Павел Молитвин - Путь Эвриха

1 Павел Молитвин

Итак, перед вами - вторая книга Павла Молитвина из цикла, посвящённого "миру Волкодава". Некогда мы вдвоём придумывали этот мир и его обитателей, собираясь писать в соавторстве... Судьба, однако, распорядилась иначе. К худу или к добру - теперь остаётся только гадать.
Все, кто читал моего "Волкодава" с продолжением и "Спутников", написанных Павлом, согласятся, что это очень разные книги. Любопытен ещё и такой факт. Тем, кто пришёл в неумеренный восторг от "Волкодава", резко не понравились "Спутники". И наоборот: те, кто отнёсся к "Волкодаву" с прохладцей, приняли книгу Молитвина, что называется, на ура.
Наверное, это было закономерно. И я до некоторой степени предвидела подобное развитие событий, загодя уведомив читателя "Спутников", что у Молитвина он найдёт многое, недостающее у меня. "Африканские" страсти, дворцовые интриги, многотысячные сражения, экзотику неведомых стран...
И вот перед вами его новая книга. Что изменилось?
Во-первых, время действия. Если "Спутники" были как бы реконструкцией предыстории главных героев (если считать нулевой точкой их встречу с Волкодавом), - и я была действительно изумлена, до чего захватывающие биографии обнаружились у каждого из троих! - то "Путь Эвриха" есть логическое продолжение "Права на поединок". Действие начинается там и тогда, где и когда кончается второй "Волкодав". И рассказ на сей раз идёт не о трёх персонажах, а об одном. О котором - явствует из названия.
Почему именно Эврих? Возможно, моё мнение субъективно, но мне кажется, что в "Спутниках" из всех троих он получился самым многообещающим и неоднозначным, то есть - самым живым. Эврих, чьё поведение в "Спутниках" порою вызывало хор возмущения со стороны самодеятельных критиков из "тусовки". Как, мол, посмел, да как можно, да что вообще за поведение для положительного персонажа! (Благополучно забывая при этом, как сами только что фыркали по поводу зубодробительных совершенств очередного супергероя на букву "В". Но это так, к слову.)
Итак - Эврих. Странствующий учёный, географ, бытописатель, восхищённый чудесами земли. Уроженец "просвещённой" Аррантиады, чья книжная наука не всегда выдерживает конкуренцию с практической мудростью "варварских" народов. Ловелас и задира, равно способный то на дурацкие вспышки, то на неподдельное мужество...
Делайте со мной что угодно, но про такого персонажа можно и должно писать интереснее, чем про однообразно положительных суперменов.
И Павлу Молитвину это, по-моему, удаётся.
Я не буду вас утомлять литературным разбором "Пути", да и не моё это дело. Упомяну лишь о том, что поразило лично меня. А именно - простите за немодное слово, о диалектике.
В "Спутниках" нас сперва познакомили с бесшабашным юнцом, школяром-шалопаем, любвеобильным повесой, готовым на всё, чтобы только спастись от уз местного божества, аналогичного Гименею. А дальше по ходу романа мы испытывали не только "физический" интерес - догонит? не догонит? отобьётся? не отобьётся?.. - мы ещё и следили за постепенным превращением беспутного озорника в молодого мужчину, не растерявшего любопытства и душевного жара, но притом умудрённого страданием и потерями, готового к ответственности, именуемой Жизнью.
Того Эвриха, которого Волкодаву предстояло отбить у воинствующих жрецов. С которым они тут же начали ссориться, находя один у другого все мыслимые и немыслимые недостатки. А потом всё-таки двинулись в дуть через полмира за "маячком" для Тилорна. Вместе. Плечом к плечу. Ибо, несмотря на постоянные уверения в обратном, бесконечно полюбили и зауважали друг друга..
...И достаточно драматично расстались в заморском городе Тин-Вилене. Вот с этого момента Молитвин и начинает свой новый роман. Далёк и непредсказуем выпавший Эвриху путь, и цель, вроде бы благополучно достигнутая, оборачивается всего лишь привалом, и опять свистит в парусах ночной ветер, и неведомо, что ждёт впереди... И продолжается жизнь, продолжается мучительное возмужание... Восхождение к пониманию, чем любовное приключение отличается от Любви...
Мы с Павлом советовались и вместе корректировали сюжет И, конечно, автор, не унизивший своё перо "стилизацией под Семёнову", решил стоявшие перед ним задачи очень по-своему. Совсем не так, как на его месте сделала бы я.
И это, право, не недостаток.
Ну и напоследок ещё кое о чём.
Сейчас принято цеплять к литературным произведениям всякие ярлычки, подразделяя их, в частности, на "мужское" и "женское" чтение. .
Перипетии "мужского" сюжета призваны вызывать у читателя всхлипы восторга по поводу небывалой физической силы, ловкости, доблести, смекалки и любовных достижений центрального персонажа. Предполагается, что читатель мужеска пола радостно идентифицирует себя с этаким воплощением несбывшихся мальчишеских мечтаний: тренированные мускулы, отточенный интеллект, суровая красота... Положа руку на сердце - какой читатель "в шляпе и очках" откажется на часок-другой перевоплотиться в несокрушимого Конана и вместе с ним совершить всё то, от чего в реальности его уберегает простой инстинкт самосохранения? И всё это - не покидая дивана?..
И что за беда, если женские образы таких романов трогательно бледны и отражают в основном полное непонимание автором психологии противоположного пола?
"Женские" романы являют собой зеркальное отражение вышеописанного. Здесь ахи и охи посвящаются немыслимым совершенствам главной героини; и какая же из наших современниц - забеганных, задёрганных, уставших сражаться с полнотой и морщинами, страдающих от дефицита мужского внимания - откажется хоть немного побыть прелестной принцессой или не менее прелестной дикаркой? Объектом поклонения и вожделения всех наличествующих в романе мужчин? Обладательницей роскошных волос и идеальной фигуры? И всё это "без изнурительных диет и утомительных упражнений"... И Бог с ним там, что о жизненности мужских персонажей, в основном призванных оттенять достоинства героини, смешно даже и говорить...
Так вот, на предлагаемый роман подобного ярлычка запросто не навесишь.
Потому что это не коммерческая поделка, призванная дёргать читателя за ниточки убого ограниченного спектра эмоций. Это - настоящая книга.
В чём я и предлагаю вам убедиться. А заодно выяснить, куда всё-таки заведёт Эвриха его Путь...
Мария Семёнова

Боже, всех тех, кто мечтою, нуждою Сорван с насиженных мест, Оборони! На воде, под землею Грешников - так же, как чистых невест. Летом ли знойным, лютой зимою Тех, кто напуган, продрог, Огороди от несчастий стеною, Лучшую им подскажи из дорог.
О Милосердный Творец, пред тобою Души открыты, открыты сердца, Даришь покоем, лишаешь покоя Юношу, деву, глупца, мудреца. Так поддержи своей мощной рукою Тех, кто моря бороздят, Тех, кому ночью глухой, штормовою Рифы клыкастые, мели грозят.
О Созидатель, гордый собою,
Мир твой к скитальцам жесток!
Будь же заступником тех, кто с бедою
В тяжкой борьбе изнемог.
Стань им щитом и прости, что порою
В поисках тщетных маячных огней,
В вечном метанье меж светом и тьмою,
Жалость забыв, загоняют коней.
Вечный Отец! К слабаку и герою, К странникам и домоседам равно, К любящим негу и рвущимся к бою Будь милосерден. Коль нам суждено, Близких теряя, сражаясь с судьбою, Ноги стерев до колеи, одолеть Путь от рожденья до смерти - звездою Вспыхни, чтоб души надеждой согреть.

Брат Хономер отложил стило, отодвинул от себя свиток с перечислением товаров, подготовленных для отправки в Тар-Айван, и поднял глаза на переминающегося с ноги на ногу Ташлака.
- Ты уже разузнал что-нибудь о новом Наставнике и его друге?
- Они пришли из страны итигулов. Завели осла на постоялый двор Ретилла и остановились в корчме Айр-Донна. Вельх оказался старым знакомцем венна, но вытянуть из него удалось не много. Человек, сопровождавший нового Наставника, замеченный караульщиками со стен крепости, - ученый аррант лет двадцати - двадцати пяти...
- Погоди, - остановил Хономер соглядатая. - Аррант - кудрявый, золотоволосый, хорош собой?
- Зеленоглазый. Писаный красавец, - подтвердил Ташлак не без зависти. Маленькое остроносое личико, серый плащ, опущенные плечи и вся манера держаться, включая привычку не смотреть в глаза собеседнику, придавали ему сходство с невзрачным вездесущим мышонком. Заметить его в толпе, а тем более запомнить, было не просто, и это способствовало успешному выполнению им самых щекотливых поручений Избранного Ученика, что ничуть не мешало ему сетовать на несправедливость Богов-Близнецов, наделивших верного их слугу столь заурядной и малопривлекательной внешностью.
- Встречал я этого зеленоглазого, Эврихом его звать, - промолвил Хономер, обладавший превосходной памятью и уже после разговора с дозорными, видевшими, как варвар венн обнимался с каким-то аррантом перед тем, как войти в крепость, заподозривший, что Прославленные в трех мирах Близнецы в третий раз сводят его с самоуверенным юнцом, успевшим некогда доставить ему немало неприятностей. - Зачем ты приплел сюда Ретилла и почему счел нужным упомянуть об осле?
- С ослом этим связана весьма любопытная история. Жители порубежной с итигулами деревни взяли за него деньги с Эвриха и нового Наставника, уговорившись, что те, добравшись до Тин-Вилены, оставят осла у Ретилла. Но тот, не в добрый для себя час, решил погреть руки на чужеземцах и потребовал с них плату за осла, несмотря на переданное ему письмо, удостоверяющее, что деньги хозяевами уже получены. Не настоящее, конечно, письмо, а знаешь, такая палочка с зарубками и закорючками, в которых сам Предвечный ничего не разберет...
- Знаю! - нетерпеливо бросил Хономер и, поднявшись из-за стола, прошелся по кабинету.
- Чужаки - делать нечего - заплатили за вшивого осла второй раз, упредив Ретилла, что жадность не доведет его до добра. Тот разобиделся и велел своим мордоворотам поучить наглых пришлецов вежливости, однако у вышибал достало зоркости разглядеть в венне великого воителя.
- Ташлак, ты зануда! Допускаю, что разумность Ретилловых слуг могла произвести на тебя неизгладимое впечатление: наличие мозгов у трактирных вышибал - явление действительно редкостное. Но я велел разузнать и рассказать вовсе не о Ретилле и его костоломах!
- Ты сам увидишь, что упомянул я о них не зря, - заверил соглядатай Избранного Ученика Богов-Близнецов и продолжал: - Наверно, тебе будет интересно узнать, что не прошло и суток, как люди Муштага притащили Ретилла в корчму Айр-Донна и заставили отдать чужеземцам незаконно стребованную с них плату за осла.
- Ax вот оно что! Значит, младшая семья Сонмора покровительствует этим бродягам... Ну что ж, история про осла в самом деле исполнена смысла и рассказана тобой не зря. - Хономер нахмурился и подошел к окну, из которого открывался вид на широкий полумесяц залива, по которому стылый осенний ветер гнал длинные черные волны, увенчанные белыми барашками пены.
Понудить Кан-Кендарат обучать воинов искусству безоружного боя было далеко не просто. Ни золото, ни ссылки на волю Богов-Близнецов, ни угрозы бросить до конца жизни в сырое и темное узилище не заставили бывшую Наставницу раскрыть секреты своего дивного мастерства, и лишь обещание сжигать у нее на глазах по человеку в день сделало старую каргу сговорчивой. Но не зря говорится - насильно мил не будешь, и хотя Кан-Кендарат обучила обитателей крепости кое-каким приемам, бродяга венн быстро сумел доказать, что против такого, как он, искусника вся их выучка мало чего стоит.
Менее прозорливый человек на месте Хономера млел бы от счастья, заполучив нового Наставника для Воинствующих Братьев, однако Избранный Ученик к тридцати двум годам твердо усвоил, что древо удачи приносит щедрые плоды тем, кто его холит и лелеет, а обстоятельства чаще всего благоприятствуют успеху, если подготовлены они предварительно чьими-то заботливыми руками. Счастливый же случай - штука во всех отношениях подозрительная: попробуй-ка отыскать на базарной площади втоптанный в пыль медяк - глаза проглядишь. Зато в собачье дерьмо вляпаться - это запросто, за такими случайностями дело не станет.
Исходя из этого, столь удачное появление искусного венна в крепости не столько радовало, сколько настораживало. брата Хономера, особенно если учесть, что притворяться дикарь совершенно не умел и к предложенному за обучение Воинствующих Братьев вознаграждению проявил полнейшее равнодушие. Не появилось у него в глазах алчного блеска, и это тревожило и огорчало Избранного Ученика Богов-Близнецов несравнимо больше, чем ушибленное в поединке с венном плечо. Искусник варвар пришел неведомо откуда, неведомо зачем, и если взбредет ему в голову, при его-то ловкости, уйдет неведомо куда, как только приставленные к нему стражи утратят бдительность. А в том, что рано или поздно они ее утратят, не было у Хономера ни малейшего сомнения
Потому-то, услышав, что есть у венна друг, и возрадовался он, ибо, заполучив арранта в заложники, мог быть уверен, что взял варвара на короткий поводок
Какой еще якорь сможет вернее удержать непоседливого дикаря?
Не было, казалось бы, ничего проще, чем схватить Эвриха и тайно доставить в крепость, но Избранный Ученик приучил себя избегать поспешных решений, и в который уже раз предусмотрительность помогла ему уберечься от досаднейшей ошибки. Рано скромным служителям Богов-Близнецов ссориться с "семьей" Муштага. Рано устранять управляющий Тин-Виленой совет кончанских старейшин. Время для этого еще не приспело, и потому действовать надо тихо и осторожно, не привлекая к себе излишнего внимания...
- Удалось ли тебе разузнать еще что-нибудь об арранте? - спросил Хономер, поворачиваясь к соглядатаю, почтительно ожидавшему, когда Избранному Ученику угодно будет вспомнить о нем.
- Завтра на рассвете он покинет Тин-Вилену. Ратхар Буревестник пригласил его отправиться в плавание. Он желает, чтобы аррант рассказал живущим на острове Печальной Березы родичам Астамера о его гибели.
- А чего ради Эвриху пускаться в столь дальний и небезопасный в это время года путь? - подозрительно спросил Хономер.
- Он хочет попасть на какой-то забытый всеми богами островок у Западного берега, и Ратхар согласился сделать крюк, чтобы отвезти его туда
- Ага!.. - Избранный Ученик навострил уши. Ну-ка, расскажи, что это за островок и чего надобно там арранту?
Рад бы рассказать, но он ничего нем не говорил. Ратхар же, как ты знаешь, не любопытен и редко сует нос в чужие дела.
Зря! Зря он этого не делает. - пробормотал Хономер. - Кто не интересуется делами соседей, не доживает до глубокой старости... Все три судна Ратхара идут на Сегванские острова?
Две "белухи" и "косатка".
Так-так... - Хономер пробежался по кабинету, вновь подошел к окну.
Небо заметно потемнело, сумерки скрадывали очертания стоящих в гавани кораблей, в городе один за другим начали зажигаться первые огоньки. Мало времени. Ах, как мало времени оказывается всякий раз" когда в нем возникает настоятельнейшая необходимое обидно упускать дважды подгадившего ему арранта. Еще обиднее, что не будет у него управы на венна. Но главное, прощелыга Эврих не прогулки ради собрался навестить некий безымянный островок! Что-то он опять вынюхал, что-то разузнал...
В Мономатане то ведь искал хуб-кубаву, а не гонялся, в отличие от прочих простаков, за тигровыми шкурами, слоновьими бивнями, роскошными коврами или черными алмазами. Надо думать, и с сегванами напросился плыть не ради поросших мохом валунов и выбеленных птичьим пометом утесов! Проследить бы за ним, вызнать, чем он на островке разжиться хочет, добычу отобрать, а самого в каменную клеть. На цепь. За старые обиды расчесться. Заодно и венна к себе. привязать. Плохо, времени совсем нет. Хотя коли с умом взяться, так и за ночь можно немало дел натворить. Были бы желание, звонкая монета и подходящий человек на примете...
- "Косатку" Буревестник сам поведет, а на "белухах" кто за старшего? - обратился Хономер к соглядатаю.
- Демитар и Неробих.
- Отлично! Небось они последний вечер в "Бездонной бочке" решили провести?
- Это уж как водится. До полуночи повеселятся, а завтра чуть свет - в море. Крепкие у ребят головы! - хихикнул Ташлак.
- Спускайся вниз и жди меня во дворе. Проводишь к "Бездонной бочке". Надобно мне кое с кем из мореходов до отплытия Ратхара словечком-другим перемолвиться.
Мореходы с Ратхаровых судов проводили последний вечер на суше в двух расположенных неподалеку друг от друга трактирах. Те, что любили чинное, бесскандальное застолье, обосновались в "Бездонной бочке", и среди этих вошедших в возраст, солидных мужей были, разумеется, все три капитана. Молодежь веселилась в "Утехе моряка", хозяин которой был известен своим долготерпением, а также тем, что собирал зубы, выбитые посетителями во время затеянных в его трактире драк, в высокую стеклянную посудину. Склянку эту прислуживавшие гостям девки показывали всякому желающему за мелкую монетку. Окупали вырученные за показ зубов медяки изломанную драчунами мебель или нет, сказать трудно, однако все посещавшие Тин-Вилену мореходы считали своим долгом хотя бы раз заглянуть в "Утеху моряка", дабы полюбоваться содержанием знаменитой склянки. Удовлетворив естественный интерес, в дальнейшем они, как правило, предпочитали любоваться зубками "портовых женушек", коим в "Бездонную бочку" вход был, по понятным причинам, заказан.
Степенные посетители "Бочки" коротали вечера за неспешной, уважительной беседой, из которой, порой, извлекали весьма любопытные и небесполезные для себя сведения. Случалось, сюда забредали певцы и несколько вечеров подряд услаждали слух гостей балладами, озорными куплетами и любовными виршами. Случалось, на освобожденные от кружек, кувшинов и мисок, чисто выскобленные и старательно вытертые тряпицей столы расстилались выправленные опытными ка питанами карты и приглашенный каллиграф копировал их, под бдительным присмотром въедливых мореходов, сознававших, что от добросовестности художника зависит подчас не только сохранность их кораблей, но и самая жизнь.
Врут сухопутные крысы, будто никому не показывают старатели моря свои карты! Показывают и спорят, бывает, до хрипоты, сверяя линии, нанесенные на истертые и покоробившиеся пергаментные листы, уточняя направление течений, расположение отмелей и рифов. Море - их дорога, кладовая, поле кормящее и злейший враг, перед лицом которого лишь обделенные разумом не забывают старые распри и сиюмоментную корысть. Но таких не жалует Морской Хозяин и не долго терпит их в своей вотчине - место им уготовано на дне. Коли не хватает разума водить суда, пусть потешают Подводных Дев, томящихся в Жемчужном дворце...
На этот раз, впрочем, внимание собравшихся в "Бочке" мореходов привлек к себе купец из северной Аррантиады, вещавший о делах, никоим образом с морем не связанных. По словам его выходило, что в Вечной Степи объявился новый император, жестокостью и размахом не уступавший Гурцате Великому. Объявивший себя Хозяином Степи, Энеруги Хурманчак за пять лет сумел объединить несколько десятков племен и здорово потрепал западных горцев.
- Мало того, что Хурманчак заставил южных кочевников платить дань, орды его осадили Фухэй, потом Умукату и взяли приступом еще пять или шесть приморских городов...
- Да какие там города, на краю Вечной Степи? - перебил дородного купца самоуверенный хозяин рыбачьего баркаса, никогда не плававший дальше Тин-Виленского залива. - Не слыхал я что-то о таких. Фу... как? Ум... что? Они же там все на лошадях скачут, траву вперемешку с кузнечиками едят, зачем им города?
- Может, ты, парень, и о нашествии меорэ не слыхал, с которого Последняя война началась? - ехидно поинтересовался Неробих - сухощавый сорокалетний сегван с рябым лицом. - Тебе-то, конечно, мнится, что только в Тин-Вилене люди живут, а чуть дальше - котлоголовые и змеерукие твари обитают, у которых лошади заместо жен и крылья из задницы растут. А я вот был в этом самом Фухэе! Красивый город, хотя дома там из бумаги и жердочек таких суставчатых бамбуком называются - сделаны.
- Во-во, дома из бумаги, корабли из тростника! - передразнил его рыбак.
- И верно - из тростника, - подтвердил аррант, ласково поглаживая толстое брюхо. - Кораблями их, правда, в полном смысле слова назвать нельзя, но рыбы они с них не меньше твоего ловят. А какие кораллы со дна морского добывают - таких здесь и не видывали! Белые, красные, розовые, черные, в синюю крапинку... О, путь туда не близкий, но уж зато посмотреть есть на что! И ежели с товаром приплыл, без прибытку не останешься. Верно я говорю? - обратился он за поддержкой к Неробиху.
- С товаром, оно везде неплохо. Но я-то в Фухэй мальцом попал, и весь мой прибыток, что морду огневка искорябала. Там эту хворобу каждый второй северянин подхватывает. - Капитан "белухи" привычным жестом коснулся пальцами изъеденных рытвинами щек. - Через Фухэй проклятый девки от меня всю жизнь нос воротят, а так - город как город, жаль, если его степняки порушили.
- Ну, про девок не тебе бы говорить, - усмехнулся Ратхар, - Радна с тебя глаз, как с моря приходишь, не сводит, даром что рябой. Трех дочек подарила. На что жалуешься, Ветрознай?
- Радна, она конечно... - смутился Неробих, прозванный Ветрознаем за исключительное умение предсказывать погоду - не то старые раны давали о себе
знать, не то от рождения даром таким Богами награжден был.
- Так вот Фухэй, как и другие тамошние города, некогда меорэ возведенные, степняки, говорят, чуть не дотла сожгли, - продолжал между тем аррант. - Но
самое удивительное, что щелкали они их как орехи, а ведь вокруг каждого стены - в пять человеческих, ростов. И заметьте, совсем не бумажные!
- Это точно, - припомнил Неробих. - Стены Фухэй окружали изрядные. За ними горожане из века в век от наскоков кочевников отсиживались. А сигнальные колокола на дозорных башнях предупреждали о подходе неприятеля окрестных жителей, дабы те успели вовремя за городскими стенами укрыться.
- О да, колокола там были хоть куда, более звучных мне слышать не доводилось, - оживился аррант, осушая кружку с темным местным пивом. - Если желаете, я расскажу вам легенду о колоколе, прозванном жителями Фухэя "Голосом матери".
- Отчего ж не послушать заморские байки, - согласился рыбак и покосился на остроносого человечка в сером плаще, который, возникнув словно из-под земли, шепнул что-то на ухо Демитару и направился к выходу из трактира. Здоровенный сегван отставил кружку с вином и нехотя последовал за похожим на мышь незнакомцем.
- Легенда гласит, что когда горы, извергающие пламя, раскаленный пепел и камни, ожили и острова Меорэ один за другим стали уходить на дно морское, живший на них народ сел на тростниковые корабли и отправился искать свою долю на северный материк. Отчаяние придало этим людям мужества, и где не могли они миром получить пригодные для жизни земли, там брали их силой. Принято считать, что именно их вторжение послужило началом переселения народов, из-за которого разразилась Последняя война. Может, это и правда, но не о том речь. - Аррант погладил курчавую бородку, глядя поверх голов слушателей так, словно читал историю о колоколе с развернутого за их спинами листа пергамента. - Часть меорэ вторглась на земли Саккарема и Халисуна, часть углубилась в Вечную Степь и там бесследно растворилась среди кочевников. Кое-кто из них, однако, не мог представить себе жизни без моря, не зря же островитяне называли себя "морскими людьми". Они-то и основали на юго-восточном краю Вечной Степи десятка полтора городов, и Фухэй был одним из них. Хотя иные ученые мужи утверждают, что фухэй - название народа, жившего некогда на побережье, и меорэ не строили города на пустом месте, а селились в местах, обжитых задолго до их появления...
- Ты, кажется, хотел рассказать нам про колокол? - напомнил Неробих.
- Колокол? Ну да, - купец постучал ногтем по пузатой тонкостенной кружке, давая тем самым служанке знать, что пора ей позаботиться о томимых жаждой посетителях. - Приморские города быстро богатели и вскоре стали лакомым кусочком в глазах кочевников. Степняки столь часто совершали на них набеги, что жителям пришлось возвести вокруг городов высокие стены. И все было бы хорошо, да вот беда: люди, работавшие на полях, слишком поздно узнавали о появлении кочевников и не успевали добраться до спасительных укреплений. Тех, кто пытался сопротивляться, степняки убивали на месте, остальных же превращали в рабов, заставляли пасти скот, продавали в Саккарем либо западным горцам. Тогда жители Фухэя решили отлить звонкоголосый колокол, который слышен бы был издалека, и созвали самых искусных мастеров. Те отливали колокол за колоколом, но, увы, голоса их были слишком слабыми, и кочевники продолжали хватать людей у стен города, и множились слезы, пролитые по отцам, матерям, детям, сестрам и братьям - по всем тем, кто не услышал сигнал, возвещающий о приближении врагов...
- Но вот явился чудо-мастер, - подсказал нетерпеливый рыбак.
Аррант укоризненно посмотрел на него из-под полуопущенных век и отрицательно качнул головой
- Лучшие мастера делали все что могли. Они брали самое желтое золото, самое белое серебро, самое черное железо и вновь и вновь переплавляли безголосые колокола, годные лишь для мирной жизни. Так бы до сей поры и переливали они из пустого в порожнее, если бы дряхлый прорицатель не сказал им: "Люди! Подумайте, что делаете вы? Колокола ваши поют! А они должны кричать. Кричать во весь голос, как испуганная мать, созывающая детей своих, когда грозит им неминуемая погибель!" Над стариком посмеялись. Не может кричать железо. Не может кричать серебро. Не может кричать золото. Металлы не умеют кричать на это способен лишь зверь или человек. А кричать, как мать, созывающая детей своих, не способен никто, кроме матери. "Из ума выжил, старый дурень! Прочь пошел, прочь!"... Это я не тебе, любезнейший, - пояснил аррант вернувшемуся к столу Демитару, и тот, кивнув, отправился к стойке трактирщика, чтобы принести своим приятелям по кружке вина.
И никто из слушавших рассказ толстобрюхого арранта не удивился тому, что Демитар не кликнул служанку. Никто не заметил, что в одну из кружек он бросил щепотку желтого порошка, который, зашипев, бесследно растворился в густом и ароматном вине, привезенном сюда из солнечного Халисуна.
- Ну и что же дальше? Почему колокол закричал? - полюбопытствовал Ратхар.
- Потому что слова дряхлого прорицателя услышала пожилая женщина. Мать сыновей, зарубленных у нее на глазах кочевниками у стен города. Она-то поняла, что имел в виду мудрый старик. Впрочем, как знать, может, и другие поняли, не зря же они так яростно гнали его прочь и обзывали безмозглым дурнем. Но безутешная мать не только поняла сказанное старцем. Она дождалась, когда колокольных дел мастера в очередной раз расплавят в огромном котле самое желтое золото, самое белое серебро и самое черное железо, и бросилась в бурлящий металл. "Дура! - хором закричали мастера. - Сумасшедшая!" - закричали они, ибо им казалось, что они знают все секреты колокольного дела. И верно, они знали все секреты изготовления поющих колоколов, а тот, что получился у них на этот раз, - кричал. Он кричал, как мать, созывающая детей. Он кричал хриплым, сорванным голосом, и слушать его было страшно, но не услышать - нельзя. Аррант замолк и потянулся за кружкой.
- Спасибо, - сказал Ратхар. - Помоги нам Храмн не услышать подобных колоколов на наших Благословенных островах. А теперь давайте выпьем за "Голос матери", который хранил жителей далекого Фухэя от набегов кочевников.
Он поднял кружку, ту самую, что подал ему заботливый Демитар, и в три глотка осушил ее. Ему показалось, что густое ароматное вино из Халисуна горчит, но мало ли что может показаться, когда думаешь о матерях, которые пережили сыновей и продолжают звать их во сне, год за годом, до конца дней своих...
Трое суток, прошедших с тех пор, как суда Ратхара покинули Тин-Вилену, пролетели для Эвриха как один день. Попутный ветер, надувавший паруса "Крылатого змея" и двух "белух", развеял уныние, охватившее арранта после расставания с Волкодавом, ласковое солнце отогрело сердце, а пронзительная синева ясных осенних дней настроила на рабочий лад. Начавшееся вкривь и вкось путешествие за Тилорновым "маяком" наконец-то вошло в спокойное русло и обещало стать приятным и полезным во всех отношениях.
Глядя, как легко сегванские суда скользят по холодным водам северного моря, Эврих имел все основания надеяться, что путь до острова Спасения не займет много времени. Дотошный Тилорн так подробно расписал все, что надлежит сделать в летающей шлюпке, что ему понадобится день, в худшем случае два, чтобы включить звездный манок и подготовить к работе "маяк". Затем Ратхар отправится к острову Печальной Березы, где Эвриху предстоит провести зиму, которая, безусловно, даст ему материал для глав, посвященных Сегванским островам. Он давно мечтал посетить их, и Боги Небесной Горы пошли навстречу его желаниям...
Сидя на задней скамье "Крылатого змея", Эврих вглядывался в серые утесы, вздымавшиеся из моря по левому борту, и рука его непроизвольно поглаживала чистый пока что лист пергамента. Потрясение, едва не заставившее его выбросить свои путевые заметки за борт, помогло ему по-новому взглянуть на свой труд, казавшийся прежде едва ли не чудом совершенства. Перечитав "Дополнения", он внутренне содрогнулся от отвращения к самому себе. Это ж надо написать столь сухо и неинтересно!
Собранные им сведения изложены, что и говорить, добросовестно, с присущей ему скрупулезностью и даже не без некоторого изящества, но... Бабочка, будучи засушенной и посаженной на булавку, разумеется, не превращается в жука, однако представить ее порхающей по весеннему цветущему лугу может лишь человек, наделенный богатым воображением. И то, что достопочтенный Салегрин писал именно так, ни в коей мере не может служить оправданием ему - Эвриху. Безвылазно просидевший всю жизнь в Верхнем Аланиоле землеописатель не мог избрать иную форму для своих сочинений. К тому же он давно уже должен был понять самое интересное из того, что довелось ему увидеть в жизни, - это люди! И стало быть, им следует уделить самое пристальное внимание. Все остальное может послужить прекрасным фоном, способным дать необходимые сведения путешественникам или новому Салегрину, для новых "Описаний стран и земель". А ему надобно писать о другом.
Легко, однако, сказать сделай по-другому! А как сделать? Над этим-то Эврих и ломал голову. Ибо, осознав, о чем должно ему поведать миру в своих "Дополнениях", и ощутив знакомый зуд в пальцах, он, естественно, тут же кинулся живописать подвиги Волкодава и, к изумлению команды "Крылатого змея", подобно изваянию просидел на корме целый день, безжалостно изводя изобретенные Тилорном несмываемые чернила и не такой уж большой запас пергаментных листов. Просидеть-то просидел, да что толку? Ежели б это был рассказ о Боге, сошедшем на землю творить; суд и восстанавливать попранную справедливость, - всякий бы назвал его труд превосходным, но в беспорочные герои варвар венн не слишком-то годился. К тому же писать о человеке, даже о том, которого в порыве откровения назвал "братом", оказалось несравнимо труднее, чем об обычаях племен и народов или открывшемся перед глазами пейзаже.
Ведь вот, например, чувствовал он, почему Волкодав решил остаться в Тин-Виленской крепости. Нутром понимал, а словами выразить не мог. И как тут не вспомнить косноязычие прекраснодушного венна, как не ужаснуться, а вдруг не дано ему умения сказать о самом главном? Не о поступках, а о тех движениях души, которыми эти поступки вызваны?
Мысль о необходимости разобраться в побудительных причинах; подвигших людей на те или иные деяния, возникла у Эвриха после того, как он взялся, по свежим следам, писать о прощании с Волкодавом, надумавшим остаться в Тин-Виленской крепости. Без особых колебаний он написал, что венн отправился туда, дабы освободить свою наставницу Мать Кендарат Написал, а потом задумался и понял, что на самом-то деле это лишь часть замысленного его неукротимым другом. На первый взгляд так оно и было, но если рассуждать подобным образом, то что, спрашивается, мешало Волкодаву, добившись от Хономера освобождения прежней Наставницы Воинствующих Братьев, сбежать вслед за ней из крепости, чтобы продолжить путешествие за Тилорновым "маяком"? Стража? Или осознание того, что должен он передать этим самым Воинствующим Братьям то самое видение мира, которому некогда научила чудом спасшегося с каторги паренька Мать Кендарат? Решился ли Волкодав просто спасти свою бывшую наставницу или, почувствовав, что перерос ее в чем-то, взвалил на себя груз исправления допущенной ею ошибки?..
Сам Эврих склонен был считать истинным последнее предположение, однако имел ли он право заносить его на пергамент, не зная доподлинно от самого Волкодава, почему тот остался в Тин-Виленской крепости? Кстати, сам Волкодав никогда бы не решился, судя по тому, как говорил он про Кан-Кендарат, не только сказать, но даже и подумать, что хоть в чем-то мог превзойти свою наставницу. Но если так, откуда же пришла к нему уверенность, что сумеет он объяснить человеколюбивую суть кан-киро тем, кто мечтает хорошо драться вовсе не из-за великой любви к ближним своим?..
Эврих сделал на краю листа пометку: "Неотданный долг?" Полюбовался на Тилорнову самописку и, отчасти по привычке, отчасти не в силах побороть искушение добавить к своему несовершенному труду еще несколько строк, склонился над пергаментом и бисерным почерком вывел' "Довелось мне услышать от попутчиков моих любопытный рассказ, будто на некоторых Островах сегванские рыбаки, дабы не заплутать в море, берут на свои суда свиней, и те, даже в густом тумане, безошибочно отыскать умеют ближайшую сушу. Обычные хрюшки, сказывают, обладают изумительнейшим чутьем и, будучи спущены в воду, плывут к земле со всей возможною для себя поспешностью. Самые же разумные из них безошибочно находят свой собственный остров, на котором живут не подвергаясь опасности съеденными быть ввиду большой полезности. Поверить, что ничем не примечательные хрюшки столь изрядно плавают, весьма трудно, особливо памятуя пронизывающий холод вод северных морей, и все же рассказ сей заслуживает внимания, ибо подробности, которыми уснащен был..."
- Аррант! - окликнул его Мелихар, исполнявший на "Крылатом змее" обязанности помощника капитана. - Ты человек ученый, может, присоветуешь что? Ратхар занедужил. То ли сердце прихватило, то ли хворобу какую на берегу подцепил.
- Этого только не хватало! - пробормотал Эврих, поспешно складывая исписанные листки и пытаясь припомнить, какие снадобья имеются у него в сумке.
- Иду!
В северо-восточном краю Вечной Степи, неподалеку от мест, где граничит она с лесным краем, стремит свои воды Бэру-гур, на зеленых берегах которой испокон веку пасли табуны лошадей и стада овец три племени степняков. На зиму откочевывали они на юг, а по весне возвращались к Бэругур, поскольку трава здесь росла сочная, рыбы водилось вдоволь, зверья в перелесках было много и пищу можно было готовить не на аргале - сухом навозе, а на душистых смоляных дровах. Места на береговых луговинах хватало всем: хвастливым весельчакам хамбасам, сумрачным расчетливым кокурам и гордым майганам, возводившим свой род к Богам Покровителям, детям Великого Духа.
Места хватало, и все же стычки между племенами случались чуть ли не ежегодно. То табун лошадей жаждушие показать свою лихость юнцы у соседей угонят, то девицу приглянувшуюся тайный воздыхатель у спесивых родичей ее уворует, а бывало и вовсе из-за глупости, из-за неверно понятого слова стрелы друг в друга метать начинали.
Всякое бывало, но обычно к концу лета, к священному празднику Величания Богов Покровителей, о начале которого оповещали кочевников крики устремившихся в теплые края перелетных птиц, вражда стихала, и все три племени сходились на полуостров Каменного Меча, дабы принести жертвы Великому Духу и его детям, покрасоваться удалью своей на состязаниях, произвести взаимовыгодный обмен, справить свадьбы и решить все спорные вопросы. Не к добру брать в дальнюю дорогу старые заботы и обиды. Откочевку надобно начинать с легким сердцем и душой, омытой кумысом из пущенной по кругу чаши дружбы. Глупо помнить мелкие дрязги, если не дано знать наверное, доведется ли обидчику свидеться с обиженным на следующее лето. Потому-то степняки при прощании и говорят друг другу: "Ишалли тэки ай!", что саккаремцы переводят как:
"Жизнь коротка, забудем печали и возрадуемся!" На самом-то деле, впрочем, значений у этого пожелания великое множество...
Юрты на полуострове Каменного Меча растянулись вдоль правого берега Бэругур, по обе стороны от Кургана Предков. Луговина в центре полуострова, образованного петлей реки, бравшей свое начало в Западных горах, которые иные народы называют Замковыми или Самоцветными, была оставлена для скачек, а у подножия Кургана, увенчанного каменной иглой, поставленной в незапамятные времена неизвестным властителем, разбили шатры три нанга.
Три вождя, отправив шаманов к Каменному Мечу, собрались в шатре Нибунэ, дабы до начала жертвоприношений Великому Духу и Богам Покровителям поговорить о делах земных. Нанг хамбасов Фукукан и нанг кокуров Тамган восседали на кожаных, набитых конским волосом подушках в шатре нанга майганов, ибо Нибунэ был умудрен годами и имел почетное право первым пригласить и потчевать гостей у своего очага.

1 Следующая страница


Путь Эвриха 2

Фукукан и Тамган были преисполнены уважения к Нибунэ и после того, как осушили первую чашу кумыса во славу Великого Духа, вторую выпили за здоровье хозяина шатра. Что касается третьей, то ее пылкий Фукукан пожелал поднять за младшую дочь Нибунэ - красавицу Тайтэки, которую старый нанг решил наконец-то отпустить от своего очага. Тамган охотно выпил бы за счастье славной девушки, поскольку, подобно Фукукану, мечтал ввести ее в свой шатер, однако
Нибунэ, покачав головой, сказал, что третью чашу надлежит им поднять за единство степняков, которых, к какому бы племени ни принадлежали они, при рождении обмывают в теплом кобыльем молоке и посвящают Великому Духу и детям его.
- Ой-е! За сыновей Вечной Степи и Вечного Неба! - покладисто провозгласил Фукукан и поднес старинную выщербленную чашу с колюче-кислым кумысом к губам. Вытер тыльной стороной ладони усы и спросил: - Чьи черепа должны проломить копыта наших жеребцов?
Старый Нибунэ опустил глаза и мысленно обозвал Фукукана брехливым щенком. Беседа нангов не должна походить на скачку по горящей степи. Мудрый не скажет "да" и не скажет "нет", чтобы завтра не сожалеть о сорвавшемся с языка слове. Метнуть стрелу не долго, попробуй-ка воротить ее!
- Разве напекло нам головы жарким солнцем, чтобы мы, подобно живущим в Полуденном крае уттарам, кричали, завидя в степи облачко пыли: "Кодай! Кодай!"
- и мчались к нему во весь опор, вытащив из саадаков луки и стрелы? - произнес он укоризненно. Прихлебывая из деревянной чаши маленькими глоточками и ласково щурясь, рассматривал некоторое время расшитый умницей Тайтэки полог шатра, а потом, словно размышляя вслух, промолвил: - Пока что нам хватает и земли и воды, но будет ли так всегда? Слыхал я, что луга на левом берегу Бэругур мало-помалу превращаются в пашни, а в Медвежьем урочище майганы не видели этим летом даже следов медведя...
- Железный холм изрыт так, словно стая кабанов целый год искала желуди в его недрах, - заметил Тамган, поглаживая заплетенную в косу бородку. - Роща у Верхнего брода вырублена чуть не до основания...
- Ее вырубили сегваны. Кунс Канахар обнес свой деревянный дом высоким частоколом. Его люди несколько раз сталкивались с хамбасами во время охоты на краю Ломаной Чащобы. Если бы не Буршас, дело могло бы кончиться дракой - оружие сегванов стоит того, чтобы продырявить шкуры его владельцам. - Фукукан хищно улыбнулся, и Нибунэ вновь подумал, что двадцать пять лет - не подходящий возраст для нанга.
- Сегваны делают свои мечи из отличной стали, но форма их несовершенна, а вес слишком велик, - медленно произнес Тамган. - Я встретился с кунсом Канахаром, и его ковали изготовили для кокуров две дюжины мечей, которыми привыкли рубиться сыновья Вечной Степи. Сегванам нужны овцы и кожи.
Нибунэ нахмурился. Не зря, значит, ему доносили, что нанг кокуров снюхался с сегванами. Скверно.
- Продырявить шкуры неуклюжим северянам, приплывшим с Восточных островов, ничего не стоит. Поджечь деревянный дом Канахара, который называет он замком, способен даже ребенок, - продолжал Тамган. - Но, как мудро заметил почтенный Нибунэ, мы не уттары, чтобы рубить сплеча. Зачем резать породистую кобылицу, способную народить добрых жеребят?
- Верно говоришь. Сегодня еще и замок поджечь не трудно, и прогнать сегван с исконных наших выпасных земель можно. А завтра? Не захочет ли Канахар в следующем году распахать луговины по эту сторону Бэругур? Станет ли ковать для тебя оружие, когда корабли с Восточных островов привезут еще сотню, две, три белокожих воинов? Не проще ли будет ему взять твоих овец, а заодно и коней, даром?
- На что ему кони? Зачем его людям перебираться на этот берег? Вечную Степь не распахать даже тысяче тысяч Канахаров. - Тамган потянул носом. В роскошном шатре воняло кислыми овчинами, дымом и лошадиной сбруей. Совсем иначе пахло в сегванском замке - свежим деревом, чистотой...
Нибунэ поджал губы. Не напрасно, стало быть, остановил он Фукукана: если нет единства - не будет победы. Незачем тогда и затевать набег на Канахара, незачем и говорить об этом. Тамган упрям, словами его не проймешь. Он пальцем не шелохнет, пока сам не увидит, не поймет, что земледельцы за рекой подобны ржави на мече не соскоблишь вовремя - разъест металл, чисти потом, не чисти, ни на что будет не годен. Сам старый нанг, кочуя в юности близ приморских городов Фухэя, Уму каты, Дризы, собственными глазами наблюдал, как вгрызаются земледельцы в Вечную Степь, пядь за пядью увеличивают пашню за счет степных выпасов, а затем до последнего вздоха защищают свои, обильно орошенные потом, поля. Чувствовал старик - через год-два начнет теснить степняков и любезный с ними до поры до времени кунс Канахар. Но это бы еще полбеды: в Вечной Степи - слава Богам Покровителям! - места много. Скверно, что ползут упорные слухи, будто бы объявился в сердце степей некий нанг Энеруги, прибирающий под руку свою свободные прежде кочевые племена. Упанхов уже подмял, тачиганов, лубокаров...
По всему видать, заваривается в центре степи кровавая каша, и когда забурлит она, закипит и, как бывало уже не раз, начнет разливаться по бескрайним просторам, моровым поветрием уничтожая все на своем пути, хорошо было бы затаиться на берегах Бэругур, да похоже, не судьба. Хотя до той поры, может, Тамган еще и прозреет Лишь бы не было поздно, ибо ежели успеют сегваны укрепиться за рекой, начнут жалить подобно земляным осам, которых ни дымом из гнезда их не выкуришь, ни водой не затопишь...
Не весел ты что-то, Нибунэ-нанг! Выпили за единство, не пора ли за дочь твою - красавицу Тайтэки чаши поднять? - напомнил Фукукан хозяину шатра. -Семнадцать лет - не шутка! Пора уж ей мужа достойного приискивать
Пора, - нехотя согласился занятый мыслями о грядущих невзгодах Нибунэ и громко кликнул Алиар! Попроси госпожу свою выйти к гостям!
Один из разделявших шатер войлоков приподнялся, и к сидящим вокруг очага нангам вышла высокая стройная девушка в длинном розовом халате, расшитом лазоревыми цветами и украшенном множеством жемчужных пуговок. Алые сапожки с круто загнутыми носами выглядывали из-под халисунской работы халата, алые ленты косым крестом обнимали высокую грудь, плотно охватывали тонкую талию. Из-под алой, шитой жемчугом шапочки в форме плоского колпака рассыпались по плечам десятки тонких черных косичек. На конце каждой - по крупной жемчужине.
- Ой-е! - ахнул от восторга Фукукан, не в силах оторвать взгляд от нежного овала лица, пунцовых губ и сияющих подобно огромным черным жемчужинам глаз дочери Нибунэ.
Тамган щелкнул языком, одобрительно разглядывая узкие запястья, холеные руки с длинными пальцами, унизанными изящными перстеньками, красотой своей все же уступавшими перламутровым зеркальцам ногтей.
- Поухаживай за гостями, Тайтэки, - попросил престарелый нанг, окидывая красавицу ласковым и гордым взглядом.
Почтенным гостям, однако, было не до сладкого и мягкого мяса молодого барашка, посыпанного перьями дикого лука - мангира; не до принесенного Алиар, источавшего соблазнительнейший аромат шулюна, в котором, среди островков зелени, плавали золотистые кружки жира; не до козьего сыра, приготовленного в желудке ягненка; не до печеных перепелиных яиц, обложенных травкой тыктай, прозванной степняками "ненасытный муж".
Ой-е! Никакая травка не нужна была тем, кто слышал мягкий, ласкающий слух голос Тайтэки, кто видел жаркий румянец на ее щеках и сияющие белизной ровные зубки, приоткрывавшиеся, когда улыбалась она оцепеневшим нангам. А какие ямочки на щеках ее появлялись от лучезарной улыбки, способной заставить и камень треснуть от переизбытка сил, от желания расправить плечи и показать себя во всей красе!
- Что же примолкли вы, гости дорогие? Уж не скисшим ли кумысом напоил вас почтенный отец мой? Не налить ли вам архи, дабы ожили вы и восславили,
как должно, Великого Духа за дарованное нам теплое лето и сочные травы, на которых множились табуны и стада наши? - Девушка нагнулась, чтобы плеснуть в чаши нангов молочной водки из узкогорлой глиняной бутыли, но мужчины не шелохнулись и глупые ухмылки не сошли с их одеревеневших лиц. Как же они раньше-то не разглядели, что за чудо подрастает в шатре старого Нибунэ? Слыхали, что красавица; сами прошлым летом видели - хороша собой девка; но чтобы так хороша стала - и помыслить не могли! Какому же счастливцу уготовили Боги Покровители этакую невесту?..
Миновал день Величания Богов Покровителей и отца их Великого Духа. Заколоты были на Кургане Предков тонкорунные овцы во славу Микана; круторогие быки - во славу Баса и горячие, стройноногие жеребцы во славу Ицуватека. Отзвенели бубны шаманов, отплясали разрисованные цветными глинами девушки-степнячки, отпылали священные костры вокруг Каменного Меча, отпели-отголосили ритуальные песни-славословия нары - старейшины родов. Почтили, как водится, Богов Покровителей, отблагодарили их за великие милости к сыновьям Вечной Степи, и опустел Курган Предков.
В день состязаний только нанги и ближайшие сподвижники их остались у подножия его, неподалеку от своих шатров, дабы наблюдать сверху, как сойдутся помериться силами лучшие борцы, лучшие стрелки из лука и лучшие наездники трех племен.
Нибунэ расположился в складном кресле, выточенном из бивней гигантских древних слонов, которые находят порой в земле обитатели Западных гор. Старику, похоже, и впрямь доставляло удовольствие наблюдать за состязаниями молодых. Слуги притащили ему всевозможные закуски, заедки, кувшины и бутыли, а Нибунэ послал сына своей старшей дочери - юного Ратурая - пригласить нангов вместе полюбоваться захватывающим зрелищем, однако те вежливо отказались. Негоже было злоупотреблять гостеприимством нанга майганов, желавшего, видимо, поглядеть на состязание вместе с внуком, дабы открыть ему кое-какие хитрости и дать советы на будущее.
Тамган застыл, словно изваяние, в седле Смерча, и фигура его, закутанная в темный плащ, отороченный по краям волчьим мехом, отчетливо выделялась на фоне порыжевшей травы. Нанг кокуров восседал на гнедом своем скакуне один-одинешенек. Не часто удавалось ему уединиться, хотя после смерти второй жены, умершей родами два года назад, охладел он к шумным забавам и, поговаривали, даже арху предпочитал пить в одиночестве. Ему к сорока годам тоже, понятное дело, могли надоесть молодецкие забавы, чего никак нельзя было сказать о Фукукане.
Вертясь в седле Серого, нанг хамбасов не сводил глаз с огромной толпы, обступившей девяносто бойцов, которые - по тридцать от каждого племени - вот-вот должны были сойтись грудь в грудь, рука в руку в безоружном поединке. Он бы и сам, видят Боги Покровители, охотно принял участие в славном состязании, но старейшины родов уперлись, подобно диким ослам - хуларам, налетели, как стая воронья, раскаркались: не должен, мол, нанг мериться силами с борцами из других племен. Не к лицу, дескать, это ему победит - мало чести, на то он и нанг, никто от него ничего иного и не ждет. Проиграет, сраму не оберешься что же это за нанг, если его кто попало победить может! И хотя сам Фукукан придерживался на этот счет другого мнения, пришлось ему, как обычно, уступить старикам. Связываться с ними - себе дороже, и так поучениями и попреками всю душу вымотали, хоть из племени вон беги, хоть от чести нангом быть отрекайся... Фукукан напрягся, разглядывая голых по пояс мужчин, двинувшихся друг на друга подобно двум стенам. Пригибаясь и размахивая руками, будто собирались взлететь в поднебесье, они сошлись без затей, норовя ухватить противника за локоть, за плечи - как придется, и швырнуть со всего размаха наземь. Условие поединка простое; кто коснется лопатками земли - тот и проиграл.
Вот схлестнулись первые три десятка: майганы с кокурами. За ними последует бой майганов с хамбасами, потом хамбасов с кокурами, а уж затем старики, избранные судьями, назначат пары из победителей для следующих схваток.
- Ой-е! Хороший бросок!
- Майганы победят, -уверенно определил Буршас, подъезжая к Фукукану так близко, что колени их соприкоснулись. - Майганы победят в этой схватке, а вот можно ли будет назвать тебя победителем, коли женишься ты на Тайтэки, в этом я очень и очень сомневаюсь.
- Опять ты за свое? - Молодой нанг не повернул головы, надеясь, что неизменный советчик его, доставшийся ему в наследство от отца, надуется и, коль уж не дал поучаствовать в состязании, позволит хотя бы понаблюдать за борьбой без помех.
- Рад бы оставить тебя в покое, но женитьба - дело серьезное. А такая, от которой судьба трех племен зависит, - в особенности.
- Так уж прямо и судьба? Трех племен? Ни больше ни меньше? - Фукукан прислушался к приветственным воплям толпы и понял, что майганы победили в этой схватке. Ай да Буршас - как всегда безошибочно угадал! - А сейчас кто победит?
- Наши. Для этого поединка Нибунэ специально послабее борцов подобрал. Сразу видно. Но кто бы ни победил в этом состязании, не послушавшись меня, ты всех нас превратишь в побежденных. Смазливенькая жена, сама того не ведая, принесет нам множество неприятностей, тогда как, посватавшись к сводной сестре Тамгана, ты поступишь мудро и...
- Отдать Тамгану такую красавицу ты называешь мудрым поступком? Почему бы нам тогда вообще не раздать все свое добро, стада, юрты, шатры и табуны
и не попросить надеть на нас колодки рабов? Оказать нам такую услугу желающие найдутся... Ой-е! Наши в самом деле победили! : - Хак-ка! Кодай! Хамабас-хак! Хак-ка! - ревели соплеменники Фукукана, и сам он не мог сдержать радостной улыбки.
- Мы уже говорили с тобой о том, что когда-нибудь степняки вынуждены будут подрезать крылья заморским соколам, - терпеливо внушал Буршас молодому нангу. - Но для этого всем трем племенам надобно объединиться. А что лучше кровных уз свяжет трех нангов? Уступи Тайтэки Тамгану, и он охотно отдаст тебе в жены свою сводную сестру Хаккари, да еще и немало голов скота на радостях выделит в качестве приданого. Тогда, хочешь не хочешь, придется вам поддерживать друг друга, силы наши утроятся, и, как знать, не сольются ли со временем три небольших племени в одно, не сожмутся ли пальцы в кулак, способный сокрушить любого врага? Ты ведь знаешь, в центре Вечной Степи набирает силы новый нанг нангов. Если хотя бы половина того, что рассказывают о нем - правда, ему ничего не стоит проглотить по отдельности майганов, кокуров и хамбасов. Но коли мы объединимся...
- Буршас, ты видел сводную сестру Тамгана? - раздраженно вопросил Фукукан.
- Ей еще не исполнилось двенадцати лет! Что я буду делать с этой смуглой пигалицей? Ей в куклы играть надобно, а не с мужчиной ложе делить! Сделай милость, дай на поединок посмотреть!
- Не дам, Фукукан-нанг! Кокуры победят, но сейчас это тебя заботить не должно. Ты о другом поразмысли: блажи своей в жертву собираешься принести благо трех племен! Одумайся! В кои-то веки позволяет тебе Великий Дух объединить разъединенное, показать широту души, о которой благодарные потомки твои будут песни слагать!
- Я не любитель слушать улигэры. Что мне до старинных сказаний, половина которых - выдумка бродячих улигэрчи. А благодарное потомство у меня может и не появиться, если я возьму в жены Хаккари. Эта узкобедрая и мышонка выносить не сможет, а мне нужны крепкие сыновья. Не говоря уж о том, что Кари мне просто не нравится. Тебе же придется не меньше года меня тыктаем откармливать, прежде чем я буду готов возлечь с ней!
- Тыктая в степи много, на твой век хватит, - продолжал упорствовать Буршас, поглаживая перекинутую через плечо седенькую косичку, выбившуюся из-под остроконечной шапочки. - Да и Кари со временем войдет в тело. Дай срок, вылупится из куколки бабочка!
- Скорее уж головастик превратится в лягушку, - отмахнулся Фукукан, внимательно наблюдая за окончанием третьего поединка.
Буршас предсказал его исход так же верно, как и двух предыдущих. Теперь победившие в первом круге состязаний должны были мериться силами между собой, но от разговора с настырным советчиком у Фукукана пропала всякая охота наблюдать за борцами. Отыскав глазами Тайтэки, которая вместе с другими девушками возлагала венки из осенних цветов на головы победивших борцов-соплеменников, он некоторое время любовался ее ладной фигурой, а потом оборотился к Буршасу:
- Ты мудрый человек, и каждое слово твое - золото. Прав ты и на этот раз: ни одна девка не стоит того, чтобы ради нее жертвовать интересами племени. Однако породнившись с Нибунэ, я заключу союз с майганами и получу жену, которая украсит мой шатер. А взяв в жены замухрышку Кари, сделаюсь посмешищем для всех трех племен. Собственными руками отдам красавицу Тайтэки Тамгану и помогу ему породниться с майганами. Надо мне это? Про союз племен ты хорошо говоришь, но доброго ждать - состариться, а с худым жить - не помолодеть. С Нибунэ я как-нибудь сговорюсь, с Тамганом же поладить только Великому Духу под силу. Да, к слову сказать, не слишком-то денит он свою сводную сестру, а Нибунэ в дочери души не чает.
Буршас кивнул. Возражения вертелись у него на языке, но сейчас Фукукан повторял слова старейшин родов, согласившихся послать сватов к Нибунэ. И если уж молодой нанг готов приводить доводы старцев, которые, по его мнению, давно выжили из ума и не видят дальше собственного носа, значит, всякие уговоры и убеждения бесполезны. Фукукан умеет выслушать добрый совет, но способен и на своем настоять, сделав вид, что не замечает того, чего видеть ему не хочется. Остается надеяться, что у Нибунэ достанет дальновидности отказать сватам хамбасов и провозгласить мужем дочери Тамгана. Родительская любовь, однако, ослепляет так же, как и любая другая, и в глубине души Буршас не верил, что нанг майганов выберет в мужья для Тайтэки сумрачного сорокалетнего нанга кокуров и отвергнет веселого, жизнерадостного Фукукана.
Он покосился в сторону неподвижного всадника, хмуро взиравшего на поединок борцов, и ощутил холодок в сердце. Тамган не из тех людей, которые легко отступают от намеченной цели, и, если Тайтэки очаровала его так же, как и Фукукана, женитьба на ней принесет молодому нангу больше неприятностей, чем радости. Впрочем, говорить об этом, значит, еще больше раззадоривать бесстрашного вождя хамбасов...
- Когда ты велишь посылать сватов к Нибунэ? Ожидавший возражений Фукукан взглянул на Буршаса с удивлением, но вопросов задавать не стал:
- Сразу после скачек, если они закончатся засветло.
Мудрые люди говорят: счастливый приносит радость, а несчастный - горе. Тамган был хорошим нангом, но несчастным человеком, и это явилось одной из причин, по которой Тайтэки упросила отца не отдавать ее ему в жены. Фукукан же, по словам старейшин, родился с арканом удачи в руках. Он был молод и хорош собой. Как положено сыну Вечной Степи, невысок ростом, в меру раскос, в меру скуласт и в меру кривоног. Заботы еще не убелили сединой его черную шелковистую косу, лоб не исчертили морщины, и когда сваты хамбасов пожаловали после скачек в шатер Нибунэ, Тайтэки не колеблясь сказала отцу, что лучшего мужа ей в жизни не сыскать.
Нибунэ не считал поспешность добродетелью и отложил решение до следующего утра. Он был уверен, что слух о сватовстве Фукукана достигнет ушей нанга кокуров и, сознавая всю тщетность своих ожиданий, надеялся все же, что дочь, пусть и без особой охоты, согласится выйти замуж за Тамгана.
Надеждам этим не суждено было сбыться, хотя сваты кокуров еще до полудня посетили шатер Нибунэ, принесли с собой щедрые дары и выхваливали своего нанга так, будто он был сыном Великого Духа. К сожалению, речи их не произвели на Тайтэки должного впечатления. Будучи девицей рассудительной, она предпочитала верить больше собственным глазам, чем чужим словам, и, дождавшись ухода кокуров, прямо заявила отцу, что беркута от грифа-стервятника отличить сумеет...
Слова эти невольно вспомнились Тайтэки, когда шедшая за ней девушка тихонько вскрикнула и, остановившись, указала на выступившего из-за Каменного Меча мужчину, закутанного в темный плащ, отороченный волчьим мехом. Узнать Тамгана было нетрудно: высокого роста, широкоплечий, с изрезанным ранними морщинами лицом, он казался старше своих лет и выглядел столь угрожающе, что девушки-невесты, которым надлежало пройти обряд Полуночного очищения на вершине Кургана Предков, оборвав ритуальную песнь, сбились в кучу, как перепуганные овцы. Послышавшийся было ропот стих, едва Тамган подошел к ним и промолвил повелительным голосом:
- Не бойтесь меня. Я не собираюсь мешать вашей пляске вокруг Каменного Меча и уйду отсюда, как только скажу Тайтэки те слова, которые рвутся из моего сердца.
Речь его была учтива, но никта, кроме трех шаманов, не смел находиться на Кургане в Полночь очищения, после того как зажжены были священные костры. Никто не смел заговаривать с невестами майганов, кокуров и хамбасов после того, как они, использовав синюю глину, нанесли на лица узор Уходящих и завели песню Прощания с родительским очагом. Однако мог ли нанг быть осквернителем? И если да, то почему шаманы не вмешались, не остановили его, не позвали нукеров, приведших девушек-невест к подножию Кургана, а замерли по ту сторону окружавшего Каменный Меч кольца костров, как будто нарочно давая Тамгану возможность переговорить с Тайтэки? Быть может, нанг кокуров поднялся сюда с разрешения ее отца? Девушка заволновалась, не зная, что предпринять: попросить подружек-невест оставить ее наедине с Тамганом или кликнуть дожидавшихся окончания церемонии нукеров?
Багровые отсветы костров придавали нангу кокуров зловещий вид, да и отец предупредил бы ее о том, что Тамган намерен во что бы то ни стало переговорить с ней. С другой стороны, Тамган знает, что нукеры, сопровождавшие девушек-невест всех трех племен от их юрт и шатров к подножию Кургана, находятся совсем рядом, и не позволит себе непристойных выходок, а узнать, о чем он хочет говорить с ней, интересно. В конце концов, раз уж церемония все равно нарушена, почему бы не выслушать его?
- Оставьте нас. Я желаю знать, что за неотложное дело вынудило нанга кокуров искать встречи со мной в столь неподходящем месте, в столь неподходящее время! - распорядилась Тайтэки. Переглядываясь и перешептываясь, девушки-невесты направились к шаманам, и вскоре дочь Нибунэ и Тамган остались на тропинке одни.
- Тайтэки, я не мог поговорить с тобой в другом месте, а после Полуночного очищения слова мои потеряют всякий смысл, - низким глухим голосом произнес Тамган, и сердце Тайтэки сжалось от необъяснимого ужаса.
- Говори, - разрешила она, стараясь не смотреть в мрачно горящие глаза нанга и все же не в силах отвести от них взгляд.
- Я знаю, просьба моя покажется тебе дерзкой, и все же прошу тебя: откажи Фукукану. Будь моей женой, и, клянусь Вечным Небом, ты получишь все, о чем только можешь мечтать. Я исполню любое твое желание, сделаю для тебя все, что в человеческих силах. Я одинок и давно потерял вкус к жизни. Ты станешь для меня всем. Захочешь - и кокуры станут частью твоего родного племени. Захочешь, мы нападем на Канахара и ты будешь жить в его замке. Если ты пожелаешь взглянуть на приморские города, мы откочуем к их стенам. Я богат, и мои соплеменники слушаются меня беспрекословно. Мне не надо делить власть со старейшинами, как это приходится делать Фукукану. И всю мою власть я употреблю на то, чтобы доставить тебе удовольствие, чтобы исполнить любой твой каприз. Поверь, тебе ни о чем не придется жалеть, нечего будет желать...
Он говорил и говорил, и Тайтэки чувствовала, как часто колотится ее сердце, цепенеют руки и предательски подкашиваются колени. Страстный, горячечный бред немолодого нанга околдовывал и пьянил ее, и она в смятении ощущала, как волна жаркого румянца заливает ей щеки, шею и грудь. Он не смел, не должен был так говорить! Никому не позволено обращаться с такими речами к чужой невесте! И все же ей почему-то хотелось, чтобы Тамган говорил еще и еще... Быть может, отец был прав и она поторопилась согласиться выйти замуж за Фукукана?..
А Тамган, словно подслушав ее мысли, продолжал:
- Зачем тебе нужен этот мальчишка? Разве он знает, что такое настоящая любовь? Я дам тебе все! Еще не поздно передумать. Имя жениха не произнесено перед посланцами Великого Духа, и Боги Покровители не слышали священных обетов. Ты видишь, шаманы не препятствуют мне говорить тебе о своей любви. Так прими же мою любовь! Скажи одно слово - и ты получишь мужа, готового носить тебя на руках! Ты получишь власть, которой не имела ни одна женщина-степнячка! Скажи заветное слово! Скажи, что ты согласна быть моей женой!
Он не лгал и не хитрил. Не завлекал посулами, которые не мог или не желал бы исполнить. Судя по всему, он сам верил в то, что говорил, и Тайтэки готова была признать, что слова его идут от чистого сердца. Если она выйдет за него замуж, он исполнит обещанное будет носить на руках, беречь как зеницу ока, лелеять как единственного наследника. Если она захочет, он посадит ее выше себя, заставит старейшин признать ее владычицей кокуров и не примет без ее согласия ни единого решения. Улигэрчи пели о подобной всепожирающей страсти, и у девушки не было причин сомневаться в искренности Тамгана. Но эта-то льстившая ей страсть его в то же время и отпугивала Тайтэки. Ей было приятно слушать его негромкий срывающийся от волнения голос, однако при мысли о том, чтобы связать свою жизнь с этим безумцем, готовым, кажется, на все, чтобы заполучить ее, девушкой овладевала паника.
Потупив глаза и прижимая к груди стиснутые в кулачки пальцы, она постаралась утишить биение сердца и громко прошептала:
- Нет. Я не буду твоей женой.
- Подумай, Тайтэки! Я с радостью положу свою жизнь к твоим ногам! Не отвергай мою любовь! Верь мне, никто никогда не полюбит тебя так, как я!..
- Замолчи! - взвизгнула девушка, устыдившись того, что голос ее дрожит и она, дочь нанга, отвечает этому наглецу шепотом, словно в чем-то виновата перед ним. Перед ним, совратителем чужой невесты! - Не смей мне говорить о своей любви! Какое мне до нее дело? Уходи прочь и не мешай мне совершить Полуночное очищение как положено! Чем, ну подумай, чем ты лучше Фукукана? Мрачный надутый старик! - Тайтэки сознавала, что говорит лишнее, но остановиться уже не могла.
- Почему ты решил, что стоит тебе сказать несколько ничего не значащих слов, как дочь Нибунэ бросится к тебе на шею? С чего ты взял, что я предпочту тебя Фукукану? Мне не нужна твоя любовь, твоя жизнь, твои обещания и клятвы! Я не желаю тебя видеть! Ступай в свой шатер и пей арху - это все же лучше, чем приставать к чужим невестам! - Девушка стянула ворот рубахи, надеясь хоть этим остановить поток слов, льющихся из нее вопреки собственной воле и здравому смыслу, однако бьющая ее дрожь не унималась, и она продолжала выкрикивать: - Ты не уберег двух своих жен и сына и хочешь жениться в третий раз! Боги Покровители смеются над тобой! Великий Дух забыл о тебе! И ты смеешь порочить моего жениха!..
Плечи Тамгана поникли, и девушка, зажав рот руками, отшатнулась от нанга, неожиданно ставшего похожим на потушенный факел, покинутую хозяевами юрту, подстреленную птицу, которая, ломая крылья, падает наземь... В голове Тайтэки всплыл рассказ Алиар о том, как нанг кокуров, узнав о смерти второй жены, в неистовстве изрубил юрту и едва не искалечил дюжину нукеров, повисших у него на руках, дабы не лишил он себя жизни в припадке бессильной ярости. Говорят, горе помутило тогда разум Тамгана и четверо суток его держали связанным по рукам и ногам, ибо он никого не узнавал и, верно, изошел бы черной желчью, не выпусти из него шаман дурную кровь.
Что же наделала она неосторожными своими словами? Не вернется ли к нему вновь безумие? Тайтэки попятилась от угрюмо молчащего нанга, кусая губы от жалости и страха и в то же время убеждая себя, что поступила правильно. Чары, навеянные страстной речью Тамгана, рассеялись, и теперь она отчетливо понимала, что едва ли он в самом деле мог полюбить ее с одного взгляда - они встречались и раньше, но вид ее не производил на него особого впечатления. Скорее всего Тамган хотел взять ее в жены, дабы заполнить пустоту, образовавшуюся в его жизни после смерти второй жены. Он придумал свою любовь, но при чем здесь она, Тайтэки? Пусть влюбляется в кого угодно, ей совершенно не нужен сумасшедший муж. Кто будет отрицать, что его в самом деле преследуют несчастья, если первая жена и сын его умерли от мора, пронесшегося по Вечной Степи лет шесть-семь назад, а вторая жена...
- Напрасно ты отвергла меня. - Тамган поднял голову и устремил на девушку тяжелый, неподвижный взгляд, от которого мурашки побежали у нее по спине. - Ты все равно будешь моей. Рано или поздно. В одном ты права: Боги Покровители ополчились против меня. Великий Дух забыл обо мне. Так почему бы и мне не забыть о жалости и милосердии? Почему бы силой не взять у жестокосердной судьбы то, чего она не пожелала дать мне добром?..
Голос Тамгана был глух и бесстрастен, и это испугало Тайтэки куда больше, нежели вспышка гнева, которую она ожидала.
- Как смеешь ты угрожать мне, дочери Нибунэ, невесте Фукукана?! - вопросила девушка звенящим от негодования и плохо скрытого страха голосом. - Ступай прочь, иначе я позову нукеров! И хоть ты и нанг, они прогонят тебя с Кургана Предков хлыстами! Эй, шаманы! Подите сюда! Не пора ли наконец начать церемонию очищения?
Заметив приближающихся шаманов и следовавших за ними по пятам девушек-невест, Тамган повернулся и вышел из освещенного кострами круга. Еще несколько мгновений Тайтэки могла видеть его удаляющуюся фигуру, а затем нанг кокуров канул во тьме, сгустившейся вокруг Кургана Предков.
На темно-синих халатах шаманов позвякивали металлические фигурки Богов Покровителей, головы покрывали шапочки с торчащими в разные стороны золотыми спицами, олицетворявшими солнечные лучи. Шаманы пели дребезжащими голосами, обмакивали кисточки из птичьих перьев в чаши с архой и брызгали ими на юрты и шатры, в которые еще до заката молодые мужья должны были ввести трепещущих в предвкушении первой брачной ночи жен.
Рокот бубнов, слова молений и благопожеланий мало-помалу стихли. Ведомая шаманами процессия, состоявшая из невест и их родичей, во главе с Тайтэки и Нибунэ обошли юрты женихов, и теперь пришло время церемонии, называвшейся Раздачей жен, начаться которая должна была, естественно, у шатра нанга хамбасов.
По знаку одного из шаманов нукеры Фукукана расстелили перед входом в шатер белый войлок, подожгли заранее разложенные по обеим сторонам от него кучки хвороста. Безмолвно стоящий нанг подождал, пока огонь разгорится, и протянул ступившей на войлочную дорожку Тайтэки конец плети. Потянул к себе, и девушка, ощутив жар костров, торопливо юркнула в распахнутые объятия жениха. Нанг прижал ее к широкой Груди, затем, обняв за плечи, повернул спиной к соплеменникам и ввел в свой шатер. Следовавший за ним шаман выхватил двумя пальцами пышущий жаром уголек из глиняного горшка, который несла невеста, и бросил в очаг.
Памятуя наставлениям Алиар, Тайтэки опустилась на колени перед аккуратно сложенными в очаге дровами и принялась дуть на уголек, взятый в шатре Нибунэ. Сначала вспыхнули сухие травинки, потом тонкая лучина, и вот уже занялись мелкие полешки, заполыхало ворчливое пламя.
Шаман хамбасов простер руки над очагом и торжественно провозгласил:
- Здравствуй вовеки, господин Новый Огонь! Ты - малая частица животворящего пламени, дарованного людям Великим Духом, стань защитой этому жилищу! Огради его от духов зла, людской зависти и коварства! Согревай доброе не обжигая, испепеляй злое! Стань сберегателем новой семьи, помощником хозяйки этого очага, сигнальным костром хозяину шатра, коли заплутает он в Вечной Степи! Согревай детей их, внуков и правнуков, не гасни тысячу лет, как не гаснут солнце и луна - светильники Великого Духа, подвешенные им в Вечном Небе на радость людям!
Ой-е! Теперь вы муж и жена! - Шаман бросил в очаг связку трав, и ароматный дым наполнил шатер.
- Войдите, родичи и друзья! Поприветствуйте молодых как должно! - Шаман откинул полог шатра, и в него прошествовал Нибунэ. За ним, толкаясь, повалили старейшины родов майганов, хамбасов и кокуров. В огонь полилось душистое масло, полетели припасенные гостями кусочки сала и вяленого мяса. Пламя, загудев, взметнулось вверх, едва не достигло дымового отверстия. Гости со смехом подались от очага и разом загомонили, зашумели...
У Тайтэки кружилась голова. Она чувствовала себя так, словно сутки не слезала с коня, а потом выпила большую чашу крепкой архи, и все же от глаз ее не укрылось, что Тамгана среди гостей не было. Он был приглашен Фукуканом, да и без всякого приглашения должен был явиться на пир, заданный соседним нангом, но девушка не видела его и во время обхода жениховых юрт. Наверно, Алиар права, он ускакал в степь, чтобы не быть посмешищем в глазах соплеменников, которым девушки-невесты, без сомнения, успели уже рассказать о разговоре, происшедшем этой ночью на вершине Кургана Предков. Они стояли вдалеке и не могли слышать разговора Тамгана с невестой Фукукана, но глаза-то свои в юртах не забыли и, конечно, поняли, чего добивался от Тайтэки незадачливый нанг кокуров...
Представив, как Тамган скачет сейчас на Смерче по желтой измятой траве, несется по бурым метелкам щавеля, топчет седые хвосты ковылей, пробирается сквозь вспыхивающие на солнце, подобно кострам, заросли тальника, Тайтэки стиснула зубы, запоздало кляня себя за длинный и вздорный язык. Вряд ли Тамган осуществит свои угрозы, но друзьями или хотя бы добрыми приятелями им с Фукуканом уже не быть. Нанг кокуров никогда не простит обидных и глупых слов, которые ни в коем случае нельзя было говорить мужчине, предлагавшему ей свое сердце.
Ведь уже по поведению шаманов она могла бы догадаться, что в затеянном им на вершине Кургана разговоре не было ничего предосудительного. Не будь дочь Нибунэ так удивлена и напугана, она вспомнила бы, что старинный обычай позволяет обойденному жениху в последний раз обратиться к отвергшей его девушке перед обрядом Полуночного очищения. И уж если даже отец ее был слегка изумлен, но никак не возмущен поступком Тамгана, то получалось, что, наговорив грубостей влюбленному в нее нангу, Тайтэки ни за что обидела и оскорбила его, оказав тем самым себе самой, Нибунэ и Фукукану дурную услугу. Но, желая извиниться и тем хоть как-то загладить свою вину, напрасно она высматривала Тамгана среди гостей, наполнивших шатер...
Между тем Нибунэ и старейшины родов, выпив по чаше кумыса, поднесенной расторопной Алиар, потянулись к выходу, чтобы присутствовать при Раздаче жен остальным мужьям. Свадебный пир начнется позже, а пока надо дать молодым хотя бы немного побыть одним.
- Госпожа моя, очнись! Муж твой смотрит на тебя с недоумением и может подумать, что ты не рада стать хозяйкой домашнего очага! - шепнула Алиар Тайтэки и последней выскользнула из шатра, не забыв плотно задернуть за собой полог, скрывший молодых супругов от любопытных глаз вездесущей ребятни.
Тайтэки взглянула на Фукукана и поняла, что больше всего ей хочется стремглав бежать из его шатра. Она попыталась улыбнуться, уговаривая себя быть храброй и попусту не трястись - такое происходит в жизни каждой женщины, но в глазах у нее стояли слезы, а кончики пальцев начали холодеть. Дивясь неожиданной робости гордой дочери Нибунэ, Фукукан приблизился к ней и, мягко улыбаясь, попросил:
- Красавица моя, не гляди на меня, как ягненок на волка! Я всего лишь твой муж, и если когда-нибудь заставлю тебя плакать, то только от радости.
Пальцы его коснулись щеки Тайтэки, и та потянулась к нему, как цветок к солнцу. Рот мужа накрыл ее губы, вобрал их в себя, и она едва не задохнулась,
мгновенно позабыв о толпившихся за стенами шатра мальчишках, Алиар, Нибунэ и гостях, которые скоро должны были вернуться. Позабыла она и о Тамгане...
На следующий день Тайтэки, разумеется, не вспомнила о том, что хотела повиниться перед нангом коку-ров, а если и вспомнила, то, рассудив, что чужая беда ахами пройдет, намерения своего не исполнила. Удивляться тут нечему: кто кому надобен, тот тому и памятен. Нечего, стало быть, удивляться и тому, что Тамган не забыл слов, сказанных ему Тайтэки на Кургане Предков. И не его вина, что стали они со временем казаться нангу кокуров еще более обидными и оскорбительными, чем были на самом деле.
Что ты там, Хегг тебя проглоти, бормочешь? Заклинания или молитвы? Неужто думаешь, будто я уже готов предстать перед Длиннобородым? - прохрипел Ратхар Буревестник из-под вороха шкур.
Эврих вздрогнул, несколько мгновений вглядывался восунувшееся лицо капитана, а потом уверенно произнес:
- Кризис миновал. Теперь ты быстро пойдешь на поправку и не скоро предстанешь перед Храмном, дабы сражаться под его воительством и пировать в Дружинном Чертоге.
- Зачем же тогда меня перетащили с "Крылатого змея" на "белуху" и засунули в этот крысятник? - настаивал Буревестник. - Зачем ты бормочешь надо мной, как выжившая из ума старуха?
- Я сочиняю стихи. Балладу о последнем плавании Астамера, - сказал Эврих, поднося к губам недужного глиняную кружку с укрепляющим отваром.
- Стихи? - Капитан "Крылатого змея" вытаращил глаза. - Так ты еще и стихи умеешь слагать?
- Нет, не умею, - честно признался аррант, вливая мерзейшее на вкус пойло в глотку больного. - Однако я подумал, что родичам Астамера приятно будет услышать балладу, и решил попробовать.
- У, гадость! Если стихи у тебя такие же, как снадобья, которыми ты меня потчуешь... - Ратхар откинулся на спину, некоторое время лежал неподвижно,
а потом попросил: - Ну-ка прочитай, что у тебя получилось.
- Изволь, - согласился Эврих. - Если уж мои отвары тебя в гроб не вогнали, то и от стихов заворота кишок не случится.
- Будем надеяться, - слабо ухмыльнулся Буревестник. - Читай.
Не боялась качки пестрая корма, В корабельном трюме плыть ей не впервой. Астамер - любитель молока парного - Как всегда, пеструшку в море взял с собой.
Капитан не думал, капитан не ведал, Что пустился ныне в свой последний путь. Помолился Храмну, молока отведал, Радуясь, что ветер будет в спину дуть.
Ах, попутный ветер, северо-восточный, От Кондара судно как на крыльях мчал. И доставил в Каври. Пробил час урочный Кораблю покинуть ласковый причал.
В предрассветной дымке скрылся порт аррантов. Ни предчувствий скверных, ни дурных примет. Только крики чаек, только скрипы вантов, Гаснет за кормою белопенный след...
Капитан хрипло вздохнул, и Эврих, склонившись над ним, убедился, что Ратхар спит. Ну что же, сон - это единственное оставшееся в его распоряжении лекарство, и, если Богам Небесной Горы будет угодно, оно позволит Буревестнику ступить на остров Печальной Березы без чьей-либо помощи. А там уж сегванские лекари позаботятся о том, чтобы он окончательно избавился от последствий столь несвоевременно поразившей его хвори.
Эврих сделал все что мог, дабы поставить внезапно и без видимых причин занедужившего Ратхара на ноги, и ему удалось-таки кое-чего добиться, хотя обстоятельства этому явно не благоприятствовали. Давно не обновлявшийся запас трав и корешков, хранившийся в его сумке, был невелик, а на Ратхаровых судах и вовсе не имелось ничего пригодного для врачевания. Благодаря урокам Тилорна Эврих сумел оттащить Буревестника от края Вечности, но знаний его не хватило на то, чтобы определить, что же за хворь подкосила бравого капитана. Отдав немалую часть собственной жизненной энергии, аррант влил в Ратхара силы, необходимые для борьбы с неизвестным недугом, но окончательное исцеление было делом времени, сократить которое Эврих, несмотря на брюзжание и угрозы Буревестника, был неспособен.
- Ему стало лучше? - подступил Неробих к арранту, едва тот вышел на палубу. - Мы достигли оконечности Западного материка. Воды эти считаются безопасными, настала пора принять какое-то решение!
- Ратхар спит, и пользы вам от него в этом плавании будет не много. Болезнь, как известно, приходит бегом, а уходит ползком - с этим уже ничего не поделаешь, - ответствовал Эврих, оглядывая мореходов, среди которых с удивлением обнаружил Демитара и Мелихара. Судя по всему, они перебрались сюда с "косатки" и второй "белухи", чтобы держать совет, и уже успели переговорить между собой и прийти к согласию относительно дальнейшего плавания.
- Буревестник обещал доставить тебя на остров, который называешь ты островом Спасения, - ворчливо произнес Неробих, глядя на арранта исподлобья, со смешанным чувством уважения и досады. - Посоветовавшись, мы решили, что недуг, сваливший Ратхара, не должен помешать нам выполнить его обещание. Когда Хеггов Нос останется за кормой, "белухи" продолжат путь к Островам, а "Крылатый змей" повернет на запад. Собирай свои вещи и перебирайся на "косатку".
- Но... - Эврих в растерянности окинул взглядом окруживших его сегванов, - вам совсем не обязательно делать из-за меня такой крюк. К весне Ратхар будет в состоянии исполнить взятое на себя обязательство, а попаду я на остров Спасения чуть раньше или чуть позже, не столь уж важно.
- Весной у Буревестника совершенно точно не возникнет желания плыть на запад. Первые пришедшие в Тин-Вилену корабли берут на борт лучшие товары и, вернувшись на Острова, продают их по самой высокой цене. Чего ради нам позволять снимать сливки лежебокам и трусам, выходящим в море лишь к середине лета? - возразил Демитар, и сегваны согласно закивали головами, подтверждая, что весна - неподходящее время для морских прогулок.
- Ветрознай говорит, ты сделал для Ратхара все, что было в твоих силах. Если жизни его больше не угрожает опасность и помочь ты ему ничем не можешь, то нечего понапрасну языки трудить. Перебирайся на "косатку", вот и весь сказ! - нетерпеливо промолвил Мелихар, желая положить конец бессмысленному, на его взгляд, разговору. - Буревестник не скажет, что мы поступили достойно, если по нашей вине слово его будет нарушено.

Предыдущая страница 2 Следующая страница


3 Павел Молитвин

- Сказанного не воротишь, написанного не сотрешь, отрубленного не приставишь, - проворчал Неробих. - Покажи мне, какими отварами ты поишь Ратхара, и не беспокойся: на "Крылатом змее" поплывут только охотники, которым нет надобности спешить к женам и детям.
- Благодарю вас, и да пребудет с вами благорасположение Храмна, - Эврих поклонился мореходам и в сопровождении Неробиха двинулся к отведенной Ратхару каюте.
Миновав скалистый кряж, прозванный сегванами Хеггов Hoc - самую северную точку Западного материка, суда Ратхара разделились. Груженные зерном, винами, пряностями, лесом и изделиями тинвиленских мастеров "белухи", приняв на борт по два десятка человек с "Крылатого змея", устремились на север, к Сегванским островам. "Косатка" же, на которой осталось всего сорок - по числу весел - мореходов, взяла курс на запад и впервые с начала плавания шла полным ходом.
Клетчатый парус гудел, пенные усы разлетались из-под взрезывающего волны форштевня, и сидящий на корме "Крылатого змея" Эврих не мог сдержать растягивающую губы улыбку. Плавание на "косатке", которой не было больше нужды приноравливаться к неспешному бегу тяжело груженных "белух", доставляло ему ни с чем не сравнимое наслаждение. Торговые суда сегванов, команда которых насчитывала двенадцать-пятнадцать человек, обладали большой вместимостью и были значительно комфортабельнее "косаток", но зато и скорость, которую они могли развить, не шла ни в какое сравнение со скоростью боевых кораблей, из века в век внушавших ужас жителям прибрежных городов всех четырех континентов.
В библиотеке блистательного Силиона Эвриху попадалось немало свитков с описаниями опустошительных набегов сегванов на Галирад, Нарлак, Аррантиаду, Халисун и даже Саккарем и Мономатану. Набегов, о которых еще грезили старики, но уже старались не вспоминать люди среднего возраста, с ранних лет уяснившие, что и на старуху бывает проруха. Джиллы мономатанцев, двухсотвесельные галеры аррантов, боевые ладьи сольвеннов и нарлаков, быть может, и уступали в чем-то "косаткам", но в конце концов все же вытеснили их из южных, а потом и из центральных морей. Неприступные стены, возведенные жителями приморских городов и хорошо обученные дружины отбили у морских разбойников охоту к грабежам, понудив их искать другие способы прокормления. Наряду с "косатками", сегваны начали строить "белухи", и хотя Эврих сознавал, что так оно и должно быть, в глубине души он все же отдавал предпочтение этим стремительным, словно летящим по гребням волн, судам.
День уходил за днем, и вскоре вершины скал Западного материка перестали маячить на горизонте. Демитар ловко уводил корабль под ветер, и сегванам не было нужды садиться на весла. Перламутровый туман рассеивался с первыми солнечными лучами, грозовые тучи проносились стороной, и "Крылатый змей" лишь изредка начинал нырять на широкой, размашистой ряби, предвещавшей шторм, который, слава Морскому Хозяину, вздымал пенные валы где-то поблизости, но всякий раз проходил мимо. Словом, плавание можно было бы назвать на редкость удачным, о чем неопровержимо свидетельствовала стопка исписанных Эврихом листов, если бы с некоторых пор он не стал ловить на себе недружелюбные взгляды мореходов, перешептывавшихся не то со зловещим, не то с испуганным видом.
Когда это началось и чем было вызвано, оставалось для него загадкой, поскольку, занятый переработкой своих "Дополнений", заговаривал он с ними не часто и решительно никаких поводов для недовольства не давал. Да и чем может досадить окружающим человек, который день-деньской пишет, грызет кончик пера, скоблит крохотным ножичком пергамент, удаляя неудачные фразы и целые абзацы, и снова пишет, отрываясь от работы лишь для того, чтобы пожевать черствую лепешку, запивая ее водой из стоящего неподалеку бочонка? И все же, когда он поднимал голову, трудно было не заметить, как застывает лицо белоголового Санайра - славного парня, с которым Эврих разговорился на второй день после отплытия "Крылатого змея" из Тин-Вилены. Как начинает хмурить щетки бровей Аларбих - долговязый искусник, все свободное время обтачивавший заготовки для ножей. Как прячет глаза Валченох - едва ли не самый пожилой на "косатке" мореход, развлекавший порой товарищей игрой на костяной дудочке. Только Демитар продолжал держаться с Эврихом подчеркнуто дружелюбно, и это не могло не вызывать недоумения: уж если досадил он чем-то по неведению своим спутникам, зачем капитану делать вид, будто ничего не произошло? Не проще ли объясниться, дать выход недовольству и тем положить конец кривотолкам и многозначительным перемигиваниям?
Дважды пытался аррант выяснить у Демитара, чем вызвано охлаждение к нему сегванов, настроенных прежде вполне дружелюбно, и дважды капитан делал вид, что не понимает, о чем идет речь, после чего Эврих, махнув рукой, решил предоставить событиям развиваться своим чередом. Самым простым и, по-видимому, самым правильным объяснением недовольных взглядов и перешептываний было нежелание мореходов удаляться от родных берегов, и арранту хотелось верить, что после посещения острова Спасения, когда "косатка" повернет назад, все станет на свои места. Пока же единственное, что ему оставалось делать, - это не обращать внимания на замкнутые лица сегванов и, сцепив зубы, выправлять свой труд, несовершенство которого становилось тем более очевидным, чем больше он корпел над ним, задумав ввести в "Дополнения" главы о расправе Волкодава с насильниками на Утесе Сломанных Крыльев; о встрече с Детьми Утреннего Тумана и крылатыми псами - симуранами; о знакомстве с сумасшедшей Сигиной, оказавшейся Матерью Богов-Близнецов; о прекрасной Рейтамире и многом-многом другом.
Сначала дело не шло, он описывал события то слишком подробно, то слишком бегло, но постепенно нашел нужную интонацию, и вот уже первые две вставные главы заняли отведенное им в рукописи место, неузнаваемо изменив сухой, сдержанный текст, наполнили его жизнью и новым смыслом. Теперь Эвриху уже не приходилось надолго задумываться, мучительно трудно подбирать слова, крутить и примерять их, как кусочки затейливого мозаичного панно. Рука безостановочно скользила по листу, образы теснились в голове и фразы складывались сами собой, как будто кто-то диктовал ему готовое уже повествование, которое требовалось только перенести на пергамент. Это было упоительное ощущение, но еще важнее было то, что после прочтения написанное не блекло, подобно высыхающей гальке, а приобретало даже некоторую дополнительную глубину.
Так образ Волкодава, высветляясь и очищаясь от шелухи повседневности и обыденности, неожиданно стал приобретать совершенно иной масштаб. Прекраснодушный бродяга венн, не умевший связать двух слов, постепенно превращался в полубога, в некоего Божественного посланца. Точнее, вырастал до личности, способной взвалить на свои могучие плечи Божий промысел. Подобно тому, как кусок железа, пройдя горнило, побывав между молотом и наковальней и пережив холодный закал, превращается в несокрушимый клинок, призванный вершить Божий суд, варвар и каторжник, отстрадав, отбедовав, обагрив руки кровавым мщением, выходит на стезю служения добру и любви...
Перечитывая собственную рукопись, Эврих с удивлением начинал понимать, почему, путешествуя в обществе дикаря венна, постоянно ощущал себя рядом с ним, хотя и не желал признаться в этом даже себе самому, младшим неразумным братом, которому предстояло еще расти и расти, чтобы стать вровень с Волкодавом. Причина этого была, вероятно, в том, что, ведомый упорством своим и бескомпромиссностью, стремлением во что бы то ни стало защитить слабого и восстановить попранную справедливость, Волкодав, вольно или невольно, переступил какую-то невидимую черту, отделившую его от простых смертных. Желая помочь, защитить и спасти, он как бы стал вне людей, которым не чуждо ничто человеческое: лавочников и землепашцев, рабов, купцов, ученых мужей, воинов и жрецов. Он стал выше их алчности, тщеславия, сластолюбия и жажды власти, и было в этом что-то прекрасное и в то же время жутковатое, ибо не положено Небожителям, даже в образе каторжников, бродить по земле...
Эврих запустил пятерню в курчавую шапку золотых волос и задумался. Все было так и все же что-то не совмещалось, не складывалось, не срасталось... Волкодав - Небожитель? Что за чушь! Небожители, какие бы имена ни давали им люди, в большинстве своем были бесстрастными, мудрыми и могущественными, не отягощенные земными заботами, а венн... Он скорее напоминал этакого удивительного подвижника, кулаками утверждавшего превосходство человечности над жадностью, жестокостью и себялюбием. Но таких святых, кажется, до сих пор не было ни в одной религии... Или все же были?..
- Земля! Земля! - в один голос закричало сразу несколько человек, и Эврих, оставив рукописи на скамье - ничего с ними не сделается, - устремился на нос "Крылатого змея".
- Похоже, это и есть твой остров Спасения, - сообщил Демитар, вглядываясь в выраставшие на горизонте утесы.
Эврих в волнении стиснул кулаки, припоминая рассказы Тилорна о месяце, проведенном им среди этих неприютных и совершенно безжизненных на первый взгляд скал.
Чтобы отыскать звездную лодку Тилорна, Эвриху не потребовалось обходить весь остров. Громадное черное яйцо, из которого запросто мог вылупиться мономатанский слон, лежало посреди усыпанной щебнем площадки у основания высокой серой скалы в том же положении, в каком оставил его спустившийся с неба чародей около пяти лет назад. Дожди и ветры уничтожили все следы пребывания человека на расположенном вдалеке от торговых путей острове, где в зарослях низкорослого кустарника и жесткой серо-зеленой травы обитали лишь крысы и змеи да на прибрежных утесах обосновались многочисленные колонии чаек, скрипучие крики которых, сливаясь с шумом прибоя, звучали, казалось, над этим каменистым клочком суши с того момента, как подняли ее боги со дна морского.
Крутя ребристые ручечки из серебристого, отдаленно напоминающего металл материала, Эврих размышлял о том, что у обитателей различных островов бытуют почему-то одинаковые легенды о том, будто землю их Бог-рыболов выудил из моря, подцепив на гигантский крючок. Жители же материков рассказывают о появлении озер и рек вследствие того, что Бог уронил слезу, плюнул или, того чище, помочился. И те и другие представляют Бога могущественным великаном,
подразумевая при этом, что сила зависит от размеров того или иного существа. Но разве найденное Волкодавом в расщелине Харан Киира тело Бога-Близнеца чем-нибудь отличалось от трупа обыкновенного человека? Разве тысяча секретов работы с металлами, кожей и стеклом, хранящиеся в голове Тилорна, делали ее похожей на гигантский чан для варки пива? Сам он не прикладывал никаких усилий, чтобы повернуть серебристые рычажки, благодаря которым в волшебных кристаллах совмещались зеленые линии и светящиеся желтым засечки, но Тилорн говорил, что силы, которые вызывает при этом сидящий в кресле человек, равны сотне горных обвалов, а звук, издаваемый разбуженной им звездной лодкой, слышен на высоте, во много раз превосходящей ту, которой может достичь самый могучий орел...
Черное яйцо - шлюпка, на которой Тилорн спасся после гибели своего летающего между мирами корабля, только издали казалась мертвой, и едва Эврих подошел к ней и произнес заветное слово, как оболочка ее треснула. То есть выглядело это именно так, ибо выдвинувшийся наружу и отъехавший в сторону овальный люк прежде был неотличим от закопченной обшивки яйца. Сияющее чрево его ничем не напоминало каюту "белухи" или любого другого судна. Собственно говоря, оно вообще не было похоже на каюту. Упругая, самосветящаяся поверхность стен, перетекающих в пол и потолок, кресло, способное превращаться в кровать, шесть растущих из пола рычагов и рукоятей и серебристая панель, испещренная штырьками и волшебными кристаллами разных размеров, в первое мгновение поразили и не на шутку испугали Эвриха. Но стоило ему совершить первое из предписанных Тилорном действий, как все начало происходить так, как и предсказывал человек с бесконечно далекой планеты "Земля". Волшебные кристаллы, похожие на огромные квадратные глаза, ожили, и звездная шлюпка заговорила с аррантом на языке соплеменников Тилорна.
Убедить ее связаться со звездным манком, крутящимся вокруг планеты на непостижимой высоте, оказалось делом нехитрым, но трудоемким, однако главная сложность заключалась в том, чтобы изготовить "маяк", который позволит Тилорну оповестить своих земляков о том, где следует им его искать. Ибо великий ученый не был уверен, что зов звездного манка будет услышан немедленно, иначе, разумеется, никакие протесты и запреты Волкодава не удержали бы его от путешествия на остров Спасения. Но жить на этом каменистом клочке суши год, два, три, а то и больше - такая перспектива могла прельстить разве что отшельника или человеконенавистника, к каковым Тилорна ни в коем случае отнести было нельзя.
Потянувшись так, что захрустели суставы, Эврих поднялся из кресла, прислушиваясь к равномерному пощелкиванию, свидетельствующему, что изготовление "маяка" идет полным ходом, и вновь принялся осматривать внутренность звездной шлюпки. Крохотная каюта напоминала ему то ли нутро какого-то дивного зверя, то ли внутренность раковины. Раскинув руки, он кончиками пальцев мог коснуться ее стен, в недрах которых скрывались прикрытые упругой шелковистой оболочкой бесчисленные ящички и шкафчики, часть которых была выдвинута или распахнута, позволяя разглядеть цветные шнуры, тяжи из металлических тросиков, прозрачные трубки, блестящие загогулины и кристаллы с заключенными в искрящейся их глубине, как мухи в янтарной капле, прямоугольными паучками с серебряными лапками, сидящими на явно сотканной руками человека блестящей паутине...
Да, здесь было на что посмотреть и чему подивиться! Однако понять назначение прямоугольных пластин, выточенных из белой кости, стопок сверкающих дисков или натянутых под самым потолком струн без пояснений Тилорна нечего было и думать, и в какой-то момент Эврих пожалел, что отговаривал ученого от этого путешествия. Сколько нового довелось бы ему узнать, если бы они оказались тут вдвоем!
И все же они с Волкодавом были правы, настояв на том, чтобы пришелец со звезд остался в Верхнем мире, хотя руководствовались совершенно различными соображениями. Волкодав боялся, что Тилорн непременно угодит в какую-нибудь передрягу, в то время как Эврих, беззаветно верящий в могущество Тилорна, помышлял исключительно о том, сколько разнообразнейших знаний и умений передаст тот здешним искусникам и как много потеряют они, вздумай он самолично отправиться на остров Спасения. Быть может, потому-то и не слишком огорчала арранта предстоящая зимовка на Сегванских островах - сам бы он ни за что не стал затягивать это путешествие, но грех жаловаться на судьбу, если она дает возможность жителям Верхнего мира припасть к бесценному источнику знаний, именуемому Тилорном...
Что-то в глубине панели с волшебными кристаллами зазвенело и ровный мужской голос известил, что задание выполнено: "маяк" готов к работе. Эврих нажал на черную кнопку с изображением, отдаленно напоминающим трилистник "не боли живот", и из открывшегося над ней гнезда выскочил металлический стержень, размерами не превышающий указательный палец. Поднеся его к глазам, аррант увидел в крохотном длинном окошечке пять нулей, означающих, что "маяк" включен и немедленно оповестит владельца о появлении в звездной шлюпке соплеменников Тилорна. После того как это произойдет, они сумеют отыскать владельца "маяка" в течение суток, где бы тот ни находился. Даже в Верхнем мире...
Пройдя через Галирадские Врата, Тилорн долгое время не мог найти себе места, пытаясь как-то объяснить это удивительное явление, в котором Эврих давно уже не видел ничего необычного, и успокоился, лишь вспомнив какую-то теорию "складчатого пространства". Не раз и не два принимался он рассказывать арранту про складки, которые могут образовываться в ткани мироздания из-за катаклизмов планетарного масштаба, и временами Эврих начинал вроде бы постигать смысл таких понятий, как "многомерность Вселенной", "сдвиги пространственно-временного континиума" и "дипольность проникающей квази-материи". Однако иллюзия понимания рассеивалась так же внезапно, как и появлялась, да и сам Тилорн был, кажется, не до конца уверен, что верно объясняет феномен существования двух миров, связанных между собой полудюжиной Врат. На его родной планете ничего похожего не имелось, хотя возможность подобного явления тамошние ученые мужи предсказали и теоретически обосновали уже давным-давно. Закавыка была в том, что никакие физические законы, по словам Тилорна, никоим образом не объясняли способность Врат пропускать в Верхний мир лишь людей, не отягощенных тяжкими грехами и злодейскими помыслами...
Эврих отстегнул от пояса пенал с перьями, разъединил на две половинки и аккуратно засунул "маяк" в специально выточенное для него в донышке отверстие. Задвинул тщательно выточенную крышечку и вновь соединил обе части пенала - пусть-ка кто-нибудь попробует отыскать этот тайник. Не зря же он когда-то ходил в учениках краснодеревщика! Воровать такое барахло не придет в голову даже самому распоследнему вору, и по всем расчетам должно ему очень уж сильно не повезти, чтобы не сумел он передать "маяк" Тилорну из рук в руки.
Окинув каюту звездной шлюпки прощальным взглядом, аррант нажал на квадратную кнопку и, подождав, пока люк перед ним откроется, спрыгнул на землю. Тилорн просил его ни в коем случае не выносить из шлюпки ни одной вещи, значит, так тому и быть. Преисполненный величайших сожалений, Эврих вздохнул. Убедился, что овальный люк встал на место, не оставив даже волосяного зазора, и, повернувшись спиной к черному яйцу, двинулся вдоль валунов, за которыми начинался спуск к морю.
Сумерки уже опустились на остров "Спасения". С того момента, как сегваны увидели на горизонте его утесы, прошло полтора дня, но Эвриху казалось, что
он провел в каюте шлюпки по крайней мере несколько суток. Он прикоснулся к совершенно иной жизни, иной культуре, и ему не хотелось вот так сразу возвращаться к разожженным командой "Крылатого змея" кострам. Спустившись к морю, он некоторое время любовался мощным накатом валов, мерно набегавших на берег и разбивавшихся о горбатые спины поросших водорослями валунов. Потом, почувствовав, как сырость и холод начинают забираться под шерстяную тунику, медленно двинулся к алым точкам костров, вокруг которых расселись четыре десятка мореходов. Когда на рассвете он отправился к шлюпке, сегваны замешивали тесто, чтобы испечь свежие лепешки, кипятили воду в котлах, готовясь варить похлебку, кое-кто намеревался наловить рыбы и поджарить ее на угольях. При мысли о горячей еде, аррант прибавил шагу, надеясь, что сегванов порадует известие о том, что завтра поутру они могут отплыть к родным островам.
Он был уже в полусотне шагов от крайнего костра, когда до слуха его донеслись первые хорошо различимые слова, выкрикнутые визгливым недовольным голосом:
- Будь он даже трижды колдун, я не желаю всю зиму торчать из-за него в Тин-Вилене!
- Хеггов сын! Неужели ты хочешь привезти его на наши Благословенные Острова, чтобы он наводил порчу на наш скот и наших женщин? И без того нам год от года становится все труднее прокормиться, а если в дело будут пущены злодейские заклинания...
- Почему бы нам тогда просто не перерезать ему глотку или не оставить на этом острове? - спросил парень, в котором Эврих признал Санайра.
- Перерезать глотку колдуну? Оставить его на острове? Видать, Храмн напрочь обделил тебя способностью шевелить мозгами! Что может быть хуже проклятия чародея? Нет уж, пусть им занимаются жрецы Богов-Близнецов! Отдадим колдуна этим святошам - незачем нам встревать в их разборки!
- Тем более Хономер обещал Демитару щедро заплатить за этого аррантского кудесника! С деньгами-то и в Тин-Вилене можно недурно зиму провести!
- В Тин-Вилене особенно!..
Эврих присел среди нагромождения валунов, чувствуя, как страх холодными пальцами сдавливает горло. О каком это аррантском кудеснике они толкуют? За кого Хономер обещал щедро заплатить Демитару?..
- А по-моему, все это чепуха! Никакой он не колдун! Хономер хочет свести с парнем какие-то старые счеты, вот и возвел на него напраслину, - послышался рассудительный голос Валченоха. - Вы лучше подумайте, как отнесется Ратхар к тому, что мы приглашенного им на борт "Крылатого змея" арранта Хономеру выдали.
Сидящие у костра примолкли, но потом заговорили разом, перебивая друг друга.
- Так аррант же этот хворь на него и напустил!
- Откуда Ратхару было знать, что он колдуна приветил!
- С Буревестником пусть Демитар объясняется, наше дело маленькое!
Эврих стиснул зубы, силясь сообразить, что же ему теперь делать. Запереться в Тилорновой шлюке и подождать, пока "Крылатый змей" выйдет в море? Но тогда одним Богам Небесной Горы ведомо, сколько месяцев, а может, и лет придется ему проторчать на этом островке. А ведь скоро зима, выпадет снег, так что из черного яйца носа не высунуть будет. Еды у него нет
и... Нет, это не выход.
Продолжая прислушиваться к разгоревшемуся спору и видя, что около других двух костров сегваны тоже возбужденно размахивают руками, призывая в свидетели Храмна и Хегга, он очень скоро пришел к выводу, что выбирать ему не из чего и спасти его может только красноречие. Если ему удастся убедить суеверных мореходов в том, что он не колдун, а всего лишь безвредный ученый, путешественник, занятый описанием стран и земель, то все еще может кончиться хорошо.
Если же нет, ежели Демитар в самом деле подкуплен Хономером...
Но об этом лучше было не думать, и, отогнав от, себя образ радостно потирающего руки Избранного Ученика Богов-Близнецов, Эврих поднялся из-за валуна и твердым шагом направился к ближайшему костру. Надобно действовать, пока решимость еще не покинула его и сегваны не пришли к единому мнению о том, как им поступить с тем, кого они, по старинным законам гостеприимства и преломленного хлеба, должны были защищать до последней капли крови, а не предавать в руки давнего недруга.
Звезды за окном начали блекнуть, и Хаккари поняла, что заснуть этой ночью ей так и не удастся. Сколько бы ни ворочалась она с боку на бок, сколько бы ни зарывалась носом в пуховую подушку, ее не оставляло ощущение, что низкий потолок вот-вот рухнет и придавит ее, а сложенные из толстых бревен стены начнут рассыпаться, погребая под собой обитателей замка. Напрасно девушка уговаривала себя, что неуклюжее строение это возведено уже более десяти лет назад и не похоже, чтобы время оставило на нем хоть какие-то следы. Напрасно пыталась утешиться мыслью, что Боги Покровители не дадут в обиду безвинного и не пожелают смерти того, кто чтит Великого Духа и обычаи предков.
После шатра, в котором она родилась и выросла, массивный деревянный дом казался ей страшным и душным. Не будучи пугливой, Хаккари тем не менее вздрагивала от каждого скрипа половиц, от каждого шороха. Непривычные запахи заставляли ее морщить короткий вздернутый нос, а выглянув из верхнего окна спальни Канахара, расположенной на третьем, самом верхнем этаже замковой башни, она едва не лишилась чувств.
Трое суток, проведенных в мужнином доме после шумной свадьбы, устроенной ее сводным братом, чтобы породниться с кунсом Канахаром, показались Хаккари нескончаемо долгими, а при мысли о том, что здесь ей предстоит провести всю свою жизнь, девушка чувствовала, как глаза наполняются слезами, а душа погружается в пучину безысходности. Разметавшись на огромном ложе и скинув с себя жаркое одеяло, она пыталась найти утешение в воспоминаниях, но прежнюю ее жизнь в шатре Тамгана тоже нельзя было назвать счастливой. До недавнего времени сводный брат относился к ней, как к досадной обузе, и старался не замечать, за исключением тех редких случаев, когда мог надеяться извлечь из ее существования хоть какую-то пользу. Хаккари не винила в этом Тамгана - нанг племени вправе был рассчитывать, что с ее помощью ему удастся избавиться хотя бы от малой толики одолевавших его забот. Но замухрышке-сестре никак не удавалось оправдать его ожиданий, и два года назад, после того как Фукукан вместо Хаккари взял в жены Тайтэки - дочь нанга майганов, - Тамган окончательно разочаровался в сестре и был крайне изумлен, когда кунс сегванов пожелал ввести ее в свой дом.
Разумеется, Хаккари ни на мгновение не позволила себе уверовать в то, что Канахар воспылал страстью к тощей плоской девчонке с треугольным личиком, которую даже ясным солнечным днем нетрудно было спутать с чумазым мальчишкой. Тридцативосьмилетний, похожий на медведя, кунс взирал на нее как на пустое место, но ничего удивительного или оскорбительного в этом не было - Хаккари при всем желании не могла припомнить, чтобы кто-нибудь из мужчин смотрел на нее иначе. И Тамган, естественно, не удостоился спросить у сестры, как она относится к предстоящему замужеству, - над Вечной Степью собиралась гроза, и нанг кокуров давно уже искал случая заключить союз с сегванами.
После внезапной кончины Нибунэ нангом майганов стал его внук - Ратурай. В прошлом году он привел стада и табуны майганов на летние пастбища, а нынешней зимой, если верить слухам, вынужден был припасть устами к стремени грозного Энеруги Хурманчака, и ни один соплеменник его не прискакал по весне на берег Бэругур, чтобы омыть лицо свое в сладких водах великой реки. Дабы избежать этой участи, Тамган намерен был провести эту, а может статься, и следующую зиму на правом берегу Бэругур, и добрые отношения с сегванами были для кокуров жизненно необходимы. Что же касается Канахара, то ему нужен был сын, которого не сумела дать ему ни одна из множества сегванских женщин, которых затаскивал он в свою постель. Он также рассчитывал на поддержку кокуров в нескончаемой своей борьбе с соседними кунсами, замки и земли которых располагались севернее Соколиного гнезда, и, в свою очередь, не имел ничего против того, чтобы принять участие в набеге на хамбасов, который задуман был Тамганом сразу после того, как Тайтэки предпочла ему Фукукана.
Свадьба Канахара и Хаккари настолько отвечала чаяниям кокуров и сегванов, что девушка даже не пробовала увильнуть от нее. Она должна была исполнить свой долг перед соплеменниками и не колеблясь позволила обрядить себя в одежды невесты. Свадебные обряды были справлены дважды: у подножия Кургана Предков, как того требовал обычай степняков, и в Соколином гнезде, как угодно было сегванам, почитавшим больше всех других богов Длиннобородого старца - Храмна. Нукеры Тамгана пригнали стадо баранов, привезли бурдюки с архой и кумысом, овечий сыр, творог, повозку с прекрасно выделанными шкурами и овчинными одеялами. Комесы кунса набили дичи, извлекли из замковых кладовых сшитые из беличьих шкурок шубы, телогрейки и прочую меховую рухлядь, которая должна была согревать кокуров грядущей зимой. Канахар поднес Хаккари несколько искрящихся шкурок соболя и дюжину богато расшитых платьев. Стряпухи напекли лепешек, дворня выкатила бочки с крепчайшим хлебным вином и горьким пивом цвета ослиной мочи. Степняки-улигэрчи пели улигэры, аккомпанируя себе на хурах, сегванские песельники-сказители, поглядывая на них с презрением, перебирали струны звонкоголосых лютен. Туг Тамгана с тремя лошадиными хвостами был установлен рядом с родовым стягом Канахара, на котором изображен был сокол, когтящий зайца.
В первый и последний раз надела Хаккари широкий номрог из блестящего саккаремского шелка, который надлежит носить замужним степнячкам. В первый и последний раз убрала черные блестящие волосы под рогатую шапочку, ибо Канахар считал, что чем скорее она усвоит сегванские обычаи, тем легче ей будет освоиться в Соколином гнезде. И кто бы мог оспорить слова кунса, застегнувшего на запястьях молодой жены тяжелые серебряные браслеты, надевшего на шею четырнадцатилетней замухрышке ожерелье из самоцветов, ценой в двести лошадиных голов?
Словно услышав мысли Хаккари, Канахар всхрапнул, забормотал что-то угрожающее, и тяжелая волосатая лапища его зашарила по постели в поисках молодой жены. Девушка осторожно отодвинулась, моля Великого Духа послать мужу крепкий сон и отвратить от нее помыслы его. Ой-е! Она вовсе не была неблагодарной, но синяки, появившиеся на ее теле после первой брачной ночи, еще не прошли, а рана, нанесенная им, начинала кровоточить всякий раз, как он принимался исполнять свои супружеские обязанности. Как и положено доблестному воину, он был груб и неутомим, и это, безусловно, радовало девушку, не мешая ей в то же время чувствовать себя лягушкой, удостоившейся внимания вола. Хаккари сознавала, что быть супругой кунса - величайшая честь, однако в голову ей все чаще закрадывалась мысль, что наездник ее слишком могуч и скачки, затеваемые им как ночью, так и среди бела дня, укатают худую кобылу прежде, чем она научится получать от них хоть какое-то удовольствие. Впрочем, если Канахар с Тамганом отправятся следующей ночью в набег на хамбасов, это даст ей возможность отдохнуть и подлечить свое истерзанное чрево.
Кунс вновь заворчал, как потревоженный в берлоге медведь, и рука его, будто чувствуя, в какой угол постели забилась девушка, поползла к ней.
- Да будет над нами воля Вечного Неба! - пробормотала Хаккари, с ужасом сознавая, что, как бы ни сжималась она в комок, стараясь занимать как можно меньше места на необъятной постели, Канахару стоит лишь приоткрыть глаза, и тогда не избежать ей утренних скачек. Поручив себя Великому Духу, девушка закрыла глаза, и тут же перед ее внутренним взором предстала Бельведа - рослая светловолосая сегванка, бросившая ей в лицо злые слова, свидетельствовавшие, что далеко не все в Соколином гнезде рады женитьбе кунса.
Произошло это на второй день замужества, когда Хаккари, возвращаясь из стоящей во дворе замка бани, где ведено ей было Канахаром три вечера подряд париться, перед тем как взойти на мужнино ложе, запутавшись в переходах и отстав от провожавшей ее служанки, нос к носу столкнулась со странной парой, занимавшейся любовью прямо на скрипучих ступенях винтового всхода. Здоровенный комес в распахнутой безрукавке и спущенных портах был изрядно пьян и так поглощен своим занятием, что не обратил на замершую от изумления девушку ни малейшего внимания, однако пышнотелая подружка его, заметив Хаккари, перестала ритмично двигать своим мощным, белым как сливки задом и, оторвав круглый подбородок от покоящихся на дубовых ступенях локтей, злобно зашипела:
- Что лыбишься, желторожая? Радуешься тому, что Бельведу теперь кто угодно лапать может? Думаешь, попала на ее место, так и завладела Канахаром? Как бы не так! Через три года тоже по рукам пойдешь, даром что после обрядов всяческих под кунса легла! Не родить тебе от него сына! Не родить!
- Почему?.. - спросила Хаккари, пораженная не столько словами пышущей здоровьем женщины, сколько ненавистью и болью, прозвучавшими в ее голосе. Как и большинство кокуров, она кое-как изъяснялась по-сегвански, но в первый момент до нее не дошло, в чем же обвиняет ее эта явно не обделенная мужским вниманием северянка.
- Потому что не может от него ни одна девка зачать! Не может! Родилась когда-то дочь, так и та, лета не прожив, померла! Ясно тебе, дурища желтомордая? Вот как за три-то года не родишь ему дите, он тебя на улицу и выгонит! Тогда посмотрим, как лыбиться, на чужую беду глядючи, вздумаешь! У-у, малолетка раскосая, головешка чернявая!..
- А ну, не балуй! Ишь, язык распустила! - рявкнул комес и звонко приложился мозолистой дланью к белоснежному заду Бельведы. - Ты, дочка, ее не слушай. Роди кунсу парня - он тебя на руках носить будет. Мал жаворонок, да петь умеет, велика ворона, да лишь каркает.
Разыскивая ведущий в спальню мужа всход, Хаккари от души посмеялась над забавной парочкой сегванов, бесстыжих как птицы, овцы или кони, но чем дольше она вдумывалась в сказанное Бельведой, тем тревожнее становилось у нее на душе. У степняков в самом деле существовал обычай, согласно которому бесплодная жена могла быть после трех лет совместной жизни возвращена мужем ее родичам. И Канахар, конечно же, знал этот обычай, если уж ведом он был даже этой бесстыжей белотелой женщине, всходившей прежде на его ложе. Быть может, из-за неспособности своей иметь детей, кунс и не брал себе жен-сегванок, а посватался к степнячке, преследуя сегодняшние свои нужды и памятуя, что через три года никто не помешает ему освободиться от "чернявой головешки", коли минет в ней надобность? А если не минет? А что, если родит она ему сына или дочь? Ведь родила же Тайтэки через год после свадьбы девчонку, названную Фукуканом Нитэки. Может, врала Бельведа и, не сумев подарить кунсу наследника, понапрасну оговорила его? То, что она большая и белая, - это еще ничего не значит, не зря сказывают: от большого человека только вони наверняка больше, а толку может быть меньше, чем от маленького...
Канахар скрипнул зубами, фыркнул и неожиданно внятно позвал:
- Кари! Кари, куда ты делась, Хегг тебя проглоти!
- Я здесь, господин, - пролепетала девушка, и тут же поросшая густым рыжеватым волосом лапища легла ей на грудь и начала мять и месить ее с упорством и силой, подобным тем, с которыми хорошие хозяйки месят тесто, а горшечники - глину. Хаккари пискнула, ойкнула, и тело ее, словно подхваченное быстриной, устремилось к ворчащему что-то неразборчивое кунсу. Девушка ощутила исходящий из его рта гнилостный дух кислой капусты, пива и лука, заставивший ее сморщиться, зажмуриться и перестать дышать. А потом ей стало не до источаемых Канахаром ароматов, ибо тело ее было сдавлено, сплющено, вжато и утоплено в податливое ложе. В израненную, саднящую плоть ее был вбит непомерных размеров кол, который стал яростно двигаться вперед и назад с единственной целью разорвать то, что еще каким-то чудом уцелело со дня злополучной свадьбы.
В облавной охоте, которую решил устроить Фукукан, пожелали принять участие едва ли не все мужчины племени хамбасов. Чтобы окружить Медвежье урочище, из становища выехали еще засветло, наказав женщинам чистить котлы и точить разделочные ножи. Шаман, раскинув священные костяные фигурки и погадав на обгорелой бараньей лопатке, сулил охотникам помощь Богов Покровителей, но и без бормотания Дзакки каждому было ясно, что дичи в этот раз набьют немало. Лето задалось погожее, в меру жаркое, не засушливое - самое для зверья раздолье. Ворчал, как всегда, лишь старый Буршас. Прослышав о том, что Тамган выдает свою сводную сестру за Канахара, он совсем лишился рассудка и требовал немедленно откочевать на запад, к подножию гор, дабы уберечься от происков злокозненных соседей.
Старик год от года становился все несноснее, чуть что не по нем, бежал жаловаться на самоуправство нанга старейшинам родов, однако на этот раз даже эти вечно осторожничавшие старцы не поддержали скандалиста. Слыханное ли дело откочевывать посреди лета только из-за того, что Тамгану удалось сыскать мужа для своей худосочной сестрицы! Над Буршасом начали посмеиваться не только за глаза, но и в открытую, а Фукукана так озлобила трусость и слабоумие отцовского советчика, что он даже отрешил его от участия в облавной охоте: пора старику научиться держать язык на привязи и не считать себя самым умным и прозорливым.
- Ржа ест железо, а обида - сердце. Не печалься, что без тебя ускакали, попробуй-ка лучше "веселой травки", - предложил шаман, с кряхтением усаживаясь на расстеленную перед юртой Буршаса кошму и протягивая старинному приятелю почерневшую трубочку. - Давненько мы с тобой в тишине не сидели, вечно ты в разъездах да в заботах, не даешь старым .костям роздыху.
- Не слушает меня нанг! Никто не слушает, - горестно качнул головой Буршас и запыхтел трубкой. - Даже ты, Дзакка, хоть и шаман, а дальше вытянутой руки видеть не желаешь.
- Зато ты слишком далеко заглядываешь. По весне молодежь грядущими заморозками пугаешь, - ответствовал шаман, глядя на пасущийся у подножия холма табун лошадей, крупы которых казались в лучах заходящего солнца выкованными из красной меди. - Охота тебе в самый ясный день дождик предрекать, каркать о беде, которая на другом конце Вечной Степи бродит?
- Старый ворон зря не каркает, беда, коли объявилась, не замедлит пожаловать, - проворчал Буршас уже более благодушно. Морщинистое лицо его начало разглаживаться - знал шаман, когда трубочку свою поднести. - На этот раз, может, и помилуют нас Боги Покровители. Но коли и дальше только о дне нынешнем думать будем, и стад, и табунов, и голов своих лишимся, верно тебе говорю. Меняется Вечная Степь, а мы как суслики но норам прячемся, не желаем вдаль глядеть.
- Всякая могила зарастает травой, - рассудительно заметил Дзакка, принимая трубочку из рук Буршаса. - Взгляни на Тайтэки. Не ты ли предрекал, что, став женой Фукукана, накличет она на нас неисчислимые беды? А вот ведь родила ему дочь, живет с ним душа в душу!
Буршас покосился на молодую женщину, заносившую в шатер Фукукана разложенные для просушки и проветривания овчины и войлоки, погладил реденькую седую бородку и неохотно признался, что Тайтэки оказалась подходящей женой для нанга хамбасов.
- Однако если бы Фукукан женился на Хаккари, мы могли бы не бояться того, что Тамган сговаривается за нашей спиной с сегванами, - добавил он упрямо.
- Мне кажется, надобно нам не бояться этого, а, последовав примеру Тамгана, заключить с Канахаром союз. Энеруги набирает силу, и меня страшит, как бы во время осенней откочевки не постигла нас участь майганов. Матитай-нар, Букар-нар и Нодоэк-нар не хотят и слышать о том, чтобы остаться здесь на зиму, но я опасаюсь разъездов Хурманчака несравнимо больше, чем козней Тамгана и Канахара. До сих пор, во всяком случае, нам удавалось уживаться с ними мирно и...
- Ну-ка, погоди! - прервал Буршас шамана. - Чей это парнишка сломя голову несется? Хар-тибэ! Давай сюда! Что там стряслось?
Буршас вскочил на ноги и замахал рукой голоногому мальчишке, приближающемуся к становищу на взмыленном жеребце.
- Кокуры! Кокуры угоняют наши табуны! Хеш! Хеш-айвар! - завопил парень, взлетая на холм и поднимая коня на дыбы.
- Где? Какие кокуры? Что ты врешь?! - загалдели высыпавшие из юрт и шатров женщины. - Говори толком, что стряслось?!
- Вот тебе и пожили мирно! - процедил Буршас, бросив уничижительный взгляд на шамана. Пронзительно свистнул, подзывая пасшегося неподалеку коня, и
когда тот подбежал, с непостижимым проворством вскарабкался ему на спину.
- Слышь, Дзакка! Позаботься о Тайтэки и дочери Фукукана! Спрячь их куда-нибудь, да побыстрее! - Старик стиснул лошадиные бока кривыми ногами в мягких, порыжевших от времени сапогах и охлюпкой понесся прочь из становища.
- Вот ведь чудак! Все бы ему скакать куда-то, все бы суетиться... - Дзакка неспешно высвободил из-под себя длинные сухощавые ноги, поднялся с кошмы и, попыхивая трубочкой, направился к увеличивающейся с каждым мгновением толпе женщин, обступивших парнишку, живописующего нападение кокуров на порученный его заботам табун.
- Эка невидаль, уворовали у него полсотни коней! Так мы же у этих негодников сотню потом уведем! А по осени, на Кургане Предков, все одно возвернем кто кому что должен... Сколько раз такое бывало, о чем тревожиться?..
- бормотал шаман, запахивая полы синего халата и приводя в порядок болтавшиеся на поясе талисманы.
Подойдя к толпе женщин, он открыл было рот, чтобы прикрикнуть на разоравшихся баб, но тут сразу с трех концов становища до него долетели мальчишеские вопли:
- Кокуры! Сегваны! Хеш! Хеш-айвар! Ай дабар хак! Ой-е!
Мальчишки гнали лошадей к шатру Фукукана, позабыв о том, что нанг повел мужчин на облавную охоту. Они размахивали руками, визжали, пугали женщин выпученными глазами и сами пугались еще больше, слыша, как матери начинают выть дурными голосами, видя, как те бестолково мечутся из стороны в сторону, не зная, бежать ли им отбивать похищенные табуны, прятать ли девок и малышей или опоясываться мужниными кривыми мечами, дабы дать отпор дерзким соседям, коли вздумается кокурам ворваться в становище.
- А ну не войте! Тихо, во имя Вечного Неба и Богов Покровителей! - рявкнул шаман, багровея от натуги, но призыв его не был услышан. - Цыц, клячи хромоногие! Прокляну! Чего развопились? Режут вас?! Насилуют?! Кокуров никогда не видали? Оглянитесь по сторонам - треть наших женщин в юртах кокуров родилась! Не так разве?..
Надсаживая голос и приседая от напряжения, шаман грозил, ругал, увещевал и уговаривал женщин прекратить истерику. Крикам его вторили старейшины родов, приковылявшие на площадь перед шатром Фукукана с некоторым опозданием. Прискакавшие с выпасов мальчишки, сообщив о похищении табунов, спешились и затихли; женщины, пережив первую волну ужаса, начали с недоумением оглядываться по сторонам, осознавая, что причин для паники нет: никто на них не нападает, а угон табунов - событие не столь редкое и непоправимое, чтобы рвать на себе волосы и собственными руками изготовленную одежду. В Вечной Степи и впрямь неспокойно, об Энеруги Хурманчаке такие истории рассказывают, что хоть уши затыкай, но здесь-то его разъездам делать нечего, а кокуры - они кокуры и есть, их-то с какой стати бояться?
В сгущающихся сумерках послышались неуверенные смешки, кто-то из женщин в шутку крикнул, что сыновья в отцов уродились - волчьего воя боятся, и ухватил подвернувшегося под руку мальчишку-пастуха за ухо. Звонкий девчоночий голос предложил подругам поручить чистку котлов парням, а самим отправиться вдогон похитчикам. С хихиканьем и смехом степнячки потянулись к юртам, а Дзакка велел крутившимся под ногами малолеткам привести в шатер Фукукана старейшин родов и мальчишек-пастухов, дабы уяснить наконец, сколько же лошадей угнано и при чем тут сегваны, до сей поры в конокрадстве не уличенные.
Он был уже у входа в шатер нанга, когда с востока, со стороны, противоположной той, куда ускакали охотники, послышались отчаянные крики, надрывающий душу свист и торжествующий рев:
- Кодай! Хак-ка! Хак-ка! Кодай! Урагча Тамган!
Шаман замер, не веря своим ушам.
Не веря глазам своим, уставился он на вынесшихся из темноты всадников, размахивавших горящими факелами, бросавших их на конусообразные крыши юрт. Со свистом и улюлюканьем покрытые боевой раскраской кокуры не слезая с коней срывали развешанные на кольях кошмы и войлоки, подцепляли с земли начищенные котлы, хватали выскочивших из юрт женщин и детей, нещадно хлестали плетками оказавшихся на пути стариков и старух...
- Боги Покровители! Что же это деется?!. - Дзакка моргнул подслеповатыми глазами. Почувствовав внезапную слабость в коленях, уцепился правой рукой за шатровые растяжки, а левой рванул пояс с привешенными к нему талисманами. Воздел его над головой и истошно заверещал: - Стойте! Стойте, сыны Вечной Степи! Что творите вы? Одумайтесь!..
Не узнавая собственного голоса, он призывал на головы кокуров гнев Богов Покровителей и Великого Духа. Молил соседей опамятовать и остановиться. Заклинал, проклинал, грозил земным и небесным отмщением, но рассыпавшиеся по становищу всадники не слышали старого шамана, а если и слышали, то остались глухи к его словам.
На глазах Дзакки вспыхнула одна, вторая, третья юрта. Сбитый лошадью мальчишка был расплющен конскими копытами, дряхлый Матитай-нар выхватил нож и кинулся на верхового, но был остановлен ударом боевой плети, в каждую из трех хвостов которой вплеталось по тяжелой шипастой гирьке.
- Кодай! Хак-ка! Урагча Тамган!..
Пятеро всадников спешились перед шатром Фукукана. Вспомнив напутствие Буршаса, шаман, раскинув руки, заступил им дорогу:
- Великий Дух покарает вас! Он отомстит! Боги Покровители не попустят...
Шедший впереди воин отцепил от пояса меч и, не вынимая его из ножен, ударил Дзакку в ухо. Шамана бросило на стенку шатра, натянутое полотнище
спружинило, он отлетел в сторону и растянулся на пыльной земле, пачкая ее хлынувшей из носа кровью.
Но не дрогнуло Вечное Небо. Не затуманилась похожая на блестящую золотую монету луна. Лишь тысячи звездных глаз мигнули, оповещая Великого Духа о том, что скоро перед ним предстанет душа еще одного безвинно убиенного чада его...
Тщетно Тайтэки извивалась как змея, каталась по войлокам и скрипела зубами в бессильной ярости - ремни, опутавшие ее руки и ноги, были затянуты умело, они не причиняли боли, однако избавиться от них без чьей-либо помощи она не могла. Убедившись в бесплодности своих усилий, молодая женщина затихла, прислушиваясь к разговору мужчин за разделявшим шатер пологом. Они занимались подсчетом и дележом захваченной в становище хамбасов добычи, причем двое были безусловно сегванами, а остальные - кокурами. Тамган обещал передать кунсу несколько табунов, требуя за это людей для постройки деревянных домов и частокола. Канахар торговался, что-то его не устраивало, но потом в разговор вмешался второй свгван, забулькала разливаемая по чашам арха, мужчины заговорили громче, послышался хриплый смех...
.Тайтэки закусила губу, не желая слышать, как негодяи радуются одержанной над соплеменниками ее мужа победе. Она надеялась узнать из их разговора о судьбе, уготованной ее дочери, но теперь ей стало ясно, что сегвана значительно больше интересуют украденные лошади и овцы, чем женщины и дети. Что ж, этого следовало ожидать... Но как осмелились они напасть на соседей, почему не испугались гнева Богов Покровителей и мщения Фукукана, который не будет знать покоя, пока сторицей не заплатит за нанесенные ему разор и обиду? Неужто Тамган надеется, что сегваны уберегут его от справедливого гнева хамбасов? Молодая женщина кровожадно улыбнулась, представив, как муж ее врывается во главе нескольких сотен воинов в становище кокуров, рубит нукеров Тамгана, а коварного нанга за руки и за ноги привязывает к хвостам четырех горячих жеребцов. Ой-е! Она еще увидит, как предателя разорвут на части! Быть может, возмездие настигнет .его уже поутру, а к вечеру-то она наверняка будет свободна. Да-да, Фукукан разорит становище кокуров, захватит их скот, перебьет мужчин, а женщин и детей продаст горцам! Он подожжет замок Канахара и привяжет отрезанную голову мерзопакостного кунса к своему тугу...
Занятая мечтами о грядущем отмщении, Тайтэки не заметила, как сильная рука откинула полог, перегораживавший шатер, и открыла глаза, только когда подошедший к ней Тамган поставил чадящий светильник на перевернутую корзину, стоящую среди разбросанных по войлокам одеял и подушек.
- Немедленно развяжи меня, сын блудливой собаки! Слышишь, ты, вонючий мерин! Фукукан вырвет твое сердце! Скормит твои смрадные внутренности шакалам! Выколет глаза, отрежет яйца, спустит шкуру и велит обтянуть ею свое седло! Ты слышишь?! - Молодая женщина перекатилась на спину и уставилась на своего врага так, словно желала испепелить его взглядом горящих глаз.
- Слышу, моя радость, слышу.- Тамган склонился над Тайтэки, поглаживая заплетенную в косу бородку.
- Бурдюк с дерьмом! Отродье гадюки! Внебрачное порождение гиены и скорпиона! Ты слышишь, но не понимаешь! Ты даже представить себе не можешь, что сделает с тобой мой муж!.. - Тайтэки задохнулась от ярости, а нанг кокуров одобрительно покачал головой:
- В самом деле не могу. Мне трудно представить, что может сделать со мной Фукукан, если он не в состоянии даже добраться до меня. Как ты думаешь, станет твой муж нападать на наше становище, зная, что мы с нетерпением ожидаем этого?
- Ядовитый гад! Гнойник на теле Вечной Степи! Фукукан вспорет тебе брюхо и засыплет его горячими углями!
- Вряд ли он сделает это. Но если ты не угомонишься, я брошу твою дочь в муравейник, а тебя привяжу рядом. Криком дуба не повалишь - довольно угроз. - Тамган распрямился и поставил ногу в мягком кожаном сапоге на живот лежащей перед ним женщины. Тайтэки дернулась, однако нанг и не думал убирать ногу. - Ты и твоя дочь в моей власти. Фукукан не глуп и не станет совать руку в волчью пасть, постарайся уяснить это и не досаждай мне речами о мести. Мы остригли с племени твоего мужа шерсть, а ведь могли снять и шкуру. Теперь ты моя раба. Я могу делать с тобой что захочу, и лучше бы ты усвоила это не требуя доказательств.
- Врешь! - Тайтэки вывернулась из-под сапога Тамгана, перекатилась на живот, но нанг с жестоким смешком настиг ее и придавил к войлоку, водрузив ногу на затылок беспомощной пленницы.
- Почему же ты думаешь, что я лгу? Если хамбасы сунутся сюда, мои люди перестреляют их как куропаток.
Тайтэки беззвучно всхлипнула. Мерзкий выродок прав, глупо было надеяться на немедленное освобождение - нападение Фукукана на становище кокуров не может кончиться ничем хорошим. Но с Нитэки он не посмеет обращаться дурно! Боги Покровители не допустят, его соплеменники не осмелятся...
- Твои собственные люди убоятся гнева Великого Духа...
- Ах вот ты о чем! - Тамган убрал сапог с головы пленницы и расхохотался скрипучим, лающим смехом. - Кокуры получили благословение шамана на этот набег. Два года я обрабатывал их, и теперь они не убоятся ничего. Припомни, как вели они себя в становище твоего мужа, и оставь несбыточные надежды. Великий Дух помогает сильным, так было и так будет. Все остальное придумали лукавые трусы, дабы обезопасить свою жизнь и добро.
- Не верю тебе! - процедила Тайтэки, с ужасом чувствуя, что нанг не врет - его раскрашенные воины действительно были беспощадны. Она вспомнила труп Дзакки, увиденный ею, когда нукеры Тамгана волокли ее из шатра, и содрогнулась. Если уж они подняли руку на шамана...

Предыдущая страница 3 Следующая страница


Путь Эвриха 4

- Зря не веришь, - кривым ножом нанг перерезал ремни на ногах женщины и рывком поднял ее с войлока. Тайтэки качнулась, но Тамган, не дав ей упасть, потащил пленницу на другую половину шатра. Бросил у горящего очага и громко крикнул: - Эй, кто там! Позовите ко мне Хайкана!
- Чего тебе нужно от меня? - вопросила Тайтэки, поджимая под себя ноги и упираясь в пол связанными за спиной руками. - Ты же знаешь - я ненавижу тебя!
- Я желаю, чтобы ты согревала мне ложе длинными зимними ночами. Ты доказала, что чрево твое плодоносно, и значит, сможешь подарить мне сыновей. - Тамган уселся напротив пленницы, плеснул в чашу архи и начал прихлебывать ее маленькими глоточками.
- У кокуров не нашлось дев, готовых разделить с тобой ложе? Неужто из-за меня стоило нарушать мир между племенами?
- Стоило. Среди моих соплеменниц нету подобных тебе. Ради тебя я готов развязать войну с сотней племен.
Тайтэки опустила глаза, против воли чувствуя себя польщенной словами нанга. Оказывается, не только герои улигэров способны затевать войны, чтобы заполучить приглянувшуюся им девицу. Кто бы мог подумать, что Тамган так сильно любит ее...
Нанг кокуров прикрыл глаза. Когда дочь Нибунэ предпочла ему Фукукана, он убедил себя, что безумно влюблен в нее. Он думал, что... Впрочем, вспоминать об этом не имело смысла, ибо обида вытеснила из его сердца любовь. Потом начали забываться и оскорбления, нанесенные ему Тайтэки на Кургане Предков, а стремление отомстить сменил трезвый расчет. Чтобы пережить эту зиму на берегу Бэругур, ему нужна была помощь Канахара, но за нее надобно платить и проще всего было рассчитаться с кунсом и его комесами лошадьми, овцами и женщинами соседей. О Тайтэки он давно уже перестал думать. Ой-е, ему совершенно все равно, кто будет ублажать его в постели, однако девчонка хороша собой, к тому же не зря в Вечной Степи говорят: сапоги нравятся свои - разношенные, а лошади и жены - чужие. Он возвысится в глазах соплеменников, если сумеет приручить жену Фукукана, а уверить глупую бабу, будто набег на хамбасов затеян им из любви к ней, ничего не стоит. Можно, конечно, просто припугнуть Тайтэки, расписав, какая ужасная судьба ожидает ее дочь, если она не сумеет удовлетворить его, именно так он и собирался поступить, но разумно ли запугивать там, где достаточно будет пары ласковых слов? Плод, сам падающий в руки, как известно, несравнимо слаще того, который приходится сбивать палкой...
- Помнится, я предупреждал тебя, что ты будешь моей, и, как видишь, так оно и вышло. Моя любовь...
Полог шатра заколыхался, и Тамган, оборвав признания на полуслове, спросил:
- Хайкан? Входи, гость дорогой. Я призвал тебя, чтобы ты поведал этой женщине о вещем сне, посланном тебе Великим Духом. - Нанг вытащил из-за пояса нож и перебросил его через очаг к ногам Тайтэки.
- С радостью повинуюсь, Тамган-нанг. Всем и каждому хотел бы я рассказать о чудесном сне, ибо узнать волю Великого Духа, значит, стать хозяином своей судьбы... - Хайкан говорил не торопясь, обкатанными убедительными фразами, нисколько не огорчаясь тому, что Тайтэки, крутясь и изворачиваясь, дабы перерезать ремни, стягивающие ее руки за спиной о брошенный Тамганом нож, слушает его не слишком внимательно. Не беспокоил шамана и отсутствующий вид нанга, внимание которого было поглощено молодой женщиной. Не переставая говорить, он тоже с интересом наблюдал за тем, как натягивается халат на ее высокой груди, как плотно облегает ткань тугие бедра, как обнажаются при
неловких движениях узкие стопы, точеные щиколотки и крепкие икры.
"Лису губит шкура, женщину - красота", - с горечью думала Тайтэки, почти физически ощущая на себе жадный взгляд нанга, от которого краска заливала ее щеки и шею. Она попалась в капкан, и неумолимый этот мужчина, без сомнения, сумеет получить от нее все что пожелает. Ни Фукукан, ни кокуры, ни этот молоденький шаман не придут ей на помощь. Ее годовалая дочь в руках Тамгана, и тот не задумываясь скормит ее свиньям, чтобы добиться покорности той, ради кого он попрал обычаи предков. Так стоит ли упрямиться? Не лучше ли добровольно отдать себя сумасшедшему нангу и испытать страсть этого хмурого, готового на любые преступления человека? Выбор не велик. Так или иначе, он возьмет ее, вопрос лишь в том, будет ли она изнасилована, как строптивая рабыня, после чего Нитэки придется дорого расплачиваться за упрямство матери, или...
Ремень наконец лопнул, и молодая женщина, скинув путы, принялась усердно растирать онемевшие руки.
- Для Вечной Степи настали новые времена, и кто не приспособится к ним, заплатит за это жизнью... - продолжал вещать Хайкан, глядя на видневшиеся под разошедшимся воротом плечи Тайтэки. Поймав его взгляд, она подняла руку, чтобы застегнуть халат, но не сводивший с нее глаз Тамган негромко приказал:
- Не делай этого.
- Да как ты смеешь!.. - начала было Тайтэки гневно и замолчала, окончательно осознав, что выбора у нее нет. В Вечной Степи и впрямь многое изменилось, если Тамган мог посулить бросить ее дочь на съедение муравьям и Великий Дух не испепелил его на месте.
- Благодарю тебя, Хайкан, я вижу, слова твои проникли в душу этой женщины, - нанг протянул шаману чашу с архой и, когда тот осушил ее, кивнул Тайтэки: - Проводи дорогого гостя до порога.
Пленница негодующе сверкнула глазами, поджала губы и, грациозно поднявшись с войлока, последовала за шаманом к выходу из шатра.
Глядя в спину удаляющегося Хайкана, Тайтэки ощутила, что сейчас самый подходящий и, быть может, последний момент, когда она, кинувшись со всех ног
в ночной мрак, способна еще избежать домогательств Тамгана. Однако мысль о дочери и сознание .того, что только чудо способно вывести ее из становища кокуров, удержали женщину от решительного шага. И тут нанг кокуров холодным голосом произнес:
- Вернись, не забывай о муравейнике. Тайтэки попятилась от входа в шатер и обернулась.
- Подойди ко мне, - велел нанг, и молодая женщина, почувствовав неожиданное облегчение от того, что теперь ей не надо ничего решать и выбор, если таковой и был у нее, уже сделан, шагнула к Тамгану.
- Ближе.
Лениво, словно нехотя, нанг протянул руку, и она ощутила мозолистые пальцы на своем горле. Он гладил ее неторопливо и уверенно: подержал в ладони подбородок, коснулся нижней губы, снова вернулся к горлу, скользнул по нему концами пальцев. Горячая ладонь легла между ключицами, и Тайтэки с ужасом ощутила, как зарождается в ней желание, сердце начинает стучать быстрее и громче, колени слабеют, а по спине ползут капли жаркого пота.
- Расстегни халат.
Она протестующе замотала головой, но руки сами собой принялись расстегивать костяные пуговки. Сухие и жесткие ладони нанга легли на плечи Тайтэки, она потупила глаза и чуть слышно выдохнула:
- Нет! Пожалуйста, не надо... Халат вместе с рубашкой упали к ее ногам, и Тамган, кривя неулыбчивый рот, скомандовал:
- А теперь проверь, не ошиблась ли ты, назвав меня мерином.
Пленница вновь замотала головой, желая, чтобы все это поскорее кончилось, и в то же время понимая, что, как бы она ни упиралась, ей придется исполнить все приказания нанга, потому что отступать теперь было бы глупо и смешно. Драться и кричать на потеху расположившихся за стенами шатра нукеров Тамгана следовало раньше...
Нанг надвинулся на обнаженную женщину, рука поймала толстую косу, вцепилась в затылок.
- Ну? Делай, что я сказал, моя стройноногая лань! И если тебе так уж нужно оправдание, считай, что делаешь это ради своей дочери.
Он заставил ее откинуть голову и впился губами в горло, потом в грудь... Тайтэки застонала, изгибаясь и переступая с ноги на ногу, чтобы не упасть. Левая рука нанга пробежала по животу, коснулась внутренней стороны бедер и вторглась в святая святых ее тела.
- Не-ет... Не... А-а-а! - Молодая женщина выгнулась подобно натянутому до предела луку и, чувствуя, что ноги отказываются ее держать, обхватила Тамгана руками за шею.
Даже в шутку ей не следовало называть его мерином, ибо он ни в чем не уступал Фукукану. Более того, к сорока годам Тамган постиг нехитрую истину, гласящую, что, ежели мужчина хочет завоевать женщину; ему следует больше думать о ней, чем о себе. Совершенно справедливо полагая, что подобного рода жертва по прошествии времени с лихвой окупится, он заставил Тайтэки рыдать и кричать от наслаждения весь остаток ночи, и к утру она готова была признать, что сами Боги Покровители отдали ее в умелые руки нанга кокуров. К сожалению, Фукукан не ведал об этом ни сном ни духом и неведению этому еще суждено было в урочный час принести свои плоды.
Щурясь на восходящее солнце, Эврих поудобнее устроил связанные руки на коленях и некоторое время наблюдал за сегванами, дружно работающими веслами. Несмотря на самые верные приметы, северо-восточный ветер не стихал, и, как Демитар ни мудрствовал, в конце концов ему все же пришлось свернуть бесполезный парус. "Косатка" второй день шла на веслах, мореходы ворчали и, конечно, винили во всем аррантского колдуна. Эврих даже не пытался возражать. На острове Спасения, когда он попробовал убедить сегванов в своей непричастности к чародейству, ему изрядно намяли бока, и теперь у него не возникало никакого желания искушать судьбу. Хотя маленькую победу он все же одержал, отказавшись браться за весло. Помогать своим тюремщикам он не согласился бы даже под страхом смерти. Сегваны вынуждены были отступить и, естественно, относиться к нему после этого стали еще хуже.
- А жаль, - пробормотал Эврих, испытывая к обидчикам своим, как это часто с ним случалось, именно жалость. Гневаться, сердиться или ненавидеть их он решительно не мог, потому что суеверие этих здоровенных отважных парней было чем-то сродни детской боязни темноты, и винить во всем происшедшем ему следовало только себя самого. Во-первых, за то, что дал спутникам повод заподозрить его в причастности к ведовству, а во-вторых, за то, что не сумел доказать злобный умысел Демитара, возведшего на него поклеп по наущению Хономера. В том, что капитан обвинил его, стремясь угодить Избранному Ученику Богов-Близнецов, Эврих не сомневался, однако исправить что-либо он сейчас все равно не мог и, вместо того чтобы предаваться бесплодным сожалениям, вернулся к сочинению баллады о последнем плавании Астамера. Прикрыл глаза и начал старательно вспоминать, что же он почувствовал при виде каменного утеса, прозванного мореходами Всадником...

...Нас шквал подхватил и по морю понес,
И вот перед нами воздвигся утес.
Из туч и из волн - восклицательный знак,
Страшится которого каждый моряк.
Как всадник, что поднял коня на дыбы,
Как призрак возмездья, как символ беды - Он вырос. И нам не спастись, не свернуть!
Мы встретимся: грудью ударимся в грудь...
Увы, нам судьбу выбирать не дано,
И рады взлететь мы, но ляжем на дно...
Всегда не хватает разбега на пядь,
Чтоб нам научиться как птицы летать.
И каменный Всадник - законный удел
Того, кто как птицы летать захотел.
...А даль так манила: чиста и светла,
Еще бы немного - и вот два крыла
С серебряным звоном плеснут за спиной...
Все ближе и ближе зловещий прибой.
Прощайте, простите!.. И все же грудь в грудь
Столкнуться - получше, чем просто уснуть!
Хрустят корабельные ребра... Другой Пускай два крыла ощутит за спиной...

Эврих открыл глаза. Вышло нечто совсем не похожее на то, что он задумывал. Нечто вроде бы и не относящееся к плаванию Астамера, и в то же время...
- Колдун, ты опять что-то бормочешь? Придется, видно, тебе рот завязать, раз уж ты добром уняться не хочешь! - пригрозил Аларбих.
- Он, клянусь бородой Храмна, он встречный ветер наговаривает! - поддержал подозрительного сегвана кто-то из товарищей и тут же сам себя оборвал: - Ого! Гляньте-ка, кит! Что б меня Хегг проглотил, вот так встреча!
Мореходы, один за другим поднимая весла, начали оборачиваться, вглядываясь в указанном направлении.
- И верно, кит! Ну и громадина! Вот бы такого загарпунить!
- Загарпунить не долго, а что потом с этакой махиной делать?
- Вот ежели б мы эту кладовую сала близ наших Островов повстречали...
- А не слабо нам ее к мысу Увагак отбуксировать? Тамошние сегваны за ценой бы не постояли. За такую гору мяса хорошие деньги выручить можно!
- Дельная мысль! Ветер дует подходящий, под парусом за день-два дотащили бы гиганта...
Эврих затаил дыхание, прислушиваясь к разговору мореходов и чувствуя, что в душе его возрождается умершая было надежда. Любая задержка на пути в Тин-Вилену сулила ему шанс на спасение, и, если сегваны решат отбуксировать загарпуненного кита к одному из сегванских поселков на северной оконечности Западного материка, это будет настоящим подарком судьбы. Или Богов Небесной Горы. А может, это Боги-Близнецы надумали отблагодарить его за участие в огненном погребении тела, найденного во льдах Харан Кипра?
- Чудно мне слушать, как вы не подстреленного лебедя свежуете! - неожиданно подал голос Валченох. - Вы поглядите - это же кит-отшельник! Не так-то легко его будет загарпунить! Да и ветер в любой момент может перемениться!
- Вот и подождем нужной нам перемены на Ува-гаке! Уж коли зимовать в Тин-Вилене, так с набитыми кошлями! - выкрикнул белоголовый Санайр, и вновь мореходы загомонили, обсуждая, стоит ли пытаться добыть столь неожиданно оказавшегося на их пути кита-отшельника.
Взглянув на Демитара, Эврих убедился, что капитан "Крылатого змея" не торопится принимать решение, внимательно выслушивая доводы товарищей. Сегваны не часто охотились на китов, предпочитая бить белух, тюленей, морских котиков, дельфинов и каланов. Происходило это не потому, что они боялись мериться силами с морскими исполинами, просто те не часто оказывались вблизи Сегванских островов, и теперь мореходами овладел вполне понятный охотничий азарт. Промыслить кита - дело рискованное, однако добыча того стоит. Рассказывать о такой охоте можно не один год, а гора отменного мяса и великолепного жира, годного как в пищу, так и для обработки тканей и кож, изготовления свечей и заправки светильников, заставит обитателей полуострова Увагак раскошелиться. Китовый ус, кости, мозги и плавники - все пригодится береговым сегванам в хозяйстве, и даже если проявят они чудеса скаредности, вырученных за гигантскую тушу денег и товаров хватит, чтобы команда "косатки" считала это плавание удачнейшим в своей жизни...
Много раз приходилось Эвриху наблюдать за тем, как Тилорн, исцеляя раненых, больных и увечных, вступал с ними в мысленный контакт и пробуждал в них любовь к жизни, заставлял уверовать в скорое выздоровление и способность противостоять недугу. Пришелец со звезд называл это гипнотическим воздействием и не скрывал от любознательного арранта, как надлежит подталкивать мысли больного в нужную для скорейшего исцеления сторону. Усвоить его уроки было не просто, но в конце концов Эврих овладел некоторыми навыками ментального воздействия и сейчас медленно наращивал давление на Демитара, убеждая его разрешить своим людям охоту на кита.
Аррант знал, что Тилорн не одобрил бы его, ибо считал, что гипнотическое воздействие должно использовать только для исцеления страждущих, однако упустить предоставившуюся ему возможность хотя бы таким способом повлиять на ход событий решительно не мог. Восхищаясь готовностью Тилорна к самопожертвованию, он не находил в себе достаточно мужества, чтобы во всем следовать примеру учителя, и к тому же совершенно не был уверен, что усилия его увенчаются успехом. До этого момента у него не было возможности и необходимости вступать в ментальный контакт со здоровенным детиной, и едва ли ему удалось бы подвигнуть Демитара на какой-либо поступок, идущий вразрез с желаниями его, но чуть-чуть подтолкнуть колеблющегося, качнуть замершие в неустойчивом равновесии весы - это совсем другое дело. На подобное сил у него должно было достать, и, право же, в создавшейся ситуации Эврих не видел в своем поступке ничего предосудительного и достойного порицания.
- Ну же давай, решайся! - процедил он сквозь зубы, не сводя с Демитара прищуренных словно для стрельбы из лука глаз.
- Мы добудем этого кита, и да поможет нам Храмн! - провозгласил Демитар зычным голосом. - Беталик, ты, говорят, родился с гарпуном в руках? Ступай на нос, покажи свое мастерство! Остальные - весла на воду! Докажите, что вы не только языками горазды работать! Ра-аз - два!..
Длинные весла без всплеска вошли в воду, и "Крылатый змей" начал разворачиваться, а затем устремился за удаляющимся на юго-запад китом.
Только теперь, когда охота за подводным исполином началась, Эврих мог вздохнуть спокойно и как следует разглядеть серебристо-белый фонтан, отчетливо видимый на фоне серо-фиолетовых туч, застилающих горизонт. Черный горб огромного животного едва возвышался над исчерченными солнечными бликами волнами, и аррант некоторое время не мог понять, почему сегваны решили, что встреченный ими гигант не кто иной, как китотшельник, прозванный так за то, что никогда не плавает в стае себе подобных. Быть может, отвесный одноструйный фонтан, высотой в четыре-пять локтей, выглядевший далеко не столь, внушительно, как на фресках и картинах, помог им определить породу кита?
"Косатка" подошла ближе, и Эврих разглядел невысокий плавник, венчавший глянцево посверкивающую лилово-сизую спину зверя, цветом напоминавшую кожицу спелой сливы. Сам кит достигал в длину полсотни локтей и зрелище являл собой поистине незабываемое, но толком рассмотреть его арранту не пришлось - гигант, вздыбив над волнами горизонтальную лопасть плоского, раздвоенного на конце, хвоста, шумно хлопнул им по воде, поднял целый каскад брызг и ушел в глубину.
- Удрал! - раздосадованно пробормотал Эврих и тут же понял, что ничего страшного не произошло, иначе бы команда "Крылатого змея" не отнеслась к погружению кита так спокойно.
По слову Демитара гребцы подняли весла, а между тем Беталик с двумя помощниками продолжали расчехлять стоящие на носу "косатки" кадки с линем и вытаскивать из-под дощатого настила гарпуны и остроги. Арранту доводилось читать истории про китоловов и несколько раз беседовать с людьми, похвалявшимися тем, что они добывали морских исполинов, но сам он никогда не мечтал принять участие в охоте на крупнейшее в мире животное. Авторы манускриптов рассказывали о подвигах китоловов с чужих слов, и при мысли о том, что ему, первому из них, быть может, посчастливится собственными глазами наблюдать все перипетии схватки с китом-отшельником и правдиво описать увиденное, руки его сами собой вцепились в лежащую под лавкой сумку. Демитар не позволял мореходам трогать его вещи, и до поры до времени Эврих мог не опасаться за свои "Дополнения", хотя и был лишен возможности продолжать записи. Значительно хуже, впрочем, было то, что сегваны не желали разговаривать со своим пленником и он не мог задать им вертящиеся на языке вопросы, удовлетворив тем самым свою любознательность, от чего чувствовал себя глубоко несчастным...
- Всплывает! Всплывает! - раздались радостные вопли Беталика.
Некоторое время Эврих не видел ни малейших признаков появления кита - ничего, кроме вскипавшей темной воды, над которой поднимались легкие облачка пара, похожие на пенные брызги, сорванные ветром с гребней длинных валов. Но вот воздух перед "косаткой" заколыхался, как колеблется он в жаркий день над раскаленными солнцем камнями, и по взволнованным лицам сегванов и вытянутым в указующем жесте рукам аррант понял, что эти-то облачка пара и дрожание воздуха и есть провозвестники всплывающего гиганта.
- Весла на воду! - рявкнул Беталик, опережая капитана "Крылатого змея", и утвердился во весь рост на носу судна с длинным гарпуном в руках. - Навались! Вот он! Уходит!
"Косатка" рванулась вперед, туда, где воздух и вода волновались в преддверии появления исполинского зверя. Его еще не было видно, но летящая в сотне локтей перед судном масса пузырьков и пены неопровержимо свидетельствовала, что кит вот-вот вынырнет на поверхность потревоженных его присутствием вод. И миг этот наступил.
- Навались! Навались, детки! Жми вовсю! Вот она, белая вода! - взревел Беталик, и лиловое тело кита, рассекая волны и оставляя после себя пенную борозду, предстало перед глазами арранта. Заметил ли отшельник преследователей, услышал или учуял опасность каким-то иным образом, но от величия и спокойствия, с которыми бороздил он совсем недавно пустынную гладь моря, не осталось и следа. Теперь он двигался рывками, рыская из стороны в сторону, словно уходящий от погони заяц, и гребцы, повинуясь коротким командам Демитара, вставшего за спиной гарпунщика, работали веслами изо всех сил. Повторяя маневры отшельника, "Крылатый змей" метался то вправо, то влево, взлетал на гребни волн и соскальзывал в провалы между ними, вздымая тучи брызг и заставляя команду "косатки" громко лязгать зубами.
Мышцы гребцов взбугрились, весла выгибались дугой, судно скрипело и покряхтывало, жалуясь на немилосердную гонку, которой не было видно конца. Но вот, срезав угол, оно неожиданно оказалось локтях в тридцати от рассекающей волны туши, на миг Эврих заглянул в крохотный глаз кита, круглый и удивительно похожий на глаз испуганного жеребенка.
- Бей! - взвизгнул кто-то из помощников гарпунера.
- Всади ему! - гаркнул Демитар, и Беталик метнул зловещего вида гарпун в лиловую спину морского гиганта. Стальной наконечник вонзился в китовый горб, желтая нитка линя заскользила из первой кадки. Фонтан пара взвился вверх, окутывая судно туманом, стена зеленой на просвет воды обрушилась на гребцов, и, когда Эврих проморгался, кита уже не было. Лишь взбаламученная, пенистая и пузырящаяся поверхность моря перед носом "косатки" указывала на то, что и отшельник и впившийся в его тело гарпун не привиделись арранту.
- Готовь острогу! Ему не уйти от нас! О Храмн, мы насадили эту тушу на вертел и вскоре блюдо будет подано к столу! - радостно возвестил Демитар.
Мореходы одобрительно загудели. Помощник Беталика следил за убегающим за борт линем, гарпунщик, выбрав длинную и гладкую, похожую на чудовищную иглу острогу, которой следовало добить кита, готовился вонзить ее в сердце гиганта, как только тот покажется из волн.
- Всплывает! Выбирай линь! - скомандовал Демитар, не сводя глаз с разбегавшихся по воде кругов прямо по курсу судна.
Судорожно прижимая к груди сумку с рукописью, Эврих привстал со своего места, чтобы лучше видеть окончание охоты. Он не мог отвести глаз от вспучившейся и ринувшейся вниз воды, скатывавшейся с ужасающей туши, стремительно поднимавшейся из темной бездны к свету солнечного дня. Сейчас гарпунер вонзит в его бок острогу! Сейчас... Но Беталик почему-то медлил, а кит вырастал и вырастал, лиловым утесом нависая над хрупкой "косаткой".
Глухой грозный рокот заставил гребцов оцепенеть и, вывертывая шеи, вперить взоры в огромную тушу, выметнувшуюся из глубин моря. Окутанная россыпью бесчисленных пузырьков, клочьями пены и призрачной туманной дымкой, она на мгновение повисла в искрящемся, подсвеченном тысячами радуг воздухе и с грохотом рухнула в волны. Изумрудно-зеленые каскады воды взлетели из-под нее локтей на двадцать вверх и опали пенными хлопьями, молочными кругами разбежались от нежелавшего погибать исполина.
- Бей! Коли! - запоздало выкрикнул Демитар, и в тот же миг страшная лопасть колоссального китового хвоста с жуткий плеском вырвалась из воды, едва не разбив в щепы правый борт "косатки". Корма судна вздыбилась, и Эврих, будто пущенное из катапульты каменное ядро, устремился в небо, не выпуская из стянутых веревками рук драгоценную сумку с "Дополнениями".
Падение было ужасным. Ледяная вода сомкнулась над его головой, он почувствовал, что идет ко дну, забился, как попавшаяся на крючок рыбина, отчаянно молотя ногами, и каким-то чудом ухитрился сделать спасительный глоток воздуха. "Меня вытащат! Обязательно вытащат! Надо продержаться лишь несколько мгновений! - в отчаянии подумал Эврих и с невероятным усилием перекинул лямку тянущей его в пучину сумки через голову. - А вот и судно!"
Темная громада выросла над аррантом, и он, отплевываясь и беспомощно бултыхаясь среди клокочущих вод, силясь хоть как-то удержаться на плаву, чему отчаянно мешали связанные руки, из последних сил подался вперед. И с ужасающей ясностью увидел перед собой гигантские, испещренные складками и морщинами губы кита-отшельника. Скалоподобная голова морского чудища надвинулась, раскололась надвое, Эврих беззвучно взвыл и, подхваченный бурлящим потоком, понесся в бездонную пропасть китовой глотки.
Очнулся он от невыносимого смрада и страшного жжения во всем теле. Попробовал открыть глаза, но определить, удалось ему это или нет, не сумел, ибо ни один лучик света не блеснул в кромешной тьме. Эврих не мог даже вспомнить, не мог понять, где он и что с ним, поскольку помимо вони, жжения и подступающей к горлу тошноты решительно ничего не чувствовал. Ничего кроме того, что каждый вдох дается с невероятным трудом, как будто его заживо замуровали в тесной темной комнате, лишенной притока свежего воздуха.
"Замуровали? Но почему же тогда я мокрый с ног до головы? И почему здесь так отвратно воняет?.." - подумал аррант, с удивлением ощущая, как вздрагивают и вибрируют стены тесной каморки. Но ни к каким выводам прийти не успел - мягкий, залитый студенистой жидкостью пол внезапно поднялся на дыбы и швырнул его вперед. Инстинктивно вытянув вперед руки, Эврих ткнулся ими в податливую и влажную ворсистую стену, задохнулся от непереносимого смрада и упал на колени, не в силах противиться рвотному позыву, выворачивавшему его наизнанку...
В следующий раз он пришел в себя от боли в затекших руках и обнаружил, что они крепко стянуты мокрой веревкой. Веки слиплись и подниматься не желали, но даже после того, как он разлепил их перепачканными в какой-то мерзкой жиже пальцами, темнота оставалась непроглядной. Хорошо хоть, болезненная резь в глазах поутихла, а о сводящем с ума жжении напоминал только непрестанный зуд. Дышать сделалось легче, и все же гнилостный дух заставлял Эвриха морщиться и бороться с подступавшей к горлу тошнотой. Однако теперь он не позволил себе лишиться чувств и прежде всего решил избавиться от веревок. Сделать это было не трудно, ибо,ощупав себя с ног до головы, аррант обнаружил на поясе деревянный пенал, а в нем обломок кинжала, которым он пользовался для очинки перьев. Зажав осколок клинка в зубах, Эврих перерезал веревки и долго сидел неподвижно, потирая горящие запястья и тщетно стараясь припомнить, как же его угораздило попасть в это темное вонючее узилище.В памяти всплывали видения какого-то кровопролитного боя на палубе атакованного чернокожими воинами корабля. Затем он вспомнил земляной пол полузаброшенного дома, где хозяйничала сумасшедшая женщина, а потом... Руки его, отыскав висящую на боку сумку, давно уже теребили ее намертво затянутые тесемки и наконец распустили тугой узел. Залезли в образовавшееся отверстие и нащупали обернутый в промасленный пергамент сверток...
- "Дополнения"! - прошептал Эврих непослушными губами, позволяя клубку воспоминаний разматываться с того самого момента, как он едва не выбросил свою рукопись за борт "косатки".
Он вспомнил странный недуг Ратхара Буревестника, плавание на "белухе", возвращение на "Крылатого змея", Демитара и остров Спасения, где сегваны избили его и связали, намереваясь доставить в Тин-Вилену и передать в руки Хономера. Но сообразить, что случилось потом и как очутился он в мокрой и темной, содрогающейся каморке, пол которой, укрытый мягким длинноворсным ковром, был по щиколотку залит мерзопакостной слизью и упруго прогибался, как травяной слой над бездонной болотиной, Эврих определенно не мог. Безусловно, с ним произошло что-то странное и страшное, однако память отказывалась подсказать ответ, и ему не оставалось ничего другого, как довериться своим рукам, которые, ощупывая место заточения, быть может, сумеют навести его на разгадку этой тайны.
Сначала он ползал по ворсистому, кишащему какой-то кусачей мелюзгой ковру на коленях, недоумевая по поводу чудной вибрации и омерзительно пахнущей слизи. Потом, измерив неправильной формы каморку и определив ее размеры: примерно пять локтей в ширину и шесть в длину, - он поднялся во весь рост и убедился, что, подняв руку, упирается в потолок, такой же ворсистый, вонючий и упругий, как и пол. Коснулся ладонями стен и, вновь ощутив их странное, ритмичное сотрясение, подумал, что чем-то все это напоминает ему каюту Тилорновой шлюпки. А потом в памяти всплыло дикое сравнение внутренности звездной шлюпки с чревом раковины или какого-то диковинного зверя. Огромного зверя, который может обитать только в глубинах моря. Морского, стало быть, зверя. Кита?..
Эврих задохнулся от ужаса, тщетно ловя ртом густой зловонный воздух, которым вдруг стало невозможно дышать, и медленно осел на вздрагивающий пол, .не в силах смириться с мыслью, что находится в глотке, брюхе или легких поглотившего его кита-отшельника...
Придя в себя в третий раз, он удивился тому, что все еще жив, и поспешил утешить себя тем, что долго его мучения не продолжатся. Очутившись в чреве кита, он должен был немедленно умереть, и если этого до сих пор не произошло, значит, неравнодушным к его судьбе богам угодно было дать ему время проститься с жизнью и постичь нечто важное, прежде чем предстать перед ними. Каким именно богам, особого значения не имело, ибо было их у разных племен и народов неисчислимое множество, и ученый аррант склонялся к мысли, что прав был пастырь Непра: называемый непохожими именами, разделенный на целый сонм Небожителей из-за различных своих ипостасей, явленных людям в тех или иных обстоятельствах, судьбами мира управляет Единый Творец, который услышит обращенную к нему молитву, на каком бы языке и в каких бы выражениях ни была она произнесена. Воззвав к Всеблагому Отцу, Эврих искренне попросил Созидателя избавить его от страданий, послав легкую, быструю смерть, и задумался о том, ради чего же дана была ему отсрочка и явлено великое чудо. Но ничего стоящего на ум не приходило, а лезли почему-то в голову мысли о неотданных долгах, невыполненных обязательствах. О "маяке", который должен был доставить Тилорну, и о престарелых родичах Астамера, чей слух он так и не утешил рассказом о его героической гибели.
Аррант отдавал себе отчет, что соображает не вполне четко и думает о вещах незначительных перед лицом Вечности, и все же мысли его упорно не желали обращаться к высоким материям. А вернулись они, как это ни странно, к оставленному в Тин-Вилене Волкодаву, недописанным "Дополнениям", в которых очень недурно выглядела бы глава под названием: "Путешествие в чреве кита". Сознавая, что замечательную эту главу ему, к сожалению, не суждено написать, он тем не менее прикинул, как следовало бы начать ее, и пришел к заключению, что, будучи проглоченным китом, никоим образом не может находиться в его брюхе, поскольку воздуха в нем быть не должно.
Открытие это подвигло его к дальнейшим размышлениям, результатом которых стал следующий вывод. Ежели кит втянул его в себя и он до сих пор жив, стало быть, ему каким-то образом посчастливилось попасть в сообщающуюся с китовым горлом воздушную камеру, являющуюся расширением носовых полостей морского гиганта. Камера эта должна быть связана неким каналом с дыхалом, через которое кит вдыхает и выдыхает воздух, и значит, у чуда есть достаточно разумное объяснение...
Опираясь спиной о вздрагивающую стену живой темницы, Эврих почти не ощущал боли и страха. Перестало его мучить и зловоние, а слабость, ощущаемая ,во всем теле, подсказывала, что он умирает, но это почему-то ничуть не встревожило арранта. Худшее из того, что могло случиться, уже произошло, и угнетало его лишь чувство вины за невыполненные обязательства. И еще хотелось ему, собравшись с силами, ощупать вторично стены воздушной камеры и убедиться в том, что не ошибся он в своих предположениях и каналы, соединяющие ее с дыхалом, действительно существуют. Должен был быть в ней и тоннель, через который он попал в нее, но его, надобно думать, закупоривал какой-то специальный клапан, перекрывающий доступ воде...
Мысль о хитроумной системе клапанов, которую любопытно было бы попробовать начертить на пергаменте, оказалась последней сознательной мыслью, посетившей Эвриха. ибо потом он неожиданно почувствовал, что покачивается на мерно трясущейся телеге, запряженной двумя круторогими волами. В полях золотыми волнами колыхалась пшеница, а на серебристо-зеленые, стоящие вдоль дороги деревья взбирались по легким деревянным лесенкам сборщики олив. У каждого из них к животу была привязана корзина, и действовали юноши и девушки с грацией и изяществом, не залюбоваться которыми было невозможно. Притягивая к себе ветви левой рукой, правой обирали они мелкие черные плоды, причем ловкие пальцы их скользили сверху вниз, как при дойке коров, а рты не закрывались ни на мгновение. Сидя по двое на каждом дереве, они шутили, смеялись, обменивались любезностями, поддразнивали друг друга и казались беззаботными детьми, увлеченными забавной игрой. Золотоволосые аррантки замолкали, завидев телегу, и, помахав Эвриху рукой, а то и послав ему воздушный поцелуй, вновь начинали щебетать со своими парнями, радуясь теплому солнечному дню, обильному урожаю и легким облачкам, плывущим в голубом небе Верхней Аррантиады - лучшей из всех земель, по которым ступала когда-либо нога человека.
Извилистая дорога, огибая гряду холмов, спускалась в долину, затем исподволь карабкалась на гору, где женщины в цветных платках на голове жали пшеницу. А с горы уже виден был Фед - чудеснейший из городов, с бело-розовыми домами и красными черепичными кровлями, кажущимися погожим солнечным днем присыпанными золотой пылью. В этот город Эврих приезжал изредка и ненадолго - на день, от силы на два дня: навестить родителей, пррведать братьев и сестренку, старинных друзей и приятелей. Уехав из Феда, дабы не быть выдворенным из него по приказу префекта, он был объявлен изгнанником до конца своих дней и, может быть, именно поэтому продолжал считать свой родной город самым замечательным из всех городов Верхней Аррантиады. Здесь вызревали, самые сладкие груши и самые хрустящие и сочные яблоки, здесь варили самое лучшее пиво, пекли самый вкусный хлеб и... умереть он хотел, представляя, как въезжает в свой родной город на исходе жаркого дня в конце лета.
Он умирал и вновь возвращался к жизни бессчетное число раз. Его заливало водой, но, будучи уже в бессознательном состоянии, он все же отхаркивался и выныривал к потолку своей темницы, где оставалось достаточно воздуха для дыхания. Его мучили голод и жажда, в горячечных видениях он выпивал озера пресной воды и поглощал лепешки, размерами превосходящие тележное колесо. Его терзали жжение и зуд, волосы клочьями лезли с головы, кожа покрылась огромными болезненными волдырями, и в редкие моменты просветления рассудка он, давясь, жевал найденные в сумке остатки трав и корешков, превратившиеся в жидкую вонючую кашицу, и внушал себе, припоминая наставления Тилорна, что лечится чудодейственными снадобьями, изготовленными из хуб-кубавы, способной вдохнуть жизнь даже в мертвеца.
Он не хотел жить. Он желал умереть как можно скорее. Но всякий раз, когда Эврих оказывался в виду залитого вечерним солнцем Феда, кто-нибудь мешал ему обрести вечный покой. То возникший откуда-то Волкодав мрачно вопрошал: "Для того ли я вырвал тебя из рук Хономера? Для того ли Тилорн на тебя силы тратил, зарезанного воскрешал? Эх вы, ученая братия! На вас только понадейся!.." То являвшийся из Верхнего мира Тилорн молча смотрел на него странными своими фиолетовыми глазищами, и струилась из них такая сила, что грешно было даже помышлять о смерти, и Эврих начинал метаться по узилищу своему, со всей мочи колотя руками, ногами и головой в упругие ворсистые стены. То склонявшаяся над ним Ниилит возлагала прохладную ладонь на его воспаленный лоб и тихо шептала, что смерти нет, и невозможно было ей не поверить, подвести и умереть, как бы ни хотелось несчастному арранту положить конец затянувшимся своим сверх всякой меры мучениям.
К нему приходили Хрис и Тразий Пэт, пастырь Неп< ра, Узитави, Верцелл, Тревира, братья, приятели-школяры и даже старина Хряк, владелец "Несчастного борова". И каждый из них говорил что-нибудь такое, что отравляло Эвриху всякое удовольствие от возвращения в родной город на исходе жаркого дня в конце лета И понуждало вновь и вновь цепляться за ускользающую жизнь.
Он до смерти опротивел сам себе. Ему немыслимо надоели боль, слабость, тошнота и незваные посетители. Его измучили свербящие как заноза воспоминания о неотданных долгах: о "маяке" Тилорна и родичах Астамера, который - будь он проклят во веки вечные! - продолжал портить ему кровь даже после безвременной своей кончины. Эта. пытка длилась и длилась, и в конце концов страдания Эвриха, судя по всему, истощили терпение носившего его в своих недрах кита, потому что настал момент, когда упругие стенки камеры начали сокращаться, раздуваться и съеживаться на манер кузнечных мехов. Пол уплыл из-под ног узника, мутный зловонный поток хлынувшей невесть откуда воды подхватил его и поволок по какому-то сводчатому коридору, видеть который он в кромешной тьме, разумеется, не мог, но ощущал каждой клеточкой своего изболевшегося тела. Полузахлебнувшегося арранта протащило сквозь лес гибких и невероятно прочных водорослей, представлявших собой, скорее всего, не что иное, как китовый ус, и вышвырнуло в ослепительно яркий свет, на цепенящий холод.
Что произошло потом, Эврих помнил весьма туманно но истина, по всей видимости, состояла в том, что, утомленный терзаниями своей случайной и совершенно непригодной в пищу жертвы, кит выблевал его на мелководье и уплыл восвояси. Каким образом полубезумному, неспособному, казалось бы, пошевелить ни рукой ни ногой человеку удалось добраться до берега, оставалось загадкой, но, как бы то ни было, он сумел сделать это и погрузился в глубокий, похожий на смерть сон без сновидений уже за чертой прибоя.
Он проспал полдня и всю ночь, а наутро пошел дождь, который длился ровно семь суток.
Дождь лил семь дней кряду, а к концу восьмого, когда земля начала подсыхать, в замок Канахара прискакали четверо степняков, в одном из которых Кари с изумлением признала Фукукана. Она не видела его уже пять лет - с той осени, как он взял в жены Тайтэки - дочь нанга майганов, престарелого Нибунэ. Немало воды утекло с тех пор: затерялся в просторах Вечной Степи след майганов;
осело на правом берегу Бэругур, после удачного налета на хамбасов, племя кокуров; похищенная у Фукукана Тайтэки родила Тамгану сына, названного Тантаем. Эне-руги Хурманчак, провозгласивший себя Хозяином Степи, объединил несколько десятков племен, жестоко потрепал западных горцев, дважды был отброшен Марием Лауром от саккаремских границ и взял приступом полдюжины приморских городов, включая Умукату, Фухэй и Дризу.
Немало изменений произошло в Вечной Степи, произошли изменения и в жизни Кари, выданной три года назад Тамганом за Канахара и изгнанной этим летом с ложа кунса за бесплодность. Сбылось предсказание пышнотелой сегванки Бельведы: по прошествии положенного срока, Канахар объявил свою жену "порченой" и велел ей не попадаться ему на глаза. Приказ кунса не слишком опечалил девушку - давно уже не чувствовала она себя женой Канахара, давно занималась стряпней, стиркой и приборкой наравне с дворовыми девками, однако прежде звание супруги хозяина замка уберегало ее от похотливых лап кунсовых комесов и недоброжелательства служанок, теперь же помыкать ею мог кто угодно и даже по двору надлежало ей ходить с опаской и оглядкой.
Помня об этом, Кари пробиралась к гостевым покоям с великим бережением, сознавая, что желание подслушать беседу Канахара с Фукуканом может принести ей много горя. Кунс не жалел плетей для тех, кто совал нос не в свое дело, да и ходить по верхним горницам без особой нужды служанкам было строго-настрого заказано. И все же пропустить этот разговор Кари не могла - избытка ума не требовалось, дабы понять: не гостевания ради прибыл Фукукан к сегванам и посещение его, смертельно обиженного и ограбленного Канахаром три года назад, замка недруга очень скоро изменит судьбы многих сотен людей. И ее собственную, как не без оснований полагала Кари, в первую очередь.

Предыдущая страница 4 Следующая страница


5 Павел Молитвин

Поднявшись по узкому запыленному всходу на расположенный над пристройкой к замку чердак, где досушивались на веревках выловленные в Бэругур лещи,-плотва, щуки и красноперки, девушка пробралась к приставной лесенке, ведущей к крохотному оконцу, выходящему в гостевую трапезную, занимающую просторную комнату на втором этаже правого крыла здания. Окошек подобных, подле которых и соглядатай хозяйский и лучник мог затаиться, через которые при нужде не трудно было и сбежать, имелось в замке не меньше полутора дюжин, но все они за ненадобностью заросли паутиной и, кажется, вовсе выпали из памяти Канахара. Не часто залетали в Соколиное гнездо незваные гости, и глаз с них не спускали не мудрствуя лукаво, не прибегая к каким бы то ни было хитростям и уловкам. Нападениям же замок не подвергался с начала строительства - умел кунс ладить и с соседями, и с дворовыми людьми, и с комесами своими: кого посулами и лаской, а кого и железной рукой заставляя чтить свою волю.
- Стало быть, тебя и правда можно поздравить с тем, что ты ввел в свой шатер девушку, которая заменит красавицу Тайтэки? - донесся до Кари низкий хрипловатый голос Канахара.
- Закон Вечной Степи освободил от брачных уз не только тебя одного, - ответствовал Фукукан. - Купленная мною этой зимой дева не уступит Тайтэки красотой. Однако родилась и выросла она в разгромленном Хурманчаком Фухэе и едва ли сможет скоро привыкнуть к обычаям кочевников. Атэнаань желает иметь дом, и я не вижу причин, по которым она не могла бы его получить.
- Ага! - удовлетворенно крякнул Лодобор - один из наиболее приближенных комесов Канахара. - Значит, ты не раздумал пощипать перышки кокурам?
В гостевой трапезной наступила тишина - Кари представила, как кунс тяжелым взглядом заставляет умолкнуть не к месту встрявшего в разговор комеса, и выглянула из затянутого паутиной окошка.
Пятеро сегванов и прискакавшие с Фукуканом хамбасы сидели за массивным деревянным столом, уставленным глиняными кувшинами и мисками с дымящимся мясом. И гости и хозяева были без оружия, из чего девушка заключила, что собрались они здесь, предварительно договорившись обо всем за пределами замка, и старые обиды никто вспоминать не намерен. Демонстрируя дружелюбие, хамбасы исправно опустошали стоящие перед ними кружки - обычай степняков гласит, что если гость напьется в чужой юрте, значит, он испытывает к хозяину ее безграничное доверие.
- Я собираюсь не просто подергать из Тамгана перышки, а ощипать его дочиста! - произнес Фукукан не глядя на Лод сбора. - Моей жене нужен дом, а моему племени - место, где можно пережить зиму. Кокуры успели собрать свой скудный урожай, и лучшего времени завладеть им у нас не будет.
- Очень хорошо. Я рад, что наш договор остается в силе, - проворчал Канахар, кинжалом отщепляя от стола лучинку, чтобы поковырять ею в зубах. - Дошедшие до нас слухи о твоей женитьбе встревожили моих людей, да и сам я, признаться...
- Ты начал беспокоиться, что не получишь свою долю лошадей и баранов? - предположил нанг хамбасов. - Но причин для беспокойства нет. Свадьба нужна была мне для того, чтобы Тайтэки не вернулась на мое ложе в качестве законной супруги. Хватит ли тебе трех дней для подготовки к набегу?
- Хватит. Однако мне бы хотелось уточнить, какую часть добычи получу я и мои люди, - невнятно буркнул Канахар, сосредоточенно ковыряя щепкой между зубами. - И, кстати, почему Тамган взял в свой шатер твою жену вместе с дочерью, а ты не желаешь признавать ее ныне своей супругой?
- Она родила ему сына! - коротко пояснил седой воин, сидящий по правую руку от Фукукана.
- Сына? Ну и что? Дивные у вас в Вечной Степи порядки! Сколько лет живу здесь, а разобраться в них так и не сподобился, - покачал головой кунс и махнул рукой, предлагая гостям вернуться к делу. - Итак, настало время решить, велика ли будет наша доля добычи и стоит ли моим людям точить мечи. Испортить отношения с соседями нетрудно - сжечь дом - дело нехитрое, куда труднее возвести новый.
- Ой-е! Отношения у тебя с Тамганом давно уже неважные, и, выгнав Хаккари из своей постели, ты, надо думать, испортил их окончательно, - вновь вступил в разговор седовласый советчик Фукукана. - Зачем нам притворяться друг перед другом? Мы разделим добычу так, как уговаривались...
Ну все, дальше ничего интересного они не скажут, поняла Кари. Осторожно, чтобы ничем не выдать своего присутствия, спустилась с приставной лесенки и начала пробираться между развешанными на толстых веревках рыбинами.
Подслушанный разговор не ужаснул и не поразил ее. Еще по весне в замке шептались, что Канахар случайно будто бы встретился на охоте с Фукуканом, и Кари сделала в памяти зарубку - неспроста эта встреча произошла и без последствий не останется. Кунс, хотя и привык рядиться в этакого медведя-невыволоку, которого кроме девок и пива ничего не трогает, на самом-то деле хитер и изворотлив был редкостно и выгоду свою умел в любой ситуации отыскать быстрее, чем муха коровью лепешку. И уж, верно, недаром оказался он в Ломаной Чащобе, куда может быть раз, самое большее два раза в год и наезжал, одновременно с Фукуканом, коему на левом берегу Бэругур тем паче нечего было ловить.
Слухи о том, что кунс не ладит с Тамганом, тоже не проходили мимо ушей Кари, и, по ее мнению нанг хамбасов должен был совсем уж простаком уродиться, чтобы не попробовать клин в эту щель вогнать. И он таки, подождав, пока Канахар прогонит ее со своего ложа, клин этот вогнал.
Девушка остановилась перед особенно приглянувшимся ей подлещиком, ловко отвернула серебристую тушку от головы, оставив последнюю болтаться на веревке, и присела на ворох колкой прошлогодней соломы, чтобы обдумать свое отношение к происходящему. С одной стороны, после всего услышанного ей надлежало немедленно бежать из замка и скакать к Тамгану, дабы предупредить его о готовящемся на ее родное племя нападении. Нынче она Канахару не жена, и пропади он пропадом, бесплодный урод, немощность свою на ни в чем не повинных женщин сваливающий. С другой же стороны, кокуров ее возвращение вряд ли порадует - лишний рот накануне зимы кому надобен? К тому же как бы не обвинили ее соплеменники в том, что не сумела она подарить кунсу дитя, не смогла привязать к себе и тем самым накликала на них беду. Попробуй-ка втолкуй им, что Канахар бесплоден, а на нее с первых же дней поглядывал, как на неизбежное зло, которое должно претерпеть ради выгодного в ту пору союза с кокурами. Объясни-ка им, что кунсу без разницы, кто под ним баба, девка или доска с дыркой! Не успеешь рот открыть, как зашикают, а Тамган, пожалуй, вновь ее замуж пристроить надумает - очень это на него похоже.
Кари неспешно чистила рыбу и думала о том, что, как она ни поступи, - ничего хорошего ее в будущем не ждет. И ежели поразмыслить, прозябание в замке даже предпочтительнее возвращения в племя и нового замужества. Сегваны не долго будут помнить, что она была женой Канахара, и скоро оставят ее в покое. Если же ей взбредет в голову вернуться к кокурам..
Раздавшийся со стороны всхода на чердак шорох заставил Кари вздрогнуть, а скрип рассохшихся деревянных ступеней подтвердил ее худшие опасения. Кто-то последовал за ней, и теперь, в чем бы ее ни обвинили, не избежать ей плетей. Девушка затравленно осмотрелась по сторонам, но времени на то, чтобы забраться в темный угол или хотя бы зарыться в сено, уже не было. Над полом показалась круглая голова, покрытая растрепанными светло-желтыми волосами, из-под которых пытливо, посверкивали острые голубые глазки.
- Хельрик! - прошептала Кари, испытывая одновременно досаду и облегчение. Румяный щекастый увалень, не дававший проходу ни одной девке, разумеется, не станет доносить на нее, однако отвязаться от него будет не просто.
- Рыбки вяленой к пиву захотелось? - ехидно осведомилась она, прежде чем Хельрик успел открыть рот.
- Рыбки, а к ней девку! - радостно осклабился парень, ничуть не смутившись, что его застали там, где делать ему было совершенно нечего.
- Канахар послал меня принести пару рыбин для гостей, - не моргнув глазом соврала Кари, надвигаясь на Хельрика. - А что ты здесь потерял? Не боишься, что вместо рыбки придется тебе отведать хозяйских плетей?
- Только после того, как отведаю тебя! Уж за это-то кунс не станет с меня шкуру спускать, - Хельрик широко раскинул руки и вразвалочку направился к девушке, загораживая ей путь к спасительному всходу.
- Ну погоди же, сластолюбивый выродок, ты у меня получишь! - пробормотала Кари, а вслух, притворяясь испуганной, произнесла: - Если ты позволишь мне уйти, я, так и быть, не скажу Канахару, что тебе вздумалось лазить по его закромам.
- После того как мы с тобой развлечемся, ты и так ничего не скажешь ему. Тебе не захочется видеть, как порют мужчину, позволившего тебе испытать неземное наслаждение. Поверь, я сумею ублажить тебя получше Канахара, и быть может, ты даже понесешь от меня!
- Вот счастье-то посулил! - фыркнула девушка, припомнив, что они с Алиар, бывшей служанкой Тайтэки, доставшейся Канахару после набега на хамбасов, уже обсуждали некогда возможность заиметь ребенка на стороне и выдать его за дитя кунса. Однако, хвала Богам Покровителям, у них тогда хватило ума отказаться от подлога, за который Канахар заставил бы неверную жену заплатить жизнью.
- Многие девки считают меня превосходным любовником, - продолжал Хельрик, ласково улыбаясь и вкрадчивой, пританцовывающей походкой приближаясь к Кари, замершей, подобно птице, завороженной змеиным взглядом.
"Самоуверенный похотливый козел!" - с ожесточением подумала она, притворно потупляя глаза и прикидывая, как бы ей без лишнего шума избавиться от сладкоречивого насильника. Хватит с нее того, что она делила ложе с Канахаром, обращавшимся с ней как с бессловесной скотиной и получавшим удовольствие, только когда Кари начинала скрежетать зубами от боли. Терпеть домогательства кунса она была обязана, но это вовсе не значило, что они доставляли ей хоть малейшую радость и кому-нибудь еще будет когда-либо позволено использовать ее тело для удовлетворения своей похоти.
Видя, что жертва не пытается скрыться и, судя по, всему, примирилась с ожидавшей ее участью, Хельрик приблизился к Кари и положил руки ей на. плечи.
Притянул девушку к себе и впился ртом в ее полуоткрытые губы. Дворовые девки обладали, по его мнению, более привлекательными формами, и он не позарился бы на тощую желтокожую замухрышку, если бы не вполне понятное любопытство. Ему никогда не доводилось слышать, чтобы степняки похищали пышнотелых, молочнокожих сегванок, и это наводило на мысль, что каким-то образом этим раскосым, совершенно неаппетитным девкам все же удается ублажать своих мужчин. Не означает ли это, что знают и умеют они нечто, с лихвой возмещающее неказистую их внешность?..
Завладев губами девушки, Хельрик одной рукой обнял ее за талию и притиснул к себе, а другой сжал маленькую, едва различимую под грубым домотканым платьем грудь, силясь в то же время втиснуть свою ногу между ногами Кари. Девчонка не сопротивлялась, но и никак не отзывалась на его ласки. Что-то было не так, и Хельрик принялся старательно терзать покорные уста жертвы горячим ртом, не позволяя ей отстраниться и вдохнуть воздуха. Вот она наконец разомкнула губы, язык его скользнул между ними внутрь, я незадачливый любовник безголосо взвыл от нестерпимой боли.
Выпустив прокушенный язык Хельрика, Кари размахнулась и, когда тот отпрянул, со всех сил ударила его кулаком под дых. Сегван сложился пополам, сипя и пуская кровавые пузыри. Девушка еще раз занесла маленький крепкий кулачок и впечатала его в перекошенное болью лицо соблазнителя. Отшвырнула все еще зажатого в левой руке подлещика и, бросив на корчащегося у ее ног парня брезгливый взгляд, поспешила к выходу с чердака.
Кари не обольщалась по поводу столь легко одержанной победы, сознавая, что у нее гораздо больше причин сожалеть о содеянном, чем гордиться собой. До сих пор ей как-то удавалось ускользать из рук Канахаровых комесов и слуг, не задевая их самолюбия, но отныне охота за ней начнется всерьез, ибо Хельрик, не будучи злым человеком от природы, приложит тем не менее все силы, чтобы отравить ее существование. Жизнь в замке не изобилует развлечениями, и, узнав о нанесенном ему бывшей женой кунса "оскорблении", дворня, естественно, воспользуется возможностью повеселиться за ее счет и сделает все возможное, чтобы "обидчица" понесла достойное наказание. Что может быть забавнее травли непокорной степнячки, которой давно уже пора указать ее место?..
Выскочив из замка, Кари опасливо огляделась по сторонам и устремилась к одному из сараев, чтобы переговорить с Алиар. Нетрудно было представить, как здоровенные сегваны, подначиваемые вредными бабами, будут "укрощать" ее - чужую, пришлую девку, совсем недавно считавшуюся их госпожой! Ой-е! Фантазия у этих парней убогая и дальше того, чтобы, нажравшись пива, затащить ее в ближайший амбар и скопом изнасиловать, не пойдет, но она не будет дожидаться, пока Хельрик обнародует свой позор! Уж лучше пережить недовольство кокуров и новое замужество, чем сделаться игрушкой дворни Канахара, который не только не заступится за нее, а еще и подбавит масла в огонь - с него станется!
Вбежав в сарай, где дворовые девки вечерами пряли овечью шерсть, Кари остановилась в недоумении. Ни сегванок, ни Алиар здесь не было - видимо, по случаю приезда Фукукана с хамбасами кого-то позвали на кухню - в помощь стряпухам, а остальные, воспользовавшись этим, разбрелись по своим каморкам. Около кухни-то скорее всего и следовало искать Алиар - двадцатипятилетнюю женщину, определенную кунсом в служанки своей жене и сделавшуюся вскоре ее лучшей и единственной подругой. Окинув взглядом прялки и корзины с тщательно промытой и вычесанной шерстью, Кари уже готова была покинуть сарай, когда из-за тюков с кожами до нее донеслись тихие всхлипывания.
Девушка на цыпочках подошла к издающим едкий, специфический запах кипам кож, сунулась в узкий проход между ними и в потемках чуть не наступила на уткнувшуюся носом в колени подругу.
- Алиар? С тобой-то что за беда приключилась? - Девушка опустилась на корточки перед подругой, которую ни разу еще не видела плачущей. Сама Кари могла смеяться, рыдать, негодовать и радоваться в одно и то же время, чем, кстати, постоянно выводила из себя сдержанного Канахара, но Алиар... Эта высокая, совсем не похожая на степнячку и очень привлекательная женщина, купленная, еще девчонкой, нангом Нибунэ в Фухэе, отличалась на редкость спокойным нравом и все выпадавшие на ее долю превратности судьбы принимала как должное.
- Ну же?! В чем дело? Тебя кто-нибудь обидел? - нетерпеливо переспросила Кари, мигом забыв как о собственных неурядицах, так и о том, что ныне она уже не супруга Канахара и ничем не может облегчить жизнь подруги.
- Они... Они отдадут меня Фукукану! А он... Он велит зашить в сырую воловью кожу и бросить на солнце...
- Ой-е! Что за чушь ты несешь?!. - возмущенно начала Кари и осеклась, вспомнив, что рабыня, не уберегшая свою госпожу, именно так расплачивается за любое несчастье, случившееся с ее подопечной. - Но при чем здесь ты? Разве можно сваливать на тебя вину за то, что кокуры похитили Тайтэки и ее дочь из шатра Фукукана? Все племя хамбасов не могло защитить жену нанга, а виновата во всем ты одна? Не может такого быть!
- Может,- всхлипнула Алиар. - Так он и сказал, когда увидел меня во дворе. И Канахар обещал ему отдать меня на расправу...
- Кому? Фукукану? Не получит он тебя, клянусь Великим Духом! Нынче же ночью мы сбежим к Тамгану! Ну-ка, послушай, что я узнала и как собираюсь поступить. Да не реви ты, ради Богов Покровителей! - Кари ухватила Алиар за руку и торопливым шепотом поведала о том, каким образом они оставят в дураках
Канахара и Фукукана с их комесами и нукерами, задумавшими захватить селение кокуров. План побега, только что сложившийся в ее голове, был предельно прост, и девушка не сомневалась, что им легко удастся его осуществить. По-настоящему следовало опасаться не погони, а встречи с ее соплеменниками, но говорить об этом Алиар она не стала - всему свое время.
Кари уже собиралась выйти из шатра, когда кто-то из старейшин спросил дребезжащим от негодования голосом:
- Почему ты не поговорила с Канахаром? Почему не убедила его отказаться от союза с хамбасами?
- Разве блеяние овцы остановит когтящего ягненка орла? - ни к кому не обращаясь, вопросил Тамган, и Кари бросила на брата благодарный взгляд: слава Великому Духу, хоть кто-то понял ее и не осуждает.
Выйдя из окруженного женщинами и нукерами Тамгана шатра, девушка направилась к длинному бревенчатому дому, где ожидала ее возвращения Алиар. Провожаемая укоризненными и откровенно враждебными взглядами, она невольно ускорила шаг, ожидая, что вот-вот кто-нибудь выкрикнет ей вслед оскорбление, толкнет, бросит в спину сухое конское яблоко.
Весть о грядущем набеге хамбасов растревожила селение, как пущенный в улей камень, и все эти испуганные, возбужденные люди, нетерпеливо дожидавшиеся окончания совета старейшин, как и предвидела Кари, считали ее ответственной за то, что Канахар вступил в сговор с Фукуканом. Винили ее в надвигающейся беде, полагая почему-то, что она была в силах остановить своего бывшего мужа, отговорить его от сулящего немалый прибыток набега! Никто не сказал им с Алиар добрых слов, не поблагодарил за предупреждение, не поинтересовался, как девушкам удалось выбраться из-за огораживающего замок частокола, увести коней и отыскать селение кокуров...
Кари невесело усмехнулась. Ой-е! Она хорошо знала своих соплеменников и не сомневалась, что до конца своих дней останется в их глазах если уж не причиной, то во всяком случае вестницей беды, но никак не героиней, уберегшей племя от нападения коварных соседей. Впрочем, уберегшей ли? Они с Алиар скакали всю ночь и въехали в селение кокуров на рассвете. Прошло уже полдня, как сородичи ее узнали о готовящемся набеге, а что сделано для защиты поселка, лишь с севера прикрытого рекой от вражеского вторжения?
Девушка тряхнула головой, отгоняя дурные предчувствия, и переступила порог дома, построенного для Тамгана и его семейства. И тут же устыдилась своих мыслей, встретив сочувственный и встревоженный взгляд Тайтэки, оторвавшейся при ее появлении от разложенного по лавкам тряпья, извлеченного из больших корзин, заменявших степнякам сундуки. Напрасно она думала, что никто, кроме Тамгана, не понимает ее! Жена нанга кокуров, похоже, без всяких пояснений сообразила, что никоим образом не могла она отговорить кунса от заключения военного союза с хамбасами...
- Совет еще не кончился, - отвечая на невысказанный вопрос хозяйки, сообщила девушка. - Где Алиар?
- Уснула, убаюкивая Тантая. А Нитэки я отпустила на площадь, чтобы не путалась под ногами. Шулюм горячий, садись к столу, ты ведь, верно, со вчерашнего вечера ничего не ела. - Тайтэки указала на циновки, постеленные вокруг низкого столика, на котором высилось блюдо с горкой свежих лепешек и несколько глиняных чаш, миска с диким луком и желтыми клубнями репы.
Кари вспомнила оставленного на чердаке замка подлещика и окинула беглым взглядом очаг, над которым висел помятый котелок, составленные в углу просторной комнаты горшки и корзины, затянутые бычьим пузырем оконца, огромное ложе из брошенных прямо на земляной пол овечьих шкур. Задержалась глазами на полосках сушеного мяса, вязках лука и съедобных кореньев, подвешенных к низким потолочным балкам, и отрицательно покачала головой:
- Благодарю тебя, но сейчас мне кусок в горло не полезет. Какой странный у вас дом... - Она не договорила, боясь обидеть хозяйку и все же не в силах скрыть охватившее ее недоумение. Жилище Тамгана не было похоже ни на юрту, ни на шатер кочевников, ни на сегванскую избу и производило тягостное впечатление, поражало каким-то застарелым неуютом. Вскоре, однако, у ее сводного брата не будет, очень может статься, и такого, наполовину вкопанного в землю логовища, единственная цель которого - уберечь его обитателей от зимней стужи, - напомнила себе Кари, и в голову ей пришла другая, не на шутку встревожившая девушку мысль. Возникший три года назад поселок кокуров, с его хлипким частоколом и разбросанными как придется землянками и срубами, так же мало приспособлен для обороны, как это обиталище - для жилья. О Боги Покровители, да ведь это настоящая ловушка для тех, кто вздумает дожидаться здесь нападения хамбасов и сегванов! И хуже всего, что бежать ее родичам отсюда некуда!..
- Тогда выпей архи. Она поможет тебе расслабиться и пробудит аппетит, - Тайтэки подала неподвижно стоящей гостье маленькую чашечку, плеснула в нее мутной жидкости из высокой запыленной бутыли.
Девушка поднесла чашу к губам, зажмурилась и, стараясь не дышать, залпом выпила молочную водку, вкус которой почти полностью забыла за время, проведенное в Соколином гнезде. Огненная влага обожгла горло, раскаленным металлом побежала в желудок, заставив его судорожно сжаться.
Тайтэки поспешно сунула Кари завернутые в тонкую лепешку зеленые перья мангира, и спустя несколько мгновений девушка почувствовала, как закопченные стены дома медленно поплыли перед глазами. Натруженное тело налилось тяжестью, и она безвольно опустилась на плетенную из тростника циновку.
- Спа-си-бо... - Язык ворочался с трудом, и Кари неожиданно поняла, что больше всего ей хочется смежить неподъемные веки и забыться сном, в котором не будет ни сегванов, ни кокуров, ни хамбасов И все же, прежде чем погрузиться в сон, она нашла в себе силы спросить: - Почему?.. Почему ты не винишь меня в том, что Канахар готовится напасть на ваше селение? Почему все считают меня виноватой, а ты - нет?..
Видя, как отчаянно борется со сном ее хрупкая. гостья, Тайтэки не стала отвечать. Вместо этого она обняла Кари и, поддерживая, как занедужившего ребенка, повела к ложу, где уже безмятежно посапывали ее полуторагодовалый сын и Алиар.
Встреча со служанкой, которая была всего на три года старше ее и попала в шатер Нибунэ восьми лет от роду, доставила ей ни с чем не сравнимую радость, на время затмившую даже ужасное известие, принесенное бывшей супругой Канахара. Возясь с Тантаем, сразу же потянувшимся к ней, Алиар в нескольких словах рассказала Тайтэки все, что ей было известно о Хаккари, которую в Соколином гнезде никто никогда не звал полным именем. Алиар искренне любила свою новую госпожу и, наверно, была пристрастна к ней, но одного брошенного на Кари взгляда оказалось достаточно, чтобы Тайтэки поняла: удивительно подвижная, похожая на сорванца девчонка не умеет лгать, любовь и неприязнь вспыхивают в ее сердце мгновенно и, несмотря на три года замужества, женщиной она себя так и не ощутила. И конечно же, обладай она влиянием на кунса, Кари непременно использовала бы , его, дабы отвратить мысли Канахара от союза с хамбасами и набега на родное племя.
Тайтэки накинула овчинное одеяло на свернувшуюся клубком девушку и с горечью подумала, что судьба Кари чем-то напоминает ее собственную. Считаясь женой нанга кокуров, она, что бы там ни думали о ней соплеменники Тамгана, оставалась его пленницей, рабыней, которая должна обихаживать и ублажать своего господина, ни во что не ставящего- ее чувства и желания.
Опьяненная словами любви и умелыми ласками нанга, Тайтэки поначалу и впрямь уверовала, что Тамган затеял набег на хамбасов с единственной целью заполучить ее на свое ложе. В глазах многих женщин любовь оправдывает едва ли не любое злодеяние, и, страшась утратить остатки самоуважения, она до последней возможности старалась не замечать истинных причин, побудивших Тамгана напасть на своих соседей. Однако день проходил за днем, и нанга кокуров стала тяготить роль сгорающего от любви юнца, а с наступлением холодов он и вовсе перестал обращать внимание на свою прекрасную пленницу - обустройство зимовья требовало от него отдачи всех сил. Тамган строил загоны для скота, запасал сено, ездил за дровами, копал землянки, выменивал у сегванов зерно, сутками пропадал на облавных охотах, без которых племя едва ли сохранило бы свои стада до весны, и вваливался обычно в наспех сколоченный, кое-как утепленный шкурами сарай глубоко за полночь. Усталый, озлобленный, замерзший и оголодавший, он не был расположен ублажать свою жену, предпочитая пользоваться ею как принадлежащей ему вещью. Некоторое время Тайтэки находила этому какие-то объяснения и оправдания, теша себя надеждой, что с приходом весны все переменится. Наивная дурочка то ластилась к своему господину, то упрекала его в недостатке внимания, пока однажды, когда снег уже сошел и в степи зацвели маки, не заявила, что не намерена больше терпеть грубости Тамгана и не позволит ему прикасаться к себе, пока тот не начнет вести себя как любящий и заботливый муж. И тогда... Тогда он достал плеть и жестоко избил ее. Ее, красавицу, дочь нанга, привыкшую ко всеобщему обожанию и преклонению! А избив, заставил, рыдающую и окровавленную, ласкать его самым постыдным и противоестественным образом...
Ой-е! В тот памятный вечер Тамган, не затрудняя себя долгими речами, дал ей понять, что, невзирая на свадебный обряд, она была, есть и будет его рабыней, его вещью, с которой он волен обращаться, как ему заблагорассудится.
Рождение Тантая мало что изменило в их отношениях. Нанг кокуров хотел иметь наследника и получил его, но ему по-прежнему не было никакого дела до Тайтэки. Приставив к ней старуху Мерлиб, которой надлежало следить за тем, чтобы его жена и дети ни в чем не испытывали нужды, он, случалось, неделями не появлялся дома, а возвращаясь, едва удостаивал Тайтэки двумя-тремя фразами. Иногда он брал ее - грубо, безжалостно, ничуть не заботясь о том, чтобы доставить ей наслаждение, и Тайтэки, хорошо запомнив полученный урок, проклиная его в душе, не смела отказать ему. При этом самое ужасное заключалось в том, что ей некому было пожаловаться, некому поплакаться - женщины поселка явно завидовали чужачке, а Мерлиб не раз обвиняла ее в неблагодарности...
Тайтэки вздохнула и, восстанавливая и памяти рассказ Алиар о замужестве Кари, решила, что судьбы их в самом деле схожи. А потом ее посетила поистине ужасная мысль: если хамбасы, объединившись с сегванами, захватят селение, то ей, так же как и этой худенькой, невзрачной девчонке, уготована такая страшная казнь, какой и мертвые не позавидуют. Фукукан не простит своей бывшей жене невольную измену, а Канахар не оставит без наказания предавшую его беглянку!
- Ой-е! Попали мы, как зерна проса меж каменных плит! - пробормотала молодая женщина, судорожно прижимая к груди стиснутые руки. Картины жестокой расправы, одна страшнее другой, начали возникать перед ее мысленным взором, заставляя содрогаться и до крови кусать губы. Какое бы решение ни навязал Тамган совету старейшин, оно вряд ли поможет кокурам отстоять селение. Хамбасам, чтобы пережить зимние холода, нужны их дома, их запасы сена и зерна, табуны и стада. Они не ограничатся грабежом и не позволят кокурам бежать в степь, потому что и Фукукану и Канахару необходимы рабы для обработки земли, а это значит...
Означать это могло только одно: сражение будет беспощадным. Тех, кто уцелеет, ждет рабство, а ее и Кари - изощренная, долгая и безмерно мучительная казнь. Ибо нанг и кунс пожелают не только отомстить, но и запугать оставшихся в живых.
Тайтэки зажмурилась и изо всех сил топнула ногой. Пусть с поселком кокуров произойдет то, что уготовили ему Боги Покровители, но она не хочет умирать! И не намерена покорно дожидаться прихода тех, кто обратит ее детей в рабов! Стало быть, надобно немедленно бежать. Бежать, пока сегваны с хамбасами еще не окружили селение...
Но куда? Ой-е! Да разве это важно? Главное - подальше от Фукукана! Для начала надо решить не куда, а как... Пешком далеко не уйдешь. На лошадях? Это было бы лучше всего, однако Тамган уже приказал отогнать табуны в степь, чтобы они не достались нападающим. Остается один путь - спуститься на лодке по Бэругур к морю, а оттуда уже идти на юг. И если Боги Покровители помогут, быть может, им посчастливится отыскать становище майганов.
О Великий Дух! Неужели ей суждено вернуться в родное племя? Из глаз Тайтэки брызнули слезы. Почему же она не задумывалась об этом раньше? Неужели путь через Вечную Степь страшил ее больше, чем жизнь рабыни в доме Тамгана? Неужели она, дочь нанга, настолько смирилась со своей рабской долей, что лишь грозящая ей казнь смогла заставить ее шевелить мозгами? Какой ужас! Какой стыд! Слава Великому Духу, что отец не видит и никогда не узнает, до чего опустилась его любимица!
Тайтэки стиснула зубы и постаралась успокоиться. Не время сейчас проливать слезы и винить себя в том, чего она не сделала раньше. Чтобы спасти детей, Кари и Алиар, надобно раздобыть лодку и, как только стемнеет, выбираться из селения. Этой же ночью. Чем раньше они отправятся на юг, тем больше у них шансов пережить эту зиму...
Бросив последний взгляд на спящих, Тайтэки выскочила из дома и устремилась к причалу, расположенному на западном краю селения. Если ей удастся, не привлекая ничьего внимания, подогнать обшитую кожами лодку Тамгана поближе к дому и спрятать среди ветвей склонившихся над водой ив, половину дела можно считать сделанным.
Совет старейшин тянулся бесконечно долго и прерван был самым неожиданным и непредсказуемым образом. Вошедший в шатер нукер сообщил Тамгану, что его срочно хочет видеть какой-то мальчик-сегван, прискакавший в поселок на запаленной, чуть живой от усталости лошади.
- Введи его! - приказал нанг, не обращая внимания на недовольный ропот стариков.
Полтора десятка убеленных сединами старцев, потратив полдня на осуждение Канахара, Фукукана, Хаккари и самого Тамгана, не высказали еще ни одной дельной мысли, лишний раз убедив нанга, что надеяться он может только на себя самого и преданных ему нукеров. Многоопытные старейшины родов были так увлечены собственным красноречием и глубиной изрекаемых ими истин, что не заметили, с каким скучающим видом внимает им Тамган. Не заметили они и того, что нанг нетерпеливо ожидает чего-то, и уж тем паче не закралась в их мудрые головы догадка, что единственное слово, сказанное ввалившимся в шатер белокурым пареньком, значит для Тамгана больше всех произнесенных здесь до сих пор речей.
- Пора! - выдохнул парень и, преклонив перед нангом кокуров колени, протянул ему пустой мешочек из красной кожи.
- Пора! - эхом повторил Тамган, и в глубине его темных неподвижных глаз блеснул неукротимый огонь, а неулыбчивые губы растянулись в торжествующей усмешке.
- Зажги сигнальный костер на площади! - приказал он приведшему парня нукеру и, когда тот вышел из шатра, обратился к старцам, указывая на молодого сегвана: - Вот человек, с чьей помощью мы одолеем наших врагов. Возвысимся над ними, обретем достаток и будем безбедно жить до конца своих дней. Или, по крайней мере, до конца зимы. Этого юношу зовут Фурзол...
Нанг сделал паузу, после чего коротко рассказал старейшинам родов о плане, который в тайне ото всех вынашивал около двух лет и теперь, с согласия их или без оного, намерен претворить в жизнь.
Отец Тамгана любил повторять: оглянись на то, что было раньше, и узнаешь, что ждет тебя в будущем. Нанг кокуров часто оглядывался назад и не сомневался: рано или поздно Фукукан, решив последовать его примеру, оставит свое племя зимовать на берегу Бэру-ур. Исходя из этого не трудно было предсказать, что смертельно оскорбленный им некогда нанг хамбасов обратит свои взоры на селение кокуров, захватив которое он не только отомстит обидчикам, но и обеспечит соплеменников всем необходимым, дабы беспечально пережить грядущую зиму. И чем тревожнее становились приходившие из Вечной Степи слухи, тем чаще посылал Тамган соглядатаев к становищу хамбасов. Тем внимательнее наказывал своим нукерам, ведшим с сегванами меновую торговлю, присматриваться и прислушиваться к происходящему в Соколином гнезде. Если уж у Фукукана хватило выдержки не торопиться с местью коварным соседям, достанет у него ума и на то, чтобы заручиться поддержкой Канахара, дабы вместе одолеть кокуров. А уж о том, что кунс предпочел бы видеть слабыми оба племени степняков, догадался бы даже слепой и глухой, ибо споры кокуров с сегванами становились год от года все ожесточеннее и не раз уже заканчивались драками, хотя выпасов для скота, зверя в лесах и рыбы в Бэругур с избытком хватало на всех.
Когда надежды на то, что взявший Хаккари в жены Канахар сохранит верность своим союзникам, рассеялись, Тамган провел не одну бессонную ночь, измышляя,
как уберечь свое племя, и в конце концов у него сложился крайне рискованный и жестокий план. В основу его легло знакомство с Гордамирой, сына которой он только что представил старейшинам.
Приехав накануне свадьбы Хаккари в Соколиное гнездо, Тамган загляделся на могучую, широкобедрую сегванку, привлекшую его внимание, несмотря на измазанное копотью лицо и замызганные лохмотья, прикрывавшие ее ладное, крупное тело.
- Большая женщина, не всякий жеребец такую свезет! - щелкнув языком, ответствовал он на вопрос кунса, чем заинтересовала его эта неопрятная баба.
- Чем крупнее собака, тем больше блох! - промолвил с брезгливой ухмылкой Канахар. - Эта женщина никогда не садилась на коня, зато сама не откажет ни одному ездоку.
- Так уж ни одному и не откажет? - усомнился нанг, углядев некоторое несоответствие между словами кунса и гордо и горько сжатыми губами женщины.
- Сам удостоверишься, - бросил Канахар.
Смысл этих слов дошел до Тамгана только ночью, когда Гордамира вошла в отведенную ему комнату и, ни слова не говоря, скинула с себя грязные лохмотья. Сильное, молочно-белое тело ее казалось светящимся в темноте. Оно манило нанга, как влечет пчелу источающий медовые ароматы цветок, покорно потупленные глаза подтверждали ее готовность услужить гостю Канаха-ра, как тот пожелает, однако губы...
Эти-то гордо и горько поджатые губы и подвигли тогда нанга кокуров проявить присущую ему осмотрительность. И прежде чем возлечь с присланной хозяином замка женщиной, он решил напоить ее вином и как следует порасспросить. Узнав историю ночной гостьи, Тамган отказался от близости с ней, за что потом неоднократно хвалил себя, чего делать в общем-то был неприучен...
Гордамира, вместе со своим двенадцатилетним сыном, была захвачена Лодобором во время одного из набегов на земли соседнего кунса. Муж ее был убит на пороге собственного дома, сама же Гордамира, ввиду своей привлекательности, не изнасилована и не прирезана на месте, а доставлена Канахару в качестве ценного трофея. Лодобор искренне желал угодить своему хозяину и, конечно, не мог предполагать, что строптивая женщина, вместо того чтобы ублажить Канахара, попытается проломить ему голову тяжелым табуретом. Не привыкший к подобным выходкам, кунс велел сечь Фурзола плетьми до тех пор, пока мать его не сделается покладистой и не насытит своим телом всех обитателей Соколиного гнезда.
Возможно, именно эта история, особенно же невысказанное, но явно ставшее целью жизни намерение Гордамиры когда-нибудь сполна расплатиться со своими мучителями, и подсказала Тамгану, что признаниями в любви он добьется от Тайтэки несравнимо большего, чем угрозами. И уже совершенно точно, давняя эта встреча с рабыней-сегванкой послужила краеугольным камнем плана, о котором он поведал ныне старейшинам родов.
- Гордамира прислала своего сына сообщить нам, что яд, изготовленный Мерлиб из желтого жасмина и своевременно переданный ей, высыпан в бочки с пивом. А пиво это уже к ночи будет выпито сегванскими воинами, созванными кунсом в Соколиное гнездо, дабы оттуда вести их к нашему селению. Если мы немедленно отправимся в путь, то к полуночи будем у замка Канахара, где нас никто не ждет. До восхода солнца у нас останется достаточно времени, чтобы перебить тех, кому не по нраву пришлось пиво из Канахаровых бочек. Мы завладеем всеми запасами Соколиного гнезда, сегванскими женщинами и прекрасным замком, в котором нам не нужно будет страшиться набегов хамбасов...
- А наш поселок? Неужто ты хочешь оставить наших женщин-беззащитными? - вопросил кто-то из старейшин.
- Пусть собирают все, что сумеют погрузить на повозки, и отправляются следом за нами.
Разумеется, старикам надобно было поорать и поспорить, однако Тамган не зря целых полдня продержал их в своем шатре. Не зря после кумыса пустил по кругу бурдюк с архой. Не зря велел нукерам, едва зажжен будет сигнальный костер, обойти селение и посадить всех мужчин на коней, которых перепуганные старцы хотели отогнать на дальние выпасы. На самом-то деле посланные им люди должны были передать табунщикам и пастухам строжайший приказ: завидев дым сигнального костра, не мешкая гнать лошадей, овец и коров к поселку. С сегванами они этой ночью покончат, но есть ведь еще хамбасы, и надобно, чтобы к их появлению здесь не осталось ни людей, ни скотины. Придется им тогда, несолоно хлебавши, откочевывать на юг, а уж суждено ли будет вернуться весной из Вечной Степи, нет ли - это как Великому Духу и Богам Покровителям заблагорассудится...
Прислушиваясь вполуха к перебранке, затеянной утратившими свою хваленую невозмутимость старейшинами, отвечая на вопросы и отругиваясь, Тамган в последний раз обдумывал, все ли он предусмотрел. Когда в шатер войдет Джангай и доложит, что мужчины в седлах, медлить и исправлять упущения будет уже недосуг. Старейшины, как бы ни ругались и ни спорили между собой, одобрят поход на сегванов, деться им некуда. Колокольца Хайканова бубна уже заливаются на площади, еще немного, и понесется лавина всадников к Соколиному гнезду, и тогда уже поздно станет ругать себя за... Сын! Вот оно! Сына он здесь без своего пригляда не оставит!
В глубине души Тамган допускал, что снедаемый жаждой мщения Фукукан, узнав от посланного кунсом гонца о побеге Хаккари из замка, не станет ждать условленного срока и нападет на селение кокуров немедленно. Посвящая старейшин в свой план, он умолчал о неизбежном риске потерять некоторое количество скота, лошадей и женщин. Это вызвало бы ненужные споры, заведомо бесполезные, поскольку каждый воин понадобится ему при взятии Соколиного гнезда - всех сегванов Гордамире не перетравить и уцелевшие будут драться до последнего издыхания Да, нанг был готов к тому, что хамбасам удастся кое-чем поживиться, если нападут они на покидающие поселок телеги, но подвергать опасности своего единственного сына он не собирался...
- Фурзол! Позови сюда Хайкана. Ты узнаешь его по синему халату и бубну. Он нужен мне немедленно!
Сын Гордамиры кивнул и выскользнул из шатра. Интересно, понимает ли он, через что пришлось пройти его матери, чтобы спасти ему жизнь? И если понимает, то как может жить с таким грузом на сердце? Впрочем, с чего он взял, что сердце парня еще не превратилось в ядовитый сгусток ненависти?
Тамган ощутил сосущую пустоту под ложечкой и подумал, что, наверно, только из таких, как Фурзол, и могут вырастать люди, подобные Гурцате Великому или Энеруги Хурманчаку. Заметив вошедшего в шатер Хайкана, нанг сделал ему знак подойти поближе, досадуя на собственную непредусмотрительность. А все Хаккари! Не надумай она бежать из замка, можно было бы не опасаться, что хамбасы нападут на поселок раньше оговоренного с Канахаром срока! Вот уж называется удружила сестричка! А ведь мог, должен был предвидеть, что примчится она сюда сломя голову!..
- Что случилось? Хамбасы напали на поселок? Сегваны лезут через частокол?
- Кари терла кулачками глаза, напряженно прислушиваясь к вою рогов, пронзительному свисту дудок, лаю собак, ржанью коней, звяканью стремян и оружия. Возбужденные крики и звон колькольцев шаманского бубна наполняли сердце тревогой, а тут еще детская разноголосица, женский визг и ругань. - Тайтэки, где мой брат держит оружие? Где лук, стрелы, мечи - хотя бы что-нибудь?!
Метавшиеся по дому женщины начали что-то сбивчиво говорить, к ним присоединилась четырехлетняя Нитэки, запищал Тантай...
- А ну, цыц! - прикрикнула на детей Тайтэки. - Я ничего не понимаю! Они привели коней и строятся перед шатром нанга! На нас еще не. напали и нам надо бежать, пока не поздно! Кокурам не удержать селения! Кари, тебе нельзя попасть в руки Канахара, а я не желаю дожидаться мести своего первого мужа! Лодка ждет нас! Возьмем самое необходимое и укроемся..в скалах на берегу моря!
- Она права! Надо спасать детей и спасаться самим! - поддержала Тайтэки Алиар. - Вот саадак, в нем лук и стрелы. Меч выбери сама, по вкусу. Поспешим, пока Тамган не вспомнил о своем сыне!
Кари вцепилась в протянутый ей Алиар саадак, закинула за спину, пристроила за широким кушаком длинные узкие ножны с изогнутым мечом.
- Да не набирай ты оружия! - морщась как от зубной боли, зашипела на нее Тайтэки. - Кидай в суму сушеное мясо, коренья, лук! Алиар, прихвати котелок и теплые плащи, не забудь муку! Нитэки, дай руку!
Забросив за плечи мешок с добром, молодая женщина подхватила Тантая и потащила за собой радостно попискивающую дочь. Следом за ней выскочила из дому Алиар, сгибаясь под тяжестью сумок и свертков. Кари, не проснувшись еще до конца, устремилась за женщинами, плохо понимая, к чему такая спешка и зачем вообще надобно покидать поселок, если Тамган собирает воинов и готов отразить нападение хамбасов и сегванов.
Ей хотелось остановиться и успокоить Тайтэки - ничего путного не выйдет, если ноги опережают голову, но вид испуганной, затравленно озирающейся Алиар так поразил девушку, что она промолчала. А оказавшись на улице, среди бегущих и орущих соплеменников, почувствовала, что и сама теряет голову, и уже не помышляла более ни о чем, кроме необходимости во что бы то ни стало не отстать от петляющих между юртами, землянками и срубами женщин.
Из низких, затянувших небо туч упали первые капли дождя, подувший с севера ветер прибил к земле дым от сигнального костра, и Кари испугалась, что проспала
значительно дольше, чем ей показалось. Она столкнулась с женщиной, громким голосом созывавшей детей, едва успела убраться с дороги вывернувших из-за шатра всадников и, почувствовав внезапную слабость в ногах, подумала, что, верно, Боги Покровители лишили ее родичей рассудка: куда они все несутся, почему орут? Вечер еще не наступил, и стало быть, спала она совсем недолго! Ни хамбасы, ни тем более сегваны не могли подойти близко к селению, если только чувства ей не изменяют и она не провалялась в доме Тамгана целые сутки!..
- Стой! - выросший перед Тайтэки верховой поднял коня на дыбы, двое его товарищей преградили женщинам путь к реке. - Тамган велел нам доставить к нему Тантая!
- Пропустите меня! Я хочу спасти моего сына! - выкрикнула молодая женщина, пытаясь поднырнуть под морду ближайшего коня.
- Это сын Тамгана! Беги куда хочешь, но отдай его отцу! - Старуха, сидевшая позади одного из всадников, спрыгнула на землю, оттолкнула заступившую Тайтэки Алиар и протянула костлявые руки к ребенку, которого молодая мать судорожно прижимала к груди.
- Уйди, Мерлиб! Не смей прикасаться к Тантаю! Он мой, понимаешь ты, мой! И никому я его не отдам!
- Хватайте ее! Она ничего не соображает! Эта дурища думает, что Фукукан простит ее! - каркающим голосом скомандовала старуха.
- Оставь ее в покое, ведьма! - устремилась на защиту бывшей госпожи Алиар.
- Эти бабы растеряли остатки мозгов! Опусти лук! Твой брат любит своего сына! Он не позволит полоумным девкам распоряжаться жизнью наследника! - рявкнул верховой, страшно кривя рот и наезжая на Кари. Свистнула плеть, и девушка, охнув от боли в обожженной руке, выпустила лук с наложенной уже на тетиву стрелой.
Взвизгнула отброшенная в сторону Алиар, жутко взвыла Тайтэки, тонким голоском, придавленной мышью, заверещала Нитэки, которую перегнувшийся с седла всадник силился оторвать от матери.

Предыдущая страница 5 Следующая страница


Путь Эвриха 6

- Отдай! Отдай нангу наследника! - каркнула Мерлиб и, словно ворон на зайчонка, ринулась на Тайтэки. Кари рванулась наперерез зловещей старухе и, ударившись грудью о второго жеребца, бешено косящего огромным, налитым кровью глазом, рухнула наземь.
- О Великий Дух! Да что же это деется?.. - прошептала она, прикрывая ладонью кровоточащий рот и в ужасе глядя, как злобно осклабившийся верховой наматывает на кулак шелковисто-черную косу Тайтэки, а Мерлиб, одной рукой прижимая к себе маленького, истошно вопящего Тантая, другой отрывает от него пальцы матери.
- Не надо! Вы убьете малыша! Тайтэки, отпусти сына! - крикнула откуда-то из-за конских спин Алиар.
- Отпусти наследника нанга, глупая женщина! Иначе мы заберем у тебя и дочь! Картаг, хватай девчонку! Может, Тамган просто забыл о ней?
- А-а-а-ааа! - по-звериному заголосила Тайтэки. Старший нукер, ухватив под мышки Мерлиб, прижимавшую к себе Тантая, поднял и посадил ее перед собой на коня. Миг, и все три всадника скрылись за юртами и срубами. А еще через несколько мгновений над поселком громыхнул гром и из вспоротых молнией туч хлынули потоки воды.
В серой пелене дождя Кари трудно было узнать разом изменившийся мир: вспухшую фонтанчиками реку; в водах которой полоскали свои ветви ивы, нахохлившиеся срубы и выглядевшие неуместными рядом с ними шатры и юрты, свидетельствовавшие о том, что в теплую погоду степняки не желали прятаться по деревянным домам и напоминавшим тарбаганьи норы землянкам. Девушка тряхнула головой, прогоняя охватившее ее оцепенение, и, встав на колени, отыскала взглядом медленно поднимавшихся с земли товарок. Тайтэки стискивала в объятиях трепещущую, громко икающую от страха дочь, Алиар принялась было собирать раскиданное добро, да так, не закончив начатого, и застыла, безвольно уронив руки и тупо уставясь в даль, затянутую мутной завесой дождя.
- Надо отыскать Тамгана и узнать, зачем он велел отнять у тебя сына, - предложила Кари, стирая тыльной стороной ладони кровь с разбитой губы и чувствуя, что соображает она по-прежнему неважно.
- Нет. Нам нельзя оставаться в селении. Тамган не сумеет его защитить. - Тайтэки подхватила на руки вздрагивающую, захлебывающуюся слезами дочь и, не глядя по сторонам, направилась к реке. - Я должна уберечь хотя бы Нитэки. Мы найдем становище майганов, где Атанэ приютит и обласкает нас. Сын моей сестры стал нангом племени, и даже если ему пришлось целовать стремя Хурманчака, в его шатре найдется достаточно места для всех нас. Я не хочу больше слышать ни о сегванах, ни о хамбасах и кокурах. Будь они прокляты во веки вечные - кровожадные твари, не ведающие ни любви, ни жалости. Да погибнет их скот. Да поразит мор их табуны. Да обесплодят их женщины. Да сгинут они в Вечной Ночи, где не будет для них путеводной ни одна звезда...
Тайтэки произносила свои проклятия бесцветным, монотонным голосом, и от этого они казались Кари даже более страшными и зловещими, чем если бы молодая женщина выкрикивала их в порыве ярости. Чтобы не слышать речи несчастной, она, отстав, начала собирать облепленные грязью плащи и сумки. Алиар, не найдя слов -утешения, присоединилась к девушке, а потом обе они, навьючив на себя вымокшую поклажу, двинулись следом за Тайтэки, ожидавшей их в выведенной из-под древесных крон лодке.
Переставшая всхлипывать Нитэки смотрела на подошедших женщин расширенными от страха глазами. Она держала мать за палец и не издала ни звука, пока Алиар и Кари складывали вещи на дно лодки, а потом занимали места на носу и на корме хлипкой посудины.
Повинуясь жесту Тайтэки, Кари оттолкнулась от заросшего сочной травой берега и погрузила весло в воду. Никто из обитателей поселка не попытался остановить беглянок. Никто не обратил внимания на уплывающую в сторону моря лодку, и это ничуть не удивило супругу нанга кокуров. Тамган получил обожаемого наследника и едва ли вспомнит о ней, даже если Боги Покровители позволят ему пережить битву с сегванами и хамбасами. Что же касается соплеменников мужа, то коль скоро они и в лучшие времена не баловали ее своим вниманием, теперь им тем паче не до чужачки, так и не сумевшей оценить счастья, ниспосланного ей Великим Духом. Скорее всего люди, заметившие лодку, спускающуюся вниз по течению Бэругур, с признательностью поклонились Великой реке, уносящей от селения неблагодарную угрюмицу, вестницу беды и бывшую их служанку, углядев в этом доброе предзнаменование. Ну что ж, хорошо хоть чем-то беглянки смогли порадовать обитателей обреченного поселка...
Первые три-четыре дождливых дня запечатлелись в памяти Эвриха так же смутно, как и время, проведенное в чреве кита-отшельника. Сначала, это он помнил твердо, льющаяся с неба пресная вода показалась ему подарком богов. Лежа на спине, он жадно ловил живительную влагу ртом, скинув пропитанные слизью лохмотья, нежился под струями дождя, и они, омыв его тело, утишили жжение и зуд, мучившие несчастного арранта чуть ли не больше жажды.
Он лечился водой и сном до тех пор, пока не ощутил ужасающий, совершенно непереносимый голод, вселивший в него уверенность, что дела идут на лад. Ежели у недужного проснулся аппетит, значит, жить будет, решил Эврих и, доковыляв до мелководья, принялся отрывать от валунов двустворчатые ракушки-береговушки. В вареном виде они представляли великолепную закуску и употреблялись в пищу всеми народами и племенами, живущими на берегах как южных, так и северных морей. Когда выбора нет, их можно есть и в сыром виде, что Эврих и сделал, после чего вновь выбрался на берег и заснул мертвым сном.
Проснувшись от холода, он впервые подумал, что дождю пора бы уже прекратиться. После непродолжительных поисков ему удалось отыскать сухое местечко между двумя наклонившимися навстречу друг к другу базальтовыми глыбами, но даже здесь холод давал о себе знать, а для того, чтобы воплотить в жизнь мечту О весело потрескивающем, ласковом костре, у него было все еще слишком мало сил.
Итак, он спал, пожирал огромное количество сырых моллюсков, снова спал и вновь отправлялся за ракушками, громко разговаривая сам с собой. Он, видимо, был на грани помешательства, но потом от холода, голода или по каким-то иным причинам в голове у него начало проясняться. И чем четче становились его мысли, тем менее завидным казалось нынешнее положение. Сон на холодном влажном песке превратился в сплошное мучение, а живот при виде скользких, воняющих водорослями моллюсков начинал протестующе урчать и болезненно сжиматься. Пока дождь не прекратится и на небе не покажутся солнце или звезды, Эврих не мог определить, куда занес его кит, и потому надумал двигаться по берегу моря в том направлении, где предположительно находился юг. Отыскав, брошенные было за ненадобностью лохмотья, он изготовил из них некое подобие набедренной повязки. Перерыв в очередной раз сумку, убедился, что кроме пенала с "маяком" Тилорна, раскисшими, слипшимися рукописями и мешочком с серебряными монетами в ней ничего нет, и отправился в путь, искренне жалея об оставленном в чреве кита обломке кинжала.
Он шел то по песчаным, то по галечным пляжам, временами углубляясь в прибрежные рощи в поисках орехов, грибов, съедобных кореньев, ягод и каких-нибудь лечебных трав, но не мог отыскать ничего полезного и, что угнетало его значительно больше, нигде не находил никаких признаков человеческого жилья. Разглядев как-то с прибрежных холмов сквозь частую сеть дождя небольшое озерцо, аррант устремился к нему и набрел на заброшенный сад, в котором набрал кислых яблок и красных и мелких, но вполне съедобных слив После тщательных поисков обнаружил неподалеку от сада столь же запущенный огород, где разжился морковью и редиской, но от самого дома не осталось даже следа, и Эврих еще два дня шел по пустынному побережью, теряясь в догадках по поводу того, куда же забросила его судьба на этот раз.
И чем дольше размышлял он на эту тему, тем пасмурнее становилось у него на душе - судя по прибрежной растительности и безлюдью, попасть его угораздило на западную оконечность Восточного материка. Если это действительно так, то людей ему предстоит встретить очень и очень не скоро и ни малейшего удовольствия , от общения с ними он не получит. Ибо от берега моря до подножия Самоцветных гор простирается на юг аж. до саккаремской границы Вечная Степь, и живет в ней тьма кочевых племен, слухи о дикости и жестокости которых дошли даже до Верхней Аррантиады.
Так и этак рассматривая шутку, которую сыграл с ним кит-отшельник, Эврих не впал в беспросветное уныние и по прошествии некоторого времени даже начал находить в ней нечто забавное. Причин для этого, если вдуматься, было предостаточно. Во-первых, он выжил в чреве кита, что само по себе достойно изумления - не так-то просто, оказывается, его угробить. Во-вторых, прежде ему не попадались рукописи о Вечной Степи, и если он выживет, то главы, посвященные этим местам, бесспорно сделают его "Дополнения" уникальными. В-третьих, волдыри на руках и ногах благополучно сошли, ожоги и зуд больше не беспокоили, новая кожа выглядит ничуть не хуже старой, а на месте выпавших волос, быть может, еще появятся другие. Но даже если этого не произойдет, лучше лишиться волос, чем головы, к чему он был весьма близок. В общем, памятуя, что уныние сначала парализует дух, а потом разрушает тело, Эврих, поискав, сумел найти множество доказательств тому, что участи его может позавидовать любой обитатель Нижнего и Верхнего миров. А еще чуть позже память услужливо подсказала, что где-то на юге Вечной Степи имеются Врата в Верхний мир, о чем мельком упоминалось в книгах, читанных им в библиотеке блистательного Силиона.
При мысли о Вратах, аррант, как всегда, ощутил легкое недомогание: с какой стороны на него ни взгляни - не был он праведником и не переставал удивляться, чего ради позволяют ему боги беспрепятственно шастать из мира в мир? И если, даже миновав очередные Врата, чувствовал он себя великим жуликом, бессовестно прикидывавшимся не тем, кем был на самом деле, то что уж говорить о внутренней дрожи, охватывавшей его в преддверии перехода? А ведь эти Врата станут для него четвертыми! Мысль о том, что положена будет грязненькая душа его, отягощенная многими прегрешениями, на сверкающие весы, никоим образом не способствовала поднятию духа, а ежели еще вспомнить истории о том, что при переходе через новые, четвертые по счету, Врата человек может быть закинут куда угодно или вовсе бесследно исчезнуть из обоих миров... Последнее соображение, впрочем, беспокоило Эвриха меньше всего, поскольку выбора у него все равно не было. К тому же путь обещал быть нелегким, и ему с трудом верилось в возможность достичь когда-либо хотя бы и четвертых по счету Врат, затерянных где-то в самом сердце Вечной Степи...
Удача, однако, продолжала сопутствовать ему, в чем он убедился, выйдя к устью широкой безымянной реки. Такие места издавна заселялись людьми, и аррант полагал, что серебряные монеты тинвиленской чеканки обеспечат его теплой непромокаемой одеждой и горячей пищей. Серебро всюду останется серебром, и если среди здешнего люда найдутся купцы, - а где им еще и быть, как не в городе или поселке, стоящих при впадении полноводной реки в море? - то, верно, они не откажутся снабдить его всем необходимым. Как знать, не пошлют ли ему боги встречу с земляком и не слишком ли рано он начал готовиться к путешествию через Вечную Степь?..
Преисполнившись радужных надежд, Эврих поднялся на несколько полетов стрелы вверх по течению реки, но левый берег ее оказался так же безлюден, как и морское побережье. Заросший густой травой, он, полого спускаясь к воде, оканчивался узким каменистым пляжем и, казалось, прямо-таки создан Всевышним для заселения рыбаками и ремесленниками. Месту этому приличествовало изобиловать торговцами, переправляющими заморские товары в глубь страны, в обмен на продукты, изготовленные здешними земледельцами, скотоводами и ремесленниками. Берег должен кишеть ими, как шкура бездомного пса паразитами, ан нет!
Эврих потер заросший золотистой щетиной подбородок и постарался уверить себя, что поселок находится на правом берегу, разглядеть который сквозь серую пелену дождя не было ни малейшей возможности.
- Делать нечего, придется переплывать реку, - без особого энтузиазма пробормотал аррант, пытаясь припомнить, что же ему доводилось читать о водяных гадах, водящихся в здешних краях. Однако упоминавшим о Вечной Степи авторам самим в ней бывать не доводилось, а пересказанные ими слухи и легенды мало отличались от тех, что бытуют у самых разных племен и народов. Ничего кроме обычных баек о девах-водяницах, говорящих тритонах, достигавших роста взрослого мужчины, и гигантских раковинах-людоедках на ум не шло, и Эврих, поубористее уложив сумку, в которой и так плескалась дождевая водица - в самую пору головастиков разводить, - вступил в мутную, желто-бурую реку. Поджал пальцы босых ног, представив, как вцепляется в них клешней какая-нибудь оголодавшая гадина, и решительно зашагал на глубину, отметив про себя, что течение здесь сильное и надобно забирать правее, дабы не унесло его в море.
Но, как ни старался Эврих выгребать вправо, забирая вверх по течению, его, сильно исхудавшего, измученного холодом и непрекращающимся дождем, привыкнуть к которому жителю солнечной Аррантиады было совсем не просто, все же изрядно снесло к морю, и он вынужден был приложить поистине героические усилия, чтобы достигнуть правого берега, оказавшегося крутым и каменистым. Бурая вода бурлила у громадных черных глыб, норовя затянуть под них усталого пловца. Несколько раз его кружили полные всевозможного сора водовороты, а сучковатый топляк, удивительно похожий на кровожадное чудище, напугал чуть не до смерти и заставил глотнуть мутной воды. В конце концов полузахлебнувшийся аррант отказался от попыток вылезти из реки в столь негостеприимном месте и позволил течению волочь себя вдоль берега, надеясь отыскать мало-мальски не загроможденный камнями участок. Это было рискованное решение, и Эврих уже пришел к печальному выводу, что на сей раз он перехитрил сам себя, когда перед ним открылся широченный каменный откос, не взобраться на который мог только ленивый. В кровь обдирая руки и ноги об обломки приросших к черной скале раковин, он выполз из стремительного потока, встал на четвереньки и, к величайшей своей радости, увидел вмурованное в камень, позеленевшее от времени, тяжелое бронзовое кольцо.
- Ну вот! - торжествующе провозгласил аррант, с трудом переводя дыхание. - Есть, значит, тут люди! Не может такое удобное место пустовать!
С кряхтением разогнувшись, он заковылял на негнущихся ногах подальше от воды и, вскарабкавшись на вершину скалы, в изумлении остановился. В полусотне шагов от того места, где он выбрался на берег, в хмурое, сочащееся мелким дождем небо вздымалась высоченная башня квадратного сечения, сложенная из ноздреватых, изъеденных непогодой массивных блоков серого камня.
- Старинный маяк! Построен аррантами во время Великой экспансии! - с трепетом в голосе возвестил Эврих и, уже догадываясь, что надеждам на теплый кров и горячий обед сбыться не суждено, огляделся по сторонам.
Остовы стен трех или четырех длинных каменных зданий, едва поднимавшиеся из непроходимой завали ржавых трав и побуревших колючек, - вот и все, что осталось от форта аррантов, высадившихся некогда на этой земле ради умножения собственных богатств и славы своей несравненной родины. В минувшие дни соплеменники Эвриха не строили крепостей, полагая, что взаимовыгодная торговля - лучшая гарантия их безопасности. И так оно и было до тех пор, пока не появлялся какой-нибудь Гурцат Кровавый, воины которого не задумываясь сворачивали головы и обычным наседкам и тем, что несли золотые яйца. Обычно арранты не возвращались на старые пепелища. Мир достаточно велик, чтобы цепляться за тот или иной заморский порт, и уж во всяком случае золото, вырученное от торговли коврами, слонами или соболями, не стоит благородной крови их соплеменников. Рассуждая подобным образом арранты все реже и реже покидали пределы своей цветущей отчизны, а те, кому почему-либо не сиделось дома, разбредались по Верхнему миру, где, даже далеко за пределами Аррантиады, поселкам их, выраставшим вокруг поставленных над морем маяков, не грозили мечи и топоры новоявленных повелителей вселенной.
Нижний мир быстро забыл Великую экспансию аррантов. Первую в истории человечества и, быть может,' последнюю мирную экспансию, и лишь квадратные башни заброшенных за ненадобностью местными жителями маяков продолжали вздыматься в небо нерушимыми памятниками первопроходцам. Причем нерушимость их отнюдь не была преувеличением, в чем Эврих имел возможность неоднократно увериться собственными глазами. Вот и эта, достигавшая сотни локтей в высоту башня, несмотря на то что все окружавшие ее постройки давно развалились, почти не пострадала от времени и рук здешних варваров. Вытесанные из местного камня блоки были так хорошо пригнаны друг к другу, что хоть сейчас поднимайся по крутой винтовой лестнице наверх и зажигай маячный огонь. Пожалуй, именно так он и поступит, если найдет пищу для костра, решил Эврих после недолгих колебаний - лучшего укрытия от дождя ему до наступления темноты все равно не сыскать.
Поверхность Бэругур пенилась и вскипала, как вода в поставленном на огонь котелке, и Тайтэки то и дело покусывала большой палец правой руки, бормоча заклятия от злых духов. Ей чудилось, что из мутной, взбаламученной недавними дождями воды вот-вот вынырнет какое-нибудь жуткое страшилище и увлечет хлипкую лодку на дно реки. Как и большинство степнячек, она не умела плавать и испытывала суеверный ужас перед могучей рекой.
Временами молодая женщина порывалась разбудить скорчившихся на дне лодки Алиар и Кари, но в последний момент жалость брала верх и останавливала ее - проведшие ночь в седле, женщины едва успели смежить глаза в доме Тамгана и нуждались в отдыхе больше, чем она в ободрении и утешении. Тайтэки поправила плащ, укрывавший спящую Нитэки от дождя, и, погрузив весло в воду, сильными гребками погнала лодку на середину реки.
Будить спутниц было совершенно незачем, поскольку снять тяжкий груз с ее души они не сумеют, а дрожать и бормотать бесполезные заклинания она может и в одиночестве. Хотя пугаться в ее положении сказочных водяных чудищ, о которых болтали в поселке все кому не лень, но никто, кажется, никогда не видал, было глупо. Теперь,' обретя способность рассуждать здраво, Тайтэки начала понимать, что отыскать родное племя будет совсем не просто и ничего кроме голодной смерти или позорного рабства трех беззащитных женщин на просторах Вечной Степи не ждет.' Будь прокляты во веки вечные Фукукан, Тамган и Канахар! Будь прокляты все мужчины, из-за которых на нее обрушивается одна беда за другой!..
Тайтэки всхлипнула от сознания собственного бессилия и невозможности что-либо изменить в этом жестоком и несправедливом мире. В этот миг она ненавидела не только всех мужчин, по воле которых творятся на земле все бесчинства и беззакония, но и Богов Покровителей и даже самого Великого Духа. Не раз задумываясь над тем, с чего же начались ее горести, Тайтэки с удивлением пришла к мысли, что все те, кого она считает виновными в постигших ее несчастьях, скорее всего не чувствуют себя ни злодеями, ни предателями.
Напавший на хамбасов Тамган не жаждал крови сородичей Фукукана - захваченньм у них скотом он расплатился с Канахаром за зерно и построенными его людьми для кокуров дома, без которых многие степняки не пережили бы суровую зиму. Оставивший ее в лапа Тамгана первый муж не был бездушным мерзавцем. Будучи нангом, он всего лишь выполнил свой долг, возглавив откочевку племени, а вернувшись весной к Кургану Предков и узнав, что Тайтэки носит ребенка его обидчика, естественно, не бросился ей на выручку. Любая степнячка знает, как приготовить отвар, который поможет ей избавиться от нежеланного плода...
Ой-е! Даже Канахар, наверно, чувствовал себя благодетелем своих людей, посылая их в набег сначала на хамбасов, а теперь вот на кокуров! Разграбить Соколиное гнездо издавна было мечтой кочевых племен, и разве можно винить предусмотрительного кунса за то, что он делал все от него зависящее, дабы ослабить завидущих соседей? Тайтэки горестно покачала головой: только в улигэрах доблестным и честным героям противостоят коварные злобные недруги без совести и чести, в обычной жизни добро и зло перемешано так, что отличить их почти невозможно. И в том, что беды идут по ее пятам, ей остается винить лишь Великого Духа. Или себя саму. За то, что не сумела приспособиться к миру, с которым удается же как-то ладить остальным людям!
Напрасно Нибунэ называл ее умницей, напрасно расхваливал за сообразительность. Ума у нее всего-то и хватает, чтобы не вешать на других собственных собак, а вот сына от Тамгановых нукеров уберечь - кишка тонка. Все, кажется, предусмотрела, все что могла сделала и опять, как обычно, за соболью шкурку телегу конских яблок выручила. Не зря, верно, говорят: лучше горсточка счастья, чем пуд ума...
Пригорюнившись, молодая женщина забыла следить за рекой, и внезапно вынырнувший из водоворота топляк едва не пробил кожаную обшивку лодки. Тайтэки взвизгнула, отпихивая полузатонувший ствол веслом, и тут же разбуженная ее криком Кари, попытавшись вскочить на ноги, так качнула утлое суденышко, что оно черпануло левым бортом изрядную толику воды.
- Тише ты, утопишь! - цыкнула Тайтэки на девушку, и та замерла, тревожно оглядываясь по сторонам.
- Погоня? Гад водяной напал? Что стряслось-то?
- Топляк чуть не прозевала.
- А-а-а... Смотри-ка, дождь кончился! Долго нам еще плыть?
- К ночи доберемся до старого маяка, а на рассвете, если море будет спокойным, отправимся вдоль побережья до ближайшего рыбачьего поселка. Если удастся купить там лошадей, хамбасам нас ни в жизнь не догнать,
- Ты думаешь, у рыбаков есть лошади и они согласятся их продать?
- Согласятся, - убежденно сказала Тайтэки, в поясе которой было припрятано столько золотых украшений, что хватило бы заплатить за целый табун лошадей. - Если у них есть кони, они охотно расстанутся с ними, чтобы не кормить зимой. Кроме того, спрятать золото от разъездов Хурманчака легче, чем лошадей.
- Легче всего отнять золото у трех беспомощных беглянок, а их самих заставить работать на себя. Например, поручить искать корм для этих самых лошадей, - заметила Алиар, всматриваясь в берега реки, смутно различимые в сгущающихся сумерках.
Проснувшаяся Нитэки безмолвно прижалась к матери, зыркая по сторонам опухшими глазами.
- Не такие уж мы беспомощные! - запротестовала Кари. - Я и за себя и за вас постоять сумею! На мечах, может, кому и уступлю, а стрелы метать или аркан кидать - с любым воином потягаюсь!
- Ежели в рыбачий поселок въедем да мужики с колами набросятся, ты не то что тетиву натянуть, лук поднять не успеешь, - сумрачно возразила Тайтэки. - Стрелы метать - дело не мудреное, любая степнячка умеет, но лучше бы нам без драки обойтись...
- Может, попробуем украсть лошадей? - предложила Алиар. - Стеречь их на побережье не от кого, и коли хамбасы пожалуют, никто им про нас сказать не сможет.
- Так вот нужда и превращает добряков и праведников в воров и убийц, - пробормотала Тайтэки, хмуря тонко очерченные брови и с неудовольствием поглядывая на Алиар. Впрочем, хмурься не хмурься, служанка была права: кража самый безопасный в их положении способ раздобыть лошадей, без которых в Вечной Степи делать нечего.
- А не проплывем мы мимо этого маяка? Что-то я совсем перестала берега различать, - обеспокоенно произнесла Кари, искренне считавшая, что они еще успеют решить, как им договориться с обитателями рыбачьего поселка, если, конечно, Боги Покровители помогут до него добраться.
- Мимо маяка мы проплыть не можем, сразу заметим, что нас несет в открытое море... - рассудительно начала Тайтэки и сама испугалась сказанного. - То есть в море нам выходить совершенно ни к чему! Ну-ка смотрите по сторонам! На правом берегу должна показаться высокая квадратная башня, ее в любую погоду издали видно!
- Какая тут башня, если я вытянутой руки не вижу! - проворчала Кари, что есть мочи пялясь в обступившую лодку тьму. Ни луны, ни звезд было не разглядеть из-за обложивших небо туч, и тусклые желтоватые огоньки, мерцавшие иногда в глубине смоляных вод Бэругур, скорее усиливали, чем рассеивали незаметно сгустившийся мрак ненастной ночи.
- Мне кажется, я слышу шум прибоя и чую запах моря! - Голос Алиар испуганно дрогнул, и все три женщины, наклонив головы, начали вслушиваться в плеск волн и глухие удары их о прибрежные камни.
- Стоит, наверно, направить лодку к берегу, если мы не хотим пропустить башню? - неуверенно предложила Кари, и Тайтэки, не говоря ни слова, погрузила весло в воду.
- Гляньте-ка, никак первая звезда вспыхнула? Да какая яркая!
- Где? Ай! - Алиар взмахнула руками и чуть не вывалилась из лодки. - Тут камни!
- Проклятье! Нас сейчас выбросит на берег!
- Быстрей бы уж! Вода хлещет сквозь дыру! Мы порвали лодку!
- Мама, мы тонем? ;
- Нет, сиди тихо! Кари, возьми второе весло! Алиар, заткни чем-нибудь дыру! Да хоть плащом, толыеЬ не расширяй ее еще больше!
- Зачем ты гонишь лодку налево? - взвизгнула Кари. - Нам же будет не выплыть!
- Затем, что иначе нас расплющит о камни! Ой-е! - ужаснулась Тайтэки. - Великий Дух, откуда же здесь столько воды?!
- Мама, мне мокро! Для чего мы тонем?!
- Мы не тонем! О Боги Покровители, мое весло!
- Я вижу маяк! Это не звезда, это огонь на башне!
- Только этого еще не хватало! Кари, держись! Алиар, ты!..
- Уй-й-о!.. О-о-о-ооо!..
- Эй, кто там, на лодке?! Правьте сюда! Здесь можно причалить к берегу! - неожиданно донесся из темноты странно коверкающий слова мужской голос. У кромки воды замигал огонек - кто-то силился раздуть еле теплящийся факел.
- Алиар, держись за лодку! Где ты? Кари, где она?..
- Ма-а-ма! Не бросай меня! Я не хочу в воду!
- Прекратите визжать и правьте на огонь! - Вспыхнувший наконец в сотне шагов от заливаемой лодки факел осветил стоящего на покатой черной скале высокого полуобнаженного мужчину.
- По-мо-ги-те! А-а-а!..
Кари видела, как Алиар выпала из лодки, и слышала ее полный ужаса крик, но ничем не могла помочь подруге. Она совсем не умела плавать, и сковавший ее ужас перед черной водой наверняка был самым сильным чувством из всех, которые ей доводилось когда-либо испытывать. Вцепившись в борта лодки мертвой хваткой, вжавшись в кормовое углубление, она не могла шевельнуться, не в силах была разлепить губ и оторвать глаз от воды, все прибывавшей и прибывавшей в и без того уже полузатонувшую лодку.
- Гребите! Гребите же, разрази вас... - бесновался на берегу мужчина с факелом, выкрикивая советы и проклятья на незнакомом степнячкам языке. Видя, что слова его не доходят до сидящих в лодке, он воткнул факел в расщелину и бросился в темные воды Бэругур...
Тайтэки знала, что на этот раз ничто не спасет ее от неминуемой смерти. Алиар уже погибла и пожрана чудовищной тварью, поднимавшейся в полночь со дна реки. Теперь настал ее черед, и может быть, не так уж это плохо? Мгновенная смерть лучше мучительной жизни. Она прижала к себе Нитэки, бормоча глупые, бессмысленные слова утешения. Вода в подхваченной водоворотом лодке уже дошла до пояса, тварь вот-вот должна была появиться снова...
- Ай-я-а-ааа! - Вопль, вырвавшийся из глотки молодой матери, подбросил Кари на два локтя. Лодка хлебнула воды так, словно сто лет пробыла в пустыне и рассыхалась от жажды. Вынырнувший на поверхность Бэругур мужчина, сумевший-таки в последний момент ухватить за волосы отправившуюся ко дну Алиар, вжав голову в плечи, нырнул в полной, по-видимому, уверенности, что кто-то с размаху приложил его дубовой доской по затылку.
- Прекрати-и-и! - отчаянно завизжала Кари.- Он сбежит, и тогда мы точно утонем!
- Кто сбежит? - спросила Тайтэки почти нормальным голосом, ошарашенная собственным криком и тем, ;что они до сих пор живы.
- Мужик! Который Алиар на берег поволок!
- Мама, это был не зверь. Это был голый дядя. А сначала коряга...
- Дядя?.. Коряга?.. - повторила Тайтэки и, теряя сознание, рухнула на дно лодки.
- Держись! - завопила Кари, бросаясь на помощь Нитэки. Подхватила девочку и плюхнулась рядом с Тайтэки. Рванула ее за плечо, усадила и подперла плечом, чтобы та ненароком не захлебнулась. Вода в лодке стояла уже вровень с бортами, но хлипкое, получившее по крайней мере две пробоины суденышко почему-то еще держалось на плаву.
А потом мерное его круговое движение внезапно прекратилось и оно медленно двинулось в сторону догоравшего на берегу факела.
- О Великий Дух! Значит, ты все же есть?! Помоги нам выбраться из этой лодки, и, клянусь могилой матери, я близко не подойду ни к одной реке! - прошептала Кари, сознавая, что ничего более глупого не изрекала за всю свою жизнь.
- Он поможет! - успокоила ее Нитэки и, цепляясь за руки девушки, выглянула из затопленной лодки. - Он уже почти доплыл. А здорово мама крикнула? Я тоже так умею. Хочешь покажу?
- Нет-нет! Только не сейчас!.. - решительно запротестовала Кари, дивясь тому, как быстро эта малютка забыла о своих страхах.
- Вот так всегда! Маме можно, а мне... Мама, ты что молчишь?
- О Боги Покровители! Мы все еще живы?.. - простонала Тайтэки, и в этот момент нос лодки с влажным шорохом начал задираться вверх и задыхающийся голос таинственного спасителя гаркнул:
- Живы! - Затем последовал поток ругательств на неизвестном языке и приказ: - Вылезайте!
Мужчина подхватил Нитэки на руки, встряхнул и, удостоверившись, что с ней все в порядке, шумно вздохнул. Хотел поставить на скалу у своих ног, но малышка неожиданно погрозила ему пухлым пальчиком и строгим голосом велела:
- Держи уж, раз взял! - склонила голову набок и принялась беззастенчиво разглядывать незнакомца. - Ишь какой! Лысый, а на груди волосы колечками...
Кари и Тайтэки, оцепеневшие в начавшей разваливаться на куски лодке, разом сунули в рот большие пальцы, а затем, вынув их, дружно забормотали заклятия от злых духов: хрипло дышавший мужчина был в самом деле лысым и страшным, как смертный грех. Ни бровей, ни ресниц - лицо голое, как коленка, и к тому же покрыто темными и светлыми пятнами, как тронутое гнильцой яблоко, с которого к тому же клочьями слезает кожура.
- Чего это вы на меня словно на воскресшего мертвеца пялитесь? - Страшный мужчина нахмурился и, несмотря на все протесты Нитэки, опустил девочку на скалу. - Чем без толку-то глазеть, помогли бы подругу свою откачать!
Кари с Тайтэки не шевелясь взирали на пятнистого урода, и тогда тот, пробормотав что-то по поводу раскисших от воды мозгов, направился к лежащей неподалеку Алиар. Рывком поднял ее, перекинул через колено и встряхнул так, что из горла молодой женщины хлынул поток черной воды.
Обе женщины и принятая им за мальчишку девушка не торопились называть свои имена и представились только после того, как Эврих назвался сам и рассказал о кораблекрушении, в результате которого он якобы и оказался на старом маяке один-одинешенек. У спасенных аррантом степнячек не было причин сомневаться в его словах: они имели возможность удостовериться в том, что он превосходный пловец, и после гибели собственной лодки им не трудно было поверить, что судно не знающих здешние воды чужеземцев затонуло, напоровшись на рифы. О путешествии в чреве кита Эврих благоразумно умолчал - женщины и без того склонны были принимать его за злого духа, посланного им на погибель. "Доброго дядю" признала в нем сразу только малышка Нитэки и она же убедила остальных воспользоваться его гостеприимством, что было совсем не просто, ибо женщины, придя в себя, готовы были наброситься на своего спасителя и лишить жизни взамен вполне заслуженной благодарности.
Поверить в подобный поворот событий было нелегко, тем более что Эврих не принадлежал к несчастной породе людей, полагавших, что "ни одно доброе дело не остается безнаказанным". Однако, когда девушка-заморыш потянулась к закутанным в кожаную накидку зловеще изогнутым ножнам длиннющего меча, претендентка в утопленницы вытащила из-под мокрого тряпья сточенный нож, а очаровательная мамаша Нитэки многообещающе запустила руку в облепившие ее высокую грудь одежды, аррант не на шутку струхнул и всерьез пожалел, что, услышав долетевшие с реки крики, покинул уютную башню и устремился на помощь терпящим бедствие. При нем не было иного оружия кроме начавшего предупреждающе чадить и потрескивать факела, да и сил недостало бы, чтобы защититься от трех воинственно настроенных, заподозривших его не весть в чем женщин.
Положение спасла Нитэки, заявившая, что он вовсе не Кутихорьг, тело y него
теплое, а лысина есть и у Мугэн-нара, и у Рикоси-нара, и даже у Ханто, которого называют дурачком Ханто и который наром никогда не будет. И пятна на лице, хотя и не в таком количестве, тоже есть у многих кокуров, но это еще не значит, что они слуги или родичи злого Кутихорьга. При упоминании этого самого Кутихорьга женщины, забыв об оружии, дружно сунули большие пальцы правых рук в рот, и Эврих, отметив, что с подобным способом отгонять нечисть сталкивается впервые, разумеется, тоже сунул палец в рот, после чего громкогласно призвал на помощь Великого Духа, так и не пришедшего на подмогу неоднократно взывавшим к нему утопающим. Благочестивое поведение арранта побудило озлобленных женщин сохранить ему жизнь, а вскользь оброненное им замечание, что факел вот-вот погаснет, понудило, скрепя сердце, принять его приглашение посетить башню и обогреться у очага. Собрав уцелевшие свертки, мешки и сумки, они двинулись за Эврихом к старому маяку, на вершине которого все еще мерцал огонь, принятый Кари за путеводную звезду, сумевшую каким-то чудом прорваться сквозь завесу туч.
Карабкаясь по искрошившейся винтовой лестнице, Эврих внезапно почувствовал головокружение и с тоской подумал, что правильно бывалые люди говорят: век учись, все равно дураком помрешь. Ну зачем, спрашивается, ему было, услышав вопли этих надумавших прокатиться по реке кровожадных степнячек, бросать свое чудесное убежище, в котором он успел так славно обжиться, отогреться и отоспаться, и бежать во тьму, лезть в темную как деготь воду, из которой, того и гляди, высунется зубастый зверюга и сделает его на голову короче? Чтобы нянчиться с этими чумазыми бабами, которые приняли его за какого-то злого духа и готовы были расчленить на месте? А ведь когда они обогреются и освоятся в башне, похвальное намерение избавить сей славный мир от ужасной твари, спасающей утопающих для того только, чтобы завладеть их душами, может вновь посетить его подопечных. Тогда, если маленькая Нитэки заснет - глазки у нее, кстати, сонные-пресонные, - заступиться за него будет некому и многомудрый Тилорн не получит своего "маяка" во веки вечные...
Борясь с головокружением и нежданно-негаданно навалившейся слабостью, Эврих все же добрался до облюбованного им зала прежде, чем погас факел, и, дабы избежать в дальнейшем каких-либо недоразумений, с места в карьер принялся рассказывать прекрасным незнакомкам о том, кто он такой и каким образом очутился на старом маяке. Пока женщины осматривали просторное помещение и подкладывали в огонь обломки просмоленных досок, аррант, кутаясь в истлевшую овчину плел небылицы несравнимо более правдоподобные, чем сама правда. Он продолжал плести их, когда, мало-помалу успокоившись, степнячки, коротко отвечая на его вопросы, начали распаковывать свои узлы и развешивать для просушки вещи над ожившим и самозабвенно задымившим костром. Он говорил и говорил, даже когда Нитэки заснула на руках у своей прелестной матери, которая к тому времени уже перестала опасливо коситься на спасшего их чужеземца, явно страдавшего недержанием речи и потому, без сомнения, ничуть не страшного, ибо понимал: не только сказанное им, но и сами звуки его голоса действуют на потрясенных женщин успокаивающе. Болтливый человек всегда кажется менее опасным, чем молчун, и хотя он далеко не всегда был уверен, что слушательницы хорошо понимают его речь, говорил, говорил и говорил...
После того как аррант замолк и глаза его сами собой закрылись, женщины, помолчав некоторое время и попереглядывавшись, с удивлением обнаружили, что, хотя вроде бы и не раскрывали ртов, незаметно успели рассказать ему много такого, о чем говорить первому встречному ни в коем случае не следовало. Они назвали свои имена. Поведали о том, что бежали из поселка кокуров, на который должны были напасть заключившие между собой союз хамбасы и сегваны. Что нанг хамбасов имел причины подвергнуть мучительной казни Тайтэки, бывшую некогда его женой, и Алиар, не уберегшую свою госпожу от повторного замужества, а кунс сегванов охотно содрал бы со своей опальной супруги кожу за то, что она предупредила родичей о готовящемся на них нападении...
- Может быть, он и не злой дух, но наверняка колдун! - убежденно заявила Кари, с ненавистью разглядывая прислонившегося к разломанному бочонку незнакомца. - Вызнал все наши тайны и спит себе, как ни в чем не бывало!
А по-моему, он просто из сил выбился. Смотрите, какой худущий! И в чем только душа держится? Слышите, как тяжело дышит? - Алиар склонилась над Эврихом.
Тайтэки, не выпуская из рук сладко посапывающую дочь, последовала примеру бывшей служанки:
- Похоже, занедужил. Оттого и кожа клочьями сходит и лицо в пятнах. Как бы к нам от него хворь какая не перешла.
- Ой-е! Вы как хотите, а я до завтрашнего утра отсюда шагу не сделаю! - твердо сказала Алиар. - Дрова есть, натаскал, видать, этот аррант с берега моря. Окно плащами завесим, чтобы не дуло. Да и поесть бы не мешало. Не всю же снедь вода испортила?
- Уходить я тоже не собираюсь, - согласилась Тайтэки. - Но если он хворый...
- Может, сбросим его с башни? - предложила Кари, оживляясь. - Не нравится он мне. Хворый не хворый, а сил у него поболее, чем у нас всех, вместе взятых, будет. И глаза зеленющие - въедливые - ох не к добру! Опять же лысый, пятнистый, борода растет! И слова не по-нашему произносит. Половину я еле поняла, а остальные так и вовсе...
- Молодец, не зря три года с Канахаром ложе делила. Успела кое-какие ухватки перенять, - бросила не глядя на бывшую госпожу Алиар, сражаясь с ремнями на сумке, которую собственноручно набивала сушеным мясом.
- Ты!.. Да как ты можешь!..
- А ведь и правда... Чего-то мы того... Устали, наверно. Брось, Алиар, возиться, намокшие узлы не развяжешь - резать надобно. Давайте-ка лучше спать. Поутру видно будет, что нам с этим пятнистым чужаком делать. - Тайтэки широко зевнула, и высокая квадратная комната, заваленная досками, обломками бревен, обрывками шкур и канатов, поплыла у нее перед глазами. Она еще успела подумать, что хорошо бы, в самом деле, завесить окно, из которого тянет холодом и сыростью, но, вместо того чтобы встать, пододвинулась поближе к разложенному на каменных плитах пола костру, прижимая к груди тихо посапывающую дочь.
Надо было, конечно, связать, от греха подальше, этого чудного арранта, но... Боги Покровители не оставят, а веки слипаются, будто их медом намазали. И руки-ноги отяжелели, не желают слушаться... О Великий Дух, сохрани и сбереги Тантая! Стань ему защитой и заступой, раз уж не позволил заботиться о нем родной матери. Как-то ты там, сыночек мой ненаглядный?..
Воздух благоухал. Весь Фухэй был пропитан ароматом цветущих вишен и, казалось, утопал в бело-розовой пене цветов, более всех других любимых Батаром. Цветение вишен знаменовало собой начало лета, приближение которого юноша в этом году прозевал, поглощенный выполнением ответственного заказа. Угремунда - жена Баритенкая, одного из богатейших купцов города, - заказала мастеру Тати изготовить из слоновой кости оправу для зеркала, величиной в человеческий рост, столик для туалетных принадлежностей, ларец и полдюжины шкатулок для благовоний, притираний и красок, которыми женщины, искусно нанося их на лицо, увеличивают свою привлекательность. Богатый заказ кормил Харэ-ватати и трех его учеников в течение этой зимы и, поскольку другие жены купцов ни в чем не пожелают уступить Угремунде, обещал обеспечить косторезов работой еще по меньшей мере на два года.
Поручив ученикам разработку эскизов гарнитура, мастер Тати обещал, что тот, кто предложит наиболее интересный вариант, будет делать оправу для зеркала - самую трудоемкую, сложную и, соответственно, самую дорогую часть заказа. Никогда прежде Батар не стремился заполучить работы больше, чем его товарищи:
Шингал и Чичган, будучи на несколько лет старше, успели уже обзавестись семьями и отбивать у них хлеб юноша ни в коем случае не желал. Тем более он всегда мог подзаработать, изготовляя маленькие статуэтки, которые охотно брал Харидад, сбывавший их посетителям своей лавки за хорошие деньги. В этот раз, однако, Батар из кожи вон лез, чтобы мастер Тати признал его эскизы лучшими - раз уж Атэнаань согласилась выйти за него замуж, он должен доказать Харидаду, что тот не прогадает, выдав свою дочь за сироту.
Справедливости ради следует заметить, что сиротой Батар не был. Отец его много лет назад действительно был убит кочевниками у стен Фухэя, но мать жила и здравствовала, выйдя замуж за Абальгая, служившего стражником у ворот Мертвой Лошади. Мздоимец, пьяница и скандалист, Абальгай частенько поколачивал жену, не забывая при этом об исполнении своих супружеских обязанностей, и вскоре она подарила ему трех дочерей и двух сыновей. К тому времени Батару исполнилось тринадцать лет и он, набравшись смелости, попросил у мастера Тати разрешения ночевать в его мастерской. Харэватати не возражал, и с тех пор юноша редко появлялся в доме матери. По праздникам он заглядывал туда, чтобы одарить сводных братьев и сестер гостинцами, однако Абальгая визиты эти не слишком радовали, да и мать, вечно занятая по хозяйству, чувствовала себя в его присутствии как-то неловко.
Словом, сиротой юношу назвать было нельзя, и даже утверждение, что нет у него дома, куда привести Атэнаань после свадьбы, не вполне соответствовало истине. Харэватати, ставший после смерти жены еще. более замкнутым и нелюдимым, обмолвился как-то, что, ежели Батару приспичит жениться, тот может занимать пустующую часть его дома и воевать там с вконец обнаглевшими мышами и тараканами весь остаток жизни. Мастер Тати обладал золотыми руками и сердцем, готовым вместить весь мир, даром что при виде его изуродованного огневкой лица грудные дети начинали плакать, а беременные женщины опасались разрешиться до срока каким-нибудь жутким чудищем.
Признав сделанные Батаром эскизы гарнитура лучшими, что вполне соответствовало истине, Харэватати не только поручил ему работу над оправой зеркала, но и предложил выполнить несколько мелких заказов. Об этом-то предложении юноша и размышлял, направляясь через цветущий Фухэй к лавке Харидада. Денег, которые выплатит Угремунда, хватит, чтобы справить свадьбу как должно, и браться за новые заказы Батару не хотелось. Работать он был приучен не за страх, а за совесть и сейчас чувствовал, что должен сделать передышку, хотя нардарские лауры или мономатанские цванги очень бы пригодились следующей зимой, вне зависимости от того, переберется ли Атэнаань в дом мастера Тати или уговорит молодого мужа переехать к ее отцу - Харидад все еще не терял надежды приохотить своего будущего зятя к торговле.
Немедленно садиться за новую работу душа не лежала, но лишних денег у ремесленников не бывает, нечего и помышлять о том, чтобы сидеть сложа руки до осеннего праздника Облетающих Листьев, в канун которого принято играть свадьбы. Искать же заказы среди лета - труд неблагодарный, и, откажись он сейчас от великодушного предложения мастера Тати, останется ему разве что статуэтки для лавки Харидада резать...

Предыдущая страница 6 Следующая страница


7 Павел Молитвин

Батар сбежал по извилистой тропке и очутился на улице корзинщиков, работавших прямо на ступенях своих легких домиков, основу которых составлял бамбуковый каркас, к которому крепились затянутые толстой вощеной бумагой рамы или циновки, сплетенные из листьев и расплющенных стеблей хлебного тростника. Подобные циновки стелили в домах ремесленников вместо ковров, их же использовала в качесте матрацов большая часть обитателей Фухэя. Значительно более плотными и по-иному сплетенными тростниковыми щитами покрывали жители города и окрестных селений крыши домов. Щиты эти не пропускали влагу, даже когда на побережье обрушивались затяжные осенние дожди, и служили многие годы, а то и десятилетия.
На следующей улице традиционно селились фаянсовых дел мастера, привозившие специальную зеленовато-серую глину издалека и тщательно хранившие секреты своего ремесла, унаследованные от предков-меорэ. Здесь Батар сбавил шаг - навстречу могли попасться знакомые, а тем паче заказчики, считавшие, что негоже девятнадцатилетнему юноше, работавшему в мастерской лучшего в городе резчика по кости, бежать к своей невесте сломя голову.
- Негоже, негоже иметь прыщ на роже!.. - тихонько напевал Батар, сворачивая, на вившуюся между домами тропку и громко щелкая сандалиями по вытесанным в белом камне ступеням. До лавки Харидада, расположенной близ порта, путь не близкий - считай, через весь город надобно пройти, и если он будет чинно вышагивать по пологим, длинными петлями спускающимся к морю улицам, то потратит на дорогу добрую половину дня. Пробираясь крутыми, изученными с детства дорожками, на которых человек непривычный запросто может сломать себе шею, он сократит путь раза в три и увидит Атэнаань еще до того, как Хиридад усядется обедать, поручив ей приглядывать за лавкой.
Несмотря на то что юноше не терпелось увидеть свою невесту, на улице Шкатулочников он все же задержался. Здесь жили люди, которых он почитал в некотором роде собратьями по ремеслу, вот только материал для работы у них был более неприглядный. Матипатары - "лепщики грязи" - создавали свои чудесные изделия из ветоши и рыбьего клея, пахнущего в процессе изготовления так, что с непривычки ароматы выгребной ямы кажутся слаще. Живут и работают, впрочем, варщики клея за городом, а в готовом виде клей почти не пахнет, во всяком случае Батар давно уже к запаху его привык и нос не воротил.
Юноша медленно шел мимо навесов, под каждым из которых стояли вместительные чаны из долбленых колод. В одни подмастерья еще только закладывали мелко нарубленное тряпье, в других раскисшую в водно-клеевом растворе ветошь мешали, время от времени нюхали и добавляли воду или клей, в зависимости от того, вазу или столик, табурет или блюдо собирается изготовить мастер. Вокруг некоторых чанов уже галдела детвора: деловито колотила кулачками, месила ладонями жидкую, желеобразную массу. А мастера, переходя от колоды к колоде, набирали пригоршни вязкого, отвратительного на вид месива, разминали в сморщенных, потрескавшихся от клея и воды пальцах...
Батар раскланивался направо и налево, чинно приветствуя мастеров и подмастерьев, с которыми успел познакомиться и сдружиться, когда Харэватати послал его сюда, дабы приобрел он кое-какие навыки, необходимые для работы с размягченной слоновой костью. Юноша не удивлялся веселой суете и шуточным перепалкам: на улице происходит только приготовление материала и лишь после того, как клеевая масса начнет отставать от рук и покрываться студенистой пленкой, можно будет приступать к настоящей работе. Наносить густой раствор ровным слоем на глиняные или деревянные болванки - формы для будущих шкатулок, ларчиков, пеналов для письменных принадлежностей, подносов или узорчатых подставок под светильники. А потом, дав заготовке подсохнуть, шлифовать жесткую шершавую поверхность ее пемзой, пока не станет она ровной и гладкой. Но самые ответственные процедуры:
разрезка изделия на части, чтобы без повреждений отделить его от болванки, склеивание их, сушка, чистовая обработка поверхностей и, наконец, раскраска, происходят уже за закрытыми дверями. У каждого мастера свои секреты, свои ухватки, зато и вещицы выходят у них разные - на любой вкус. Вот, например, у шкатулок мастера Гякусена редкостная, ни с чем не сравнимая фактура...
Склонившись над коробом с готовыми изделиями, около которого стояла внучка мастера, Батар протянул руку, чтобы любовно погладить кончиками пальцев привлекший его внимание ларец, и тут кто-то дернул его за край халата.
- Вот ты, оказывается, где! Тебя отыскать труднее, чем сердолик на галечном берегу!
- Сюрг? - Юноша не мог скрыть удивления. - Что ты здесь делаешь? И почему тебе понадобилось искать меня именно сегодня? Целыми днями я безвылазно сидел в мастерской - нет бы тебе навестить меня тогда...
- Так бы ты и оторвался ради меня от своих поделок! Брось считаться, мог бы и сам ко мне заглянуть! Лучше поздравь - Иккитань сказала, что готова стать моей женой! - Статный темноглазый юноша обнял Батара за плечи и повлек к ближайшему чайному навесу, под сенью которого принято вести как дружеские, так и деловые беседы.
- Иккитань согласилась выйти за тебя замуж? Прямо так и сказала? - Батар с сомнением покосился на приятеля. Сюрг был недурен собой: высок, черноволос, брови вразлет густые над горбатым носом, губы словно киноварью нарисованы. Красивый, уверенный в себе парень и ремеслу доброму обучен: камнезнатец, гранильщик, поделки его в цену входят и смелости ему не занимать, коль решил к Угремундовой дочке свататься. Однако отец ее - не Харидаду чета. Чтобы Баритенкай свое дитятко ненаглядное, единственное, за ремесленника выдал - не бывать этому. Разве что надумала Иккитань против отцовской воли пойти? Она девка норовистая, и все же верилось в это Батару с трудом. - Так и сказала. Одно, правда, условие поставила. Чтобы изготовил я ей безрукавку красной кожи - варку, да покрыта она была гранатами, как рыба чешуей. - Поставила, значит, все же условие. И где ты столько гранатов наберешь? - Батар пригубил пахнущий цветами юлуми-тай напиток, покатал на языке, глядя на стекающий к морю город, которым недосуг ему было любоваться в последнее время из-за Угремун-дового заказа.
- На Цай-Дюрагате, у Медового озера, испокон веку гранаты брали. Там и другие каменья разные сыскать можно, было бы желание да послал бы удачу Промыслитель, коему ведомы все горести и радости людские. За тем-то я тебя по всему городу и разыскиваю, пойдем со мной на Цай-Дюрагат! Помнишь, жаловался, что вышли у Харэватати запасы кости? А где их и пополнить, как не у Рогатой Шапки? Там этой кости видимо-невидимо, хоть телегами вывози, коли нужда есть! - Сюрг впился в лицо приятеля горящим взглядом, и тот отвел глаза. Цай-Дюрагат - гигантский горный хребет, выдающийся в море северо-восточное Фухэя, - издавна считался таинственным, заповедным местом, изобиловавшим драгоценными камнями и костями древних слонов. Осколок, младший брат легендарных Самоцветных гор, он служил неистощимой кладезью для многих поколений камнезнатцев и косторезов, и посетить его было давней мечтой Батара. Зачем покупать слоновую кость. у добытчиков, отправлявших ее морем в Саккарем и Аррантиаду, если можно самому взять бивни древних животных из земли? Харэватати когда-то ездил за ними на Цай-Дюрагат' и, верно, подскажет, где их искать. Старик не станет возражать, если он на лето покинет мастерскую, но ведь тогда ему придется надолго проститься с Атэнаань...
- Ты уверен, что Иккитань выйдет за тебя, если сделаешь ты ей расшитую гранатами варку? Не девичий ли это каприз, о котором завтра же она и забудет?
- Нет! Иккитань давно на меня поглядывает, и кабы не отец с матерью...
- Думаешь, отдадут они тебе единственную дочь? Сдается мне, даже привези ты им телегу отборнейших ювелирных гранатов, они и тогда на этот брак не согласятся, - предостерег приятеля Батар.
- Не согласятся - им же хуже! Иккитань без их ведома за меня пойдет! Ты обо мне не беспокойся, скажи лучше, поедешь на Цай-Дюрагат?
- Хм... Надобно с Харидадом поговорить, с мастером Тати посоветоваться. Но они, я уверен, возражать не станут. А так-то что ж, работу я срочную давеча закончил, через день-два можно в путь трогаться.
- Так бы сразу и говорил! Молодец! Я знал, знал, что на тебя можно рассчитывать! - возликовал Сюрг, ухватил Батара за плечи и сжал в объятиях, заливаясь радостным смехом.
- Господин тигр придет снова. Он будет приходить до тех пор, пока не съест Хомбу, - пастушок указал на своего лохматого пса. - Потом он съест Сюрга, Батара и Урэгчи, - он ткнул себя в грудь грязным пальцем. - Господин тигр утащил одного осла и кто помешает ему уволочь оставшихся? Может быть, мои слабые руки? Может быть, копье Сюрга или лук Батара?
- Почему бы и нет? В следующую ночь мы укроем ослов в пещере, и полосатому вору уже не удастся грабить нас безнаказанно. Захочет поживиться - придется ему стали испробовать. Наконечник моего копья переварить будет потруднее, чем ослиную упряжь! - грозно пообещал Сюрг, со вкусом обгладывая тушку пищухи.
- Две лисицы в норе - две шкуры у охотника, - щурясь на самоуверенного горожанина, сообщил Урэгчи.
- Не знаю, о каком охотнике и каких лисицах речь, но я собираюсь подарить своей невесте шкуру этого наглого тигра. И подарю, попомни мое слово!
Батар отхлебнул из чаши горького травяного отвара и поморщился - стебельки и листочки, которые заваривал пастушок, быть может и в самом деле прибавляли человеку сил, но привыкнуть к их вкусу он так и не сумел.
- Иккитань придется довольствоваться гранатовой варкой. Охотиться на тигра я не буду и тебе не советую. Месяц Спелых Колосьев на исходе, пора возвращаться в Фухэй. Цай-Дюрагат дал нам то, зачем мы сюда пришли, и я не вижу необходимости задерживаться здесь ни на один лишний день. Не забудь, тебе еще надо огранить найденные камни.
- Я набрал их недостаточно! Кроме того, тигр обокрал меня и должен быть наказан! Иккитань понравится его шкура, - упрямо возразил Сюрг.
- Твоя невеста должна быть рада тому, что ты сберег свою собственную шкуру!
Батар метнул на Урэгчи предостерегающий взгляд, отношения Сюрга с пастушком, нанятым ими в поселке Звенящей Воды, расположенном у подножия Цай-Дюрагата, не складывались с самого начала, и если бы не его вмешательство, дело давно бы уже кончилось дракой.
- Если тебе не хватит гранатов, ты наменяешь недостающие камни на топазы, халцедоны и агаты. Чтобы успеть огранить даже те, что у тебя уже есть, до начала праздника Облетающих Листьев, тебе и так придется нанять помощников. Впрочем, ежели ты готов отложить свадьбу на следующий год, торопиться действительно некуда. Но тогда нам следует отыскать логово тигра, изготовить самострелы и насторожить их на тропинках, по которым он обычно ходит. Полосатому вору от нас не уйти, коли мы всерьез захотим завладеть его шкурой. Я видел, как делаются капканы на крупного зверя, и, наверно, даже из подручных материалов сумею смастерить "ловчее бревно"...
- Забери тебя Ночной Пастух! - Сюрг вскочил на ноги и в ярости хлопнул себя ладонями по бедрам. - Я не собираюсь откладывать свадьбу! Иккитань, чего доброго, может решить, что я сломал шею, лазая по здешним ущельям, и.. Сам понимаешь, вокруг нее вьется столько парней! Каждый из них будет рад утешить очаровательную Тань, да и родичи могут принудить ее выйти за какого-нибудь богатого оболтуса.
- А, так ты не надеешься, что она будет ждать тебя целый год? - подлил масла в огонь пастушок.
- Она-то, может, и будет, да у меня терпелка не железная! - Сюрг неожиданно расхохотался и, подмигнув Батару, примирительно произнес: - Ладно, завтра на рассвете отправляемся в обратный путь. Ночью разведем перед пещерой большой костер - с господином тигром мы успеем разобраться в следующем году
- Тогда, может, сегодня и двинемся? Зачем откладывать, днем больше, днем меньше - разницы никакой... - Батару не хотелось признаваться, что уже несколько ночей ему снились отвратные, страшные сны. Во всех подробностях припоминались ходившие накануне их отъезда из города слухи о подсылах Энеруги Хурманчака, схваченных будто бы на базаре и в порту. Лезли в голову неправдоподобные истории о том, как взята была кочевниками прошлой осенью Дриза, укрепления которой мало чем уступали неприступным стенам его родного города...
- Это тебе нет разницы. Накопал бивней - не знаешь, как вывезти! А я, ежели повезет, за один день столько камешков наберу - Баритенкай за счастье почтет свою дочь за меня отдать!
- Чего же это Владыка Гор тебя до сих пор на каменное гнездовье не вывел?
- ехидно поинтересовался дочерна загорелый пастушок, тщательно облизывая жирные пальцы и вытирая их один за другим о полы донельзя выношенного и выцветшего халата. Делал он это, как подозревал Батар, специально, чтобы досадить Сюргу, не выносившему "дикарских привычек" Урэгчи.
- Может, и вывел бы, кабы ты своими камланьями не мешал, - отмахнулся камнезнатец от пастушка и, перекинув через плечо сумку, предупредил Батара: - Хочу напоследок к Длинному урочищу сходить. Там в дождевых промоинах мне давеча попалась пара желваков красноглаза, место, по всему видать, хлебное, грех не обшарить.
- Засветло возвращайся - целее будешь. Да по сторонам поглядывай, вдруг полосатый твою шкуру собственной невесте поднести нацелился, - напутствовал товарища Батар и покосился на тщедушного пастушка, поспешно сделавшего оберегающий жест, отводящий беду от неразумного болтуна.
- Я возьму с собой лук на случай встречи с господином тигром, - пообещал Сюрг и двинулся прочь от пещеры.
- Ну что, Урэгчи, пойдем к Желтым увалам? Распилим еще один бивень, перевезем к Падающему гиганту, заодно и силки твои в последний раз проверим, предложил Батар, подождав, пока пастушок допьет третью чашку своего излюбленного питья.
- Пойдем распилим. А силки снять надо непременно, иначе рассердится Владыка Гор, что зверье его без нужды губим.
Пастушок свистнул пса, и, оседлав осликов, юноши неспешно затрусили по козьей тропе в направлении Желтых увалов, поглядывая на оставшееся справа Медовое озеро, окруженное тающими в знойном мареве утесами Цай-Дюрагата. День обещал быть жарким, и Батар лениво подумал, что надо было им с Урэгчи плюнуть на неподъемный бивень и отправиться на озеро. Помыться, поплавать, побродить по береговым обрывам, прощаясь с этим дивным краем, может и для Сюрга нашли бы камешек-другой...
Шесть небольших бивней - как раз две телеги нагрузить - они уже свезли к расщелине, названной Урэгчи Следом Молнии, от которой до селения его было полтора дня езды. -Еще десяток огромных, круто изогнутых бивней, каждый из которых пришлось распиливать надвое, был припрятан под Падающим гигантом - колоссальной скалой, являвшейся прекрасным ориентиром, по которому тайник легко будет отыскать даже в следующем году. Хотя лучше было бы, конечно, нанять несколько телег и, взяв в помощь Шингала и Чичгана, привезти их в мастерскую Харэватати еще до осенних дождей. Половину драгоценной кости они могут продать саккаремским мореходам, и тогда уже мастеру Тати не придется трудить старые ноги, выискивая заказы по всему Фухэю. Впрочем, немало времени придется еще потратить на то, чтобы очистить бивни, придать им товарный вид, да и предложат ли иноземные купцы хорошую цену, не слишком-то много их было этой весной - всерьез, видать, побаиваются орд Хур-манчака...
- Чем опечален, Батар? Не терпится домой вернуться?
- Где нас нет, там телята вместо, молока мед ввдот, Соскучился по дому. А в Фухэй вернусь, по здешним местам тосковать буду. Какой край богатый! И почему здесь люди не селятся?
- Э-э-э! Не видал ты Цай-Дюрагата осенью, того чище зимой! Как зарядят дожди, ни по одной тропинке не проехать, не пройти, не проползти! А ручьи с гор потекут - все смоют! Сколько разного народу сюда забредало, никто прижиться не мог - каждый раз бедой дело оборачивалось. Не хочет Владыка Гор, чтобы люди в его угодьях селились. Случается, пласты земли съезжать со скал начинают, камнепады все живое на своем пути сметают. Опасные места. Это нам посчастливилось - ненастных дней за все лето почитай и не было, худых людей прошлогодние оползни повымели. Ты, однако, не думай, что тут всегда так! Вот хоть озеро взять - это ведь его пришлые, вроде тебя везунчики, Медовым прозвали, а у нас оно знаешь как называется? Чаша Зла! Как переполнится, так и начинает из нее хлестать - только держись!
- Представляю, - лениво отозвался Батар. Прежде чем добраться до первого бивня, они с Урэгчи дней восемь бродили по горам, не осмеливаясь спускаться в ущелья, стены которых были изрыты осенними ливнями. Ломкие, карнизами нависавшие над бездонными оврагами, земляные края готовы были обрушиться не только от неосторожного шага - от порыва ветерка, и вытарчивавшие кое-где из обрывистых стен белые кости древних исполинов представлялись тем самым плодом, который видит око, да зуб неймет. Постепенно они начали приноравливаться лазить по осыпающимся кручам, осмелели, стали достигать заветных костяков, да что толку? До костей доберешься, а бивней-то и нет - утоплены в глубине песчаного массива, не один день до них докапываться надобно. Это если б можно было копать. Но как тут киркой или лопатой орудовать, когда чуть копни, тут на тебя весь склон и поедет? А если даже ухнет череп в ущелье и не погребет под собой, как бивни потом со дна пропасти вытаскивать, как тащить туда, откуда их хотя бы попервости на ослике вывезти можно?
Так и этак пробовали, пока не наловчились вымытые из горы кости в устьях ущелий выискивать. Побитые, почерневшие, ржавью-гнильцой тронутые, не радовали они глаз, и возиться с ними, выкапывать из слежавшихся наносов земли мнилось Урэгчи до времени никчемной тратой сил, но зато, увидев матовый блеск шелковистой, как женская кожа, зачищенной кремово-белой кости, проникся он к Батару великим почтением и зауважал сверх всякой меры даже незнаючи, какие чудеса тот из нее выделывать способен.
Сам же Батар с каждым днем все больше влюблялся в Цай-Дюрагат. Место это было на редкость красивое и по-своему чудесное, поскольку только тут из земли выкапывали отлично сохранившиеся бивни древних слонов. Ходили слухи, что далеко-далеко на севере сегваны, случалось, вырубали изо льда совершенно целых исполинов: покрытых мясом, кожей и длинной бурой шерстью. Так ли это - доподлинно неизвестно, зато ни для кого не секрет, что в обычной земле слоновые бивни сгнивают быстро и лишь в глубинах Цай-Дюрагатских гор не властно над ними время, не подвержены они тлену и разложению. Гнить они начинают, только когда дождевые потоки вымывают их на поверхность земли, и Урэгчи объяснял это волей Владыки Гор. Объяснение не слишком убедительное, однако никаких других Батару слышать не доводилось, да и мастер Тати, хотя и старался не подавать виду, испытывал, кажется, перед Цай-Дюрагатом суеверный трепет.
Горы эти не зря считались сродни Самоцветным - занятый поисками бивней, юноша не слишком приглядывался к камням, и все же несколько раз им с Урэгчи попадались среди песчаника полости, стенки которых покрывали щетки огненно-красных кристаллов граната. Выглядели они впечатляюще, хотя ценности особой не представляли: едва ли не девять десятых их массы при обработке уходило в отбросы. Узнав об этом, пастушок начал поглядывать на Сюрга с нескрываемым сочувствием, чем доводил камнезнатца чуть не до белого каления.
Что же касается прочих камешков, красота и ценность которых могли открыться неискушенному человеку только после их распилки и шлифовки, то они Урэгчи и вовсе не заинтересовали, и как-то само собой получилось, что почти все время проводил он вместе с Батаром. Лазил по горам и ущельям, помогал отыскивать и откапывать бивни древних исполинов, распиливать их в случае надобности и грузить на спины понурых осликов, выполнявших самую тяжелую часть работы Иногда Батар просил Сюрга помочь им погрузить куски особо крупных, совершенно неподъемных бивней, которые ему жаль было пилить на короткие болванки, но чаще юноша просто отмечал местонахождение их на собственноручно изготовленной карте, все больше склоняясь к мысли, что к вывозу драгоценной кости надобно привлечь Харидада. Будущий тесть его, очень может статься, сочтет это дело более прибыльным, чем торговля в крохотной лавочке, посещаемой в основном чужеземными купцами и мореходами.
Мысли юноши невольно возвратились к слухам о кочевниках, угрожавших будто бы Фухэю, и вновь он укорил себя, как делал это неоднократно в последние ,дни, за то, что они с Сюргом непозволительно долго задержались на Цай-Дюрагате. Время в этом удивительном крае летело незаметно, богатство, казалось, само шло в руки, но смутная тревога, раз поселившаяся в сердце Батара, не желала покидать его, несмотря на все доводы рассудка...
- Стой! Погоди, не въезжай на этот карниз! - неожиданно резко крикнул Урэгчи, и Батар послушно придержал ослика перед опоясывающей утес террасой, не превышавшей в ширину четырех локтей.
- Что там, господин тигр следы оставил? - Юноша с недоумением смотрел на лохматого пса, вздыбившего на загривке шерсть и беззвучно скалившего желтые клыки.
- А сам ты ничего не видишь? - Пастушок указал рукоятью хлыста на карниз, по которому они проезжали обычно без всяких происшествий.
Батар пригляделся, и ему в самом деле померещилось какое-то движение у пересекавшей террасу трещины: что-то серо-желтое, похожее на странно изогнутую ветку мелькнуло и исчезло. Вот опять появилось... Он напряг глаза и различил нечто вроде гриба на тонкой подвижной ножке. Рядом с первым возник еще один "гриб", и тут из кривобокой его "шляпки" внезапно высунулся острый вилообразный язычок.
- Змеи!
Урэгчи тихонько тронул ослика мягкими сапожками, и тот, обойдя Батара, взошел на каменный карниз. Сделав четыре-пять шагов, остановился безо всякой команды, пастушок перегнулся с седла, вглядываясь во что-то страшное и неприятное. Хомба предостерегающе зарычал, явно не желая следовать за своим юным хозяином.
- Много там этих гадин? - нетерпеливо окликнул Батар товарища и хлопнул своего ослика по крупу, опасаясь пропустить что-нибудь интересное. Подъехал к пастушку, выглянул из-за его плеча и вздрогнул от омерзения.
Расщелина, достигавшая трех пядей в ширину и полутора локтей в глубину, была доверху наполнена змеями. Плоские ромбовидные головы их то высовывались наружу, покачиваясь на пестрых стебельках шей, то вновь скрывались в непрерывно движущейся, текучей массе переплетенных между собой, металлически посверкивающих тусклой чешуей тел.
- О Промыслитель, чудны дела твои и непостижимы человеческим разумом! - пробормотал Батар, чувствуя, что, несмотря на отвращение, которое вызывал у него вид этой кишащей ядовитыми гадами трещины, он не в силах отвести от нее взгляд.
Изумрудно-зеленые и цвета патинированной бронзы, желтовато-бурые и медно-красные, серо-синие, словно перекаленная сталь, лиловые и грязно-лимонные, цвета электрона - драгоценного сплава золота и серебра узорчатые тела сотен шипящих, шуршащих и постукивавших хвостовыми погремушками тварей лениво перемещались, не то исполняя некий жуткий, медленный танец, не то творя колдовское действо среди раскаленных зноем камней. Злобные глаза, с неподвижными щелевидными зрачками, взирали на юношей то ли угрожающе, то ли апатично, однако непонятные взоры эти заставляли душу Батара сжиматься в предчувствии неотвратимой беды. Во рту пересохло, по лицу струился пот, а халат давно уже прилип к спине, сросся с ней, превратился во вторую кожу...
- Змеиная свадьба... - донесся откуда-то издалека голос Урэгчи. - Ничего особенного, и все же по этой тропе я бы не пожелал ехать даже заклятому врагу.
Батар попытался прогнать морок, ощутил едкий, пропитавший все вокруг, специфический, ни на что не похожий запах и, не узнавая собственного голоса, просипел:
- Да, как-нибудь в другой раз... В другой раз мы поедем этой дорогой. А сейчас... э-э-э... не будем мешать свадебной церемонии...
Ему приходилось слышать рассказы о змеиных свадьбах, но никогда он не предполагал, что зрелище это может вызвать у него такой необъяснимый ужас. Ну что, казалось бы, особенного? Нежатся себе змеюки разнополые на солнышке... Вот странно только, что они еще и разных пород. Толстые, тонкие, длинные, короткие, а ладят как-то между собой. Не перекусали друг друга, хотя сунься к ним любой зверь или, к примеру, человек, вмиг на тот свет отправят...
- Надо искать другую дорогу, - промолвил пастушок и начал разворачивать своего ослика. Батар последовал его примеру, не сводя глаз с занятых своим странным ритуалом чешуйчатых, холоднокровных тварей.
Лишь отъехав от злополучного карниза на сотню шагов, юноша сообразил, что другого пути к Желтым увалам они не знают. Объезжать гору нет смысла, на это, может, и дня не хватит, вот разве попробовать пройти низом, где журчал среди нагромождения каменных глыб серебристый ручеек, из которого набирали они как-то раз воду во фляги, сделанные из обрезков полых бамбуковых стволов...
Идти за бивнем, распиливать его и везти по частям к Падающему гиганту представлялось Батару все более бессмысленной затеей, но все же он направил ослика к подножию горы. Лицо пастушка приняло после встречи со змеиной свадьбой отсутствующее выражение, и он, ни слова не говоря, тоже спешился и повел своего ослика в поводу, с трудом отыскивая путь среди обломков серого камня, заваливших проложенную горными козами тропу.
Следуя за извивами ручейка, журчание которого было слышно, даже когда набросанные в причудливом беспорядке глыбы совершенно скрывали его из виду, путники вступили в ущелье, накрытое тенью похожей на рогатую шапку горы. Наслушавшийся старых камнезнатцев Сюрг, будучи уверен, что все богатства Цай-Дюрагата сосредоточены близ этой горы, излазил ее вдоль и поперек, но не нашел и дюжины стоящих камушков. Батар же до сегодняшнего дня обходил ее стороной. Во-первых, Харэватати, многое, правда, за давностью лет запамятовавший, при упоминании о Рогатой Шапке только пожал костлявыми плечами - не припомню, мол, чтобы чем-то меня эта приметная гора порадовала. Во-вторых, подходы к ней были сильно загромождены валунами, грунта, смытого дождями, почти не попадалось, и значит, слоновой кости тут взяться было неоткуда.
Вынужденный идти вдоль подошвы знаменитой горы, юноша больше всего озабочен был тем, чтобы не поломать ненароком ноги - в последний день это было бы особенно обидно, - и, оказавшись на пологой, свободной от каменных глыб площадке, обрадовался возможности передохнуть. Нижний край зеленовато-серого утеса служил ложем образовавшему здесь крохотное озерцо ручью, а высокий являлся основанием красновато-ржавой, круто уходящей в поднебесье скалы. Рассеянно оглядевшись по сторонам, юноша опустил глаза и ахнул - вот так шутку сыграл с ними Промыслитель, явив этакое диво накануне их отъезда из Цай-Дюрагата!
- Урэгчи! Урэгчи, скорее сюда! Ты только взгляни, это же гранатовые жилы! Или я вовсе ничего не смыслю в камнях и Сюрг даром все лето толковал о своем ремесле! - Батар некоторое время потрясенно таращился на открывшееся его глазам сокровище, а потом, вытащив из сумки плоскую щетку из свиного волоса, которой обметал слоновьи бивни, кинулся расчищать скальный откос, в массе которого навеки застыли кроваво-красный и угольно-черный каменные ручьи.
- Красный и черный гранат! Вместе! Да тут не на безрукавку, тут камня столько, что Баритенкая с потрохами купить можно! - шептал Батар, не обращая внимания на пастушка, с брезгливым любопытством наблюдавшего за его суетливыми движениями.
Потребовалось совсем немного времени, чтобы выражение лица Урэгчи изменилось, ибо он успел привязаться к этому спокойному широкоплечему парню, в котором сила тигра уживалась с кротостью ягненка. "Этого не бойся, этому можно доверять. Он так силен, что будет избегать драк, и столь уверен в себе, что не станет рисковать понапрасну, - сказала Урэгчи мать и непонятно добавила: - Плохо только, что у него глаза мечтателя..."
Пастушок досадливо поморщился. Разумеется, он знал, что Черно-Алая плита находится у подножия Рогатой Шапки, но разве могло ему прийти в голову, что они набредут на нее в самый последний день? Ведь не прегради им путь змеиная свадьба, были бы они уже близ Желтых увалов! И все же это его, только его вина! Хотя если Владыка Гор решил испытать человека, то так или иначе испытает...
- Эй, Урэгчи! Почему ты смотришь на эту скалу так, словно по ней течет кровь? - Отбросив щетку, Батар вылил воду из фляги на прорезавшие зеленовато-серый камень гранатовые жилы, и цвета их, угольно-черный и кроваво-красный, проявились, сделались насыщенными и глубокими. Остро засверкали блики на изломанных гранях кристаллов. - Разве это не прекрасно, Урэгчи? Это красота и это богатство! Гляди, вот тут, у ручья, кто-то уже бил шурф - высота жил значительно больше локтя, и я не удивлюсь, если они уходят до корней горы!
- Так оно и есть. Я слышал об этом месте и хочу тебя предупредить. Богатство это не принесет счастья. Кровь жертв, равно как и кровь палачей, не может принести счастья, даже если она похожа на драгоценный камень. Нет-нет, разум не покинул меня! Послушай, это не легенда, не сказка, это в самом деле было! - Пастушок сделал несколько шагов и опустился на колени, положив правую ладонь на жилу красного, а левую - на жилу черного граната. Пес поднял к небу мохнатую морду и тоскливо завыл.
- Уймись, Хомба! Батар, ты ведь слышал о Гурцате Кровавом? Так вот, это, спасаясь от посланных им людей, племя шекочей бежало через Вечную Степь и нашло последнее пристанище в горах Цай-Дюрагата. Однако даже здесь им не удалось укрыться от "рогато-головых". Воины Гурцаты выследили шекочей. Женщины этого гордого племени не желали вынашивать в своем чреве ублюдков кровожадных убийц, мужчины не хотели становиться под зловещий стяг Гурцаты, убивать и порабощать другие народы, и "рогатоголовым" было приказано, отыскав шекочей, вырезать их всех от мала до велика.
Здесь некогда была долина, в которой "рогатоголовые" выполнили приказ Гурцаты. - Урэгчи указал на Рогатую Шапку. - Шекочи были уничтожены все до единого, и при виде этой беспощадной резни содрогнулся даже Владыка Гор. Редко вмешивается он в дела людей, но жестокость "рогатоголовых" поразила его, и хлопнул Владыка Гор в ладоши - вот так! - и на месте цветущей долины выросла красная гора. Рогатая Шапка передавила всех воинов Гурцаты. Но ничто не исчезает бесследно. Кровь шекочей, просочившаяся из-под Рогатой Шапки, превратилась в жилу красного граната. Она уходит глубоко-глубоко, ведь шекочей было много и кровь их пропитала землю не на пядь и не на пять пядей, а на десятки локтей. Кровь "рогатоголовых" тоже выступила из-под красной горы. Ибо кровь, будь это даже кровь палачей, всегда оставляет след. И кровь воинов Гурцаты превратилась в черный гранат.
Ты можешь мне не верить. - Урэгчи поднялся с колен и взглянул на свои руки, точно хотел узнать, не испачканы ли они красной или черной кровью. - Ты можешь посмеяться надо мной, и я не буду тебя осуждать. Но взгляни сам. Видишь, эти жилы уже пытались разрабатывать и делали это не раз. Однако камни, добытые здесь, не принесли счастья или хотя бы богатства тем, кто увез их отсюда, ибо никто из них не вернулся в Цай-Дюрагат, чтобы продолжить разработку жил. Торговать кровью, даже если превратилась она в гранат, - плохой способ поправить свои дела. Возьми белую кость древних слонов и забудь о том, что видел тут. Не говори об этом Сюргу, пусть довольствуется теми дарами Владыки Гор, которые не несут на себе его проклятья.
Урэгчи отвернулся от Батара и пошел к ручью. Он сказал большую речь. Самую большую за недолгую свою жизнь. Теперь дело за горожанином. Это испытание Владыка Гор приготовил ему - не Сюргу, - и не важно, что он скажет или не скажет своему приятелю. Важно, как поступит он сам и не сейчас, а потом, ибо забыть об ожидающем его в Цай-Дюрагате сокровище будет не так-то просто...
Пастушок склонился к маленькому озерцу, зачерпнул студеной воды и омыл ею разгоряченное лицо. Подержал руки в ласковой воде и неожиданно для себя, сам того не желая, поднес к глазам гладкий камешек, оказавшийся под его пальцами.
- Я знаю, ты не сможешь забыть это место, даже если захочешь и будешь очень стараться. Значит, я не прав и забывать ничего не надо. Возьми, и пусть сохраненные тобой воспоминания будут не ложными. И да поможет тебе Владыка Гор, если выдержишь ты ниспосланное тебе испытание. - Урэгчи протянул Батару плоский кроваво-красный камешек удивительной яркости и чистоты.
- Но... Ты же сказал, камни, взятые отсюда, не приносят счастья?
- Этот принесет. Я не искав его, он сам лет мне в
руку. Быть может, Владыка Гор знает, что ты успешно пройдешь испытание?
Батар не понял, что именно имел в виду пастушок, но без дальнейших вопросов и возражений опустил камешек в потертый кожаный мешочек, висевший у негр на груди.
- Я не охотник за самоцветными каменьями. И если твои соплеменники почитают это место священным, никогда не приду сюда с киркой и зубилом. С меня довольно слоновой кости. А что касается Сюрга... Ему мы, пожалуй, и правда не станем ничего говорить. Он не слишком уважает чужие обычаи и верования, да и камней набрал уже достаточно. Если он будет нуждаться в деньгах, я лучше уступлю ему часть бивней, хотя и не верю, что Иккитань выйдет за него замуж...
В этот день они так и не добрались до Желтых увалов. Оставив, по настоянию Урэгчи, на зеленовато-серой плите кусок лепешки и несколько ломтиков жареного мяса, Батар решил вернуться к Медовому озеру и провести остаток дня на его берегу в лени и праздности. Так они и поступили, заехав предварительно на каменные осыпи, где пастушок ставил сплетенные из конского волоса силки на пищух.
Маленькие, величиной с крысу зверьки эти служили им пищей большую часть лета, и Батар не раз с удовольствием наблюдал за оживленной колонией. Короткохвостые грызуны были отменными хозяйственниками. Изо дня в день они занимались сушкой сена на зиму, разложив собранные травы на плоских камнях, под которыми устраивали свои гнезда. Десятки пищух сидели столбиком каждая на своем камне и пересвистывались с соседями: "Пиц-пиц!", время от времени шевеля и заботливо переворачивая лежащие перед ними кучки сена. При этом зверьки не забывали поглядывать на небо: чуть тучка, угроза дождя, тем более если уже начинает моросить - и они торопливо утаскивают сено по норам. Писк усиливается, причем предприимчивые соседи, припрятав свое добро, не теряясь,
принимаются подворовывать чужое. Возбужденный свист, писк, драки, но едва дождик усиливается - все смолкает, пищухи прячутся. Затем, когда выглядывает солнце, вновь вылезают и, дожидаясь, пока мокрые камни обсохнут, озабоченно пересвистываются: как бы не упустить погоду, успеть насушить достаточно сена на зиму.
Сюрг многократно пытался подстрелить из лука какого-нибудь свистуна, но ближе чем на полсотни шагов пищухи его не подпускали, и хотя был он отменным стрелком, ни разу не попал в цель. Батар даже не пробовал стрелять в пищух, его вполне устраивало, что Урэгчи взял на себя заботу о пропитании, да и не хотелось ему принимать участия в охоте на веселых зверюшек, чем-то напоминавших жителей селений, расположенных неподалеку от Фухэя. Вид их рассеял мрачные предчувствия, с новой силой охватившие юношу у гранатовых жил, а после купания жизнь показалась и вовсе прекрасной. Дней через шесть-семь он увидит Атэнаань, похвастается богатой добычей перед мастером Тати и будет рассказывать под чайным навесом Шингалу и Чичгану о чудесах Цай-Дюрагата...
Едва они вернулись в пещеру и Урэгчи, разведя костер, принялся за стряпню, как появился сияющий Сюрг.
- Ну, работнички, как успехи? Наковыряли гнилых костей? А я нынче добыл кое-что необычное! Глядите, дивитесь и завидуйте! - Болтая без устали, он сбросил с плеч окровавленный сверток, и Батар с недоумением уставился на маленькие тигриные шкуры.
- Не понимаете? Эти шкуры я содрал с ублюдков полосатого вора! Хотел выследить его самого, а наткнулся на тигрят. Двумя стрелами уложил! - похвастался камнезнатец, с гордостью оглядывая расстеленные перед костром охотничьи трофеи. - Конечно, одна большая шкура выглядела бы внушительнее, ну да ведь мне выбирать не приходилось. Что Владыка Гор послал, то я и взял...
Сюрг покосился на Урэгчи, желая знать, как отнесется пастушок к тому, что он так ловко отомстил страшному "господину тигру", но парень, кажется, не собирался плакать от умиления и визжать от восторга. Пожав плечами, он с безразличным видом отвернулся и начал переворачивать готовящиеся на раскаленных камнях лепешки. Ну да чего ожидать от деревенщины - завидует губошлеп!
- А ты что хмуришься? - обратился удачливый охотник к Батару. - Небось тоже хотел бы Атэнаань такой подарочек привезти? Да я не жадный, бери одну шкуру - любую! Надо же и твою девчонку порадовать!
- Нет, ты добыл, тебе и владеть. Негоже собственную невесту чужой добычей одаривать, - выдавил из себя Батар, чувствуя, что к щекам его приливает кровь, а кулаки сжимаются от гнева. Как может Сюрг хвастаться шкурками тигрят? Ведь это была не охота, а убийство! Хотя говорить ему об этом не стоит. Если сам он считает, что совершил великий подвиг, то корить за него - только на ссору нарываться. Сюрг - известный упрямец, от убеждений своих не отступится...
- Расщедрился твой Владыка Гор напоследок! Видно, угодили мы ему чем-то! - вновь обратился к пастушку бравый охотник, не в силах сдержать ликования. Он испытывал легкое разочарование из-за того, что спутники отнеслись к добытым им трофеям с прохладцей, но объяснял это тем, что они завидуют его удаче.
- Владыка Гор чаще посылает испытания, чем дары, - проворчал Урэгчи так тихо, что слов его пришлецы из Фухэя не услышали. - Он испытывает человека разными способами, и каждый, сам того не ведая, выбирает здесь свою судьбу. Раньше на Цай-Дюрагат приходили именно за этим. Но горожане - что с них взять?
- ищут здесь не судьбу свою, а самоцветные камешки и кости древних исполинов. Их-то они, радуясь удаче, и увезут с собой, а избранную долю прихватят, не помышляя о том ни сном ни духом, и, как знать, может, это и к лучшему? Раз уж изменить они ее все равно не смогут?..
Ни один человек не попался Батару и Сюргу на дороге, ведущей в Фухэй. Никто не ехал в город и не шел из города. Люди покинули окрестные селения, и лишь на полях мелькали кое-где одинокие фигурки, но напрасно приятели окликали их - земледельцы не горели желанием говорить с ними. Во всяком случае, к дороге никто не подошел, и пока две телеги, запряженные серыми осликами, не подъехали к городу, возницы так и не узнали, что ждет их по возвращении в Фухэй.
Впрочем, о том, почему часть сел превратилась в пепелища, а другие обезлюдели, словно после морового поветрия, догадаться было не трудно. Взломанные амбары, выпотрошенные дома, уведенный из загонов скот яснее всяких слов говорили о том, что здесь побывали кочевники. "Лучше покойник в доме, чем степняк на пороге", - невесело шутили селяне, и теперь путники воочию убедились, что в словах этих не было преувеличения. Если степняки пожаловали под стены Фухэя, удивляться безлюдью не приходилось - жители окрестных деревень., успевшие своевременно узнать о набеге, поспешили, как это было заведено исстари, укрыться за городскими стенами, все прочие были либо убиты, либо уведены в рабство - для строительства ставки Энеруги Хурманчака, задумавшего, если верить слухам, возвести город на реке Урзань, нужно было много рабочих рук.
Набеги кочевников не были событием из ряда вон выходящим, и хотя у Батара сжималось сердце при виде опустошенных селений, особых причин для беспокойства не было. Подобно морским валам накатывали орды воинственных степняков на Фухэй и другие приморские города и, словно разбившиеся о скалы волны, откатывались от неприступных стен, за которыми горожане были в полной безопасности. Тревожиться было решительно не о чем - почти две сотни лет зарились кочевые племена на своих богатых, хорошо защищенных соседей и всякий раз вынуждены были после неудачных набегов заключать перемирия с "толстобрюхими и трусливыми", глубоко презираемыми ими горожанами, ибо заинтересованы были в изготовляемых искусными ремесленниками изделиях и продуктах, среди которых были ткани, инструменты, оружие, рыба и соль. Драгоценная соль, заменявшая горожанам деньги в расчетах со степняками, которые пренебрежительно кривились при виде золотых и серебряных, не говоря уже про медные, монет.
Не в силах разграбить прибрежные города и даром взять все, что углядят цепкие их, раскосые глаза, кочевники везли к неприступным стенам кипы кож и тюки с шерстью, гнали стада овец и быков, вели пленников, захваченных во время набегов на соседние племена. Только в качестве рабов удавалось степнякам проникнуть за городские стены. Многие сотни юношей работали в каменоломнях, добывали уголь и железную руду в прибрежных скалах, помогали получать из морской воды, соль, красить ткани, выделывать кожи. Девушки-степнячки тоже стоили не слишком дорого, и если не были чересчур смуглы и упрямы, удостаивались чести вынашивать детей горожан, после чего обретали права гражданства и могли невозбранно выцарапать глаза каждому, кто вздумал бы назвать их в пылу спора "чумазыми скотопасками". Из них получались хорошие жены - Чичган, например, не мог нахвалиться своей супругой, даром что женат был уже шесть лет - и за это кочевники особенно ненавидели горожан. Поговаривали, что кто-то из бывших рабынь и открыл перед своими соплеменниками ворота Дризы, и хотя верилось в это с трудом, другие объяснения того, каким образом удалось воинам Энеруги ворваться в тщательно охраняемый город, выглядели еще менее убедительными.
Мысль об этом городе, захваченном-таки в прошлом году кочевниками, не давала Батару покоя, и он почти не удивился, увидев Морские ворота Фухэя распахнутыми. Сердце его, давно уже сжимавшееся от тоскливых предчувствий, которые не удавалось заглушить никакими доводами рассудка, предательски екнуло. Дышать стало трудно, горло словно арканом сдавило...
- Может быть, они распахнули ворота, узнав, что кочевники убрались в свою проклятую степь? - прерывающимся голосом предположил Сюрг, тщетно ища глазами надвратную стражу.
- Колокола! Только враги могли снять сторожевые колокола! - в отчаянии воскликнул Батар, не в силах оторвать взгляд от пустующих колоколен над воротными башнями, устроенными на манер тех, что воздвигали саккаремцы в крепостях, граничащих с Вечной Степью. Не зря он с недоумением всматривался в их очертания, облику башен явно чего-то недоставало, но только теперь до него дошло, что исчезла гордость и надежда Фухэя - прославленные звонкоголосые колокола, подобных которым не было ни в одном приморском городе...
Телеги медленно катились вперед, и когда Батар оторвался наконец от созерцания осиротевших колоколен, глаза его округлились от ужаса и удивления:
- Гляди! - он указал на скрытый до сих пор правой надвратной башней участок стены, в которой зиял чудовищных размеров пролом.
Правивший второй телегой Сюрг, увидев пролом, приподнялся с места возницы, да так и замер с отвисшей челюстью.
- Значит, все истории о взятии Дризы были правдой! А мы-то, дурни, не верили, знай потешались над • рассказчиками, у которых от страха разум помутился! - горестно прошептал Батар, с недоумением оглядывая развороченную стену и осколки каменных блоков, разметанных на расстоянии пятисот, а то всей тысячи шагов от пролома.
- О Промыслитель, защитник обиженных, надежда страждущих! Такую дырищу никаким тараном не пробить, никакой катапультой! В этот пролом можно засунуть по меньшей мере два храма Светлоликому! Да что я! Какие там катапульты - это же чистой воды колдовство! Вот ужас-то!.. - Сюрг охал и ахал, а ослики продолжали мерно шагать вперед. Вот уже первая тяжело нагруженная слоновыми бивнями телега въехала под своды ворот, за ней вторая.
Никто не остановил их, никто не окликнул, лишь древние вороны, по обычаю прикармливаемые стражами ворот, взвились с украшенных тонкой резьбой гребней крыш ограбленных колоколен, края которых были коач кетливо приподняты, так же как и на всех богатых, возведенных из дерева и камня, домах Фухэя. Золоченые крылатые дракончики, поставленные по углам крытых желтой черепицей кровель, безмятежно взирали на путников, и если бы не тишина и безлюдье, им нетрудно было бы убедить себя, что страшная беда обошла родной город стороной.
Юноши были слишком потрясены, чтобы, осознав увиденное, решить, что же теперь делать, и предоставленные сами себе ослики, неодобрительно косясь на вырезанные в белом камне дороги, ведущие в верхнюю часть города, затрусили по набережной, с которой были хорошо видны пустынная гавань, соляные поля и убогие домишки соледелов и рыбаков.
- Не понимаю... Ворота настежь, стражи нет, в стене пролом, а рыбачьи лодки как ни в чем не бывало усеяли залив. И соледелы бродят по своим полям...Сюрг болезненно улыбнулся, тупо глядя на открывшийся его глазам мирный пейзаж. Он ожидал увидеть лужи крови, облепленные мухами трупы, полыхающие дома...
- Нас не было тут около трех месяцев, и, верно, самого страшного мы не увидим. К тому же рыбаки при первых признаках опасности вышли в море и пострадали от нашествия меньше других. А соледелы... - Батар потерянно развел руками. - Те, кто уцелел, должны продолжать заниматься своим делом, кормиться-то им как-то надо. Впереди зима, а все запасы кочевники, надо думать, подчистую выгребли.
Если не считать того, что в гавани не было ни одного купеческого судна, залив действительно выглядел как обычно. Сотни рыбачьих лодок замерли на осеннем зеркале стыло-золотых вод, а по знаменитым на всю Вечную Степь соляным полям Фухэя шагали, как в старое доброе время, обнаженные до пояса, почерневшие на жгучем солнце соледелы в больших соломенных шляпах, имевших форму широкой перевернутой воронки.

Предыдущая страница 7 Следующая страница


Путь Эвриха 8

Берег здесь еще несколько столетий назад был разделен на квадраты, каждый из которых огораживали невысокие земляные стенки, а сами рукотворные поля отделяли от моря надежные дамбы. В прилив морскую воду впускали на поля и они превращались в часть залива, после чего ворота дамб закрывали. Благодаря горячему солнцу вода испарялась и через некоторое время решетки квадратов проступали вновь. Чем сильнее густела рапа - соляной раствор, тем отчетливее становилась видна решетка, а когда воды на полях оставалось совсем мало, по бортикам начинали ходить люди с огромными деревянными скребками на длинных ручках. Они ворошили соляную кашу, пока не испарялись остатки влаги. Высыхающая соль - серая и ноздреватая - затвердевала, покрывая дно ванн-квадратов твердой коркой. Тогда ее разбивали, собирали в корзины и мешки и относили купцам, со складов которых соль отправлялась в Вечную Степь...
Да, у Хурманчака хватило хитрости, чтобы изыскать способ ворваться в Фухэй. Достало и мудрости распорядиться не трогать соледелов, не рушить систему соляных полей, в сохранности которых его орда заинтересована была не меньше, чем кормящиеся с них люди. Батар повернул голову направо, вглядываясь в террасами поднимающийся от моря город. Изрезанные улочками и дорогами мягкие белые скалы утопали в зелени садов, и на первый взгляд тут тоже не было заметно никаких изменений, однако стоило присмотреться повнимательнее, и глаз начинал натыкаться на черные кляксы пожарищ, изъязвивших светлый лик города.
- Улица Медников выгорела дотла. Шерстяная улица и район Рынка пострадали меньше, зато в кварталах оружейников сгорели даже сады... - Юноша прикусил губу и дернул поводья, с замиранием сердца отыскивая взглядом домики знакомых и друзей. Хижина Ольмаса-сукновала уцелела, на улице Шкатулочников тоже особых разрушений не видать, но винные склады Гвибро сожжены до основания и от домика Руджа осталось одно пепелище. Неужели степняки добрались до его дочерей?.. Дом Чичгаиа на месте, а храм Нежных Рук... О Промыслитель, как же ты позволил уничтожить здание, прекраснее которого нет на всем белом свете?..
- Ты видишь?..
- Да, они ворвались в город с трех сторон и уничтожили всех, кто осмелился оказать им сопротивление. От моего дома не осталось и следа! Я даже представить себе боюсь... - Сюрг поперхнулся.
- Мастерскую Харэватати отсюда не разглядеть но кажется, на севере пожаров было меньше. О, дом Баритенкая они не тронули, может, хоть в этом тебе повезет!
- Чтоб этих мерзавцев Ночной Пастух забрал! О каком везении ты говоришь, когда я не знаю, остался ли жив кто-нибудь из моей семьи? - заскрежетал зубами камнезнатец. - Придумай, где мы можем оставить эти телеги! Я должен узнать, что стало с отцом, с братьями и мамой!
- Чего тут думать? Лавочка Харидада совсем рядом. Загоним телеги во двор и разбежимся. - Батар прикрикнул на осликов, и те покатили телегу вдоль набережной, к группе домиков под черепичными, загнутыми по краям кровлями, за которыми тянулся вдоль причалов самый оживленный в городе Рыбный рынок.
Дома лавочников, обнесенные плетнями и стриженым колючим кустарником, многократно перестраивались и представляли собой диковинные сооружения из белого местного камня, бамбука и натянутых на деревянные каркасы листов толстой серой бумаги. Лавки, сараи, жилые помещения и загоны для скота лепились друг к другу самым немыслимым образом, но на этот раз у Батара не было настроения любоваться этим живописным зрелищем, и, остановив телегу перед ведущей во двор Харидада калиткой, он во весь голос рявкнул:
- Атэнаань! Харидад! Эй, кто-нибудь! Встречайте дорогого гостя!
Следов пребывания здесь кочевников не было видно, и юноша начал уже надеяться, что беда миновала дом его невесты, когда калитка отворилась и на улицу выглянула испуганная и совершенно незнакомая ему женщина.
- Чего тебе надо? Кто ты и почему орешь, словно явился к себе домой?
На мгновение опешив при виде чужой, растрепанной женщины, ведущей себя, как хозяйка дома, юноша чуть приглушил голос:
- Мне нужен Харидад или его дочь Атэнаань! Я ее жених, а зовут меня Батаром.
- А-а-а, жених... - Женщина окинула взглядом прикрытые холстиной телеги и тоже заговорила на полтона ниже: - Тебя, видать, не было в Фухэе во время нашествия? Надавно в город вернулся?
- Только что въехал через Морские ворота. Так могу я видеть Харидада? - нетерпеливо повторил юноша.
- Видеть-то, конечно, можешь. Вот только поговорить с ним тебе не удастся. Он, понимаешь ли, не в своем уме, потому и пришлось мне к нему жить перебраться. Сестра я его. Мармата. Да вы проезжайте, не к чему груженым телегам на улице стоять. Нагрянет разъезд "медногрудых" - и плакало твое добро.
- Она посторонилась, пропуская телеги во двор и разглядывая Батара с видом сколь заинтересованным, столь и сочувствующим.
- С чего бы это Харидаду разума лишаться? - Заведя телегу во двор, Батар спрыгнул наземь и с подозрением уставился на Мармату. - Дом цел, а добра у него не так много было, чтобы из-за него... Атэнаань?! - прервал он сам себя и шагнул к женщине.
Мармата попятилась и, выставив вперед руки в отстраняющем жесте, заговорила торопливо, захлебываясь словами:
- Увели ее "медногрудые"! Позарились на красу ее и, после того как все товары из лавки повывезли, увели! Харидад, соседи сказывают, даже в лице не переменился, когда лавку его грабили, а как степняки дочь из подвала выволокли, где схоронил он ее от них, так закричал страшно и бросился дитятко свое отбивать. А они его мечами, мечами... Да, видать, плашмя били - скоро оправился и ран, считай, нет, одни синяки да царапины. Вот только в уме повредился. То ли от горя, то ли сильно они его по голове стукнули. А дочку увезли. Они всех кто помоложе хватают. И девок и парней. Старики им без надобности, с мелюзгой тоже возиться неохота... Да ты чего молчишь-то? Ты закричи, или заплачь, или хоть ударь меня, ежели тебе легче станет... Ты не молчи! Ну хочешь, я тебя к Харидаду сведу, а?..
Следом за Марматой юноша прошел через опустевший склад, через лавку, засыпанную черепками, сорванными со стен полками и соломой, в которую Харидад любовно заворачивал купленные у него чужеземными купцами ларцы и подносы, изготовленные на улице Шкатулочников, фаянсовые кувшины, вазы и прочие изделия фухэйских ремесленников. Вышел в коридор, где пахло почему-то тухлой рыбой, и, войдя в спальню Харидада, увидел хозяина дома.
Батар не сразу признал в нем отца Атэнаань, ибо помнил его ладно скроенным, подвижным мужчиной лет сорока, с лучезарной улыбкой и красивыми черными волосами. Теперь же перед ним сидел на неубранной кровати изможденный старик с дряблыми щеками, клочьями торчащих из-за ушей седых волос и совершенно пустым взглядом полуприкрытых глаз...
Убедившись, что говорить с Харидадом не о чем, юноша не стал задерживаться в комнате сумасшедшего. Он побеседовал с соседями, видевшими, как "медногрудые" увозили Атэнаань, но те мало что могли добавить к словам Марматы. О происходящем в лавке они ничего не знали, но, войдя в нее после отъезда степняков, догадались, что Харидад хотел защитить дочь и был жестоко избит. Пожилые супруги оказали ему посильную помощь и, когда пожары и резня в городе прекратились, сходили за его сестрой, у которой "медногрудые" увели мужа и сына. О том, куда отправляли захваченных в Фухэе пленников, они не имели ни малейшего представления и о судьбе Атэнаань, понятное дело, ничего сказать не могли.
Вернувшись в дом Харидада, юноша получил у Марматы разрешение оставить пока телеги во дворе лавки, выпил чашку крепчайшей сливовой водки, которую сердобольная женщина едва не насильно влила ему в рот, и отправился в мастерскую Харэватати. Он не заметил исчезновения Сюрга и не обратил особого внимания на предупреждение Марматы о том, что разъезды "медногрудых" хватают всех женщин и мужчин, не получивших специального кожаного ярлыка с печатью Хозяина Степи. Сестра Харидада говорила что-то и о том, кому, где и на каких условиях выдаются эти ярлыки, но все это прошло мимо сознания Батара. Сейчас он думал и молил Промыслителя только об одном: пусть будет цел и невредим мастер Тати, а уж добраться до него ему не помешают никакие разъезды, никакие "медногрудые".
И они таки не помешали, хотя и старались. На улице Старой Кожи его окликнули какие-то степняки в кованых нагрудниках, гордо восседавшие на лохматых низкорослых лошаденках. Их было пятеро, и, видя, что Батар, продолжая подниматься по тропинке, проходившей мимо дома весельчака Харбада, на крики не реагирует и останавливаться не собирается, они погнались за ним. Это было так же глупо, как если бы они, прыгнув в море, пытались насадить на ъвои кривые мечи облюбованную на обед рыбину. По вырезанным в камне тропкам без привычки быстро не походишь, а лошади и шагу не сделают. Не сразу, но все же уразумев это, "медногрудые" покинули седла и начали карабкаться вслед за Батаром с ловкостью прямо-таки восхитительной, живо напомнившей юноше древесных крабов, панцири которых, случалось, тоже отливали красной медью.
Будучи мальчишкой, он часто готовил из этих крабов недурную похлебку, сбивая их со стволов деревьев метко пущенными камнями. Точно так же поступил он и теперь, с той лишь разницей, что камни, вырванные им из земли, размерами напоминали человеческую голову и кидать их приходилось не снизу вверх, а сверху вниз. После того как двое парней со свисающими до подбородка усами, отведав Батаровых гостинцев, жалобно стеная, прекратили преследование, остальные схватились за луки.
- "Глупость лишь ненамного извинительнее подлости, ибо последствия того и другого бывают одинаково плачевны", - изрек Батар цитату, слышанную им когда-то от Шингала, любившего читать рукописи полузабытых мудрецов, и, поднатужившись, уронил на затаившихся в полусотне шагов от него лучников глыбу ослепительно белого камня, вырубленную из скалы верхним соседом Харбада, когда он года три назад расширял свой маленький садик.
Камни, удаленные со своей земли, каждый житель города обязан был вывозить за свой счет, чтобы не загромождали они улицы Фухэя, но сосед Харбада оказался, к счастью, человеком прижимистым, и это, как ни странно, спасло Батару жизнь. Прижимистость Харбадова соседа вкупе с нерасторопностью старосты Петушиной улицы способствовали тому, что нити жизни двух преследовавших юношу "медногрудых" внезапно оборвались, после чего третий, смачно сплюнув и коротко ругнувшись, почел за лучшее оставить беглеца в покое. Он поступил более чем разумно, поскольку прижимистых людей в Фухэе было немало, и Батар, помянув добрым словом Цай-Дюрагат, отточивший его умение карабкаться на любые кручи, уже прикинул, что по дороге к дому мастера Тати ему должны попасться две-три подходящие глыбы, которые, при известном старании, можно спихнуть на головы неугомонных степняков.
Больше до самой мастерской Харэватати с юношей не случилось ничего примечательного. Дверь дома оказалась заперта изнутри, и Батар, восприняв это как добрый знак, пробрался в мастерскую через окно.
Окликнув мастера Тати по имени и не получив ответа,? он принялся обходить комнату за комнатой, пока не услышал доносившееся из кухни бормотание.
С первого взгляда было ясно, что Шингал сильно пьян и, судя по валявшейся на полу и на столе грязной посуде, пребывает в таком состоянии не первый день. Тут же пьет, тут же ест и спит. Серое, обросшее грязно-рыжей щетиной лицо товарища, испытывавшего прежде непреодолимое отвращение к пьяницам, свидетельствовало, что потрясение, испытанное им, сравнимо с тем, которое перенес Харидад.
- А-а, вот и любимый ученик пожаловал, - приветствовал он Батара без тени удивления и, поднеся чашу к посиневшим губам, сделал из нее добрый глоток. - Садись, помянем Харэватати и всех убиенных здесь в твое отсутствие.
Могучий, жизнерадостный гигант за прошедшее лето страшно обрюзг, постарел и погрузнел. Движения его сделались суетливыми и неуверенными, а руки при попытке пододвинуть гостю кувшин с вином предательски дрожали. "Как, интересно, он сможет после этого работать резцом?" - подумал юноша, усаживаясь напротив Шингала.
- Ты не смотри на меня, как Промыслитель на раздавленную сливу. Наливай вон и пей. Только что в город вернулся? Нигде еще побывать не успел? Ну да все равно, должен был видеть, что тут без тебя произошло. Кончился Фухэй. Всех, кто работать способен, угнали "медногрудые" в ставку Хурманчака. Будут они ему на Урзани город строить - Матибу-Тагал - Сердце Степи называется. А Харэватати не будет. Убили его. В его же доме, в мастерской. Я на ; чердаке спрятался, а он не захотел. Собственными ушами слышал, как его в этот самый Матибу-Тагал звали. ' Добром звали - кто-то успел нашептать дикарям этим, что с мастером Тати иначе нельзя. А он все равно отказался. Вот так. - Шингал смотрел на Батара налитыми мутью глазами и, казалось, не видел своего младшего товарища.
- Не будет Харэватати на Хурманчака работать. А кое-кто согласился. Умен Хурманчак. Всех, кто добровольно придет на работу наниматься, обещал поить-кормить вволю. Даже платить обещал - представляешь? Сначала похватал кого мог - и в цепи. Но всех ведь не похватаешь, верно? Попрятался народ, зря "медногрудые" по улицам денно и нощно рыскали, вот и придумал, как хороших мастеров без хлопот заполучить...
Слушая бессвязную речь Шингала, Батар подумал, что тот малость не в себе и давно уже, верно, разговаривает сам с собой, за неимением собеседников.
- Ты почему тут пьянствуешь? Почему не дома?
- Нету у меня дома. Жены нет. Детей нет. Все пропали. Весь город обегал, никого не нашел. Ну жену, допустим, "медногрудые" увели. А кому дети-малолетки понадобились? Никого нет. Харэватати нет. Чичгана нет. Ты вот пришел, а зачем, спрашивается? Скоро и тебя не станет.
- А почему Чичгана нет? Тоже отказался на Хурманчака работать?
- Чичгана за жену убили. Вместе с детьми. Она же у него, ты знаешь, степнячка была. А своих женщин, за горожан вышедших, они предательницами считают. Долго их убивают. Мучительно. Жену Чичгана на кол посадили. Не меньше суток мучилась. Я к нему заглянул, она еще жива была, пришлось горло бедняге перерезать...
Батар осушил чашу с вином. Не почувствовал его вкуса и налил еще.
- Как это... горло перерезать?
- Ты бы ее увидел, то же самое сделал. Знаешь, как они эти самые колья в несчастных вгоняют?..
Батар прикрыл глаза, чувствуя, что все у него внутри леденеет и каменеет. Да не попустит Промыслитель, чтобы с его Атэнаань... Он ведь хорошо помнил жену Чичгана, маленькую подвижную женщину, смеявшуюся над любой самой неуклюжей шуткой Чичгана, в которого, похоже, была влюблена без памяти...
- Как же получилось, что вы не остановили степняков? Почему они ходили по домам и резали кого хотели, уводили женщин и мужчин, словно бессловесный скот?
- спросил он, аккуратно ставя чашу на забросанный плесневелыми объедками стол.
- Кто же знал, что они применят Огненное Волшебство и в мгновение ока проделают в стенах города проломы, через которые разом двадцать всадников в ряд проехать могут? Ты понимаешь, ведь даже колокола не звонили! Осада как осада, мы думали, постоят у стен, как это прежде бывало, и уйдут восвояси. А тут просыпаемся - по улицам уже скачут "медногрудые". Только оружейники успели им отпор дать. Перегородили улочки и полдня резались. Зато ныне во всем Фухэе ни одного человека из оружейных кварталов днем с огнем не сыщешь. Ни женщин, ни детей, никого. Да и кварталов больше нет - сплошное пепелище... Хурманчак шутить не любит, быстро с непокорными расправляется...
- Я убью его.
- Кого? Энеруги Хурманчака? Убей. Как раз по силам дело нашел, - Шингал криво усмехнулся. - Умные люди говорят: бык зайца догонит лишь в котле. Но почему не попытаться? За мечту платить не надо. - Он дрожащими руками потянулся к кувшину.
Батар вспомнил расплющенных каменной глыбой "медногрудых" и подумал, что, как бы ни был велик Хозяин Степи, он смертей, подобно своим воинам. Шингал не прав, за мечту приходится платить, быть может, дороже чем за что бы то ни было, однако если жизнь разлетелась вдребезги, как уроненный на камни кувшин, то оплакивать ее так же бесполезно, как склеивать черепки. Но последняя радость - радость отмщения, пусть даже ценой собственной жизни, доступна даже пчеле, так почему же он должен отказываться от нее? Ради чего? Ради возможности залить горе вином? Но не становится ли оно от этого еще горше?..
Юноша отодвинул от себя чашу и поднялся на ноги.
- Значит, ты все же заходил к Харидаду? - поинтересовался Шингал и, не дожидаясь ответа, продолжал: - Главное зло не в Хурманчаке, а в колдуне, сумевшем сотворить Огненное Волшебство. Если б не он, чего бы стоили эти орды вшивых кочевников?
- Мне нет дела до колдуна. Он всего лишь орудие Хозяина Степи. Ремесленник, исполняющий волю заказчика. Отрубать надо голову, не руку.
- Тебе виднее. Хотя, сдается мне, не сумеешь ты добраться ни до того, ни до другого. Впрочем, месть - прекрасный предлог, чтобы поступить на службу к Хурманчаку. Не так ли?
- Так. Расскажи мне, как это делается? - Батару хотелось встряхнуть своего бывшего товарища. Даже ударить. Шингал не верил ему, презирал его, а сам способен был только наливаться винищем и ныть, подобно немощной бабе. Если все враги Хурманчака ведут себя сходным образом, опасаться Хозяину Степи нечего. Но он, Батар, не такой.
- Изволь, я расскажу тебе, - произнес Шингал и, устремив невидящий взгляд поверх головы юноши, поведал о том, как поступить на службу к Энеруги Хурманчаку.
Невыносимо шумные, смуглотелые степнячки раздумали уходить из его башни и, вместо того чтобы оставить Эвриха в покое, с утомительным кудахтаньем принялись ухаживать за ним. Страшный ливень сделал невозможным путешествие по Вечной Степи, и женщины расположились в зале со всеми удобствами, как будто намеревались провести здесь всю зиму. Исправно поддерживая огонь в неком подобии очага, они постоянно что-то варили на нем, потчуя арранта попеременно то неведомыми ему отварами, не вызывавшими у него ни малейшего доверия, то бульоном из прогорклого, мерзко пахнущего мяса. Напрасно он умолял их оставить его в покое - методы самоисцеления, которым обучил его Тилорн, требовали полного сосредоточения, но как можно сосредоточиться на чем-либо, если эти хорошенькие бестии, развесив у огня одежду, бродят по залу полуголые и трясут перед ним упругими грудями, словно он уже и не мужчина, а полутруп, на который не стоит обращать ни малейшего внимания?
Собравшись с силами, Эврих раз за разом пытался втолковать бесстыжим девицам, что они напрасно тратят на него время и силы и лучше бы им идти своей дорогой. Как бы не так! Обаятельные дурищи восторгались его мужеством перед лицом злого недуга, причем говорили о нем так, будто аррант тут вовсе не присутствует, и вновь начинали хлопотать вокруг него, подпихивая едва ли не в центр костра. А ежели пытался он уползти или откатиться в сторону от обжигающего кожу пламени, какая-нибудь мерзавка, обычно круглоглазая, чуть более светлая, чем две другие, кажется Алиар, укладывалась так, чтобы перегородить ему путь к бегству. Тело ее жгло не хуже огня, и не было от всей этой шайки доброхоток, всей этой суеты и сплошного издевательства над недужным никакого спасения, кроме как нырнуть в сонный омут, однако и там его преследовали соблазнительные видения обнаженных женских тел, от которых решительно некуда было деться.
Если быть честным перед самим собой, присутствие степнячек было не таким уж и невыносимым, однако даже в бреду Эвриха не покидала мысль о том, что ему и одному-то вряд ли удастся дойти до затерянных где-то в необозримых просторах Вечной Степи Врат в Верхний мир, а уж проделать этот путь в компании трех женщин и крохотной девчушки, настырно пихавшей ему в рот, чуть только он открывал глаза, ломтик облизанного мяса, будет и вовсе невозможно. Три симпатичные девицы - слишком лакомый кус, и предсказать, к чему приведет встреча их с первой же группой кочевников, не трудно: красоток тут же растащат по постелям, а его, вместе с другими рабами, отправят пасти скот или собирать аргал.
Одинокий мужчина, особенно с такой отталкивающей внешностью, какой обзавелся он за время пребывания в китовом чреве, да еще выдающий себя за целителя, вряд ли заинтересует кочевников, но если этого урода будут сопровождать три молодые женщины, то даже ему не избежать ба-аль-ших неприятностей. Эти девицы будут ему страшной обузой, камнем на шее утопающего, который, вне всякого сомнения, утянет его на дно. Мысль была подленькая - Эврих это прекрасно сознавал, - но очень даже здравая, и потому он в моменты просветления горячо молил богов, чтобы те избавили его от забот о степнячках и подвигли их немедленно двинуться в дорогу. Ибо, ежели они поставят его на ноги, совесть не позволит ему бросить их, и тогда напрасно Тилорн будет дожидаться своего "маяка"...
Молитвы арранта на этот раз услышаны не были. Дождь за стенами старой башни лил не переставая, и женщины без крайней необходимости нос на улицу старались не высовывать. О том, чтобы путешествовать в такую погоду по Вечной Степи, к тому же без лошадей, нечего было и думать, и беглянки понемногу смирились с вынужденным заточением, утешая себя тем, что по случаю ненастья погоня за ними скорее всего выслана не будет и хоть в етом им чуточку повезло.
Неведомо, вопреки ли, благодаря ли стараниям женщин, но дня через два к Эвриху стали возвращаться силы, и, обогретый и накормленный, он, рассудив, что совместного путешествия не миновать, начал обдумывать, каким образом сделать его наиболее безопасным или, лучше сказать, наименее рискованным. И кое-какие здравые мысли уже забрезжили в его голове, когда он с изумлением обнаружил исчезновение Кари. Сначала аррант не придал ее отсутствию особого значения, но, сообразив, что девчонка отсутствовала всю ночь, не на шутку встревожился. Тайтэки с Алиар, судя по всему, знали, куда запропастилась их товарка, однако отвечать на вопросы почему-то не торопились. Представив, что Кари лежит в сотне шагов от башни со сломанной на скользких утесах ногой, Эврих, кляня все на свете, уже собрался было двинуться на поиски худышки-глазастика, тем более что и дождь после полудня начал стихать, и тут-то она и заявилась: насквозь промокшая, сияющая и самодовольная, как начищенный песком и золой медный котел.
- Удалось? С добычей вернулась?.. - накинулись на нее с расспросами женщины, и аррант понял - девчонка-то, оказывается, не заблудилась и не за ракушками, водорослями съедобными, рыбой или травами ходила, а отправлялась промыслить что-то более существенное.
Догадку эту Кари тут же и подтвердила, громогласно заявив:
- Привела пять лошадей! Пошли, поможете снять с них кое-какое добро, а то меня уже ноги не держат. - Поглядела на Эвриха и задумчиво добавила: - К тому же еще и руки отваливаются... А ты, я вижу, пришел наконец в себя? Не зря, значит, я тебе гостинец везла, поживешь еще на этом свете.
О каком гостинце идет речь, аррант понял только после того, как мешки и свертки были перетащены в башню и Кари торжественно извлекла из грубой холстины отдаленно похожий на лютню музыкальный инструмент и, под одобрительные восклицания Тайтэки, Алиар и Нитэки, сунула ему в руки с весьма многозначительным видом.
- Как эта штука называется и что я должен с ней делать? - поинтересовался. Эврих, осматривая потертый, видавший виды инструмент. Осторожно тронул провисшие струны, сделанные, похоже, из сухожилий какого-то зверя.
- Это дибула. Хура достать не удалось, но на дибулах улигэрчи тоже играют. В бреду ты бормотал какие-то улигэры на чужом языке, и мы решили, что ты не только лекарь, но и певец. А певец должен петь. У тебя нет лечебных амулетов, трав, кореньев, высушенных лягушачьих лапок и змеиных шкурок, значит, исцелять страждущих ты не можешь. Но и бродячим улигэрчи всегда найдется место у костра степняков, и если ты научишься играть на дибуле, то не пропадешь по дороге к своим Вратам.
- Ага, - сказал Эврих, тронутый заботой девушки. Помнится, он просил оставить его в покое, ссылаясь на то, что сам является лекарем. Однако женщинам кажется, что врачеватель из него получится никудышный, и они желают, чтобы он освоил ремесло певца. Шутить изволят! Певец из него такой же, как сапожник, и если он бормотал какие-то стихи, засевшие в голове со времен учебы в блистательном Силионе, это еще не значит... Погодите-ка, а что она сказала про Врата?..
- Я что же, и про Врата в Верхний мир болтал?
- Болтал-болтал! - утешила его Алиар. - Ты много чего болтал, но все на чужом языке. А как начали мы тебе вопросы задавать, стал очень даже понятно на них отвечать. Потому-то мы тебя с башни и не скинули. Идущий к Вратам не может быть плохим человеком.
- Ага, - расстроенно повторил Эврих, не зная, печалиться ему или радоваться по поводу того, что женщины эти успели узнать о нем так много.
- Ты не агакай, а играй давай! - решительно потребовала Нитэки, дергая арранта за полу плаща, полученного им от Тайтэки и являвшегося на данный момент единственным его одеянием.
- Попозже сыграю, - необдуманно пообещал Эврих. - Ты лучше попроси Кари рассказать, где она добыла коней и все остальные богатства.
От мешков и от дибулы явственно пахло рыбой, что, естественно, наводило на мысль о рыбачьем поселке, который удалось разыскать девушке. Догадка эта подI твердилась, едва только Кари, выдав каждому из присутствующих по вяленой рыбине, не без самодовольства начала повествование о своем походе, увенчавшемся
столь блестящим успехом.
Эврих подозревал, что у бывшей жены кунса, равно как и у супруги нанга кокуров, были припрятаны какие-нибудь украшения, но почему жители рыбачьего поселка попросту не отобрали их у наряженной пареньком девицы, а взяли на себя труд снабдить ее всем необходимым, он так и не понял. По словам Кари, не были они ни слишком запуганными, ни слишком богобоязненными, и оставалось предположить самую удивительную и противоестественную вещь: повстречались девушке порядочные люди, не позарившиеся на чужое добро, - вот и весь сказ. Поверить в подобную удачу было нелегко, на беду свою, Эврих уже начал привыкать, что жизнь постоянно сводит его с негодяями и корыстолюбами, хотя, с другой стороны, не зря же говорят: даже Нижний мир не без добрых людей - должны, значит, и они изредка попадаться.
- Никто, стало быть, не признал в тебе женщину? - допытывалась Алиар, принимавшая, как выяснилось, деятельное участие в переодевании Кари и заслуженно гордившаяся тем, что надоумила ее перед входом в селение подвести брови смешанной с жиром сажей, наметить пробивающиеся усики и натереть соком полынника щеки, кожа которых была слишком гладкой и нежной для юноши.
- Не признал, - подтвердила Кари. - Была я там недолго, никто особенно и не всматривался.
- Ага! - сказал Эврих в третий раз за весьма непродолжительное время, чего, вообще-то говоря, за ним не водилось. После рассказа Кари мысли его по поводу того, как избежать неприятностей, путешествуя по Вечной Степи, обрели более или менее четкую форму и он решил, что настала пора поделиться ими с оживленно обсуждавшими первую крупную удачу женщинами.
- Скажите, почтеннейшие, не задумывались ли вы над тем, что поиски ваши майганов продлятся ровно столько, сколько успеете вы проскакать до встречи с первым племенем или отрядом кочевников? Чифлахи, криули, фасты и прочие дружественные некогда майганам, хамбасам и кокурам племена переживают ныне трудные времена, и не исключено, что среди них идет такая же грызня, как та, из-за которой вы решились покинуть берега Бэругур. Ежели это так, встреча с ними не сулит вам ничего хорошего, но даже если каким-то чудом удалось им сберечь добрососедские отношения между собой, не сочтут ли они трех очаровательных женщин своей законной добычей? Добычей, посланной им самим Великим Духом в знак... Э-э-э... Ну, в знак чего, они быстро придумают.
- Риска не избежать, - нехотя ответила Тайтэки. - До недавнего времени в северной части Вечной Степи чтили Богов Покровителей и дарованные ими законы. Гость, кем бы он ни был, считался священным - за причиненную ему обиду Великий Дух строго наказывал. Встреченных в степи путников принято было приветствовать как братьев. Мир, однако, меняется на глазах, да и раньше кое-кто считал, что была бы кобыла, а хозяин сыщется...
- Вот-вот! За морем в таких случаях говорят: была бы каша, а едоки сбегутся.
- Что ж, если сбегутся едоки, им придется испробовать наших с Кари стрел. Некоторой защитой нам послужит память о моем отце, высоко чтимом в этих краях. Да и выбора у нас нет Остается надеяться на покровительство Великого Духа!
- И на то, что честь еще не стала для Сынов Вечной Степи пустым звуком! - вмешалась Кари.
- Боюсь, что стала. И если принять в расчет, как неладно сложились ваши жизни, на Великого Духа тоже уповать особенно не стоит, - вкрадчиво начал Эврих. - Но раз уж рыбаки не признали в Кари женщину, то, возможно, несколько изменив обличье, вы сумеете избежать слишком пристального внимания со стороны мужчин. В заморских краях это посчитали бы, пожалуй, даже богоугодным поступком, ибо красота ваша может ввести в искушение кого угодно.
- Правда? - Тайтэки обворожительно улыбнулась на щеках ее появились такие славные ямочки, что Эврих поспешно отвел глаза. На лицах Кари и Алиар тоже расцвели улыбки, и, в очередной раз убедившись, что льстить женщинам не только полезно, но и приятно, аррант продолжал развивать свою мысль:
- Помимо дружественных племен, в степи, как вы сами говорили, рыщут разъезды Энеруги Хурманчака. Если на пути им встретятся три красавицы - участь несчастных женщин предрешена. Но ежели вместо них увидят доблестные воины тощего чумазого паренька, - он покосился на вспыхнувшую от негодования Кари, - старуху с девочкой, пораженную огневкой служанку из Фухэя и лысого старика-лекаря, то вряд ли прельстятся жизнями и добром столь убогих странников. Лошадей, я надеюсь, тебе не слишком роскошных продали?
- Дрянь лошади! - честно призналась девушка. - Откуда у рыбаков другим взяться?
- Вот и отлично Лошади нас не выдадут, и, если повезет, глаз на них никто не положит, - обрадовался Эврих, чувствуя, что первый после его недомогания разговор с женщинами удается на славу. - Остается разукрасить и переодеть вас так, чтобы мать родная не узнала. Это несложно, главное, чтобы вы себя поведением своим не выдали...
- Ой-е! А с чего это ты решил, что мы тебя с собой возьмем? - перебила арранта Кари. - Лошадь я тебе достала, это верно, но в обществе мы твоем не нуждаемся. Мне на мужчину, будь он хоть трижды праведник, к Вратам идущий, до смерти смотреть тошно! И присутствие твое я здесь до сих пор терплю только потому, что жизнью тебе обязана. Вот и давай считать, что лошадью и припасами, мы с тобой расплатимся и в разные стороны разъедемся.
Раскрыв рот, Эврих несколько мгновений безмолвно взирал на наглую соплячку, а потом захохотал так, что внутри у него начало что-то екать и подрагивать, вот-вот душа с телом простится.
- Тайтэки, мы что, до умопомрачения этого чужака залечили? Над чем он смеется? Он, может быть, считает, что благодеяние нам оказывает, напрашиваясь с нами ехать? Совсем у бедного мозги ветром выдуло... - Кари глядела на Эвриха с таким состраданием, что тот, уже было успокоившись и взяв себя в руки, вновь закатился, загоготал, размазывая кулаками слезы по обросшим золотистой щетиной, впалым, расцвеченным безобразными пятнами щекам. "Глупо будет от смеха умереть, а ведь так-то и загнуться недолго. Погибну из-за глупой девчонки. Обидно!" - думал он и хохотал, хохотал,хохотал...
Женщины, глядя на него, хмурились все больше и больше. Потом Алиар неожиданно коротко хихикнула, прикрывая ладошкой рот. Неодобрительно покачала головой, поджав губы, но те, помимо воли, уже разъезжались в широкой до неприличия улыбке. Она попыталась спрятать лицо в ладонях и, не удержавшись, залилась глубоким горловым смехом, от которого преобразилось всегда спокойное лицо ее, засветилось, чудно похорошев. И, глядя на нее, заулыбалась и начала смеяться ничего не понимающая Нитэки. За ней Тайтэки, и вот уже зашлась истерическим взвизгивающим хохотом Кари. Хохоча, она думала о том, что непременно надобно ударить этого негодяя чем-нибудь тяжелым, но дотянуться могла только до сухой и толстой горбуши, а бить человека горбушей, пусть даже и твердой, как бревно, казалось ей почему-то совершенно невозможным...
Смеялись дружно и долго. А под конец обессиленная Тайтэки сказала арранту, что в самом деле лучше будет ему ехать разыскивать свои Врата отдельно от них. Почему они так решили, Эврих спрашивать не стал. И без того понятно: натерпелись от мужчин. Не стал он и спорить, а вместо этого, желая угодить приставучей Нитэки, требовавшей сыграть и спеть ей обещанный улигэр, весь вечер терзал дибулу, бормоча под нос читанные когда-то в блистательном Силионе стихи о Вратах. Он уже вполне пришел в себя и чувствовал, что завтра утром готов пуститься в путь. Однако это еще не означало, что за вечер он освоит новый, невиданный дотоле музыкальный инструмент, - приходилось ему, в том же самом незабвенном Силионе, бренчать на лютне и дудеть на флейте, но Боги Небесной Горы, пальцы на руках и на ногах - это совсем не одно и то же! Не говоря уже о том, что только наглец мог надеяться, будто удастся ему этим же вечером перевести с благородного аррантского на варварский язык степняков стихотворение богоравного Эскилара.
Но маленькая девочка ждала и доверчиво заглядывала арранту в глаза, время от времени пытаясь подкормить его обжаренным на огне рыбьим, пузырем, который считала величайшим лакомством. И разочаровывать ее Эвриху не хотелось. Так же как не хотелось ему разочаровывать и трех занимавшихся шитьем и подгонкой одежды женщин, которые тоже чего-то от него ждали. Хотя чего бы этим красавицам ждать от человека, с которым не желают они делить тяготы дальнего пути? И вообще, надо ли было так возиться с недужным для того только, чтобы заявить ему, что нужен он им как собаке карман?
Ну да Великий Дух с ними, пусть ждут, авось чего и дождутся, решил аррант. И женщины дождались, когда он, покашляв и поерзав, запел, довольно неуклюже подыгрывая себе на четырехструнной дибуле:
Если зверем себя ощутил затравленным, Если нож над тобою занес сосед, В путь спеши. Ускачи, уползи окровавленный, - Кроме бегства, иного спасения нет.
Если все отвернулись без сожаления И друзья поверили в злой навет, Кров и скот оставь, отринув сомнения, - Кроме бегства, иного спасения нет.
Если прячет свой взгляд от тебя любимая, Если холоден глаз ее ясных свет И возникла меж вами стена незримая, - Кроме бегства, иного спасения нет.
Если дело твое тебе опротивело И душу продашь за горстку монет, Все бросай, пока очи стыдом не выело, - Кроме бегства, иного спасения нет.
Если вера мертва и земля качается, .. Если злоба замедлила ход планет,
Значит, время твое в этом мире кончается, - Кроме бегства, иного спасения нет.
Если тьма объяла тебя беспросветная И на бездны край загнала беда, Может сбыться одна надежда, заветная, - Верхний мир пред тобой распахнет Врата...
Серая, набухшая от дождей степь казалась смертельно занедужившей. Полегли высокие голубые травы, под низким холодным небом мертво поблескивали изгадившие землю солончаковые озерца, на берегах которых не росло ни мхов, ни колючек. Объезжать разлившиеся эти, мелкие, едва скрывавшие лошадиные бабки озерца было так же немыслимо, как искать тропки между низкорослыми кустами тальника, пробираясь сквозь которые мгновенно вымокали и кони, и люди. Горькая вода плескалась под копытами, чавкала грязь, забрызгивая и без того мокрых и озлобленных всадников.
По телу Эвриха пробегала неудержимая дрожь, ноги с непривычки тянули судороги. Степнячки тоже понуро горбились в седлах, прятали замерзшие пальцы в рукава халатов, кутались в тяжелые плащи, толстая ткань которых к вечеру набухала от влаги и уже не согре', вала, а холодила, давила на плечи не хуже металлических доспехов. Лошади заморенно фыркали, потеряв остатки своей невеликой прыти, и выглядели настоящими клячами. Верно Кари сказала: дрянь были лошади, если после дневного перехода чуть на ногах держались. А ветер, пришедший на смену дождю, все дул и дул, разносил по унылому, в грязных потеках небу рваные тучи, разметывал стаи призывно перекликавшихся птиц, спешивших в теплые края.
Утешало одно: пустынна была Вечная Степь. Так пустынна и неприютна, что, кажется, .хоть всю жизнь. скачи - не встретишь ни зверя, ни человека. Все живое попряталось, и не для кого было подновлять растекшийся по лицу грим, да и не нуждались в нем больше ни женщины, ни сам аррант, приложивший поутру немало усилий, чтобы неузнаваемо изменить внешность своих спутниц. Ой-е! - как любят говорить эти степнячки, теперь их и без его ухищрений красавицами не назовешь, а ведь родились здесь и вроде должны были попривыкнуть к мерзопакостной тутошней погоде, столь гадостной, что ее мало непогодой назвать, с чем ни сравнивай. О Всеблагой Отец, о Боги-Близнецы, чтимые в трех мирах, Мудрый Храмн, Мать Всего Сущего и Боги Небесной Горы! За что забросили в край сей поганый и препаскуднейший!
Есть на свете места пакостные, но такого тоскливого видеть еще не доводилось!..
Эврих ощупал локтем сумку с рукописью и со злорадством представил, какими словами будет описывать эту треклятую степь - истинное обиталище Хегга на земле! Потом подумал, что забавно было бы записать, пока свеж в памяти, вчерашний разговор с женщинами, завязавшийся после того, как спел он им наспех переведенное стихотворение Эскилара о Вратах.
Переведено и спето было преотвратно, чего уж тут скромничать, но, как это ни странно, слушательниц задело за живое. И сначала Алиар, не питавшая к нему, в отличие от Кари, ни тени неприязни, а потом и Тайтэки принялись расспрашивать его о Верхнем мире. Говорить о нем, разумеется, не следовало - такого мнения, и не без веских причин, придерживались едва ли не все высокоученые мужи блистательного Силиона, и обычно Эврих языку волю не давал. Но на этот раз, то ли допек его бесконечный дождь, то ли дивная женская логика в самое сердце уязвила, то ли просто захотелось утешить Нитэки сказкой о солнечном крае, населенном совеем непохожими на здешних людьми, однако ж начал он рассказывать о Верхней Аррантиаде, да сам и увлекся. Здорово, видно, стосковался по родной стороне. А может, еще и уесть хотел, ненавязчиво этак намекнуть, что парящий в небе орел видит больше ползущего среди трав жука. Глупо, конечно, - какой из него орел? Разве от того, что человек больше стран видел или больше ученых книг прочел, становится он лучше? Если бы так на самом деле было, брат Хономер давно бы уже сделался образцом добродетели и не пришлось бы некоему злосчастному арранту по этой беспросветно-унылой степи тащиться.
Впрочем, может, и наговаривает он на себя - водится за ним такой грех. Просили женщины рассказать, вот и помог им скоротать вечер своими байками о земле, где молочные реки меж кисельных берегов текут. Почему бы, спрашивается, было и не рассказать, коли собирались они наутро расстаться и во зло сказанное им никому использовать не могли? Смел ли он предположить, что от баек его забавных Тайтэки разрыдается, Алиар молча забьется в темный угол, а Кари будет с горящими глазами умолять рассказывать еще и еще? Нет. Рассчитывал только, что заснет Нитэки у него на руках и будет счастливо улыбаться во сне, - как оно, кстати сказать, и вышло. Но ведь для нее и старался! Об остальных-то что думать? Дождь почти прекратился, расстанутся завтра, и слава Богам Покровителям и Великому Духу ихнему, что до сей поры сонного не зарезали или с башни не скинули, как попервоначалу собирались.
Утром, однако, будучи разбуженным Кари ни свет ни заря, Эврих вынужден был убедиться, что речи его принесли самые неожиданные плоды.
- Собирайся, поедешь с нами. Вчера я была не права - лошадью нам от тебя откупиться не удастся.
- Нет, почему же? Очень даже удастся. Если купленная тобой кляча в силах нести седока, то она, безусловно, стоит трех прелестных, но не слишком разумных женщин, - проворчал аррант, разлепляя кое-как веки.
- Ты еще и подшучивать над нами вздумал? - насупилась Кари.
- В грустное время процветает шутка, - ответствовал Эврих, дивясь тому, что вчера эта девушка слушала его как пророка, а ныне опять готова чуть ли не ножик между ребер воткнуть. Хегг бы побрал этого Канахара, если это он превратил ее в такую злючку. - Зря ты на меня так смотришь - рогами солнце не проткнешь! Не собираюсь я с вами никуда ехать!
Говоря это, он был уверен, что теперь женщины непременно потащат его с собой, даже если для этого им придется накинуть ему аркан на шею. Собственно, еще мечась в бреду, он знал: придется ему ехать с ними, никуда от судьбы не денешься. Ну хоть совесть не будет грызть за то, что бросил беспомощных женщин в чистом поле. Интересно, к какому способу они прибегнут, чтобы заставить его сопровождать их?..
Способ, естественно, был выбран самый простой и эффективный: науськанная матерью Нитэки вцепилась маленькими пальчиками в арранта, и тот, испытывавший необъяснимую слабость к малышам, не стал даже тратить время на притворное сопротивление. Значительно важнее было склонить женщин изменить свою внешность, в чем он после бурного спора и преуспел, хотя к концу дня должен был признать, что труды его пропали втуне.
Теперь он был бы рад встретить откочевывавших на юг скотоводов, дабы иметь возможность обогреться и обсушиться у их костра, а если повезет, получить приглашение переночевать в продымленном шатре или юрте. Наиболее разумным было, по его мнению, примкнуть к какому-нибудь дружественному племени и двигаться вместе с ним, пока не получат известия о майганах, но Тайтэки и Кари даже слушать об этом не желали, опасаясь, по-видимому, что, какими бы дружелюбными ни были степняки, проходу они молодым женщинам не дадут. Им, конечно, лучше известны нравы кочевников, однако Эврих сильно сомневался, что найдется много желающих приударить за Кари и уж ей-то особенно беспокоиться не о чем. А кроме того, и это было уже вполне серьезно, прислушиваясь к разговорам спутниц, аррант пришел к убеждению, что майганов их появление не порадует и сложности там у этих мужененавистниц возникнут такие же, как и в любом другом племени.

Предыдущая страница 8 Следующая страница


9 Павел Молитвин

Остатки благоразумия подсказали ему, что говорить об этом вслух до поры до времени не следует, но, может быть, как раз в данном случае молчать неуместно? Впрочем, раз уж Алиар, еще на старом маяке предлагавшая присоединиться к первому встречному племени, не стала на этом варианте настаивать, значит, для товарок ее он и в самом деле неприемлем. Пока неприемлем, уточнил Эврих, которому было хорошо известно, как быстро меняются планы людей под влиянием неблагоприятных обстоятельств. Таких, например, как ночевка на мокрой земле под открытым небом...
Осматриваясь по сторонам, аррант готов был признать, что в другое время года место это было вполне пригодно для жизни. Поросшие высокой травой луговины перемежались рощами, холмы сменялись балками, по дну которых струились ручейки и даже небольшие речушки. Кое-где на поверхность земли пробивались каменные гряды, придававшие степи живописный вид. В перелесках водилась дичь, в заросших камышом речных заводях плескалась рыба, а уток и гусей, по словам Кари, мальчишки набивали столько, что не могли унести. На сочной траве жирели суслики, тарбаганы и стада диких ослов, волки и лисы охотились за мышами и зайцами - обо всем этом женщины охотно рассказывали своему любознательному спутнику, и Эврих не мог не дивиться тому, как уныла и пустынна ныне эта земля, кормящая, помимо мелкого зверья, неисчислимые стада, табуны и кочевья. А ведь недалек тот день, когда ударит мороз и степь покроет ледяной панцирь, начнет свистеть над ней пробирающий до костей ветер, зазмеится поземка...
- Ой-е! Приехали! Вон под тем обрывом заночуем, лучшего места нечего и искать! - окликнула товарищей Кари, направляя вороную кобылу к неглубокому оврагу, края которого густо поросли приземистым, словно жмущимся к земле кустарником.
Эврих кое-как сполз с коня и уцепился за стремя, чтобы не упасть. Подождал, пока ноги обретут устойчивость, и принялся отвязывать от седла свертки с поклажей. Сложив вещи прямо на землю, расседлал замученное животное и окинул оценивающим взглядом противоположный склон, оврага, выбранный Кари для ночлега. Что ж, приходилось ему ночевать и в еще более скверных местах, и если дождь не возобновится, как-нибудь они до утра перебьются. Хорошо бы развести костерок - он с сомнением оглядел заросли кустарника и отцепил от пояса длинный нож, выданный ему женщинами вместе с рубахой, штанами, халатом и плащом. Мельком подумал о том, что непременно надобно обзавестись обувью, пока новая хворь не привязалась, и, шлепая босыми ногами по раскисшей земле, направился к кустам, дабы нарезать веток, дыму от которых будет не в пример больше, чем огня.
Великое рвение, проявленное Кари при обустройстве ночлега, не могло восполнить недостаток опыта, которым девушка, по вполне понятным причинам, не обладала. Возможно, она и не преувеличивала, говоря, что Тамган часто брал ее с собой на облавные охоты и ей не раз приходилось ночевать вдали от становища, однако за три года, проведенных в Соколином гнезде, Кари успела многое позабыть, а Тайтэки с Алиар никогда и не знали, что значит ночевать без шатра, юрты или хотя бы крытой повозки. Дело, как и предполагал Эврих, кончилось тем, что он, как умел, расширил обнаруженное Кари углубление, частично прикрытое нависающим над оврагом дерном, густо переплетенным корнями кустов. Застелил его сухими плащами, а сверху натянул кусок парусины, образовавший что-то вроде навеса, способного защитить спящих под ним от ветра и мелкого дождика.
Крохотный дымный костерок, на котором аррант ухитрился вскипятить котелок с водой, несколько приободрил путников, а заваренный Алиар травяной сбор вызвал на их лицах слабый румянец, но оживление длилось недолго. Неугомонная Нитэки, желавшая во что бы то ни стало послушать пение Эвриха, смежила веки прежде, чем первые звезды успели появиться в просветах между несущимися по небу тучами. Положив малышку в центре неуютной, несмотря на все старания арранта, пещерки, Тайтэки и Алиар, судорожно зевая, прижались к ней с двух сторон и заснули еще до того, как Кари вызвалась подежурить первую половину ночи. Эврих, намеревавшийся было спросить, чего ради девушка собирается бодрствовать, благоразумно промолчал и после недолгих колебаний улегся рядом с Алиар, рассудив, что эта родившаяся в далеком фухэе женщина является наименее кровожадной из его спутниц.
Он сильно устал и тут же уснул бы сном праведника, если бы не буравил его спину колючий взгляд опальной супруги кунса Канахара. Из-за этого-то взгляда, вероятно, сон долго не шел, а когда аррант все же сумел погрузиться в зыбкое забытье, был тревожным и недобрым. Эврих вскрикивал и просыпался в испарине до тех пор, пока Алиар, бормоча что-то ласковое, не подгребла его к себе под бок и он не затих. блаженно улыбаясь, согретый теплом ее большого сильного тела.
Чуть прищурю глаза и вижу Благодатный, счастливый край. Волны теплого моря лижут Землю щедрую. Урожай На полях изобильных собран, И тучнеют в лугах стада... Этот край моим сердцем избран Вечной гаванью. Навсегда.
Чуть прищурю глаза, вернуться Изумрудные кущи зовут. Манят мягкие травы разуться, Колыбельную птицы поют. \ Земляникой поляны полны, \ И прохладу несут облака, Катит ветер медовые волны \ Из далекого далека. :
Чуть прищурю глаза - и снова Мирный край предо мной встает, Где все споры решает слово, А мечи не пускают в ход. Там звенит лишь кузнечный молот, Стрел не слышно - свистит коса, И душу напрасно обьемлет холод - Не конница это идет - гроза...
Кари видела, как блестят глаза у табунщиков-чифлахов, завороженных безыскусным пением Эвриха, и от всей души ненавидела хитроумного арранта.
Медоречивый чужеземец завоевывал сердца незнакомых людей быстрее, чем иная хозяйка ощипывает перепелку, а уж если в руках у него оказывалась дибула, на которой он и играть-то толком не умел, доверчивые степняки таяли, как воск на солнце, совершенно забывая, что хорошо подвешенный язык помогает скрывать тайные помыслы лучше, чем упорное молчание. Причем самое возмутительное заключалось в том, что голос у арранта более чем посредственный, куда ему до настоящего улигэрчи! Стихи срифмованы как попало, да и какое, казалось бы, табунщикам дело до Верхнего мира, например, где они никогда не были и скорее всего никогда не будут? О котором до этого может и слыхали лишь краем уха? Нет, что бы чужак ни говорил, явно знает он приворотные заклятия и пользуется ими самым бессовестным образом!
Голодающему горбушку
В руку вложат - и с ней медяк.
Жаждой томимому эля кружку
В таверне поставят за просто так.
В беду угодил - погромче свистни,
Запомни и в свой не сплошай черед - Подмога придет, и ценою жизни
Тебя и соперник, -и враг спасет...
Ишь, подлец, заливается! А эти сидят, уши развесили! И мясо из-под седел распаренное достали, шулюн сварили, заветный бурдюк с архой вытащили, дабы мог почтенный улигэрчи глотку ополоснуть!
Девушка стиснула кулачки, силясь побороть разгоравшийся в ней помимо воли гнев.
Хуже всего было то, что положа руку на сердце она не могла назвать арранта закоренелым лжецом и льстецом. Он не прикидывался дружелюбным, а в самом деле - вот ведь идиот несчастный! - видел в каждом встречном друга и едва ли не брата. Предостерегал, пугал, размалевывал лица своих спутниц так, что на них без содрогания смотреть невозможно, а сам, оказываясь у костра степняков, болтал с ними без всякой опаски, будто с дорогими родичами встретился. Про скот, про погоду, детей и обычаи расспрашивал дотошно, подробно - для души - вот в чем дело! Она же сама видела, как он перышком после разговора с табунщиками какие-то диковинные закорючки на своих пергаментах вырисовывал - записывал что-то из услышанного. Ну ничего, ничегошеньки интересного эти парни ему сказать не могли и не говорили, она рядом сидела, во все уши слушала, а он пишет, переводит драгоценные листы и краску!
И ладно бы только писал! Нет, мало ему просто улигэрчи быть, он еще со своими лекарскими познаниями лезет! Старику глухому полночи уши лечил - просил его об это кто? Сам вызвался, да еще сам же старого глухаря уговаривал, чтобы тот ушко осмотреть позволил. Парню тому припадочному рану на ноге чистил - охота была в вонючем гнойнике копаться? Пел бы себе и пел, о дивных краях, о прекрасных глазах, да жрал шулюн наваристый, отпивался кумысом и архой. Нет же, мало ему в души людям залезть, потоптаться там на любимых мозолях, еще в телесах дай поковыряться! А потом сам же из седла среди бела дня выпадает или втихаря ноги к стременам привязывает, чтобы не свалиться, - сидит ни жив ни мертв, в лице ни кровинки, будто всю ее недужным да увечным отдал. Хотя на первый взгляд всего и делов-то поводил руками, пошептал что-то. Ни тебе плясок с бубном, ни принесения жертв Великому Духу, ни заклинаний громоподобных. Вроде и колдует, и шаманит, и творит чудеса, но все с таким видом, будто занозу вынимает, - подумаешь, дескать, начал старик слышать - он еще крепкий дедуля! Подумаешь, зарастил подранному волками бок - пустячок, право же, тот бы и сам как-нибудь зажил!..
Глядя, как Эврих, отложив дибулу, принял из рук табунщика наполненную архой чашу, девушка поморщилась: ну хоть бы раз этому наглецу и задаваке кто сказал, что певец из него, как из лягушки скакун!
Отвернулась, поискала глазами подруг и едва не ахнула от возмущения: стоящая у входа в шатер Алиар крепко держала за руку тощего мальчишку и делала арранту проклятому знаки: хорош, мол, петь, требуется твоя помощь! Вот бесстыжая баба! Под любым предлогом с чужаком пестророжим уединиться норовит, да еще и отыскивает ему в каждом становище каких-то недужных! Где только ей их откапывать удается?
А Эврих уже заметил ее, чашу с архой отставил и кивает - вижу, дескать. И начинается у него обычный разговор с табунщиками, который кончится тем, что кое-кто из них уйдет во второй шатер, остальные улягутся спать тут же, у затухающего костерка, а он будет до полуночи колдовать над хворым, словно не провел целый день в седле и сам с ног не валится. И никак этому не воспротивиться, никак не воспрепятствовать!
Видя, что чифлахи и впрямь зашевелились и стали подниматься, Кари пробралась к Тайтэки, давно уже прикорнувшей с дочерью под большим овчинным плащом, поднесенным Эвриху несколько дней назад пастухами-криули, - не к лицу лекарю-улигэрчи мерзнуть по ночам, захворает, скольких людей излечить не сможет! - и, опустившись на вытертое одеяло, уселась, охватив острые колени руками. Уставилась мрачными глазами на Алиар, а та уже выпихнула подпаска к огню, в оранжевых отсветах которого стало отчетливо видно, что всю нижнюю часть его лица занимает пузырчатая темно-багровая опухоль. Огневка! Отыскала, стало быть, Алиар соплеменника, хворь эта к степнякам не липнет, потому-то они и не гонят пораженных ею из своих шатров.
Единственное, что хоть немного утешало Кари, - это разрисованное аррантом лицо подруги. Эврих так старательно и искусно разукрасил его подкрашенным воском, что от одного взгляда мурашки по коже ползли, и сколько бы Алиар в таком виде ни ластилась к нему, ничего путного из этого выйти не могло. Хотя ей-то, Кари, нет, разумеется, никакого дела до того, удастся круглоглазой бесстыднице взгромоздить на себя слабоумного чужака или нет. Пусть хоть у нее на глазах милуются - будет над чем вволю посмеяться!
До сих пор, впрочем, посмеяться над Эврихом у девушки не очень-то получалось. Без лишнего шума и суеты он ухитрялся делать множество вещей, к которым ни Кари, ни ее товарки не знали как подступиться, и очень скоро ей стало ясно, что опасались они зря - обузой им аррант не будет. Более того, глядя, как ловко разжигает он костер и устраивает вполне сносный ночлег в совершенно не подходящем для этого месте, нельзя было не признать, что без него женщинам пришлось бы куда как несладко, даром, что именно для них, а вовсе не для арранта Вечная Степь была отчим домом. Не говоря уже о том, что у любого костра кочевников был он желанным гостем, а они при нем - никому не нужными приживалками.
Сознавать это было тем досаднее, что чужеземец, голова которого начала обрастать ежиком золотистых волос, а пятна на тщательно выбритом лице становились с каждым днем все тусклее и незаметнее, воспринимал как должное оказываемый ему степняками радушный прием и был бы, кажется, несказанно удивлен, если бы те вели себя как-нибудь иначе. Разумеется, слухи в Вечной Степи, особенно во время откочевки, распространялись быстро, и хотя аррант заслужил того, чтобы о нем говорили только хорошее, было в его триумфальном шествии что-то донельзя обидное и оскорбительное...
Наблюдая за тем, как Эврих, закрыв глаза, прижимает ладони к лицу изуродованного огневкой мальчишки, Кари насупилась пуще прежнего. Она сознавала, что несправедлива к арранту и, обращай он на нее чуть больше внимания, не выискивала бы пятен на солнце, а радовалась посланному Богами Покровителями спутнику, за которым они, по выражению сегванов, были как за каменной стеной. Но от понимания этого легче ей почему-то не становилось. Становилось тяжелей, и еще сильнее гневалась и сердилась она на арранта, который даже не замечал этого, слишком занятый всем чем угодно - включая строившую ему глазки Алиар, - кроме выряженной подростком девушки.
А она... Она ненавидела его и в то же время страстно желала, чтобы проклятый чужак накладывал свои ладони не на опухшее лицо незнакомого мальчишки, а на ее щеки, ее плечи. Хотела, чтобы он притиснул ее к себе, сорвал с нее этот дурацкий мальчишечий наряд и проделал с ней то же, что и Канахар. Никогда прежде ей не снились такие дикие, будоражащие кровь сны, и даже наяву она порой забывалась, представляя себя в объятиях отвратительного арранта, который не иначе как околдовал ее. Вот только знать бы еще, с какой целью, если сам и взгляда лишнего в ее сторону не бросит, и словом без нужды не подарит. Неужто до такой степени нехороша она собой, что смотрит он на нее как на пустое место? Занятая собственными переживаниями, девушка не заметила, как Эврих кончил ворожить над подпаском и предложил ему чашу с теплым еще шулюном. Даже самые любопытные табунщики либо покинули уже шатер, либо затихли под своими овчинами, и у чуть теплящегося костерка остались сидеть лишь аррант, недужный мальчишка и Алиар. Начало тихой неспешной беседы их Кари пропустила, но, когда подпасок, увлекшись, заговорил громче, поневоле прислушалась разговор шел о прошлогоднем вторжении орд Энеруги Хурманчака в Фухэй, в результате чего бежавший из разоренного города мальчишка и попал к степнякам-чифлахам.
- Над моими словами смеются! Им не верят так же, как мы в свое время не верили рассказам о падении Дризы. Едва я упоминаю об Огненном Волшебстве, как кочевники начинают ухмыляться и показывать на меня пальцами, словно на умалишенного. А ведь я собственными глазами видел, как в грохоте и пламени взлетали в рассветное небо глыбы камня, размерами с тележное колесо! Ощущал, как дрожит под ногами земля! Один из образовавшихся в городской стене проломов находился неподалеку от моего дома и был так велик, что "медногрудые" ринулись в него, словно морские воды на соляные поля, когда соледелы поднимают ворота дамб...
- Погоди-ка, - прервал подпаска Эврих. - Я уже слышал кое-что о взятии Фухэя, Дризы и Умукаты. Слышал я и об Огненном Волшебстве Зачахара - мага Энеруги Хурманчака. Истории эти показались мне малоправдоподобными, и я полагал, что подсылы Хозяина Степи нарочно распространяют их, ради устрашения кочевников.
- Ему незачем распускать слухи. Каждый желающий может увидеть проломы, через которые "медногрудые" ворвались в Фухэй. Они подошли к городу в начале месяца Сочных Трав и овладели им после пяти дней осады...
Слушая рассказ об истреблении немногочисленных защитников Фухэя, пытавшихся оказать сопротивление воинам Хурманчака, Кари припомнила историю, рассказанную некогда Лодобором комесам Канахара о колдуне, который будто бы тоже умел творить Огненное Волшебство и чуть ли не скалы с его помощью двигал. Надо бы при случае поведать эту байку Эвриху, раз уж он такой любитель всевозможных небылиц. Имя колдуна она, конечно, запамятовала, но дело, совершенно точно, происходило на берегах далекой северной реки со странным названием не то Святынь, не то Светынь. Лодобор, помнится, перевел это название на язык степняков как имя вечерней звезды: Ир-Таилар. Запомнить его было легко, когда-то в детстве девушка не раз слышала сказку про звезду вечернюю. Начиналась она с того, что жила в Вечной Степи семья: муж, жена и две дочери.
Старшую дочь звали Каинап, а младшую - Вар-варуна.
Как-то вечером взглянула Каинап в низкое лиловое небо и увидела звезду вечернюю, сиявшую ярче и чудеснее всех остальных звезд. Увидела и, ощутив сердечное томление, громко воскликнула:
- Отец, как прекрасна Ир-Таияар! Вот если бы стала она моей! Хочу поиграть с нею, хочу подержать ее в руках!
- Кто может дотянуться до звезд? Никому не достать их, не дотронуться и не сорвать с небесного свода. Вот разве что услышит тебя Ир-Таилар и сама пожелает спуститься к тебе, - сказал отец и ушел в шатер.
Все становище уснуло мирным сном, а Каинап продолжала любоваться звездой вечерней. Она звала ее спуститься на землю, и о чудо! - погасла внезапно вечерняя звезда, а девушка ощутила, что кто-то стоит рядом, в нескольких шагах от нее.
- Кто ты и чего тебе от меня надобно? - громко вопросила она, и тут вышедшая из-за тучи луна осветила фигуру высокого юноши с удивительно спокойным и прекрасным лицом.
- Я Ир-Таилар - звезда вечерняя. Ты звала меня, и вот я здесь. Я спустился к тебе с небес и хочу, чтобы ты стала моей женой.
- Ой-е! С радостью! - охотно согласилась девушка, и тогда Ир-Таилар сказал, что следующим вечером они отпразднуют свадьбу, а до тех пор он отправится в степь ловить диких лошадей, которые послужат выкупом за Каинап.
- Жди меня тут и не пытайся разыскивать, - наказал он своей невесте и, сняв с руки серебряный браслет чудесной работы, протянул ей.
- Возвращайся скорее! - напутствовала она его и дала жениху роговую заколку, поддерживавшую ее черные шелковистые волосы.
Рассыпались мелкие косички по девичьим плечам, вскочил пригожий жених на невесть откуда появившегося перед ним лунно-белого жеребца и ускакал в степь.
Каинап была так потрясена красотой юноши и предстоящим замужеством, что едва дождалась утра, дабы поведать родичам о звезде вечерней. Отец, мать и Вар-варуна порадовались за нее и стали готовиться к свадебной церемонии. Счастливая невеста пыталась помогать им, но все валилось у нее из рук, ибо мысли ее
были заняты несказанной прелести юношей. Несколько раз порывалась она скакать за ним, и родичам стоило немалых трудов отговорить ее от этого безрассудного поступка. Но желание поскорее увидеть прекрасного жениха и показать его близким было так велико, что в конце концов Каинап заставила их отправиться вместе с ней на поиски вечерней звезды.
Долго скакали они, прежде чем счастливая невеста не крикнула: "Вот он! Я узнаю его жеребца!" - указывая на всадника, гнавшего им навстречу огромный табун диких лошадей. Радостно устремилась Каинап к восседавшему на лунно-белом жеребце всаднику, но, подъехав ближе, обнаружила, что перед ней вовсе не прекрасный Ир-Таилар, а древний старик с морщинистым лицом и белыми, как хлопок, волосами.
- Это не он! Этот мерзкий старик убил Ир-Таилара и завладел его жеребцом!
- запричитала девушка. Отец ее выхватил из саадака лук, наложил стрелу, но тут старик поднял руку и громко произнес:
- Одумайтесь! Никто не убивал Ир-Таилара, ибо я и есть звезда вечерняя. Каинап, взгляни на меня попристальней! Разве не я велел тебе дожидаться меня в своем шатре? Разве не я, прежде чем ускакать в степь, запретил тебе разыскивать меня?
- Ты?! Ты - Ир-Таилар? Не может этого быть! Врешь, злодей, моего жениха погубивший!
- Ты не узнаешь меня, но, может быть, узнаешь заколку, которую вынула из дивных своих волос и подарила мне этой ночью?
Горестно ахнула Каинап, увидев свою заколку в руках старика. Взмахнула длинными черными ресницами и молвила:
- Обманул ты меня, мерзкий старик! Не возьму я тебя в мужья! Ты дряхл и безобразен, а мне нужен муж молодой, статный, с сильными руками и красивым лицом!
Опустил голову Ир-Таилар, покатились по морщинистому лицу слезы, и, увидев это, сжалилась над ним младшая сестра Каинап. Сжалилась и попросила отца:
- Позволь мне выйти замуж за звезду вечернюю!
- Поступай как хочешь, Варваруна. Тебе с ним жить, тебе и решать, - ответил отец.
Поскакали они в становище, и, едва подъехали к шатру, где вовсю шли приготовления к свадьбе, засияла на потемневшем небе первая звезда и чудным образом изменился облик беловолосого старца, скакавшего на лунно-белом жеребце. Вновь превратился он в пригожего юношу, от лица которого не могла оторвать взгляд ни одна женщина становища.
- Ты ли это, Ир-Таилар? - несмело обратилась к нему Варваруна.
- Я, славная моя невеста! Я жених твой - звезда вечерняя! Три дня буду я при свете солнца обретать облик старика, ибо непросто звезде стать человеком. А уж потом навсегда стану таким, каким видишь ты меня сейчас.
Возрадовалась младшая сестра, хлынули слезы из глаз старшей. Окинула она завистливым взглядом пригожего Ир-Таилара и огромный табун диких лошадей, покорно следовавший за ним, и завопила:
- Не ее ты жених, Ир-Таилар! Не ее, а мой! Ко мне ты спустился с небес, не к ней!
Пожал широкими плечами прекраснолицый юноша, покачал головой:
- К тебе я спустился, но послушалась ли ты моего наказа? Отвергла ты меня в образе старика седовласого, морщинистого, а сестра твоя приняла. За это полюбил я Варваруну и сделаю ее такой счастливой, какой не была до нее ни одна женщина. Тебя же теперь и знать не желаю.
Закричала Каинап, бросилась в тоске и досаде с лошади, ударилась оземь и превратилась в ночную птицу выпь, прозванную ухалом или водяным быком за то, что страшно ревет она, вечно оплакивая потерю лучшего в мире жениха...
Кари вздрогнула и открыла глаза. О Боги Покровители, ну почему нет ей от этого арранта покоя даже во сне? Ир-Таилар с лицом и фигурой Эвриха - это ли
не наваждение? А кстати, куда сам-то чужак успел подеваться?
Костер почти догорел, около него спал недужный мальчишка, но ни Эвриха, ни Алиар рядом не было. Девушка пробралась к костру, дунула на припорошенные пеплом уголья. Вспыхнуло пламя, Кари оглядела сопящих под овчинами чифлахов и решительно выскользнула из шатра.
Поплотнее закуталась в плащ, прислушиваясь к фырканью множества лошадей, сгрудившихся на краю балки. Света затянутой тучами луны и редких звезд было недостаточно, чтобы разглядеть второй шатер и немногих дозорных, оставленных для догляда за согнанными на ночь в одно место табунами, но даже и в полной темноте Кари сумела бы добраться до балки, где, по ее расчетам, следовало искать Эвриха и Алиар.
Зачем ей понадобилось их искать и что она будет делать, если поиски ее увенчаются успехом, девушка не думала. Спотыкаясь о неразличимые во мраке неровности почвы, Кари, сжав кулаки, шагала вперед, чувствуя, как к горлу подступает комок, а к глазам - слезы.
Предатели! Похотливые скоты! Как они могли? Как посмели тайно сбежать и предаваться своим скотским утехам, когда она... Она...
Она не позволит! Она скажет им... Она задаст этой наглой служанке, этой круглоглазой рабыне! Раскровянит рожу блудливому улигэрчи, этому горе-лекарю!..
Тихий протяжный стон, донесшийся откуда-то слева и снизу, едва ли не из-под ног девушки, заставил ее вздрогнуть и замереть на месте. И тут же все мысли о шумной и скорой расправе вылетели у нее из головы. Ой-е! Великий Дух, зачем же понесло ее в холод и мрак? Какую еще глупость собиралась она совершить?
Из балки, на краю которой Кари столь умопомрачительно быстро очутилась, снова донеслись стоны, счастливые всхлипывания и прерывистый шепот Алиар. Девушка распахнула плащ, судорожно рванула ворот халата. Краска заливала лицо, дышать было нечем, внутренний жар, казалось, вот-вот спалит ее. Она представила тесно сплетенные, голые, потные тела любовников, от которых отделяло ее не более дюжины шагов, и со всех ног бросилась бежать прочь от балки.
Брызнувшие из глаз слезы заливали лицо, ноги разъезжались на непросохшей от дождей земле, испуганные кони шарахались в разные стороны, а она, оступаясь и падая, все бежала и бежала. Но теперь девушка испытывала уже не ярость и гнев, а лишь непомерную боль и горечь, затопившие ее душу точно так же, как затапливают Вечную Степь осенние ливни и ночной мрак.
переложив костяные квадратики в третий раз, Ньяра мысленно обратилась к Богине с просьбой о помощи и попробовала прочитать комбинации, сложившиеся из вырезанных на гадальных табличках символов. "Богатство" и "Месть" привычно заняли Средоточие Жизни, "Друзья" выпали за Черту Грядущего, а в Рассветный Угол на этот раз легли "Повелитель", "Весть" и "Любовь". Остальные кости образовали узор "Правильного беспорядка", указывающий на то, что завершающая фигура трехступенчатого хазиара "Господин" составлена верно. Ньяра подперла подбородок рукой и задумалась, бессознательно прислушиваясь к доносившимся из соседней комнаты звукам беседы Батара с заказчиком.
Супруга Цунзор-ная должна была в скором времени разрешиться от бремени, и предводитель "драконоголовых" надумал поднести ей по этому случаю подарок ларец для драгоценностей, поручив изготовление его Батару, заслуженно считавшемуся одним из лучших мастеров-косторезов Матибу-Тагала. Работа была закончена в срок, и крышку изящного ларца, как и пожелал Цунзор-най, украсил вырезанный из слоновой кости барельеф, изображавший взятие Дризы воинами Хурманчака. "Драконоголовые", с тугом Цунзора в руках, устремлялись через пролом в могучей стене на улицы города, бесстрашно прорубая себе путь сквозь полчища защитников Дризы.
Преклоняясь перед мастерством Батара, девушка не могла без отвращения смотреть на новое изделие своего господина, ибо, несмотря на то что после падения Дризы прошло уже более двух лет, воспоминания об этом кровавом кошмаре все еще тревожили ее во сне и наяву. К шестнадцати годам она успела повидать многое: отец ее, бежав из Мельсины после скоропостижной кончины шада Менучера, далеко не сразу отважился везти свое многочисленное семейство в Дризу, и немало пришлось им поскитаться как по Саккарему, так и по южной части Вечной Степи, называемой кочевниками Полуденным краем. Прежде чем оказаться в Дризе, Ньяра побывала в саккаремских городах, захваченных мятежниками Тайлара Хума, и пограничных крепостях, из года в год отражавших набеги кочевников, но все виденное ею, равно как и слышанное об ужасах войны, не шло ни в какое сравнение с тем, что пришлось пережить ей самой после того, как "драконоголовые" Цунзора и "беспощадные" Кугинука ринулись в проломы стен, образовавшиеся после Огненного Волшебства, сотворенного Хурманчаковым магом Зачахаром.
Девушка говорила Батару, что убийцы Цунзора не встретили на своем пути никакого сопротивления. Сражения не было и в помине: грабители и насильники брали все и вся, поскольку никому и в голову не могло прийти, что они могут ворваться в надежно защищенный неприступными стенами город. Она рассказывала мастеру-косторезу обо всем, что ей пришлось пережить: о гибели отца и слуг, о том, как саму ее, не знавшую еще мужских ласк, истязали и насиловали "драконоголовые", страшно надругавшиеся у нее на глазах над матерью, сестрой и служанками. У Ньяры почти не было тайн от своего господина, Батар не имел причин сомневаться в ее правдивости, и все же, выслушав рабыню, он не стал вносить изменения в сделанные для крышки ларца эскизы. В ответ на ее упреки он только промолвил: "Победители пишут историю так, как им выгодно", и, наверно, был по-своему прав - вряд ли Пунзор беседовал бы с ним столь ласково, если бы барельеф для его ларца был вырезан в соответствии с пожел ниями ненавидевшей девушки.
До слуха Ньяры донесся приглушенный звон монет, и она сумрачно улыбнулась: вонючие кочевники не только начали разбираться в искусстве, но и научились-таки расплачиваться золотом. Однако, если супруга Цунзора не беспросветная дура, изображенная на крышке ларца сцена не слишком ее порадует. Но, дабы понять это, предводителю "драконоголовых" не хватит всей его жизни. Степняк - он и есть степняк, сколько ни ряди его в дорогие одежды и ни награждай пышными титулами...
Девушка опустила глаза на гадальные кости. Что же это за "Весть" или "Встреча" ожидает Батара? Какому "Повелителю" он понадобился, уж не Хурманчаку ли? И что значит комбинация "Любовь"? Неужели ей придется делить своего господина с какой-нибудь развратной девкой, коих в Матибу-Тагале пруд пруди?..
Услышав легкие пружинистые шаги, Ньяра набросила на кости пестрый передник и поднялась навстречу Батару, выпроводившему наконец-то ненавистного заказчика.
- Остался ли Цунзор-най доволен твоей работой? - Рабыня подала господину чашу с чайным напитком, ко вкусу которого успела привыкнуть за полгода, проведенных в доме костореза.
- Мы остались довольны друг другом. - Батар подбросил на ладони весело звякнувший мешочек с монетами и протянул Ньяре: - Позаботься, чтобы в доме было все необходимое, а я взгляну, как идут дела у Хантая и Гакко.
Господин скинул с плеч и небрежно бросил на расписную ширму расшитый серебряными хризантемами парадный халат, подтянул широкие холщовые штаны и быстрым шагом направился в мастерскую. Глядя, как переливаются мускулы под его загорелой кожей - летом косторез часто работал в маленьком дворике перед мастерской, - девушка облизнула пухлые губы и обругала себя за то, что отпустила Батара к подмастерьям.
За день господин сильно устает и делается не склонен к любовным играм, до которых Ньяра, после знакомства с ним, стала большой охотницей. Но как его не отпустить, если от заказов и так уже приходится отказываться - Хурманчаковы грабители желают жить в роскоши и, наи и тысячники во всяком случае, могут себе это позволить. Матибу-Тагал растет на глазах, каменные и глинобитные дома понемногу вытесняют милые сердцу кочевников шатры и юрты, и каждый надобно обставить и украсить на зависть соседям...
Прислушиваясь к долетавшему из мастерской смеху, девушка еще раз обругала себя за то, что не исполнила перед господином танец "Жаждущего тела". Подождали бы заказы, обошлись бы подмастерья без его ценных советов и указаний. Последний раз взглянув на гадальные таблички, она собрала их в подаренную ей Батаром шкатулку, подобной которой не было ни у одной супруги многочисленных Хурманчаковых военачальников, и, хмуря тонкие брови, подумала, что сочетание комбинаций "Весть" и "Повелитель" означает скорее всего именно то, чего давно ожидает ее господин. В ближайшее время его пригласят во дворец, не зря по Матибу-Тагалу с середины лета ходят слухи, будто Хозяин Степи вот-вот начнет чеканить собственные монеты.
Ньяра поежилась: она будет молить Мать Всего Сущего позаботиться о том, чтобы мечта искусного костореза не исполнилась, но при чем здесь "Любовь"? Во дворце Энеруги немало хорошеньких девок, однако до сих пор Батар не проявлял особого интереса к женщинам и ему вполне хватало своей прекрасной рабыни. Девушка взглянула в треснувшее бронзовое зеркало и не смогла скрыть довольной улыбки. Правильный овал лица, подведенные глазищи горят ярче черных мономатанских алмазов, губы алые, шея длинная. Нет, как бы ни наряжались степнячки и уроженки приморских городов, никогда им с саккаремскими красавицами не сравниться! Тяжелые груди, полные бедра, муравьиная талия...
При мысли о том, что, не будь она так хороша,ее бы постигла участь многих обитательниц Дризы, Уму-каты и фухэя, которым насильники вспарывали животы, прежде чем те успевали взмолиться о пощаде, улыбка медленно сползла с лица очаровательной рабыни. Ньяра тряхнула головой, и черные блестящие локоны рассыпались по ее точеным плечам - ну нет, сегодня она не позволит воспоминаниям испортить ей настроение! Цунзор-най получил свой противный ларец, и нынешним вечером они с Батаром отпразднуют это событие. А для того чтобы праздник удался, ей надлежит сделать кое-какие закупки и приготовить обед, достойный ее господина. Хороший же обед надобно готовить непременно в хорошем настроении - правило, известное каждой хозяйке, и отступать от него она не станет.
Накинув долгополый халат на тонкую шелковую рубаху, какие с детства привыкла носить в Саккареме, только более открытую: с глубоким квадратным вырезом на груди и короткими, обнажавшими руки до плеч рукавами, Ньяра собралась позвать со двора Кицуда. Появляться на улицах без Батара, подмастерий или хотя бы невзрачного мальчишки, который, кстати, и купленную снедь поможет нести, она без особых на то причин избегала: степняки - народ дикий, могут и на охранную бирку не взглянуть, особенно ежели тошнотворной своей архи натрескаются. Уже открыв рот, девушка внезапно вспомнила, что так и не заглянула в мешочек, полученный господином за ларец. Если слух не подвел ее и там в самом деле золото, брать его на базар не следует...
Полновесные цванги императора Кешо были изрядно разбавлены "тощими" золотыми Менучера, которыми Марий Лаур запретил расплачиваться в Саккареме, но мономатанские монеты все же преобладали, и, даже не считая их, Ньяра поняла, что грозный най, оставшись доволен работой костореза, заплатил за ларец значительно больше обещанного. Девушка взвесила мешочек на ладони - если бы она надумала сбежать от Батара, этих денег хватило бы надолго. Вот только незачем и некуда ей бежать. Да и деньгами господин ее распоряжаться умеет, мертвым грузом они у него не лежат, уж ей-то это известно лучше, чем кому-либо.
Оба подмастерья, склонившиеся сейчас над чанами с замоченной в них слоновой костью, были куплены Батаром на невольничьем рынке так же, как и Кицуд. И живется им у него не многим хуже, чем если бы по своей воле пришли они в Матибу-Тагал искать работу, не зря каждый по-своему благодарят они своих богов за то, что те свели их с нуждавшимся в помощниках косторезом. Но больше всех, безусловно, должна быть благодарна Богине Ньяра, которую появление Батара спасло от неминучей и скорой смерти. Ибо слуги Цунзор-ная уже тащили ее на Кровавое поле, когда подвыпивший косторез спросил у них, за что волокут они хорошенькую рабыню на аркане, словно обреченную на убой скотину. "За строптивость!" - ответствовал Корноухий, поскольку най, разумеется, не стал докладывать ему о причине, побудившей его избавиться от Ньяры.
Причина же, на взгляд Цунзора, имелась, и очень даже веская. Состояла она в том, что привыкшую прислушиваться к чужим разговорам рабыню угораздило стать свидетельницей беседы своего хозяина с двумя наями о неспособности Энеруги управлять разросшейся ордой. Был ли это треп подвыпивших военачальников, чувствующих себя обойденными Хозяином Степи, или рождение заговора, который когда-нибудь приведет к убийству Энеруги, Ньяра не знала, да и не желала знать: по ней, что Хурманчак, что Цунзор или другой кто - все едино. Мысль о том, что из подслушанного разговора можно извлечь какую-то выгоду, она сразу же отбросила как в высшей степени вздорную - кому придет охота слушать рабыню, вздумавшую возводить хулу на своего господина?
Во избежание неприятностей, девушка постаралась забыть подслушанный ненароком разговор, однако Цунзор отнесся к происшедшему не столь легкомысленно, и стать бы ей пищей ненасытному воронью, день и ночькружащему над Кровавым полем, ежели бы не прицепился Батар к палачам, словно колючий репей к овечьему хвосту. Продайте, мол, доблестные воители, эту строптивую девку мне. Страсть люблю строптивых обламывать. И заплачу вам неплохо. И заплатил.
Заплатил столько, что каждый из Цунзоровых слуг мог купить себе по две рабыни и еще на выпивку бы осталось. Заплатил не торгуясь, не сходя с места новенькими серебряными лаурами, перед видом и весом которых палачи устоять не смогли и мгновенно запамятовали как приказная сломать строптивой рабыне хребет, так и собственное намерение вволю позабавиться со смазливой девкой. Почему косторез проявил такую неслыханную расточительность и отдал за дрянную рабыню все деньги, вырученные за многодельный заказ, Ньяра так и не узнала. И надобно признаться, поначалу даже не обрадовалась столь неожиданному спасению. Зная, как "обламывают" строптивых рабынь, она готовилась к тому, что, может статься, будет похуже смерти, но на этот раз Богиня простерла над ней свою руку и уберегла от неизбежных, казалось бы, мук и надругательств.
Приведя Ньяру в просторный глинобитный дом, Батар не потрудился даже запереть за собой двери. Перерезал ремни, стягивавшие локти и запястья девушки, хлебнул из кувшина омерзительной архи и завалился спать, ничуть не интересуясь тем, что предпримет донельзя перепуганная рабыня. Хвала Богине, надоумившей ее не бросаться сломя голову в бега и не пытаться прикончить своего нового господина!
Девушка усмехнулась, вспоминая, с каким ужасом ожидала утра, когда проснувшийся Батар примется ее "обламывать", и, взяв из мешочка пару "тощих" золотых, припрятала его в тайник, о местонахождении которого чудной косторез ни разу не вздумал у нее спросить. Хотя не было, не было у него решительно никаких оснований доверять "строптивой рабыне"!
- Ньяра! Ньяра, тут к хозяину пришли! - громким взволнованным шепотом возвестил, врываясь в комнату, Кицуд, за спиной которого немедленно выросли двое "бдительных" из личной тысячи Энеруги Хурманчака.
- Подождите здесь, господин сейчас выйдет к вам! - распорядилась девушка, чувствуя, что сердце ее уходит в пятки.
Ни разу Батар не проронил ни слова о том, что за мстительные замыслы вынашивает он в душе своей, но Ньяра могла бы поклясться, что правильно истолковала комбинацию, которую гадальные кости раз за разом образовывали в Средоточии Жизни. О, как она боялась момента, когда господину ее представится возможность осуществить свое самое заветное желание! Однако, даже попав во дворец, добраться до самого Хозяина Степи косторезу едва ли удастся, и значительно больше, чем навязчивая мечта Батара о мести Энеруги Хурманчаку, страшило девушку сочетание табличек, означавшее внезапно вспыхнувшую любовь. Страшило так, что, будь ее воля, она ни за что бы не отпустила своего возлюбленного с "бдительными". Но выбора не было. От приглашения Хурманчака не отказываются даже наи, и не властна рабыня запретить посланцам его увидеть своего господина.
Сделав воинам знак подождать, Ньяра направилась в мастерскую, мысленно умоляя Богиню не отнимать у нее Батара.
Выросший на берегу Урзани за каких-нибудь три-четыре года Матибу-Тагал был, как и большинство городов, возведен не на пустом месте. Еще несколько столетий назад на каменистых холмах, до которых не могли добраться сезонные разливы могучей реки, берущей начало в предгорьях Самоцветных гор, выходцами из Саккарема была заложена крепость Месинагара, превратившаяся впоследствии в шумный цветущий город, изобиловавший красивыми каменными зданиями и храмами, посвященными Матери Всего Сущего. Месина-гарцы успешно торговали со степняками и западными горцами, широкие плоскодонные суда их спускались по Урзани до Умукаты, а оттуда изделия местных ремесленников, погруженные на корабли заморских купцов, отправлялись в Саккарем, Халисун, Аррантиаду, Мономатану и на архипелаг Меорэ. Небольшое, отлично вооруженное войско не только не позволяло кочевникам приближаться к стенам города, но и само частенько устраивало вылазки в Вечную Степь, дабы разжиться скотом и рабами. Маленькие крепостцы были выстроены у подножия Самоцветных гор, дабы охранять меднорудные шахты и золотоносные прииски, разрабатывавшиеся у истоков Урзани.
Конец процветанию Месинагары положило нашествие Гурцата Великого, полчища которого, обложив город, повытоптали окрестные поля и огороды, повырубили сады и после длительной осады сокрушили стенобитными машинами ворота городских укреплений. Ворвавшаяся на улицы Месинагары орда учинила столь страшную резню, что даже после ее ухода на северо-восток город не ожил и не возродился подобно Фухэю и Умукате Немногие уцелевшие жители покинули дымящиеся руины, и две сотни лет места эти посещали только кочевники, весьма, впрочем, неохотно разбивавшие свои шатры вблизи зловещих развалин.
Между тем время показало, что месинагарские строители возводили здания не за страх, а за совесть, и когда Энеруги Хурманчак решил основать в Вечной Степи город, внимание его не могли не привлечь остатки крепостных стен, храмов и каменных зданий, густо поросших голубоватой полынью и серебристым ковылем, кустами розового ясноцвета и шиповника. Напрасно наи и тысячники совали в рот большие пальцы и бормотали что-то невнятное о древних проклятиях и мести мертвецов: советник Энеруги Имаэро, прозванный Длинным, Смешливый Энкай и другие ближайшие сподвижники поддержали Хозяина Степи, и вереницы рабов потянулись к развалинам древнего города, чтобы воздвигнуть на их месте Матибу-Тагал - столицу зарождающейся в кровавых схватках империи. Степняками, захваченными во время боев с племенами, не желавшими признавать владычества Хурманчака, руководили разумеющие в строительном деле беглецы из Саккарема: сначала те, кто не поладил с шадом Менучером, а затем и те, которым, после смерти его, нечего было ждать милостей от взошедшего на опустевший трон Мария Лаура.
Кочевники оказались скверными строителями, но рабы из захваченных Энеруги приморских городов понимали толк в работе с камнем и быстро научились у саккаремцев строить глинобитные хижины. Матибу-Тагал рос быстрее, чем молодые побеги бамбука. Грязный, не слишком красивый, с аляповатыми порой зданиями, в которых привезенные, скажем из Умукаты, мраморные колонны подпирали деревянную, крытую соломой крышу, это был тем не менее большой богатый город, и сердцем его, безусловно, являлся дворец Хурманчака, построенный на месте древнего храма Богини - Матери Всего Сущего. Огромное святилище, возведенное некогда с особой добротностью, пострадало меньше других домов и, отремонтированное и обстроенное со всех сторон дворцовыми службами и флигелями, производило впечатление даже на Батара, мысленно окрестившего Матибу-Тагал кучей дерьма.
Не то чтобы дворец Хозяина Степи ему нравился, но столь грандиозного и столь безвкусного сооружения Батару в самом деле видеть прежде не доводилось, и он не мог не признать, что обитель Хурманчака была дерьмом отборным и чрезвычайно дорогостоящим. Белый известняк Фухэя, розовый ракушечник Дризы, мраморы и травертины Умукаты, граниты и песчаники Самоцветных гор - все лучшие материалы, до которых способен был дотянуться Хозяин Степи, пошли на строительство и отделку этого здания, украшенного к тому же доставленными из захваченных городов бронзовыми и каменными скульптурами. В работе над фасадами этого чудовищного сооружения, слепленного, казалось, из дюжины разномастных зданий, приняли деятельное участие художники-мозаисты, позолотчики, чеканщики и камнерезы, трудившиеся, судя по всему,
без единого плана и потому создавшие нечто невыразимо яркое, кричащее и, по мнению степняков, прекрасное, а на вкус Батара - отвратительное. Что-то подобное ожидал он увидеть и в покоях Энеруги Хурманчака и был несколько удивлен, когда, миновав множество полутемных коридоров, очутился в просторном помещении, начисто лишенном каких-либо украшений, если не считать бронзовых чаш-светильников на облицованных желтым туфом стенах.
Приведшие его сюда "бдительные", сообщив, что прежде, чем его проведут к Хурманчаку, с ним желает поговорить советник Имаэро, удалились, и Батар довольно долго мерил серые плиты пола широкими шага ми, пока наконец массивные двухстворчатые двери не распахнулись, пропуская в зал группу чиновников в дорогих, отороченных лисьим мехом халатах. Советник Хурманчака выделялся среди них высоким ростом и простотой одеяния. Проводив чиновников до середины зала, Имаэро, предупрежденный, по-видимому, одним из слуг, беседовавших с приведшими сюда Батара "бдительными" , направился к косторезу и приветствовал его легким поклоном:
- Стало быть, ты и есть тот самый Батар из Фухэя, чьи изделия ценятся в Матибу-Тагале на вес золота?
- Ценится не столько сама работа, сколько материал, - скромно ответствовал косторез, успевший за год почти полностью избавиться от акцента, с которым говорили жители приморских городов на языке кочевников, знакомом большинству из них с детских лет.
- А-а-а... -Ты к тому же еще и не кичлив. - Холодные серые глаза Имаэро - большая редкость среди степняков - впились в лицо Батара. - Говорят, тебе ведом секрет размягчения кости. И еще, слышал я, ты въехал в Матибу-Тагал с двумя доверху нагруженными слоновой костью телегами?
- Дошедшие до налу-ная слухи соответствуют действительности, - подтвердил Батар, склонив голову. Справедливости ради следовало бы уточнить, что из-за поборов чиновников он лишился половины добытой в Цай-Дюрагате кости прежде, чем добрался до ставки Хурманчака, но упоминать об этом сейчас не имело ни малейшего смысла.
- Можешь звать меня просто Имаэро, я не любитель звучных титулов. Почему же секрет размягчения кости не обогатил тебя? Сдается мне, секреты приносят либо богатство, либо неприятности. Тебе же удалось избежать и того и другого.
- Я не стремился завладеть этим секретом. Он завещан мне обучавшим меня мастером и потому не подлежит продаже. Да, честно говоря, и не обогатил бы он меня здесь. Косторезов в этих краях не так уж много и от избытка заказов не страдает ни один из них. По этой же причине и неприятностей мне до сих пор удавалось избегать. Что же касается секрета размягчения кости, то он не превратит подмастерье в мастера и лишь незначительно облегчит труд опытного костореза, сократив время, необходимое для создания небольших вещиц. Крупные-то заказывают редко, и при нужде их можно собрать из нескольких частей. Состав клея не является тайной. А что клееные изделия уступают цельным в прочности, не столь уж важно, если речь идет об украшениях.
- Но ты, насколько мне известно, на отсутствие заказов не жалуешься?
- Да, жаловаться мне совершенно не на что, - согласился Батар.

Предыдущая страница 9 Следующая страница


Путь Эвриха 10

- Ты говоришь, что ни один резчик по кости не страдает от избытка заказов. А мне тут давеча случилось услышать, будто ты отказался сделать Кондану несколько светильников, подобных тем, какие выполнил для Дьюрьока.
- Я не отказывался взять заказ, а всего лишь предупредил, что не успею выполнить его к указанному нем сроку.
- И сделал ты так потому, что загружен срочной работой, но почтенному наю об этом не сказал, - удовлетворенно кивнул Имаэро. - Ты поступил разумно и, похоже, являешься именно тем человеком, который нужен нам для изготовления образца, с которого сделан будет чекан для монет. Империя Энеруги Хурманчака - не шайка диких кровожадных грабителей, пора ей обзавестись собственными деньгами, и я желаю, чтобы образцы их были сделаны тобою. Ты захватил с собой рисовальные принадлежности, как просили тебя о том посыльные?
Батар кивнул. Уголь, свинцовый карандаш, кисти, разведенная тушь и толстая саккаремская бумага лежали у него в сумке, тщательно проверенной "бдительными" при входе во дворец. Оружия он с собой не взял, предусмотрительно оставив дома даже маленький ножичек для подскабливания рисунков, рассудив, что в первый раз обыскивать его будут особенно старательно. Время отмщения еще не настало. Теперь, когда ему удалось проникнуть во дворец, возможность привести в исполнение задуманное в мастерской убитого "медногрудыми" Харэватати рано или поздно представится, не надо только торопиться. Не спеши заяц в лес - все волки и так твои будут...
- Тебя, кажется, не слишком радует столь почетный и, осмелюсь заметить, прибыльный заказ? - с недоумением поднял бровь советник Хурманчака.
- Нет, отчего же, радует. Хотя, признаться, я не понимаю, почему выбор пал на меня. В Матибу-Тагале работает много мастеров, и кое-кто успел уже, верно, хорошо зарекомендовать себя, выполняя заказы Хозяина Степи.
- Энеруги Хурманчак обычно не встречается с художниками и не интересуется искусством. Однако, раз уж на монетах принято помещать профиль того или иного владыки, он согласился допустить к себе художника, который работает хорошо и, главное, быстро. Вот почему мой выбор пал на тебя.
- Это большая честь для меня. Когда мне позволено будет рисовать Хозяина Степи и что помимо его профиля надобно изобразить на монетах? - поинтересовался Батар, стараясь скрыть торжество и придать своему лицу почтительно-смиренное выражение.
- У нас еще будет время поговорить об этом, а сейчас нам надобно поспешить к Хурманчаку. Быть может, он сам снизойдет до того, чтобы обсудить с тобой изображения на монетах, - предположил Имаэро и сделав Батару знак следовать за собой, повел его через просто, если не сказать скудно, убранные комнаты, нисколько не соответствующие как внешнему виду дворца, так и рассказам очевидцев о ни с чем не сравнимой пышности и богатстве Тронного зала, где Энеруги Хурманчак появлялся по торжественным дням и куда помимо чиновников и военачальников с их семьями допускались заморские купцы и хозяева наиболее преуспевающих мастерских.
День клонился к вечеру, за витражными окнами, набранными из небольших кусочков цветного стекла, как принято это было в богатых домах Саккарема, начало темнеть, и безъязыкая служанка зажгла светильники с ароматным маслом. Лежащая на низком столике кипа изрисованных листов с легким шорохом рассыпалась по застеленному мономатанским ковром полу, но Батар не стал их собирать. Оторвавшись от наброска, он одарил неуклюжую служанку, задевшую стопку бумаг полой расшитого шелкового халата, недовольным взглядом и вновь уставился на беседующего с гонцом Хурманчака.
Изменившееся освещение позволило ему по-новому взглянуть на грозного Хозяина Степи, и косторез едва не ахнул от удивления. Где были раньше его глаза?! Золоченый панцирь с изысканной чеканкой и прекрасной работы легкий прорезной шлем, бесполезный в настоящей сече, должны были подчеркнуть мужественность их владельца и на какое-то время ввели Батара в заблуждение, но теперь-то он ясно видел, что призваны были они скрыть! Гибкая юношеская фигура могла принадлежать юноше, однако тонкие запястья, точеные кисти рук, беззащитная шея и удлиненный овал нежного лица, - о Промыслитель, как же он сразу не догадался?
Короткая стрижка и нанесенный на лицо красящий состав, создававший иллюзию легкой небритости, не должны были обмануть его, тем более подозрение, что черные, спускающиеся до низа подбородка усы наклеены, возникло у костореза, как только он начал рисовать профиль всесильного владыки, при упоминании имени которого Вечная Степь содрогалась от края до края.
Прорисовывая плотно сжатые губы, прямой нос и зеленовато-серые глаза, привыкшие смотреть на собеседника в упор, Батар чувствовал какое-то неуловимое несоответствие, какую-то неправильность, понять которую мешали и разлетавшиеся от цветных стекол отсветы, и не покидавшие комнату ни на миг, идущие нескончаемой чередой чиновники, наи, слуги и гонцы, приносившие донесения, нуждавшиеся в одобрении бумаги и свитки с указами. Хурманчак ударял в стоящий перед ним на столике гонг, и на смену ушедшим приходили новые люди, прислушиваясь к речам которых об обозе с медными болванками, прибывшем с западных рудников; посланных к саккаремской границе отрядах под предводительством Энкая и потрепанных конницей Тайлара Хума; наводнении, задержавшем доставку в Матибу-Тагал каких-то привезенных из-за моря товаров, Батар ощущал смутное недовольство. У него создавалось впечатление, что и комната эта выбрана не случайно, и все эти отвлекающие его внимание люди появились здесь сегодня с каким-то умыслом, и, делая набросок за наброском, он нервничал все больше и больше. Рисунки его, верно повторяя черты Хурманчакова лица, ограничивались внешним сходством, но ни в малейшей степени не отражали характер сидящего перед ним человека.
Мысли о мести были на время забыты. Удивление от того, что Хурманчак оказался не закоренелым, озлобленным тяготами жизни негодяем, а худощавым, едва ли не хрупким ровесником его, с тихим голосом и хорошими манерами, сменилось глухим раздражением. Батар не мог увидеть в этом молодом мужчине, по сути дела юноше, ни жестокости и властолюбия,, ни кровожадности и той целеустремленности, которые позволили бы ему сплотить множество племен в единое целое и в течение нескольких лет подвести под свою руку большую часть Вечной Степи, захватить полдюжины приморских городов, потрепать горцев и трижды водить войско к границам Саккарема. Косторезу не впервые приходилось делать портреты, и не было случая, чтобы он испытывал подобное чувство беспомощности, невозможности совместить все то, что известно было ему об этом человеке, с тем, что видели его глаза.
Свет истины забрезжил перед ним, когда безъязыкая служанка принесла Энеруги поднос с едой и тот, искоса поглядев на Батара, начал ощипывать кисть сочного винограда, отправляя крупные прозрачные ягоды в рот и сплевывая на серебряное блюдо косточки. Он не так ел ягоды! Не так сплевывал косточки! Не так ломал пышную желтоватую лепешку! Он все делал не так, и Батар, которого наконец-то перестали отвлекать сновавшие вокруг Хозяина Степи люди, уже почти постиг в чем дело, но тут Энеруги поднес к губам кубок с вином, сделал жадный глоток, и вызревавшая исподволь догадка, уже готовая было оформиться в четкую мысль, растаяла, оставив чувство досады и разочарования.
Уязвленное самолюбие и гордость художника заставляли Батара вновь и вновь пересаживаться, менять места, делая наброски в фас, в профиль, в три четверти, сбоку и сверху, выискивая новые и новые ракурсы для изображения Хурманчакова лица, пока перемена освещения не подсказала отгадку, разом поставившую все на свои места. Хозяин Степи - переодетая женщина! Это звучало как отменный бред, этого просто не могло быть и все же...
Обмакнув кисточку в тушь, Батар прищурился и прямо поверх чуть намеченного шлема провел линию волос. Если бы у Энеруги было полсотни девичьих косичек, это выглядело бы так. А если бы у него была коса замужней степнячки?.. А как пойдет ему, нет не ему, а ей, прическа "Лестница к луне" или "Небесная башня"?.. И усы надобно убрать...
Он мазнул мелом по совершенно неуместным на девичьем лице усам и улыбнулся. О, брадобрей Энеруги должен был уметь делать что-то помимо удаления волос с лица, ежели не хотел остаться безработным!
- Над чем ты смеешься, косторез? Если ты закончил работу, можешь быть свободен, - впервые за весь день обратился Хурманчак к Батару.
- Позволено ли будет мне обратиться к Хозяину Степи с просьбой?
- Обратись.
- Не сочтет ли Хозяин Степи дерзостью нижайшую мою просьбу снять ненадолго шлем?
- Сочтет, - медленно сказал Энеруги, однако рука его не закончила движения и зажатая в ней палочка так и не коснулась маленького серебряного гонга, предназначенного для вызова тех, кому назначена была аудиенция. - Покажи, что ты успел нарисовать. Неужели ты до сих пор не сумел сделать ни одного удачного рисунка? Мне говорили, что ты хороший мастер.
"Эге! - подумал Батар, с некоторым опозданием сообразив, что совершил открытие, делать которое ни в коем случае не следовало. - Если ум слеп, что пользы в зрячести глаз? Похоже, не только я внимательно приглядывался к Энеруги и кое-что понял, но и он, точнее, она догадалась, что тайна ее перестала быть для меня тайной!"
- Прошу не судить строго, - с показным смирением промолвил он, делая вид, будто собирается подобрать рассыпавшиеся по ковру рисунки. Склянка с тушью выскользнула из его рук и черная жидкость залила в беспорядке раскиданные по листу наброски; где Энеруги Хурманчак был изображен с женскими прическами и без усов.
- О! Как ты неловок! - Хозяин Степи нахмурился, и в следующее мгновение в зеленовато-серых глазах его - ее! - мелькнуло понимание. - Умные прячут язык, как тигр когти! Ну что ж, я предсказывал, что этим все кончится, так оно и получилось.
Старательно изображая, что не понимает, о чем идет речь, Батар аккуратно собрал рисунки и, покосившись на двух замерших у дверей безмолвных стражей, сделав три шага вперед, с поклоном протянул стопку набросков Хурманчаку.
Поднявшись с кресла, переодетая девушка несколько мгновений смотрела в глаза косторезу, а потом произнесла с кривой усмешкой:
- Я охотно взглянул бы на те рисунки, которые ты столь неосторожно залил тушью. А эти... Эти ты покажешь Имаэро. Ступай. Или нет, погоди...
- Имаэро сказал, что Хозяин Степи скажет мне, какие изображения он желает видеть на монетах помимо своего профиля, - промолвил Батар, заметив колебания девушки.
- Передашь ему, что у меня не нашлось времени потолковать с тобой об этом, - велела Энеруги, высокомерно вскидывая голову. - Принесешь мне барельеф вместе с эскизами монет, как только они будут готовы.
лениво оглядываясь на заходящихся лаем огромных мохнатых псов, овцы, тряся жирными курдюками, неспешно двинулись прочь от ручья, и пастух-упанх продолжал прерванный было рассказ:
- Нангу майганов пришлось принести клятву верности и целовать стремя Хозяина Степи, но сделал он это для отвода глаз. Ты знаешь, какой у Хурманчака порядок? Две трети воинов племени распределяет он по своим тысячам, и потом возвращаются они, семьи свои навестить, в разное время, как тысяча их из набега придет. Ратурай сообразил, что этак от племени у него скоро ничего не останется, и договорился со своими людьми, что те, кого по тысячам распределят, на третью ночь к становищу вернутся. То ли на север хотел податься, то ли у саккаремцев приюта просить - Великий Дух его знает! Да только ничего у него из этой затеи не вышло. Может, кто из своих предал, а может, следили за ними крепко - не он один такой умный выискался, - но только на третью ночь "беспощадные" окружили становище майганов и всех пробиравшихся к нему воинов повыловили. Каждому десятому сломали, как водится, хребет, а остальных вернули в те тысячи, куда они определены были.
- Грустная история, - пробормотал Эврих, поглядывая на скакавшую бок о бок с ним Тайтэки.
- Веселого мало, да ведь майганы не первые, не они и последними будут, - равнодушно отозвался пастух. - С лубокарами то же самое несколько лет назад сталось. Энеруги Хурманчака обмануть непросто, и с теми, кто клятву верности нарушает, он долго не церемонится.
- А с Ратураем он как поступил? Нангов-то ведь простыми воинами в тысячи свои Энеруги не посылает? - поинтересовалась Алиар.
- Тебе-то, рябая, что за дело до нанга майганов? Сама из Фухэя небось? Не сват он тебе, не брат... - Пастух поправил сползший на глаза меховой колпак и зычно крикнул на приумолкших, начавших забывать о своих обязанностях псов: - Ях-х-х! Гони их, толсто-ясопых! Ях-х-х! Ишь, разжирели! Плачут по вам, вислозадые, котлы медные, ножи точеные! Ях-х-х!
- Не знаешь, стало быть, как Хурманчак с нангом майганов поступил? - не унималась Алиар.
- Как-как! - прокаркал упанх недовольно. - Известно как: к коням привязал и порвал на части! Остальных мужчин тоже по тысячам разослал, взамен убитых; недовольных, как овец, прирезал, а огрызки племени в Матибу-Тагал погнал. Точно уж и не знаю: дороги ихними костями мостить или на мясо... - Пастух оскалил желтые зубы в мрачной усмешке. - Одно могу сказать: кончилось племя майганов. И ежели так дело дальше пойдет, то и всем нам скоро конец настанет! Вы думаете, мы овечек этих куда гоним? К становищу своему? Как бы не так - сотнику Каванаю на Тушканий холм. А чем там мои нынче питаются, что на зуб кладут и чем тело от наготы и холода прикрывают - ума не приложу!
- Я-ас-но... - протянул Эврих. Чем дальше продвигались они на юг, тем чаще встречались им люди Энеруги Хурманчака: озлобленные, недовольные, тревожащиеся за судьбу своих близких и в то же время запуганные и бесконечно покорные железной воле Хозяина Степи. От них-то аррант и услышал, что за упоминание о Вратах в Верхний мир, расположенных юго-западнее Матибу-Тагала, Энеруги Хурманчаком ведено вырывать язык, а около самих Врат поставлен кордон, который хватает всех, кто вблизи окажется, и отправляет либо в штурмовые сотни, либо на невольничьи рынки. Чего-то подобного следовало ожидать - доступ к Вратам перекрывал некогда и Гурцат Кровавый. Однако, пораскинув мозгами и припомнив шутку о том, что рядом с колодцем от жажды не умрешь, Эврих пришел к выводу, что, несмотря ни на какие кордоны, желающие войти во Врата изыскивают все же для этого какие-то возможности, и после осторожных расспросов и вызывающе смелых песен, за которые, услышь их соглядатаи Хурманчака, вырвали бы ему не только язык, но и еще кое-какие жизненно важные органы, убедился в правильности своих предположений. Обойти кордон невозможно, но за определенную мзду - богатому везде дом - дозорные пропускают беглецов к Вратам, не пройдя которые часть людей возвращается и под большим секретом рассказывает об этом своим самым близким родичам и друзьям.
После разговора с пастухом-упанхом к занимавшему Эвриха вопросу: хватит ли хранящихся в его кошеле серебряных монет для подкупа охраняющей Врата стражи, добавился еще один: как ему быть с женщинами, которым, кроме как к несуществующему ныне племени майганов, податься было некуда? По тому, как отмалчивались встреченные ими степняки, услышав вопрос о соплеменниках Тайтэки, можно было и раньше предположить, что те чем-то не угодили Хозяину Степи, и все же аррант надеялся на лучшее, ибо слишком хорошо понимал, какая участь ожидает бездомных женщин в Вечной Степи. Теперь же, прикидывая так и этак, не видел он для них иного пути, как следовать вместе с ним к Вратам и искать убежища в Верхнем мире, где им по крайней мере не будет грозить смерть или рабство.
Распрощавшись с пастухами И отъехав от них достаточно далеко, аррант поделился своими соображениями на этот счет с приунывшими спутницами, но вразумительного ответа на вопрос об их дальнейших планах не получил. Да, собственно говоря, и не рассчитывал он услышать ничего определенного. Женщинам необходимо было время, дабы свыкнуться с мыслью, что надежды их на покровительство Ратурая рухнули и, хотят они того или нет, жить им надобно начинать сызнова.
Для самого Эвриха было очевидно, что в положении их делать это лучше в Верхнем мире, однако уговаривать и уж тем более навязывать это решение спутницам он не собирался. Во-первых, потому что искренне верил - они сами, хорошо поразмыслив, придут к нему. Во-вторых, не раз будучи свидетелем того, как людей проклинали за самые разумные и добрые советы, просто дабы отвести душу и сорвать плохое настроение, предпочитал он соображения свои высказывать, только когда его спросят, а в данном случае и так уже нарушил собственные правила. Поступал он так, впрочем, нередко, за что и не уставал всячески себя корить. И наконец, в-третьих, не мог Эврих до сих пор занять определенную позицию в споре силионских мудрецов о том, печалиться или радоваться надобно тому, что бегут люди из Нижнего мира в Верхний?
С позиции беглецов спорить было не о чем: от хорошей жизни из отчего края не побегут. Рассуждая же непредвзято, места в Верхнем мире хватит всем и чем больше вокруг хороших людей, тем лучше, однако с каждым ушедшим из Нижнего мира хорошим человеком мир этот будет делаться чуточку хуже, и значит, еще тяжелее станет жить в нем оставшимся. Последнее соображение приводило Эвриха к выводу, что ежели спутницы его сами изъявят желание идти к Вратам, то побуждаемы будут к тому объективными причинами, а ежели он станет уговаривать их, то окажет скверную услугу всем остальным жителям Нижнего мира, чего делать, разумеется, не следует...
- Не верю я этому пастуху! - прервала плавное течение мыслей арранта Кари.
- После того как он рассказал про Огненное Волшебство, которым будто бы привел Хурманчак Ратурая к присяге на верность, ни единому его слову не верю!
- Напрасно. Мы уже столько раз слышали о разрушении стен приморских городов, что у меня ни малейшего сомнения в достоверности этих рассказов не возникает, - ответил Эврих. Взгляд его упал на низкие кожаные сапоги, и он с удовольствием пошевелил паль цами ног, ощущая, как тепло и уютно ему в обновке, подаренной пастухами-фастами пять-шесть дней назад. До чего же дружелюбный народ эти степняки, умеют добром на добро отвечать! Если бы не заваренная Хурманчаком каша, одно бы удовольствие было по Вечной Степи ехать. Особенно когда дождя нет...
- Насчет проломов в городских стенах спорить не буду - может, и наколдовал этот Зачахар какую-нибудь пакость! - упорствовала Кари. - А в то, что простые воины Хурманчаковы закидали майганов шарами, изрыгающими огонь и сеющими смерть, - вовеки не поверю! Не было никогда у степняков такого оружия, а колдун, если смертоносные шары и делает, обычным воинам раздавать не будет - на них никакого чародейства не напасешься!
- Много ты в чародействе понимаешь! - беззлобно подначила подругу Алиар.
- Уж столько-то понимаю! Коли колдун такой могучий да всесильный, Хурманчаку и войска никакого иметь не надо. Взмахнет Зачахар рукой - и все перед ним на колени падут, головы покорно склонят, - продолжала девушка гнуть свое, поглядывая на Алиар исподлобья.
Отношения между подругами становились с каждым днем все напряженнее, и причину этого Эврих понять не мог. Он укоризненно взглянул на Кари, потом на Алиар, но упоминание об изрыгающих огонь смертоносных шарах увлекло его мысли в ином направлении.
После знакомства с Тразием Пэтом и Агеробарбом он доподлинно знал, что магам доступно многое такое, о чем обычные люди и помыслить не могут. Путешествие с Волкодавом по стране итигулов убедило его в том, что порой и боги недвусмысленно возвещают смертным свою волю. Чудесное спасение во время резни на "Морской деве" и странствие в чреве кита-отшельника - сегваны-то, поди, отделались легким испугом и "Крылатый змей", надо думать, достиг уже острова Печальной Березы - наводили арранта на мысль, что вмешивался кто-то из Небожителей и в его судьбу. Все это, однако, еще не означало, что любое непонятное явление следует списывать на волю богов и вмешательство магов,
Если, к примеру, вспомнить небьющуюся посуду, которую наловчился делать галирадский стекловар Остей при помощи Тилорна, или блестящие, словно из серебра сработанные, не боящиеся влаги доспехи мастера Крапивы, к изготовлению которых тоже приложил руку великий ученый с далекой звезды, то получалось, что Зачахарово Огненное Волшебство очень даже могло иметь вполне разумное объяснение. Во всяком случае, смертоносные шары, с появлением которых у шайки Хурманчака и началось его стремительное возвышение, больше походили на нечто изготовленное человеческими руками, чем на сверхъестественные молнии Агеробарбова посоха. Посох-то, как и большинство магических атрибутов, обретал волшебную силу лишь в руках своего хозяина-мага, а глиняные толстостенные шары, разлетавшиеся на сотни смертоносных осколков, швыряли в противников самые что ни на есть обычные воины - это Кари верно подметила.
Н-да-а-а... Не захочешь, а вспомнишь рассказ Тилорна о том, как расчищал он от каменых глыб площадку для строительства Людоедова замка, а сопровождавшие этот процесс пламя и грохот Винитаровы люди тоже называли Огненным Волшебством. Трудно, конечно, поверить, что секрет сокрушительного порошка, который не пожелал Тилорн открыть сегванскому кунсу, за что и заточен был в подземное узилище, каким-то образом известен стал здешнему колдуну. Но каких только хитрых узелков не завязывает судьба, какие совпадения и встречи-не происходят в этом, да и в Верхнем мире тоже по воле богов-шутников, гораздых на вся-а-ческие затеи...
- Глядите-ка, опять верховые впереди! Не вертись, насмотришься еще, эка невидаль! - Тайтэки притиснула к себе дочь и поднесла руку козырьком к глазам:
- Табунщики вроде, на Хурманчаков разъезд не похожи.
Эврих окинул женщин оценивающим взглядом: старуха с дитем, парнишка, пораженная огневкой девка. Надо бы подновить краску на лицах, хотя, если весть о лекаре-улигэрчи уже достигла этих парней, не будут они особенно разглядывать его спутниц...
Табунщики один за другим начали съезжаться - дюжиной от четверых всяко отобьются. Эврих, смочив ладонь соком полынника, мазнул ею по щекам, Тайтэки сгорбила плечи, и лишь Алиар с Кари продолжали скакать вперед как ни в чем не бывало - привыкли уже, что опасаться нечего, а может, друг перед другом страха показывать не желают.
- Плохо дело! - неожиданно хриплым голосом прошептала Тайтэки, придерживая коня и меняясь в лице, что было не так-то просто под наложенным Эврихом гримом.
- Это хамбасы! Вот ведь угораздил Великий Дух свидеться...
- Хамбасы? Ах да... - Аррант почувствовал, как в желудке у него нехорошо похолодело, и оглянулся по сторонам. - Поздно бежать! Увидят, что боимся, - наверняка вдогон кинутся!
- Кинутся не кинутся - еще не известно, а вот узнают они нас наверняка! - процедила Алиар сквозь зубы. - Вам с Кари они ничего не сделают, а нам бежать надобно. В случае чего - не знаете вы нас, прибились, мол, девки какие-то по дороге!
Алиар что есть мочи ударила коня по ребрам, и тот рванулся в сторону, быстро набирая скорость, которую трудно было от него ожидать. Тайтэки, помедлив мгновение, тоже пустила свю клячу в галоп, успев крикнуть оцепеневшим спутникам на прощание: "Ишалли тэки ай!"
- Поскачем в другую сторону, отвлечем хамбасов? - предложила Кари, но Эврих отрицательно покачал головой. Лошади под табунщиками были такие, что убежать от них - все равно что ветер пытаться обогнать.
Тучи заволокли луну, мерцавшие в вышине звезды почти не давали света, и Кари окончательно уверилась, что аррант - да отвернутся от него Боги Покровители был, как всегда, прав: им следовало остаться на ночь у табунщиков-хамбасов. Напрасно она настояла на своем, зря корила Эвриха за бездушие и грозилась уехать искать подруг без него. Может, и удалось бы ему песнями и лекарскими чудесами завоевать сердца хамбасов и выпытать, где находится их становище. А то и коней бы хороших сторговал, на этих-то клячах в погоню пускаться - людей смешить. Отправляться в путь на ночь глядя было в самом деле глупо: и увезенных табунщиками Тайтэки с Алиар не догонят, и сами заплутают, и лошадей загонят так, что к утру станут они ни на что не годны.
Девушка покосилась на Эвриха - уж она бы на его месте не удержалась от ехидных замечаний, а он, устало горбясь в седле, даже не смотрит в ее сторону, занятый какими-то своими, невеселыми мыслями. И правильно: глупую бабу ругать - попусту слова тратить. Ой-е! Ну почему, почему она хотя бы на этот раз его не послушалась? Ведь многократно уже убеждалась: не обделил чужака Великий Дух разумом, так нет же, надо было ей самость свою показать, как будто умней ее человека в Вечной Степи не сыскать, как будто он меньше, чем она, выручить Тайтэки с Алиар хочет. Дура! Была всю жизнь дурой, такой, видно, и умрет. Она вновь покосилась на молчаливо ехавшего позади нее арранта и вздохнула, припоминая, как толково тот вел разговор с табунщиками...
Хамбасы бросились вдогон за беглянками и настигли их прежде, чем те скрылись из виду Кари и Эвриха. А настигнув, естественно, пожелали выяснить, зачем те вздумали удирать, и, ясное дело, невзирая на грим, сразу узнали первую жену Фукукана и ее служанку. По поводу того, как надобно поступить с ними, разногласий не возникло. Скрутив женщинам руки, накинув на их шеи сплетенные из конского волоса арканы, четверо табунщиков повезли пленниц к своему нангу. Их не разжалобили ни мольбы Алиар, тщетно просившей пощадить ее бывшую хозяйку, ни захлебывающиеся вопли оторванной от матери Нитэки, которую взял в седло один из табунщиков, - Фукукан желал отомстить за нанесенную ему обиду, и его соплеменники находили это желание в высшей степени справедливым. Они рады были помочь ему наказать провинившихся женщин и не испытывали к несчастным никакого сочувствия.
Труднее было решить, как обойтись с лекарем-улигэрчи и сопровождавшим его парнишкой. С одной стороны, они вроде не причинили хамбасам никакого вреда, были, если верить слухам, людьми достойными и полезными и законы гостеприимства обязывали отнестись к ним с должной заботой и вниманием. С другой же стороны... Впрочем, прежде чем табунщики смогли задуматься над действительной или мнимой виной бродячего улигэрчи, тот открыл рот и сплел весьма правдоподобную байку о встрече с бывшей женой Фукукана и ее служанкой. Ой-е! Проклятый аррант мог заговорить пчел до того, что те позволили бы ему беспрепятственно взять соты, а ежели бы расстарался, так и из пустого улья мед добыл!
Табунщики развесили уши и решили не вязать сладкоголосого улигэрчи. Получая истинное наслаждение от беседы с аррантом, они предложили ему перекусить с ними, а потом убедили не покидать их до самой ночи. Что-то, видимо, все же заподозрили и рисковать не хотели. Хитроумный улигэрчи не спорил и не подавал виду, как не терпится ему пуститься в погоню за увезшими женщин хамбасами. Вероятно, он уже измыслил, как выпытать у табунщиков месторасположение племени и, быть может, даже склонить на свою сторону, заручиться их поддержкой и помощью, но одолевавшее Кари нетерпение оказалось сильнее доводов рассудка...
- Не пора ли нам остановиться? Ночь - не лучшее время для поисков. Чем блуждать в потемках, дадим лошадям отдохнуть, завтра они нам очень и очень пригодятся, - предложил Эврих без особой надежды.
- Завтра Тайтэки с Алиар, может, уже и в живых не будет! - не оборачиваясь бросила Кари.
Она не хотела этого говорить, ибо знала, что Фукукан не станет торопиться с казнью, но признать свою ошибку была еще не готова. Глупые слова самисорвались с языка. Злясь на собственное безрассудство, девушка хлестнула кобылу зажатой в руке плетью, и тут произошло непоправимое. Лошадь ее рванулась вперед, споткнулась и рухнула как подкошенная. Кари вылетела из седла, перекувырнулась через голову, покатилась по земле...
Убедившись, что руки-ноги целы, и отряхнувшись, она вернулась к кобыле, и из глаз ее ручьем хлынули слезы. Поднявшаяся кое-как лошадь заметно прихрамывала и вид имела такой виноватый, словно по собственной оплошности угодила копытом в неразличимую во мраке сусликовую или тарбаганью нору.
- Бедная Шулдэ! Бедная моя лошадка! - Размазывая по щекам слезы, девушка шагнула к кобыле и прижалась мокрым лицом к лошадиной морде. - Прости меня! О Великий Дух! Это я, я должна была сломать ногу, дурища безмозглая!
- Я понимаю в лошадях не слишком много, но по-моему, ногу она растянула, а не сломала, - рассудительно заметил Эврих, спешиваясь и подходя к девушке.
- Не пытайся меня утешить, ты!.. А можешь ты ее исцелить? Ты ведь все можешь! Ну сделай что-нибудь, а? - Кари с надеждой устремила зареванные глаза на арранта, но тот с извиняющейся улыбкой на губах развел руками:
- Я никогда не лечил животных и не представляю, как это делается. Лучше всего расседлать ее и подождать до утра.
- Кому лучше? Тебе?! У, чурбан бесчувственный! - Девушка подалась к Эвриху и, ухватив за грудки, начала трясти с необъяснимым остервенением. - По тебе, так пусть и Шулдэ, и я обе сдохнем! Камень бессердечный! Только и можешь лживые речи говорить да служанок по кустам валять! Змей медоголосый, сластолюбивый! У-у-у, ненавижу!
Почувствовав внезапно, что силы покидают ее, Кари отпустила халат Эвриха и опустилась на корточки, уткнув лицо в колени. Шулдэ склонила к ней свою
огромную голову, обнюхивая волосы девушки и ласково фыркая, словно хотела утешить и ободрить.
- О Великий Дух, есть ли что-нибудь на свете прекраснее и отвратительнее женщин? - пробормотал аррант, осматриваясь по сторонам в поисках мало-мальски пригодного для ночлега местечка. - Нет, шатры и юрты не поставлены в ожидании дорогих гостей, придется нам, видно, провести эту ночь под открытым небом. Охохонюшки! И за что посылают мне боги эти испытания? Был бы здесь друг Волкодав, он бы и с хамбасами разобрался, и девку эту бешеную приструнил. Не сыскал я на нее вовремя управы, а теперь клацай всю ночь зубами! Да еще ведь и дождь пойдет, чует мое сердце...
Проснувшись, Кари не сразу поняла, где она находится, и, только высвободив голову из-под овчины и окинув опухшими от слез глазами залитую хмурым предрассветным светом степь, припомнила события вчерашнего дня. Понаблюдала некоторое время за пасущимися неподалеку" лошадьми - Шулдэ хромала пуще прежнего - под седлом еще долго ходить не сможет - и вновь натянула на голову теплый плащ. Прислушалась к мерному дыханию спавшего бок о бок с ней Эвриха и подумала, что отдала бы десять лет жизни за то, чтобы остаться с ним вдвоем на день, два, три, забыв об Алиар, Тайтэки, Нитэки, хамбасах и разъездах Хурманчака. Но забыть нельзя было ни о чем, да никто и не предлагал ей столь соблазнительную сделку...
Нарочито грубо растолкав засоню-арранта, Кари известила его о том, что Шулдэ придется отпустить и скакать дальше на одной лошади, пока не отыщут они табунщиков, готовых продать хотя бы какого-нибудь коня. А лучше двух или трех, поскольку, не имея лошадей, они, даже отыскав становище хамбасов, помочь Тайтэки с Алиар не сумеют.
- Разумно. Вот бы об этом вчера вечером подумать, не пришлось бы нынче драгоценное время терять! - проворчал Эврих и до конца завтрака не вымолвил больше ни слова. Навьючил на своего коня одеяла запасные плащи и сумку с остатками еды, после чего' так же не произнеся ни слова, помог девушке усесться перед ним в седло.
Говорить с Кари он решительно не желал, и первую половину дня они скакали молча, причем скачка эта измучила девушку не меньше, чем Эврихову клячу, которая под тяжестью двух седоков тащилась так, будто каждый шаг ее был последним на этом скорбном пути. По мнению Кари, бедному животному приходилось даже легче, чем ей. По крайней мере Эврих всю дорогу не дышал ему в затылок и не обнимал его за талию. О понятное дело, седло не было рассчитано на двоих и делал это аррант без всякого тайного умысла. И это-то и было самым ужасным!
Девушка чувствовала, как от каждого Эврихова прикосновения щеки ее наливаются огнем, а руки слабеют, но лекаря-улигэрчи это ничуть не трогало. Она едва могла дышать, ее кидало то в жар, то в холод, а бесчувственный чужак как ни в чем не бывало вертел головой, любуясь унылым степным пейзажем, и насвистывал что-то сквозь зубы - сочинял новую песню. Она трепетала и вздрагивала, стоило ему чуть пошевелиться, несмотря на все старания взять себя в руки, а этот... этот - да лишат его Боги Покровители мужского достоинства! - даже не пытался притиснуть или погладить ее, как поступил бы на его месте любой степняк, любой сегван, любой мужчина, коего не лягнул в детстве пониже живота, повыше колен дикий осел.
Ой-е! Она простила бы ему эту отвратительную холодность, если бы не слышала, как стонала в его объятиях бесстыдница Алиар! Она бы поняла его сдержанность, будь эта круглоглазая сука поблизости - в конце концов ей первой пришло в голову водрузить на себя полоумного арранта и, дабы избежать скандала, он вполне мог прикинуться равнодушным. Но ведь ничто и никто не мешал ему, как бы невзначай, облапать ее, прижаться губами к шее или щеке!..
Кари ощущала, что присутствие и случайные присновения Эвриха сводят ее с ума. Она и не подозревала что может столь страстно желать близости с каким то мужчиной, а этого девушка хотела так, что почти чабыла об оставленной в степи Шулдэ, о товарках, которым грозила мучительная казнь, и о том, что совсем недавно люто ненавидела сладкоречивого арранта. То есть она и сейчас продолжала ненавидеть его, и ненавидела даже больше, чем прежде! И все же только он мог утолить снедавшую ее жажду любви, только он мог утишить невыносимый жар, волнами разбегавшийся от низа живота по всему ее телу!
Безусловно это было наваждение, потому что никому кроме Канахара, пока тот еще не выгнал ее с супружеского ложа, она не позволяла прикасаться к себе и после проведенных с кунсом лет была уверена, что как-нибудь обойдется без мужчины. Уже одно то, что Эврих спал с Алиар, должно было заставить Кари выкинуть его из головы, а вместо этого она сохла по сладкоголосому улигэрчи, как какая-нибудь наивная девчонка, не желавшая видеть, что избранник не стоит и мизинца на ее руке.
Изводясь из-за близости арранта, в подбородок которого то и дело упиралась ее макушка, Кари в то же время сознавала, что думать сейчас надобно не о чувствах, а о том, как бы отыскать табунщиков, которые согласятся продать им лошадей и подскажут, в каком направлении находится становище хамбасов. Если бы она ехала на собственной лошади, ей бы, конечно, было легче держать себя в руках, но, как назло, за полдня им не попалось ни единого человека: холмы и поросшие тальником, дубами и вязами распадки были безлюдны насколько хватало глаз. К тому же конь Эвриха брел все медленнее и поглядывал на своих седоков столь скорбными глазами, что пора было дать ему заслуженный отдых, - потеря этого одра была бы последним, крущительным ударом судьбы.
- Не нравятся мне эти тучи. Со вчерашнего дня по небу ползают. Начнется дождь - и плакали наши поиски, - произнесла Кари, чтобы привлечь к себе внимание арранта и прервать затянувшееся молчание
Эврих промолчал, и девушка раздраженно обернулась к нему:
- Ты не слышишь? Я говорю, вот-вот ливень начнется!
- Слышу.
- Тогда почему не отвечаешь?
- Ты уверена, что Фукукан расправится с Тайтэки и Алиар без промедления, как только они попадут к нему в руки?
- Нет, - ответила Кари после недолгого молчания. - Скорее всего нанг устроит из этого целое представление. Созовет всех пастухов и табунщиков, дабы могли они насладиться редким зрелищем. Закатит пир, испросив предварительно позволения у шамана, который после камланий выберет наиболее подходящий для этого день. Женщины племени должны надолго запомнить столь поучительный урок, и спешить Фукукан не будет. Предвкушение мести слаще самого наказания виновных, и я думаю, трое-четверо суток у нас в запасе есть.
- Потому-то ты и спешила как можно скорее покинуть табунщиков-хамбасов? - спросил Эврих, и девушка поняла, что на языке у него вертится много самых разных слов, которые не доставят ей ни малейшего удовольствия. Чувствам своим, однако, аррант воли не дал и сухо сказал единственное, что имело отношение к нынешнему их положению: - Надо искать укрытие от дождя. Не хватало нам только какую-нибудь хворь подцепить. Ливень будет нешуточный.
Он мог бы добавить, что, пойдет дождь или нет, заморенной кляче все равно необходим отдых, но не стал отдавливать Кари и без того кровоточащую мозоль. Девушка кивнула, стукнулась затылком о подбородок Эвриха и ощутила, что щеки ее наливаются багрянцем. Благодарности к арранту она не испытывала - чуткость его раздражала и представлялась ей худшим упреком, чем все ругательства, которые он мог обрушить на ее склоненную голову. Кроме того, она опасалась, что этот человек догадается, как будоражит ей кровь одним своим присутствием. Кари казалось, что скажи он слово, потяни руку - и она ляжет в нее, словно спелый плод.
Чтому надо было положить конец, и чем скорее, тем лучше - даже сквозь одежду она чувствовала, как волнуют ее соприкосновения с его телом. Дальше так продолжаться не может, она этого просто не вынесет!
- Поезжай во-он в тот распадок. На меня упали первые капли, - прерывающимся голосом скомандовала девушка, с трудом перебарывая желание спрятать лицо на груди Эвриха, прижаться к нему, обнять, впиться губами в золотистую кожу, запах которой, смешанный с запахом овчины и конского пота, кружил ей голову сильнее архи или хлебного сегванского вина.
Поваленный ветром дуб на краю распадка был скверным укрытием от начавшего моросить дождя, но, пристроив между его вывороченными из земли корнями несколько срезанных березок и накрыв их кучей веток с нарядными пожелтевшими листьями, они соорудили нечто похожее на берлогу и успели укрыться в ней прежде, чем грянули первые грозовые раскаты и хлынул ливень. Завернувшись в теплый плащ и натянув овчинное одеяло до глаз, Кари забилась в самый темный угод с твердым намерением уснуть, а Эврих извлек из сумки пачку пергаментных листов, достал из деревянного пенальчика перо, приготовил флакончик с чернилами и задумался, глядя на завесу дождя, отгородившую их ото всего мира.
Девушка смежила веки, но сон не шел. Тогда она помолилась Великому Духу и попыталась вызвать перед глазами успокаивающий и навевающий дрему образ колышущегося под ветром ковыля, не раз помогавший ей прежде переступать границу сна, однако и это не помогло. Перед внутренним ее взором вместо бескрайней степи упорно возникал склонившийся над измятыми листами аррант, не обращавший на нее ни малейшего внимания. Ой-е! Она не красавица и сама это отлично знает, но и не уродина, от которой мужчины бегут, как от огня! Некоторые Канахаровы комесы поглядывали на нее с вожделением, и она готова была поклясться что любой из них, окажись на месте Эвриха, уже лез бы к ней с поцелуями и лживыми заверениями в любви Впрочем, может, этот тюфяк просто боится к ней прикоснуться?
Неожиданная эта мысль заставила девушку встрепенуться и широко распахнуть глаза. А ведь, пожалуй так оно и есть! Она столько раз цыкала на него, дерзила и всячески выказывала свою неприязнь и неодобрение что удивительно, как он ее до сих пор за поганый язык хлыстом не отстегал! Стало быть, надеяться на то, что он сам к ней полезет, нечего... Кари вздохнула: наваждение, нашедшее на нее, когда оказалась она с безмолвным аррантом в одном седле, все еще не рассеялось внутренний жар по-прежнему сжигал ее, не давал покоя, и бороться с ним более у девушки не было ни сил, ни желания. Пусть этот чужак думает о ней что хочет, но сейчас он нужен ей, как никто и никогда не был нужен, и она получит его. Немедленно! - Эврих... - слабым голосом позвала девушка. - Меня знобит...
Стиснув зубы от нетерпения, она наблюдала за тем, как аррант аккуратно убирает в пенал перо, закрывает флакончик с чернилами, прячет в сумку покоробившиеся листы. Он действовал неторопливо, словно знал, что рано или поздно она позовет его. И знал, для чего позовет. На мгновение Кари пожалела о своих словах, ей захотелось провалиться сквозь землю, лишь бы не видеть нависшего над ней арранта, спокойных, проницательных глаз его, в прозелень которых проваливалась, погружалась она, как в бездну. О Боги Покровители, да ведь он по-настоящему прекрасен! Почему же она этого раньше не разглядела? Почему за урода почитала?
На гладком, покрытом ровным загаром лице не осталось и следа от темных и светлых пятен, брови и ресницы отросли, голову покрыл ежик золотистых волос, которым, со временем, позавидует любая женщина. Ой-е! С такой внешностью он мог позволить себе быть разборчивым, и дерзкая степнячка-замухрышка ничем не могла его прельстить...
- Простыла? - Эврих протянул руку, намереваясь положить ладонь на лоб девушки, и в этот момент она подалась вперед, сбрасывая одеяло, вцепилась сильными пальцами в его плечи.
- Эге! Похоже, недуг, поразивший тебя, серьезнее, чем я думал! - Аррант приблизил свое лицо к Кариному и накрыл ее плотно стиснутые губы своими.
Поцелуй его оказался на редкость нежным, в нем не было даже намека на страсть, и Кари едва не зарычала от разочарования. Притянула его к себе, обвила гибкими руками за шею, словно силясь передать ему часть сжигавшего ее огня. И преуспела в этом. На миг оторвавшись от девушки, аррант властно впился в ее губы, и она почувствовала себя, как умирающий от жажды после первого глотка студеной воды. Но одного глотка было мало, и она с готовностью приоткрыла губы, позволяя языку Эвриха проникнуть внутрь и соединиться с ее языком.
Кари таяла в объятиях арранта. Ей нравился запах его дыхания, вкус губ, ощущение тершихся друг о друга языков, но и этого было мало. Мало, ибо теперь-то она сознавала, что успокоится, только когда этот восхитительный мужчина окажется между ее раздвинутых бедер. Ой-е! Теперь-то она понимала Алиар и ничуть не стыдилась своих мыслей, которые показались бы ей отвратительными в иное время. Она хотела этого чудного арранта, и что ей за дело до того, сколько женщин было у него до нее? Естественно, их было много, и потому-то он и сможет дать ей все, чему научился у них!
Его язык ощупывал ее рот до тех пор, пока их обоих не затрясло от желания. Губы Эвриха коснулись подбородка, переместились к мочкам ушей, и Кари, шумно дыша, извиваясь подобно змее, вылезающей из старой шкуры, начала выбираться из вороха одеял и одежд. Все ее тело жаждало поцелуев и ласк, и, едва губы арранта прильнули к горлу девушки, а пальцы принялись чертить круги на маленьких грудях, подбираясь к набухшим, заждавшимся соскам, она, не в силах более сдерживаться, издала жалобный стон и залепетала бессвязные слова:
- Хочу тебя!.. Люблю, ненаглядный мой!.. Руки твои как раскаленные щипцы, как дуновение ветра в знойный день! Целуй же меня, люби, ласкай!..
И он ласкал ее так, как не умел, а может, не хотел ласкать Канахар. Он играл на ней, как на дибуле, забирая в рот поочередно то один, то другой сосок, целовал живот, нежно стискивая длинными пальцами ягодицы, от чего Кари хотелось вылезти из собственной кожи точно так же, как вылезла она из одежд и одеял. Выгибаясь и постанывая, переворачиваясь со спины на живот и обратно, она в свою очередь жадно приникала губами к телу арранта, успевшего незаметно избавиться от халата, сапог и штанов, ерошила короткие его волосы на голове, терлась щеками о золотистые кудряшки на груди. Замирая и вновь начиная ерзать, если уж очень доставал ее искусный любовник, она чувствовала, что из глаз ее сыплются искры, а из глотки рвутся звериные вопли, коими только волков в зимней степи пугать.
- Ну иди же на меня! Возьми меня! Не мучь! -удалось наконец выговорить Кари, изнемогавшей от наслаждения, доселе ей незнакомого, однако неутомимый аррант продолжал терзать ее. От горячих прикосновений его рта девушка совершенно лишилась рассудка. Обливаясь потом, трудно ловя ртом воздух, она, казалось, вот-вот расстанется с жизнью! Еще немного - и умрет, не может не умереть от наслаждения! Что же это еще он делает, что вытворяет с ее дрожащим, исходящим любовным соком телом?..
Руки и губы вездесущего арранта приникали к ней И проникали в нее так, что из глаз Кари текли слезы, а крики превратились в чуть слышные всхлипывания. Несколько раз она прощалась с жизнью, и умирала, и возрождалась, с ужасом и восторгом понимая, что после всего, что проделывает с ней бесстыжий, ненасытный улигэрчи, уже никогда не станет прежней. Он не смел, не должен был заставлять ее чувствовать такое наслаждение! После этого просто незачем, невозможно жить, как она жила раньше! После этого и без этого все - промозглый день, и она не хочет, не может...
- Возьми меня! - молила она со слезами в голо - Возьми. Сейчас! Я не могу больше! Не могу... Эврих издал тихое ласковое рычание, и она содрогнулась от удовольствия, почувствовав, как он проникает в нее, протискивается и тонет, как брошенный в зыбучие пески камень. Нет, не тонет, а растворяется, как вылитое в реку молоко. Растворяется и становится ею, так же как она становится им, и вот уже они оба - или новое, получившееся в результате этого чудесного слияния существо? - начинают двигаться в едином ритме, и волны наслаждения накатывают одна за другой, смывая все мысли, все чувства, кроме неизъяснимого, неизмеримого, всезатопляющего восторга, после которого вспыхивает нестерпимо яркий и радостный свет...
Придя в себя, Кари была уверена, что побывала на пороге смерти. Нельзя было пережить такое и уцелеть. И то, что она уцелела, - было еще одно чудо.
Тело ее пело, и чувство благодарности к Эвриху переполняло девушку. Она прижималась к нему все сильней и сильней, а он продолжал гладить ее плечи и руки, но уже совсем не так, как раньше, и от этой тихой ласки Кари хотелось плакать и смеяться одновременно. Подобно котенку она вздрагивала и потягивалась, умащиваясь под нежно гладящей ее рукой, и только что не урчала от счастья.
Ей лень было шевелиться, лень было даже думать, и все же одна мысль маячила на краю сознания: почему этот аррант, делая почти то же самое, что и Канахар, позволил ей испытать неземное блаженство, тогда как кунс за три года если и заставлял ее кричать, то лишь от боли? На жесткой земле, в темной берлоге, с потолка которой сочились тонкие струйки дождя, она ощутила себя любимейшей, желаннейшей, красивейшей и счастливейшей из женщин, хотя Эврих, столь часто называемый ею вруном, избегая лжи, не сказал ей ни слова о своих чувствах и не пытался убедить ее, что никогда не видал никого прекраснее. А в Соколином гнезде, среди ковров, на свежих простынях, под рукой у законного мужа, она даже после свадьбы, не говоря уже о следующих годах, чувствовала себя грязной рабыней, обязанной, страдая, удовлетворять мужскую похоть, этаким сосудом для определенного рода отправлений властительного кунса.
Ни разу не пережила она с Канахаром ничего хотя бы отдаленно напоминающего то, что произошло у них с Эврихом, но в чем причина столь разительного различия испытанных ею чувств? В том, что она сама страстно желала арранта? В его умении и желании доставить удовольствие не только себе, но и ей? И ей, быть может, в первую очередь? Или в том, что, по-разному воспринимая мир, они не могли не проявить этого в самом интимном из человеческих отношений? И этот-то светлый, радостный и дружелюбный взгляд Эвриха на все, что его окружает, и привлек ее к нему, как бабочку влечет к медоносному цветку яркая раскраска лепестков и дивный аромат?

Предыдущая страница 10 Следующая страница


11 Павел Молитвин

Ой-е! Как все это сложно! И все же какое счастье, что они с Эврихом узнали друг друга, подумала Кари, прикрывая глаза. Сейчас она слишком утомлена, но со временем, конечно, разберется во всех этих хитросплетениях. Девушка обхватила своего арранта руками и ногами и, ласково улыбаясь, погрузилась в сонное забытье.
Сотник Сюрг из полутысячи Макурага во что бы то ни стало хочет видеть Хозяина Степи. Двое суток сидит в приемной и категорически отказывается сообщить о деле, приведшем его в Матибу-Тагал, - доложил чиновник из "вечно бодрствующих" советнику Хурманчака.
Имаэро пожевал губами и после недолгого раздумья спросил:
- Уж не тот ли это Сюрг, который уличил Бари-тенкая в пособничестве фухэйским беженцам?
- Тот самый. У налуная превосходная память, - льстиво улыбнулся чиновник и, честно отрабатывая полученный от Сюрга мешочек с блестящими серебряными лаурами, добавил: - Очень решительный молодой человек, и, судя по всему, дело его привело во дворец серьезное. Он прискакал сюда с тремя "стражами Врат", но никаких предписаний от Макурага не привез, так что, похоже, действует на свой страх и риск.
- А-а-а... Любопытно. Пусть его проводят к Яшмовым палатам, а уж я позабочусь объяснить появление сотника Хозяину Степи, если тот заинтересуется, откуда этот молодец взялся. - Имаэро благосклонно кивнул "вечно бодрствующему" и продолжал путь к апартаментам Хурманчака, размышляя о том, с какой непостижимой быстротой растет количество чиновников, как стремительно становится неуправляемой не успевшая еще до конца сформироваться империя, уподобляясь кораблю, теряющему подвижность из-за нарастающих на его днище паразитов.
Двое суток - немалый срок, и он, безусловно, был бы еще больше, если бы Сюрг не озаботился поднести "бодрствующему" какой-нибудь ценный подарок или попросту не вручил кошель с деньгами. Затем мысли советника перескочили на рвущихся в поход наев, мечтавших провести свои тысячи по богатым саккаремским землям, и настроение его окончательно испортилось. Кажется, старый Цуйган был прав, утверждая, что подчинить своей воле десятки племен - еще не значит создать жизнеспособное государство. Ибо, как бы ни пытался он себя обманывать, великая империя существовала пока только в его воображении, а на самом-то деле дикая орда оставалась ордой, покорной своему вожаку лишь до тех пор, пока тот вел ее в грабительские набеги, благодаря которым она могла утолить свою алчность, жажду крови и насилия. Волчья стая слушалась вожака, пока тот вел ее резать тучные стада, но предложи он ей начать щипать травку, как она разорвет его на куски. Тем более охотников вести ее в новый набег найдется немало...
Тягостные раздумья одолевали, похоже, и Энеруги Хурманчака, угрюмо слушавшего разглагольствования Зачахара о его новом изобретении. Имаэро был уже извещен о разрушительном действии изготовленных сегваном бронзовых цилиндров, которыми Зачахар хотел заменить глиняные горшки, и, не подходя к столу, заваленному целыми изделиями и рваньми осколками, ответив на поклоны Номиги-ная и Раказана, опустился в дальнее от Хозяина Степи кресло.
- Истребительная сила моих "куколок" столь велика, что, без сомнения, оправдает расходы на дорогостоящий металл. Осколки от них на расстоянии пятидесяти шагов пробивают любые доспехи и, в отличие от глиняных, пронзают человека насквозь. - Зачахар, любовно перебирая блестящие бронзовые осколки с рваными, неприятными даже на вид краями, выбрал один, формой и размером напоминающий крыло жаворонка,и протянул Хурманчаку. - Эта малютка снесла человеку, находящемуся от нее в тридцати шагах, половину черепа. А тех, кто был совсем близко, просто разорвало на куски.
- Его "куколки" разят наповал и грохот производят такой, что уши закладывает, - подтвердил Раказан. - Одна такая штуковина разорвалась в руках у "беспощадного". Полторы дюжины наших воинов убила наповал и столько же покалечила.
- Я же говорил, что их надобно обучать как следует! Наглотавшийся ослиной мочи дурак поджег фитиль и призадумался, чего наделенным бараньими мозгами людям делать не следует! - гневно ответствовал Зачахар, тщетно пытаясь всучить Хурманчаку осколок, на который Хозяин Степи взирал с плохо скрытым ужасом и отвращением. - Разумеется, прежде чем вооружать моими "куколками" твоих воителей, их надо научить бросать деревянные чурбаки, иначе они мигом поубивают друг друга...
Хурманчак бросил на Имаэро выразительный взгляд, умоляя его положить конец этому разговору, но советник сделал вид, что любуется мраморным барельефом, врезанным в яшмовую стену за спиной Хозяина Степи. Зачахар проделал большую работу и заслужил того, чтобы Энеруги похвалил его. Если уж Хозяину Степи было нестерпимо противно присутствовать при испытании нового оружия, то хотя бы отчет о нем он может выслушать не меняясь в лице. Пора бы уже смириться с тем, что бескровных побед не бывает, и привыкнуть к тому, что подобные Зачахару люди нуждаются не только в материальном поощрении, но и в громогласном признании их заслуг.
Правильно истолковав реакцию советника, Хурманчак, сделав над собой усилие, взял в руки смертоносный осколок и, с показным вниманием выслушав наев и чародея, произнес короткую, но впечатляющую речь, от которой бледное, невыразительное лицо Зачахара расплылось в торжествующей улыбке. Хозяин Степи приложил перстень-печатку к зеленому воску, придавая тем самым силу закона подписанным уже Имаэро бумагам о выделении средств для производства Зачахаровых "куколок", обучении первой полутысячи воинов обращению с ними и прочим указам, необходимым для скорейшего снаряжения войска новым оружием.
- Прекратится ли это когда-нибудь? - обратился Хурманчак к своему советнику, когда они остались в Яшмовых покоях одни. - Ты столько раз говорил, что мы вот-вот покончим с кровопролитием, а сам подсовываешь мне бумаги, которые еще до наступления весны грозят унести сотни, а то и тысячи жизней! Чего еще надобно тебе? Чего надобно Номиги-наю, Раказану и всем тем, кто уже и так имеет все, что только можно пожелать в жизни? Мы объединили племена Вечной Степи и положили конец усобицам, захватили приморские города и отобрали у горцев рудники, разработки которых сделают Матибу-Тагал богатейшим городом мира. Зачем нам идти войной на Саккарем? Почему нельзя удовольствоваться достигнутым? Неужели этому никогда не будет конца?..
Имаэро позволил Энеруги выговориться, отметив про себя, что девушка стала в последнее время что-то уж слишком нервной, и суховато сообщил:
- "Куколки" Зачахара нужны нам не для того, чтобы идти на Саккарем. С их помощью я надеюсь усмирить наев, которые готовы поднять мятеж из-за твоего бездействия.
- Мятеж? - удивленно вскинула брови Энеруги. - Ты говоришь об этом не первый раз, но я не могу поверить, не могу понять... Это действительно так серьезно? У моих наев есть стада, земли, рабы. Они имеют каменные дома в новом городе. Из нищих кочевников они стали богачами, что же мешает им остановиться и начать нормальную жизнь?
- Наверно, только то, что они не знают нормальной жизни, в нашем с тобой понимании. Они степняки, и Матибу-Тагал им не нужен. Для них это своего рода игрушка: каменные дома, слуги, дорогие одеяния... Кроме того, они вдоволь испробовали крови, хмель победы кружит им головы. Они привыкли воевать и брать все, до чего сумеют дотянуться их жадные руки. Они привыкли к безнаказанности. Богатый хочет стать еще богаче - такова уж человеческая природа. Но не это главное. Сейчас они - сила, а кем станут, если тысячи их будут распущены? Им уже не вернуться к жизни кочевников и не представить, чем будут они заниматься без резни и преследований. Все произошло слишком быстро, чтобы у них мог появиться вкус к мирной оседлой жизни...
Имаэро сознательно говорил полуправду, утешая себя тем, что по крайней мере эту часть правды девушка сумеет понять и принять. Впрочем, всей правды он и не мог ей открыть, ибо сам не до конца осознавал ее, хотя провидел, чувствовал всеми фибрами души, и заключалась она в том, что домик, построенный из песка, неизбежно рухнет, едва построивший его малыш перестанет смачивать свое творение водой и прихлопывать ладошками. В основе государства, как любил говаривать Цуйган, лежала созидательная деятельность, к которой степняки и прежде были не слишком-то склонны. А уж после того как приохотились безнаказанно разрушать - тем более. И все же, вопреки здравому смыслу, он продолжал надеяться, что, пусть даже при помощи "куколок" Зачахара, ему с немногочисленными сторонниками удастся совершить чудо и опровергнуть мрачные предсказания старого скептика. ..
- Хорошо, я верю тебе, как верил всегда, - произнесла Энеруги после долгого молчания и, придав лицу выражение, которое надлежит хранить Хозяину Степи, ударила в серебряный гонг.
- Сотник Сюрг из "стражи Врат" приветствует Хозяина Степи! - произнес вошедший, и Хурманчак бросил испытующий взгляд на советника.
- С чем прислал тебя ко мне Макураг? - Энеруги ждала появления костореза и была несколько разочарована и удивлена появлением сотника, но виду не подала.
- Рискуя навлечь на себя гнев Хозяина Степи, должен сообщить, что прискакал я в Матибу-Тагал не по поручению Макурага, а вопреки его воле. Более того, узнай он о моих намерениях, не сносить бы мне головы, - смело заявил воин, и Хурманчак взглянул на него с некоторым интересом. Это был поступок, признание в котором подразумевало, что привезенное Сюргом известие порочит его командира и он может представить. в подтверждение своих слов неопровержимые доказательства. Иначе...
- Ну что ж, говори тогда, в чем обвиняешь ты своего ная.
- В том, что за известную мзду пропускает он к Вратам беженцев, которые желают уйти в Верхний мир! - отчеканил сотник. - Тех, коих Хозяин Степи велел гнать рабами на невольничьи рынки, чье добро надобно забирать в казну.
- Так.. - Хурманчак прикрыл глаза, собираясь с мыслями. Он изо всех сил противился требованию наев и советников поставить у Врат в Верхний мир кордон. Но коли уж поставил... - И много народу уходит через Врата?
- За пять месяцев, которые я состою в "страже Врат", - несколько сотен. Из-за такой малости, может, и не стоило тревожить Хозяина Степи, но перед моим отъездом Макураг вступил в сговор с нангом племени хамбасов Фукуканом. Он обещал пропустить к Вратам все племя - больше трех тысяч человек.
- И что же Фукукан посулил ему за это? - Скот и лошадей. Часть их уже отправлена в Матибу-Тагал, и слова мои легко проверить. Я назову скупщиков, услугами которых пользуется обычно Макураг.
- Забавно! Разве хамбасы такие праведники, что надеются пройти в Верхний мир всем племенем? - поинтересовался Хурманчак.
- О нет, далеко не все, входящие во Врата, попадают в Верхний мир! Ведь Врат-то, как таковых, нет, их заменяет мост через Гремящее ущелье, и те, кто,
пройдя по нему, не попадает в Верхний мир, находят прибежище в Самоцветных горах. До меня доходили слухи, что с некоторых пор обитатели их встречают беженцев из Вечной Степи вполне дружелюбно.
- С тех самых пор, как отряды Хозяина Степи выбили горцев со старых рудников, те рады любой возможности досадить нам, - заметил Имаэро.
- И ты утверждаешь, что скупщики скота знают, каким образом он попадает к Макурагу?
- Думаю, что знают. Думаю даже, что к ним поступает изрядная часть того скота, который он, отобрав у схваченных около Врат беженцев, должен отправлять Хозяину Степи.
- Ах вот как... - пробормотал Хурманчак, поджимая губы.
- Думаешь или знаешь?! - сурово вопросил Имаэро.
- Знаю, - спокойно ответил Сюрг. Черные глаза его сверкнули, и советник Хурманчака, припомнивший, за какие заслуги ремесленник-фухэец получил звание сотника, подумал, что человек этот говорит истинную правду. Слишком уж он ненавидит всех и вся на этом свете, чтобы утруждать себя ложью. К тому же он понимает, что проверка его слов не займет много времени - уже к вечеру будет установлено, приводили ли к скупщикам скот от Макурага, и если да, то к середине ночи даже самый упрямый из обвиняемых наиподробнейшим образом расскажет обо всем, что ему известно.
- Если сообщенные тобой сведения подтвердятся, ты получишь под свое начало тысячу "беспощадных". Переловишь хамбасов, схватишь Макурага и его приспешников и доставишь тех и других в Матибу-Тагал. Если же ты солгал... - Хурманчак выразительно повел плечами. Ему жаль было хамбасов, а предприимчивость их нанга внушала уважение. Но, позволив уйти через Врата одному племени, он рискует тем, что завтра, самое позднее послезавтра - слухи в Вечной Степи разносятся быстро - даже кордон из трех тысяч воинов не остановит потока беженцев, которые не станут прибегать к подкупу, а будут прорываться в Верхний мир или к горцам - а это, если вдуматься, еще хуже - уже с оружием в руках.
- Осмелюсь напомнить Хозяину Степи, что у Макурага полтыщи воинов, а у хамбасов, которые, конечно, станут сопротивляться... - Часть "беспощадных" из твоей тысячи будет снабжена новым магическим оружием Зачахара. Ты увидишь его в действии - это страшная сила и... Впрочем, остальное, когда придет время, тебе расскажет Имаэро.
Советник неодобрительно поморщился. "Куколки" Зачахара нужны были ему здесь. Он рассчитывал вооружить ими "бдительных" и кое-кого из особо доверенных стражников Матибу-Тагала. Хотя все еще можно будет переиграть, но прежде надобно получше присмотреться к этому Сюргу, не сгодится ли он на что-нибудь лучшее, чем охранять подходы к Вратам.
- Следуй за мной. Тебе еще предстоит назвать имена скупщиков и ответить на кое-какие вопросы, - приказал он Сюргу и двинулся ко второму выходу из Яшмовых палат, не желая, чтобы кто-нибудь лишний раз видел во дворце бравого сотника.
Выйдя из дворца, Сюрг впервые за последние несколько дней вздохнул с облегчением. Сунуть по собственной воле голову в пасть тигра и при этом уцелеть - такое удается не каждому, даже если принять во внимание, что тигр был сытым, а совавший ему голову в пасть взамен себя обещал добычу несравнимо более завидную.
Пасмурный день казался будущему тысячнику солнечным, люди, идущие навстречу, - улыбчивыми и дружелюбными. А впереди его ожидало весьма приятное дело. Почтенный Тэтай, имя которого он не назвал Имаэро среди имен прочих скупщиков скота, несомненно захочет отблагодарить сотника за молчание, когда узнает, что, не придержи тот язык, уважаемый купец уже визжал бы в дворцовых подвалах, умоляя, чтобы его признания были. записаны самым разборчивым почерком.
- Я бы на твоем месте не стал торопиться к Тэтаю, - неожиданно прошептал кто-то на ухо Сюргу.
Сотник резко обернулся и оказался в объятиях длинноусого жилистого воина в сером плаще, из-под которого выглядывал медный нагрудник.
- Рад тебя видеть, дружище! - воскликнул "медногрудый" и чуть слышно шепнул: - Радуйся и ты, за нами наблюдают!
- Вот так встреча! - рявкнул Сюрг, судорожно соображая, откуда этот степняк знает, что он собирался навестить Тэтая.
- По такому случаю не грех промочить глотку! Идем, я угощу тебя излюбленным твоим саккаремским вином. Есть тут неподалеку отличнейшее местечко!
- Длинноусый подхватил Сюрга под локоть и потащил в какую-то боковую улочку. - Зови меня Рикиром и не забывай проявлять радость, пока мы не доберемся до места, где нас невозможно будет подслушать.
- Первое знакомое лицо в городе! И как вовремя! Я уж думал, придется пить в одиночку или девок искать!.. - шумно старался подыграть длинноусому Сюрг, размышляя о том, не врезать ли новому знакомцу под дых, - собутыльников он обычно выбирал сам, и очень тщательно, а от "медногрудых" вообще старался держаться в стороне, по старой памяти. И так бы он, верно, и поступил, если бы тот не упомянул Тэтая...
- Все, пришли. На вид местечко не слишком привлекательное и пойлом тут потчуют не первого разлива, но зато подслушать нас даже крыса не сможет. Мургут, понимаешь ли, крыс тутошних отлавливает и на жаркое пускает. - Длиннолицый втолкнул Сюрга в просторный глинобитный дом с земляным полом, внешним видом и внутренним своим убранством сильно смахивающий на хлев. Осмотрелся и поволок к одному из полудюжины пустых столов.
? Мургут! Мургут, где ты, старый хрыч? У тебя гости! Тащи лучшее вино и чего-нибудь пожрать!
Успеешь еще повариху на свой вертел насадить? - взревел Рикир, который, как подозревал Сюрг, на самом-то деле никаким Рикиром не был.
Хозяин безымянного хлева, назвать который трактиром едва ли решился бы самый невзыскательный человек, почесываясь и позевывая, вынырнул из полутьмы пустого зала и грохнул на стол пару тяжеловесных глиняных чаш и кувшин с залитой воском пробкой.
- Деньги вперед! - сипло предупредил он, ловким движением смахнул с жирного стола пару брошенных Рикиром монеток и беззвучно удалился.
- Мозгов у тебя, как у потрошеной курицы, - произнес длиннолицый. Подцепил извлеченным из-за пояса кривым ножом пробку и разлил темно-красное вино по чашам. - Думаешь, скупщики, которых ты Имаэро выдал, не назовут ему Тэтая? Прежде всего на него-то они и укажут. И не успеет он из Матибу-Тагала убраться, как наряжена будет за ним погоня. А может, его еще допрежь того посланные за тобой соглядатаи прихватят - выслужиться-то всем охота!
- Дрянь вино, - сказал Сюрг. - В Умукате его готовили. Тамошним виноделам у саккаремских учиться еще и учиться.
- Ну ты наглец! - восхитился Рикир. - Тебя, за то, что ты ная своего заложил, оловом расплавленным потчевать надобно, а ты от умукатского вина морду воротишь!
- И местечко твое дрянь. Тут небось тараканы размером с кулак ползают, - брезгливо поморщился сотник, соскребая с чаши приставшую травинку.
- Дрянным оно только к вечеру делается, когда здесь от погонщиков ослов не продохнуть становится. А сейчас нам лучшего для беседы и не надобно. - Рикир залпом осушил чашу и замолчал, выжидая, пока Мургут переставит с подноса на стол миски с шулюном, шарики хурута, серые ноздреватые лепешки и плоскую чашку с чесночным соусом. Проводил тяжелым взглядом неуклюжую фигуру трактирщика и неожиданно согласился: - Тараканы тут и верно бегают. Этих тварей Мургут еще к делу не пристроил, иначе бы шул понаваристей был. А вон, кстати, и один из твоих провожатых заявился.
Сюрг покосился на невзрачного степняка, подслеповато озиравшегося, стоя в дверном проеме.
- Отрезать ему уши, вместе с головой, сразу или подождать, пока липнуть начнет? - задумчиво поинтересовался сотник.
- Не начнет, - пообещал Рикир, отправляя в рот шарик кисло-соленого хурута. - Его Имаэро послал, а его людей без нужды трогать не советую. И вообще, ты лучше о своей голове позаботься. Подумай, за кем свою тысячу "беспощадных" поведешь, ежели Энеруги, не ровен час, скончается?
- С чего бы это ему вдруг? - Краем глаза Сюрг отметил, что соглядатай устроился за дальним столом и липнуть в самом деле не собирается.
- А надоела она всем. Ей, понимаешь, тихой жизни захотелось. Считает, что всего уже достигла - на покой пора. Хочет - значит, получит. Полной мерой. - В голосе длинноусого послышалась глубоко запрятанная ненависть.
- Она? Ей?. - вопросительно поднял брови сотник, мельком подумав, что вовремя появился в Матибу-Тагале.
- Да баба она, баба! Вместо брата убитого вырядили ее мужиком, посадили на свою шею, она и возомнила о себе невесть что! - с отвращением бросил Рикир, прижимая ладонь к усам.
- Отклеиваются, когда гримасничать начинаешь? - посочувствовал Сюрг и осекся под жестким и холодным взглядом лже-Рикира.
- У тебя, будущий най, язык мысли обгоняет. Зря я, похоже, с тобой связался.
- Нужда заставит - и Ночного Пастуха в помощники призовешь. А мне вот с наем, который столь неловко простым "медногрудым" прикидывается да еще и усы как следует прицепить не может, и правда никакой корысти нет дело иметь. - Сюрг притворно зевнул, нащупывая на всякий случай левой рукой кинжал.
- Хм! Уел! - Рикир покачал головой, усмехнулся в накладные усы и вновь наполнил чаши. - Иметь со мной дело у тебя корысть есть, и очень даже большая. О том, что я тебя от Хурманчаковых палачей спас, напоминать не стану, дабы услугу свою тем самым не обесценить, а вот о будущем пару слов хотел бы тебе сказать. Хочешь Фухэй в вечное владение получить? Получишь! Ежели Умуката больше нравится - только слово скажешь, твоей будет. Правое, левое крыло войска, когда на Саккарем пойдем, вести пожелаешь - и это можно, хотя какой из тебя най - Великий Дух ведает. Доносчик ты известный, безоружных тоже рубить горазд, а насчет всего прочего... Впрочем, не умеешь - научим.
- И это все за то, что я тысячу "беспощадных" тебе приведу? - усомнился сотник, пропуская обидные и оскорбительные слова мимо ушей. Понюхал и решительно отодвинул от себя миску с шулюном, сваренным, судя по духу, из костей прошлогодней убоины.
- Тысячу свою ты и так приведешь под руку того, кто на место Хурманчака сядет. Деваться тебе некуда - про то разговор для почину был. А служба твоя в том состоять будет, чтобы найти человека, который Энеруги к Богам Покровителям, в Небесные чертоги отправит.
- Вот те раз! - Сюрг не мог скрыть разочарования. - Я думал, ты человек разумный, а у тебя от многотрудных дум, видать, мозги давно в труху перетерлись. Вино я тебе сам в чашу налью, ежели ты мне его к столу доставишь.
- Доставлю. Ты ведь знаком с Батаром-косторезом? Так вот он нынче к Энеруги зачастил - эскизы для монет с ее профилем изготовляет. Поговори с ним. И не думай, будто убить Хурманчака - самое главное и трудное. Убить-то не штука, тут вся хитрость в том, чтобы власть из ее рук успеть подхватить. Стервятников на труп много налетит, и коли без ума к делу подойти растащат орду по косточкам передерутся наи себе на погибель...
- Если бы Батар мог, он бы и без моей подсказки, без твоего наущения с Хурманчаком счеты свел! - заверил длинноусого Сюрг, припоминая последний разговор, состоявшийся у него с косторезом в Фухэе. Говоря столь откровенно, он ничем не рисковал, ибо вряд ли Энеруги не догадывался: выстрой он в колонну всех, кто желает ему смерти, - очередь, пожалуй, до Аррантиады растянется. Да и не похож был Рикир на подсыла, желавшего подставить какого-то там сотника. Чего его подставлять, коли он, к Тэтаю идучи, подписал уже свой смертный приговор?
- Ну, слава Великому Духу, наконец до сути добрались! Ох и брезглив ты, братец! Не такое уж и худое винцо у Мургута. Ты бы его кумыс пригубил - сутки бы отплевывался. - Длинноусый осушил чашу, и сотник с отвращением подумал, что степняк - будь он хоть погонщиком ослов, хоть обласканным Хурманчаком наем - останется степняком и заслуживает, чтобы ему выпустили кишки, хотя бы за дурновкусие. А Рикир между тем продолжал: - От тебя и требуется-то всего ничего - поговорить с Батаром и передать ему средство, при помощи которого изведет он Энеруги без особого для себя риска. И средство это у меня есть - вот оно.
Длинноусый разжал кулак, и глазам сотника открылась плоская серебряная коробочка. Рикир аккуратно открыл ее, и Сюрг с недоумением уставился на кристаллы серого порошка, посверкивавшие, как крупицы крупнозернистого песка.
- Эту гадость что же, в пищу надо добавлять или в питье?
- Ой-е! Если бы в пищу или в вино, я бы с тобой и затевать этот разговор не стал. За тем, что Энеруги ко рту подносит, и служанки, и "бдительные" во все глаза следят. По нескольку раз чуть ли не каждую виноградинку облизывают и надкусывают, прежде чем ей предложить! Щепотку этого смертоубийственного праха, - Рикир тщательно закрыл коробочку и пальцем провел по стыку половинок, замазывая щелку межу ними бесцветной смолой, - надобно высыпать в горящий светильник. И кому как не художнику коптящий фитиль подправить? А потом, не успеет он до тысячи сосчитать, как все находящиеся в комнате, коли не слишком она велика, уснут. Не вечным сном, увы, и даже не надолго, но горло десятку человек за это время и ребенок перерезать успеет...
- Если сам не заснет, - подсказал Сюрг.
- Соображаешь, - не то одобрительно, не то насмешливо буркнул "медногрудый". - Чтобы самому не заснуть, должен твой косторез этот вот шарик проглотить, прежде чем порошок в светильник высыплет. - В руках у него оказался малюсенький флакончик из' мутного стекла с плотно притертой пробкой. Рикир выкатил из него светло-голубую, в коричневых крапинках горошину.
- Лихо придумано! - пробормотал сотник и в первый раз за время беседы с лже-"медногрудым", лжедлинноусым, лже-Рикиром у него мелькнула мысль, что затея, в которой ему предлагают участвовать, не вовсе безнадежная. И если Батар согласится - а почему бы и нет, коль скоро он по-прежнему ни о чем ином не мечтает, как о мести Хурманчаку? - то может, ох может это дело выгореть! - Идет, давай свой порошок. Я попробую разыскать Батара и переговорить с ним.
- Ого, какой прыткий малый! Не бери уголь голой рукой, обожжешь пальцы, - осклабившись предупредил Рикир. - За этот порошок, доставленный из Мономатаны, заплачены такие деньги...
- Магия? - предположил Сюрг.
- Нет. Он изготовлен из хуб-кубавы, если это тебе что-нибудь говорит. Не говорит? Ну и ладно, не о том речь. Знать ты должен совсем иное. Если я передам тебе этот порошок и противоядие, а дней, ну, скажем, через пять Энеруги будет все еще жива, то, сам понимаешь, жизнь твоя сильно сократится и преисполнится скорби.
- Погоди-ка, пять дней - это слишком мало!..
- А ты хочешь и реку перейти и халат не замочить? Такое, родной, только в сказках и в улигэрах бывает. - Длинноусый гадко ухмыльнулся, и сотник с некоторым опозданием сообразил, что выбора у него нет и, попробуй он пойти на попятную, в мерзком этом хлеву его и прирежут. Хочешь не хочешь, а придется ему разыскать старого приятеля и хоть костьми лечь, но уговорить его прикончить Хурманчака.
- Как мне найти Батара? - Ой-е! Сделать это будет не трудно. Ты вернешься ко дворцу и будешь крутиться около главного входа, пока он не выйдет. Есть там поблизости трактир, где "бдительные" глотки архой полощут, так, если не побрезгуешь, можешь в нем обосноваться. Хотя вина спрашивать не советую - от него даже у меня изжога случается. Ага, вот еще что! Не советую двурушничать. ; Когда новое предательство обмозговывать будешь, имей в виду, что узнаем мы о нем прежде, чем ты из дворца выйдешь. Ну, это, я полагаю, ты и сам сообразил, раз шулюн с тараканами есть не стал.
- Хороший у нас с тобой разговор вышел. Много посулов, много угроз, а на зуб положить нечего, - скривился Сюрг, прекрасно понимая, что попал в такие жернова, где думать надобно о том, как бы ноги унести, и ни златом, ни серебром этот усач его кошель не наполнит. Впрочем, Ночной Пастух его забери, не в чаянии награды он сюда приехал...
- Кошель с деньгами тебе гонец передаст, когда будешь из Матибу-Тагала выезжать во главе своих "беспощадных". И помни, кто скажет тебе: "Нас ждет Саккарем" - послан мною или моими единомышленниками. - Рикир положил под руку Сюрга серебряную коробочку и стеклянный флакончик. - Сделаешь все, как договорились, - будешь после смерти Хурманчака среди первых. А теперь, дабы доставить удовольствие посланному за тобой соглядатаю, давай небольшой скандал учиним. Иначе не поверит он, что старые приятели не перепившись расстались.
Рикир грохнул кулаком по столу и взревел:
- Фухэйская крыса! Говножуй!
- Кривоногая мразь! Вислоусый обглодыш! -вторил ему Сюрг, рассчитанным движением руки направляя в собеседника чашу с остывшим шулюном. - Смрадная пасть! Сын шелудивой свиньи!...
- Ослиная блевотина! Шлюшье отродье!.. Ах, с каким наслаждением тузил Сюрг длинноусого ная, как сладостно было расшвыривать тяжелые столы и скамьи, а потом рвануть из ножен кривой меч! Ах, как трудно было удержать раззудевшуюся руку в ожидании Мургутовых вышибал, которые все ж таки успели растащить по разным углам и выбросить на улицу не в меру разгорячившихся посетителей прежде, чем те пустили друг другу кровь! О, с какой радостью он изрубил бы на куски всех степняков до единого! И Энеруги, и переодетого ная, и "медногрудых", и "драконоголовых", и "бдительных" за то, что они сделали с ним, с фухэйцами и обитателями других приморских городов! Но нет, хватит!.. Довольно бесноваться! Надо взять себя в руки. Всему свое время, и сейчас он должен разыскать Батара. Даже маленькая мышь может убить лошадь, если залезет ей в ноздрю...
"Приют степняка", в котором Сюрг ожидал появления Батара, ничуть не напоминал заведение Мургута, устроенное на манер трактиров северного Саккарема. В "Приюте" было несравнимо чище, и восседавшим на кожаных подушках вокруг низких столиков кочевникам нетрудно было вообразить, что они находятся в шатре или юрте. Циновки на полу, войлочные коврики на стенах, запах кумыса, архи и жареной баранины не могли не вызывать у степняков ностальгических воспоминаний и привлекали сюда "бдительных" из дворцовой стражи и "вечно бодрствующих", вид которых ничуть не способствовал поднятию настроения у будущего тысячника.
Вино, как и предупреждал Рикир, было никуда не годным, кумыс и молочную водку Сюрг ненавидел ничуть не меньше вонючих степняков, и потому ожидание его никак нельзя было назвать приятным. К тому же он был уверен, что при виде его Батар не возрыдает от счастья, и так оно и вышло. Слухи о произведенном в сотники фухэйце, равно как и история о том, за что он был обласкан наем "медногрудых", не могли не достигнуть ушей костореза, и Сюрг имел все основания опасаться, что Батар скорее пожелает разбить ему лицо, чем распить с ним чашу дружбы. По душам, разумеется, можно было побеседовать и после драки, но она могла привлечь к ним внимание "бдительных", а уж с ними-то иметь дело Сюргу хотелось меньше всего.
Батар, к счастью, не был настроен воинственно, и хотя радостью его лицо при виде старого приятеля не озарилось, он все же сказал ему несколько приветственных слов и пригласил посетить свой дом. Расценив это как доброе предзнаменование и порадовавшись рассудительности костореза, сотник последовал за ним по начавшим наполняться пешими и верховыми улицам Матибу-Тагала. Громко переговаривавшийся ремесленный люд, воины и рабы, грохочущие мимо телеги, запряженные ослами или лошадьми, и разъезды городских стражников заставили Сюрга придерживать язык до тех пор, пока Батар не привел его к окруженному высоким глиняным дувалом дому. Но и оказавшись в чисто прибранной комнате, перед накрытым молчаливым мальчишкой столом, сотник продолжал чувствовать некоторое не свойственное ему смущение.
Поздравив Батара с тем, что тот сумел прекрасно устроиться в Матибу-Тагале, похвалив его дом, на что косторез отвечал весьма сдержанно, Сюрг почувствовал, что разговор не задается, и начал раздраженно теребить короткую черную бородку. Теперь он уже сожалел о том, что встреча их не началась с потасовки, ибо нарочитая вежливость хозяина яснее всяких слов говорила о нежелании его вести откровенные разговоры. Ничего удивительного в этом не было, все прежние знакомцы, как могли, избегали Сюрга, и, если бы не поручение Рикира, он не стал бы искать встречи со старым приятелем. Однако, решив прибегнуть к его помощи, он должен был как-то разрушить стену вежливой незаинтересованности, которой отгородился от него Батар. И проще всего сделать это было, втянув костореза в разговор о событиях, из-за которых имя Сюрга стало ненавистно каждому фухэйцу.
- За время, проведенное в Матибу-Тагале, тебе так и не удалось разузнать, что стало с Атэнаань? Наверно, об этом не стоит вспоминать, но кажется, ты был безутешен именно из-за ее исчезновения? - спросил Сюрг намеренно небрежно и потянулся за ломтиком вяленой дыни.
- Я ничего не узнал о ней. Да, честно сказать, и не особенно старался. Захваченные в Фухэе девушки были распроданы во все концы Вечной Степи еще до нашего возвращения в город, и отыскать Атэнаань было так же невозможно, как вычерпать море. Попробуй этого вина. Если хочешь, я велю разогреть для тебя фасолевый суп.
- Благодарю, но мне не хочется есть. Вино же и впрямь великолепно. Значит, ты не нашел Атэнаань... А я ведь сделал для Иккитань гранатовую варку.
- Вот как? - произнес Батар равнодушно. - Правда ли, что Энеруги намерен еще раз попробовать вторгнуться в Саккарем?
- Об этом тебе лучше знать. Ты ведь вхож во дворец, а простому сотнику откуда могут быть ведомы намерения Хозяина Степи? Но разве тебе не интересно знать, как Иккитань отнеслась к моему подарку?
- Полагаю, она не очень ему обрадовалась. Однако к чему ворошить прошлое? Я стараюсь не вспоминать о нашем возвращении в Фухэй, и если ты не возражаешь...
- Но, дорогой мой, я и не вспоминаю! Я только хотел рассказать тебе о своем сватовстве! Ты советовал мне бросить эту затею и был совершенно прав. Иккитань, оказывается, и не собиралась выходить за меня замуж. Когда я попытался пристыдить ее, напомнив ею же сказанные слова, заявила, что все это была шутка.
- Этого следовало ожидать...
- А следовало ли мне ожидать, что слуги Баритен-кая палками выгонят меня со двора? Следовало ли мне ожидать, что он выдаст свою дочь за полутысячника "медногрудых" и получит бронзовую пайзу Хурманчака? Из разорения Фухэя он, едва ли не единственный, сумел извлечь для себя выгоду! Он по дешевке скупал дома и лавки, жирел на нашей беде, а дочь его ублажала вонючего степняка! Быть может, того самого, который убил твоего Харэватати или моих родителей! - Лицо Сюрга исказила ярость, от показного спокойствия не осталось и следа.
Батар опустил глаза, на скулах у него выступили красные пятна, а от поднимавшейся из глубин души ненависти к испоганившим его родной город кочевникам, казалось, вот-вот перехватит дыхание.
- Проще всего, конечно, если не простить, то хотя бы забыть! И тебе это, возможно, удалось! - шипел Сюрг, приподнимаясь с циновки и нависая над заставленным закусками столом, разделявшим бывших приятелей. - Но я не мог ни простить, ни забыть! Ибо ты уехал, а Фухэй продолжал агонизировать на моих глазах! И Баритенкай при этом процветал! Его корабли отправлялись в Саккарем, чтобы продавать то, что он скупил по грабительским ценам или просто захватил в покинутых хозяевами домах. Да-да, кое-кто считал его благодетелем, поскольку он помог бежать в Саккарем нескольким сотням фухэйцев, позволив спрятать их на своих кораблях. Но известно ли тебе, что эти люди отдали ему за это все, чем владели? Он помог им не из жалости и не из милосердия! Он и тут преследовал свою выгоду! А те, кто не мог заплатить... Тех его слуги гнали со двора, как и меня, палками! Кое-кому он, впрочем, соглашался помочь бесплатно. Атанай с женой могли бы уплыть на его корабле, если бы отдали ему в рабство своего сына. Чигурган тоже мог бы...
- Я этого не знал. Стало быть, поэтому ты и выдал Баритенкая нангу "медногрудых"?
- Баритенкая, его зятя и других степняков, которые помогали ему грабить своих несчастных соплеменников.
- И за это тебя сделали сотником?
- Я не искал этой должности. Но, поразмыслив, решил, что она не худшая в этом подлом мире, где вольготно себя чувствуют лишь убийцы, мерзавцы и богатей. Я хотел отомстить и отомстил: Баритенкаю и его пособникам переломали хребты.
- А Иккитань? Что сделали с ней?
- Не знаю. - Сотник с лязгом сомкнул челюсти, а затем, внезапно решившись, пожал плечами и произнес: - Нет, вру, знаю. Ее выставили на продажу вместе со всем оставшимся после Баритенкая добром. Я купил ее и намеревался скормить древесным крабам, но она так старалась загладить свою вину... Кроме спеси и ладного тела, у нее не было ничего: ни чести, ни гордости. Если бы она вела себя иначе, я бы ее простил, но... Потом я отдал трусливую шлюху моей сотне. - Сюрг рассмеялся неестественным дребезжащим смехом. - Жаль, ты не видел, каким фокусам эта лживая сука научилась всего за несколько дней! И, все же она им надоела, и они отправили ее на невольничий рынок вместе с другими женщинами, захваченными около Врат...
- Но ведь ты любил ее! Как ты мог?..
- Э-э-э! Говорят, от ненависти до любви один шаг, однако и от любви до ненависти - не больше. А нам ли с тобой не знать, что такое ненависть?

Предыдущая страница 11 Следующая страница


Путь Эвриха 12

- Ненависть... Жажда мщения... Я думал, это единственное, что нам осталось... - пробормотал Батар, глядя прямо перед собой невидящими глазами. - Но одной ненависти недостаточно для жизни, она слишком иссушает душу. И если жертва превращается в палача...
- О чем ты бормочешь? Разве не ради мести ты перебрался в Матибу-Тагал? Не для этого проник во дворец? Кстати, ты уверен, что нас никто не слышит? Кто-нибудь в твоем доме понимает наш язык? - внезапно насторожился Сюрг.
- Нет, можешь говорить совершенно спокойно. - -Батар поднес к губам чашу и, обнаружив, что уже успел осушить ее, хрипло рассмеялся: - Ты упомянул о ненависти, которая нас объединяет, так не пора ли перейти к делу? Ведь не для того ты ожидал меня у выхода из дворца, чтобы рассказать о судьбе Баритенкая и его, дочери?
- Нет, не для того, - глухо подтвердил Сюрг. - Я искал тебя, чтобы сказать, каким образом ты можешь отомстить Энеруги. Тебе известно, что Хозяин Степи - женщина? Я вижу, для тебя это не новость? Вот и отлично! Человек этот, не важно, мужчина он или женщина, виновен в гибели несчетного числа людей, в разграблении Фухэя и других приморских городов. И у меня есть средство, благодаря которому ты можешь убить его, сохранив при этом собственную жизнь.
- Что же это за средство? - спросил Батар после непродолжительного молчания.
Известие о том, что табунщики схватили и привезли в становище первую жену Фуку-кана, застало Атэнаань врасплох и повергло в смятение. Девушка постаралась убедить себя, что Кузутаг ошибся: супруге нанга кокуров нечего было делать в Вечной Степи. Она, без сомнения, находится сейчас в захваченном Тамганом Соколином гнезде, а Кузутаг, обознавшись, притащил в становище похожую на нее степнячку. Это какое-то недоразумение. Тайтэки незачем убегать от разгромившего сегванов мужа. То есть она могла решиться на это, только если все еще любила Фукукана и надеялась, что тот не устоит перед ее чарами. Но это же невозможно! Трудно поверить, что она осмелилась на такой поступок после того, как родила сына нангу кокуров!
Не находя себе места от волнения, Атэнаань послала Дэрикэ разузнать о том, что говорят в становище, а сама склонилась над раскроенной овечьей шкурой, однако мысли ее были далеки от начатой работы. Если бы под рукой оказалась фасоль, при помощи которой фухэйские женщины пытались предугадать будущее, она бы погадала. Скорее ради того, чтобы чем-то себя занять, нежели надеясь узнать свою судьбу, ибо, в отличие от настоящих гадалок, ни разу еще не сумела сделать ни одного верного предсказания.
Да что там предсказания! Она настолько перетрусила и переволновалась, что не знала даже, как следует вести себя, когда Фукукан с Буршасом, отправившиеся
проследить за отправкой скота в Матибу-Тагал, вернутся в становище. Требовать ли казни неверной жены, просить Фукукана отпустить ее с миром или сделать вид, что ей нет дела до того, как собирается он поступить с Тайтэки? А может быть, она должна приказать умертвить пленницу немедленно, не дожидаясь возвращения мужа? Будучи супругой нанга, она, наверно, могла отдать его людям такой приказ, другой вопрос, выполнят ли они его? Она бы на их месте с исполнением подобного распоряжения не торопилась.
Девушка закрыла лицо ладонями, силясь собраться с мыслями. Что за глупости лезут ей в голову? Никого она не собирается убивать! И женщина эта, конечно же, не Тайтэки. Но даже если Кузутаг ничего не напутал, бояться ей нечего, Фукукан не простит свою бывшую жену. Он любит только ее - Атэнаань, иначе зачем бы ему жениться на рабыне, которая и без того была в полной его власти? О Промыслитель, и что он в ней только нашел? Девушка всхлипнула и улыбнулась - какая же она все-таки дура! Ей радоваться надо, а она ревет! Ну кому еще из схваченных в Фухэе женщин так повезло? Атэнаань вспомнила отца, Батара, так и не вернувшегося с Цай-Дюрагата, и слезы неудержимым потоком хлынули из ее глаз.
Она не была красавицей, не знала ремесел и все же чем-то приглянулась Вакаю одному из тысячников "медногрудых", выбравшему себе, среди прочей добычи, дюжины две фухэйских девушек. Девять из них приземистый кривоногий тысячник, любитель крупных опытных женщин, предназначил в подарок трем своим сыновьям, служившим чиновниками в Матибу-Тагале, куда рабыни были отправлены при первой оказии.
Сыновья Вакая, такие же кряжистые и кривоногие, как их чадолюбивый папаша, разделили девушек по совести. Сначала каждый, начиная, естественно, со старшего, выбрал себе по одной, потом по второй и, наконец, по третьей рабыне. Споров при дележе не возникло, поскольку подобного рода подарки Вакай посылал своим великовозрастньм отпрыскам два-три раза в год и те уже успели привыкнуть к ним и радовались белолицым фухэйкам значительно меньше, чем сундукам со всевозможным барахлом, награбленным "медногру дыми" в богатом приморском городе.
Старший сын Вакая, проведя с Атэнаань несколько ночей, пришел к выводу, что смазливая, но слабоумная девчонка, начинавшая стучать зубами и покрываться гусиной кожей при первых же его прикосновениях, не годится ни на что, кроме как заниматься приборкой в доме, а учитывая, что почетная эта должность уже занята, не нашел ничего лучшего, как проиграть ее в кости младшему брату. Справедливо рассудив, что старшой сплавил ему завалящий товар, младший сын Вакая, пригласив Атэнаань пару раз на свое ложе и убедившись в собственной прозорливости, попытался расплатиться ею со средним братом - повальное увлечение завезенной из Саккарема игрой распространялось среди жителей Матибу-Тагала с быстротой степного пожара. Средний брат оказался, однако, не дурнее младшего и согласился взять рабыню в уплату проигрыша только при том условии, что та хоть чем-то сможет его заинтересовать. Умение готовить обеды и поддерживать порядок в доме не показались ему заслуживающими внимания, и он, укоризненно погрозив младшему брату пальцем, предположил, что если девка эта не является большой мастерицей в деле ублажения мужчин, то его явно хотят провести. Получив заверения, что "более пламенной кобылицы не сыскать во всей Вечной Степи", средний сын достойного Вакая пожелал немедленно в этом удостовериться, и младшему, как он ни хитрил и ни изворачивался, не оставалось ничего иного, как позволить ему проверить качество товара.
На следующее утро он велел свести бестолковую рабыню на невольничий рынок. Он даже не стал ее наказывать, ибо, сколько ни корми старого мерина отборным овсом, сколько ни хлещи его плеткой-семихвосткой, тот все равно не покроет ни единой кобылы.
По дороге на невольничий рынок Атэнаань плакала от счастья, поздравляя себя с тем, что Промыслитель избавил ее от Бакаевых чад, но радоваться ей пришлось' недолго. Слуга, которому поручено было продать девушку, - жилистый вислоусый старик с крепкими, как древесные корни, руками - искренне сочувствуя белолицей фухэйке, клятвенно заверил ее, что полоса отмеренного ей счастья подошла к концу. Быть рабыней у "диких степняков" - совсем не то же самое, что ублажать "вечно бодрствующих", - разница такая же разительная, как между похлебкой из корней сургуха и шулюном из молодого барашка, и скоро она сама ее почувствует. Атэнаань никогда не пробовала похлебки из сургуха, но тон старика был столь зловещим и многозначительным, что она, внутренне съежившись, начала расспрашивать своего спутника об ожидавшей ее участи и услышала такое, от чего волосы у нее на голове встали дыбом.
Рабыни живут у степняков недолго, так как женщины-степнячки привыкли вести свое хозяйство сами, и нужны в основном пастухам и табунщикам, которые пасут стада и табуны вдалеке от становища. Вдали от племени и, следовательно, жен, которых кочевники не видят, случается, месяцами, дюжина, а то и две мужчин вынуждены довольствоваться одной-двумя купленными вскладчину рабынями. При отсутствии рабынь, дикие степняки удовлетворяют свою похоть при помощи овец и потому у них возникают весьма скверные привычки и противоестественные фантазии. Что касается привычек, то тут и так все понятно, фантазии же заключаются в том, что глупые кочевники надеются, уложив рабыню под быка, получить от нее быкоголового ребенка, коего можно будет продать саккаремским купцам за большие деньги в качестве невиданной диковины. Ужасные эти суеверия стоили жизни не одной рабыне, но самое удивительное заключается в том, что овцы таки в самом деле рожают иногда овцелюдей, а в Саккареме, если верить слухам, возят по городам в железных клетках на потеху толпе быкоголовых мужчин и женщин. Болтать, впрочем, все горазды, но старому человеку врать не к лицу и он не стал бы заводить этаких разговоров, когда бы давеча сам не видел в Матибу-Тагале быкоголового юношу, коего показывали на невольничьем рынке. Весть об этом, уж верно, разнеслась по Вечной Степи, и теперь дикие кочевники, в чаянии грядущей наживы, будут покупать рабынь особенно охотно Бедные женщины! Бедные быки!..
Мерзавец-старик рассказывал все это с таким серьезным видом и - вот ужас!
- байки его так походили на страшные истории, которые шепотом пересказывали друг другу девочки-фухэйки, что после всего пережитого и виденного собственными глазами Атэнаань не могла ему не поверить. А потому двумя днями позже купленная на невольничьем рынке каким-то седовласым кочевником, она ночью перерезала себе вены, что являлось, по верованиям жителей приморских городов, величайшим грехом. К тому времени, однако, вера Атэнаань в доброту и справедливость Промыслителя сильно пошатнулась, и Буршасу пришлось изрядно повозиться, дабы вернуть к жизни сумасшедшую девчонку, чем-то напоминавшую ему его собственных дочерей, давно уже вышедших замуж и покинувших отцовскую юрту.
С нетерпением ожидавший возвращения Буршаса, Фукукан едва удостоил взглядом мертвенно-бледную девушку, привезенную стариком из Матибу-Тагала. Он жаждал услышать, удалось ли его бывшему наставнику и неизменному советчику разузнать что-нибудь о планах Энеруги Хурманчака и всучить кому надо соболиные шкурки, дабы взявший их хотя бы на зиму отвратил взоры Хозяина Степи от племени хамбасов. Услышав, что поездка Буршаса увенчалась успехом, нанг отправился охотиться к отрогам Самоцветных гор, а затем три дня угощался архой, к которой возымел слабость после того, как кокуры украли у него жену и дочь, зарубили и затоптали конями дюжину стариков и детей и убили шамана, казавшегося ему вечным, словно степь или небо над головой.
Открыв глаза и вновь зажмурившись от нестерпимо яркого света" и громко стучащих в затылке молотов, Фукукан облизал пересохшие губы и позвал Буршаса. Не услышав собственного голоса, нанг позвал еще раз, но ни Буршас, ни старая Чамбета не явились на его хриплый зов. Полежав и собравшись с силами, Фукукан припомнил, что Чамбету ему увидеть уже не суждено поселившаяся в его шатре вместе с Буршасом после памятного налета кокуров, дряхлая служанка умерла во время откочевки на юг. Мысленно помянув Кутихорьга, чего делать ни в коем случае не следовало, он приподнялся на локте и третий раз воззвал безадресно, в надежде, что кто-нибудь да отзовется. Не могли же соплеменники оставить своего нанга один на один с этаким страшным похмельем! Впрочем, почему не могли? Он уже давным-давно один на белом свете, если не считать Буршаса, который тоже один-одинешенек...
Фукукан прикрыл глаза и внезапно ощутил, что кто-то поддерживает его голову, прижимает к губам край чаши. Вдохнув острый, сладостно-кислый запах спасительного кумыса, он сделал один глоток, второй и со стоном блаженства осушил чашу до дна. После второй чаши глаза у него окончательно раскрылись, а после третьей в голове начало проясняться. И все же ему потребовалось сделать усилие, дабы понять, что склонившаяся над ним девушка с черными вьющимися волосами и ослепительно белым лицом - не морок, не наваждение, а та самая .полудохлая рабыня, которую Буршас привез из Матибу-Тагала, чтобы заменила она им ушедшую к Великому Духу Чамбету. Но на этот раз полудохлой назвать ее было уже никак нельзя! Приглядевшись, Фукукан рассмотрел и очаровательную ямочку на подбородке, и нежный румянец на щеках, и тонко очерченные губы, и страх, затаившийся в широко распахнутых глазах...
Кто бы мог подумать тогда, что к концу зимы нанг хамбасов ударом плети переломит нос своему нукеру всего лишь за то, что тот назовет Атэнаань "рабыней-рыбоедкой", а девушка, сильнее смерти боявшаяся "диких степняков", уютно устроившись в кольце Фукукановых рук, будет мысленно возносить хвалу Промыслителю, которого называют кочевники Великим Духом, за то, что тот не позволил ей связать свою судьбу с Батаром.
Поистине неисповедимы пути, предначертанные Небожителями смертным, и непросто понять, как удача иной раз оборачивается бедой, а поражение - победой. Непросто разглядеть в сегодняшних невзгодах благосклонную улыбку судьбы, но хочется верить, что горький ныне плод нальется к завтрашнему утру сладким соком, а укус змеи, вместо того чтобы лишить жизни, избавит от ломоты в суставах... И все же, как ни пыталась утешиться Атэнаань подобного рода рассуждениями, она не могла убедить себя, что появление первой жены Фукукана в становище принесет ей что-либо, кроме огорчений.
- Госпожа! Атэнаань! Гонец прискакал! Фукукан с Буршасом возвращаются живые и невредимые! - выпалила, врываясь в шатер, Дэрикэ. - Через день-два они уже будут в становище!
- Хорошо. А ты... Ты узнала, правда ли Кузутаг схватил Тайтэки? Он не ошибся, не обознался, не принял за нее кого-то другого?
- Ой нет! Они все, все узнали бывшую супругу нанга! И ее дочь. И Алиар - так они зовут служанку первой жены. Ошибки быть не может.
- Дочь? Кузутаг ничего не говорил про то, что привез ее вместе с дочерью!
- ахнула Атэнаань. - Но что они делали так далеко от Соколиного гнезда? Или кокуров выбили из него соседи-кунсы?
- Никто не знает. Шаман запретил разговаривать с пленницами до возвращения нанга. Он велел разбить для них специальный шатер, а сам беседует у себя с Великим Духом. А женщины, они разное говорят... Одни, что Тамган выгнал Тайтэки и взял себе в жены сегванку, которая поотравляла воинов кунса. Другие говорят, что Тайтэки сбежала, боясь быть отравленной этой самой сегванкой, которая будто бы положила глаз на ее мужа...
- А третьи? - требовательно спросила Атэнаань, видя, что служанка чего-то недоговаривает.
- Они... Они болтают, что Тайтэки решила вернуться к Фукукану. Раз уж сына с собой не взяла, а только одну дочь. Но ты их не слушай! Он ведь любит
тебя! Он не простит Тайтэки, что бы она там ни врала? Он не поверит ей после того, как она родила Тамгану сына!.. - Дэрикэ продолжала что-то говорить, но Атэнаань уже не слышала ее.
- Почему же не поверит? - пробормотала она чуть слышно. - Я бы поверила. Его нельзя не любить. А то, что она родила в неволе, так и я могла понести от Бакаевых сыновей. Разве они спрашивали меня, хочу я этого или нет?.. Что же мне теперь делать? О Промыслитель, подскажи, надоумь!..
После того как Йонди - помощник умерщвленного кокурами Дзакки - увел Нитэки из шатра, предназначенного для пленниц, Тайтэки совсем пала духом, и все старания Алиар расшевелить ее оказались тщетными. Молодая женщина знала, что надеяться ей не на что, но угнетал ее, как это ни странно, не страх перед жестокой расправой, а предстоящий разговор с Фукуканом, который, безусловно, захочет побеседовать со своей бывшей женой, прежде чем привести в исполнение вынесенный старейшинами племени приговор. И даже, пожалуй, не сам разговор - Тайтэки готова была изворачиваться и лгать, как ради спасения своей с Алиар жизней, так и ради Нитэки, - а то, какой оборот мог бы он принять, вздумай она сказать своему бывшему мужу правду. Обманывать себя было незачем, и, оглядываясь на свою жизнь, молодая женщина вынуждена была признать, что, по совести, заслуживает участи, которая ожидает ее по воле Великого Духа... - Тайтэки казалось, что она любила Фукукана, и все же это не помешало ей отдаться нангу кокуров, как только тот пожелал ее. Если бы кто-нибудь посмел обвинить ее в этом, она, разумеется, поклялась бы, что отдала свое тело Тамгану, дабы тот не бросил Нитэки на съедение муравьям, однако на самом-то деле прекрасно помнила, что уступила домогательствам нанга кокуров, разомлев от слов любви и умелых ласк его. Сознание того, что два доблестных нанга изнывают
от желания обладать ею и Тамган совершил набег на хамбасов, чтобы заполучить ее, застило ей глаза и было столь приятно, что она без колебаний поверила лживым речам. Человеку свойственно придумывать самые хитроумные объяснения для совершенных им глупых или неблаговидных поступков, и, в конце концов, в том, что у юной дочери нанга закружилась голова и она поверила в то, во что ей хотелось верить, не было ничего удивительного. Не слишком умна, не слишком проницательна, падка на лесть - что ж, с этим еще можно как-то жить, не всем же быть похожими на воспеваемых улигэрчи дев: образцами верности, добродетели и благонравия. Но вот то, что она, уже прозрев, не пыталась бежать из селения кокуров...
Объяснить это даже себе самой Тайтэки было трудно - не так уж сильно ее стерегли. Если говорить честно, ее вообще не стерегли и возможностей для побега было хоть отбавляй. Более того, в глубине души она знала: Фукукан обрадовался бы ее возвращению и не укорял за то, что пленница Тамгана носит в своем чреве его ребенка. Тайтэки была уверена: он еще и гордился бы ее отвагой и верностью, сочувствовал несчастью жены, укоряя себя за доверчивость и беспечность, жертвой которых она стала. Улигэрчи слагали бы о ней хвалебные улигэры, хамбасы и кокуры произносили бы ее имя с уважением, а Тантай мог бы претендовать на звание нанга обоих племен. Собственно, даже когда он уже родился, было еще не поздно вернуться к Фукукану, хотя это уже и попахивало бы вероломством по отношению к нангу кокуров, безмерно радовавшемуся рождению сына...
Но мысль о побеге не приходила ей в голову до той поры, пока над кокурами не сгустились тучи и опасность не стала угрожать ее жизни. Не испытывая любви к Тамгану, зная, что и он не любит ее, она тем не менее жила с ним бок о бок, и объяснить это можно было лишь привычкой и тем, что чувство к первому мужу оказалось на поверку столь же непрочным, как хрупкий весенний ледок. Покорное прозябание в поселке кокуров не делало чести дочери Нибунэ - гордого нанга майганов, однако многие супружеские пары жили без любви и не видели в том особой беды, по мере сил помогая и поддерживая друг друга. Завидовать этим людям не стоило, но они заслуживали уважения, в то время как она, по существу, предала Тамгана, бросила его, спасая собственную шкуру.
Тайтэки покосилась на Алиар, радуясь тому, что бывшей служанке почти ничего не известно о ее жизни у кокуров. Какое счастье, что отец не дожил до этого дня и не узнает о судьбе своей младшей дочери, не будет стыдиться своего с ней родства! И... Наверно, даже хорошо, что племени майганов больше не существует, ибо от Атанэ она не смогла бы скрыть правду, а сестра вряд ли нашла бы оправдание тому, что, по ее собственному мнению, заслуживало только презрения и порицания. Ой-е! Эврих был слишком добр, предлагая ей начать новую жизнь в Верхнем мире. Таким, как она, нет ходу через Врата, и Боги Покровители поступили справедливо, отдав ее в руки Фукукана! Она заслуживает наказания, но не примет его безропотно, как овца, которую ведут на заклание! Приговор еще не вынесен, и может быть, Великий Дух даст ей последний шанс хоть как-то исправить содеянное? Фукукан любил ее, и она постарается пробудить это чувство! И если это удастся, сделает все возможное, чтобы стать достойной его!..
Алиар издала негромкое восклицание, и Тайтэки, подняв голову, увидела входящего в шатер нанга хамбасов.
- Да хранит тебя Вечное Небо! - Молодая женщина поднялась, пристально вглядываясь в лицо своего первого мужа и не узнавая его. Черты лица Фукукана затвердели, резкие морщины пролегли от крыльев носа
сурово сжатым губам. В черных некогда усах заискрилась седина, хотя ему едва перевалило за тридцать. - Жизнь у кокуров пошла тебе на пользу. Ты стала еще прекраснее, чем прежде. - Фукукан мельком взглянул на Алиар. - Да и со служанкой твоей сегваны, я вижу, обращались не дурно.
- Зачем ты отнял у меня Нитэки?
- Отнял у тебя мою дочь? - удивился Фукукан. - Она моя дочь! Йонди взял ее в свой шатер, чтобы провести обряд очищения. Он сделал это без моего ведома. Я только что вернулся в становище.
- Какой обряд? Зачем? Значит, ты вернешь ее мне? - спросила Тайтэки с надеждой в голосе.
- Она должна очиститься от зла, которое могло затронуть ее душу вдали от родного очага, - пояснил Фукукан, продолжая разглядывать бывшую жену. -Больше тебе Нитэки не видать, неужели ты этого еще не поняла?
- Почему? Я бежала от Тамгана, чтобы привезти ее к тебе, и теперь ты...
- Полно врать! Йонди успел расспросить Нитэки о причинах вашего бегства. Я тоже говорил с ней, и лучше бы тебе не угощать меня байками, в которые не поверит даже самый распоследний подпасок!
- Мы скрывали от нее правду, - поддержала Тайтэки Алиар. - Посуди сам, если бы кокуры схватили нас и Тамган узнал, что мы направляемся к тебе, он бы нам без лишних слов глотки перерезал!
- А вам, стало быть, больше по душе принять смерть от моей руки? - Фукукан криво улыбнулся и, вытащив из-за кушака плеть, предупредил Алиар: - Встрянешь еще раз в разговор - запорю на месте.
- Я помню тебя совсем другим. - Тайтэки сделала шаг вперед, бесстрашно глядя в лицо грозного нанга. - Раньше ты бы не ударил невинного и выслушал обвиняемого, прежде чем вынести приговор!
- Это было до того, как моя жена стала спать с моим заклятым врагом. С убийцей моих соплеменников, беспомощных стариков, пытавшихся защитить тебя. Тебя! Ибо не стали бы они драться с молодыми, полными сил кокурами из-за медных котлов или лошадиных шкур!
"О Великий Дух! - беззвучно воззвала Тайтэки. - Об этом-то я и забыла! Он, может быть, и простил бы мне жизнь с Тамганом, но кровь его родичей должна быть отомщена. Наверно, его людям невыносимо думать, что их родичи отдали свою жизнь, защищая женщину, которая впоследствии стала спать с тем, кто стоял во главе убийц..."
- Разве виновата я в смерти Дзакки и других стариков? Ты должен был отомстить Тамгану, но не мне! Не в силах исполнить свой долг, ты готов принести в жертву всякого, кто окажется под рукой!
- Ты права, кто-то должен заплатить за это злодеяние. И, клянусь Вечным Небом, я охотно отдал бы собственную жизнь, чтобы рассчитаться с нангом кокуров, однако Богам Покровителям было угодно уберечь его от моей мести. Теперь, когда он засел в Соколином гнезде, мне уже не удастся свести с ним счеты... - глухо проговорил Фукукан, глядя на застеленный циновками пол и до побеления стискивая кулаки. - Я готов допустить, что он удачливее меня. Быть может, он более искушенный любовник. Но как ты делила с ним ложе, отвечала на ласки убийцы, зная, что по его приказу ворвавшиеся в мирное становище нукеры рубили стариков, топтали лошадями детей?..
Тайтэки могла бы ответить, что не знала о пролитой кокурами крови, ибо нукеры Тамгана хвастались награбленным, а не убитыми и сама она, кроме трупа старого шамана, не видела ни одного мертвеца. Она могла бы сказать, что Тамган не приказывал никого убивать, и если кто-то оказался на пути разгоряченного коня, то нелепо усматривать в этом злобный умысел нанга кокуров - набеги на табуны нередко сопровождались смертоубийствами, так уж повелось издавна. Однако возражать Фукукану было бессмысленно и небезопасно. Пусть лучше выплеснет свой гнев, ненависть и презрение, тогда, быть может, говорить с ним станет легче. К тому же в ее планы не входило защищать или оправдывать Тамгана. Если уж она решила изображать из себя жертву, то должна подтвердить, что да, гнусный убийца Тамган всегда был ей ненавистен и внушал отвращение, но язык почему-то не поворачивался произнести столь явную ложь.
- Ты молчишь? Ну еще бы! Тебе нечего сказат, свое оправдание! Разве только то, что убитые кокурами были не твоими, а моими соплеменниками! Да и стоило! ли вспоминать каких-то стариков, лежа в объятиях удачливого нанга? - Фукукан саркастически улыбнулся, ц Тайтэки показалось, что еще мгновение и он ударит ee
- В чем ты меня обвиняешь? Тебе ведь известно что я была пленницей Тамгана и он мог делать со мной все что пожелает! Или ты думаешь, я сама бросилась в объятия убийцы, как только меня доставили в его шатер? - гневно вопросила она, с ужасом сознавая, чт почти так оно и было.
- Бросилась или нет, мне не ведомо, - хмуро произнес Фукукан, отступая от Тайтэки и окидывая брезгливым взглядом, - но три года ты жила с ним помышляя о побеге, а это что-нибудь да значит.
- А почему сам ты не вызволил ее из рук Тамгана? - поинтересовалась Алиар, оказывая тем самым своей бывшей госпоже весьма скверную услугу, о чем знать, разумеется, никоим образом не могла.
Нанг покосился на служанку и издал короткий, по хожий на клекот орла смешок.
Я пробовал сделать это. И не раз. Это стоило нескольких шрамов мне и жизни четырем моим нукерам хотя тебе об этом, быть может, кокуры и не сообщали. -Он вновь устремил горящий взор на Тайтэки. - А может сообщали, и ты с их нангом весело смеялась надо мной? Почему бы и нет? До меня доходили слухи, что ты довольна жизнью и твоему новому мужу не нужно братся за плеть, чтобы получить от тебя все, что пожелает.
Упоминание о плети заставило Тайтэки вздрогнут и она незаметно вытерла разом вспотевшие ладони полы халата. Похоже, запираться и врать не было смыс ла, Фукукану известно слишком многое. Однако, все это так, зачем он пришел сюда? Зачем говорит с нею?
- И снова тебе нечего ответить. Зачем я только трачу на тебя время? - Нанг недоумевающе покача головой. - Ах да, мне было любопытно взглянуть тебя, и ещея хотел спросить, куда вы собирались узнав, что племени майганов больше не существует? Нитэки толковала о каких-то Вратах, к которым будто бы намеревался вести вас лекарь-улигэрчи. Есть в этих словах хоть толика смысла?
- Нет. Полубезумный аррант позволил нам ехать вместе с ним, но и ему мы не открыли, что цель нашего похода - становище хамбасов, а вовсе не майганов, слухи о разгроме которых дошли до нас, едва мы сбежали от Тамгана.
- А сам улигэрчи, значит, разыскивал эти самые Врата? - почему-то заинтересовался намерениями Эвриха Фукукан.
- Да, он бредил Вратами, ведущими в Верхний мир. И наверно, место этому доброму человеку именно там. Или он тоже чем-то провинился перед тобой? А может, его надобно умертвить уже за то, что он не дал нам погибнуть в бесприютной осенней степи?
- Я не желаю ему зла. Напротив, догадайся Кузутаг привезти его в становище, я щедро вознаградил бы этого улигэрчи за то, что он заботился о Нитэки, как о собственной дочери... - Фукукан хотел было еще что-то добавить, но заставил себя придержать язык.
- Значит, ты не веришь мне? - спросила Тайтэки дрогнувшим голосом, чувствуя, что разговор близится к концу. Нанг действительно хотел всего лишь взглянуть на нее, прежде чем обречь на смерть, которую она, по его мнению, заслужила.
- Тому, что ты бежала от кокуров ко мне? Разумеется, не верю. Но даже если бы ты говорила правду, зачем тогда вам понадобилось удирать от табунщиков-хамбасов, ума не приложу - это ничего бы не изменило. В моем племени нет ни одного человека, который не жаждал бы твоей смерти. У меня прекрасная жена, и я не вижу никакого резона заставлять себя верить заведомой лжи.
- То есть ты не хочешь мне верить?
- Молодец. Я знал, что ты поймешь: не могу и не хочу. Ишалли тэки ай1 - Фукукан повернулся, чтобы покинуть шатер.
- Погоди, но ты... Ты ведь не алчешь моей крови! Неужели ты казнишь меня без гнева, без ненависти в сердце, так же спокойно, как зарезал бы овцу, заколол быка? - Тайтэки ощутила в низу живота омерзительно холодный ком, и ноги ее начали мелко подрагивать. Такого Фукукана ей не только не доводилось видеть, она даже не могла и помыслить, что он способен столь сильно измениться. Теперь это был в самом деле нанг - закаленный в несчастьях, утративший былую молодцеватость и грозный, как потерявший внешний лоск и позолоту, закаленный в битвах клинок, неизмеримо более опасный, чем меч, только что вышедший из рук оружейника.
- Именно так я тебя и убью. Точнее, убивать будут другие, а я выскажусь на совете старейшин за самую страшную, самую мучительную казнь, которую только смогут измыслить или припомнить старики. Я не желаю тебе зла, но это надо племени. Жены не должны предавать своих мужей. Это противоречит законам божеским и человеческим, не так ли?
- Опомнись, Фукукан! Какими глазами ты будешь смотреть в глаза моей дочери, когда она подрастет! - воскликнула Тайтэки, подобно утопающему хватаясь за последнюю соломинку.
- Какими глазами смотрела на нее ты после проведенной с Тамганом ночи? - Нанг хамбасов впервые назвал своего обидчика по имени, и по тому, с какой ненавистью он его произнес, Тайтэки поняла - молить о пощаде бесполезно.
- Сохрани жизнь хотя бы Алиар! Она-то перед тобой ни в чем не провинилась!
- Хозяйка отвечает за рабыню. Рабыня - за хозяйку. Таков закон, дарованный нам Богами Покровителями. Кто я такой, чтобы нарушать его?
- Палач... - прошептала Тайтэки, глядя в спину Фукукана, и почему-то вспомнила Эвриха. А что ответил бы он ее бывшему мужу? Стал бы он защищать ее перед нангом хамбасов, и если да, то какие отыскал бы для этого доводы, какие слова?..
Землю окутали сумерки. Нукеры, сторожившие пленниц, сменились, но в сам шатер никто не зашел, из чего женщины сделали вывод, что на совет старейшин родов их не вызовут. Вина Тайтэки и ее служанки была столь очевидна, что выслушивать их оправдания не сочли нужным.
Узницы уже начали готовиться ко сну, когда входной полог неожиданно приподнялся и в шатер проскользнула закутанная в плащ женщина с небольшой корзинкой в руках.
- Ага, вспомнили все же, что даже приговоренные нуждаются в пище для поддержания жизни, - ворчливо приветствовала Алиар вошедшую, сбрасывая с себя овчинные одеяла и поднимаясь навстречу посланной Фукуканом служанке.
Опасаясь, что пленницы подожгут шатер, ни свечи, ни масляного светильника им не дали, и разобрать черты незнакомки они не могли. А та, безмолвно поставив на циновки корзину, извлекла из-под плаща пузатый бурдюк и, щелкнув кресалом, затеплила маленький огарок свечи.
- Не знаешь ли ты, к чему приговорили нас старейшины родов? - поинтересовалась Алиар, недоумевая, почему служанка не спешит покинуть шатер. Она не надеялась услышать ответ, но женщина словно только и ждала, чтобы к ней обратились с вопросом.
- Завтра в полдень вас должны закопать живыми в землю. Совет был единодушен в своем решении. - Она повернулась к вылезшей из-под овчин Тайтэки:
- Значит, ты и есть бывшая жена Фукукана? Люди не врали, действительно красавица!
- Как они решили поступить с моей дочерью?
- Девочка ни в чем не виновата. Нанг счастлив, что она вернулась к его очагу.
- А новая супруга Фукукана? Она тоже счастлива? Небось готовит уже отраву, чтобы извести мою Нитэки?
- Я не причиню вреда твоей дочери. Как бы ты ни досадила моему мужу, девочка тут ни при чем.
- Ты!.. Ты новая жена нанга? - Алиар с Тайтэки подались вперед, чтобы получше разглядеть незнакомку.
- Да, я Атэнаань - жена Фукукана. - Пришедшая откинула капюшон, и Тайтэки удивленно вскинула брови:
- Ты родилась в одном из приморских городов? Или в Саккареме?
- Я родилась и жила в Фухэе, пока "медногрудые" Хурманчака не ворвались в город. Угощайтесь, за три дня, проведенных в этом шатре, вам, верно, наскучила стряпня Хидосы. - Атэнаань сдернула с корзины тряпицу, и в шатре запахло фруктами.
- Ты позаботилась, чтобы мы вкусно поужинали перед казнью? Очень мило, - с недоброй усмешкой пробормотала Тайтэки, в то время как Алиар без лишних слов вытащила из корзины миску с салатом, маленькую круглую дыню и два граната.
- Ой-е! Такое непросто раздобыть в Вечной Степи!
- Я просила Фукукана отпустить вас, но он не желает даже слушать об этом. Почему ты не вернулась к нему, если кокуры позволяли тебе свободно выезжать за пределы поселка? - обратилась Атэнаань к Тайтэки. - И зачем бежала от Тамгана, если предпочла его своему прежнему мужу?
- Тебе очень надо знать ответы на эти вопросы? Радуйся тому, что меня завтра не станет, и оставь нас в покое!
- О-о! Если ты всегда отвечаешь злом на добро, тогда спрашивать в самом деле не о чем. - Атэнаань сделала движение, чтобы уйти, и тут Алиар, оторвавшись от созерцания разломленного пополам граната, промолвила:
- Она просто не знает еще, что такое любовь. А от кокуров мы бежали, дабы не попасть в руки твоего супруга. Напрасно бежали - от судьбы, как видно, не уйдешь.
Тайтэки гневно зыркнула на подругу глазами, но ничего не сказала.
- Ты была замужем за двумя нангами и не знаешь, что такое любовь? Жила с Фукуканом два года и не полюбила его? - Атэнаань уставилась на Тайтэки, как на двухголового теленка, а затем, словно устыдившись своих мыслей, опустила пушистые ресницы. - Впрочем, я слыхала, есть такие несчастные, которых Промыслитель обделил способностью любить... Это очень тяжело - жить с человеком, которого не любишь? Хотя откуда тебе знать, если не с чем сравнивать...
- Долго еще ты будешь из меня жилы тянуть?! - не выдержала Тайтэки. - Сама-то ты любишь Фукукана? В огонь и в воду, что ли, за ним идти готова?
- Готова. Потому-то я сюда и пришла. Не надобно ему отягощать душу вашими смертями. Умеешь ты любить или нет, но если до сих пор не поняла, какое горе причинила Фукукану, какой с тебя спрос? - Девушка с сожалением взглянула на Тайтэки, и гневная отповедь замерла у той на устах. - А твоей вины в случившемся и вовсе нет. - Атэнаань ласково улыбнулась Алиар. - Я сама была рабыней и знаю, что раб не может отвечать за поступки хозяина.
Она помолчала, собираясь с мыслями, и уже другим, деловым тоном закончила:
- Я уведу нукера, поставленного позади шатра, а вы прорежете войлочную стену и пойдете направо. Там, в овраге, стоят две оседланные лошади. - Атэнаань вытащила из-под одежд кривой нож и протянула Алиар. - Если вы желаете присоединиться к улигэрчи, с которым вас разлучили табунщики-хамбасы, скачите на северо-восток. Его видели неподалеку отсюда, быть может, он разыскивает вас? Судя по тому, что о нем рассказывают, с ним станется и к Фукукану заявиться, чтобы требовать отмены вашей казни.
- А дочь? Как же моя дочь? Если она останется здесь, я никуда не побегу! - решительно заявила Тайтэки.
- Дочь Фукукана останется со своим отцом. Можешь сидеть тут и ждать смерти, но помни, времени на размышления у тебя нет. Я отвлеку нукера совсем ненадолго... - С этими словами Атэнаань; выскользнула из шатра и вполголоса заговорила о чем-то с воинами, поставленными охранять пленниц.
- Ты что же, и правда собираешься остаться здесь и быть заживо погребенной в земле? - спросила Алиар подругу. - Великий Дух милостиво послал нам спасение, и ты будешь неблагодарной дурой, не последовав да мной.
- Н-не знаю... - пробормотала Тайтэки, в отчаянии стискивая голову руками.
- Коли своего разума маловато, призайми у товарища! Держи корзину, а я возьму бурдюк. Ой-е! Ну-ка быстро!
Подобравшись к дальней стене шатра, Алиар несколько мгновений прислушивалась, а затем решительно, но осторожно прорезала в нижней части войлочной стены отверстие, достаточное для того, чтобы в него мог пролезть человек. Сунула нож за пояс и юркнула в образовавшуюся дыру, увлекая за собой Тайтэки.
Примостившийся у стены юрты Фукукан проводил взглядом Атэнаань и нукера, послушно отправившегося за ней в глубь становища. Нанг хамбасов не мог слышать, о чем говорила с ним его жена, но не сомневался, что она придумала хороший предлог, чтобы увести воина с поста. Не слышал он, естественно, и разговора, происходившего между Атэнаань и пленницами, однако о содержании его не трудно было догадаться. Супруга его весь день ходила сама не своя, и Фукукан слишком ее любил, чтобы не понять, над чем она ломает свою прелестную головку.
Две закутанные в плащи фигуры выбрались из прорезанной у основания шатра дыры и на четвереньках устремились к оврагу.
- Так-так, - понимающе проворчал Фукукан, полностью скрытый от глаз беглянок падающей от юрты тенью, в то время как сами они были хорошо видны ему в серебристом свете луны. - Не удивлюсь, если в овраге их ждут оседланные кони! Ай да женушку послал мне Великий Дух!
Нанг не знал, гневаться ему или смеяться. Причины, побудившие Атэнаань отпустить приговоренных женщин, были очевидны. Смелость жены, не побоявшейся последствий своего поступка, вызывала уважение. "Однако, идя наперекор мужу и совету старейшин, не слишком ли далеко она заходит? Он, разумеется, не алчет крови, но какой урок извлекут женщины племени из всего происходящего, если Тайтэки и Алиар не понесут заслуженного наказания? Какой пример недопустимого своеволия подаст им жена нанга, если он теперь же не остановит ее? Действия Атэнаань можно расценить как предательство, и тогда получится, что она ничем не лучше Тайтэки - обе они нарушили обеты, которые давали в день свадьбы. Но...
Вот это самое "но" и удержало Фукукана от того, чтобы преградить путь беглянкам. Тайтэки была неверна своему первому мужу, равно как и второму, ибо не любила ни того, ни другого. Атэнаань пошла наперекор его воле, дабы помешать ему совершить жестокий поступок, о котором он, очень может статься, будет впоследствии жалеть. Вероятно, в другое время нанг счел бы сострадание к Тайтэки неуместным, но, принимая во внимание, что послезавтра племя двинется к Вратам, ради беспрепятственного прохода к которым Фукукан с Буршасом и покидали становище, иметь на совести смерть двух этих женщин было действительно ни к чему.
Подождав, пока беглянки скроются в овраге, Фукукан поднялся с земли и устало потер лицо ладонями. Не то чтобы он и впрямь рассчитывал попасть в Верхний мир - ему-то это в любом случае не грозит! - но что, если Боги Покровители решат разделить ответственность за казнь женщин поровну на всех участников осудившего их совета? Еще по одному пятнышку на и без того не слишком чистых душах - кому это надо? Сам он, как и все остальные, считал, что покарать виновных - дело очень даже богоугодное, но вот ведь
Атэнаань находит приговор несправедливым и уверена в своей правоте. А боги... Кто их, богов, поймет? Ведь не положили же они конец злодействам Хурманчака, позволили Тамгану захватить Соколиное гнездо. Ходят, правда, слухи, что они лишили его разума и он взял на ложе свое сегванскую шлюху, отравившую своих же соплеменников, однако это слишком слабое утешение для тех, кто вынужден из-за проклятых кокуров покинуть не только отчий край, но и сам этот мир.
Что толку рассуждать о прелестях Верхнего мира, ежели душа прикипела к этому? Ой-е, ему бы и в голову не пришло последовать совету Буршаса, если бы можно было остаться зимовать на берегах Бэругур! Но теперь, захватив Соколиное гнездо, Тамган не успокоится, пока не сживет их со свету, а зимовать в подвластной Хурманчаку степи становится с каждым разом все опаснее, ибо все труднее подкупать тех, кто способен отвести его глаза от хамбасов.
С тоской представляя миг, когда часть его племени окажется в Верхнем мире, а сам он, с оставшимися, двинется искать приюта в Самоцветных горах, Фукукан медленно брел между шатрами и юртами. Чтобы спасти соплеменников, он должен был решиться на поход к Вратам и в общем-то смирился со всем, что непременно произойдет, когда они их достигнут. Со всем, кроме неизбежной разлуки с Атэнаань, которая, безусловно, попадет в Верхний мир...

Предыдущая страница 12 Следующая страница


13 Павел Молитвин

Увидев спешащую к нему от шатра жену, нанг невольно ускорил шаг, через силу заставляя себя улыбаться как ни в чем не бывало. Пусть отпускает пленниц, пусть нарушает его волю и принятые советом старейшин решения! Пусть делает все, что хочет, ведь им осталось быть вместе так недолго...
Хозяин! Хозяин, пойдем скорее, поглядишь, как Ньяра с пришлой девкой дерется! - выпалил Кицуд, бросаясь навстречу входящему во двор Батару.
- Какая девка? С кем дерется? Что смотрят Хантай и Гакко? Почему не защитят Ньяру? - Батар подтолкнул мальчишку вперед и заспешил к дому.
- Так вот на драку и смотрят! Мы было вмешались, а Ньяра на нас же и напустилась! В меня глиняной чашей швырнула - гляди, уже шишка надувается. - Кицуд поймал руку костореза и прижал ко лбу: - Чувствуешь?
- Приложи что-нибудь холодное, металлическое. Или к зеркалу лбом прижмись, - посоветовал Батар и как вкопанный застыл в дверном проеме комнаты, предназначенной для приема заказчиков. - Однако! Кто это и что они не поделили?
По застилавшим глинобитный пол циновкам, сцепившись, катались две очаровательные девушки: обе черноволосые, пышногрудые, только кожа Ньяры была вдвое светлей, чем у ее противницы. И обе, надо думать, были рабынями, ибо колотить с таким остервенением головой об пол Ньяра могла лишь ровню - в противном случае еще до ночи городские стражники сломали бы ей хребет на Кровавом поле и не спасло бы ее ничье заступничество, даже самого Энеруги Хурманчака.
- Ну, прекратится когда-нибудь это безобразие? - громко вопросил Батар, отметив, что из противоположного дверного проема за дерущимися во все глаза наблюдают Хантай и Гакко. - А вы чего уставились?
- Интересно же! Давно дерутся, увлеченно, умеючи! - дружно отозвались подмастерья.
- Немедленно прекратите! - грозно повторил косторез, но отчаянно шипящие от боли и ярости девицы не обратили на его слова ни малейшего внимания.
Смуглокожая, ухитрившись вывернуться из-под Ньяры, вцепилась левой рукой в ее густую шевелюру, а правой ударила в лицо. Саккаремка отшатнулась, взвизгнула и обрушила оба кулака на ребра противницы. Та охнула, на мгновение отпустила Ньяру, а затем, разрывая друг на друге одежду, девушки вновь покатились по полу, оглашая воздух истошными воплями.
- Спорю на ужин - Ньяра победит! - азартно воскликнул Кицуд. - Здорово она ей! Дай еще! Врежь как следует! Пусть знает, как к нашим лезть!
Увлекшись необычным зрелищем, Батар, забыв о недавнем своем намерении растащить противниц, со всевозрастающим интересом наблюдал за схваткой. Сильные руки взлетали и опускались, гибкие тела извивались в неком подобии любовной игры, и косторез уже начал прикидывать, какую славную скульптурную группу можно будет изваять с таких замечательных натурщиц, когда драка внезапно завершилась полной победой Ньяры. Придавив горло смуглокожей локтем, она выдрала напоследок из ее головы изрядный клок шелковистых волос и прерывающимся голосом прохрипела:
- Хватит с тебя? Или еще добавить? А если хватит, ступай откуда пришла! И чтоб глаза мои тебя здесь не видели!
Смуглокожая просипела что-то невразумительное, и Ньяра, истолковав услышанное, как мольбу о пощаде, поднялась с полузадушенной противницы. Приветливо улыбнулась Батару, не делая попыток прикрыть полуобнаженное тело, и, стряхивая с ладоней трофейные волосы, объяснила:
- Эту стерву тебе Хурманчак прислал. В подарок. За отличную работу. Но в доме, как ты понимаешь, может быть только одна хозяйка. Я пробовала ей это объяснить, да без толку. Вот и пришлось уму-разуму поучить.
Глядя, как гримасничая и кряхтя поднимается с циновок Смуглокожая, Батар поморщился и предупредил:
- Гляди, как бы мне тебя поучить не пришлось, хозяйка! - И, обращаясь к смуглокожей, поинтересовался: - С чего бы это Хозяину Степи такие дорогие подарки мне делать? Он ничего про тебя не говорил, а то бы я, конечно, предупредил Ньяру.
- Ее не предупреждать, а на цепь сажать надобно! И чего, спрашивается, прицепилась? Я сюда что, по своей воле пришла?.. - плаксиво начала смуглокожая, но договорить ей Ньяра не позволила:
- Ежели б по своей воле, так я б тебе давно ноги выдернула! Ступай откуда пришла!
- Господин, меня прислал тебе в дар Хозяин Степи! Только ты можешь отправить меня обратно во дворец. Скажи своей бешеной девке, чтобы унялась! Ведь не жена она тебе, такая же, как я, рабыня, а гонору-то!
- Как же я ее уйму? С ней, как видишь, не так-то легко справиться! И ведь она в общем-то права: двоим вам у меня тесно будет. Возвращайся-ка ты и правда во дворец. Скажи... Скажи, что у меня уже есть в доме хозяйка и помощница ей не требуется.
- Ты в своем уме, господин? От подарков Хурманчака не принято, знаешь ли, отказываться! Взгляни на меня, чем я хуже твоей... - Смуглокожая опасливо покосилась на Ньяру и проглотила готовое сорваться с языка ругательство.
- Может, и не хуже, но от добра добра не ищут. Возвращайся во дворец. Гакко, проводи ее, чтобы на улице не обидели. Кицуд, накрывай в трапезной на стол.
- Зря ты это делаешь. Хозяин Степи будет очень недоволен, что его подарком пренебрегли. Да и с меня палачи шкуру спустят. А я ведь многое умею! Оставь
меня у себя, не пожалеешь! - Смуглокожая призывно улыбнулась, и Батар уже готов был оставить присланую ему Хурманчаком рабыню, однако, поймав брошенный Ньярой взгляд на украшавшие стену скрещен ные мечи - подарок одного из воинственных заказчиков, - решения своего менять не стал.
Выглядывавшие из-под превратившейся в лохмотья одежды прелести смуглокожей не оставили его равнодушным, но почему-то он не поверил, что, вернувшись во дворец, она действительно попадет в руки палачей А Ньяра, похоже, не остановится ни перед чем, дабы выжить соперницу.
- Угораздило же меня посадить себе на шею эту неистовую саккаремку! - пробормотал косторез и нетерпеливо махнул рукой: - Гакко, Кицуд, вы не слыхали, что я сказал? Хантай, разбери мою сумку и наточи новые резцы. Ну, долго я буду ждать?
Повинуясь окрику хозяина, подмастерья, Кицуд и смуглокожая рабыня покинули гостевую комнату, оставив Батара с Ньярой наедине.
- Ты соображаешь, что натворила? Из-за твоей дурацкой ревности Хурманчак запросто может лишить меня не только выгодного заказа, но и жизни! Думаешь, я так незаменим, что мне твои выходки без последствий с рук сойдут? Вот возьму плеть, посмотрим тогда, кто в доме хозяин!
- Возьми, сделай милость! - Девушка подалась к косторезу, вжала высокую, пышную грудь в его мускулистое тело, охватила руками за шею. - Я уже давно собиралась тебе посоветовать купить для меня плеть. Тебе должно понравиться, как я корчусь и кричу от боли. Моего прежнего хозяина это очень возбуждало. Надобно только приобрести еще и заживляющий бальзам, ты ведь не захочешь, чтобы на моем теле остались шрамы?
- Шрамы? - непонимающе переспросил Батар, поглощенный мыслями о том, как Хурманчак воспримет его отказ от подарка. - Ты что же, в самом деле скучаешь по хозяйской плетке?
Если она сделает меня в твоих глазах более желанной... - Ньяра со значением облизнула полные губы.
Тут до костореза дошло, что она впервые на его памяти упомянула бывшего своего господина.
- Отхлестать тебя плетью - заманчивая идея, и при случае я воспользуюсь ею. Тем более сегодня ты ото заслужила. Но сейчас, раз уж ты заговорила о прежнем господине, я хотел бы узнать, почему он решил избавиться от тебя столь жестоким способом. Девушку, предложившую купить для нее плеть, едва ли можно назвать строптивой, и стало быть, на Кровавое поле тебя тащили не за то, что ты отказалась ублажать своего хозяина.
- Можешь мне поверить, ему я покупать плеть не советовала! И с ним я не была столь же покладистой и услужливой, как с тобой! - высокомерно заявила Ньяра. - Но зачем тебе понадобилось ворошить прошлое? До сих пор мы прекрасно ладили, не задавая друг другу лишних вопросов. Ты сделал все, чтобы я не чувствовала себя рабыней в твоем доме, и, предложив тебе взяться за плеть, я поступила так только потому, что вижу в тебе не господина, а любовника, которому хочу доставить наслаждение. Ты знаешь, некоторые люди становятся особенно страстными, когда...
- Тебе кажется, что я слишком холоден с тобой? - Батар сжал Ньяру в объятиях, но желания обладать ею не ощутил. Перед внутренним его взором возник образ Энеруги, и он стиснул зубы, силясь прогнать наваждение, уже который день не дававшее ему покоя. Он не желал думать об этой девке с зеленовато-серыми глазами! Под мужским одеянием он даже фигуру ее разглядеть не мог, но Ньяре она, ясное дело, и в подметки не годится! Тогда почему же, хотелось бы знать, мысли его помимо воли то и дело возвращаются к ней?..
- Да. Ты сильно изменился с тех пор, как тебя призвали во дворец. Я не чувствую прежнего огня. Твое тело рядом, но сам ты где-то далеко. - В голосе Ньяры Батару послышался невысказанный упрек, и он поспешил сменить тему:
- Ты так и не ответила мне, за что же тебя волокли на Кровавое поле? Кто был твоим прежним хозяином и почему он пожелал избавиться от тебя? - Для чего тебе знать это? Ты ревнуешь меня? К нему? - с надеждой спросила девушка, - Это Цунзор-най? Он - единственный мой заказчик, которого ты избегаешь, не так ли?
- Ты угадал, - разочарованно ответила рабыня, отводя глаза от костореза.
- Если он узнает, что палачи не исполнили его приказ и ты осталась жива, тебя ожидают большие неприятности?
- Огромные! Так что лучше не спрашивай меня ни о чем.
- Я и не спрашивал, однако если ты выгнала эту девицу, опасаясь каких-то разоблачений, то поступила крайне неосмотрительно.
- Нет-нет, она могла причинить нам вред, поселившись в твоем доме, а так сообщить ей Хозяину Степи будет не о чем. Ну что ты на меня смотришь, будто впервые в жизни увидел? Мог бы и сам сообразить, что она послана следить за тобой! Владыки редко проявляют щедрость и широту души без особых на то причин. Рабыни, подаренные Хурманчаком своим приближенным, исправно доносят ему обо всем, что делается в домах их хозяев.
- Вот как, Хурманчак подослал ко мне соглядатая... - Батар опустился на подушку и задумчиво принялся крутить в руках взятую с низкого столика шкатулку.
- Но я все же не понимаю, зачем надобно было отсылать эту девку и тем давать повод для недовольства и подозрений Хозяину Степи? Ты поступила опрометчиво...
- Ты уверен, что тебе совершенно нечего скрывать от Хурманчака? Может быть, ты забыл о приходившем к тебе сотнике из "стражи Врат"? - напомнила Ньяра, присаживаясь у ног Батара.
- Что ты хочешь этим сказать? - Косторез вздрогнул, припомнив полученную от Сюрга серебряную коробочку и стеклянный флакончик.
- У меня есть пренеприятнейшая способность слышать то, что не предназначено для моих ушей. Кроме того, я знаю, как ты ненавидишь Хурманчака, и эта рабыня тоже рано или поздно проведала бы о твоей тайне. - Ньяра положила руку на колено Батара. - Если Хозяин Степи будет гневаться, ты выдашь его палачам невесть что возомнившую о себе служанку и те быстренько вправят мне мозги. Хотя я бы, конечно, предпочла, чтобы ты высек меня сам. Тогда тебе не придется отсылать меня из дому. Хурманчаку ты с чистой совестью доложишь, что виновная понесла заслуженное наказание, а сам, быть может, получишь некоторое удовольствие. Я буду кричать очень громко и очень жалобно, - доверительно прошептала она, в то время как руки ее ласкали и поглаживали тело Батара.
- Ненавижу причинять людям страдание! Однако у тебя уже, оказывается, все продумано. Ты знаешь все мои тайны лучше меня самого. Вот уж не ожидал, что судьба моя окажется в руках моей собственной рабыни, а та, вместо того чтобы предъявить мне невыполнимые требования, вызовется претерпеть ради меня порку, - буркнул косторез, обнимая Ньяру за плечи.
Он поверил всему, что она сказала, сразу и безоговорочно. И про подсыла, и про то, что Ньяра подслушала его разговор с Сюргом, и про то, что она давно уже догадалась о его мечте отомстить Хозяину Степи. Ее самопожертвование тронуло Батара до глубины души, и он готов был в лепешку расшибиться, чтобы достойно отблагодарить девушку за любовь и заботу. Смущало его только одно: испытываемое им чувство признательности не имело ничего общего ни с любовью, ни с желанием близости. Он никогда не говорил своей прекрасной невольнице, что любит ее, и до недавнего времени восхитительное тело Ньяры возбуждало в нем желание, которое не трудно было принять за страсть,
Теперь же его не было и в помине, и девушка не могла этого не почувствовать.
- Расскажи мне, что случилось с тобой! - потребовала она, безошибочно уловив охватившее Батара смятение. - Ты не хочешь меня больше? Ты смотришь на меня и гладишь меня так, словно я твоя сестра, а не любовница! Но на эту девку ты и вовсе не взглянул, хотя она очень недурна собой. Это может означать только одно твои мысли заняты кем-то другим! Так кто же она? Ну говори, я должна знать!
Батар не удерживал рванувшуюся из его рук Ньяру. И ответить ему было нечего. Она не заслуживала лжи, но сказать ей правду тоже было нельзя, хотя бы потому, что он еще не был готов даже самому себе признаться в чувстве, которое испытывал к...
- Что же ты молчишь? Думаешь, я слепая? Но как ты мог полюбить ее, ту, чьей смерти желал больше всего на свете? - Губы девушки задрожали и начали кривиться в жалкой гримасе. - Неужели ты забыл, что она сделала с твоим Фухэем и другими приморскими городами? Или не знаешь, что именем ее пугают детей во всей Вечной Степи? Как мог ты забыть и простить? Не верю! Ты же взял у Сюрга яд, чтобы покарать убийцу!..
- Ты не понимаешь! Она не убийца. Она сама жертва... - произнес Батар, удивляясь тому, что сумел наконец-то понять и высказать. Это понимание зрело в нем подобно нарыву, и после первых же слов он, ощутив неожиданное облегчение, заговорил быстро и сбивчиво: - Ты не понимаешь. Никто не понимает! А ведь ей приходится хуже всех! Ее именем творятся отвратительнейшие злодеяния, о которых она знает, знает еще до того, как они совершатся, но сделать ничего не может! Она не может их предотвратить и потому страдает больше любой рабыни! Ее положение поистине ужасно, а тут еще Сюрг, заговорщики... Да если они убьют ее, Вечная Степь и Саккарем будут по колено залиты кровью!..
Вырезанные из слоновой кости образцы монет были одобрены на совете наев и отправлены граверам, которые должны были изготовить чеканы для привезенных из Нардара станков На образцах, выполненных в три раза крупнее монет, которые задумал чеканить Имаэро, Хозяин Степи был изображен в воинском доспехе и вид имел столь грозный, что впору было задуматься: видел ли художник живого Хурманчака? А если видел, то не приходила ли ему в голову мысль заняться каким-нибудь другим, более соответствующим его способностям ремеслом? Обратные стороны монет различного достоинства, с изображениями лошадей, саадаков, тугов с развевающимися конскими хвостами, скрещенных пик, мечей и прочей многозначительной символикой, были, на взгляд Батара, еще ужаснее чудовищно деформированного профиля Хурманчака, и, закончив работу над заказом, косторез торжественно пообещал себе, что впредь ничего подобного делать не будет.
Сдержать обещание было, как водится, несравнимо труднее, чем дать его, поскольку ни Имаэро, ни Хурманчак не желали расставаться с талантливым скульптором, привлекшим их внимание тем, что ему ведом был секрет размягчения слоновой кости. Советник Хозяина Степи поручил Батару изготовить несколько настенных картушей для дворца и продолжать разработку имперской геральдики, а Энеруги попросила сделать для нее письменный прибор и еще кое-какие мелочи для Яшмовых палат. Раздираемый противоречивыми чувствами, Батар вынужден был являться во дворец едва ли не каждый день, и посещения эти становились раз от раза все слаще и мучительней.
Угодить Имаэро было не мудрено - советник был слишком занят, чтобы тратить время на беседы с косторезом, и, ткнув пальцем в один из разложенных перед ним эскизов, тотчас же забывал о его присутствии. Kaкими соображениями руководствовался он, осуществляя свой выбор, Батар решительно не понимал и вскоре перестал ломать себе голову, в волнении ожидая встречи с Энеруги. Выдавал ли он желаемое за действительность, или она в самом деле доверяла ему больше, чем тысячникам, наям, "вечно бодрствующим" и прочим дворцовым прихвостням? Ответить на этот вопрос было трудно, но теперь, во всяком случае, она уже не делала вид, что страшно занята, и охотно и неторопливо разглядывала сделанные для нее Батаром наброски чернильниц, вазочек для кистей, полок, резных крышек и футляров для старинных книг и свитков.
Случалось, Энеруги даже просила его поработать в Яшмовых покоях, и тогда каждый из них занимался своим делом, не мешая друг другу: Батар рисовал или резал по кости в отведенном ему уголке, а Хозяин Степи беседовал с купцами и военачальниками, читал принесенные "вечно бодрствующими" донесения, размышлял над картой Матибу-Тагала и его окрестностей, подолгу задумывался над толстенными манускриптами. При этом косторез делал вид, будто не догадывается о том, что под личиной грозного Хурманчака скрывается девушка, являющаяся бесправной пленницей, игрушкой в руках Имаэро и дюжины преданных ему душой и телом наев и чиновников. Энеруги, в свой черед, ничем не показывала, что ей известно о раскрытии Батаром ее тайны. Сначала косторезу казалось она играет с ним, как кошка с мышью, но потом он отбросил эту вздорную мысль, решив, что поведение девушки имеет совершенно иные мотивы.
Несмотря на множество окружавших Энеруги людей, она была страшно одинока. Те, кто приходил во дворец с прошениями или жалобами, В поисках справедливости, чинов или торговых льгот, видели в Хурманчаке грозного повелителя, которого надо было обмануть, разжалобить, охмурить, расположить к себе, дабы извлечь из его расположения наибольшую выгоду. Для тысячников и сотников он был бесчувственным каменным истуканом, олицетворением власти. Для Имаэро и немногих посвященных в тайну переодевания наев и чиновников - безвольной куклой, годной лишь на то, чтобы повторять за кукловодом те или иные движения. Слуги и немногочисленная допущенная в личные покои Хозяина Степи стража из уттаров, известных своей дикостью и необузданньм нравом, воспринимали Энеруги как заморскую, посаженную в золоченую клетку птицу, за которой должны были ухаживать ради собственного благополучия. Они боялись ее, завидовали ей и не могли понять, чего недостает этой сумасбродной девчонке, вся работа которой состоит в том, чтобы время от времени хмурить подрисованные брови и произносить приготовленные для нее слова.
Все эти окружавшие Энеруги и так или иначе зависящие от нее люди не видели или не желали видеть в ней человека, достойного внимания и сочувствия. Являлось ли это естественным следствием той роли, которую вынуждена была играть девушка, или ее умышленно поместили среди тех, кто не мог стать ее товарищем и сообщником, Батар не знал, но не сомневался, что коли сам он каким-то образом сумел ощутить одиночество Энеруги, то и она почувствовала сострадание, испытываемое к ней косторезом. Сострадание, ставшее совершенно осмысленным и объяснимым, как только он понял, что Энеруги прилагает героические усилия, дабы не позволить кукловодам окончательно превратить себя < безвольную игрушку и хоть как-то умерить неуемные аппетиты кровожадных нангов.
Чем больше времени проводил Батар в Яшмовых палатах, тем яснее понимал, что в создавшемся положении клятва его во что бы то ни стало убить Хозяина Степи теряет всякий смысл и, следовательно, лучшее, что он может сделать, - это как можно скорее покинуть Матибу-Тагал и отправиться, например, в Саккарем. Однако покинуть город без позволения Имаэро было невозможно, а после вчерашнего происшествия с рабыней и неожиданного для себя признания Батар чувствовал себя окончательно запутавшимся. Его угнетало сознание, что злодеяния "медногрудых" в Фухэе останутся неотомщенными, тревожило то, как отнесутся во дворце к отказу его принять подарок Хурманчака, снедало желание бежать из логова степняков и в то же время увидеть Энеруги, поговорить с ней без свидетелей...
Последнее желание было особенно сильным, идя в Яшмовые покои, Батар понял, что этому-то желанию, на радость или на беду его, и суждено было ныне сбыться.
В приемной Хурманчака не было никого, кроме унылолицего чиновника, а едва косторез переступил порог Яшмовых палат, как Энеруги сделала стоящим у дверей "бдительным" знак оставить ее наедине с пришедшим. Уттары переглянулись - они были приучены выходить из покоев Хурманчака, лишь когда тот беседовал с Имаэро или оставался один, - и несколько мгновений колебались, но потом все же вышли из покоев, убранство которых, безусловно, делало честь их хозяину.
- Как смел ты отвергнуть мой дар? Или присланная тебе рабыня была недостаточно хороша для тебя? - высокомерно спросил Хурманчак, сверля Батара холодным, пронизывающим до костей взглядом.
- Она не понравилась моей служанке. Успела поцапаться с ней еще до моего прихода, позволила извалять себя по полу и потеряла товарный вид, - ответствовал Батар, окинув беглым взглядом просторное помещение и убедившись, что, кроме Энеруги, дерзких слов его никто не услышит.
- Ты хочешь сказать, что мнение служанки для тебя важнее воли Хозяина Степи?
- Неужто Хозяина Степи волнует, с кем я делю ложе? Не смея предположить ничего подобного, я рассудил, что это мое личное дело. А мнение служанки очень даже меня интересует, ибо я привык, что в моем доме царит взаимная приязнь и доверие. Это чрезвычайно способствует плодотворной работе на благо империи Энеруги Хурманчака, - отчеканил Батар, порадовавшись собственной предусмотрительности. Ежели он чего-то недопонял в характере Хозяина Степи и его нынче повлекут на Кровавое поле, Ньяра, Кицуд и подмастерья не только получат свободу, но и, благодаря загодя составленной им бумаге, станут наследниками своего безвременно погибшего господина.
- Однако, если бы подарок пришелся тебе по душе, ты совладал бы с бешеным темпераментом своей служанки? - спросила Энеруги тоном ниже. - Скажи, какой тип женщин тебе больше нравится, и я позабочусь, чтобы мой новый подарок соответствовал твоему взыскательному вкусу.
- Боюсь, это будет не так-то легко сделать. Во-первых, я ненавижу доносчиц. Во-вторых, предпочитаю женщин со светлой кожей. Невысоких, с серо-зелеными глазами и не слишком роскошными формами. В-третьих... Впрочем, если Хозяину Степи будет угодно взглянуть, я лучше покажу ему свой идеал. - Батар потянул за цепочку, вытащил из-за пазухи маленький круглый медальон и с поклоном протянул его Энеруги.
Девушка поднесла костяную пластинку к глазам и некоторое время разглядывала свой собственный портрет. Косторез не льстил ей, и, если не считать длинных густых волос, то же самое лицо она ежедневно видела в зеркале. С той лишь разницей, что смотреться в обрамленное чудесными самоцветами серебряное зеркало не доставляло ей ни малейшего удовольствия, а созерцать выточенный из бело-розовой кости портрет было тревожно, радостно и немножко страшновато. Страшновато от того, что ваятель словно заглянул ей в душу, заглянул и обнаружил в ней нечто такое, о чем и сама она до этого мгновения не подозревала...
- Как ты сумел?.. - Энеруги слабо, беспомощно улыбнулась, затем лицо ее исказила болезненная гримаса, и она, не терпящим возражений голосом Хозяина Степи, спросила: - Резцы с тобой? Немедленно уничтожь этот медальон.
Батар скрипнул зубами. Вероятно, он все же был не прав, представляя Энеруги несчастной, забитой и беспомощной жертвой. Было в ней что-то и от палача, иначе не смогла бы она выжить в этом проклятом дворце! Может быть, зря он проявил слабость и не воспользовался переданным ему Сюргом ядом? Даже если она и была куклой в руках Имаэро и иже с ним, кукла эта прекрасно разучила роль Хозяина Степи и способна была причинить людям не меньше зла, чем настоящий, преисполненный завоевательских планов Хурманчак...
- Имаэро полагает, что ты догадался, кто такой Энеруги Хурманчак, но, пока у тебя хватает ума молчать, он не станет портить тебе жизнь. Отослав рабыню, которая должна была подтвердить, что тебе можно верить, ты возбудил у него подозрение. Если же кто-нибудь увидит этот портрет... Уничтожь его здесь, на моих глазах, и впредь не смей вырезать ничего подобного. Надеюсь, ты никому его не показывал? - Губы Хурманчака сжались в прямую линию, и Батар безмолвно принял протянутый ему медальон.
Прошло некоторое время, прежде чем склонившийся над столом косторез разогнул спину и бесцветным голосом произнес:
- Желание Хозяина Степи исполнено.
- Тебе удалось уничтожить изображение так быстро? - недоверчиво щурясь, Хурманчак сделал шаг к столу.
- Чтобы превратить идеал в ничто, достаточно нескольких мгновений. Чуть тронуть резцом нос, губы, и портрет утратит всякое сходство. Хозяину Степи не о чем беспокоиться, - сухо ответил Батар. - Даже неумеха за один день способен испортить то, что тысячи искусников сто лет создавали.
У тебя странный вкус... Твой идеал далек от совершенства, - медленно сказала Энеруги, стараясь не встречаться глазами с косторезом. - Но... Я пого-ворю с Имаэро, и надеюсь, мне удастся убедить его не посылать тебе больше подарков, которые ты все равно не в состоянии оценить. Довольно, впрочем, толковать о вкусах! Как говорят, у каждого свой, а у осла - ослиный. Ты обещал принести Мне эскизы ширм. Где они?
Здесь. - Батар извлек из сумки папку с рисунками и начал раскладывать их на столе перед Хозяином Степи,
о, какая прелесть! - воскликнула Энеруги,-склоняясь над эскизами. - Твой вкус изменяет тебе только в выборе любовниц, в остальном же он, на мой взгляд, безупречен.
- Разве я говорил об идеальной любовнице? Я показал Хозяину Степи идеал женщины, а это совсем, не одно и то же...
- Значит, мы говорили о разных вещах. Но тогда я не понимаю, чем тебе не понравилась вчерашняя рабыня?
- Как я уже признался - терпеть не могу доносчиц. А кроме того, кто, мечтая о лебеди, соблазнится вороной?
- Ах, кабы лебедь! - пробормотала Энеруги чуть слышно, а вслух с печальной улыбкой спросила: - Не принимаешь ли ты осла за чистокровного скакуна из-за того лишь, что хозяин, решив повеселиться, нацепил на него парадную конскую сбрую? Бросил бы ты свои мечтания, проще и легче бы тебе на свете жилось!
- Проще, оно конечно! - угрюмо проворчал Батар, припоминая, что то же самое говорила ему давеча Ньяра. Неужели не понимают глупые сердобольные женщины: подобные советы только давать легко, а следовать им - все равно что наизнанку вывернуться или заново родиться, такое одним гусеницам с бабочками под силу. - Ежели бы я легкой доли искал, так не кость бы слоновую, а людей резал. Да ведь у Хозяина Степи таких тысячи, на что ему еще один убийца сдался?
Энеруги сделала вид, что не услышала сказанного Батаром. Разумеется, восхитительно выполненные эскизы ширм интересовали ее неизмеримо больше, чем бурчание неблагодарного, дурно воспитанного костореза.
Вчитываясь в принесенные чиновником бумаги, Энеруги честно старалась выкинуть из головы мысли о дерзком скульпторе, но тщетны были ее попытки вникнуть в суть прочитанного. Буквы расплывались перед глазами, разбегались, как потревоженные тараканы, строчки сливались, и покой и умиротворение, которые она испытывала в присутствии Батара, сменила тревога и давно уже ставшее привычным предчувствие близкой беды.
Сумерки за витражным окном сгустились, пламя масляных светильников отбрасывало на стены зловещие алые блики, отчего причудливый рисунок яшмовых панелей сделался похожим на расплывающиеся кровяные пятна. Обманывать себя далее не имело смысла: Батар зашел слишком далеко и его надо было либо выслать из Матибу-Тагала,на что Имаэро едва ли согласится после досадного происшествия с рабыней, либо... Энеруги облизнула пересохшие губы, представила, как кривой нож наемного убийцы вспарывает живот скульптора, и зажмурилась, бормоча молитвы Промыслителю, Великому Духу и Богам Покровителям: Микасу, Басу и Ицуватену.
При этом девушка прекрасно понимала, что, если сама она не придумает какого-нибудь выхода, усилия всех Небожителей не спасут наивного костореза, на лице которого только слепой не прочтет испытываемые им чувства. Ой-е, не будь она Хозяином Степи, чувства эти польстили бы ей! Да что уж кривить душой, они и так согревали ее, как солнечные лучи, но пять лет разницы и положение, которое она занимала, были той преградой, преодолеть которую не могли никакие чувства. Его неумелые полупризнания в любви заставили ее сердце биться быстрее и все же ни на мгновение не позволили забыть, что могут стоить ему жизни.
И не только ему, так как наям, купцам и чиновникам она нужна лишь до той поры, пока более или менее успешно выдает себя за Энеруги Хурманчака. Однако стоит ей оступиться, сфальшивить, и даже представить страшно, что сделают с ней нынешние соратники и подчиненные. Любовь мечтательного мальчика заставила ее забыть, на какую вершину вознесена она судьбой, и это уже достаточная причина, чтобы он навсегда ушел из жизни Хозяина Степи. Ибо титул этот - не пустой звук, и от того, сумеет ли она и дальше изображать из себя Энеруги Хурманчака, зависит судьба тысяч и тысяч людей, как бы ни пытался кое-кто из посвященных в ее тайну видеть в ней ширму, за которой действуют сторонники Имаэро. Так в самом деле было, когда она только заняла место своего брата, но не теперь. Слишком много прошло времени и утекло крови с тех пор, как она даже мысленно перестала называть себя Тинкитань и научилась видеть мир глазами Энеруги Хурманчака...
По единодушному мнению жителей Умукаты, близнецам, родившимся в год Перевернутой Чаши у Данкана и Тамраз, была уготована счастливая, беспечальная жизнь. Богатый купец не чаял души в своей рабыне - степнячке из племени тетяшей - и назвал Тамраз женой еще прежде, чем беременность ее была замечена соседями. Он так радовался рождению близнецов, что устроил по этому случаю роскошное пиршество, на которое - случай в Умукате небывалый - пригласил родичей Тамраз и нанга племени тетяшей, щедро одарив их и выхлопотав для них в городском совете позволение приезжать в гости, когда им заблагорассудится.
Близнецы росли в роскоши, под присмотром самых мудрых наставников, которых только можно было нанять в Умукате и Мельсине. Тетяши от случая к случаю навещали Тамраз, Данкан ходил на своих судах торговать в Саккарем, Халисун и даже в Аррантиаду, оставляя обширное свое хозяйство под присмотром младшего брата - Имаэро. Тинкитань, не будучи ни красавицей, ни дурнушкой, о внешности своей почти не задумывалась, поскольку, благодаря чудесным нарядам, выглядела привлекательнее всех своих подруг. Энеруги верховодил среди живших по соседству мальчишек - сверстники обожали его за щедрость и веселые проделки, снискавшие ему славу смельчака, готового, забавы ради, рисковать как своей собственной, так и чужими головами.
Данкану, а в его отсутствие Тамраз и Имаэро приходилось порой прилагать немалые усилия, дабы уберечь Энеруги от жестокого наказания. Чего стоил, например,
кошачий концерт в храме Пресветлого Рыбака, куда малолетние шутники притащили две дюжины бродячих котов, предварительно полив пол перед алтарем настоем кошачьей мяты! Другие забавы Энеруги были еще менее безобидны, взять хотя бы охоту на акул, в результате которой один из его приятелей лишился кисти руки, а другой стал обладателем самого тонкого в Умукате, голоса.
С годами, впрочем, родичи придумали замечательный способ избавлять сограждан от Энеруговых проказ, отправляя его время от времени погостить к родителям Тамраз. О том, чем развлекался он со сверстниками-степняками, Данкан и его жена имели довольно смутное представление, зато, как выяснилось впоследствии, хорошо знал Имаэро, близко сошедшийся с Хавиром - нангом тетяшей.
Словом, жизнь близнецов протекала вполне счастливо, пока вернувшиеся из Мельсины корабельщики не принесли известие о том, что Данкан был обвинен в злоумышлении против шада Менучера, схвачен и казнен в числе других заговорщиков, а два корабля его объявлены собственностью Саккарема. Был ли Данкан связан с заговорщиками, нет ли, но со смертью купца дело его начало приходить в упадок с катастрофической быстротой. Всплыли на свет заемные бумаги, по словам Тамраз поддельные. Явились требовать возмещения убытков подельщики Данкана, предъявив список своих товаров, находившихся якобы на присвоенных шадом Саккарема кораблях. Кредиторы, ссужавшие деньгами погибшего купца, пожелали тотчас же получить одолженные ему суммы обратно. Друзья Данкана, число которых, как водится, резко сократилось, едва по Умукате поползли слухи о постигшем его семейство ударе, бросились в городской совет, но единственное, чего им удалось добиться, было постановление о неприкосновенности имущества вдовы и младшего брата покойного до окончания тяжбы.
Тамраз почернела лицом от горя и заявила, что жизнь ее кончена. Тинкитань, свадьба которой считалась делом решенным, получив от жениха короткую записку, извещавшую, что тот уезжает на неопределенное время в фухэй, умылась слезами и отправилась на улицу ткачих, дабы после окончания тяжбы не дать семье умереть с голоду. Энеруги, в чаянии справедливости, посетил дом одного из друзей отца, был бит бамбуковыми палками до полусмерти и брошен умирать неподалеку от выгребной ямы. Присутствие духа и рассудительность сумел сохранить только Имаэро, хотя поняли это кредиторы и заимодавцы далеко не сразу.
Согласно распущенным по городу слухам, Имаэро, запершись в спальне, пять суток кряду умолял Промыслителя вернуть ему горячо любимого брата, тогда как на самом деле провел все это время в седле, вдали от стен Умукаты. Утром шестого дня, осунувшийся и постаревший лет на десять, он вышел на двор, дабы приветствовать группу тетяшей, весьма вовремя надумавших проведать свою соплеменницу. А еще через день выяснилось, что "Лучезарная Тань" - третий корабль Данкана - отправилась вверх по течению Урзани, принадлежавшие ему опечатанные и тщательно охраняемые городскими стражниками склады пусты, равно как и дом, из которого исчезли не только гостившие в нем тетяши, но и постоянные его обитатели, сумевшие прихватить с собой наиболее ценные предметы обстановки.
Каким образом удалось вывезти из Умукаты все это добро, которое нечего было и думать разместить на "Лучезарной Тань", осталось для горожан неразрешимой загадкой. О бегстве Имаэро и семейства, вверенного его попечению старшим братом, поговорили, поспорили и, по прошествии полугода, забыли. Забыли все, за исключением трех-четырех купцов, на чьи склады были тайно перенесены среди ночи принадлежащие Данкану товары, за которые было честь честью заплачено звонкой монетой. Нечто подобное, разумеется, заимодавцы и предполагали, однако предпринятые ими розыски ни к чему не привели и догадливость их осталась невознагражденной. Но вот чего даже самые прозорливые из них предположить не могли, так это того, что достойные друзья Данкана и впредь продолжали получать от Имаэро всевозможные товары и скот, добытые им, естественно, уже без помощи старшего брата.
Умершая вскорости от тоски по мужу Тамраз так и не узнала, чем развлекался Энеруги, гостя у тетяшей, и потому Тинкитань могла только предполагать, как бы она отнеслась к известию, что сын ее время от времени промышляет грабежом и разбоем. Имаэро оно, во всяком случае, ничуть не смутило. Хитроумный дядюшка, оказывается, давно уже знал о набегах молодых тетяшей на соседние племена степняков и даже помогал Хавиру сбывать в Умукате похищенный скот и прочее добро. Мучимый заботой о процветании семейства, Имаэро, дождавшись, когда Энеруги оправится от жестоких побоев, намекнул ему, что только жалкие мыши таскают по зернышку, а тиграм пристало выбирать добычу сообразно их храбрости и величине когтей и клыков. Некоторое количество обнаруженных на борту "Лучезарной Тань" мечей, панцирей и мощных дальнобойных луков произвели на приятелей Энеруги столь сильное впечатление, что они охотно согласились "пощипать" ильчибов. А потом чигуроганов...
Добыча юнцов понудила воинов-тетяшей по-новому взглянуть на их "детские шалости", и когда нанг понял, что власть уплывает из его рук в измазанные кровью ладони Энеруги и попытался этому воспротивиться, было уже поздно. Никто особенно не горевал об убитом шальной стрелой Хавире, так же как и о других погибших во время очередного набега тетяшах. Ибо со всей Вечной Степи, из приморских городов и даже из Саккарема, где казнил без разбору правых и виноватых подозрительный шад, стал стекаться под туг Хурманчака оружный люд, прослышавший об удачливости молодого нанга. Впрочем, нангом себя Энеруги величал недолго - приблудный Цуйган, коего ввиду старости, немощности и ненадобности хотели было скормить собакам, наряду с прочими данными им дельными советами убедил Хурманчака в необходимости нового звучного титула. Так, с легкой руки Цуйгана, предложившего впоследствии разделить разросшуюся орду на десятки, сотни и тысячи, как заведено в Саккаремском войске, Энеруги стал именоваться Хозяином Степи.
А потом неведомо откуда явился Зачахар, умевший изготовлять страшное огненное зелье, и Энеруги действительно сделался Хозяином Степи. И гордые нанги некогда свободных племен целовали стремя его коня, верные сподвижники становились из сотников тысячниками, а затем наями, и наступил наконец момент войти в Умукату, чтобы отдать старые долги. Город пал, долги были отданы с лихвой.
Суда с богатой добычей потянулись вверх по Урзани, туда, где стояла на якоре, среди развалин Меси-нагары, "Лучезарная Тань". Они шли и шли, новый город, возникший на древних руинах, рос и рос. И уже выбран был жених, и многочисленные служанки закончили шить свадебные наряды для Тинкитань, и Матибу-Тагал ожидал лишь прибытия Энеруги, чтобы с великими почестями выдать его сестру замуж, когда с невзрачного суденышка на укрепленную бревнами деревянную набережную спрыгнул Имаэро с серым от усталости и бессонницы лицом. В этот-то хорошо памятный Тинкитань день и перевернулась, перекрутилась ее жизнь во второй раз.
Спустя некоторое время после появления Имаэро в Матибу-Тагале народу было объявленоi что жениха Тинкитань укусила гюрза и сраженная горем невеста удалилась в обитель Праведных Дев, дабы до конца своих дней скорбеть о любимом.
Скорбеть ей и правда полагалось, причем не только о красивом и смелом женихе, отравленном по приказу Имаэро, но и об убитом в какой-то глупой стычке брате, место которого девушка, после недолгих препирательств, заняла. Справедливости ради следует отметить, что жениха она не любила и выбран он был для нее наями по каким-то не вполне понятным ей тогда соображениям. Что же до Энеруги, то его, по глубокому сестриному убеждению, давно уже пора было
Прикончить, ибо жестокость Хозяина Степи превосходила даже его безграничную отвагу.
Тинкитань должна была скорбеть, и внешне это получалось у нее безупречно: внезапная смерть любимого ная, добровольный уход в затворницы единственной вe сестры - лже-Энеруги был безутешен и потому редко появлялся на людях. Однако в глубине души девушка ликовала, надеясь исправить хотя бы часть того ужасного зла, которое принес в этот мир ее брат. Ой-е! Наивность ее не знала пределов!
Имаэро, так же, впрочем, как и все прочие, знавшие о подмене грозного Хозяина Степи его молчаливой слабохарактерной сестрицей, способной реветь над каждым прирезанным трусом, каждой опрокинутой на спину девкой, до поры до времени не спорили с ней и, поддакивая ее словам, поражаясь "величию ее души", продолжали поступать так, как считали нужным. Лучшие из них не были злодеями. Наряду с мыслями о славе, богатстве и власти, они, под влиянием Цуйгана, прониклись идеей о необходимости сильного правителя, который сумеет объединить Вечную Степь, принести мир народам и стать во главе Великой Империи, коей не существовало доселе на этом континенте. Наиболее просвещенные из них мечтали увидеть Новую Степь, которая, позаимствовав все лучшее из культуры приморских городов и Саккарема, убережется от их недостатков, и ради этого готовы были не только назвать Хозяином Степи глупую девку, но и терпеть ее вздорные выходки, надеясь, что в окружении мудрецов и дурак чему-то да выучится.
И она училась. Понимать людей и свое место среди них. Слышать недосказанное, отыскивать тайные мотивы поступков, зачастую не имеющие ничего общего с явными, заставлять считаться со своим мнением и исподволь руководить окружающими, внушая им, что действуют они так по собственной воле. Это было непросто, ведь, согласившись занять место брата, она потребовала, чтобы Имаэро обещал сделать все возможное, дабы прекратить ненавистное ей кровопролитие, и это было лучшим свидетельством ее неискушенности. Слава Промыслителю и Великому Духу, у нее достало мозгов не затевать скандал, когда стало ясно, что для ближайших сподвижников хитроумного дядюшки она ничто - пустое место, и таковым и останется, ежели не сумеет заслужить их уважения. И она заслужила.
Если требовали обстоятельства, она гарцевала перед строем степняков и рубилась с саккаремской панцирной конницей, пила ненавистную арху и ругалась, как умел ругаться только Хурманчак. Проводя бессонные ночи перед военными советами и прочитав все, что рекомендовал ей старый Цуйган, и все, что удалось раздобыть сверх того о воинских походах и устройстве государств, она вынудила наев согласиться, что голова у нее работает не хуже, чем у покойного брата.
С тех пор как Тинкитань сама начала лучше разбираться в происходящем, ей легче стало понимать Имаэро. Утолив жажду мести страшными расправами в Уму-кате, он тоже предпочел бы прекратить всякие военные действия, однако плохо представлял себе, как погасить охвативший Вечную Степь пожар, который сам же и разжег с помощью Хурманчака и Зачахара. Они давно уже работали слаженно, подобно двум запряженным в упряжку ослам, и признание дядей ее способностей значило для новоявленного Энеруги - ибо именно таковым девушка себя теперь и ощущала - очень много. Во всяком случае несравнимо больше, чем глупые нежные чувства какого-то костореза!
Разумеется, он не виноват в том, что узнал в Хозяине Степи переодетую женщину, - этого следовало ожидать. Не виноват и в том, что - бывают чудеса на свете! - влюбился в нее. Но вот в том, что она, вместо того чтобы заниматься делом, думает о нем, он, безусловно, виноват. Нечего было лезть со своими дурацкими признаниями! Держал бы их при себе, так нет же. Придется теперь, хочешь не хочешь, принимать какие-то меры...
Энеруги тяжело вздохнула, который уже раз за этот вечер, и тут кто-то требовательно, нетерпеливо забарабанил в дверь.
- Да! - раздраженно крикнула девушка. Появившаяся на пороге безъязыкая служанка втащила в Яшмовые покои позеленевшего от испуга чиновника, и тот, склонившись в низком поклоне, прохрипел:
- Имаэро!.. Имаэро умирает! Укушен!.. Укушен скорпионом, тарантулом, змеей!..
- Отравлен! - страшно кривя рот, проскрежетал Хурманчак, вспоминая высказанные недавно дядюшкой опасения о возможности мятежа. - Где? Где он?! Веди!
Пихая чиновника в спину коротким золоченым мечом, Хозяин Степи выскочил из Яшмовых покоев, и коридоры дворца загудели от его сиплого рыка:
- Стража! Уттары, ко мне! Лекаря! Всех лекарей сюда! Всех, какие есть в городе и округе! Немедленно! Бакудан! Омамор! Гитэй! Перекрыть выходы! Ни одна душа не должна покинуть дворец!..
Хурманчак мчался по пустым гулким коридорам к покоям Имаэро, сзади, грохоча сапогами, бряцая оружием, бежали "бдительные", а в голове его, перекрывая поднятый ими шум, звенело: "Не успеем! Только не это! Нет! Не надо! Ну пожалуйста!.."

Предыдущая страница 13 Следующая страница


Путь Эвриха 14

Возникшая несколько дней назад на горизонте гряда серо-голубых гор, казалось, убегала от путников с той же скоростью, с какой двигались их тяжело груженные повозки. На самом-то деле она, конечно, приближалась, но столь медленно, что заметить ее рост было почти невозможно, и, если бы не изъеденные ветрами, напоминающие изваяния сумасшедшего скульптора желтые утесы, усеявшие плавно повышающуюся равнину, Эврих поверил бы в сказку о Стене Мира, вечно отступающей перед Молчаливым Скитальцем. Рассказывая своим спутницам эту слышанную им некогда в Арре легенду, он с удивлением узнал, что похожие истории известны и обитателям Вечной Степи. Но ни эта, ни другие байки, которыми аррант хотел отвлечь женщин от невеселых дум, не вызвали на их лицах улыбки оживления.
Разлука с дочерью лишила Тайтэки остатков мужества и жизнерадостности - за всю дорогу к Вратам она не промолвила и двух десятков фраз. Догадавшаяся о возникшей между Эврихом и Кари близости Алиар тоже помалкивала, отводила глаза и выглядела такой несчастной, что аррант чувствовал себя распоследним негодяем на свете. Даже Кари, перестав бодриться, замкнулась в себе и лишь изредка одаривала его ободряющей улыбкой. При встрече с бежавшими из становища хамбасов пленницами она не могла сдержать слез радости, но вскоре пришла к заключению, что лучше было бы им разминуться.
Подобные, не слишком достойные, мысли посещали временами и Эвриха. Он рад был, что Алиар с Тайтзки удалось бежать от Фукукана, и, после того как табунщики-хамбасы, под большим секретом, поведали ему о предстоящем походе племени к Вратам в Верхний мир, искренне считал, что всем им невероятно повезло и предаваться унынию и скорби, значило понапрасну гневить богов. Не раз и не два принимался он объяснять безутешной Тайтэки свой план, который должен был вдохнуть в нее бодрость, но та оставалась по-прежнему ко всему безучастной, будто вместе с Нитэки оставила в становище хамбасов изрядный кусок души.
Еще более глупо вела себя Алиар, глядя на него как на предателя. Он готов был рисковать головой, дабы вызволить ее из беды, но никогда бы не отважился связывать себя какими-либо обязательствами даже с самой очаровательнейшей из дев. Он любил их всех, он был счастлив со многими женщинами, и большинство из них почему-то считало, что мгновения счастья можно растянуть на долгие-долгие годы. Однако кто бы из них согласился всю жизнь питаться одними засахаренными фруктами или одним жаркоем из самого молодого, самого сочного барашка?..
Эврих покачал головой, дивясь женской непоследовательности: все они из кожи вон лезут, чтобы найти себе мужа, а потом сами же страдают, клянут себя и других за то, что избранник их далек от совершенства и жить с ним, оказывается, - сплошное мучение. Взять, к примеру, Тайтэки... Аррант покосился на крытую войлоком повозку, в которой укрывалась от посторонних глаз Алиар и женщина, успевшая за свою недолгую жизнь побывать замужем за двумя нангами, и решил,. что пример выбран неудачно, а сам он, по-видимому, совсем разучился разговаривать с людьми, если не смог вселить надежду в сердце несчастной матери, упорно не желавшей верить в скорую встречу с дочерью.
Не оцененный Тайтэки план, который тем не менее успешно начал претворяться в жизнь, был прост и безупречен. Хамбасы шли к Вратам, так почему бы арранту и его спутницам, направляющимся туда же, не пристроиться к беженцам из Нижнего мира? Исходя из того, что подкупленные "стражи Врат" едва ли станут пересчитывать повозки, а нанг хамбасов вряд ли откажется принять под свою руку странствующего лекаря-улигэрчи, Эврих отправился к Фукукану, дабы изложить ему свою просьбу.
Фукукан, как он и ожидал, был не прочь оказать покровительство человеку, способному быть полезным его соплеменникам. Более того, убедившись, что перед ним тот самый улигэрчи, который путешествовал по Вечной Степи с его дочерью, он расчувствовался и подарил Эвриху прекрасной работы серебряный браслет с сердоликами. Весьма приметная вещица эта, являвшаяся свидетельством того, что улигэрчи находится под особым покровительством нанга, избавила арранта от лишних расспросов, а уж приобрести повозку и расположить к себе хамбасов было сущими пустяками. Долгое путешествие, оказавшееся далеко не столь трудным, как представлялось ему, когда он отлеживался на старом маяке, близилось к концу и сулило завершиться благополучно даже для Тайтэки, упорно не желавшей признавать, что Боги Покровители пекутся о ней ничуть не меньше, чем о ее товарках.
Между тем все складывалось так удачно, что Эврих склонен был уверовать в особую заботу, проявленную к ним Небожителями. Нитэки, в силу своей молодости и безгрешности, без сомнения, пройдет Врата, Тайтэки, хочется верить, тоже. Если Фукукан не удостоится попасть в Верхний мир, никто не воспрепятствует ей взять на себя заботу о собственной дочери. Если же нанг хамбасов сумеет пройти Врата, ему придется пересмотреть свое отношение к первой жене, чьи грехи будут признаны Богами Небесной Горы не слишком тяжкими, и, как знать, не захотят ли бывшие супруги возобновить прежние отношения? Хотя, судя по тому, какими влюбленными глазами смотрел Фукукан на Атэнаань... Впрочем, варианты в Верхнем мире могут возникнуть самые разные, но в любом случае Тайтэки получит шанс,которого у нее не было бы, не надумай хамбасы воспользоваться Вратами...
- Эврих, что там происходит? - Кари привстала на краю повозки, указывая рукоятью хлыста в сторону Самоцветных гор.
- Быть может, мы достигли Смеющегося источника? - предположил аррант, поднимаясь в стременах и прикладывая руку ко лбу, чтобы защититься от солнца.
Длинные тени от утесов, похожих на странно искривленных, изломанных и застывших в невообразимых позах великанов и невиданных чудовищ, достигавших восьмидесяти, а то и ста локтей в высоту, исчертили пологий каменистый склон, по которому двигалась лавина повозок со сновавшими между ними всадниками, и в первый момент Эврих не заметил ничего особенного. Разве что повозки, достигшие подножья напоминавшей исполинский трехногий табурет скалы, скучились и замерли, а окружившие их верховые размахивают руками так энергично, словно обнаглевших птиц с огорода гонят... Многовато, правда, верховых-то... А ведь сверкающие на солнце шлемы и панцири не могут принадлежать хамбасам! Сроду они себя доспехами не обременяли.
- Похоже, это "стражи Врат". Решили напоследок еще шерсти клок с беглецов содрать? Чудно-о! Я думал, они, жирный кус урвав, давно уже к саккаремской границе скачут, чтобы Хурманчака в соблазн не вводить... - пробормотал Эврих, отгоняя скверное предчувствие. Временами ему приходило на ум, что все идет слишком уж гладко, и тогда он утешал себя тем, что должна же негодница-судьба иногда отдыхать, не может она без конца всевозможные козни строить. ан нет, может! Выскребла, видать, еще какую-то пакость из бездонных своих закромов...
- Гляди, они схватились за оружие! - воскликнула Кари изменившимся голосом.
Скрывавшиеся за утесами "стражи Врат" высыпали на каменистый, покрытый редкой, пожелтевшей травой склон и перегородили путь потоку повозок, но цепь Хурманчаковых воинов была столь хлипкой, что аррант недоумевающе пожал плечами - потопчут болезных, дорого им за чрезмерную жадность расплачиваться придется. В руках хамбасов замелькали мечи - для .стрельбы из луков противники уже слишком сблизились, - остановившиеся было повозки вновь поползли вверх по склону, и тут среди них полыхнули алые вспышки. Загрохотал рукотворный гром, и Эврих с ужасом увидел, как встают на дыбы кони, взлетают в небо окровавленные ошметки людских, тел, переворачиваются повозки.
Воздух наполнился смрадным жирным дымом, предсмертным ржанием, криками боли и ужаса. С треском рвался войлок тентов, с хрустом разламывались повозки, страшно выли женщины и огромные мохнатые псы, а рукотворные громы гремели уже справа, слева и за спиной попавших в западню беженцев. Гигантский обоз вздрагивал, корчился, исходил криком, истекал кровью, словно огромное раненое животное, и очумело крутивший головой аррант чувствовал, как струятся по окостеневшей спине ручейки пота и страх холодными пальцами сдавливает горло. Так вот как оно выглядит - Огненное Волшебство Зачахара!
Эврих безмолвно открывал и закрывал рот, подобно выброшенной на сушу рыбине. Ему хотелось кричать .от ужаса, призывать на помощь богов, но сознание того, что все это бесполезно, помощи ждать неоткуда и не от кого, не позволяло издать ни единого звука. Он мог только слушать и смотреть, как пронзительно кричит Кари, мечутся обезумевшие всадники, бестолково размахивая блистающими на солнце мечами; потерявшие седоков кони, налетая на повозки, усиливают сумятицу, а черный зловонный дым неотвратимо сгущается над обозом, выдавливает слезы из глаз, лезет в глотку, щиплет ноздри...
- Нитэки! Доченька! - донесшийся откуда-то из далекого далека крик заставил арранта очнуться. Покинувшая повозку Кари тщетно пыталась выдрать его из седла и что-то орала, сипела, выкатывая слезящиеся, покрасневшие от дыма, полные отчаяния глаза и смешно разевая рот с ровными белыми зубами. Рядом с девушкой прыгал дымчато-серый пес, лошади, обрывая постромки, силились развернуть повозку, а конь под ним мелко дрожал, тревожно стриг ушами, кося на седока огромным испуганным глазом.
- Эврих, они пропадут! Они в самое пекло полезли! Тайтэки совсем лишилась рассудка! достигли наконец его сознания призывы девушки. - Спасать их надобно!
- О Всеблагой Отец Созидатель! Кто бы нас самих из этого кошмара спас! Выпрягай лошадь, пеших тут в два счета затопчут! - скомандовал аррант, судорожно соображая, что же теперь делать, но кроме панических мыслей: "Погибли! Пропали!" - ничего в голову не приходило.
Успокаивающе поглаживая коня и бормоча ему на ухо ласково-утешительную бессмыслицу, он тупо смотрел на медленно, как во сне, разворачивающуюся повозку, из которой выпрыгнула пожилая степнячка с крохотным, закутанным в овчину ребенком. Метну лась направо, едва не угодив под колеса несущейся вниз по склону пылающей повозки, повернула налево, споткнулась, выронила из рук исходящий криком сверток. Привстала, потянулась за ним и тут же была втоптана в землю копытами коня, волочившего за собой хамбаса, у которого полностью отсутствовала верхняя часть черепа. Сверкнули оскаленные, в мертвой улыбке зубы, чиркнула по земле рука, все еще сжимавшая бесполезный меч...
Эврих ударил коня сапогами: спасти, выхватить из этого ужаса хотя бы одну жизнь! Заорала дурны"' голосом Кари, кто-то за его спиной придушенно взвизгнул, но он уже свесился с седла, ухватил завернутого в одеяло младенца, рванул из цепенеющих рук - матери, бабки? - притиснул к себе и, заметив краем глаза несущихся сверху верховых, изо всех сил дернул левой рукой поводья. Конь под ним вздыбился, разворачиваясь на задних ногах, и сумел-таки вовремя отвернуть с дороги Фукукановых нукеров, застывшие, меловые лица которых напоминали посмертные маски.
- Где ты, Эврих? - Сидевшая на коне охлюпкой Кари вынырнула из черного облака дыма и уставилась на жалобно пищавший сверток овчин, который аррант. бережно прижимал к груди. - Кого ты там подобрал? Что нам теперь делать?
Глаза у девушки были распахнуты так широко, что казались состоящими из одних белков, лицо было перепачкано сажей, за спиной полыхали сцепившиеся осями повозки.
- Н-не знаю... - Эврих почувствовал, что левая часть его лица дергается, как лапа агонизирующего зверя, и прижал ладонь к щеке. - Повозка Фукукана была впереди. Поскачем туда.
Это было безумием, ибо как раз сверху-то "стражи Врат" и сталкивали на обреченный обоз подожженные повозки, но разобрался в происходящем аррант значительно позже. После того уже, как они миновали мечущиеся в дыму фигуры беглецов; перевернутую повозку, придавившую седовласого старца; лошадь с разорванным брюхом, из которого вывалились на пыльную землю дымящиеся внутренности, и жалобно скулившего пса с перебитым позвоночником.
Петляя между замерших повозок, они несколько раз сталкивались с верховыми хамбасами - мужчинами и женщинами, искавшими спасения в бегстве и скакавшими вниз по склону, как будто не понимая, что там их тоже поджидают воины Хурманчака. Горящие повозки, из которых предусмотрительно были выпряжены кони, грохотали мимо них одна за другой, грозя раздавить, размазать их по каменистой земле. Где-то сзади еще гремели рукотворные громы, воздух оглашали вопли умирающих и удалые крики: "Кодай! Кодай Хурманчи!", от которых щека у Эвриха начинала дергаться в ускоренном темпе, а потом он перестал что-либо слышать, потому что увидел Атэнаань.
Он узнал ее сразу, несмотря на то что видел вблизи всего один раз. Тогда у девушки были розовые щеки, алые губы и одета она была в белоснежный халат. Теперь же лицо ее было белее снега, а халат украшали алые цветы. То есть это в первое мгновение аррант принял кровавые кляксы за цветы, а обрубок правой руки, который прижимала она к груди левой, здоровой рукой, - за букет пионов.
- Цветы и девушки в моем представлении так же неразлучны, как степняки и арха, Мономатана и хуб-кубава, - пробормотал он, передавая Кари заходящегося плачем младенца, и спрыгнул с седла.
Остановить хлещущую из обрубка руки кровь было бы не трудно, если бы Атэнаань позволила ему это сделать. Но снежнолицая девушка не желала расставаться со своим цветком, она требовала, чтобы лекарь-улигэрчи поспешил с ней к Фу кукану и его дочери, и позволила осмотреть свою культю только после того, как Эврих заявил, что немедленно ускачет в Верхний мир и не споет в этом гадюшнике ни одного улигэра, не излечит ни одного хворого, ежели ему будут мешать делать то, что он считает нужным. А к Фукукану и близко не подойдет, пока не взглянет на цветок, которым она так дорожит.
Он чувствовал, что несет какую-то несусветную чушь, но слова не имели сейчас никакого значения. Значение имел ремень, которым он перетянул обрубок руки Атэнаань, и та часть жизненной энергии, которую ему удалось влить в нее, прижав пылающие ладони к горлу девушки. У арранта хватило сил посадить ее в седло, а затем он почувствовал странную слабость, не' свойственную ему отрешенность и уже без особых эмоций перешагивал через трупы хамбасов, ведя под уздцы упирающегося и шумно фыркающего коня.
Задавленным горящими телегами и изрешеченным бронзовыми осколками он, разумеется, уже ничем помочь не мог, но, помнится, возложил руки на патлатую старуху и, пока она была в бессознательном состоянии, сплотил торчащие из ее голени обломки белой кости, намертво примотав к сухощавой ноге пус ножны.
Спешить к повозке Фукукана было незачем, так же как незачем было разыскивать бездыханный труп нанга, погибшего одним из первых от Огненного Волшебства, и потому Эврих потратил некоторое время на юношу-хамбаса. Извлек из его тела кусок весело посверкивающей бронзы и, залив рану архой, подождал, пока Кари зашьет ее специальным образом обработанными овечьими кишками, извлеченными из его замечательной сумки. У самого арранта это, естественно, получилось бы лучше, но свет начал предательски меркнуть в его глазах.
- Это хорошо, - сказал Эврих, потому что, невзирая на охватившее его безразличие ко всему на свете, ему не хотелось видеть мертвую Нитэки, а до повозки Фукукана оставалось, по словам Атэнаань, совсем недалеко.
- Веди меня дальше, - приказал он Кари, когда она закончила зашивать рану юноши, и, уцепившись за стремя коня, в седле которого обмякла потерявшая сознание Атэнаань, доковылял до хрипящего от нестерпимой боли мальчишки. Почему тот не умер от ожогов, было совершенно непонятно, и, возлагая на него руки, аррант успел подумать, что парню, который так цепляется за жизнь, просто грех не помочь.
Проваливаясь в небытие, он почувствовал: дыхание мальчишки стало ровнее. Хотел улыбнуться, но мысль о Тилорновом "маяке" и родичах Астамера отравили ему удовольствие, которое он рассчитывал получить от смерти.
- Хотела бы я посмотреть на человека, который отважится выпить этот отвар!
- проворчала Кари, одной рукой снимая котелок с огня, а другой зажимая нос. Зеленовато-бурая жидкость отчетливо пахла тухлыми яйцами и вкус ее, по-видимому, соответствовал запаху и неприглядному виду. - Жузаль предупредила, что, если мы не прекратим варить всякую дрянь, она выгонит нас из шатра. Она уже жаловалась Барикэ, и полутысячник...
Девушка покосилась на арранта и умолкла. Сидевший скрестив ноги на циновке Эврих уставился пустыми глазами в огонь, забыв о каменной ступке и пестике в своих руках. Он не видел ничего вокруг, не слышал обращенных к нему слов и, по мнению Кари, врачевать в нынешнем своем состоянии должен был не "беспощадных", а самого себя. Вот только недуг его был не из тех, которые можно излечить настоями и отварами... Девушка горестно поджала губы, морща нос, отставила котелок - остывать - и занялась процеживанием настойки мумкайги, купленной утром среди прочих зелий на рынке Матибу-Тагала.
Она уже не, пыталась тормошить Эвриха, когда видела этот остекленевший, бессмысленный взгляд. Хвала Великому Духу, к арранту вернулись силы и зрение! Со временем пройдут и эти, пугавшие ее поначалу приступы, делавшие его похожим на статую, олицетворявшую безразличие ко всему на свете. Ой-е! Она сама испытывала порой что-то подобное: руки опускались, ноги подкашивались, перед глазами проплывали горящие повозки, изувеченные бронзовыми "куколками" Зачахара тела хамбасов, истекающие кровью раненые, которых "беспощадные" добивали, дабы избавить от лишних мучений. Она старалась не вспоминать учиненную "стражами Врат" бойню и чувствовала невольную вину перед Эврихом за то, что ей это удается легче, чем ему. Ведь если вдуматься, он, сумев спасти несколько жизней, должен был мучиться меньше. Опять же и сознание потерял, так и не увидев завершения резни и торжества победителей...
Кари поежилась, в который раз подумав, что им с Эврихом удивительно повезло. Да-да, повезло! Сколь ни кощунственно это звучит, но если бы "беспощадные" собственными глазами не увидели результатов работы лекаря-улигэрчи и. его помощника, не сидели бы они сейчас в одном из принадлежащих полутысячнику Барикэ шатров, а демонстрировали свои стати на невольничьем рынке. Или... Однако думать о том, что могло бы произойти с ними и, по воле Богов Покровителей, не произошло, не имело смысла. Благодарить Великого Духа за заботу тоже преждевременно: лекарь и его ученик - хороший товар, и обращались с ними лучше, чем с другими рабами, но кто знает, что ждет их завтра, через день-два, когда "беспощадным" придет пора возвращаться к Вратам?
Услышав шорох и увидев входящего в шатер Хунгана, девушка едва не выронила из рук глиняную флягу: на лице посыльного полутысячника было ясно написано, что приведшее его сюда дело не терпит отлагательств и не имеет ничего общего с несварением желудка, чирьями или тяжелым похмельем какого-нибудь воина. Похоже, судьба уже протянула к ней с Эврихом свою костистую лапу и вот-вот ухватит за шкирку, дабы перебросить из огня да в полымя.
- Просыпайся, лекарь! Ведено вести тебя во дворец. Нынче либо взлетишь в седло удачи, либо голову потеряешь! - Хунган нетерпеливо тряхнул Эвриха за плечо, и тот, качнувшись, едва не упал лицом в костер.
- Что это с ним? Никак травок своих нажрался? - Посыльный еще раз тряхнул арранта и, каменея лицом, повернулся к Кари.
- Тс-с! Погоди, он беседует с Великим Духом! - Оставив свои горшки и сулеи, девушка шагнула вперед, словно намереваясь защитить не подающего признаков жизни лекаря, - Он не слышит тебя! Но если дело срочное, я напою его базильяром...
- Тьфу ты, пропасть! Нашел время с богами разговаривать! Давай пои его чем хочешь, лишь бы на ноги встал, иначе нам всем голов не сносить! Барикэ уже расхвалил его перед Хурманчаком, а во дворце ждать не любят!
- Сказал о нем Хурманчаку? - ужаснулась Кари. - Зачем Эврих мог понадобиться Хозяину Степи?
- Затем, что тот лекарей и знахарей со всего Матибу-Тагала и его окрестностей собрал, дабы своего отравленного советника излечить. А толку от них - как вшей с карася! - ответствовал Хунган, наблюдая за тем, как девушка, поднеся к губам арранта глиняную бутылочку, пытается влить ему в рот целебное зелье. - А может, занедужил твой лекарь? Может, нельзя его во дворец?
По тому, как подозрительно прищурился посланник Барикэ, Кари догадалась, что тот слегка побаивается золотоволосого арранта и с большим удовольствием снес бы ему голову мечом, чем тащил во дворец. Уж очень не похож был чужеземный лекарь на местных знахарей, да и молодость его не внушала доверия. Одно дело воинские немочи врачевать, другое - советника самого Хозяина Степи пользовать. Хурманчак-то, ежели что, припомнит, кто пред его светлые очи чужака диковинного приволок, не только с Барикэ, а и с Хунгана стро-о-го спросит.
- Наделен мой господин замечательным даром. Полумертвого с помощью Великого Духа исцелить способен. А ты что же, камлания колдунов наших тоже с недугом путаешь? - поинтересовалась Кари безразличным тоном, чтобы посланник не заметил ее испуга. Подумать только, Эвриху предстоит врачевать советника Хурманчака, помочь которому оказались неспособны лучшие лекари Матибу-Тагала! Аррант, бывало, творил чудеса у нее на глазах, но случались у него и неудачи. А тут, коли не заладится что, пощады не жди - не вернется больше в шатер Барикэ...
Эврих уронил зажатый в кулаке пестик и глаза его обрели осмысленное выражение. Взгляд скользнул с лица Кари на Хунгана, и он, невесело усмехнувшись" спросил хриплым, будто со сна, голосом:
- Случилось что? Барикэ тебя за мной прислал или опять рыбья кость у кого-то из воителей в глотке застряла?
- Во дворец тебя требуют. Собирай свои снадобья, да поживее! И так сколько времени даром потеряли, буркнул посланник и, убедившись, что аррант усвоил услышанное, поспешил прочь из шатра, процедив напоследок сквозь зубы: - У входа тебя подожду. Вонь развели - спасу нет! Таким смрадом только мертвецов . оживлять! Не понимаю, как Барикэ дозволяет тебе свой шатер загаживать?..
- Кабы он сам в нем жил, так, верно, не позволил бы, - пробормотал ему вслед Эврих и, не поднимаясь с места, ласково погладил Кари по ноге.
Даже сквозь грубую ткань висящих мешком штанов девушка ощутила тепло его ладони. Затаила дыхание, сожалея, что на ней так много всего одето, а времени у них совсем нет. Неужели он может пойти и не вернуться? И ничем не помочь! Плачь, кричи - все бесполезно! Не остановишь, не защитишь, не предложишь отдать жизнь свою за него - некому предложить...
- Ты запомнила все, что я говорил тебе о Тилорне? Если я вдруг не вернусь, во что бы то ни стало доберись до Врат. Найди в Верхнем мире купцов из Аррантиады. Любой из тех, о ком я упоминал, с радостью тебе поможет. ..
- Не трать времени попусту! Я все помню. Пенал твой надежно спрятан, и я передам его этому... Тилорну. - Кари впилась губами в Эвриховы губы, прижалась к нему, чувствуя, как твердеют груди и разгорается в низу живота Неистовое пламя желания. - О Великий Дух, как же ты несправедлив! Я... Пожалуйста, возвращайся! Эврих...
- Это из-за того самого советника Хурманчака? - Отстранившись от девушки, аррант шагнул к низкому столику, размышляя над тем, какие снадобья надобно взять с собой во дворец. Купленные у здешних травников коренья, семена и настои, на которые не пожалел денег Барикэ, отпускавший их на базар в сопровождении остроглазых воинов, были, разумеется, не лучшего качества. Многие растения Эврих никогда прежде не использовал, а о других вообще слышал впервые, однако выбирать особенно не из чего, и спасибо Тилорну, кое-что он в состоянии сделать гольми руками.
- Хунган не назвал имени, но и без того ясно, что тебя зовут к Имаэро. Раз о нем весь город говорит, то...
- Если мне посчастливится, его недуг сослужит нам добрую службу. Во всяком случае, я рад, что полутысячник сдержал слово и не упомянул о тебе.
- Так это, значит, ты его надоумил!.. - Девушка оторопело уставилась на арранта, набивавшего переметную суму склянками и горшочками с мазями. - Ты сам сказал ему, что можешь излечить Имаэро?
- По-моему, стоило рискнуть. Ну, как любят говорить твои соплеменники: "Ишалли тэки ай!"
Забавно было видеть выпученные глаза "бдительных" и "вечно бодрствующих", наев и лекарей, толпящихся вокруг ложа Имаэро. Недоумение, ужас, ярость и гнев поочередно изобразившиеся на их лицах, доставили Эвриху ни с чём не сравнимое удовольствие и живо напомнили школярские времена. Чувство нависшей над ним смертельной опасности отступило, и он подумал, что, даже если после всего сказанного им кто-нибудь из уттаров раскроит ему череп ловким ударом меча, это будет не худшим выходом из создавшегося положения. Лучшим, по крайней мере, нежели рабство у безмозглого ная или скудоумного тысячника.
- Ах ты, гаденыш!.. - выдавил из себя морщинистый, криворотый военачальник, которого заждались, уж верно, в своих Небесных чертогах Боги Покровители, и шагнул к арранту, намереваясь свернуть ему шею костистыми, исчерченными вздувшимися венами руками.
- Ублюдок заморский! Червь навозный! Смрадная грязь! Да как ты только вымолвить решился!.. - Оэ всех сторон к арранту потянулись жилистые руки, скрюченные от ненависти пальцы, свистнул покинувший ножны клинок. Опять просчитался, как тогда с сегва-нами, не ко времени вспомнил Эврих, но тут откуда-то слева раздался резкий и глубокий, колокольной чистоты голос: "Не сметь!" .
И тотчас люди, окружавшие широким полукольцом ложе, на котором покоился похожий на труп советник, замерли, притихли, подались назад, разом утратив пыл и всю свою значимость.
- Ты можешь его спасти? - Появившийся из-за ширмы мужчина был невысок ростом и, несмотря на золоченый нагрудник и свободные желто-оранжевые одеяния, выглядел не слишком-то внушительно, однако Эврих сразу сообразил, что видит перед собой легендарного Хозяина Степи.
- Могу, - уверенно ответил аррант, хотя никаких оснований для подобного утверждения у него не было. Имаэро, очевидно, пытались отравить, но хитроумный советник, ожидая чего-то подобного, принимал в небольших количествах наиболее распространенные яды и, до известной степени, приучил свой организм бороться с ними. Лекари Матибу-Тагала поддерживали чуть теплящийся в нем огонек жизни, но раздуть его то ли не умели, то ли не слишком стремились. Одни боялись уморить близкого сподвижника Хурманчака и поплатиться за это собственной жизнью, другие, преуспевшие в дворцовых интригах, опасались, что, излечив Имаэро, заслужат, одновременно с признательностью Хозяина Степи, вечную ненависть отравителей. А поскольку ненависть, увы, чувство неизмеримо более сильное, чем благодарность, нетрудно было понять, что особого рвения они проявлять не собирались.
В отличие от них, Эврих готов был рискнуть и взяться за лечение советника, надеясь возместить недостаток знаний передачей Имаэро собственной жизненной энергии, в чем он, с легкой руки Тилорна и под давлением обстоятельств, весьма поднаторел за время путешествия по Вечной Степи. На сей раз, правда, намерения его не были бескорыстными, и, заявив об этом в самой оскорбительной форме, он сознательно вызвал гнев наев и чиновников - торговаться имело смысл только с самим Хурманчаком, ибо тот, судя по слухам, больше всех был заинтересован в воскрешении своего самого доверенного советника. К тому же и цену за его жизнь мог предложить самую высокую.
- Если ты в самом деле способен излечить Имаэро, тебе следует сделать это немедленно! - произнес Хурманчак голосом, не терпящим возражений.
- Пока я слышал только о том, что должен, и ни слова о награде за труды, - холодно заметил Эврих, поражаясь собственной наглости.
- Мерзавец! Тебе выпала честь услужить Хозяину Степи и ты еще выкобениваешься?! - прошипел кто-то из "вечно бодрствующих".
- Раб! Наглый раб заговорил о награде! Сломать ему хребет! - поддержал чиновника кто-то из наев.
"Не хотят, ох не хотят они видеть Имаэро живым и здоровым!" - подумал Эврих, выжидательно поглядывая на кучку лекарей, стоящих чуть в стороне от богато разодетых придворных. Лекари, слава Создателю, помалкивали, а их-то в данный момент следовало опасаться больше всего.
- Кто ты такой, чтобы ставить условия? - спросил Хурманчак, не повышая голоса. Он знал, что никто не посмеет говорить одновременно с ним и вопрос его прозвучит в подобающей тишине. - Твоя жизнь принадлежит мне - стоит ли торговаться?
- Жизнь каждого в Вечной Степи принадлежит Энеруги Хурманчаку. Но далеко не каждый ее обитатель может принести Хозяину Степи такую же пользу, как я.
- Ой-е! Какой наглец! - восхищенно воскликнул молчавший до сей поры Барикэ. - И ведь искренне верит, что умелые руки спасут бойкий язык!
- До сих пор они успешно спасали не только мой язык, но и чужие жизни. Я не ставлю условий, а спрашиваю лишь о вознаграждении за работу. За мой нелегкий труд, от которого я могу на время ослепнуть или попросту умереть.
- Ты и так умрешь. Я не торгуюсь с рабами. Отведите его на Кровавое поле и убейте, - величественно изрек Хозяин Степи, и Эврих ощутил, как лопнуло что-то у него в груди, словно туго натяиутая струна оборвалась. Ну вот и все. Доигрался. Пора на свидание со Всеблагим Отцом Созидателем.
- Если Хозяин Степи не считает возможным торговаться с рабом, то, быть может, это будет позволено сделать мне? - выступил вперед плечистый степняк с усмешливым лицом и холодно поблескивающими глазами. - Ради жизни друга я готов торговаться хоть с Кутихорьгом, не говоря уже о лекаре из Аррантиады, рассказами о котором полнится степь.
"Слава Создателю, хоть один разумный человек в стаде идиотов нашелся!" - мысленно возликовал Эврих, видя, как переглядываются придворные и ходят желваки на щеках сиятельного Хурманчака.
- Торгуйся! - бросил Хозяин Степи, устремляя взор в высокое сводчатое окно и давая тем самым понять, как омерзительно ему не то что участвовать, а даже присутствовать при разговоре доблестного ная с каким-то рабом-чужеземцем.
- Энкай, Энкай... - зашептались придворные, и по тому, как произносили они имя усмешливого - кто с ненавистью и отвращением, кто с уважением и надеждой, - аррант понял: дело наконец-то пошло на лад. Этот изображать из себя оскорбленную добродетель не станет.
- Уважаемому арранту известно: если Имаэро умрет - его ждет смерть, - неторопливо начал Энкай. - Если он откажется лечить Имаэро, произойдет то же самое. Но я слышал, удивительный лекарь-улигэрчи не берет платы с бедных кочевников. Зачем же ему торговаться сейчас? Почему он отказывается спасти советника Хозяина Степи? Собственная жизнь - самое большое вознаграждение, которое он может потребовать за свой труд, - не так ли?
- Не так. Ценность человеческой жизни зависит от того, в каком положении он в тот или иной момент находится. Иначе хамбасы не пытались бы прорваться к Вратам и Фукукан не задумываясь поцеловал стремя Хурманчака, - сказал Эврих, отдавая дань уважения погибшему на его глазах нангу, который, вопреки рассказам Тайтэки, оказался в высшей степени достойным человеком. - Не так, иначе бы уважаемый Энкай не рисковал вызвать гнев Хозяина Степи, торгуясь с рабом за жизнь Имаэро!
- Ой-е! Ты правильно ставишь вопрос, говоря не о себе, а о том, чего стоит жизнь Имаэро, - согласился Энкай, и аррант мельком подумал, что ежели Хурманчак еще не усвоил преподанный ему усмешливым наем урок, то он либо непроходимо туп, либо обладает истинно женским упрямством.
- Жизнь Имаэро стоит в моих глазах многого. -Назови же свою цену.
- Свободу всем захваченным хамбасам - это раз. Свободный проход к Вратам для всех, кто пожелает уйти в Верхний мир, - это два.
Нанги, чиновники, лекари и стражники завопили в один голос, и аррант вынужден был признать, что перегнул-таки палку и сейчас его, очень может статься, разорвут на части. Собравшиеся в зале орали, брызжа слюной, и жестикулировали так, словно он потребовал себе в наложницы их жен и дочерей. Хурманчак покраснел и кусал губы, как девица, получившая непристойное предложение, и лишь Энкай держался молодцом - торговцу не пристало меняться в лице, какую бы глупость ни сморозил собеседник. Его дело не визжать от возмущения, а разъяснить, почему высказанное желание не может быть удовлетворено. И, попросив тишины, Энкай разъяснил.
Впрочем, слушал его Эврих не слишком внимательно, ибо знал, что цену за жизнь Имаэро заломил немыслимую. Ладно, не важно, чего-нибудь да он у этих негодяев выторгует, главное, ему удалось вызвать к себе сильное чувство, заинтересовать их, и это, в свое время, принесет ожидаемые плоды. В том случае, конечно, если ему удастся оттащить от края могилы советника Хурманчака.
- ...Не в моей власти исполнить это желание, - закончил свою речь Энкай, и Эврих покладисто кивнул.
- Признаю, я переоценил жизнь Имаэро. Твои доводы кажутся мне столь убедительными, что я готов снизить цену. Обещай вернуть свободу мне, моему помощнику и трем женщинам, с которыми мы путешествовали по Вечной Степи. Если они еще живы, отыскать их будет не трудно среди захваченных "стражами Врат" хамбасов. Надеюсь, пять человек могут беспрепятственно отправиться в Верхний мир, не подорвав тем самым устои Великой Империи?
Пропустив насмешку мимо ушей, Энкай некоторое время с нескрываемым интересом разглядывал арранта, дивясь тому, как резко сократились его аппетиты, а потом промолвил:
- Если ты хорошо выполнишь свою работу, я выхлопочу у Хозяина Степи пайзу, с которой ты и твои подружки доберутся до Врат. Я дам вам коней и наполню седельные сумки серебром. Ты проявил здравомыслие, и цена представляется мне вполне приемлемой.
- Но даст ли тебе Хозяин Степи пайзу? - Сознавая, что совершает непозволительную дерзость, Эврих в упор уставился на Хурманчака - сколь бы ни был разумен и красноречив Энкай, торгуется он в конечном счете от имени Хозяина Степи, и если тот надумает взбрыкнуть...
Лицо Энеруги вновь покрылось красными пятнами. Зеленовато-серые глаза сияли от гнева, брови сошлись в прямую линию, сжатые губы под какими-то ненастоящими, совсем не шедшими ему усиками побелели.
- Энкай получит от меня столь необходимую ему пайзу, - проскрипел наконец Хозяин Степи. - Но если Имаэро умрет... Я хочу, чтобы этот раб мучился долго-долго...
- Ты удовлетворен? Тогда приступай к работе, - сухо велел Энкай арранту и обернулся к оживленно переговаривавшимся придворным: - Не будем мешать высокочтимому лекарю. Я обещал сообщить вам о причинах, побудивших меня вернуться с саккаремской границы, и момент для этого самый благоприятный.
- Прошу всех пожаловать в Бронзовый зал! - провозгласил узколицый красавец в желто-красном халате, и придворные расступились, пропуская Хурманчака к высоким, потемневшим от времени дверям, привезенным сюда вместе с прочим убранством дворца из какого-то приморского города.
Дождавшись, когда последовавшие за Энеруги наи и чиновники покинут зал, стража выпроводила вон недовольно ропщущих лекарей, желавших хотя бы одним глазком посмотреть на работу своего дерзкого собрата, и аррант приготовился исполнить обещанное. Раскрыл сумку, скинул халат и, памятуя о том, что дюжина "бдительных" смотрит за ним во все глаза, забормотал нечто похожее на молитву. Написанный Рубом Целеусом Растем "Гимн попутному ветру", впервые услышанный им от Хриса, будоражил кровь и способен был вселить надежду в сердце самого отчаявшегося из смертных.
Смуглый мальчишка, собиравший в корзину разложенный для просушки аргал, метнул на Сюрга и пришедших с ним "беспощадных" неодобрительный взгляд и продолжал как ни в чем не бывало заниматься своим делом, будто лежащие на земле лепешки коровьего дерьма интересовали его больше блистательного тысячника. Похоже, домочадцам Батара известно, как неприятен их хозяину визит Сюрга, и они разделяют его отношение к незваному гостю.
- Эй ты, раб! Пойди доложи своему хозяину, что его хочет видеть начальник "стражи Врат"!
- Доблестный господин, я не могу исполнить твое желание. Хозяина моего нету дома, и неизвестно, когда он вернется из дворца. - Мальчишка шаркнул ножкой, отвесил грозному тысячнику низкий поклон, но Сюрг готов был поклясться, что в душе он смеется над ним, ибо оба они знают: Батар ночевал дома и со двора еще не выходил.
- Отлично. Проводи меня в дом, я подожду его возвращения там.
- Э-э... Боюсь, что это невозможно. Хозяин запретил Ньяре принимать гостей в его отсутствие, и она держит дверь на запоре.
Впившись взглядом в лицо маленького негодяя, Сюрг искал на нем хотя бы намек на улыбку. Он должен выместить на ком-то переполнявшую его злость, однако мальчишка равнодушно смотрел в землю, и тысячник усомнился в справедливости своих подозрений. Раб делает, что ему велят, и кто знает, какие чувства испытывает он к своему хозяину? С чего он взял, будто парню вообще есть дело до отношений между господами?. .
Не обращая более внимания на мальчишку, тысячник пересек двор и толкнул дверь. Заперта. Снова заперта. А окна выходят во внутренний дворик... Проклятье, он должен возвращаться к Вратам, но не может этого сделать, не поговорив с Батаром!
Тысячник в ярости пнул дощатую дверь сапогом, и тут же девичий голос из глубины дома предупредил:
- Каждый, кто сунется, получит стрелу в брюхо!
- Я должен видеть Батара!
- Его нет в доме. Зато стрел у меня хватит на две дюжины грабителей!
"А ведь она не шутит!" - пронеслось в голове Сюрга, и он, помедлив, отступил от двери. Покосился на переминавшихся за его спиной воинов - не смеются ли? Нет, лица "беспощадных" сохраняли бесстрастное выражение. Если он прикажет, они не колеблясь выломают дверь... и получат по стреле в брюхо. Третью стрелу Батар всадит в самого Сюрга и таким образом раз и навсегда избавит свой дом от посещений старинного приятеля.
В том, что именно так все и произойдет, сомневаться не приходилось. Раз уж косторез не прикончил Хурманчака, говорить ему с примкнувшим к заговорщикам тысячником не о чем. И если бы даже разговор состоялся, толку от него скорее всего было бы немного. Угрожать Батару бесполезно - не слишком-то он его боится, иначе вел бы себя по-другому. Соблазнять? Но чем можно подкупить и улестить человека, допущенного к Энеруги, в чьей власти дать ему все, чего тот пожелает?
Сюрг в задумчивости потер переносицу. После того как он доставил во дворец Макурага и пригнал в Матибу-Тагал остатки племени хамбасов, "вечно бодрствующие" прониклись к нему величайшим почтением, и понадобилось совсем немного усилий, чтобы они поведали все, что знают о Батаре. Из рассказов их со всей очевидностью следовало, что косторез сумел расположить к себе Хозяина Степи, в заказах недостатка не испытывает, а выполненные им работы оценены по достоинству. Разумеется, он уже и думать забыл о мести и не будет рубить обильно плодоносящее дерево. Подкупить его не удастся, ибо Хурманчак слывет щедрым правителем, а убить...
Нет, не стоит даже пытаться, решил Сюрг, припомнив замеченные им около Батарова дома фигуры, в которых он без труда признал соглядатаев Хозяина Степи. Если бы не они, он мог бы рискнуть и расквитаться с предателем, что, впрочем, не слишком облегчило бы его собственную участь, ибо срок, назначенный лже-Рикиром, уже истек, охота за ним началась и теперь вряд ли прекратится даже после смерти Энеруги.
- Скверно! Ах, как скверно все складывается! - пробормотал Сюрг и, бросив последний взгляд на мальчишку, принявшегося наполнять аргалом следующую корзину, двинулся прочь со двора.
Чувствуя, что спину его буравят взгляды Батара, рабыни-саккаремки и подмастерьев, тоже, верно, притаившихся у каких-нибудь отдушин в стенах с луками в руках, он стиснул в бессильной ярости зубы - надо же было так оплошать! И как его угораздило в этакую паскудную историю впутаться! А все жадность! Заложил бы Тэтая вместе и другими скупщиками скота и спал себе спокойно. И ведь знал, знал, что, распотрошив хамбасов, до отказа мошну набьет, так нет же, прельстился дармовой денежкой, осел безмозглый!..
Опасность подстерегала его с двух сторон. Рано или поздно Батар, не будучи дураком, выдаст его Энеруги с потрохами. Выждет подходящий момент и выдаст - ради того, чтобы благонадежность свою доказать, первым придворным скульптором заделаться или положение свое утвердить. Для чего именно - не суть важно. Ясно, во всяком случае, что Сюрговыми косточками он себе путь к процветанию умостит - дай только срок. Ежели, конечно, до того срока не прикончит новоиспеченного тысячника подосланный лже Рикиром убийца. Лжеусатый за мономатанскую свою отраву, за доверие обманутое ножичек на него уже вострит, и объяснения и оправдания ему без нужды. Особливо после того, как принял Сюрг от его гонца мешочек с золотом. Ах, как скверно все получилось, хоть вещички собирай и беги нынче же в Саккарем!
Шагая по улицам Матибу-Тагала, удачливый тысячник, на которого пальцами указывали прохожие, коего провожали завистливыми взглядами все, знавшие его в лицо, а было таких немало, едва сдерживался, чтобы не зарычать, как затравленный тигр, не запустить пальцы в короткую бородку и не дернуть ее изо всех сил, наказывая себя за беспримерную глупость, неосмотрительность и дурацкую жадность. Несколько раз Сюргу чудилось, что он набрел на спасительный выход из безнадежной, казалось бы, ситуации, но после недолгих размышлений убеждался, что перед ним очередной тупик, выбраться из которого ни Ночной Пастух, ни сам Промыслитель ему не помогут.
Излюбленный, прекрасный, неизменно выигрышный ход - "предай предателя" был заказан, поскольку он не знал настоящего имени лже-Рикира, а серебряная коробочка и стеклянный флакончик находились у Батара. Если бы Сюрг сумел правдами и неправдами выцарапать их у костореза, можно было бы предъявить отраву и противоядие Хозяину Степи... Тем более, после чудесного излечения Имаэро заморским врачевателем, Хурманчак, судя по слухам, намеревался учинить дознание и выявить отравителя. Если бы Батар согласился выслушать старинного приятеля, он, быть может, сумел бы, взывая к старой дружбе, уговорить его отдать коробочку и флакон Энеруги, присовокупив Сюрговы заверения в бесконечной верности Хозяину Степи. Дескать, тысячник, дабы сохранить все в тайне и тем облегчить поимку отравителей, вручил коробочку и флакон косторезу...
Ах, да что там говорить! Вариантов спасения, в которых участвовал Батар, было много, а вот без него... Но зачем, спрашивается, тому делить награду с бывшим дриятелем? Ведь Сюрг, даже при самом удачном стечении обстоятельств, не мог указать злоумышленника, а "ели нет злодея, которого можно наказать, нет и награды. Зато ежели в злоумышлении против Хозяина Степи обвинить Сюрга...

Предыдущая страница 14 Следующая страница


15 Павел Молитвин

О, тысячник "беспощадных" прекрасно понимал не желавшего его видеть Батара! Не мог он уразуметь другого: почему тот не выдал его до сих пор? Это-то и побуждало его являться к дому костореза день за днем, надеясь на... Напрасно, впрочем, надеясь.
- Глядите, Зачахар! Зачахар и с ним лекарь! Тот самый, заморский, который излечил Имаэро!..
Сюрг прислушался к гудению толпы, собравшейся на углу Триумфальной улицы, откуда открывался превосходный вид на раскинувшуюся перед дворцом площадь.
Присоединившись к воинам, чиновникам, продавцам лепешек и прочим зевакам, он с любопытством разглядывал вышедших из дворца мага и лекаря. Невысокий тщедушный Зачахар сильно проигрывал в сравнении со статным аррантом, вьющиеся золотые волосы которого и пронзительные зеленые глаза притягивали к себе взгляды смуглых, черноглазых и черноволосых степняков. Длинные пегие волосы мага, бледная кожа и презрительное выражение ничем не примечательного лица не слишком-то располагали к нему людей, и, отдавая себе отчет в том, что внешность его несколько не соответствует занимаемому им при дворе положению, одевался Зачахар нарочито броско. Черно-алый плащ, халат из тяжелой золотой парчи, высокий колпак, на котором, словно звезды на ночном небосклоне, сияли яркие самоцветы...
- Н-да-а-а!.. - Сюрг сморщился и перевел взгляд на арранта, кутавшегося от порывов студеного, налетавшего с Урзани ветра в толстый белый плащ.
Придворный маг и чужеземный лекарь были весьма "не похожи друг на друга, что ничуть не мешало им оживленно беседовать, направляяскк повозке Зачахара. Хотя о чем могли говорить маг, изготовивший Огненное зелье и непрерывно совершенствующий самые страшные из известных в мире орудия убийства, и врачеватель, потребовавший за исцеление Имаэро вместо золота и власти вернуть свободу каким-то рабыням, бравый тысячник представить себе не мог.
- Любопытно было бы их послушать, - пробормотал он, глядя, как маг и лекарь усаживаются в запряженную вороными конями повозку, темно-синий тент которой был украшен золотыми звездами и двумя объемными, похожими на лебединые, крылами, трепетавшими на ветру так, будто готовы были вознести неуклюжую конструкцию в хмурое зимнее небо.
- Хотел бы я их послушать, - повторил Сюрг, безошибочным чутьем улавливая, что кажущееся единодушие столь непохожих людей должно иметь какую-то очень важную причину. О, не находись его собственные дела в столь плачевном состоянии, уж он бы не пожалел сил и разнюхал, что к чему! Но сейчас... Сейчас ему надобно думать о том, как самому выпутаться из беды. Его тысяча "бессмертных" покинула Матибу-Тагал пять дней назад, и сам он давно уже должен был присоединиться к ним. И присоединился бы, если б не проклятый Батар...
- Тысячник Сюрг? Советник Имаэро велит тебе немедленно явиться в Белый зал! - Возникший перед Сюргом чиновник был слишком высокомерен, чтобы по одному его виду сообразительный тысячник не догадался о грозящем ему разносе. И хорошо, если только за задержку в Матибу-Тагале. Хотя, если бы косторез сообщил о нем Энеруги, во дворец бы его приглашал не "вечно бодрствующий", да и приглашение выглядело бы несколько иначе...
- Хурманчак вспомнил о тебе и приглашает во дворец? - спросила Ньяра, проводив посланца Хозяина Степи со двора.
- Завтра вечером я должен предстать перед Энеруги, - ответил Батар, нисколько не сомневаясь, что девушке и без того известно содержание его разговора с гонцом. - Пришла пора доставать из кубышки монеты. Боюсь, на этот раз живым мне из дворца не выбраться.
- Слава Богине, наконец-то ты решился! - Ньяра радостно всплеснула руками, - Мы отправимся в Уму-кату или прямо к саккаремской границе?
- Доставай золото и позови Хантая, Гакко и Кицуда. Вам самим надлежит решать, куда вы отправитесь, где пожелаете обосноваться.
Косторез подошел к деревянному шкафу и, сняв с полки инкрустированную перламутром шкатулку, высыпал ее содержимое на низкий столик. На темную, отшлифованную до зеркального блеска поверхность лег стянутый алым шелковым шнурком свиток и четыре невзрачных кожаных ярлыка, обеспечивающие их владельцам беспрепятственный проезд по Вечной Степи.
- О чем ты говоришь? Почему мы должны что-то решать? - Ньяра впилась глазами-в безучастное лицо костореза. - Мы принадлежим тебе и поедем, куда ты пожелаешь!
- Вы свободные люди и вольны ехать куда вам вздумается. И, думаю, вам лучше покинуть этот дом до того, как я уйду во дворец, - мягко сказал Батар. -Если кто-то надумает остаться в Матибу-Тагале, я не стану возражать. Этот свиток сделает его наследником дома и всего, что в нем находится. Однако, сдается мне, владеть всем этим добром после моей смерти будет небезопасно, и я...
- Да как ты можешь! - Девушка шагнула к Батару и прекрасное лицо ее исказилось от гнева. - Что ты несешь!
- Ого, как бывшая рабыня заговорила, свободу почуяв! - невесело усмехнулся косторез. - Из-за болезни Имаэро Хозяину Степи было не до меня, но теперь он, по-видимому, принял решение, и мне придется заплатить жизнью за дерзкие слова. Раньше за нашим домом просто приглядывали, а с нынешнего утра его стережет по меньшей мере дюжина "бдительных". Разве ты не заметила?
- Ерунда! Хантай только что пришел с базара, и никто его не остановил!
- Для чего кому бы то ни было останавливать Хантая? - удивился Батар непонятливости девушки. - Им ведено следить за мной, хотя не исключено, что, прикончив меня, Хурманчак пожелает избавиться и от вас. Потому-то я и хочу, чтобы вы как можно скорее покинули Матибу-Тагал.
- Стало быть, ты все же признался ей в любви? Косторез опустил глаза, разглядывая свое отражение в черном зеркале столешницы, сделанной из потемневшего от времени драгоценного мономатанского маронга.
- Скудоумный похотливый козел! - взвизгнула девушка и ухватила Батара за отвороты халата. - Как же ты мог?! Если тебе мало было меня, почему ты не пошел к шлюхам? Почему не купил десяток, два десятка смазливых рабынь, коли на то пошло!
Она изо всех сил тряхнула костореза, потом, опомнившись, прижала его к своей пышной груди и горячо зашептала:
- Прости! Прости и не слушай свою глупую рабыню! Я знаю... Раз ты сказал ей... Раз ты... Значит, не мог иначе... Я все понимаю. - Ньяра всхлипнула и тут же залилась истерическим смехом. Оборвала себя и уже по-деловому продолжала: - Но это же очень хорошо! Она не хочет тебя. Ты не нужен ей. Мы убежим все вместе. Никакие "бдительные" не остановят нас! Ты слышишь меня? Я что-нибудь придумаю...
- Ньяра! - Косторез бережно взял девушку за локти и осторожно отстранил от себя. - Ты ничего не поняла. Дело не в "бдительных". Дело в том, что я не хочу никуда убегать и с радостью приму смерть.
- Чушь! Мужчина не может желать смерти только потому, что какая-то девка не пускает его в свою постель! Будь эта девка хоть Хозяином Степи, хоть саккаремская шаддаат, из-за нее нельзя прощаться с жизнью! Нельзя призывать смерть!
- Я и не призываю, - устало возразил Батар. - Я просто не хочу бежать от своей судьбы. Некогда я поклялся отомстить Хурманчаку за зверства, учиненные его воинами в Фухэе. Эта клятва помогала мне жить. Это было единственное, что у меня осталось...
- Ну так и убил бы эту гадину! Ты ведь взял у Сюрга отраву! Как ты мог признаться в любви этой кровожадной стерве?! - Ньяра брезгливо сморщила губы, но косторез уже отвернулся от нее и уставился в высокое, выходящее во внутренний дворик дома окно.
- Она не кровожадная. Она не может вести себя иначе, пока является Хозяином Степи. Любой другой был бы на ее месте еще хуже.
- Но почему ты не хочешь убить ее теперь, когда она отвергла тебя? Да половина знакомых мне мужчин только о мести и помышляла бы! - вновь взвилась Ньяра. - Убей ее, и ты исполнишь данную тобой клятву! Отомстишь за поруганную любовь и обретешь успокоение!
- Я... Мне очень жаль, но я не способен причинить вред Энеруги, даже будучи отвергнут ею. Давай не будем больше об этом говорить.
- Не понимаю. - Ньяра стиснула руки на груди, чувствуя, что сердце ее разрывается от боли и возмущения. - Ты прекрасный скульптор. Молод, богат и красив. Что мешает тебе забыть об этой мерзавке и начать новую жизнь в Саккареме, Халисуне, Мономатане или Аррантиаде? Там ты встретишь женщин куда более достойных любви, чем эта выряженная Хозяином Степи гадина!
Батар не ответил, и девушка, едва сдерживаясь, чтобы не броситься на него с кулаками, приблизилась к нему и заглянула в пустые, устремленные вдаль глаза.
- Помоги мне, Богиня, эта ведьма совсем свела его с ума! - прошептала Ньяра, уже несколько дней с тревогой наблюдавшая за тем, как работа валится у костореза из рук, а лицо застывает, делаясь похожим на маску. Тоскливое недоумение, безнадежное отчаяние равнодушие и покорность судьбе были настолько не свойственны Батару, что девушке казалось, наваждение вот-вот развеется, ан нет, не тут-то было! Крепко присушила, околдовала его эта дрянь. И о клятве своей и о страхе смерти заставила забыть, где уж ему о Ньяре помнить! Но она, она-то его по-прежнему любит и от гибели, от морока этого пакостного убережет!
Колдовство против колдовства, ворожба против ворожбы! И если чернокожая Мбаба, научившая ее раскладывать гадальные кости, еще жива, то так просто Батар Хурманчаковым палачам не достанется. Мбаба любит золото. Ньяра любит Батара. Так пусть же обе они получат то, что желают получить. Что же до Энеруги, то пропади эта тварь пропадом! Она и так имеет незаслуженно много, и ежели уж ей необходимы чьи-то жизни, пусть упивается кровью других, пока Цунзор и его приятели не переломят ее собственный хребет!
- Господин, могу я обратиться к тебе с последней просьбой?..
Клубок из трех тесно переплетенных тел распался. Пламя тонких высоких свечей качнулось и вновь выровнялось, распространяя по комнате сладкий, дурманящий аромат чародейских благовоний. И вновь три тела потянулись навстречу друг другу. Губы отыскивали губы, пальцы, руки и ноги сплетались, как корневища трав и кустов; разноголосые вздохи, стоны и всхлипывания сливались в единую песнь, вторя отрывистому бормотанию чернокожей ворожеи, с уст которой временами тоже вместо диковинных мономатанских заклинаний срывались бессвязные гортанные возгласы и звериное повизгивание.
Ничего удивительного в этом не было: иссиня-черная Мбаба была не только ворожеей, но и страстной, жизнелюбивой женщиной. Приносившее изрядный доход чародейское искусство не часто доставляло ей какие-либо иные радости, а напротив, требовало отречения от множества удовольствий, доступных простым смертным, и если уж в кои-то веки Мбаба получала редкую возможность совместить приятное с полезным, упускать ее она не собиралась. И никому, разумеется, не придет в голову ее осуждать, ибо действо, известное под названием "Исцеление духа", требовало значительной концентрации духовных и физических сил, а любому искушенному чародею ведомо, что концентрация эта почти неизбежна в момент превращения мужчины и женщины в единый энергетический узел, называемый мономатанскими ворожеями "загва-маличах". Кроме того, переход обоих в некое особое психическое состояние делает их наиболее приспособленными и восприимчивыми как к передаче, так и к приему внечувственных воздействий.
"Исцеление духа", естественно, можно было проводить и в других условиях, но Мбаба не видела причин, по которым ей следовало бы отказаться от удовольствия и без нужды усложнять свою жизнь. Мозг Батара, которого требовалось излечить от несчастной безответной любви, был открыт для воздействия, а сама она, будучи на гребне чувственного восторга, ощущала в себе силы исцелить, если возникнет в том необходимость, полсотни безнадежно влюбленных юношей.
Настой из травки тыктай воспламенил костореза и заставил его на время забыть о недостижимом идеале, брошенные в медную жаровню снадобья помогли женщинам ощутить себя Небесными девами, коим не зазорно отдаваться ласкам жениха, избранного для них Великим Духом. Смущение и страх, охватившие Ньяру, когда та узнала, каким образом придется исцелять ее дружка, были забыты, а сама Мбаба, содрогаясь от удовольствия, сожалела лишь о том, что принимать участие в подобного рода действах ей приходится не так часто, как хотелось бы.
Не то чтобы она была недостаточно известна в Матибу-Тагале, куда воины Энеруги доставили ее из разоренной Дризы. Безнадежно влюбленных мужчин тоже хватало, однако все они, за редким исключением, почему-то не желали избавляться от тяжелейшего недуга, именуемого несчастной любовью. Эти недоумки носились со своими страданиями, как сказочная утка, снесшая по воле Богов Покровителей золотое яйцо, и не спешили прибегать к услугам ворожеи. Чиновникам, И наям, ремесленникам и рабам так нравилось изнывать от неудовлетворенной похоти, что Мбаба поначалу не соглашалась идти к Батару и попусту тратить время, но костореза, кажется, и впрямь допекло, и он, вопреки ожиданиям, готов был на все, лишь бы выкинуть из головы девку, имени которой ни сам влюбленный, ни Ньяра сказать ворожее не пожелали. Впрочем, особой необходимости в этом не было, и любопытство перестало грызть Мбабу, едва она ощутила на своих обнаженных плечах горячие ладони Батара...
Отрава чувственного наслаждения дурманила сознание Ньяры, и нависшее над ней тело ворожеи представлялось девушке то грозовой тучей, то ожившей статуей, вырезанной из черного мрамора. Она не могла узнать сдержанную, молчаливую Мбабу в этой страстной любовнице с жадными губами и умелыми пальцами, заставившими ее забыть о робости и стыде. Поцелуи чернокожей женщины, ее настойчивый, требовательный язык и искусные руки заставляли саккаремку испытывать нестерпимый жар там, где та касалась ее тела, и томиться от жажды прикосновений там, где ворожея еще не успела до нее дотронуться. Но мест таких с каждым мгновением оставалось все меньше: подушечки пальцев Мбабы, умело играя с налитыми девичьими грудями, высекали огонь из твердых вишенок сосков, скользили по напряженному животу, обнимали и раздвигали бедра девушки, и Ньяра, не помня себя, уже сама охватывала коленями талию чернокожей, впивалась в ее рот, блуждала губами по бархатистому телу, слизывая с ее груди капельки солоноватой влаги. Ее пылающее лоно жаждало ласк и самые тесные объятия казались недостаточными. Яростно хрипя, она забирала глубоко в рот сосок подруги, неохотно выпуская его в ожидании чего-то большего, к чему приближались они, по ее мнению, слишком медленно. Нестерпимо медленно.
В то же время перед внутренним взором Ньяры проносились видения прошлого: пляшущие перед Цунзор-наем обнаженные рабыни, сама она, стоящая перед господином на коленях, опрокинутая им на живот, стоящая на четвереньках... Его грубые, животные ласки, ужасавшие утонченную саккаремку, которую он брал когда и как ему вздумается, не стесняясь присутствия слуг и рабов, теперь представлялись ей сладостными и желанными и даже чудовищный каприз овладевать ею, как мальчиком - способ, по утверждению ная, широко распространенный на ее родине, о чем она, понятное дело, прежде и слыхом не слыхивала, - уже не казался Ньяре таким уж отвратительным. Извиваясь в объятиях Мбабы, она вспоминала то, о чем изо всех сил старалась забыть, и с изумлением сознавала, что многое, ужасавшее ее прежде, в действительности доставляло ей удовольствие, в чем, разумеется, она не призналась бы даже под пытками. Она отчетливо вспомнила, как, корчась под кнутом прежнего хозяина, обливаясь потом и кровью, молила его сорванным от криков голосом: "Еще! Еще!.." Ньяра не желала помнить, но проклятая память, словно сорвавшись с цепи, настойчиво воспроизводила в мозгу девушки омерзительные и вместе с тем необыкновенно возбуждающие картины: вот она раздевает ная и умащает его - предводителя "драконоголовых", уничтоживших Дризу и ее семью, - тело благовонными маслами, вот она ласкает его так, как никогда не приходило ей в голову ласкать Батара, вот она валяется у него в ногах, когда он отдает приказ тащить ее на Кровавое поле...
О Богиня, Мать Всего Сущего! Неужели все это было с ней? Неужели она и правда любила Цунзор-ная, а Батара приняла просто как замену? Значит, слова о покупке плети сорвались с ее языка не просто так и то, что она силилась забыть, подавить в себе, просыпается вновь? По краю сознания пронеслась мысль о том, что хороший мальчик Батар так и не смог заменить яростного, пресыщенного, ненавидящего все и вся Цунзор-ная и Мбаба, похоже, избавила своими заклятиями от любовного морока не костореза, а ее саму, Ньяру. Однако в этот момент ворожея громко вскрикнула и забилась над ней так, словно еще немного - и жизнь покинет ее большое, сильное тело...
Понимали женщины или нет, что после происшедшего слияния его нужно хотя бы ненадолго оставить в покое, но, как бы то ни было, они, перестав обращать внимание на Батара, занялись друг другом, и, глядя на сплетение иссиня-черного и молочно-белого тел, он испытывал чувство, схожее с благоговением. Ньяра и Мбаба были настолько прекрасны и совершенны, что, сумей он изваять подобную скульптурную группу из слоновой кости и черного мономатанского дерева, она обессмертила бы его имя. И он, безусловно, смог бы изваять ее, если бы не опасался, что ханжи, которых в Матибу-Тагале оказалось, как это ни странно, ничуть не меньше, чем в Фухэе, не дадут ему после этого житья и не успокоятся, пока изломанное тело его не будет брошено на Кровавом поле, дабы стать поживой ненасытному воронью.
Этих людей не смущает пролитая кровь, они без содрогания внимают историям о расправе над хамбасами и дюжиной других племен. Их не приводят в трепет и не ужасают убийства стариков, женщин и детей, но стоит коснуться некоторых невесть почему запрещенных тем - и люди эти теряют лицо. Почему? Почему убийства кажутся им естественными и допустимыми, а любовные сцены ужасают даже в выспреннем изложении улигэрчи? Почему под запретом находится любовь, а не злоба и ненависть? Быть может, потому, что люди эти сами не знают, что такое любить и быть любимыми? Или не могут они наслаждаться прекрасным по какой-то иной, ведомой лишь Великому Духу причине?
Батар усмехнулся собственной горячности, припомнив, что до следующей ночи ему, скорее всего, дожить не удастся и создать скульптуру, способную прогневить здешних блюстителей нравственности, он уже не успеет. Что ж, раз время, отведенное ему на этом свете, подходит к концу, надобно распорядиться им с толком, подумал он, не в силах оторвать взгляд от склонившейся над Ньярой ворожеи. Ее лоснящаяся спина и круглые 'мощные бедра, стиснутые изящными ногами саккаремки, казались высеченными из черного мрамора, а ягодицы были столь безупречной формы, что у костореза от созерцания их перехватило дух. Однако самым завораживающим и возбуждающим было, конечно же, то, что совершенные формы Мбабы пребывали в постоянном движении, мускулы под шелковистой кожей играли и перекатывались, а сладострастная дрожь, пробегавшая по телу, не оставила бы равнодушным даже человека, начисто лишенного дара видеть и ценить красоту в любом ее проявлении.
Лицо изнемогавшей от наслаждения Ньяры было искажено сладкой мукой и вместе с тем несло на себе печать некой отрешенности, настолько поразившей Батара, что он невольно задался вопросом: о чем думает она, отдаваясь самым откровенным ласкам ворожеи и неистово целуя черные полушария ее грудей, похожих на зрелые, сочные плоды?
Загадка оказалась ему не по плечу, да, верно, и не стоила того, чтобы ломать над ней голову, и косторез, тут же забыв о ней, продолжал следить за тем, как женщины перекатываются на циновках, как сплетаются и расплетаются их руки и ноги. Света было вполне достаточно, и все же порой у Батара возникало ощущение, что женщины, целиком полагаясь на осязание, изучают друг друга пальцами и губами, точно слепые, чутко и нежно ощупывая трепещущую, истомленную желанием плоть. Вздрагивают, выгибаются и чудесным образом, не сговариваясь, разворачиваются, чтобы открыться и отдаться больше и полнее, так, что не сразу и различишь, где руки, ноги и головы, слившиеся воедино столь же причудливо, как придушенные стоны и всхлипывания сливаются с мономатанскими заклинаниями.
О, в этом зрелище и звуках, верно, и в самом деле было что-то волшебное, ибо Батар неожиданно ощутил, как неведомая сила, которой тем не менее невозможно сопротивляться, влечет его к женщинам, понуждая включиться в дивную игру, где поглаживания, покусывания и поцелуи значат неизмеримо больше самых пламенных признаний и проникновенных речей...
Выныривая временами из жарких волн наслаждения, Мбаба чувствовала, что все идет не совсем так, как надобно, и очищающие сознание заклинания дают иной, чем было задумано, эффект. Они проносятся мимо открытого вроде бы для восприятия мозга мужчины, соскальзывают с него, как муравьи с поверхности начищенного медного шлема, и попадают... Попадают куда? Она не могла понять, не могла сосредоточиться, но отзвуки снятых запретов, разбуженных воспоминаний, погребенных в тайниках памяти, подсказывали ей, что так или иначе заклинания делают свое дело. В какое-то мгновение она уже почти поняла, в чем допустила ошибку, и даже успела ужаснуться, но как раз в этот момент ладони Батара стиснули ее ягодицы, пальцы Ньяры охватили лодыжки, разводя в стороны ноги, и она уткнулась лицом в мелко подрагивающий живот девушки. И тут же ощутила долгожданное прикосновение к тому месту, где рождалось в ней желание и сжигавшее ее внутреннее пламя. Что-то врезалось в ее трепещущее лоно, и все мысли вылетели из головы забившейся в конвульсиях ворожеи.
Могучий таран ударил раз, другой, взламывая и сметая преграды, ворвался в нее, она закричала, чувствуя, что сейчас, сейчас станет совершенно доступна, и вцепилась в бедра лежащей под ней Ньяры, словно опасаясь, как бы волны наслаждения не смыли, не унесли ее из этого мира. А таран бил и бил, разрывая, калеча и излечивая одновременно, до тех пор, пока Мбаба не задохнулась от жгучего, всепоглощающего восторга.
Ей чудилось, что все вокруг объял мрак, в котором медленно, одна за другой, разгораются звезды. И сама она, подобно яркой, пылающей, излучающей свет звезде, плыла среди пронизанного мерцанием мрака, ощущая неземное блаженство, доступное только богам. Совсем рядом она слышала стоны Ньяры и лениво думала о том, что пройдет немного времени - и сладкотелая, сладкогубая саккаремка тоже превратится в звезду и они вместе будут плыть по искрящемуся мириадами крохотных огоньков небосклону. А светоносный Батар превратится в огромное сияющее светило, и тепла его хватит на всех, ибо, как бы хорошо ни было им с Ньярой вдвоем, звездами они смогли стать только благодаря ему. Мужчине с крепкими чреслами...
- Хочешь вина? - спросил Батар спустя неопределенно долгое время. - Лучшее из того, что можно достать в Матибу-Тагале.
- Спасибо. - Мбаба протерла глаза, поправила наброшенный на нее халат и приняла тонкостенную чашу с темно-красным вином.
Длинные некогда свечи сгорели на две трети. Огонь в медной жаровне погас. Сидевшая на расшитых геометрическими узорами подушках Ньяра с удрученным выражением лица жевала орешки, беря их со стоящего на низком столике глазурованного блюда. Налив себе в чашу вина, Батар с любопытством оглядел ворожею, точно увидел ее впервые в жизни, а потом предложил:
- Наверно, ты хочешь умыться. Пойдем в соседнюю комнату, я полью тебе на руки. Кицуд уже спит, а подмастерья отправились в город и вернутся только на рассвете. - В голосе костореза Мбабе послышались виноватые нотки, и она внезапно вспомнила, что же именно было не так во время "Исцеления духа". Покосилась на Ньяру и, ужасаясь содеянному, отправилась' вслед за Батаром.
Проводив их взглядом, саккаремка прикрыла глаза, проклиная себя за глупость, а Мбабу за самоуверенность. Ворожея не зря еще в Дризе слыла великой в своем деле искусницей, и если бы не так сильно уповала на свое мастерство, конечно же, не позволила бы себе увлечься и проследила за тем, кого из присутствующих излечивает она от безответной любви. От выдуманной любви. От любви, которая нужна была Ньяре, дабы забыть все прошлые унижения и страдания и найти новый смысл, новую цель изуродованной своей, давно уже шедшей наперекосяк жизни.
Но Мбаба, может быть, не так уж и виновата - от выдуманной любви излечиться легче, чем от настоящей. Девушка поморщилась, обвела взглядом ставшую чужой для нее комнату и с облегчением подумала, что завтра поутру покинет этот дом. И тут же упрекнула себя за эти мысли: думать сейчас следовало о том, как помочь Батару. Сама она как-нибудь перебьется - сумела один раз придумать себе любовь, сумеет и еще раз влюбить себя в подходящего человека. Забывать она научилась, а это, как говорила мать, самое трудное искусство...
- Мы тут поговорили, и вот что я хочу предложить... - Вернувшаяся Мбаба выглядела просто великолепно: черная шапка густых курчавых волос распушилась, глаза горят, зубы сияют как крупные отборные жемчужины. Похоже, в самом деле изобрела, как исправить свою ошибку, с облегчением подумала Ньяра. На Батара она старалась не смотреть, страшась увидеть в его глазах понимание - недаром же не верил он ее словам о любви! А может, потому и согласился на "Исцеление духа", что знал: не его, Ньяру ворожея исцелять будет? Хотя откуда бы ему это знать, ведь не ясновидящий же он в конце-то концов?..
- Коль уж не удалось мне Батара от несчастной любви избавить, может быть, стоит изготовить взамен этого любовный напиток для его девки? - Мбаба дождалась поощрительного кивка Ньяры и оживленно обернулась к косторезу: - Вот видишь, она не возражает! Я же говорила! Дело за тобой, соглашайся!
- С чего бы это Ньяре возражать? - усмехнулся Батар. - Не ей твою отраву пить, не ей твоим снадобьем любимую девушку угощать. Отчего бы ей и не согласиться?
- Да никакая это будет не отрава! - обиженно запротестовала ворожея. - Самое что ни на есть обыкновенное приворотное зелье. Его любая знахарка на моей родине сварить может. Разница только в том, что у знахарок оно через раз действует и недолго, а у меня...
- Ну-ну? - подбодрил ее Батар, от души забавляясь замешательством Мбабы.
- У меня оно тоже через раз действует, - после недолгих колебаний призналась ворожея. И поспешно добавила, опасаясь, как бы косторез не истолковал ее слова превратно: - Но не потому вовсе, что я изготовлять это зелье не умею! Просто любое чародейство имеет некоторые ограничения. Иначе даже те, кто самыми захудалыми чарами владеет, на тронах бы восседали, а не с косторезами всякими да с рабынями их якшались.
- Ты-то, положим, не со всяким, а с придворным косторезом дело имеешь...
- Давай лучше послушаем, о каких ограничениях идет речь, - попросила Ньяра, упорно избегая смотреть Батару в глаза.
- Ограничения не сложные. Их всего два, но таких, что... Словом, во-первых, та, для кого приворотное зелье предназначено, не должна быть ни в кого влюблена, а во-вторых, Батар должен ее больше жизни своей любить.
- И всего-то? - удивился косторез.
- Для тебя, может, это и "всего-то", а на самом деле... Да что я тебя уговариваю! Хочешь - сделаю, нет - выпьем еще по чаше вина и спать завалимся.
- Хм-м... Не верю я в твое зелье. К тому же не представляю, как мне удастся уговорить выпить его Эне... Впрочем, выбора у меня все равно нет. - Батар легкомысленно махнул рукой: - Была не была - вари!
- Ух ты какой быстрый! "Вари"! Осчастливил, называется! - передразнила его не на шутку рассердившаяся ворожея. - Думаешь, это так просто? Все равно что похлебку сварить?
- Говори, что тебе надобно. Ты знаешь, золото у него есть, а если травы какие либо корешки - так этого в доме век ищи - не сыщешь, - сухо промолвила Ньяра, и под взглядом ее Мбаба смешалась, забарабанила крупными пальцами по столешнице
- Кабы не познакомились мы с тобой еще в Дризе... - буркнула чернокожая и повернулась к Батару: - Все необходимое для приготовления зелья я с собой взяла. От тебя мне нужна какая-нибудь мелочь, но чтобы значила она в твоей жизни многое. А ты, Ньяра, принеси мою котомку, прозрачную склянку и ступай спать. Лишняя пара глаз для того, чем мы тут заниматься станем, только помехой будет.
- Думаешь, получится? - недоверчиво спросил Батар, едва саккаремка вышла из комнаты.
- Раз уж не смогла я вытащить из твоего сердца занозу, значит, крепко она в нем сидит, лучшим в деле подспорьем будет, - пробормотала Мбаба и круглое лицо ее осветилось улыбкой. - И почему, хотелось бы знать, мне так не везет? Ежели попадется пригожий и разумный парень, непременно оказывается, что он уже успел на кого-то глаз положить...
Батар пожал плечами и вытащил из-под халата цепочку, на которой покачивался плоский кроваво-красный камешек удивительной яркости и чистоты.
- Подойдет?
Ворожея подставила ладонь и, когда косторез опустил в нее камень, тихонько ахнула.
- Ну что?
- Да. Это то, что нужно. - Улыбчивое лицо Мбабы приобрело торжественное выражение, а в голосе прозвучало нескрываемое почтение. - Не часто мне случалось держать в руках подобные вещицы. Жалко такой источник силы на пустяки тратить.
- Ты полагаешь, заставить мою избранницу полюбить меня - это пустяки?
- Для этакой силищи - да. Используя ее, ты бы мог... - Ворожея замолкла, крепко сжимая в кулаке алый камушек. - Что это и как попало к тебе?
- Гранат. Я нашел его на Цай-Дюрагате, - коротко ответил Батар.
- А-а-а... В кладовой чудес, открытой для тех, кто приглянется Владыке Гор....
- Вот твоя сумка. А вот склянка. - Ньяра поставила на стол уродливый кубок из толстого стекла, которым расплатился за работу один из Батаровых заказчиков.
- Отлично. Больше ты нам не нужна. - Мбаба провела над кубком раскрытой ладонью и, удовлетворенно кивнув, распустила ремешки объемистой сумки, изготовленной из прекрасно выделанной замши, но изрядно засалившейся от длительного использования.
Остановившись на пороге комнаты, Ньяра некоторое время наблюдала за тем, как чернокожая ворожея выкладывает на полированную столешницу какие-то мешочки, скляночки и флакончики, а косторез безмолвно потягивает вино, устремив ничего не видящий взгляд на медный узкогорлый кувшин.
- О Мать Всего Сущего, будь милостива к нему! Пусть ворожба Мбабы удастся!
- прошептала она, ощущая странную пустоту в груди, словно вместе с выдуманной любовью к славному мальчику Батару ворожея вынула из нее сердце. - Пусть Энеруги полюбит его. Пусть станет он Хозяином Степи и обретет счастье, которого достоин, как никто другой. О Богиня, а что, если он и впрямь сделается Хозяином Вечной Степи?..
Но представить костореза предводителем наев она, как ни старалась, не смогла и, помедлив еще немного, бесшумно прикрыла за собой дверь, оставляя Батара наедине с мономатанской ворожеей.
Оплывшие свечи почти догорели и аромат их стал вовсе неразличим, когда Мбаба развязала мешочек с бело-желтыми, похожими на крупную соль кристаллами, остро пахнущими мускусом и еще чем-то едким, напомнившим косторезу море и солнце.
- Плесни сюда вина, - скомандовала чернокожая ворожея и бросила в кубок щепотку кристаллов, ловко подхватив их на плоскую серебряную полоску. Батар исполнил ее приказание, и темно-красная жидкость стремительно начала чернеть, сгущаться, делаясь похожей на запекшуюся кровь.
- У тебя есть кинжал? - поинтересовалась Мбаба, тщательно перемешивая в крохотной скляночке два бесцветных порошка.
Батар положил на столешницу сточенный нож с ручкой из слоновой кости.
- Я просила кинжал, а не ножик для чистки овощей!
- Это нож моего учителя. На мой взгляд, он лучше любого кинжала или меча, ибо не осквернен убийством.
- Значит, его осквернит твоя собственная кровь. Дай руку! - Мбаба чиркнула ножом по левому предплечью Батара. Подождала, пока несколько капель упадет в кубок, и .бросила туда же приготовленную из порошков смесь. - Ну, приступим!
В руке ворожеи блеснул камень с Цай-Дюрагата. Сдернув его с цепочки, она осторожно опустила гранат в вино и певучим голосом начала произносить заклинания.
- А теперь смотри в кубок. Смотри и думай о той, Для кого предназначено приворотное зелье, - промолвила Мбаба чуть погодя и забормотала что-то невразумительное, разом сделавшись похожей на безумную знахарку. - В кубок, я сказала, а не на меня! О ней, а не обо мне думай!
Косторез уставился в кубок, вызывая перед внутренним взором образ Энеруги, и вскоре темная жидкость забурлила, закипела, запенилась. Из кубка поднялось облачко не то дыма, не то пара и по комнате начал распространяться приторный, тяжелый запах незнакомых Батару цветов.
- Смотри! Смотри-и-и!
Но Батар уже и без того не отрывал глаз от пузырящейся жидкости, которая стала закручиваться воронкой и светлеть, подобно тому, как светлеет предрассветное небо. Цвет ее сравнился с цветом крови, потом побледнел, как разбавленное вино, и в нем засверкали золотистые искорки. А затем... Затем косторезу показалось, что в кубке ничего нет! Зелье сделалось прозрачным, как ключевая вода, и Мбаба с резким вскриком бросила в него нечто похожее на черную жемчужину.
- Мой гранат! Он что же, полностью растворился? - Батар выпучил от изумления глаза, таращась на ворожею так, будто у нее неожиданно выросла третья рука, но та, не обращая на него внимания, продолжала выговаривать свои заклинания, из-под полуприкрытых век пристально наблюдая за тем, как снова начинает темнеть и загустевать приворотное зелье.
- Маэро был прав, говоря, что песни твои стоит послушать. - Энеруги откинулась на спинку кресла, поглядывая на песочные часы и с раздражением размышляя, как бы половчее приступить к делу, ради которого, поддавшись на уговоры советника, согласилась принять диковинного лекаря-улигэрчи. Она не собиралась слушать его песни - имелись у нее занятия поважнее и поинтереснее, но нельзя было не признать, что целитель, сумевший поднять Имаэро со смертного одра, стоил десятка наев, умевших, по словам старика Цуйгана, делать только три вещи:
убивать, убивать и еще раз убивать.
Она вынуждена была слушать улигэры арранта, потому что он умел врачевать и не пожелал принять лестное предложение Имаэро поступить на службу к Хозяину Степи. Этим он еще раз доказал, что создан из иного материала, нежели окружавшие Энеруги люди, и, с одной стороны, это делало ему честь, а с другой - не могло не озлобить Хурманчака. Тем более что казнить лекаря, после того как он спас советника и получил позволение отправиться вместе со своими девками и учеником к Вратам, было как-то несподручно. Он был ценнее десятка наев и требовал к себе особого подхода, вопрос только в том, какого именно? Чем можно заинтересовать придурковатого чудотворца, если он не соблазнился ни званием придворного лекаря, ни деньгами, ни роскошным домом в центре Матибу-Тагала, на берегу Урзани?
Как любой человек, аррант должен был иметь какие-то слабости, надобно было лишь подобрать ключик, чтобы управлять им, и хитроумный дядюшка предположил, что, возможно, он так же неравнодушен к лести и славе, как Зачахар, недаром эти двое неразлучны, словно молодожены. И если это так, то он, возможно, не устоит перед предложением стать личным лекарем Хозяина Степи, ежели предложение это сделает ему сам Хурманчак?
Выслушав доводы Имаэро, Энеруги скрепя сердце согласилась поговорить с дерзким лекарем, втайне надеясь, что тот покинет Матибу-Тагал прежде, чем она найдет время для беседы с ним. Однако аррант, как назло, отправляться к Вратам в Верхний мир не торопился и избежать встречи с ним не было ни малейшей возможности - дядюшка умел настоять на своем, ибо, надобно отдать ему должное, настаивал только тогда, когда правота его была очевидна.
- Улигэры твои действительно недурны, хотя за сердце не берут. В качестве лекаря ты произвел на меня несравнимо большее впечатление, и потому я намерен предложить тебе место придворного врачевателя. До сих пор этой высокой чести не удостаивался ни один человек, и, полагаю, ты оценишь оказанное тебе доверие...
- Энеруги чувствовала, что говорит совсем не то, что может привлечь к ней полоумного целителя, однако, оскорбленная его дерзким поведением, не могла выдавить из себя иных слов. Не могла, даже видя, как усиленно подмигивает ей Имаэро, умышленно расположившийся так, чтобы аррант не видел его лица. Не могла, даже сознавая, сколько жизней ее подданных сбережет этот юродствующий лекарь, поселившись в Матибу-Тагале.
- Я высоко ценю оказанную мне Хозяином Степи честь и постарался бы оправдать великое его доверие, если бы не одно обстоятельство, - аррант склонил золотоволосую голову в почтительном поклоне.
- Что же это за обстоятельство? - вежливо поинтересовался Имаэро, знаками показывая Энеруги, что хотя бы сейчас она должна опомниться и проявить обходительность, без которой не заполучить им упрямца-лекаря во веки вечные.
- Если Хозяин Степи позволит, я объяснюсь при помощи песни и тем самым, быть может, исправлю сложившееся у него впечатление, что улигэры мои не способны волновать сердца людей.
- Как тебе будет угодно, - разрешила Энеруги, и чудной аррант, пробежав сильными пальцами по струнам старенькой дибулы, запел:
Кто из нас не мечтал, друзья, Осчастливить сей грешный мир? Молитвой, мечом, перезвоном лир... Кто поверил слову -"нельзя"?
Кто злодеем стать возжелал И по кривде жить присягнул? Даже тот, кто сроду душой сутул, Эту землю спасти мечтал."
От бесправия, глада, сеч,
От пожаров, засух и вьюг,
От предательств, мора и от разлук,

Предыдущая страница 15 Следующая страница


Путь Эвриха 16

От речей, разящих, как меч...
А делов-то - на кол врага! Бедняку - коня и седло! И уже на душе светлым-светло, И видны мечты, берега.
- Злоязычники? - Драть язык/
- Иноверцы? - Конями рвать! - И глядишь - растет сподвижников рать,
И уж город в степи возник...
Круговертью захвачен дел, Лишь в ночи вспоминаешь вдруг:
Отправлен на плаху поэт и друг - И не спросишь, зачем он пел...
Год спустя узнаешь, скорбя, - Нет бы к матери заглянуть! - Что кто-то чужой в самый дальний путь
Проводил ее. Без тебя.
Видишь ты: мир лучше не стал. Ложь, что боги были за нас! Столица державы - мираж на час, Где волком воет стар и мал.
Грезы сожрала жизни ржа, И сон не придет - не зови. Ведь руки - твои! - по плечи в крови. И сердце заждалось ножа...
Кто из нас не мечтал, друзья, Осчастливить сей грешный мир Молитвой, мечом, перезвоном лир? Кто поверил слову "нельзя"...
- "А я ведь и правда, занимая место брата, собиралась тем самым осчастливить мир! - с тоской подумала Энеруги и вспомнила почему-то Батара. И дюжину "бдительных", посланных следить за его домом и убить костореза, если тот задумает скрыться. - Ай да лекарь, ай да улигэрчи! Зачем же он старые раны бередит и любимые мозоли Хозяину Степи отдавливает? Неужто совсем ему собственная голова не дорога?"
- Стало быть, потому ты не желаешь на службу ко мне идти, что у меня руки "по плечи в крови"? - спросила Энеруги тусклым голосом, едва сдерживаясь, чтобы не кликнуть стоящих за дверями уттаров и не приказать им тут же свернуть дерзкому улигэрчи голову.
- Если я поступлю на службу к Хозяину Степи, он рано или поздно поймет, как я ненавижу кровопролитие, и велит казнить меня, - спокойно пояснил аррант.
- Как же я могу принять предложение, которое приведет меня в конце концов на плаху или на Кровавое поле?
- А не кажется ли тебе... - начала Энеруги, намереваясь сказать, что за одну эту песню его следует подвергнуть самой мучительной казни, которую он, кстати, уже прежде заслужил тем, что пытался уйти в Верхний мир, но осеклась под укоризненным взглядом Имаэро.
- А что, если Хозяину Степи кровопролитие ненавистно ничуть не меньше, чем тебе? - вкрадчиво спросил советник Хурманчака. - Что, если мы все не такие уж страшные злодеи, как тебе кажется?
"Ой-е! Но ведь мы в самом деле не злодеи! - с отчаянием подумала Энеруги.
- Я действительно ненавижу убийства не меньше этого святоши! Так что же на меня вдруг нашло? И как я могла в здравом уме и твердой памяти послать "бдительных" к дому Батара? Мне радоваться надо, если ему из Матибу-Тагала бежать удастся, а я... О Промыслитель! О Великий Дух, я ведь и впрямь постепенно превращаюсь в того самого Хозяина Степи, которым матери пугают детей! Но почему? Я же не желаю никому зла!.."
- Ни ты, ни тем более Хозяин Степи не кажетесь мне злодеями, - неожиданно изрек аррант и вновь ударил по струнам:

Преданный тысячу раз, не верю
Тому, что т вид просто и ясно.
Глянь-ка в глаза лютому зверю:
Так ли войти в его клетку опасно?
И под маской в тот же миг
Истинный узрсешь лик
жертвы, скованной цепями.
Манят очи, полные печали,
Девы, что мила и так любезна.
Эти очи многих привечали,
И счастливцев поглощала бездна.
Приглядись -ив тот же миг
Чудища проступит лик
за прелестными чертами.
Славный, испытанный в деле воин, Нет ему равных на бранном поло. Званья героя - явно достоин! Но маску сорви усильем воли:
И один-единый миг
Труса видишь жалкий лик
с помертвелыми глазами.
Юноша этот - доблестный сотник, Смугл и бесстрашен, до глаз усищи. Большой до дичи и део охотник Рубака редкий - таких поищешь!
А личину скинь на миг, Девичий откроешь лик.
Лечь бы меж ее ногами...

Ты не лишен наблюдательности, - заметил Имаэро, бросив на Энеруги предостерегающий взгляд. - Проницательности твоей могли бы позавидовать многие, и, думается мне, ты прекрасно понимаешь, что проницательный человек, дабы выжить, должен обладать одним замечательным качеством...
- Умением держать язык за зубами, - подсказал невыносимый аррант.
- Оказывается, мы превосходно понимаем друг друга! А раз так, позволю себе высказать предположение, что ты не случайно спел нам именно эти песни. На первый взгляд поступок этот нельзя назвать благоразумным, но сдается мне, преследовал он совершенно определенную цель...
"Ему ведь и правда нет никакой корысти меня дразнить, - с некоторым опозданием сообразила Энеруги. - Напротив, он ведет себя как человек, готовый принять сделанное ему предложение, но стремящийся при этом дать нам понять..."
- Человек, наделенный талантом лекаря и улигэрчи, может иметь свои странности и вправе надеяться, что к ним отнесутся снисходительно, - медленно проговорил Хурманчак и, заметив одобрительный кивок Имаэро, твердо закончил: - Если же сам Хозяин Степи проявит терпимость к чудачествам своего личного лекаря, то всем остальным придется последовать его примеру.
Слово "придется" он выделил особенно и по тому, как изогнулись уголки губ арранта, понял, что угадал правильно.
- Своими песнями я не хотел никого задеть, и если все же невольно сделал это, умоляю даровать мне прощение, - поднявшись с низкой скамеечки, аррант опустился перед Энеруги на одно колено, и она снова вспомнила Батара.
Будь что будет, но завтра, после совета наев, она примет его, как собиралась. Примет и уговорит, немедленно покинув Матибу-Тагал, отправиться в Саккарем. В какое же чудовище превратилась она, играя роль Хурманчака, если готова была обречь на смерть единственного любящего ее человека?!.
- Желаешь ли ты, чтобы Хозяин Степи как-то подтвердил дарованное своему личному лекарю право совершать мелкие благоглупости, без которых тебе, как видно, жизнь не мила?
- Желаю, - сказал аррант, поднимаясь с колен и бросая на Имаэро благодарный взгляд.
- Ты получишь золотую пайзу, - торжественно пообещала Энеруги, в который уже раз дивясь прозорливости своего хитроумного дядюшки. - Имаэро, проследи за тем, чтобы все формальности были соблюдены и мой личный лекарь ни в чем не испытывал нужды.
- Ступай за мной, - обратился советник Хурманчака к арранту и, когда они покинули Яшмовые покои, спросил: - Это правда, что ни один из раненых воинов Энкая до сих пор не умер?
- Не умер и не умрет. По крайней мере от старых ран, - ответствовал личный лекарь Хурманчака, по собственному почину ежедневно навещавший воинов Энкая, получивших ранения в схватках с саккаремцами. Быть может, ему следовало добавить, что тяжело раненные умерли еще по дороге к Матибу-Тагалу, но он почел за лучшее не обременять советника такими малозначащими подробностями.
- М-да-а-а... На моей памяти это первый случай, когда человек получает пайзу не за убийство, грабеж или донос, а за исцеление своего врага, - пробормотал Имаэро и ухмыльнулся, представив, как будут злобствовать наи, узнав о столь необычном поступке Хозяина Степи. Да хотя бы ради одного этого арранту следовало вручить золотую пайзу - пусть побесятся, то ли еще ждет их на завтрашнем совете!
Остановившие выехавшую ранним утром из Матибу-Тагала повозку "бдительные" едва взглянули на предъявленные им тремя сидящими в ней женщинами кожаные ярлыки. Помимо того, что у одной из женщин отсутствовала кисть левой руки, ничего примечательного в них не было, чего никак нельзя было сказать о двух сопровождавших крытую повозку всадниках. Статный белолицый чужеземец, скакавший бок о бок со смуглым большеглазым парнишкой, привлек их внимание уже тем, что восседал на великолепном белоснежном коне и закутан был в длинный, вызывающе белый плащ, а между тем пускаться в путь в траурном одеянии издавна считалось дурной приметой. Впрочем, даже если бы чужак был в обычном стеганом халате, дозорные все равно глазели бы на него, как на диво дивное, - не часто встретишь в Вечной Степи человека с курчавыми золотыми волосами и глазами цвета молодой травы.
А уж после того, как они рассмотрели висящую у него на груди цепочку с золотой пайзой Хозяина Степи, изумление их достигло предела и они провожали чудного путника взглядами до тех пор, пока тот не скрылся за дальними холмами. Произошло же это очень и очень не скоро, ибо в прозрачном и звонком, как хрусталь, морозном воздухе удаляющаяся от города белая точка была видна долго-долго.
- Оборони нас, Великий Дух, от белых всадников! Неладно день начался, не к добру это! - проворчал начальник разъезда, и полдюжины верховых согласно закивали головами и начали чертить в воздухе охранительные знаки, не подозревая, что командир их единственный раз в жизни сподобился изречь пророчество, сбыться которому суждено еще до наступления ночи.
Дурные предчувствия мучили не только начальника разъезда, но и Кари, которая, глядя на молчаливо восседавшего на молочно-белом скакуне Эвриха, не могла отделаться от ощущения, что тот задумал какое-то рискованное предприятие и не собирается сопровождать их к Вратам в Верхний мир. Сам он ни словом об этом не обмолвился, но что-то настораживающее было в его поведении. Хотя бы то, что эту ночь он провел с ней и любил ее с такой страстью и горьким упоением, словно видел последний раз в жизни. Ой-е! При воспоминании о его неистовых ласках щеки девушки залил румянец и она исподтишка взглянула на погруженного в раздумья арранта. Провела кончиком языка по распухшим губам и ощутила, как от низа живота распространяется по всему телу хорошо знакомый ей жар.
Эврих не был с ней с той поры, как отправился исцелять Имаэро, и, люто возненавидев его за это, она пообещала себе забыть о нем и никогда не делить ложе с отвратительным негодяем, сколь бы ни был он искусен и неотразим.
Исцеление советника Хурманчака далось арранту нелегко - полуослепший и обессиленный, он, естественно, меньше всего помышлял о любовных утехах, а отлежавшись, снова отправился кого-то лечить. Это было необходимо, поскольку позволило Эвриху снискать расположение людей, нужных, дабы найти и освободить Алиар, Тайтэки и Атэнаань. Кари не требовалось объяснять, что данное арранту Хозяином Степи позволение забрать себе трех женщин-хамбасок мало чего будет стоить, если чиновники, ведающие имуществом Хурманчака, к коему относились теперь и захваченные на подходах к Вратам рабы и рабыни, не проявят личной заинтересованности и не станут всемерно содействовать поискам чужеземца, не имевшего ни денег, ни влияния при дворе.
Только благодаря невероятной настойчивости и обаянию арранта ей позволено было, под видом ученика и помощника лекаря-улигэрчи, рыскать по грязным и тесным баракам для рабынь, пока она не отыскала в них всех трех женщин. Причем сделала это как нельзя более своевременно, ибо Атэнаань уже собирались сволочь на Кровавое поле - кому надобна однорукая рабыня, пребывавшая к тому же явно не в своем уме? Тайтэки, на свою беду, пришлась по вкусу охранявшим бараки стражникам, и они развлеклись с ней столь омерзительно и беспощадно, что она прокусила себе вены на обеих руках и была уже на полпути к Небесным чертогам Великого Духа, когда Кари доставила ее в дом Имаэрй, где им с Эврихом было отведено несколько комнат. Что же касается Алиар, то ее уже успел приобрести какой-то кочевник из южной части Вечной Степи, собиравшийся через день-два покинуть Матибу-Тагал.
Словом, до того, как им удалось разыскать несчастных женщин, самоотверженность Эвриха, который, возвращаясь домой, был слаб и беспомощен, как грудной ребенок, заставляла девушку гордиться своим избранником и с пониманием относиться к его неспособности осчастливить ее в постели. Она твердо верила, что, освободив из неволи тех, за кого он считал себя в ответе, аррант угомонится, но ничего подобного не произошло. Поручив ей заботиться о своих товарках и Атэнаань, он целыми днями продолжал пропадать невесть где, проводя, если верить слухам, которыми приходилось довольствоваться Кари, большую часть времени с Зачахаром, коего, кстати, по собственным же его заверениям, терпеть не мог. Случалось, он не приходил даже ночевать, а появляясь следующим вечером, на все расспросы уклончиво отвечал, что есть у него к придворному магу некое весьма важное дело и, вместо того чтобы ублажать сохнущую по нему девицу, запершись в комнате, метал в доску ножи, что как-то не слишком вязалось с его характером и привычками. Или, еще того хуже, подолгу просиживал в глубокой задумчивости перед опустевшим кувшином вина, разглядывая пару весело посверкивавших бронзовых цилиндров, из заклепанных торцов которых свисали похожие на мышиные хвостики веревочки, сплетенные из таких же точно волокон, как свечные фитили.
Кари удалось узнать от Эвриха, что такими вот бронзовыми, смертоносными "куколками" Зачахара "беспощадные" забросали хамбасов, однако для чего они понадобились ему самому, сообразить так и не смогла. Аррант же не только не желал объяснять ей, над чем ломает голову, какие дела связывают его с придворным магом и где пропадает он изо дня в день, но, казалось, вообще перестал обращать внимание на девушку,
невзирая на ее недвусмысленные намеки, взгляды и прикосновения.
Он вел себя просто возмутительно, и Кари решила закатить ему грандиозный скандал, устроить безобразную во всех отношениях сцену, как делали это время от времени сегванки в Соколином гнезде, женщины кокуров и, надобно думать, всех прочих племен и народов. И закатила. И возрадовалась, ибо Эврих, записывавший перед этим какие-то цифры на покрытой воском дощечке, довольно долго внимательнейшим образом слушал ее, склонив голову набок. Не спорил, не возражал, не оправдывался, что было очень разумно с его стороны. Радовалась она, правда, недолго, потому что когда пришла пора дать слово для покаяния обвиненному ею во всех смертных грехах арранту, тот задумчиво произнес:
- Рванет так, что Вечному Небу жарко станет. - И тут же, словно споря с невидимым собеседником, которым, разумеется, Кари не была, добавил: - Рвануть-то рванет... Но сколько еще жизней будет загублено? Кто ответит за них перед Всемилостивым Отцом Созидателем? С кого он полной мерой спросит за содеянное?..
Говоря это, аррант кривился, как от зубной боли, и было совершенно очевидно, что, размахивай перед ним Кари в этот момент мечом или отплясывай в чем мать родила какой-нибудь чувственный саккаремский танец, чего, к сожалению, делать не умела, он и тогда бы обратил на нее внимания не больше, чем на ползающую по краю его чаши муху. Мысленно махнув рукой на сумасшедшего арранта, девушка ушла в свою крохотную каморку и ревела, пока ее не сморил сон.
А вчера, вернувшись от Энеруги с золотой пайзой, Эврих устроил пир. Присутствовали на нем, впрочем, только Атэнаань, Тайтэки, Алиар с Кари и он сам. По словам арранта, игравшего на дибуле, рассказывавшего смешные истории и забывшего, казалось, обо всех снедавших его заботах, угощение с возлиянием было затеяно по случаю прощания их с Матибу-Тагалом, но Кари почему-то не покидало чувство, что веселится Эврих через силу и прощается он не столько с городом, сколько с ними - женщинами, которых успел полюбить и расставаться с которыми ему крайне тяжело. Алиар, похоже, тоже что-то заподозрила, но, не желая портить вечер, с расспросами к арранту не лезла. Помалкивала и Кари: не желает Эврих им ничего говорить, и не надо, не больно-то хотелось. Ей вполне хватало забот с Атэнаань, давно уже наложившей бы на себя руки, если бы не шевелившееся в ее чреве чадо Фукукана, и с Тайтэки, столь успешно топившей свои многочисленные горести в вине, что физические страдания от выпитого не оставляли места для душевных мучений.
Подмешал ли аррант что-нибудь в питье или сумел увлечь бесконечными байками, смешными и грустными, страшными и откровенно непристойными, но, как бы то ни было, вечер удался на славу. А потом он мышкой поскребся в дверь ее каморки, и она впустила его. Впустила потому, что глупо считаться обидами перед вечной разлукой. Глупо отказывать себе в наслаждении только потому, что он, не замечавший ее больше десяти дней, тоже получит удовольствие от общения с ней. Глупо, наконец, и потому, что это была последняя возможность расспросить его, чего, к стыду своему, сделать она так и не сумела. Поначалу, когда истосковавшиеся тела вжимались друг в друга, было не до разговоров, а потом глубокий и спокойный, как могучая река, сон унес ее в Верхний мир, где не было места насилию и смертоубийству...
- О Великий Дух! - Эврих натянул поводья коня и хлопнул себя ладонью по лбу. - Я же совсем забыл... Ах ты незадача какая! Придется возвращаться...
"Вот оно! - Кари стиснула зубы, чувствуя, как тяжко и гулко забилось сердце. - Как же мне его остановить? Что понадобилось ему в Матибу-Тагале? Для чего ему золотая пайза, если из него получится такой же личный лекарь Энеруги, как из меня - доблестный тысячник?.."
- Эврих! Скажи, зачем ты хочешь вернуться? - Она остановила своего вороного конька рядом с белоснежным скакуном арранта, отметив, что направляемая твердой рукой Алиар повозка продолжает медленно катиться вперед. - Что ты затеял? Думаешь, я слепая и ничего не вижу, не чувствую, ни о чем не догадываюсь?
- Я забыл в доме Имаэро шкатулку. Серебра в ней немного, но жаль оставлять то, что нам может пригодиться в Верхнем мире, - пробормотал аррант, глядя мимо Кари на прихваченную морозцем степь. - Да ты не волнуйся, я быстренько вас догоню.
- Врешь! - бросила девушка и на глаза ее навернулись слезы. - Не оставил ты в доме Имаэро шкатулки. Деньги, которые он тебе дал, я сама по твоему настоянию в повозке припрятала. Но если все же ты что-то забыл, позволь мне съездить и привезти.
- Разве твой вороной сравнится с моим белым? Тебя еще, чего доброго, ждать придется, а я мигом туда и обратно слетаю. Опять же шкатулку тебе искать надобно будет... - Эврих повернул голову, и, заглянув ему в лицо, Кари подумала, что плохо знает своего возлюбленного.
За мягкими речами и обходительными манерами ей трудно было разглядеть твердость характера, отвагу и упорство, которые тем не менее лекарь-улигэрчи выказывал уже не раз и не два и которые, по всей видимости, сразу подмечали в нем пастухи и табунщики. Но сама-то она долгое время принимала его за баловня судьбы, любимца богов, везунчика, у которого любое дело спорится лишь благодаря легкой руке. Она дулась и сердилась на него, как глупый избалованный ребенок, а он, улыбаясь и подшучивая, работал, как каторжный, и именно эта работа неизменно приносила свои плоды, представлявшиеся ей дарами благоволящего к красавцу арранту Великого Духа...
- Почему ты не хочешь сказать мне правду? Что общего у тебя с этим убийцей Зачахаром? Ведь я же знаю, тебя трясет от одного упоминания о нем
- Я постараюсь вас догнать. Но если что-нибудь меня задержит... Идите в Верхний мир. И помни, о чем я просил тебя. Разыщи Тилорна, отдай ему мой пенал.
- Твой пенал? - Теперь уже Кари испугалась всерьез и, чувствуя, как дрожит ее голос, запротестовала: - Я не буду никого разыскивать! Ты сделаешь это сам! Вернешься в Верхний мир и сделаешь! Да и нет у меня твоего пенала! Я вернула тебе его после того, ках ты излечил Имаэро и тот пригласил нас перебраться жить в свой дом!
- Он лежит у тебя в седельной сумке. Хотя мне было бы спокойнее, если бы ты держала его где-нибудь на себе. Под одеждой.
- Постой, ты что же, тайком положил его... - Кари обернулась, нащупывая пальцами застежку сумки. Ломая ногти, рванула заиндевелый ремень и услышала удаляющийся топот белого скакуна, пущенного Эврихом в галоп.
- Стой! Стой, тебе говорят! Подожди!..
Белый плащ развевался, подобно траурному стягу, все тише и тише становился стук конских копыт по мерзлой, мертвой земле, а Кари продолжала звать Эвриха, кричать, проклинать и ругаться.
Ой-е, как ненавидела она этого подлого арранта! Отвратительного наглеца, задаваку, сластолюбца, мерзкого совратителя, лжеца, кинувшего ее на произвол судьбы с тремя беспомощными женщинами на руках! Чтоб он сдох! Чтоб его конь охромел, а сам он сломал себе шею! Чтобы у него чирей на самом интересном месте вскочил! Чтоб его...
Она уже не слышала своего голоса, а слезы все лились и лились. И откуда бы в ней взяться такому количеству влаги?.. О Боги Покровители, для чего сделали вы человека столь глупым? Почему он осознает потерю, лишь когда уже ничего нельзя исправить? Почему, вместо того чтобы действовать, до последнего момента уповает он на чудо, не хочет, не может поверить очевидному? О, подлая, подлая надежда! Нет и не может быть иных чудес, кроме тех, которые творим мы
собственными своими руками! И если слишком ленивы, слишком робки, неумелы и недальновидны, чтобы творить их, чего ради боги будут являть нам свою милость?..
- Приветствую тебя, мой юный друг! - Зачахар поднялся навстречу Эвриху, аккуратно положил тростниковое перо рядом с баночкой разведенной туши и подслеповато уставился на золотую пайзу, украшавшую грудь арранта. - Ого, тебя можно поздравить! Энеруги высоко ценит жизнь своего дядюшки!,
- Скорее свою собственную. Ведь завтра на месте Имаэро может оказаться он сам, и тогда хороший лекарь понадобится ему несравнимо больше всех его славных тысячников, наев и многомудрых чиновников.
- Это так, - подтвердил Зачахар и сделал приведшему арранта телохранителю знак покинуть кабинет. - У Энеруги есть причины опасаться за свою жизнь. Многие наи недовольны его нерешительностью. Славу и богатства не завоюешь, сидя в Матибу-Тагале. Находятся, конечно, и такие, кто предпочитает арху доброму саккаремскому вину и склочных худосочных степнячек ласковым саккаремским красоткам...
- И аргал звонкому золоту и полновесным лаурам! - подхватил Эврих с коротким смешком. - Но таких немного. И я лично ни кумыс, ни молочную водку терпеть не могу.
- Я знаю, обитатели солнечной Аррантиады понимают толк в винах и женщинах.
- Уловив содержащийся в словах гостя намек, придворный маг подошел к стоящему в углу комнаты шкафу, снял с полки медный, украшенный голубой эмалью кувшин и наполнил вином высокие серебряные кубки. - Пайза на твоей груди доказывает, что и в металлах твои соотечественники разбираются неплохо. Да умножатся наши слава и богатства!
- Да умножатся! - эхом отозвался Эврих, поднимая кубок. - Надеюсь, сегодняшняя демонстрация твоего нового изобретения убедит колеблющихся и Энер отдаст приказ готовиться к походу на Саккарем.
Зачахар отхлебнул из кубка, промакнул бледные бы белым платком и с сомнением покачал головой:
- Боюсь, Хозяин Степи не пожелает присутствовать на испытаниях нашей баллисты. Он сильно изменился за последние пару лет. Они с Имаэро мечтают о спокойной жизни и до смерти рады тому, что Энкай вернулся с саккаремской границы несолоно хлебавши.
- Неужели твои прекрасные изобретения оставят их равнодушными? Ни у одного владыки не было еще такого оружия! Хозяин Степи...
- Да! - нетерпеливо прервал арранта маг. - Хозяин Степи мог бы стать Повелителем Саккарема, Халисуна, Нардара и Нарлака! Энеруги можно было бы склонить к великому походу, но проклятый Имаэро, Хегг его забери, хитрая лиса и умеет разговаривать с людьми. Он уже достиг всего, чего желал, и тяжким камнем висит у нас на шее! Если бы ты появился в Матибу-Тагале чуть позже... Но тогда не видать бы тебе золотой пайзы, как мне Сегванских островов. Эхе-хе... - Зачахар горестно вздохнул, украдкой наблюдая за тем, как отнесется к его речам Эврих.
- Н-ну, если дело только в Имаэро... - многозначительно протянул аррант, разглядывая чеканный узор на стенках кубка. - В конце концов дядюшка Энеруги не отличается особым здоровьем и может опять занедужить. И если я в это время окажусь в отлучке... Однако давай надеяться, что сегодняшний совет примет правильное решение и Хурманчак поведет орды своих удальцов на Благословенный Саккарем. Ты уже отослал метательные снаряды на Совиную пустошь?
- Отправил две подводы, на каждой из которых по четыре бочонка Огненного зелья. Весь мой запас на сегодняшний день. Сделанная по твоим рисункам баллиста мечет камни на расстояние в восемьсот локтей, и если уж рассказ очевидцев о нынешних испытаниях не заинтересует Энеруги, то останется предположить, что кровь в его жилах превратилась в уксус. Я, честно говоря, и сам был поражен увиденным, и мне пришли в голову кое-какие усовершенствования, которые можно внести в нашу баллисту. - Зачахар приблизился к столу и принялся раскладывать перед аррантом сделанные пером рисунки, при одном взгляде на которые тот ощутил неприятную пустоту и холод в желудке.
- Ты подметил верно, подкопы хороши, только если их никто не ждет. Усиленные дозоры на стенах, рвы и валы, которыми саккаремцы окружили свои пограничные крепости, помешали воинам Энкая захватить их, но нас они не остановят. Если вместо бочонка с Огненным зельем в ворота крепости будет направлена полая металлическая стрела, начиненная тем же самым зельем...
Склонившись над столом, Эврих кивал и поддакивал, чутко прислушиваясь, не загремят ли под окном груженные бочонками с Огненным зельем подводы, которые он подкараулил на выезде из города и, сославшись на несуществующий приказ Хозяина Степи, отправил обратно на двор Зачахара. Золотая пайза произвела на возниц и сопровождавших подводы воинов должное впечатление, и лишних вопросов они не задавали, но придворному магу ни к чему знать о его самоуправстве. И если Небожители не устроят какой-нибудь специальной пакости, Зачахар о нем не узнает.
Для чего ему утомлять свой гениальный мозг всякими мелочами перед встречей с Великим Духом? Или, вернее, с Длиннобородым Храмном. Хотя вряд ли сегванский Вседержитель захочет лицезреть мерзавца, сумевшего подглядеть, как Тилорн приготавливает Огненное зелье для расчистки места под Людоедов замок, и сообразившего прежде самого Людоеда, какие выгоды можно из этого зелья извлечь. Нет, в ближайшее время великому проходимцу, по вине которого шайка бандитов залила кровью Вечную Степь и превратилась в хозяев ее, предстоит давать отчет о делах своих Хеггу и никому другому. Пусть уносит тайну Тилорнова зелья в сумеречную страну морозов, где, согласно сегванским преданиям, суждено ему до конца света бродить голышом по морским отмелям, по горло в стылой воде, поверхность которой кишит острыми, как осколки стекла, льдинами, а в глубине, 1 вместо рыб, плавают алчущие крови мечи и кинжалы..
Эврих незаметно потрогал заткнутые за широкий кушак метательные ножи, искусству обращения с которыми учил его некогда Хрис, и криво усмехнулся. Ежедневные тренировки помогли ему восстановить былые навыки, но если все пойдет, как задумано, надобности в них не возникнет. Собственно, убить Зачахара он мог и раньше, как только тот, заинтересовавшись предложением арранта использовать широко применявшиеся на военных морских судах баллисты для метания зарядов с Огненным зельем, распорядился, чтобы телохранители его во время их бесед не присутствовали.
Он был не слишком-то умен, этот горе-маг, падок на лесть и к тому же весьма неосмотрителен. Впрочем, по-настоящему умный человек не стал бы обременять свою совесть горами трупов. Лесть была живительным источником для того, кто, украв чужое изобретение, выдавал его за свое и не мог при этом не чувствовать собственной ущербности. Что же до неосмотрительности, то тут Эврих готов был признать, что с позиции человека, после которого хоть трава не расти, маг был очень даже осмотрителен. Ибо, опасаясь стать ненужным Хурманчаку, готовил Огненное зелье в глубочайшей тайне, записей никаких не делал и намеревался унести свой секрет вместе с собой в могилу. Слепые и безъязыкие рабы, работавшие в просторном каменном бараке, стоящем во дворе двухэтажного, имеющего форму подковы дома Зачахара, даже под пытками не могли выдать тайну своего господина, а то, что после смерти его никто не сумеет приготовить Огненное зелье, придворного мага не слишком волновало.
И, надобно признать, до недавнего времени расчеты его оправдывались: покушения на Зачахара не удавались, а покушавшиеся были растерзаны в клочья разъяренной толпой, справедливо полагавшей, что Огненное зелье - один из краеугольных камней, на которых зиждется могущество Хурманчакова войска. После ряда безуспешных попыток выведать тайну придворного мага Энеруги оставил ушлого сегвана в покое, рассудив, видимо, что со временем Зачахар либо проболтается, либо сам предложит продать рецепт своего зелья по сходной цене. Возможно, впрочем, Хурманчак не донимал своего мага расспросами исходя из того, что па прошествии лет империя его станет столь сильна, что, прибегать к услугам Зачахара не будет необходимости.
Так или иначе, убив его, аррант сослужил бы великую службу саккаремцам, да, пожалуй, и самим обитателям Вечной Степи, и, что было для него не менее важно, исправил упущение Тилорна, повлекшее за собой гибель множества безвинных людей. Тем самым он, хотя бы частично, вернул свой долг ученому, спасшему некогда ему жизнь, и, вероятно, уберег народы Нижнего мира от еще больших бед. Ибо к кому бы ни попал секрет Огненного зелья, он должен был сослужить людям скверную службу.
Мысли эти неоднократно посещали арранта во время путешествия по Вечной Степи, но он не был уверен, что рецепт изготовления Огненного зелья в самом деле был похищен у Тилорна, и, стало быть, причиненное им зло затрагивает лично его. Беседы с Зачахаром подтвердили справедливость Эвриховой догадки, хотя сегван, разумеется, ни словом не обмолвился о великом ученом, прилетевшем со звезд, а утверждал, что вдохновение снизошло на него, когда он строил замок на берегу Светыни. Оброненная вскользь фраза о замке служила лучшим доказательством того, в чем Эврих и так почти не сомневался, но к тому времени это уже не имело для него никакого значения - после избиения хамбасов миролюбивый аррант впервые в жизни возжаждал крови. Возжаждал так, что ему стало безразлично, пропустят ли его Врата в Верхний мир и уцелеет ли он вообще после убийства Зачахара.
Да-да, он страстно желал убить Зачахара и, познакомившись с ним поближе, не изменил своего намерения, ибо, по его глубокому убеждению, таким выродкам не было места под Вечным Небом. Одно дело, однако, мечтать об убийстве заклятого врага, и совсем другое вонзить нож - не важно в спину или в грудь - ничего не подозревающего человека. Пусть даже очень плохого, и все же человека.
Несколько раз в жизни ему приходилось убивать, но, как это ни странно, сожалел он после этого не столько об убитых, сколько о заказанном для него отныне пути в Верхний мир. Объяснялось это тем, что выбор был не велик: убить или быть убитому самому и скорбеть о гибели своего возможного убийцы здравомыслящему арранту представлялось занятием несколько противоестественным. Убитые не беспокоили его ни на третью ночь, ни даже во снах. Он не помнил их лиц и фигур, поскольку во время схватки с незнакомцами, желающими во что бы то ни стало лишить его жизни, был слишком занят тем, чтобы эту самую жизнь сохранить, а разглядывать мертвецов не доставляло ему ни малейшего удовольствия, нужды в этом тоже не было, да и обстоятельства к тому не располагали.
Нет, никогда не жалел он об убитых им в горячке боя, почитая защиту своей жизни неотъемлемым правом и даже обязанностью каждого человека, но убивать холодно и расчетливо было столь омерзительно, что при одной мысли об этом Эвриха начинало подташнивать. Временами аррант уже готов был отказаться от своего замысла, искренне считая, что быть жертвой несравнимо лучше, чем палачом. Но ситуация, увы, складывалась так, что, если он в ближайшее время не найдет в себе решимости сделаться убийцей и сбежит в Верхний мир, жертвами Зачахара станут сотни, а может, и тысячи людей, среди которых будут женщины, старики и дети. И смерть их от начиненных Огненным зельем горшков или бронзовых "куколок" будет на его, Эвриха, совести. День за днем, пытаясь найти выход из создавшегося положения, он все больше убеждался в том, что не способен сыграть роль хладнокровного убийцы, однако роль скудоумного добрячка, не уничтожившего, когда это было в его силах, существо неизмеримо более страшное и смертоносное, чем бешеная собака или волк-людоед, была ему еще более отвратительна...
- Ты так погрузился в мечты, что совсем меня не слушаешь- - Зачахар тронул Эвриха за плечо, и аррант вздрогнул, как от прикосновения раскаленного железа.
- Нет, почему же, я внимательно слежу за ходом твоих рассуждений. Работа катапульты сходна с работой самострелов, которые не так давно стали мастерить нарлакские оружейники. - Эврих окинул взглядом висящее на настенном ковре оружие. - У тебя я ничего подобного не вижу, да здесь, верно, о них еще и не слыхали. Если бы я знал, что тебя это заинтересует, то сделал бы подробный рисунок или даже макет катапульты, посылавшей на моих глазах булыжники на полторы тысячи локтей и дальше. Для этого не надо переделывать созданную тобой баллисту, у катапульты совсем другая конструкция.
- Нарисуй, - предложил Зачахар, протягивая арранту перо.
- Я лучше покажу, чем она отличается от лука, - сказал Эврих, недоумевая, почему не возвращаются подводы с Огненным зельем. Снял со стены висевший между копий, мечей, топориков и клевцов лук, натянул предусмотрительно отпущенную тетиву и потянулся к саадаку за стрелой.
- Мне случалось видеть рисунки саккаремских катапульт, представляющих собой огромный лук, наподобие тех, с которыми мономатанцы охотятся на слонов. Оружие это на редкость неуклюжее и имеет мало общего с катапультами аррантов. Изготовляемые моими соотечественниками катапульты состоят из длинного желоба с прочной поперечной рамой спереди, по бокам которой крепятся пучки туго скрученных жил. В середину каждого пучка вставляется по рычагу...
- Что это там за шум? Кого еще Хегг на мою голову несет? - пробормотал Зачахар и двинулся к окну. Из кабинета его, расположенного на втором этаже правого крыла дома, открывался превосходный вид на центральные ворота, такие же мощные, как высокая каменная стена, окружавшая главное здание и несколько длинных складских помещений.

Предыдущая страница 16 Следующая страница


17 Павел Молитвин

Эврих зажмурился, вызывая в памяти растерзанные Зачахаровыми "куколками" тела хамбасов, и поднял лук.
- Зачахар!
Тщедушный человечек замер, положив руку на оконный запор, и, уловив что-то странное в голосе гостя, медленно обернулся. Вытянутое лицо его с бесцветными бровями домиком побледнело, узкие губы искривила жалкая усмешка, прядь пегих волос упала на глаза, в которых застыло безнадежно-тоскливое выражение попавшего в западню зверька.
Щелкнула тетива, оттянутая Эврихом до самого уха, и длинная стрела по самое оперение беззвучно вонзилась в грудь Зачахара, бросила сухощавое тело изготовителя Огненного зелья на окно, набранное из крупных кусков полупрозрачного стекла. Изо рта человека, в неуемной своей гордыне величавшего себя придворным магом, хлынула кровь. Бездыханное тело сползло с широкого подоконника на пол, пятная кровью бледно-бежевые плиты песчаника.
"Впитается - не отмыть будет", - подумал Эврих и, не выпуская из рук лука, шагнул к окну. Не поднимая тяжелую раму, прильнул глазом к стеклу. Миновав дюжих привратников, крытые холстиной подводы с грохотом объезжали дом и вот-вот должны были свернуть за угол. Стало быть, если возницы не получат новых приказов, подводы они поставят во дворе. А начальник охраны сейчас будет здесь. Может статься, еще и с телохранителем, который стоял при входе на лестницу.
Аррант бросил последний взгляд на Зачахара - вышитые по золотой парче алые драконы изломаны и перекручены, в застывшем лице ни кровинки - и рванул дверь в смежную с кабинетом комнату. В одной из них, расположенной слева от окна, была устроена мастерская, в другой - той, что справа, - кладовая, в которой изобретатель хранил образцы своих изделий. Как раз то, что Эвриху в данный момент нужно.
Окинув цепким взором тянувшиеся вдоль стен стеллажи, заставленные горшками, кубышками, металлическими трубками и цилиндрами, начиненными Огненным зельем, аррант удостоверился, что с тех пор, как Зачахар показывал ему свой арсенал, ничего здесь не изменилось. Осталось только сообразить, каким образом его лучше использовать.
Чиркнув кресалом, Эврих раздул тлеющий трут и поднес крохотный огонек к одному свешивавшемуся из горшка фитилю, к другому... Сунул за пазуху три бронзовых "куколки" и ринулся в кабинет. Сорвал со стены саадак со стрелами и, услышав звук приближающихся по коридору шагов, юркнул в мастерскую.
Наложил на тетиву стрелу и мысленно воззвал к Небожителям, дабы позволили они ему выскочить в коридор прежде, чем догорят фитили. Дело сделано только наполовину, и в доме этом прольется еще немало крови, прежде чем он покинет его. Если покинет...
В дверь кабинета постучали, но Зачахар, как и положено образцовому покойнику, безмолвствовал - с пяти шагов Эврих не мог промахнуться, хотя стрелком был посредственным. Стук повторился, дверь распахнулась, и в кабинет заглянул телохранитель - здоровенный степняк с бегающими колючими глазками и огромным кривым мечом у пояса. Издав похожий на приглушенное рычание возглас, он бросился к телу своего хозяина, а в дверном проеме возник воин в блестящем медном нагруднике.
Эврих вскинул лук, и стрела, с хрустом проломив панцирь, впилась в тело воина. Аррант отшвырнул лук и ринулся к спасительной двери, моля Великого Духа, чтобы никого больше в коридоре не оказалось. Телохранитель Зачахара яростно взвыл за его спиной, что-то грохнуло, ахнуло, здание вздрогнуло, и тугая струя воздуха швырнула Эвриха на противоположную стену коридора. Снова загрохотал рукотворный гром, но аррант, не обращая на него внимания, вскочил на ноги и рысцой бросился вдоль коридора. В дальнем его конце заметались фигурки воинов с обнаженными мечами, Эврих рванул первую, расположенную по левую руку от него дверь, вторую, третью - заперто, заперто, заперто! Четвертая дверь поддалась, он ввалился в библиотеку, и в этот момент в кабинете Зачахара громыхнуло так, что с полок посыпались книги и свитки. "Сколько же этого пакостного зелья он у себя под боком хранил?" - мельком подумал Эврих, задвигая засов и кидаясь к окну с частично выбитыми от сотрясения стеклами. Попытался поднять раму - не получилось ее перекосило и заклинило. Ударил локтем в свинцовые переплеты, удерживавшие куски стекла неправильной формы. Сделанная из мягкого металла паутина поддалась, прогнулась. Тратя драгоценные мгновения, он ударил еще и еще раз, морозный воздух обжег разгоряченное лицо, и аррант по пояс высунулся из окна.
Ага! Подводы с бочонками, приготовленными Зачахаром для демонстрации работы баллисты, которая должна была состояться нынче на Совиной пустоши, стояли у каменной стены занимавшего едва ли не весь внутренний двор сарая. Того самого, в котором безглазые и безъязыкие рабы изготовляли Огненное зелье и начиняли им горшки, бронзовые цилиндры и прочие емкости, превращая их в непревзойденные орудия для убийства людей.
Вытащив из-за пазухи бронзовую "куколку", Эврих чиркнул кресалом. Дунул на трут - ну разгорайся же! Запалил фитиль и, размахнувшись, метнул "куколку" на прикрывавшую бочонки холстину. За первой последовала вторая "куколка". Мгновение Эврих помедлил, борясь с искушением бросить им вслед и третью, последнюю, но, раздумав, ринулся прочь из библиотеки. Врезался в толпу бегущих по коридору людей, впечатал кулак в чью-то скалящуюся харю. Получив страшный удар в ухо, покатился по полу, и тут во внутреннем дворе жахнуло так, что здание подпрыгнуло, по стенам разбежались трещины, с потолка посыпалась штукатурка, коридор наполнился пылью и дымом...
Где-то за спиной орали и ругались, кто-то жалобно выл и визжал, но Эврих знал, что это только начало. Выбравшись из мешанины тел, он поднялся на четвереньки и устремился вперед. Ему надо достичь лестницы, прежде чем... От страшного грохота заложило уши, пол рванулся из-под ног. Врал, врал Зачахар, что пожертвовал для испытаний баллисты все имевшиеся у него запасы Огненного зелья!
Кашляя и отплевываясь от забившейся в горло пыли, аррант дополз до лестницы, и вздыбившийся под ним пол швырнул его на ступени. Он покатился вниз, в зияющий чернотой провал, в глазах замелькали разноцветные круги, что-то колотило его по ребрам, пинало, ломало, дробило на части, будто попавшее в обмолот зерно...
Эврих разлепил веки и покрутил головой - кажется, он оглох. Но судя по тому, как содрогалось здание, грозя погрести его под своими обломками, вызванное им светопреставление еще не кончилось. В двух шагах от него рухнула деревянная балка, посыпались обломки каменных плит, пахнуло паленым, что-то придавило ему ногу, и он из последних сил рванулся к маячившему впереди светлому пятну...
Он не помнил, как вместе с дюжиной слуг и воинов вывалился из дома и, увлекаемый обезумевшей толпой, сумевшей-таки вырваться из внутреннего двора, бросался к воротам. И, не добежав до них двух десятков шагов, замер.
Подобно другим, оглохшим, потерявшим человеческий облик беглецам, он не мог слышать, что кричали сгрудившиеся у ворот воины в медных нагрудниках, но вид окровавленных мечей и копий в их руках, куча трупов у ног были убедительнее всяких слов. Толпа подалась назад, однако вспыхнувший в доме пожар отрезал ей путь к отступлению.
- Ну, погодите же! - пробормотал Эврих. Сунул руку за пазуху изорванного халата, но третья "куколка" выпала, видимо, во время бегства, когда он катился по разрушенной лестнице. Метательные ножи, правда, были на месте, однако руки арранта тряслись столь сильно, что он отказался от мысли использовать это оруяуде против "медногрудых" без крайней необходимости.
Между тем обгорелая, напуганная до полусмерти кучка несчастных, разевающих рты в неслышимых им самим криках, вновь подалась к воротам, за которыми было спасение. Стражники дрогнули, широкие, окованные бронзой створки распахнулись, и хлынувшая к ним толпа застыла как вкопанная, узрев на том месте, где только что суетились "медногрудые", бочонок с коротким, радостно искрящим фитилем.
"Конец. Теперь уже точно конец! - подумал Эврих, бросаясь на землю и закрывая голову руками. - Зачем они это сделали? О Всемилостивый Отец Созидатель, это-то они зачем сделали?!"
Земля взбрыкнула, как норовистый конь, и аррант почувствовал, что летит в бездонную пропасть. Он падал, падал и падал, радуясь, что всему этому ужасу пришел конец и ему больше не надо изображать из себя палача, терзаться, принимая заведомо неверные решения, мучиться от сознания собственного несовершенства, вынудившего его уподобиться ненавидимым им убийцам. И только одно, одно-единственное омрачало эту радость: почему не позволил ему Великий Дух расстаться с жизнью до того, как он пролил кровь безоружного? До того, как он совершил убийство? Почему не погиб он во время резни на "Морской деве", не сгинул в Ржавом болоте, не пошел ко дну вместе с Астамером, не задохнулся в чреве кита-отшельника? Неужто так уж необходимо было Небожителям превращать его в убийцу? Зачем? Или мало их и без того в этом гнусном мире?..
Догнав повозку, Кари придержала вороного, и тот, выдыхая клубы пара, перешел на шаг. Пристроившись за повозкой, он вскоре начал вопросительно коситься на хозяйку: неплохо было бы, дескать, обогнать скрипучую колымагу, однако девушка оставалась безучастной к его безмолвным призывам; Ей не хотелось разговаривать с сидящими в повозке женщинами, к тому же по опухшему лицу ее и покрасневшим глазам они сразу догадаются, что она плакала, начнутся расспросы... Но что она может сказать им, если сама не знает, зачем Эврих решил вернуться в Матибу-Тагал? Сказать ничего не скажет, а разревется наверняка. Никогда плаксой не была, и надо же так раскиснуть из-за какого-то смазливого чужеземца...
- Кари? Подъедь-ка сюда на пару слов! - позвала ее Алиар.
Девушка нехотя сжала конские бока коленями, и вороной, поравнявшись с повозкой, поскакал справа от нее.
- Чего тебе?
- Эврих поскакал в Матибу-Тагал? Думаешь, уже не присоединится к нам? - Алиар подождала ответа и, видя, что Кари поддерживать беседу не расположена, ворчливым, вопреки обыкновению, голосом вопросила: - А ты почему с ним не поехала? Думаешь, ежели не пригласил, значит, не нужна? Гордость заела или просто струсила?
- Что ты бормочешь?! - От неожиданности девушка рванула поводья, и вороной, поднявшись на дыбы, коротко заржал, протестуя против дурацких выходок пребывавшей явно не в себе хозяйки.
- Скачи за ним. Погибнет он там, один-то. Сейчас не решишься, всю жизнь себя за это корить будешь.
Кари уставилась на Алиар, как на ненормальну,куда скакать, зачем? Если Эврих не пожелал посвящать ее в свои дела, она навязываться не станет! И уж тем более не помчится за ним, как брошенный хозяином за ненадобностью пес! Девушка уже открыла рот, чтобы отвести душу, выпалив все это и многое другое, когда до нее внезапно дошло то, что понять ей следовало давным-давно. Эврих отослал их из Матибу-Тагала потому, что собирается учинить нечто такое, после чего и ему самому и его близким в городе будет грозить смертельная опасность! Он скрывал свои замыслы, не желая рисковать их жизнями, а она, несчастная дурища, не видящая дальше своего носа, тешила свои обиды, воображала себя брошенной, измышляла невесть что, вместо того чтобы вцепиться в Эвриха, как репей, и либо не пускать на погибельное дело, либо скакать с ним бок о бок, а надобно будет, так и впереди него!
Возмущенно заржав, вороной круто развернулся и, повинуясь воле сумасбродной хозяйки, стрелой понесся к городу.
Слова Алиар оказались тем самым камешком, который увлекает с горных склонов чудовищные, сметающие все на своем пути лавины, и как раз такой лавиной Кари себя и ощущала, припоминая бытовавшее среди степняков мнение, что худшим врагом человека является он сам. Она скрежетала зубами, в ярости кусала губы, поражаясь собственной слепоте, ибо стоило ей сообразить, почему этот кошмарный аррант играл с ней в молчанку, как сразу же стало ясно, ради чего он возвращается в Матибу-Тагал. Зачем столько времени проводил с ненавистным ему Зачахаром, тренировался кидать ножи и выцарапывал у Хурманчака золотую пайзу. То есть доподлинно она, конечно, не знала, как этот знак высочайшего доверия Хозяина Степи поможет Эвриху прикончить Зачахара, но детали ее сейчас не слишком интересовали.
Детали она узнает, догнав Эвриха, которому на этот раз не удастся отделаться от нее так просто. Вообще никак не удастся! Ибо дура-то, может, она и дура, однако ненавидит придворного мага, прозванного за глаза Сеятелем смерти, ничуть не меньше арранта. И даже, наверно, больше, поскольку Эврих видел только истребление хамбасов, а на ее глазах зверела, кровоточила, агонизировала вся Вечная Степь. Ведь это из-за его Огненного зелья Хурманчак стал Хозяином Степи! Из-за него Тамган выдал ее замуж за Канахара, стремясь превратить кунса в своего союзника! Из-за него размеренная, понятная, спокойная и благополучная жизнь степняков превратилась в кровавый ужас!
Да если бы ей самой пришла в голову мысль прикончить этого гаденыша, она бы уже давно исхитрилась как-нибудь и собственнозубно перегрызла ему глотку!
У ослица блохастая! Поделом же ей было три года служить Канахаровой подстилкой, коли куцых, куриных мозгов ее не хватило, чтобы додуматься до столь очевидной вещи или хотя бы, без Алиаровой подсказки, понять, что намеревается сделать мужчина, столько раз деливший с ней ложе и выглядевший при упоминании Зачахара так, будто обнаружил в почти съеденном яблоке половинку червяка...
Впрочем, представить Эвриха кидающим нож в спину придворного мага ей было так же трудно, как стоящим, например, во главе "бесстрашных", атакующих обоз хамбасов. Лечащим - да! Но убивающим... Можно, конечно, сравнить Зачахара с загнивающим пальцем, который надлежит отрезать, дабы недуг не перекинулся на остальную руку, а там, глядишь, и на тело. Можно-то можно, и все же... Хотя ежели вспомнить, то и решился на это аррант не сразу, и с лица спал недаром, изводя себя всевозможными заумными размышлениями из-за дрянного, плюгавенького, убивавшего-то и то чужими руками мужичонки, прирезав ко-торого не совестно какие хочешь милости у Великого Духа требовать!
Кари захлестнула обида на то, что Эврих не посвятил ее в свои замыслы, не поделился своими сомнениями, не взял, наконец, в помощники. Как будто не сумела бы она присоветовать ему что-нибудь дельное, прикрыть спину, а то и погибнуть вместе с ним, отбиваясь от Зачахаровых телохранителей! А может, потому и не сказал ничего, что уверен был: узнает - не отвяжется? Наверно, так оно и было, и Эврих, как это ни досадно, понимал ее лучше, чем она его...
Грохот копыт вороного далеко разносился по морозному воздуху, мимо Кари проносились рощицы с голыми, словно скрючившимися от холода деревьями. С вершин холмов временами открывался вид на черную и блестящую, как вулканическое стекло, ленту Урзани, в излучине которой уже можно было разглядеть Матибу-Тагал, окружавшие его сады и огороды, разделенные плетнями полоски полей, но девушка смотрела по сторонам бесчувственными глазами. Внимание ее не привлекал суровый и печальный пейзаж, взгляд безучастно скользил по облакам, бесконечной чередой плывущим по хмурому, серо-стальному небу, низко нависшему над бесплодной землей, по широкой пустынной дороге, разбитой множеством повозок, на которых летом доставляли из предгорий строительный камень для Матибу-Тагала.
Мысли ее были заняты аррантом, который оказался совершенно непредсказуем и был столь не похож ни на кого из прежних знакомцев Кари, что любое его слово, любой поступок казались ей либо глупыми, либо дерзкими, либо глупыми и дерзкими одновременно. Белой вороной назвала его как-то Тайтэки, а дочь ее, подумав, возразила: "Не похож он ни на какую ни на ворону! Он похож на фанвая, призвавшего из Заоблачного края Солнце". Тогда сравнение наглеца-арранта с дивной сказочной птицей возмутило девушку, но теперь она готова была признать, что устами младенца в самом деле говорил Великий Дух. История о том, как жившие некогда в вечном холоде и темноте звери по очереди ходили за Солнцем в Заоблачный край и лишь фанваю, благодаря красочному своему оперению и чудесным песням, удалось выманить его оттуда, после чего светило ежедневно стало появляться на небосклоне, была распространена по всей Вечной Степи. И, надобно заметить, это была вовсе не единственная легенда о волшебной птице. Фанваю приписывали способность оживлять мертвецов, оплодотворять своим пением степь и... одиноких женщин. Чтобы совершить сей последний подвиг, пения, естественно, оказывалось недостаточно, и ради такого дела фанвай превращался в прекрасного юношу, о чем улигэрчи избегали петь в присутствии детей.
Памятуя это, Кари и в голову не могло прийти, что слова Нитэки окажутся поистине пророческими. Ну разве могла она предположить, что нива, которую Канахар тщетно засеивал целых три года, даст всходы, едва ее примется обрабатывать золотоволосый фанвай? Ой-е! Может, потому она и ревела в три ручья, когда Эврих, бросив ее одну-одинешеньку, ускакал в Матибу-Тагал? Может, потому поглупела и не поняла, зачем он туда отправился? Ну конечно же! Кари улыбнулась. Она была занята своими собственными переживаниями и потому только не догадалась о замыслах арранта!

Она и не мечтала о том, что у нее может быть ребенок! Что бы там ни говорили о Канахаре, он все же заставил ее поверить в собственную бесплодность. И, обнаружив, что проведенные с Эврихом ночи не прошли для нее бесследно, она не знала, как к этому отнестись: радоваться или горевать, негодовать на собственную беспечность или благодарить судьбу за бесценный дар? Ни Алиар, ни Атэнаань, ни тем более Тайтэки она не сказала ни слова, ибо подозревала, что те немедленно сообщат об этом арранту - и чем только он сумел околдовать их? И тогда, если она надумает избавиться от... В общем, не избежать будет ненужных разговоров и то, что надлежит решать ей одной, станут обсуждать еще три женщины и один мужчина. Тот самый, которого она не желала посвящать в свои дела точно так же, как он не желал делиться с ней своими замыслами. О Великий Дух, ну почему же все-таки она была так слепа?..
Ни один из встретившихся ей на пути дозорных не остановил девушку - Хурманчак был заинтересован в росте Матибу-Тагала, и разъезды проверяли кожаные бирки лишь у тех, кто покидал город. Народу на улицах, как всегда после полудня, было немного, и Кари, придерживавшая вороного, чтобы не слишком привлекать к себе внимание на въезде в город, послала его в галоп, размышляя о том, надобно ли говорить Эвриху о том, что у них будет ребенок до того, как они прикончат Зачахара.
Догадавшись о том, ради чего аррант покинул их и вернулся в Матибу-Тагал, она укрепилась в намерении своем сохранить зачатое им дите, ибо не знала человека, более достойного стать отцом ее ребенка. Будущее материнство радовало и страшило Кари, и, когда решение было принято, она, пожалуй, с удовольствием поделилась бы с кем-нибудь своей тайной. С кем-нибудь, но не с Эврихом. Во всяком случае прежде, чем они выберутся из города целыми и невредимыми, говорить ему об этом, вероятно, не следует. Если уж он не хотел прибегать к ее помощи раньше, то, узнав, что она носит его ребенка, тем паче не позволит ей подвергать опасности свою жизнь.
На мгновение она задумалась о том, что если им предстоит драка, то ребенку, может быть, и не суждено появиться на свет. Перед глазами девушки возникло видение ее собственного окровавленного, изрешеченного бронзовыми осколками тела, но она усилием воли прогнала его. Не нужны ей ни сын, ни дочь, если из-за них она должна потерять Эвриха! А в том, что с ним случится беда, если она не подоспеет вовремя, девушка почему-то уже не сомневалась. Нет, она ни словом не обмолвится ему о своей тайне, хотя это лучше всего объяснило бы ее желание сражаться с ним плечом к плечу. Кроме того... Если ему суждено погибнуть, известие о том, что у него будет ребенок, быть может, скрасит последние мгновения умирающего?..
При виде появившейся в просвете между домами высокой каменной ограды девушка тряхнула головой, избавляясь от посторонних мыслей. Дом придворного мага совсем рядом, еще немного, и она увидит окованные бронзой ворота. А не оттуда ли так тянет гарью? Уж не успел ли Эврих рассправиться с Зачахаром до ее приезда?..
Ой-е! Зрелище, открывшееся ее глазам, было столь поразительным, что Кари привстала на стременах и придержала коня. Запах дыма и гари не померещился ей:
дом придворного мага пылал. Густые клубы черного дыма вздымались в низкое небо, языки пламени с треском взлетали над провалившейся крышей, а на месте сорванных с петель ворот толпилась кучка возбужденных горожан, жадно заглядывавших во двор.
Опоздала! Она явно опоздала принять участие в расправе над Зачахаром, но, может быть, ее помощь все же понадобится Эвриху? Кари направила вороного на толпу, и не смевшие сунуться во двор люди почтительно расступились перед ним. Конь, однако, не пройдя и полудюжины шагов, остановился, и, громко фыркая, начал пятиться назад - пространство перед пылающим домом было завалено окровавленными телами.
- Ого! Если все это - дело рук Эвриха, то напрасно я обвиняла его в мягкосердечии! - пробормотала девушка, борясь с подступающей к горлу тошнотой. Запах крови и горелого мяса был столь силен, что она едва справилась с желанием развернуть коня и скакать отсюда во весь опор.
Неожиданно Кари заметила какое-то движение в груде бездыханных, казалось бы, тел, услышала чей-то жалобный стон. Ругая себя за излишнюю чувствительность, девушка стиснула ногами конские бока - если Эврих не успел скрыться, она должна разыскать его прежде, чем сюда прибудут "бдительные", за которыми, верно, уже кто-нибудь отправился.
Вытягивая шею, она вглядывалась в изломанные, обгорелые тела, надеясь, что среди них нет арранта, и уже готова была вздохнуть с облегчением, когда среди перепачканных кровью и грязью пестрых халатов слуг и телохранителей Зачахара мелькнул лоскут нежно-зеленого цвета. Кари спрыгнула наземь и едва удержалась на подкосившихся ногах. Голову сдавили невидимые тиски, сердце бухало так, что казалось, вот-вот вырвется из груди.
Преодолевая внезапно накатившую слабость, она бросилась туда, где почудился ей клочок Эврихова халата, оттащила изуродованное тело какого-то кряжистого степняка с превратившейся в кровавое месиво грудью, из которого торчали белые осколки ребер, и опустилась на колени перед лежащим ничком аррантом. Погладила пальцами опаленные, залитые кровью ко роткие золотистые кудри. Потянулась перевернуть его на спину и отдернула руки, опасаясь увериться в том, что возлюбленный ее в самом деле мертв.
Она зажмурилась, вспоминая склонившееся над ней лицо Эвриха, его небывалую нежность, завораживающие речи, тяжелое дыхание и обжигающие прикосновения. Не так уж часто в жизни она чувствовала себя счастливой, и пребывание в Эвриховых объятиях совершенно точно было лучшим из того, что ей довелось когда-либо испытывать. Прежде Кари не ощущала желания слиться с мужчиной, одарить его теми ласками, которыми доводил ее до исступления искусный аррант. Девушка не знала, что мужчина способен дать ей ни с чем не сравнимое наслаждение и сама она может являться для кого-то источником неиссякаемой радости. При мысли о том, что никогда больше испытанное ею благодаря Эвриху ощущение счастья и полноты жизни не повторится, что она не услышит его заразительный смех и жаркий шепот, не почувствует губ и рук любимого на своем теле, грядущее существование представилось ей глупым и пустым, не стоящим продолжения ни в этом, ни в Верхнем мире. Если он мертв, то незачем и некуда ей скакать, надобно только найти в себе силы доковылять до берега Урзани и в водах ее обрести вечный покой...
Непослушными руками она обхватила Эвриха за плечи и медленно перевернула на спину. Жалобно ахнула при виде залитого кровью халата и глубокого пореза, рассекшего левую щеку арранта. Несколько мгновений всматривалась в опаленное лицо возлюбленного, испещренное черными, словно въевшимися в грязно-серую кожу точками. Но напрасно искала она в нем признаки жизни: не дрогнули сомкнутые веки, не затрепетали крылья носа, не шелохнулся ни один лицевой мускул, словно и не было их под застывшей, окаменевшей маской.
Всхлипнув, Кари прижалась ухом к искаженным в болезненной гримасе губам, положила руку на сердце и спустя бесконечно долгое время уловила слабое дыхание, ощутила редкие, неровные толчки. Она боялась поверить себе, боялась ошибиться, перепроверяя себя снова и снова. Да нет же, это не наваждение: грудь Эвриха действительно чуть заметно вздымается, сердце бьется, он жив, жив!
- Жив! - прошептала Кари и вновь ощутила, как щиплет глаза смрадный дым; почуяла сладковатый, тошнотворный запах крови, горелого мяса и сожженного Огненного зелья; услышала рев пламени и гомон стоящих в воротах людей. Почувствовав небывалый прилив сил и лихорадочное возбуждение, девушка стиснула ладонями виски, представила, как во весь скок несутся сюда "бдительные", и, вскинув голову, позвала:
- Ко мне! Все, кто желает заработать несколько монет и благодарность Хозяина Степи, ко мне! Быстрее, деньги сами идут к вам в руки!
Чумазый парнишка, подмастерье кожемяки, каменщик и пожилая рабыня с изможденным, одутловатым лицом, настороженно переглядываясь, неуверенно отделились от толпы, а Кари, осторожно сняв с шеи Эвриха пайзу, уже нащупывала на его поясе кожаный кошель. Мешкать нельзя, если они тотчас же не уберутся отсюда, остаток дней им придется провести в пыточных подвалах. Так же, впрочем, как и всем выжившим Зачаха-ровым домочадцам, не зря же те из них, кто мог ходить,поспешили унести отсюда ноги, вместо того чтобы заняться обиранием мертвых товарищей.
- Ты! - Она бросила чумазому пареньку с подвижным, плутоватым лицом серебряную монету. - Найди телегу. Останови любую на улице, я заплачу. А вы, - обратилась она к остальным, - помогите мне вынести отсюда моего господина, личного лекаря Энеруги Хурманчака.
Поднятая над головой золотая пайза Хозяина Степи и щедро раздаваемые лауры заставили ее новообретенных помощников пошевеливаться, и не успела она моргнуть глазом, как аррант был осторожнейшим образом поднят с земли, водружен на чей-то замызганный плащ и вынесен за ворота. Плутоватый парнишка подогнал запряженную двумя осликами телегу и уже помогал хозяину ее сваливать наземь тюки с конским волосом. Не испытывая ни малейших угрызений совести, девушка заявила изумленно хлопавшему глазами владельцу телеги, что завтра он сможет получить ее, вместе с причитающимся ему вознаграждением, в доме Имаэро, а пока пусть в качестве залога возьмет прекрасного вороного коня. Посулила дополнительное вознаграждение за помощь всем, кто укладывал все еще пребывавшего в бессознательном состоянии Эвриха в освобожденную от тюков телегу, и, отвязавшись от излишне шустрого паренька, направила осликов в сторону, противоположную той, где располагался дворец Энеруги.
Сделала она это как нельзя более вовремя, ибо чуть только телега завернула в боковую улочку и зеваки вновь обратили свои взоры на пожарище, вдалеке послышался перестук множества копыт. Вскоре отряд "бдительных" уже осаживал своих лошадей перед домом Зачахара, и из замечаний, которыми они обменивались между собой, нетрудно было заключить, что очутился он в этой части города не случайно.
Кутаясь в теплый плащ, полутысячник Барикэ подошел к краю утеса, с которого, несмотря на сгущавшиеся сумерки, еще виден был мост через Гремящую расщелину, и, удостоверившись, что дозорные уже запалили костер, устремил взгляд на черный силуэт Самоцветных гор. На склонах их тут и там начали зажигаться огоньки, по которым можно было пересчитать селения горцев, расположенные по ту сторону пропасти. Обитатели этих нищих деревенек - отъявленные негодяи и головорезы - способны были превратить жизнь "стражей Врат" в сплошной кошмар, если бы мост через Гремящую расщелину не являлся для них табу. Только иронией судьбы, странным капризом Богов Покровителей можно было объяснить то, что единственное место на границе Самоцветных гор с Вечной Степью, где не приходилось опасаться набегов горцев, словно магнитом притягивало к себе степняков, для поимки которых и прислал сюда Хурманчак тысячу "беспощадных".
Отправляя Барикэ к Вратам в Верхний мир, никто не потрудился объяснить ему, что же они из себя представляют, и он до сих пор так и не удосужился проверить, насколько соответствуют действительности легенды, рассказываемые о них улигэрчи даже под страхом смертной казни. Глядя на древний, сложенный из массивных каменных блоков мост, перекинутый через узкую и глубокую расщелину, на дне которой день и ночь гремел не переставая бурный поток, трудно было поверить, что это и есть те самые Врата, пройдя которые праведники могут попасть в мир, где люди не совершают убийств и не проливают кровь своих собратьев. "Стражи Врат", стоящие здесь дозором уже не один год, рассказывали, будто собственными глазами видели, как идущие в сторону Самоцветных гор люди бесследно исчезали прямо посреди моста, словно растворялись в воздухе. Другие, грешники, надо полагать, пройдя мост до конца, бились головой о камни, катались по земле, рвали на себе волосы - Врата в Верхний мир оказались закрыты для них. Эти-то люди, вынужденные по тем или иным причинам бежать из Вечной Степи, и селились на склонах Самоцветных гор, из чего следовало, что праведников среди них днем с огнем не сыщешь.
В том, что горцы - злобное кровожадное зверье, подлежащее избиению и обращению в рабство, у Барикэ сомнений не возникало, но все остальные рассказы о Вратах звучали не слишком правдоподобно, и он охотно поглядел бы на эти чудеса, место которым было в песнях улигэрчи, но никак не в обыденной жизни. Ради того, чтобы узреть подобное диво, он готов был нарушить приказ Хозяина Степи и пропустить на мост кого-нибудь из беглецов, однако после разгрома хамбасов желающих попасть в Верхний мир было не слышно и не видно - вести по Вечной Степи разносятся быстро, особенно дурные.
Вглядываясь в очертания горбатого мостика, ближняя часть которого была освещена костром дозорных, а дальняя уже погрузилась во мрак, Барикэ с некоторым разочарованием думал, что за время, проведенное здесь, успел убедиться лишь в одном: место это действительно является для горцев табу. А легенды о Вратах вполне могут быть досужим вымыслом, особенно принимая во внимание, что официально он был послан сюда не допускать перебежчиков в Самоцветные горы, а вовсе не в Верхний мир.
Ой-е! Как трудно отделить правду от вымысла даже в таком, казалось бы, простом деле! Полутысячник услышал собственный вздох и удивился: ну что ему до того, есть ли тут проход в Верхний мир и существует ли вообще мир праведников, ежели он туда все равно никогда не попадет? И все же почему-то хотелось, чтобы мир этот был...
- Барикэ Барикэ-накар! - Возникший из полумрака Хунган замер перед своим командиром и доложил: - Тысячник Сюрг вернулся из Матибу-Тагала!
- Вот и славно. Намеревается он обойти посты или, выслушав мой доклад, предпочтет отдохнуть с дороги?
- Э-э-э... Кажется, он пребывает в дурном расположении духа и вряд ли захочет ломать себе ноги, проверяя ночные дозоры.
- Ну, естественно, - пробормотал полутысячник, велевший дозорным глядеть в оба, чтобы не прозевать творящиеся на мосту чудеса, а вовсе не с целью закрыть кому бы то ни было дорогу к Вратам. Ловить праведников - работа неблагодарная и, слава Великому Духу, долго он этим грязным делом заниматься не будет.
- Надеюсь, ты проводил его в мой шатер и позаботился, чтобы он не соскучился до моего возвращения?
- Я распорядился, чтобы для тысячника разогрели шулюн и накрыли стол. Его собственный шатер скоро будет поставлен и...
- Хорошо. Ступай и скажи, что я сейчас подойду, - прервал полутысячник Хунгана и, бросив прощальный взгляд на громады Самоцветных гор, занимавших добрую треть усыпанного звездами небосвода, начал спускаться по тропе, ведущей в лощину, где был разбит лагерь "беспощадных".
Пройдя между юртами, он постоял перед входом в свой шатер, готовясь к тому, что предстоит ему сделать в ближайшее время, и решительно откинул кожаный, утепленный войлоком полог.
- Рад видеть тебя в добром здравии, доблестный Сюрг! - приветствовал он тысячника, сидящего на подушках подле жаровни, в которой алела, испуская сизый душистый дымок, горка принесенных от костра угольев.
- Я тоже рад тебя видеть, - ответствовал Сюрг голосом, ничуть не соответствовавшим словам. - Охота тебе самому на ночь глядя посты обходить? Мало у тебя для этого сотников?
- Сотников хватает, но что еще в такой глуши делать? Удалось тебе повидать Имаэро? Он что же, и впрямь собирается всю зиму нас около этого моста продержать? - Барикэ скинул тяжелый плащ и простер над жаровней озябшие ладони.
- Нет, не собирается. А не посетила ли тебя мысль, что я стал бы значительно разговорчивей, угостившись подогретым вином? Меня пучит от кумыса, хотя я готов признать, что это напиток истинных Сынов Вечной Степи. От молочной водки у меня начинается изжога, хотя и она, вероятно, является бесценным даром Богов Покровителей своим возлюб-лейным чадам. Но я-то ведь не степняк! - Тысячник с отвращением окинул взглядом заставленный всевозможной снедью стол. - Жареная саранча, тушеные змеи, салат из дикого лука и вяленые ящерицы-агитоны - это, конечно, очень изысканно, однако не могу ли я получить просяную лепешку и чашу самого простенького вина?
- Неужто Хунган не распорядился о вине? - притворно удивился полутысячник.
- Впрочем, он так спешил сообщить мне о твоем возвращении, что ничего удивительного в этом нет. И, дабы искупить его вину, я угощу тебя напитком, привезенным из самого Нардара.
- Из Нардара? - оживился Сюрг. - Это радует. Я привез с собой бочонок саккаремского и завтра же соберу в своем шатре сотников, чтобы они могли про-дегустировать его. Но тебе по секрету признаюсь - вино далеко не лучшего качества, хотя заплатил я за него бешеные деньги. Если цены будут расти и дальше, Хурманчаку, хочет он того или нет, придется вести нас на юг.
- Значит, совет наев еще не принял окончательного решения? - Барикэ извлек из сундука пузатую глиняную бутыль, горлышко которой было запечатано черным воском.
- Я говорил с Кугинуком, Цунзором и другими наями и уяснил, что, если Хурманчак двинет войска на Саккарем, наша тысяча выступит одной из первых. По краю Самоцветных гор мы можем пробраться незамеченными аж до самого Нардара и здорово повеселиться в центре страны. Если же Хозяин Степи решит оставить саккаремцев в покое, нашу тысячу либо отзовут в Матибу-Тагал, либо, разделив на отряды, отправят охранять рудники, шахты и каменоломни в северных предгорьях.
- Тоска-а-а... - протянул Барикэ. Сломал печать на бутыли и начал осторожно извлекать деревянную пробку.
- К сожалению, это все, что мне посчастливилось узнать. Не хотелось уезжать из Матибу-Тагала до совета наев, да что поделаешь... Кстати, где это Экагар по ночам охотится? Мог бы, кажется, хотя бы во время моего отсутствия не уезжать далеко от лагеря! - неожиданно вспомнил Сюрг о втором полутысячнике.
- Пусть развлекается, - заступился за отсутствующего товарища Барикэ. - Здесь все равно ничего интересного не происходит - со скуки сдохнуть можно. А его охотнички дичины настреляют - не душу порадуют, так брюхо потешат.
Полутысячник разлил вино из откупоренной бутыли по глиняным чашам и, поднеся свою к длинному, хрящеватому носу, восхищенно покрутил головой:
- Исключительный букет!
Сюрг, насладившись ароматом драгоценного напитка, пригубил темное вино.
- Великолепно. - Несколькими глотками осушил чашу, поставил ее на низкий столик и поднял глаза на Барикэ: - Все еще вдыхаешь ароматы? Напрасно злые языки говорят, будто степняки равнодушны к благам цивилизации. В винах, во всяком случае, кое-кто из вас научился разбираться!
- О да! В винах мы разбираемся очень даже неплохо. Жители приморских городов, так же как и сак-каремцы, издавна приучали нас к тому, что некоторые вина лучше не пить, а только нюхать. Ты побледнел и чувствуешь легкое недомогание?
- У меня... кружится голова... - с трудом проговорил Сюрг, глядя на полутысячника неестественно расширившимися глазами.
- Это только начало. - Барикэ аккуратно перелил вино из своей чаши в пузатую бутыль и тщательно закупорил ее. - Степняки предпочитают пить кумыс или арху, поскольку вкус добавленной в них отравы скрыть почти невозможно. В вино же можно подмешать все что угодно.
- Ты... Ты отравил меня? - На лбу Сюрга выступила испарина, руки и ноги окаменели и лишь глаза еще жили да губы продолжали шевелиться, хотя голос был едва слышен. - Зачем? За что?
- Ты не исполнил данное Рикиру обещание. Хурманчак все еще жив, а ведь ты знал, что, если он останется жить, придется умереть тебе. - Барикэ спрятал отравленное вино в сундук, бросил обе чаши в жаровню и плеснул себе архи из полупустого бурдюка.
- Но ты... Ты сам привел к Хурманчаку лекаря, исцелившего Имаэро...
- Это была ошибка. Кто же мог знать, что он окажется таким умельцем? К счастью, он остался в Матибу-Тагале и здесь нет человека, который помешал бы тебе предстать перед Великим Духом. - Прихлебывая арху, Барикэ с интересом наблюдал за тем, как тяжелеют веки тысячника, как закрывают они помутневшие глаза. Вот сжатые губы Сюрга приоткрылись, из угла рта потекла желтая тягучая слюна, напряженные руки и ноги расслабились...
- А считал себя таким хитрым, таким умным... - Барикэ с сожалением покачал головой, раздумывая о том, что, вероятно, через день-два вернувшийся из Матибу-Тагала Экагар привезет известие о скоропостижной кончине Хозяина Степи и тогда смерть Сюрга даже Рикиру, который на самом-то деле никакой не Рикир, покажется бессмысленной, никому не нужной жестокостью. Хотя, если это произойдет, вряд ли кто-нибудь станет вспоминать о каком-то Сюрге.
Исходя из этого, он мог бы и не убивать своего тысячника, а, связав по рукам и ногам, закатать в циновку и подождать известий из Матибу-Тагала. Но стоит ли оставлять в живых человека, сделавшего себе карьеру, предавая предателей? Из ослиного уха не выкроишь шелковый платок, и если уж на тебя затаил обиду человек, не умеющий прощать своих врагов, - а Сюрг, на беду свою, относился именно к таким людям - то лучше прикончить его прежде, чем он придет отдавать долги. Совесть Барикэ от этого чище не станет, так ведь он и не собирается в Верхний мир. Ему и тут неплохо живется.
Отставив пустую чашу, полутысячник пересек шатер и, откинув полог, позвал Хунгана:
- Произошло ужасное несчастье. Великий Дух призвал тысячника Сюрга к себе и тем самым осиротил всех нас. - Барикэ мотнул головой в сторону сгорбившегося на кожаных подушках тела. - Во избежание ненужных разговоров нам следует вынести его и сбросить с утеса. Гибель командира, обходившего ночью дозоры и сорвавшегося при этом со скалы, представляется мне неизмеримо более достойной, чем смерть от несварения желудка. Не так ли?
- Истинно так, - подтвердил Хунган, преданно глядя в глаза полутысячника.
- Ну, а раз так, подними полог на противоположной стороне шатра и бери доблестного Сюрга за ноги, - скомандовал Барикэ, накидывая на плечи плащ и возвращаясь к давно уже занимавшему его вопросу: почему ни у одного из тысячи "беспощадных" не возникло желания попытаться пройти через Врата? Сотники, полу сотники, даже командиры десятков, допустим, не в счет, но почему же остальных-то не тянет в Верхний мир? Терять им нечего, неужели все, как один, злодеями себя мнят? Или так оскотинились, что жизни себе без резни помыслить не могут?..
Крытая повозка то мерно поскрипывала и покачивалась, как идущее по спокойному морю судно, то вдруг начинала подпрыгивать и подскакивать на ухабах, содрогаясь, словно пришел ее последний час, и тогда Эвриху вспоминалась вырастающая из бушующих волн черная громада смертоносного Всадника. Стоило арранту погрузиться в сонное забытье, и ему мерещилось, что каким-то чудом он вновь оказался на корабле, и перед глазами его проплывали знакомые лица: Хриса, Волкодава, Хатиаль, Астамера... Но чаще всего появлялась в его видениях Ниилит и, когда становилось ему особенно плохо и с губ начинали срываться жалобные стоны, возлагала прохладные узкие ладошки на горячий лоб раненого, шептала что-то утешительное, и боль отступала, затаивалась где-то, в глубине истерзанного тела, чтобы, выждав подходящий момент, снова вонзить в него отвратительные свои когтищи.
Приходя в сознание, Эврих видел склонившуюся над ним Кари - девушку-степнячку из племени кокуров - и понимал, что это она отгоняет боль, не дает ему умереть, и память, помимо воли, начинала восстанавливать события, приведшие его на порог Вечности. Это были скверные мгновения, ибо каждый раз путешествие его по Вечной Степи заканчивалось одним и тем же: стрела, срывающаяся с оттянутой до самого уха тетивы, пронзала тщедушное тело Зачахара, и нечистая совесть принималась нашептывать, что он совершил худшее из возможных злодеяний - убил человека, который доверял ему.
Нет, он не был ханжой и сознавал, что Зачахар должен был быть убит. После бесед с сегваном, по вине которого вот уже несколько лет человечья кровь орошала Вечную Степь, аррант пришел к выводу, что с такими, как он, говорить бесполезно. Бывают ситуации, в которых холодная сталь становится единственным аргументом в споре, единственным возможным воздаянием за содеянное. Человек должен защищать то, что он любит, а за время странствий по Вечной Степи Эврих успел полюбить ее обитателей, охотно деливших с лекарем-улигэрчи пищу и кров, радость и печаль. Для всех, с кем встречался он на своем пути, Зачахар был несомненным, омерзительным, не имеющим оправдания злом, таким же страшным, как голод, мор или засуха. Он должен был быть убит ради них. Ради жителей Благословенного Саккарема, которых ожидала участь обитателей приморских городов, ради всех тех, до кого рано или поздно докатилось бы вооруженное Огненным зельем войско Хурманчака.
Однако убийство убийству рознь, и, вспоминая Волкодава, распускавшего волосы по плечам перед тем, как насмерть биться с Лучезаром или отправляться на поиски насильников на Утесе Сломанных Крыльев, Эврих с горечью сознавал, что варвар-венн был более человечен и последователен в своих заблуждениях, чем он сам, обучавшийся многим наукам в блистательном Силионе. Совершив то, что считал должным, Волкодав мог с гордостью заплетать свои волосы в косички и рассчитывать, что пост и омовение избавят его от греха пролития чужой крови, ибо он вступал с противником в честный бой и, в соответствии со своей верой, мог обрести прощение своих богов. Его совесть была чиста настолько, насколько это вообще возможно для человека, убившего своего ближнего, но какое оправдание может быть у рожденного в Верхнем мире арранта, преступившего главный закон, совершившего убийство, когда жизни его ничто не угрожало? Содеянное им не оправдал бы ни венн, ни Ниилит, не говоря уже о Тилорне. И только Кари, добрая душа, почитала его чуть ли не за героя. Не зря говорят, что любовь слепа...
Временами, впрочем, когда девушка, остановив повозку и приготовив на костре горячее варево, вливала его Эвриху в рот, приговаривая: "Какой же ты у меня молодец! Ты даже и представить себе не можешь, какой молодец! Ты из-под них коня на всем скаку выдернул! Подпругу подрезал! Копья изломал, мечи искрошил!" - он начинал думать, что не так уж она и слепа и не столь уж он был не прав, взяв на душу страшный грех убийства. Глядя на происходящее глазами степнячки, он с изумлением видел себя не подлым убийцей, а сказочным героем, решившим ценой собственной жизни уничтожить источник страшного зла, по сравнению с которым легендарные драконы были не страшнее оголодалых зайцев, подстригавших пробивавшуюся на весенних прогалинах травку почище иного цирюльника. И то, что источник обрушившегося на Вечную Степь зла принял образ тщедушного Зачахара, не имело для нее ровно никакого значения, коль скоро именно благодаря ему тысяче "беспощадных" удалось перебить всех воинов-хамбасов, чьи мечи и копья могли противостоять смертоносным "куколкам" придворного мага ничуть не лучше, чем куропатка ястребу. Этой дикой, сумасшедшей девчонке было наплевать, вызвал он Зачахара на бой или пронзил мечом в честном поединке, удушил подушкой во время сна или выбросил из окна, когда тот кормил голубей - имелась у него такая слабость. Убийца должен был умереть, и Кари нисколько не заботило, каким образом будет осуществлено заслуженное им воздаяние за кровь и смерть, которые он принес на ее родную землю.
Причем, искренне попытавшись понять, что же терзает ее возлюбленного, девушка высказала весьма здравую мысль, что только погрязшим в предрассудках мужчинам может прийти охота рассуждать о честном или нечестном убийстве. Любое убийство, по ее мнению, было бесчестным, поскольку из двух сражающихся на поединке людей один всегда оказывается слабее другого и, стало быть, обречен на поражение. Сильный убивает слабого, чего же в этом честного? Разве сильный заведомо прав? Разве всегда он добр и благороден, а противник его - подлый злодей? О да, в улигэрах традиционно торжествует могучий герой, прекрасный и справедливый, как сам Великий Дух, но так ли оно происходит в жизни?
Кари не слишком умело сформулировала свою мысль, и все же Эврих отлично понял ее: добродетель не часто сопутствует силе, а вера в честность поединка - наивное заблуждение. Можно ли назвать, к примеру, честным поединок между хамбасами и "беспощадными"? Между Хурманчаком с его ордой, вооруженной Огненным зельем, и жителями приморских городов?..
Утомленный противоречивостью своих чувств, Эврих снова впадал в забытье, слушая сквозь дрему наставления Кари, призывавшей его думать о том, как бы побыстрее оправиться от полученных ран. И, покоряясь ее желаниям, сосредоточивал внимание на сломанных ребрах, пробитой осколком руке, порванном боку. Вспоминая советы Тилорна, он, подобно скульптору, лепил свое тело, мысленно воссоздавая его прежнюю форму и чувствуя, как припекает его то здесь, то там, как сплачиваются изорванные ткани и срастаются сломанные кости.
Сначала, будучи слеп, глух и бесчувствен, он чинил себя бессознательно и, по-видимому, это получалось у него неплохо, если ему посчастливилось выжить, несмотря ни на что. Однако потом, когда он начал приходить в себя, чувство вины отняло у него всякое желание бороться за свою жизнь, и только слезы, ругань и всевозможные происки Кари вывели Эвриха из гибельного оцепенения и заставили вновь приняться за лечение. Лукавая девчонка пустила в ход все имеющиеся в ее распоряжении средства. Вытащив из седельной сумки пенал, торжественно поклялась, что скорее сдохнет, чем будет искать какого-то Тилорна, ежели нахальный аррант позволит себе наглость умереть у нее на руках. Извлеча из той же сумки - которую она не забыла снять с вороного, обменяв его на телегу и двух осликов, на которых и вывезла Эвриха с Зачахарова двора, - мятые, исписанные листы "Дополнения" и положив их на грудь раненого, Кари бестрепетно заявила, что продаст пергаменты первому же переписчику, коль скоро аррант не собирается завершать свой труд, не считая свои писания достаточно важными, чтобы не умирать хотя бы ради них. Она напомнила ему про Астамера, которому он, судя по сделанным им в бреду признаниям, кое-что должен, и в конце концов так разозлила Эвриха, что тот решил выжить хотя бы для того, чтобы вздуть бессовестную негодяйку за все ее безмерные издевательства над умирающим.
После этого дело пошло на лад, и Кари сочла возможным покинуть Матибу-Тагал и двинуться к Вратам в Верхний мир. Для этого необходимо было обменять телегу-развалюху на добротную крытую повозку, и она, не колеблясь, превратила пайзу Хозяина Степи в безликий кусок золота, который и продала за хорошие деньги. По ее словам, выбравшись с Зачахарова двора, они прожили в Матибу-Тагале пять или шесть дней, но никаких воспоминаний о них в памяти арранта не сохранилось, а Кари не желала рассказывать ему о том, как отнеслись в городе к гибели придворного мага, полагая, что любопытство послужит прекрасным стимулом! для его окончательного выздоровления...
"Маленькая паршивая девчонка видит меня насквозь!" - с нежностью думал Эврих, глядя в войлочный потолок повозки, мерно покачивавшейся, как корабль на мелкой волне. По бескровным губам его блуждала улыбка, которую кое-кто назвал бы, пожалуй, чувственной или сладострастной, но на самом-то деле она означала, что аррант вернулся наконец мыслями к своим "Дополнениям" и обдумывает главу, посвященную прекрасной девушке, дважды, по крайней мере, спасшей ему жизнь и являвшейся, безусловно, украшением как Нижнего, так и Верхнего миров.
Улыбаться широко Эврих не мог, ибо, по утверждению Кари, левая щека его была рассечена так, что она зашивала ее целый день, от рассвета до заката. Любо-пытное, должно быть, зрелище представляет теперь его лицо, мельком подумал аррант и пожалел, что у них нет хотя бы самого захудалого бронзового зеркальца. Но даже если шрам будет очень уродливым - это не слишком высокая цена за тайну Огненного зелья, надежно схороненную от Хурманчака и его наев.
Запомните, морская вода, порошок этакены и корииловое масло должны смешиваться в точных пропорциях. Остальные добавки следует отмерять исходя из объема получившегося раствора, учитывая при этом качество, твердость и цвет слоновой кости, - произнес Батар и склонился над низким, выдолбленным из серого камня чаном, наполненным до краев темной жидкостью. Подумал, что очертания начатой им скульптуры, смутно проступавшие сквозь толщу раствора, напоминают обнаженного утопленника, и брезгливо поджал губы.
Как много было задумано и как мало сделано! Жаль, что у него нет времени завершить хотя бы начатые работы, не напрасно Харэватати предупреждал: Про-мыслитель ревниво следит за трудами зодчих, художников и скульпторов, ибо только избранные достойны вкушать радости творца и созидателя.
- Мы запомним твои слова, хозяин, и благодарим тебя за щедрый дар! - Гакко прижал руку к груди, а Хантай, упрямо выпятив подбородок, угрюмо произнес:
- Ты не должен идти во дворец! Мы можем вынести тебя из дома в большой корзине или протащить мимо "бдительных", завернув в ковер. Нам ничего не стоит отвлечь их внимание!

Предыдущая страница 17 Следующая страница


Путь Эвриха 18

- Давайте я подожгу дом Харико? - без особой надежды предложил Кицуд, глядя на костореза умоляющими глазами. - Начнется паника, и тебе нетрудно будет улизнуть из мастерской. А можно поджечь наш собственный дом...
- Мы даром тратим время! - сурово прервал предприимчивого мальчишку Батар и не смог удержать улыбку при виде разочарования Кицуда, готового, кажется, ради него предать огню весь Матибу-Тагал. - Если вы хорошо запомнили мои наставления, берите пожитки - и в добрый путь. Денег, которыми снабдила вас Ньяра, должно хватить, чтобы добраться до Саккарема и не испытывать нужды хотя бы первое время. С умом распорядившись секретом размягчения кости, вы обеспечите себе безбедную жизнь, и я надеюсь...
- Мы будем хранить его как зеницу ока и позаботимся о том, чтобы он не попал в недостойные руки! - заверил Гакко Батара, но тот жестом остановил его:
- Как раз от этого я и хотел вас предостеречь. Когда вы почувствуете, что крепко стоите на ногах, без сожалений откройте полученный от меня рецепт всем, кому сочтете нужным. В искусстве, по моему глубокому убеждению, не должно быть ремесленных тайн. Другое дело - тайны самого мастерства, которые просто невозможно передать. Мой учитель, да будет милостив к нему Промыслитель, придерживался иного мнения и едва не унес древнее умение меорэ вместе с собой в могилу. Мне бы не хотелось, чтобы в этом отношении вы уподобились ему - способы создавать прекрасные вещи, в отличие от рецептов изготовления ядов, не стоит держать в секрете. А теперь идите и заботьтесь о Кицуде, как если бы он был вашим младшим братом.
- Не ходи во дворец, Батар! - Хантай сжал кулаки и сделал шаг вперед, как будто собираясь силой воспрепятствовать намерению костореза, но Гакко ухватил товарища за плечо и потянул прочь из мастерской.
- Прощай, Батар! И да помогут тебе боги за все, что ты для нас сделал! Мы позаботимся о Кицуде!
- Это не они обо мне, а я о них позабочусь! - попробовал пошутить едва сдерживавший слезы мальчишка.
- Добрый путь! - отозвался косторез, подняв руку в прощальном приветствии.
Проводив подмастерий, которые, подхватив приготовленные свертки и узелки, двинулись со двора и, беспрепятственно пройдя мимо "бдительных", скрылись в конце улицы, он направился в гостевую комнату, где ожидала его Ньяра.
- Ушли, - сообщил Батар хриплым голосом, чувствуя, что оборвалась еще одна нить, связывавшая его с этим миром. - Зря ты не присоединилась к ним. Я буду беспокоиться за тебя.
- Напрасно. - Девушка подняла голову от гадальных табличек и убрала упавшую на глаза прядь черных шелковистых волос. - До весны я поживу у Мбабы, а там видно будет. Терпеть не могу путешествовать зимой, да и желающих узнать свою судьбу в Матибу-Тагале не меньше, чем в Саккареме. Глупо отказываться от хорошего заработка, тем более Мбаба обещала меня кое-чему научить.
- Тебе виднее, как лучше устроить свою жизнь, - пожал плечами Батар. - Однако Мбаба намекала на какие-то перемены, которые будто бы вот-вот должны потрясти Вечную Степь.
- В смутные времена предсказателям живется сытнее, чем в дни мира и всеобщего благоденствия. Я перелила приворотное зелье в глиняную флягу. - Она указала на подставку под бронзовым зеркалом.
Взяв с полки плоскую, плотно закупоренную бутылочку, Батар поднес ее к глазам, встряхнул над ухом и недоверчиво хмыкнул.
- Ты сомневаешься, что этот напиток приведет Энеруги в твои объятия?
- Не уверен даже в том, что мне удастся уговорить ее выпить это проклятое зелье! Все, что она ест и пьет, пробуют предварительно рабыни или служанки. А уж после отравления Имаэро...
- Почему бы им не попробовать и этот напиток? Ты сам можешь выпить его у нее на глазах - вреда он никому не причинит. Хотя, если дегустаторов будет слишком много, на всех попросту не хватит.
- Надо было попросить Мбабу изготовить целую бочку, тогда хотя бы об этом не пришлось беспокоиться, - через силу усмехнулся косторез, не в силах побороть нахлынувшие на него сомнения. Что-то подсказывало Батару, что затея с приворотным зельем не принесет желаемых результатов и, стало быть, жить ему осталось совсем недолго.
- Еще не поздно передумать. Ты можешь попытаться сбежать от "бдительных" по дороге во дворец, - вкрадчиво заметила Ньяра. - Я по собственному опыту знаю: время - великий целитель. Подумай, что ждет тебя, даже если Энеруги воспылает к тебе нежными чувствами? Вам придется скрывать свою любовь, а когда тайное станет явным, она будет стоить жизни как тебе, так и ей. Тебе-то уж во всяком случае. Кто ест за одним столом с великими, тому рано или поздно выбьют глаз вишневой косточкой.
- Недурно сказано. И все же я должен идти по дороге, которая ждет меня. Ты собрала свои вещи? Не думаю, что тебе надобно оставаться здесь после моего ухода.
- Ну хорошо, я больше не буду отговаривать тебя от похода во дворец. Заниматься этим - все равно что мыть осла щелоком - попусту пропадут и труд и щелок. Кое-кому до конца своих дней свойственно надеяться, что вдруг да обернется булыжник в их руках чистым золотом. От всей души желаю тебе завоевать любовь Энеруги и ухитриться при этом сохранить собственную жизнь. Последнее, возможно, окажется даже более сложным, если верить тому, что сказали мне гадальные таблички.
- И что же они тебе сказали? - без всякого интереса спросил Батар. Он не желал огорчать девушку явным невниманием, но мысленно был уже во дворце и к тому же не слишком верил в способность Ньяры предсказывать будущее.
- Знаю-знаю, ты думаешь, что если бы я могла заглянуть в грядущее, то тебе не пришлось бы вызволять меня из рук палачей, направлявшихся к Кровавому полю! В самом деле, я не всегда правильно истолковываю знаки судьбы, однако выслушай меня на Прощание и постарайся извлечь из моих слов хотя бы какую-то пользу.
Узкие брови саккаремки сошлись в прямую линию, она была явно встревожена, и Батар не нашел в себе сил отказать ей. Ньяра много сделала для него, и если ей будет легче от того, что он выслушает ее, - почему бы ему не пойти навстречу бывшей любовнице?
- Слова Мбабы о грядущих переменах навели меня на мысль разложить трехступенчатый хазиар, и на этот раз в Рассветный Угол легли символы, которые следует трактовать как "Смерть", "Заговор" и "Любовь" . Дважды они расположились в разной последовательности, и это означает, что ты способен повлиять на ход событий, которые приведут тебя либо к гибели, либо к соединению со своей возлюбленной. Комбинация табличек с символами, которые я прочитала как "Заговор", может иметь и другие значения, но, памятуя сказанное Мбабой, это представляется мне самым правильным толкованием. - Ньяра поднялась с подушек и стояла перед Батаром глядя ему прямо в глаза, как будто взглядом силясь убедить его в важности того, о чем вела речь.
- Ни для кого не секрет, что наи давно уже недовольны Хурманчаком, всеми силами оттягивающим поход на юг. Отравление Имаэро, поддерживавшего Хозяина Степи в его нежелании обрушить всю мощь своего войска на Саккарем, вряд ли можно назвать случайностью. Об этом шепчутся даже рабы на невольничьем рынке, да и сам ты говорил, что обитатели дворца не слишком-то доверяют друг другу...
- Ньяра, ты толчешь воду в ступе, - мягко промолвил Батар. - При каком властителе не было заговоров и заговорщиков? Я сам могу напомнить тебе о сделанном Сюргом предложении, подтверждающем, что у Энеруги есть враги среди наев, тысячников и "вечно бодрствующих". Ну и что с того?
- А то, что когда я была рабыней Цунзор-ная, он уже вел разговоры об убийстве Хурманчака и новом Хозяине Степи, который должен повести войска на Саккарем.
- Разговоры?
- Один из них я слышала собственными ушами! Цунзор заметил, что я подслушиваю, и велел меня прикончить. Из-за этого-то я чуть-чуть и не закончила свой жизненный путь на Кровавом поле. Я знаю имена еще двух заговорщиков, собеседников Цунзор-ная. Это Кугинук и Мумгэй. Причем эти двое упоминали Токутэка, говоря, что он "преисполнен добродетелей и достоин всяческого доверия".
- Ты знала о заговоре и ни словом не обмолвилась о нем, не предупредила меня? Но ведь это едва ли не самые приближенные к Хозяину Степи люди! Они могли убить Энеруги в любой момент! - Батар отшатнулся от девушки и в волнении забегал по комнате. - Ее надо немедленно предупредить!
- Зачем мне было говорить тебе об этом, если эти люди хотели того же, ради чего ты сам приехал в Матибу-Тагал? Я ненавижу Хурманчака и всех его наев, так что, ежели бы они все друг другу глотки поперерезали, плакать бы не стала! Я... Я была бы счастлива! - выкрикнула Ньяра, злобно щурясь и багровея от гнева. - Они отняли у меня дом, родных! Искалечили мою жизнь! Превратили в рабыню! А Хурманчак... Энеруги увела у меня тебя! Нет, я рада была бы, если бы ее прирезали собственные наи! Я бы полжизни за это отдала! Ну что ты на меня пялишься? Я сказала тебе о заговорщиках, потому что вместе с ней они убьют и тебя! А я не хочу, чтобы мое молчание стоило тебе жизни!
- Благодарю тебя. Я понимаю... - начал было Батар, но Ньяра не дала ему договорить:
- Ничего-то ты не понимаешь, косторез несчастный! Ты думаешь, знание имен заговорщиков что-нибудь изменит? Поможет тебе спасти Энеруги? Да если ты ей скажешь, что какая-то рабыня полгода назад слышала такой-то и такой-то разговор, она до слез хохотать будет! Ты что же, полагаешь, что по одному твоему слову Цунзор-ная, у которого под рукой десять тысяч всадников, схватят и поволокут в пыточную?
- Сразу, может, и не поволокут, а со временем...
- Нету у тебя времени, любимый мой косторез! - Ньяра неожиданно прильнула к Батару, охватила руками за шею, спрятала лицо у него на груди. Затем так же стремительно оттолкнула его от себя. - Беги во дворец! Постарайся успеть до начала совета наев. Заставь ее выпить приворотное зелье, а потом уже про Цунзора рассказывай. Пусть окружит себя телохранителями. Пусть Имаэро, Энкая, Номиги-ная призовет. Торопись, иначе, чует мое сердце, поздно будет. Да и так уже поздно. Пролитая Энеруги кровь вопиет об отмщении!
- Но она не проливала...
- Торопись! Только чудо может вас спасти. И... Прости меня. Я ведь и сама не понимала, на краю какой пропасти мы очутились. Совет наев - вот в чем дело... Ты о нем говорил, да я значения этим словам не придала. Дворец будет полон вооруженными людьми, достаточно малейшего повода, чтобы резня началась. В засушливое лето искры довольно, и займется степь - не потушишь. Огонь - до небу... - Ньяра в отчаянии хрустнула сплетенными пальцами и упавшим голосом попросила: - Останься. Если во дворце побоище начнется - без толку сгинешь. Пережди здесь до завтра, а там уж им всем не до тебя будет - ступай куда хочешь.
- Прощай. Спасибо, что предупредила. И будь счастлива.
- Буду, - послушно пообещала Ньяра. Прислушалась к звуку удаляющихся шагов и опустилась на подушки. Прикрыла лицо ладонями, но слез не было. Плохо, когда слез нет, а душа похожа на голую и мерзлую, бесснежную степь, по которой гуляет стылый ветер.
Беседы с наями и тысячниками, прибывшими на совет со всех концов Вечной Степи, произвели на Энеруги тягостное впечатление: люди были возбуждены и горели желанием вести свои отряды на Саккарем. Они, казалось, ничуть не сомневались, что Хозяин Степи созвал их, дабы огласить приказ о выступлении в поход, и не желали слушать никаких доводов в пользу сохранения мира. Они вели себя, как нищие бродяги, которые, оказавшись на пороге сокровищницы, потеряли разум при виде сундуков с золотыми монетами и драгоценными камнями.
Малый Тронный зал, в котором Энеруги принимала их, не произвел на ее сподвижников должного впечатления и не заставил проникнуться благоговением и трепетом перед Хозяином Степи. Едва взглянув на отделанные бело-красными мраморами стены, на величественные золоченые скульптуры и бесценные фризы, они, вручив Хурманчаку традиционные дары, с горящими глазами начинали излагать свои планы одоления Саккарема и речи их были столь схожи, что не требовалось особой проницательности, дабы понять: единодушие это не является случайным. Кто-то уже успел поговорить с ними и соответствующим образом настроить их, так что Энеруги не раз в это утро вспоминались слова Имаэро о назревающем недовольстве, грозящем обернуться кровавым мятежом.
Справедливости ради следовало признать, что ни один из наев, накаров и сотников не позволил себе разговаривать с Хурманчаком непочтительно, и если он решится вести войска на юг, все они с радостью последуют за ним, как стая волков за вожаком, и растерзают всякого, кто позволит себе усомниться в его праве носить титул Хозяина Степи. Но, поскольку делать этого Энеруги не собиралась, исход грядущего совета внушал ей серьезнейшие опасения.
На предыдущих, далеко не столь многочисленных советах ей и ее сторонникам удавалось смирять страсти, отправляя наиболее нетерпеливых наев приводить к покорности племена, кочующие на окраинах Вечной Степи, и усмирять горцев, не желавших мириться с потерей рудников. Однако после покорения Вечной Степи, после того как горцы укрылись в неприступных долинах, а все приморские города были захвачены, разросшееся войско Хурманчака осталось не у дел. Предвидевший это Имаэро давно уже силился убедить взявшихся за оружие степняков вернуться к своим табунам и стадам, но сделать это оказалось не так-то просто. Точнее говоря, сделать этого до сих пор не удавалось вовсе, ибо несколько расформированных тысяч, вместо того чтобы вернуться к шатрам и юртам своих соплеменников, превратились в действующие на свой страх и риск шайки головорезов, занявшихся грабежом и разбоем. Причина происходящего заключалась в том, что наи, тысячники и сотники Хурманчакова войска, вернувшись в родное племя, неизбежно должны были попасть под власть нангов и совета старейшин и, естественно, никакие доводы не могли убедить их, будто при этом они ровным счетом ничего не потеряют.
Несколько иным было положение тех, кто, сделавшись наем, оставался в то же время и нангом или командовал гарнизонами в захваченных приморских городах, и на их-то содействие Энеруги с Имаэро и рассчитывали больше всего. Однако и с ними, как выяснилось, все обстояло не так просто, как надеялись сторонники превращения империи степняков в мирное государство. Что касается наев, все еще остававшихся нангами, то они, при первой же возможности, постарались бы вывести свои племена из-под власти Хурманчака. Жили, дескать, без него прежде, проживут без Хозяина Степи и впредь. Вынужденные некогда присоединиться к нему, они не нуждались в империи и, дай им волю, охотно растащили бы ее на части.
Наям, поставленным Хурманчаком правителями приморских городов, незачем было идти на Саккарем - от добра добра не ищут. Но они, оказывается, опасались, что соратники, не получившие столь завидных постов, не успокоятся, пока не сместят их или не получат иной жирный кус, урвать который можно было лишь на землях Благословенного Саккарема. Командирам гарнизонов, оставленных в Дризе, Фухэе и прочих городах, было решительно все равно, чем кончится поход на юг: в случае победы никто не станет посягать на их место под солнцем, а в случае поражения посягать на него будет некому. Словом, как бы ни развивались события, они предпочитали видеть Хозяина Степи подальше от вверенных им городов, хотя и уверяли, что пекутся лишь о процветании империи. Таким образом получалось, что государство, которое Энеруги мечтала превратить в оплот мира и спокойствия, на поверку не могло существовать без войны, как не может гореть костер, если в него постоянно не подкладывают сухие дрова.
Сидя в высоком, стоящем в торце зала кресле, помещенном на невысоком подиуме, Энеруги терпеливо слушала своих соратников, все больше и больше убеждаясь в том, что на Зимнем совете наев им с Имаэро в лучшем случае удастся отложить поход на Саккарем до весны, но и это представлялось ей весьма маловероятным. Впрочем, если дела пойдут уж очень скверно, Имаэро введет во дворец "беспощадных", и те силой убедят наев исполнять ее приказы. О том, какие последствия это вызовет, ей даже думать не хотелось, и все же девушка продолжала придерживаться принятого некогда решения, что заваренная ее братцем вместе с Зачахаром кровавая каша не должна выплеснуться за границы Вечной Степи...
Стоявшая перед ведущей на возвышение лестницей группа наев и тысячников с поклонами отошла к левой стене зала, а пока новая дюжина удостоенных беседы с Хозяином Степи командиров занимала место перед троном, приблизившийся к нему сзади чиновник прошептал на ухо Хурманчаку:
- Косторез пришел во дворец и заявляет, что ему необходимо немедленно повидать Хозяина Степи. Он говорит, что речь идет о жизни и смерти, и умоляет принять его до того, как начнется совет наев.
- Этого только не хватало! - процедила девушка сквозь зубы. Она собиралась встретиться с Батаром вечером, но никак не сейчас! Что он себе позволяет! И чего ради она должна верить разговорам о неотложном деле? Все, кто желает ее видеть, считают почему-то, что именно их дела не терпят отлагательств! Терпят, да еще как терпят, и Батару придется в этом убедиться на собственном опыте...
- Проводи его в Яшмовые покои, пусть подождет меня там. Быть может, у меня найдется время побеседовать с ним после совета, но никак не раньше.
"Вечно бодрствующий" бесшумно скрылся в находящемся за троном дверном проеме, а Энеруги устремила взор на группу тысячников, накаров и сотников, прибывших в Матибу-Тагал с северных отрогов Самоцветных гор. Всех их она знала в лицо, но имена помнила только двоих: маленького юркого Баппац-ная и верзилу Кабукэна. Приведенная ими с собой высокая стройная девушка с закрытым полупрозрачной накидкой лицом была, конечно же, рабыней или очередной невестой...
- Удачи и многих лет славного владычества Хозяину Степи! Да пребудет с ним милость Великого Духа! - басовито прогудел Кабукэн.
Товарищи его преклонили колена и вразнобой принялись выкрикивать слова приветствия:
- Слава Энеруги Хурманчаку! Кодай -Хурманчи! Урагча Хурманчи! Кодай! Кодай!..
Хурманчак благосклонно кивнул, дозволяя наям подняться с красного ковра.
- Соизволит ли Хозяин Степи принять заверения в нашей верности и вечной любви? Дозволит ли он поднести ему скромные наши дары?
Хурманчак вновь склонил голову, покосившись на сложенные подле трона подношения своих военачальников, подумав, что блещут они чем угодно, кроме разнообразия.
По знаку Кабукэна двенадцать воинов, огибая спутников его справа и слева, медленно двинулись к трону. Первые двое несли на парчовых подушках изогнутые мечи в сверкающих ножнах, украшенных драгоценными каменьями. За ними следовали двое с копьями, потом со щитами, кувшинами, луками и шкатулками. В кувшинах была арха, которую Энеруги отдавала обычно телохранителям-уттарам, в шкатулках - специи, которые шли прямиком на дворцовую кухню. Дареным же оружием она в конце концов награждала отличившихся наев и тысячников.
Подождав, пока воины разложат дары справа и слева от трона, Энеруги, поднявшись на ноги, произнесла несколько благодарственных слов, удивляясь, почему ее подданным не придет в голову порадовать ее, например, красивой одеждой или статуэтками, изящной посудой, чем-нибудь, представлявшим для нее лично хоть какой-то интерес? Впрочем, девушка, приведенная ими, предназначена, без сомнения, лично Хурманчаку, и это был, пожалуй, самый бесполезный дар, требовавший к тому же наибольшего внимания.
Для поддержания легенды о несравненной мужской мощи Хозяина Степи во дворце держали трех бездельников, которые в полной темноте совершали за него ту самую работу, которую он, по понятным причинам, исполнить никоим образом не мог. Сложностей с рабынями не возникало - еженощно посещаемые тремя отобранными за свою неутомимость и умение держать язык за зубами юношами, они получали все, о чем только могли мечтать, и исправно разносили по Матибу-Тагалу слухи об удивительной ненасытности своего господина. Значительно больше хлопот доставляли красивые дочери накаров, сотников и полусотников, которых те желали уложить в постель с Хозяином Степи. Дев этих, ежели Хурманчак не захочет назвать их своими женами, чего он, разумеется, делать не собирался, следовало после недолгого пребывания во дворце выдать замуж за достойного человека и снабдить соответствующим приданым. Поначалу подыскивать мужей для редкостных красавиц - только такие и допускались пред светлые очи Энеруги - доставляло ей истинное удовольствие, но со временем она стала тяготиться этой обязанностью - угодить взыскательным женихам и уж тем более самим девицам и отцам их было весьма затруднительно...
Когда дары были разложены на затянутом темно-рыжим сукном подиуме, а принесшие их воины удалились, Кабукэн, дождавшись тишины в заполненном людьми зале, подтолкнул Баппац-ная вперед, и тот скрипучим голосом возвестил:
- Сотник Акаруй приготовил Хозяину Степи бесценный подарок - несравненную Мититай, старшую из трех прекраснейших своих дочерей. Достойнейшая дева пылает неподдельной страстью к Энеруги Хурманчаку и умоляет его не пренебречь ее достоинствами, воспеть которые могут лишь лучшие из лучших улигэрчи.
- Чтоб тебе попасть Кутихорьгу в лапы! - беззвучно прошипела Энеруги, глядя, как сотник Акаруй - бритый квадратноголовый детина с мордой отъявленного насильника и убийцы - подводит к подножию лестницы высокую, под стать ему самому, девушку, закутанную в бледно-фиолетовые шелка.
- С охотой и благодарностью принимаю твой щедрый дар, сотник Акаруй! - изрекла Энеруги и, покинув трон, подошла к низкой широкой лестнице, ведущей с подиума в зал.
В душе она проклинала все эти измысленные Цуй-ганом церемонии, хотя не могла не признать, что определенный смысл в них был - нельзя ломать старые обычаи, не давая людям что-либо взамен. Старик был горазд на выдумки, и-идея выдавать дочерей военачальников замуж с помощью Хурманчака была весьма разумна, как и большинство других его советов. Жаль, что он покинул этот мир, сегодня мудрость его очень и очень бы им пригодилась...
Остановившись перед нижней ступенькой лестницы, Мититай освободила лицо от невесомой накидки и повернулась к залу, позволяя людям получше разглядеть ее. Наи, тысячники, чиновники, накары и сотники подались вперед и даже стоявшие у дальних дверей "беспощадные", забыв, что должны походить на каменные изваяния, сделали несколько шагов к подиуму и вытянули шеи.
Энеруги вздрогнула и, совершив героическое усилие, не только не попятилась, но даже и не изменилась в лице. Причина, по которой она перестала радоваться, устраивая свадьбы подаренных Хурманчаку девушек, заключалась, конечно же, не в том, что дело это ей дадоело или было слишком уж неблагодарным. О нет, все было значительно проще! Глядя на этих красавиц, она столь остро ощущала собственную заурядность, что настроение у нее портилось на очень и очень продолжительное время. А у кого бы оно, спрашивается, не испортилось? - подумала Энеруги. Интересно, стал бы Батар признаваться ей в любви, хотя бы одним глазком взглянув на Мититай? Черноокая красотка с пунцовым ртом, золотистой кожей и бесчисленным множеством рассыпавшихся по покатым плечам тонких косичек - это ж какие густые волосы надо иметь, чтобы столько их получилось? - вот уж действительно идеал так идеал! Ежели б он ее портрет из слоновой кости вырезал, тогда бы это ни у кого удивления не вызвало и славу бы ему снискало немалую... Ах, как несправедливы боги, награждая одних такой непомерной красотой, а других...
- Снизойдет ли Хозяин Степи до любящей его всем сердцем рабыни? Позволит ли взойти ей на свое ложе? - ласково вопросила Мититай, поднимаясь на три ступеньки и опускаясь перед Энеруги на колени.
- Встань, дитя мое! Я рад буду взять тебя на свое ложе. - Энеруги сделала вид, что помогает девушке подняться с колен, мысленно возблагодарив мудрого Цуйгана за то, что во время этой церемонии ей надлежит стоять на ступеньку выше Мититай. Неужели эти недоумки не могли сообразить, что рядом со столь крупной девицей Хозяин Степи будет выглядеть смешным? Ладно, мечи делают в расчете на великанов, все равно всем ведомо, что они ей без нужды, но тут-то уж могли бы ее рост учесть! Хотя ей и надо-то всего лишь поцеловать Мититай и усадить на подиум, а потом они только на ее свадьбе и увидятся.
Приблизив губы к очаровательному лицу девушки, Энеруги уже хотела запечатлеть на ее щеке целомудренный сестринский поцелуй - целоваться по-другому она не соглашалась, вопреки уговорам и настояниям Цуйгана, - и тут Мититай качнулась к ней, словно охваченная порывом необоримой страсти. Мгновенная боль обожгла губы, слезы брызнули из глаз Энеруги, она отпрянула от девушки, а та, вскинув руку над головой, крикнула неожиданно сильным и звучным голосом:
- Глядите, усы! Усы-то накладные! Хозяина Степи подменили! Это же девка! Де-ев-ка!
Плохо соображая, что делает, Энеруги кинулась на голосистую тварь, размахивавшую над головой сорванными с ее лица усами. Их надо отнять! А девку предать лютой смерти!
Она ударила коротко и точно - пониже ребер, в правый бок повернувшейся к ней спиной Мититай, однако удар, сваливший бы и папашу этой гадины, не достиг цели. Почувствовав, что против разъяренного Хурманчака ей не устоять, девушка бросилась на помост и с молниеносной быстротой рванула вниз шелковые алые штаны Хозяина Степи. Она проделала это столь стремительно и неожиданно, что Энеруги не успела ей помешать и, лишь ощутив себя полуобнаженной перед заполнившими зал мужчинами, пронзительно взвизгнув, попыталась пнуть Мититай ногой. Дернула штаны, дабы водворить их на бедра, но из этого ничего не вышло. Цепкая стерва повисла на ногах Хурманчака, точно присосавшаяся к жертве пиявка, и, не обращая внимания на сыпавшиеся на нее удары, вопила что есть мочи:
- Девка! Девка! Девка подменная!..
Зал отвечал ей улюлюканьем, возмущенным ревом и яростным рыком, ибо даже если кто-то и не разглядел из-за развевавшегося халата Энеруги темный треугольник курчавых волос на месте прославленного улигэрчи мужеского богатства Хозяина Степи, то истошный женский визг слышали все и только глухой мог принять его за крик разъяренного мужчины.
Колотя свою противницу кулаками - тоже по-женски, будто враз позабыв воинскую выучку, - Энеруги уже понимала, что совершилось непоправимое. Изобличив ее, негодяи, подославшие Мититай, достигли большего, чем ежели нанесли бы ей удар ножом в сердце. Они одним махом приговорили Имаэро, Энкая и еще десятка два наев, выступавших против похода на юг. Они перевернули все с ног на голову и из заговорщиков превратились в продолжателей дела Великого Энеруги Хурманчака, подло убитого бабскими приспешниками! Кое-кто из близкого окружения знал наверняка, и многие, безусловно, догадывались, что она - всего лишь сестра-близнец Хурманчака, но подозревать втихомолку и признать Хозяина Степи женщиной прилюдно, перед лицом нескольких сотен командиров - это совсем разные вещи. От нее отступятся все, кто только сможет, и смерть ее будет ужасна. Но еще ужаснее будет то, что последует за ней, ибо теперь уже никто не помешает ордам вооруженных Огненным зельем Зачахара степняков обрушиться на Саккарем и, опустошив его, двинуться на Нардар и Халисун...
Один из ударов припечатал-таки Мититай к темно-оранжевому сукну. Энеруги вздернула злополучные штаны на бедра и, рванувшись из тянущихся к ней рук лезущих на подиум озверелых мужчин, ринулась к расположенной за троном двери. Распахнула ее и, миновав короткий коридор, ввалившись в каморку караульщиков, рявкнула изумленно воззрившимся на нее уттарам:
- Никого не впускать! Рубить каждого, кто сунется!
Все было кончено! Никто и ничто не спасет ее, но при мысли о том, что сделают с ней бывшие соратники, если поймают, за спиной девушки словно выросли крылья и она со всех ног помчалась к Яшмовым покоям. Однако весть о подмене Хурманчака девкой уже распространилась по дворцу, опережая ее по крайней мере
И на добрую сотню шагов...
Чиновники шелестели свитками, сверяя какие-то имена и цифры, тихо переругивались и время от времени бросали на Батара недружелюбные взгляды. Слуги и рабы шастали по коридорам, занятые подготовкой к совету наев и последующему за ним пиршеству. Побуждаемый любопытством, косторез узнал, где будет происходить совет наев, и заглянул в зал Вечного Неба, рассказы о котором достигли даже Фухэя. Убранство его действительно способно было поразить воображение степняков, а потолочный плафон, расписанный под небесный свод великим умельцем, создавал убедительную иллюзию бескрайнего простора в сравнительно небольшом и не слишком высоком помещении.
Пользуясь тем, что дворец заполнен наями, воинами и чиновниками и никто не обращает на него ни малейшего внимания, косторез зашел в Трапезную, где уже накрывали низкие столы и, неприятно пораженный обилием пурпура и золота, использованных при ее отделке, двинулся к Малому Тронному залу. Сидеть в одиночестве и безмолвии перед Яшмовыми покоями он решительно не мог, тем более что чиновник, докладывавший о нем Энеруги, ясно дал ему понять, что до окончания совета Хурманчак будет безмерно занят и в лучшем случае уделит Батару несколько мгновений своего драгоценного времени перед тем, как отправиться на пир. Говоря это, "вечно бодрствующий" поглядывал на костореза с неодобрением, всем своим видом показывая, что момент для разговора с Хозяином Степи тот выбрал крайне неудачно и поступил бы мудро, убравшись отсюда немедленно подобру-г здорову.
Так бы Батар, безусловно, и поступил, ежели бы не предупреждение Ньяры, в справедливости которого он перестал сомневаться, как только переступил порог дворца. Никогда прежде не видел он здесь такого обилия вооруженных людей, готовых к тому же, судя по шумным спорам и налитым кровью лицам, в любой момент затеять ссору, грозящую перейти в жестокую драку. Прислушиваясь к голосам сотников и простых воинов, сопровождавших своих командиров во дворец и оставленных ими около Тронного зала, он пришел к выводу, что Энеруги не зря опасалась совета наев, который обещал быть на редкость бурным, но по-настоящему встревожило его отсутствие Имаэро, Номи-ги-ная, Раказана и прочих советников и военачальников, возражавших против похода на Саккарем.
Намерение их посетить Совиную пустошь, где Зачахар собирался продемонстрировать новый способ использования Огненного Волшебства, озадачило костореза - зачем противникам похода на юг усовершенствовать вооружение, коли не желают они покорять соседние племена и народы? Единственным разумным объяснением этому было стремление сторонников Энеруги выяснить, нельзя ли использовать новое оружие придворного мага против недовольных в самой империи. Подобная мысль никогда бы не посетила Батара, если бы он случайно не увидел выглядывавшую из-за кушака стражника бронзовую "куколку" Зачахара. О смертоносном действии их он был уже достаточно наслышан, и то, что Имаэро вооружил ими "беспощадных", укрепило его уверенность в приближении грозных событий.
И все же донесшийся из Малого Тронного зала рев множества разъяренных мужчин застал его врасплох. Подобно толпящимся в просторной приемной воинам и чиновникам, он застыл на месте, пытаясь определить по крикам, что же происходит за высокими дверями зала, а когда оцепенение прошло, во весь дух кинулся к Яшмовым покоям. В отличие от большинства воинов, бросившихся крушить двери Тронного зала, дабы прийти на помощь своим командирам, он, разобрав среди прочих криков возгласы: "Девка! Девка подменная!" - сразу же понял, что привело в неистовство Хурман-чаковых наев и тысячников. Каким-то образом тайна Энеруги была раскрыта, и теперь ее ожидала страшная смерть, ежели не сумеет она каким-нибудь образом улизнуть от возмущенных до глубины души соратников и сподвижников.
Первым побуждением костореза было прорываться в Тронный зал на подмогу изобличенной девушке, но, бросив взгляд на ринувшихся к дверям вояк, он сообразил: если Энеруги еще не покинула зал, помочь ей не сможет даже сам Промыслитель. Если же она успела сбежать от негодующих, оскорбленных в лучших своих чувствах мужчин - а хитроумный Имаэро своевременно позаботился о том, чтобы во дворце были тайные ходы, позволявшие появляться в нужных местах, не тревожа стражу и не вызывая лишних пересудов, - то искать ее следовало в Яшмовых покоях. Во-первых, потому, что обложенный охотниками зверь всегда спешит укрыться в своем логове; во-вторых, охранявшие Яшмовые покои уттары испокон веку свято блюли принесенные ими клятвы, за что и были набраны в телохранители Хурманчака и, стало быть, будут защищать своего господина, окажись он даже самим Кутихорьгом, до последнего вздоха; в-третьих, из личных апартаментов Хозяина Степи наверняка был ход, по которому можно было незаметно покинуть дворец. Вопрос лишь в том, успеет ли воспользоваться им Энеруги до того, как заговорщики перережут глотку последнему из ее телохранителей?
Последнее представлялось Батару сомнительным - пробираясь по запутанным дворцовым коридорам, он несколько раз сталкивался с "драконоголовыми" и "медногрудыми", окровавленные мечи которых неопровержимо свидетельствовали, что они принялись очищать дворец от сторонников Энеруги прежде, чем в Малом Тронном зале разразился скандал и началас охота на выдававшую себя за Хозяина Степи девушку. Жизнь костореза висела на волоске, однако скромные одеяния его, отсутствие оружия и нарочито перепуганный вид удерживали до времени руку убийц, не успевших еще войти в раж и опьянеть от вида пролитой ими крови настолько, чтобы резать всех без разбору. К счастью, они, перекрыв центральные коридоры, не успели еще добраться до узких и низких переходов, предназначенных для слуг и рабов, по которым Батару не раз случалось покидать дворец и которыми он не преминул воспользоваться, видя, что здание кишит заговорщиками, как гнилое мясо опары-шами.
Он был уже совсем недалеко от Яшмовых покоев, когда внимание его привлекли доносящиеся из внутреннего двора крики, и, выглянув в окно, убедился, что самые скверные его опасения подтвердились в полной мере. Всадники, гарцевавшие посреди заполнивших просторный квадратный двор воинов, вздымали насаженные на копья головы Имаэро, Номиги-ная и еще полдюжины сторонников Энеруги. Значит, они так и не доехали до Совиной пустоши. Заговорщики позаботились о том, чтобы никто не пришел на помощь Энеруги! Создатели великой империи пали от руки своих же товарищей, и теперь поход на юг - дело решенное... Батар зажмурился, представив, как лавина конников вытаптывает поля Благословенного Саккарема, вырезает землепашцев, врывается на улицы городов, но тут стены дворца содрогнулись, подобно старцу, подавляющему приступ кашля.
- Эге! В ход пошли Зачахаровы "куколки"! - пробормотал он, ныряя в сводчатый переход и моля Про-мыслителя, чтобы дверь в его конце оказалась незапертой. С уттарами, охранявшими ее, он уж как-нибудь договорится...
Но договариваться ни с кем не пришлось - обнаруженный им за дверью телохранитель Энеруги лежал в луже крови, а из Серебряной гостиной доносились яростный рев и болезненные крики, которые Батар воспринял со смешанным чувством досады и облегчения. Досадовал он на то, что заговорщики слишком скоро ворвались в Яшмовые покои, облегчение же было вызвано тем, что сам он появился здесь не слишком поздно. Высвободив из коченеющих пальцев уттара тя желый меч, он ворвался в Серебряную гостиную, где двое израненных телохранителей с трудом сдерживали натиск пятерых "драконоголовых".
Не раздумывая, косторез кинулся вперед и ударил в спину ближайшего к нему заговорщика. Сплеча рубанул другого по левой руке и, еще до того как та ударилась об пол, вонзил меч под нагрудник третьего. Как любой житель приморских городов, он неплохо управлялся с луком, мечом и копьем, хотя в данном случае особого умения и не требовалось - "драконоголовые" не ожидали атаки с тыла и последние из них были зарублены уттарами прежде, чем успели перейти от нападения к защите.
- Где Энеруги? - спросил Батар, оглядывая заваленную трупами гостиную и страшась увидеть среди них Хозяина Степи.
- В Овальном зале. Эти пожиратели собственных нечистот перекрыли все входы и выходы из Яшмовых палат. Что происходит во дворце? - смахивая с лица кровь и пот, просипел один из телохранителей.
- Заговорщики стремятся убить Хозяина Степи. Поспешим в Овальный зал, там мы нужнее, чем здесь. Надобно только запереть двери... - дивясь своей наглости, распорядился Батар, устремляясь в Овальный зал.
Недовольно ворча и с подозрением поглядывая на костореза, уттары направились к дверям, расположенным в противоположных концах Серебряной гостиной, но запереть их не успели. Навстречу им повалили "медногрудые", и Батар едва успел выскочить в Овальный зал, когда волна их погребла под собой обоих телохранителей. Прежде всего необходимо было запереть массивные двери и хотя бы временно преградить путь следовавшим по пятам убийцам, однако зрелище, открывшееся глазам костореза, было столь безнадежным, что он даже не стал искать засов.
Отгородившись перевернутым овальным столом от толпы вооруженных до зубов заговорщиков, стоя спиной к пылающему камину, десятка полтора уттаров тщились защитить Хозяина Степи, выглядевшего не менее измученным и окровавленным, чем они сами. Беглого взгляда оказалось достаточно, чтобы Батар навсегда запечатлел в своей памяти раскрасневшееся лицо Энеруги с перекошенной щелью рта, слипшиеся от пота волосы, смятый золоченый нагрудник и изорванную желтую рубаху, испятнанную бурыми пятнами крови. В правой руке девушка сжимала меч, в левой - длинный узкий кинжал с обломанным острием.
В следующее мгновение, издав ужасающий вопль, косторез ринулся на помощь телохранителям Энеруги, собравшимся сюда, по-видимому, со всех Яшмовых покоев. Перепрыгивая через тела убитых, поскальзываясь в лужах крови, он врубился в толпу "медногрудых" и "драконоголовых", пытавшихся обойти стол слева, рассыпая удары с нерасчетливостью бойца, вступившего в последнюю гибельную схватку, конец которой заведомо предрешен. Так оно и было, ибо из всех трех дверей в небольшой зал лезли и лезли заговорщики и единственное, что оставалось защитникам Энеруги, - это подороже продать свои жизни.
Батар, впрочем, не стремился убивать. Он хотел только одного - прорваться к уттарам и, прежде чем пасть под мечами убийц, успеть подарить легкую смерть той, которую любил и которая ни в коем случае не должна была попасть живой в руки головорезов. Рассеча ряды заговорщиков, как раскаленный нож масло, он уже почти добрался до Энеруги, но в последний момент клинок его, с лязгом чиркнув по мечу "медногрудого", переломился у самого эфеса. Это едва не стоило косторезу жизни - телохранитель Хозяина Степи наверняка развалил бы его надвое, если бы девушка с криком: "Батар!" - не отпихнула дюжего воина в сторону. Серо-зеленые глаза ее вспыхнули торжеством и, прикрывая спину обезоруженного костореза, она с яростным криком кинулась на заговорщиков. А чуть позже, подхватив бронзовый светильник на высокой витой ножке, Батар уже орудовал им бок о бок со своей возлюбленной, совершенно забыв о своих первоначальных намерениях подарить ей быструю смерть.
Азарт боя так захватил его, что, уворачиваясь от брошенного в него заговорщиками кресла, молотя светильником по плечам и головам, он упустил из виду Энеруги, целиком отдавшись праведному гневу на степняков, копившемуся в нем еще со времен возвращения в разоренный Фухэй. Между тем ему было бы приятно узнать, что готовившаяся к смерти девушка при его появлении ощутила чудесный прилив сил, неодолимое желание жить и во что бы то ни стало спасти костореза из западни, в которую тот угодил по ее вине. Видя, что соратники ее падают один за другим, она, отшвырнув меч, кинулась к камину и всем телом навалилась на мраморную колонну, наполовину выступавшую из украшенной пестрым гобеленом стены.
Никто, кроме Энеруги и ее дядюшки, не знал, что одна из обрамлявших камин пилястр является дверью потайного хода. Дверью, к которой девушка, сама того не сознавая, стремилась, покинув Малый Тронный зал, но воспользоваться которой решила, лишь увидев Батара, прорвавшегося к ней сквозь толпу "медногрудых". Вероятно, она не заслуживала ничего лучшего, чем принять смерть от рук собственных подданных, однако Батар не смел, не мог, не должен был погибнуть из-за нее!
Мраморная пилястра со скрипом двинулась и, поддаваясь усилиям девушки, отъехала в сторону, открывая узкий темный лаз и исчезавшие в нем крутые ступени, сохранившиеся еще с тех пор, когда на месте дворца Хозяина Степи стоял храм Богини - Матери Всего Сущего, а на месте Матибу-Тагала шумел славный город Месинагара.
Батар! Храбрые мои уттары, сюда! Сюда, во имя Промыслителя, Великого Духа и всех прочих Небожителей!
- Поздно! - прохрипел Батар, чувствуя, как по груди его течет кровь, а очертания "медногрудых" заволакивает розовая дымка.
- Огня! - взревел один из полудюжины уцелевших телохранителей Энеруги и швырнул в атакующих выхваченное из камина пылающее полено. Следом за ним полетели рассыпающие искры плащ и кресло, от которого совсем недавно Батару едва удалось увернуться.
Надеялись ли уттары, что занявшийся пожар позволит им скрыться в потайном ходу или это был просто жест отчаяния, косторез не знал и был изрядно удивлен, когда со стороны нападавших послышались гневные вопли, а затем чей-то голос, перекрывая шум боя, выкрикнул:
- Эта стерва убила Зачахара! Она уничтожила все запасы Огненного зелья! От дома придворного мага остались одни головешки!
- Зачахар? Огненное зелье? О чем они говорят? - прошептал Батар, не понимая, почему натиск заговорщиков внезапно ослаб и что могло хотя бы на миг остановить их, заставить попятиться, когда победа была столь близка. Ведь не брошенное же телохранителем горящее кресло? Но именно в этот, богами, видно, дарованный ему миг вид загоревшегося ковра пробудил в нем воспоминание о двух дарах Сюрга, с которыми косторез, по не вполне понятной причине, не пожелал расстаться, покидая свой дом. Вряд ли он мог всерьез надеяться выбраться с их помощью из дворца, если приворотное зелье не подействует на Энеруги, но, как бы то ни было, они были при нем и сейчас могли сослужить ему добрую службу...
Отступив за спину одного из уттаров, он вытащил из потайного кармана крохотный флакончик мутного стекла, выкатил из него светло-голубую, в коричневых крапинках, горошину и бросил ее в рот. Одним движением содрал крышку с серебряной коробочки и, срывая голос, заорал:
- Вниз! Все вниз! Спасайте Энеруги!
Кинул коробку с серым порошком под ноги, на горящий ковер, и подхватил оброненный кем-то меч, чтобы дать возможность уттарам затащить отчаянно вырывающуюся из их рук девушку в потайной лаз.
И тут дарованная богами передышка кончилась. Волна отхлынувших было, потрясенных каким-то ужасным известием "медногрудых" и "драконоголовых" накатила вновь. Косторез заработал мечом с удвоенной силой, коля, рубя, уворачиваясь от вражеских клинков, кольцо которых сжималось с неумолимой быстротой.
Он едва успел занять место сраженного ударом в грудь телохранителя и отвести направленный ему в живот клинок, подумав, что ожидаемое им чудо, вероятно, уже не произойдет, когда один из "медногрудых", выпустив оружие, схватился за горло и начал оседать на пол. За ним последовал второй, третий... Движения других сделались неуверенными, замедлились, в то время как меч Батара продолжал свистеть и разить...
- Колдовство! - в ужасе крикнул кто-то из дальнего конца зала.
Роняя оружие, "медногрудые" и "драконоголовые" падали на горящий ковер один за другим, и косторез, уверовав наконец, что полученные им от Сюрга снадобья действуют, обернулся к потайному ходу. Зажав окровавленный клинок в зубах, подхватил под мышки осевшего у мраморной колонны уттара и услышал раздавшийся откуда-то из-под пола крик Энеруги:
- Потяни рычаг! Дерни рычаг - и дверь встанет на место!
Кроме треска пламени, из Овального зала не доносилось ни звука. Вслед за ковром занялись стол и гобелены на стенах, одежда на усеявших пол заговорщиках...
- Ай да Сюрг! Кто бы мог подумать, что его отрава спасет нам жизни! - пробормотал Батар, укладывая меч на ступени. Втащил обмякшего телохранителя в узкий лаз, опустил его на пол, а сам принялся шарить руками по стенам. Нащупал толстый металлический стержень с круглым набалдашником, потянул вправо, влево, на себя...
Где-то в недрах перекрытия с приглушенным скрежетом пришла в движение восстановленная строителями дворца система хитрых противовесов, и мраморная колонна поползла на прежнее место. Светлая полоса становилась уже и уже, пока не пропала вовсе и звонкий щелчок не возвестил, что распорные клинья встали в пазы и теперь скрывающая потайной ход дверь может быть открыта со стороны Овального зала лишь с помощью тарана, стенобитной машины или Огненного зелья Зачахара...
Великий Дух покинул ее, иначе Нитэки остaлacь бы жива. Боги Покровители отступились от нее, и не было ничего удивительного в том, что "беспощадные" Барикэ лишь посмеялись при виде предъявленных им кожаных ярлыков Хурманчака. Ой-е! Как мерзко смеялись они, тыча пальцами в Тайтэки и ее спутниц и нарочито громко объясняя друг другу, что "для этих праведных женщин наш мир слишком плох и потому их непременно надобно пропустить к Вратам".

Предыдущая страница 18 Следующая страница


19 Павел Молитвин

Плевать они хотели на охранные ярлыки Хозяина Степи. Они здесь сами были себе хозяевами, и Тайтэки это не слишком поразило. Она уже привыкла к ударам судьбы и ни на мгновение не верила, что ей удастся попасть в Верхний мир. Не для того Великий Дух отнял у нее детей, чтобы позволить начать жизнь заново...
- Барикэ ждет тебя! - нетерпеливо напомнил Хун-ган молодой женщине. - Чем стоять столбом, приведи себя в порядок, прежде чем предстать перед доблестным накаром.
- Чего понадобилось от нее Барикэ? Как смеет он задерживать тех, кому покровительствует сам Энеруги Хурманчак? - спросила Алиар, прижимая к себе Атэ-наань, которую второй день тошнило и лихорадило так, что внешне она мало чем отличалась от покойницы.
- Что может понадобиться одинокому мужчине от красивой женщины? - хищно осклабился Хунган и, стирая улыбку с лица, добавил: - А "как смеет", спросишь у него сама, когда придет твоя очередь доказывать полутысячнику, что ты годишься на нечто большее, чем быть сброшенной с утеса на потеху соскучившимся по острым ощущениям воинам.
Тайтэки бессильно уронила руки - так вот зачем требует ее к себе Барикэ! А впрочем, на что еще могла она надеяться? Чего еще следовало ожидать ей, если Боги Покровители оставили ее? Но если какой-то накар рассчитывает, что дочь Нибунэ станет ублажать его, то он глубоко заблуждается. О, догадаться о том, что ее ждет, совсем не трудно! Сначала сам Барикэ, потом сотники, потом полусотники, потом простые воины! Развлечений в военном лагере не много, и для того, чтобы предсказать, какая судьба уготована здесь беззащитной женщине, не нужно обладать даром прорицателя...
- Отвернись, я хочу приготовиться как должно к встрече с достойнейшим накаром! - холодно велела она Хунгану и, подождав, пока тот, криво ухмыльнувшись, не вышел из шатра, склонилась над корзиной с одеждой.
- Почему они не боятся гнева Хурманчака? - спросила Алиар, не глядя на Тайтэки, облачавшуюся в лучший из купленных Эврихом халатов - голубой, с желтыми цветами. - Кто-нибудь из его подчиненных непременно донесет Хозяину Степи о том, как с нами поступили, и Барикэ не может не понимать этого!
- У тебя есть нож?
- Зачем тебе? Если хочешь вспороть им брюхо полутысячнику, то для этого он слишком мал. - Алиар протянула Тайтэки короткий широкий нож и, желая хоть как-то утешить подругу, предположила: - Может быть, Хунган хотел просто попугать тебя, а на самом деле Барикэ одумался и решил отпустить нас с миром?
Отвернувшись от товарок, Тайтэки что-то подрезала и, удовлетворенно хмыкнув, кинула нож к ногам Алиар.
- Негоже заставлять мужчину ждать. Ишалли тэки ай! Помолись за моих детей, если Великий Дух призовет меня к себе.
- Что ты задумала? Не противься Барикэ! Этот степняк не колеблясь велит содрать с тебя кожу, а сам будет поливать соленым раствором!
- Ты забыла, что я тоже родилась в Вечной Степи. Я дочь нанга! - гневно ответила молодая женщина и, накинув на плечи толстый плащ, вышла из шатра.
Снег падал крупными пушистыми хлопьями, ограничивая видимость до нескольких шагов, и Тайтэки огорчилась, что не может насладиться зрелищем Самоцветных гор. Если бы она увидела подпирающие Вечное Небо вершины, страх, верно, ушел бы из ее сердца. Или стал маленьким-маленьким, таким же крохотным, какой ощущала она себя рядом с исполинской горной грядой при подъезде к Вратам в Верхний мир. Откуда взяться большому страху у маленького человечка? Чего бояться ей, потерявшей Тантая, видевшей гибель Ни-тэки? Что может страшить ее после. тех мерзостей, которые проделывали с ней в Матибу-Тагале стражники, приставленные сторожить невольничьи бараки?
Смерть милосердна, и, быть может, зря она ропщет, зря сетует, будто Великий Дух покинул ее? Не послал ли он ей встречу с Барикэ, дабы избавить от последнего разочарования, которое испытала бы она, не попав в Верхний мир? Да и зачем ей, горемыке, начинать новую жизнь в новом мире, где все равно не встретиться ей со своими детьми? Нет, не покинули ее Боги Покровители, под опекой которых поджидает свою мать в Заоблачном краю Нитэки. Они, они подсказали ей выход, который даже гордый отец ее счел бы достойным своей дочери! Ой-е, Нибунэ многое простит ей, ежели совершит она задуманное! А уж коли простит отец, так и Великий дух закроет всю тысячу тысяч своих глаз на невольные ее прегрешения...
- Судя по твоей улыбке, не так уж огорчает тебя приглашение накара, которому вчера еще ты готова была глаза выцарапать? - поинтересовался Хунган, поддерживая Тайтэки, чтобы не поскользнулась она на крутой обледенелой тропинке, ведущей к шатру Барикэ.
- Разумный человек найдет применение и аргалу. Дурак же повесит золотой самородок на шею и бросится в реку, дабы не страдать от голода.
- Хм! Зря, значит, болтают, что чем красивее женщина, тем меньше у нее мозгов. Барикэ глупцов терпеть не может.
- Наверно, потому он и к зеркалу редко подходит.
- О чем ты, женщина?
- Да так, глупости всякие от волнения на языю вертятся...
- То-то, что глупости! - буркнул Хунган, откидывая перед Тайтэки полог шатра, и почти дружелюбно посоветовал: - Поменьше болтай. Сумеешь Барикэ угодить, может, и отпустит он тебя без обиды к Вратам. Давно ему хочется посмотреть, как люди в Верхний мир попадают.
Ах, так этот негодяй еще и любознательностью отличается? Как трогательно! Он использует дочь Нибунэ в качестве шлюхи, а потом отпустит без обид? Тайтэки едва удержалась, чтобы не разразиться болезненным, желчным смехом.
- Я вижу, ты находишься в прекрасном расположении духа. - Барикэ, не поднимаясь с подушек, жестом пригласил пленницу присаживаться к столу. - Хочешь подогретого вина? Или предпочитаешь арху?
- Арху. - Тайтэки сбросила теплый плащ и протянула озябшие руки к стоящей подле низкого столика медной жаровне.
- Ты не хочешь спросить меня, зачем я позвал тебя в свой шатер? - спросил полутысячник, протягивая гостье чашу с молочной водкой.
- Прежде всего я хочу знать, почему твои люди схватили нас у Врат, невзирая на предъявленные им ярлыки? Я уже спрашивала тебя об этом вчера, но ты не пожелал ответить. Быть может, ты сочтешь возможным удовлетворить мое любопытство сегодня? - Тайтэки сделала глоток-другой и с наслаждением опорожнила чашу, показавшуюся ей слишком маленькой. - Могу я налить себе еще?
- Можешь, - разрешил Барикэ и широкое, одутловатое лицо его расплылось в довольной улыбке. - В холод надо пить много архи, особенно если ожидаешь услышать дурные вести. Впрочем, не пугайся, ты и твои подруги нужны мне живыми. И если мы поладим, вы будете чувствовать себя в моем лагере скорее гостьями, чем пленницами.
- Отрадно слышать, - ответствовала Тайтэки, опоражнивая вторую чашу и ощущая, что колени ее перестают дрожать, а по телу разливается божественное тепло. - Так почему же нас схватили?
- Вчера ты и твои спутницы были слишком взволнованы, чтобы выслушать меня. Однако теперь я не вижу необходимости скрывать, что вы нужны мне, дабы заставить лекаря-улигэрчи отравить Хурманчака. Ну полно удивляться! - Барикэ в третий раз наполнил чашу Тайтэки и тоном гостеприимного хозяина предложил: - Изюм? Вяленую дыню? Не стесняйся, Экагар понавез из Матибу-Тагала всякой всячины, и если уж не радуют тебя мои слова, попробуй найти утешение во всем остальном, что я имею счастье предложить тебе.
- Постой, что за ерунду ты говоришь?! Как мы можем заставить Эвриха...
- Ну, разумеется, вы не будете его заставлять! Но поскольку он весьма заботится о вас, то, конечно, подарит нам жизнь Хозяина Степи в обмен на ваши жизни. Возможно, необходимости в этом не возникнет и мы сумеем обойтись без вас, но в любом случае тебе ничего не грозит, - поторопился успокоить полутысячник Тайтэки, заметив, как побледнело ее лицо. - Я постараюсь, насколько это будет в моих силах, скрасить твое пребывание в этой глухомани. В шатре моем, как видишь, нет хозяйки, и не только ночи, но и дни кажутся мне бесконечно долгими и унылыми.
- Значит, Эврих должен из любви к нам убить Хурманчака? И я, на твой взгляд, не слишком стара и уродлива? Вполне пригодна, чтобы согреть твое ложе, да? - Ярость клокотала в груди Тайтэки, как перекипающая похлебка в котелке. - Ты мнишь себя сильным добрым, справедливым и во всех отношениях привлекательным мужчиной, с которым любая женщина охотно ляжет в постель?
- Да. Особенно женщина, у которой нет выбора, - ласково подтвердил накар, щурясь, как кот, прислушивающийся к жалобным попискиваниям мыши под своей лапой.
- Но у меня есть выбор! Понимаешь, ты, жирный, похотливый, вонючий козел?! И клянусь - для самого мерзкого, самого смрадного и извращенного козла сравнение с тобой является тяжелейшим и незаслуженным оскорблением!.. - Тайтэки чувствовала, как гнев омывает ее, очищает, уносит в заоблачные высоты. Гнев не на жалкого престарелого полутысячника, с похожей на непропеченную лепешку мордой, а на себя, на нескладную свою, изломанную жизнь, на непостижимых и недоступных Богов, словно бессловесную скотину гонявших ее от одной беды к другой. Богов кровожадных и ненасытных, которых она старалась оправдать изо всех сил и все же не могла, не умела, не хотела оправдывать. Ибо гибель Дзакки была на их совести. И Нитэки. И Фукукана, и хамбасов, уничтоженных бронзовыми "куколками" Зачахара.
Примирение с этими Богами быть не могло. Напрасно она умоляла их, унижалась перед ними, напрасно пыталась приписать им справедливость. Им, еще более жестоким и трусливым, чем люди, ибо равнодушно смотреть на чужие страдания, смотреть и не сделать попытки спасти, помочь - еще хуже, чем убивать собственными руками! В конце концов люди, убивая друг друга, рискуют быть убитыми сами и это хоть как-то извиняет их, тогда как Бессмертные Боги Вечной Степи...
- Довольно! Я устал от твоего сквернословия, женщина! Ты дурно воспитана и непривычна к архе! И раз уж нам не удалось договориться по-хорошему, придется сделать это по-плохому! - Потерявший терпение Барикэ вскочил с подушек и громко крикнул: - Хунган! Хунган, зови караульщиков!
- Зови! Зови его, зови всех своих убийц и насильников, всех кровавых выродков, в недобрый миг зачатых ублюдочными мамашами их от степных волков-людоедов! - захлебываясь словами, Тайтэки вытащила из-за пазухи бронзовую "куколку" - одну из тех двух, глядя на которые Эврих принял решение убить Зача-хара, - и сунула коротко обрезанный фитиль в алые угли жаровни.
Глядя на окаменевшие лица Барикэ, Хунгана и теснящихся за его спиной "беспощадных", она пожалела, что не может захватить такую же "куколку" в Чертоги Великого Духа, и ощутила нестерпимую боль от того, что никогда уже не увидит Тантая, Нитэки и Нибунэ...
Тайтэки, полутысячник и Хунган умерли сразу. Вбежавшим на зов Барикэ "беспощадным" повезло меньше - они дожили до рассвета и мучились бы еще день или два, если бы прискакавший из Матибу-Тагала Экагар не приказал немедленно свернуть лагерь, а раненых, во имя Великого Духа и из сострадания, прикончить.
- Тебе незачем обманывать Небожителей, охраняющих Врата! - убежденно сказала Кари, глядя в спину арранта, склонившегося над закипающим котелком. - Если уж ты недостоин Верхнего мира, то мне там и подавно делать нечего. - Поколебалась и решительно добавила: - Да и не хочу я туда попадать. Если ты недостаточно хорош для Верхнего мира, то он недостаточно хорош для меня.
Эврих подбросил в костер остатки циновок, старых кож и аргала, собранных девушкой на месте прежнего лагеря "стражей Врат". Покряхтывая, разогнулся, и Кари отчетливо стал виден длинный и красный, перекрещенный коричневыми нитями из овечьих кишок шрам, неузнаваемо изменивший левую половину его прекрасного лица. Ой-е! Девушка привычно стиснула зубы. Подступивший к горлу комок мешал дышать, на глаза наворачивались слезы, и ей нестерпимо хотелось прижать к груди изуродованную голову арранта, бормотать ему слова любви и утешения, баюкать, как больное дитя, пока не расправятся жесткие морщины, не" засияют прежним нежно-зеленым светом упрямо прищуренные глаза.
Почему-то ей казалось, что, если она так поступит, раны на теле любимого заживут быстрее и даже уродливый шрам, ею же самой бесталанно заштопанный, исчезнет без следа, смытый ее слезами. Но что бы она ни делала, он оставался, этот проклятый багровый рубец! И скособочившийся от непроходящих болей аррант все еще выглядел увечным старцем, которого жалость и любовь ее не смогли исцелить точно так же, как слабое зимнее солнце не могло оживить убитую морозом, закованную в ледяной панцирь землю...
- Ты говоришь так потому, что не представляешь себе Верхний мир. Наверно, я плохо рассказывал тебе о нем. - Эврих вытащил из седельной сумки пергаментные пакетики с травами, поглядел на выдыхавших клубы пара осликов, бродящих вокруг повозки в поисках чахлых заиндевелых колючек, и вновь склонился над котелком. Высыпал туда тщательно отмеренное содержимое пакетиков, помешал варево концом кнутовища и, не оборачиваясь к Кари, продолжал: - Каждый убийца найдет оправдание своим поступкам. Хурманчак и Зачахар тоже, я полагаю, без труда отыскали бы тысячу объяснений своим злодеяниям, равно как и "беспощадные", закидавшие хамбасов бронзовыми "куколками" .
- Как ты можешь сравнивать себя с ними?! - взвилась Кари. Она прекрасно знала, к чему клонит искушенный в жонглировании словами аррант, не первый раз уже говорили они на эту тему, но согласиться с его доводами не могла. Даже если бы сейчас с той стороны горбатого моста явилась целая рать облысевших от избытка ума старперов из "блистательного Силиона", о котором не уставал распространяться Эврих, и начала доказывать ей, что убийце, кем бы он ни был, не место в Верхнем мире, она бы им не поверила и слушать лукавые мудрствования не стала. Попадись ей в руки эти умники, вывихнувшие некогда мозги ее чудесному улигэрчи, она бы им бороды по волоску повыщипывала, ноги повырывала и в Гремящую расщелину за слишком большую ученость, за великую их праведность поски-дывала. Девушка кровожадно потерла руки. Она бы и Эвриху за его бредни обломала бока, кабы не был он и без того увечный. Ой-е, что бы она не сделала, лишь бы он до конца исцелился! Чтобы перестала его грызть вина за то, чем любой другой бы на его месте до конца своих дней гордился!
- Я никого ни с кем не сравниваю. Сравнивать, взвешивать и оценивать будут истинные Стражи Врат. От тебя же я хочу одного: не покидай Верхний мир, если меня в нем не окажется. Тебе не будет там одиноко. Там ты встретишь Тайтэки, Алиар и Атэнаань. Им твоя помощь нужнее, чем мне...
- Скажи лучше, что ты собираешься спровадить меня в Верхний мир, дабы было кому передать пенал с "маяком" этому твоему Тилорну! - возмущенно прервала Кари арранта. - Но мне и на Тилорна и на мир твой чихать! Не нужен он мне, коли тебя там не будет, так и знай!
- Знаю, ты это уже говорила. Но я ведь тебя прошу только разыскать Тилорна, а уж он позаботится о твоих подругах. Сама же ты, ежели захочешь, всегда можешь вернуться...
- И всю жизнь разыскивать в предгорьях твои косточки! Да ты в своем уме? Ты же без меня и шагу ступить не можешь! - Кари едва сдерживалась, чтобы не вцепиться бесчувственному арранту в плечи и не начать вытряхивать из него беспримерную дурость, которой полон он был по самые ноздри.
Ее так и подмывало сказать ему, что она носит в своем чреве его ребенка и не бросит Эвриха в этих заснеженных горах, даже если от этого будут зависеть судьбы обоих миров, а не какого-то там Тилорна, который сам, ежели ему так уж нужно, мог отправиться за своим "маяком". Однако, как ни была Кари разгневана, про ребенка она все же не сказала, ибо, услышав о нем, придурковатый аррант уж точно ни перед чем не остановится, дабы спровадить ее в Верхний мир. Опоит своим зельем, по рукам и ногам свяжет и засунет во Врата - с него станется!
- Ерунду говоришь! - раздраженно бросил Эврих, снимая котелок с огня и ставя на снег - остывать. - До какого-нибудь горного селения доберусь, а там беглецов из Вечной Степи как родных принимают. Жаль, конечно, дибулы у меня нет, ну да все равно не пропаду, ты же меня знаешь.
- Это-то меня и пугает... - пробормотала Кари, решив больше не тратить время на бесполезные споры. Пусть верит, что у нее хватит глупости оставить его одного в этом подлом мире, если Врата не откроются перед ним. У Тайтэки, Алиар и Атэнаань хватит серебра, чтобы не умереть с голоду и найти себе кров хотя бы на первое время. Здесь не пропали, так и в Верхнем мире как-нибудь выживут. А пенал его вместе с "маяком" и далеким Тилорном пусть пропадом пропадут, ежели ради них должна она позволить Эвриху ковылять по обледенелым горным тропам, где и здоровый в два счета ноги себе переломает...
- Ну вот и славно, а то спорить с тобой - все равно что с тенью драться, никаких сил не хватит. - Эврих недоверчиво взглянул на девицу, ожидая, что та вот-вот опять примется за старое. Но Кари, похоже, смирилась и признала, что предложенный им план во всех отношениях самый лучший. Пропустят его Врата или нет, "маяк" должен попасть к Тилорну, да и ей самой незачем задерживаться в Нижнем мире. Острая боль резанула бок, и Эврих, незаметно смахивая испарину со лба, распорядился: - Запрягай осликов. Больше нам тут делать нечего.
- Ты... Ты уже сварил свое сонное снадобье и готов его выпить?
- Готов. - Эврих зачерпнул чашей со дна котелка темно-коричневой, пахнущей цветущими травами жидкости, подул на нее и принялся пить мелкими, медленными глотками.
- Перелить остатки твоего отвара в бутыль? - предложила девушка, кончив запрягать ослов и сунув корзину с оставшейся от обеда снедью в повозку. - Ты возился с ним несколько дней, не пропадать же добру.
- Не уверен я, что это добро, - буркнул себе под нос аррант, а вслух согласился: - Можно и перелить. Только, умоляю тебя, никому и никогда не предлагай пробовать это снадобье. А теперь помоги мне забраться в повозку и, когда глаза у меня закроются, поезжай к Вратам.
Кари послушно кивнула и подставила Эвриху плечо. Помогла угнездиться в ворохе овечьих одеял и устроилась рядом, положив себе под бок седельную сумку с тем, что ее спутник ценил больше собственной жизни.
Ей было неуютно и страшновато - в голове не укладывалось, что находящийся в нескольких сотнях шагов от повозки мост через Гремящую расщелину и есть те самые Врата, легенды о которых ходили по Вечной Степи задолго до нашествия Гурцаты Кровавого. Сознание того, что пройдет совсем немного времени и все совершенные ею на протяжении жизни поступки, с умыслом или в запальчивости сказанные слова и даже помыслы будут измерены и взвешены на невидимых Весах истинными Стражами Врат, отнюдь не добавляло ей спокойствия. И лишь мысль о Тайтэки, Алиар и Атэнаань, ожидающих ее уже в Верхнем мире, несколько ободряла, вселяя надежду на благополучный исход затеянного аррантом предприятия.
Отсутствие женщин у моста свидетельствовало, по словам Эвриха, о том, что им удалось беспрепятственно миновать Врата, и все же смутное беспокойство не позволяло Кари безоговорочно поверить словам своего хитроумного спутника. Чтобы не волновать ее, он не задумываясь наворотит кучу лжи, размерами не уступающую Самоцветным горам, хотя в этом случае он вроде не лукавит. Не стала бы Алиар тащить товарок в гору, ежели бы Врата не пустили их в Верхний мир...
Девушка покосилась на Эвриха, безучастно устремившего взгляд на вершины Самоцветных гор, хорошо видимых через откинутый полог повозки. Ей хотелось, чтобы он что-нибудь сказал перед тем, как погрузиться в сон, который призван был обмануть Божественных Стражей Врат, но аррант, кажется, считал, что все слова уже произнесены, да так оно, видимо, и было на самом деле. По дороге из Матибу-Тагала у них хватило времени поговорить о гибели Зачахара и о последовавшем за ней дворцовом перевороте, в результате которого сестра-близнец, занявшая место Энеруги Хурманчака, была убита вместе со своими сторонниками. Слухи о начавшейся между наями заговорщиками резне подтвердили предположения Эвриха о том, что без Зачахарова Огненного Волшебства военачальники Хурманчака, не посмев выступить на Саккарем, примутся выяснять отношения между собой, деля награбленное и сражаясь до последнего издыхания за ускользающие из их рук остатки власти. По расчетам арранта, Хозяин Степи мог бы предотвратить междоусобицу и сохранить свою империю, ежели бы успел своевременно раскрыть заговор, однако, коль скоро этого не произошло, жизни ей оставалось самое большее до весны...
Вновь покосившись на своего возлюбленного, Кари с запоздалым раскаянием подумала, что, даже вытаскивая его со двора Зачахара, не понимала настоящей причины совершенного им поступка. Убийство придворного мага, принятое ею за месть, справедливое воздаяние, в действительности было задумано им ради спасения саккаремцев, нарлакцев, нардарцев и халисунцев, и, значит, снова, в который уже раз, она недооценила лекаря-улигэрчи, самим Великим Духом посланного, верно, в Вечную Степь.
- Эврих?.. - Кари показалось, что глаза арранта начали стекленеть, и она испугалась не успеть совершить задуманное. Эврих вырвал ядовитые зубы у гадины, именуемой Хурманчаковым войском, но позаботиться как следует о себе не мог, и хотя бы тут она сумеет оказать ему маленькую услугу, воспользовавшись приемом, который и до этого давал поразительные результаты. - Эврих, ты меня слышишь?
Веки арранта дрогнули, и он, с усилием разлепив губы, прошептал:
- Да, Кари.
- Слушай меня внимательно. Ты не слишком-то веришь в то, что твое снадобье поможет тебе пройти Врата. Так вот знай: либо мы попадем в Верхний мир оба, либо вместе останемся здесь. И чтобы тебе всеми силами души захотелось пройти Врата, я возвращаю тебе Тилорнов "маяк" и твои "Дополнения". Ты должен доставить их в Верхний мир. Рукопись должна быть завершена и занять достойное место в библиотеке блистательного Силиона. Твой друг должен получить то, за чем ты пустился в дальний и опасный путь. - С этими словами девушка отцепила от пояса пенал и вложила его в руку Эвриха. Извлекла из сумки тщательно завернутую в промасленную кожу стопку покоробившихся пергаментных листов и сунула арранту за пазуху. - Ты пройдешь Врата! Тебя ждут в Верхнем мире! Ты привык отдавать долги, так сделай же, что должен, кто бы и что бы ни стояло у тебя на пути!
Голос Кари дрожал и прерывался, при виде мелькнувших в глазах Эвриха недоумения, обиды и гнева она ощущала себя маленькой гнусной обманщицей, но ей и в голову не пришло отказываться от задуманного. Пусть он возмущается как хочет, ругает ее потом какими угодно словами, хоть на месте прибьет, но она твердо верит никакие Стражи Врат не остановят чудного арранта, если тот будет знать, что никто, кроме него, взваленную им на себя ношу не возьмет.
- Прости меня, любимый, но ты должен пройти Врата! Я тебе сдаться не позволю. До встречи в Верхнем мире. Ишалли тэки ай...
Глаза арранта закрылись, и девушка, прижавшись лбом к его плечу, некоторое время сидела неподвижно. Затем перебралась на передок повозки, бросила взгляд на угасающий костер и громко щелкнула кнутом над. спинами застоявшихся осликов:
- А ну, ушастые, хватит мерзнуть! Па-аш-ли, мои ненаглядные! Ой-е-е!
Ослики запрядали ушами, колеса заскрипели, качнулись вперед, с сочным хрустом ломая тонкую наледь, и повозка покатилась к мосту через Гремящую расщелину.
Никогда в жизни Эвриху не было так плохо Правый бок горел, как в огне, перед внутренним взором мелькали радужные пятна, а где-то в глубинах изуродованного тела лопались одна за другой натянутые до предела струны. Ног он не чувствовал вовсе, и объяснение этому могло быть одно - тело его умирало. Досаднее же всего то, что виноват в этом был он сам - снадобье, приготовленное им, чтобы обездвижить и превратить его на время в некое подобие трупа, оказалось слишком сильным. Израненное тело было еще не готово к таким нагрузкам. А жаль...
- Эк тебя, болезного, угораздило! Ну хоть глаза-то ты еще можешь открыть?
- проник неожиданно в сознание арранта мягкий голос мужчины, обращавшегося к нему на языке Благословенного Саккарема
Сделав над собой чудовищное усилие, Эврих разлепил губы и прошептал:
- Я умираю. Оставь меня в покое, добрый человек.
- Погоди умирать. Разве тебе не интересно, кто пришел навестить тебя на смертном одре? Открой глаза.
Отяжелевшие веки не желали подниматься, но взглянуть на невесть откуда взявшегося саккаремца было любопытно, и Эврих, заставив себя забыть о подбирающемся к сердцу смертном холоде, открыл глаза. Склонившийся над ним пожилой мужчина в выцветшем темно-синем халате и украшенном крупным рубином белоснежном тюрбане был ему незнаком. Чисто выбритое, загорелое лицо незнакомца производило приятное впечатление, но все же не настолько сильное, чтобы отсрочить погружение в небытие...
- Куда ты так спешишь? В урочный час все мы отправимся туда, откуда нет возврата. Но торопиться, право же, не стоит, если нет опасности опоздать. Не к
лицу достойному человеку покидать этот мир, не завершив начатые дела, не отдав собственные долги и не получив причитающееся тебе по праву.
Эврих шевельнул губами, намереваясь сказать, что все причитающееся ему он уже получил с лихвой, а долги умирающим принято прощать, но с уст его сорвался лишь жалкий стон. Струны продолжали лопаться в нем одна за другой, черты незнакомца начали расплываться...
- Экий ты нетерпеливый! Даже беседой меня удостоить не хочешь! А ведь я твой должник и хотя бы поэтому заслуживаю некоторого внимания. На-ка, выпей.
Незнакомец приподнял голову арранта и поднес к его лицу маленькую белую чашу. Прозрачная жидкость коснулась запекшихся губ Эвриха, и он, внезапно ощутив, что снова может говорить, спросил:
- Что это? .
- Вода. Не совсем обыкновенная, но все же вода. Да ты пей, не раздумывай. Когда-то, в совсем ином мире, один человек - лекарь и поэт, родственная тебе душа, написал:
Если подлый лекарство нальет тебе - вылей, Если мудрый подаст тебе яду - прими.
- А ты, значит, тот самый мудрый? - с сарказмом прошептал Эврих. Через силу сделал глоток-другой и зажмурился от вспышки света, успев подивиться тому, что погружается не в кромешную тьму, а в ослепительное сияние...
Открыв глаза - выходит, он все еще не умер? - аррант увидел серое бездонное небо над головой и, чувствуя, что тело его затекло от долгого лежания на жесткой земле, пошевелился. Поджав под себя ноги, сел и понял, что смерть отступила. Даже ставшей уже привычной боли - и той не было. Прицепив к поясу зажатый в ладони пенал с Тилорновым "маяком", он прислушался к собственным ощущениям: тело было сильным и здоровым, как до посещения дома придворного мага Хозяина Степи. Чудно-о... Впрочем, может так и должно быть, когда человек переступает черту?..
Почувствовав легкий зуд, Эврих машинально погладил левую щеку и нащупал между клочьями щетины вздувшийся рубец. Бережно придерживая сверток с "Дополнениями", распахнул теплый стеганый халат и убедился, что скрючившие его багровые, скверного вида шрамы исчезли, а появившиеся на их месте рубцы выглядели вполне пристойно - словно раны зажили по меньшей мере год назад. Чудны дела твои, Всеблагой Отец Созидатель...
Аррант поднялся на ноги и огляделся по сторонам, не совсем еще доверяя своим чувствам. Он стоял на склоне окруженного сизым, клубящимся туманом холма, на вершине которого было возведено здание в виде гигантской головы, увенчанной высокой пирамидальной шапкой. И у головы этой было по меньшей мере два лица, сложенных из выветренных каменных блоков. Каменных? Эврих протер глаза - нет, ему не померещилось, лики, образующие стены здания, все время менялись: лицо воина превратилось в обезьянью харю, потом в лисью морду...
Зачарованный диковинным зрелищем, он не сразу заметил вышедшего из здания мужчину, того самого, в выцветшем синем халате и белом тюрбане с рубином.
- Рад видеть тебя в добром здравии! - приветливо произнес незнакомец, приближаясь к арранту. - Я был бы безутешен, если бы не сумел отблагодарить тебя за заботу о моей родине.
- Кто ты и зачем спас меня? Что это за место и почему ты хотел меня отблагодарить? Как удалось тебе это сделать?
- Ты избавил Благословенный Саккарем от нашествия степняков, и я считал своим долгом спасти тебя. А место это... О высокоученый аррант, ты должен был сразу догадаться, что это за место. Ты, безусловно, читал о нем в рукописях, обилием которых заслуженно славится библиотека блистательного Силиона.
О нем, я полагаю, говорили тебе и ученые мужи этого замечательного города мудрецов. Мог слышать ты об этом месте и еще кое от кого...
- Не верю собственным глазам... Это - Врата Миров? Я вижу перед собой Храм Многоликого?.. - Эврих потряс головой. - Но ведь я не маг. И, следовательно, не мог сюда попасть!
- Разумеется, ты не маг. Однако попасть сюда, при определенных условиях, может всякий проходящий Врата, соединяющие Верхний и Нижний миры, - охотно пояснил незнакомец. - А уж я позаботился о том, чтобы создать надлежащие условия и оказать тебе посильную помощь в благодарность за избавление саккаремцев от кровопролитнейшей войны с полчищами Энеруги Хурманчака.
- Прости, но слова твои плохо укладываются у меня в голове. Ты, без сомнения, великий маг, и если способен был вернуть меня к жизни, то, уж верно, мог сам без особого труда прикончить Зачахара?
- Великий - это м-м-ммм... не совсем правильное определение. Кое-чего я в самом деле достиг и как раз поэтому был не в состоянии уничтожить Зачахара. Чем искуснее становится маг, тем больше, как это ни парадоксально звучит, ограничены его возможности использовать свое могущество. В этом есть свои хорошие и плохие стороны, но главное, обойти этот закон никоим образом нельзя. Впрочем, поразмыслив на досуге, ты сам придешь к выводу, что по-другому и быть не может, иначе оба хорошо знакомых тебе мира давно бы уже изменились. И менялись бы постоянно самым непредсказуемым образом.
- И все же ты спас мне жизнь, - пробормотал Эврих, старательно пытаясь вникнуть в слова незнакомца.
- Спасти бедного безвестного странника и отнять жизнь у придворного мага Хозяина Степи - это, согласись, разные вещи. - Мужчина тонко усмехнулся и доверительно подмигнул арранту. - Кроме того, не мне говорить тебе, что тот, кто привык оказывать помощь, убивает своих ближних с большой неохотой и испытывает потом от содеянного сильное неудобство.
- О да..,.- Эврих отвернулся, чтобы не смотреть в проницательные глаза мага, видевшего его, казалось, насквозь, и уставился на колеблющиеся волны сизого тумана.
Подобно невиданному существу, он то редел, то сгущался в причудливые объемные фигуры, готовые вот-вот материализоваться и обрести плоть. Порой сквозь голубоватую дымку проглядывали зловещего вида черные утесы, окруженные кружевами белой пены; странные, залитые водой леса; краснопесчаные пустыни с громоздящимися на горизонте сетчатыми металлическими конструкциями; белые храмы, обвитые цветущими лианами, и солнечные поля пшеницы, над которыми парили крылатые, удивительно похожие на людей существа. Временами же в сгущавшемся, будто притягивавшем к себе взгляд, тумане начинали вырисовываться исполинские твари, похожие на помесь мономатанских слонов с отвратительными насекомыми или увенчанными рогами, клыками и шипами ящерицами...
- Довольно! - Рука незнакомца легла на плечо Эвриха, и тот вздрогнул от неожиданности. - Не стоит смотреть туда слишком долго и слишком внимательно. Чужие и чуждые нам Реальности - не то место, куда следует заглядывать непосвященным. Да, кстати сказать, и времени у нас нет, чтобы предаваться праздному созерцанию здешних чудес.
- Но, помнится, я читал, что время, проведенное у Врат Миров, нельзя исчислять привычными мерками. Попавшие к Храму Многоликого маги возвращаются будто бы в свой мир в тот же самый миг, что и покинули его.
- Тогда ты должен помнить и предупреждение о том, что ни один смертный не может задерживаться у Врат Миров.. А мы с тобой и так уже пробыли здесь немало, - сухо уточнил саккаремец. - Поспешим к Храму, пока время наше не истекло.
Следуя за ним, Эврих начал взбираться на холм и уже у самого входа в Храм, глядя, как текут и меняются каменные лики - каждый во всю стену, задал один из множества теснившихся в его голове вопросов:
- Почему, почтеннейший, исцелив меня, ты не убрал шрамы с моего тела?
- Не мог, - коротко ответил маг, поднимаясь по пологим, истертым ступеням.
- Никакая магия не может полностью восстановить разрушенное. Всегда останется какой-то след. Разбитая чаша, например, вздумай я восстановить ее из черепков, обрела бы первозданную прочность, а следы трещин превратились бы в рисунок, называемый кракле.
- Да-да, я понял, что ты имеешь в виду.
- Но ты не печалься. То, что неподвластно магии, вполне могут исправить руки искусных целителей. - Незнакомец остановился, поджидая Эвриха посреди просторного зала, в центре сиявшей изумрудно-зеленым светом среди белых пятиконечных плит разлапистой многолучевой звезды. - Ниилит, надо думать, в состоянии будет сделать твои шрамы не столь заметными. Во всяком случае тот, который несколько попортил твое лицо...
- Ниилит? - повторил Эврих, и в памяти его всплыл рассказ девушки о сундуке чародея, найденном ею в нардарском замке Мария Лаура. Так вот по чьей милости очутился он у Врат Миров, вот кого должен благодарить за спасение от неминуемой смерти. - Аситах? Придворный маг саккаремского шада?
- А-а-а... Девчонка рассказывала тебе о встрече со мной? Ну что ж, этого следовало ожидать, - с добродушной улыбкой промолвил Аситах, и только тогда наконец Эврих сообразил, почему тот считал своим долгом отблагодарить его за убийство Зачахара. Стало быть, придворный маг Мария Лаура считал себя его должником, хотя таковым ни в коей мере не являлся, а он позволил себе забыть, ради чего пустился в путь...
- Встань рядом со мной в центр звезды! - скомандовал Аситах. - Время нашего пребывания у Врат Миров истекает. Быстрее!
Эврих бросил взгляд на висящий у пояса пенал, прижал к груди сверток с исписанными листами "Дополнений". Слава Великому Духу, все цело! А ведь его легкомыслие могло дорого обойтись не только ему одному! Если бы не Аситах, не видать бы ему Тилорна во веки вечные! Но Кари-то, Кари! Вела себя, словно взбалмошная девчонка! И как он мог доверить ей Тилорнов "маяк"?..
- Готов? - спросил маг, поднимая над головой руки и суровея лицом.
- К чему? - спросил аррант, с раздражением подумав, что вздохнет спокойно, лишь передав наконец Тилорну из рук в руки его злополучный "маяк". Скорее бы уж это произошло!
- Пора! - Аситах начертил в воздухе замысловатый знак, и Эвриху показалось, что он летит через все семь цветов радуги, поющих и звенящих, как сотни самых сладкоголосых птиц.
Кари чувствовала себя пловцом, который, выныривая на поверхность, прорывает толщу воды, отделяющую его от мира, полного солнца и живительного воздуха. Чем ближе подъезжала повозка к середине моста через Гремящую расщелину, тем рас-плывчивее становились очертания предметов. Воздух уплотнился и не желал расступаться, от чего возникало ощущение, будто повозка движется навстречу урагану, хотя девушка могла бы поклясться, что никакого ветра нет и в помине. В какой-то момент ей заложило уши, напуганные ослики остановились, и Кари пришлось подбадривать их кнутом, свиста которого она не слышала точно так же, как собственных криков и натужного погромыхивания колес.

Предыдущая страница 19 Следующая страница


Путь Эвриха 20

А потом невидимая пленка внезапно лопнула и все встало на свои места. Отчетливо стал слышен хруст снега и скрип повозки, ослики побежали быстрее, и смазанный силуэт исполинской гряды Самоцветных гор обрел прежнюю четкость. Вот только очертания их чудесным образом изменились. Серо-зеленые, запорошенные снегом утесы, обступившие круто поднимающуюся дорогу, сделались положе, и это можно было бы принять за обман зрения, если бы не лепившиеся к склону правой горы домики, окруженные покосившимися плетнями, которых здесь прежде совершенно точно не было. Не в силах отвести от них взгляд, девушка негромко вскрикнула. Они миновали-таки Врата, Нижний мир остался позади!
Переход произошел так просто, быстро и... Неужели это в самом деле свершилось? Кари крикнула на осликов, прижала ладони к щекам и затряслась в приступе необоримого смеха. Она всхлипывала и тряслась, как в лихорадке, размазывала по щекам слезы, славила Великого Духа и ругалась сквозь стиснутые зубы, не в состоянии поверить, что Хурманчак, "беспощадные", Зачахаровы "куколки", Канахар и вся прежняя ее жизнь остались позади. Что здесь им ничто не угрожает и не надобно бояться каждого встречного, который может попытаться отнять у них жизнь, соблазнившись повозкой, одеждой, да просто возможностью насладиться зрелищем чужих страданий...
- Эврих! Эврих, мы прошли Врата! - выдавила из себя девушка между приступами смеха. Прислушалась в ожидании ответа и услышала, как стучат ее собственные зубы. О, разумеется, всего лишь от холода! А Эврих, конечно же, спит. Спит и будет спать по крайней мере целые сутки. Сваренное им снотворное зелье не может перестать действовать так быстро, беспокоиться не о чем...
- Эврих! - снова позвала Кари, чувствуя, что смех замирает на губах, слезы высыхают, а сердце начинает греметь, как барабан шамана, собирающего совет старейшин.
Бросив кнут, она юркнула в повозку и замерла, глядя на одеяла, в которые сама же совсем недавно закутывала арранта. Они были еще теплыми, еще хранили запах, тепло и форму Эврихова тела, но сам он исчез. Пропал, хотя этого не могло, не должно было случиться!
- Как же так?.. - Кари по плечи запустила руки в ворох овчин, уже зная, что надеяться не на что, и чувствуя, как в груди зарождается отчаянный крик. Не может быть, чтобы Стражи Врат не пропустили его! Тут какая-то ошибка! Он должен был... Ведь он же специально варил свое снадобье и не мог просчитаться! Он знал, что, кроме него, некому передать "маяк" Тилорну и оставаться в Нижнем мире ему нельзя!..
Она спрыгнула с повозки и несколько мгновений смотрела на оставленный за спиной, покрытый тонким слоем выпавшего недавно снега мост, на котором отчетливо выделялись следы колес. Потом зажмурилась, покрутила головой, надеясь, что, открыв глаза, увидит лежащего на мосту Эвриха. Если он не прошел Врата, то должен был остаться на мосту, больше-то ему деться некуда! О Великий Дух, сделай так, чтобы это наваждение исчезло!
Кари широко распахнула глаза: снег на мосту был по-прежнему чист и не было на нем ни единого следа, кроме тех, которые оставили ослики и повозка.
Нет-нет, что-то тут не так! Это морок, этого просто не может быть! Чудеса чудесами, но не может же человек исчезнуть, пропасть, раствориться в воздухе без следа, как облачко пара! Девушка скрипнула зубами, подавляя рвущийся из. груди крик, и решительно двинулась к мосту, отметив про себя, что не потушенный ими костер все еще дымится на той стороне Гремящей расщелины. Значит, времени прошло совсем немного, она не падала в обморок, не теряла сознания... О Боги Покровители, да что бы с ней ни происходило, следы на мосту в любом случае должны были остаться!
Кари едва обратила внимание на то, что уши у нее опять заложило и окружающий пейзаж потерял четкость. Лопнувшая пленка беспрепятственно пропустила ее в Нижний мир, но следов на мосту от этого не прибавилось и тело Эвриха на белом снегу не появилось. Напрасно девушка до рези в глазах вглядывалась в тропу, исчезавшую в Самоцветных горах Нижнего мира, - снег на ней, как и следовало ожидать, был девственно чист. Ее возлюбленный бесследно исчез - его не было ни в одном из двух миров. Задавленный в груди крик рос и ширился, мешая думать, мешая дышать...
- Как же так?.. - просипела Кари и заковыляла на негнущихся ногах к низкому ограждению моста. Заглянула в Гремящую расщелину - черная вода яростно пенилась и вскипала на камнях, но девушка почему-то не слышала ее грохота. Вцепившись в парапет, как в последнюю в жизни опору, она окунула горящее лицо в колкий снег, едва прикрывавший обледеневший ноздреватый камень. А беззвучный крик все рос и рос, и оглушенное им, бьющееся с перебоями сердце уже готово было замереть, когда веселый перестук конских копыт взорвал сгустившуюся над мостом гибельную тишину и из небытия Верхнего мира вырвался серый в яблоках жеребец, на котором восседал тощий, похожий на вороненка мальчишка в донельзя замызганном халате.
Шевельнувшаяся было в душе Кари надежда погасла, но вместе с ней умер и убийственный, надрывающий душу крик. В груди сделалось пусто и холодно, как в покинутом доме. О Великий Дух, вовремя же надумал ты закутать землю в траурные одежды!..
- Да будут милостивы к тебе Боги Покровители, рыдающий путник! - звонко заорал мальчишка, скатываясь с жеребца, на котором сидел охлюпкой. - Ты чего ревешь? Девка, что ли? Ой-е! И правда девка! А я знаю, тебя Хаккари зовут! Верно?
Девушка кивнула, и мальчишка, испустив торжествующий вопль, заплясал вокруг нее, молотя себя ладонями по бедрам от избытка чувств.
- Заработал! Я! Ай да я! Заработал-заработал! Однорукая даст мне серебряный лаур! Я увидел, я узнал, я не зря сторожил! - запел он и вдруг смолк, выпучил глаза и свистящим шепотом спросил: - Ты ведь не одна на повозке ехала? Ты потому ее и бросила, что аррант твой Врата не прошел?
Кари вновь кивнула, но мальчишка уже бросился осматривать мост. Тот самый мост, который перекинут был через Гремящую расщелину еще в незапамятные времена и пережил, в отличие от многих других мостов, городов и поселков, даже нашествие Гурцаты Кровавого.
Если верить легендам, беспощадный завоеватель хотел разрушить его, дабы обезопасить свои обозы от налетов горцев и укрывшихся в предгорьях обитателей разгромленной им Месинагары. И наверняка разрушил бы, не обещай ему посланцы жителей гор никогда более не водить свои отряды в бой по этому мосту. Просьба не разрушать мост, являющийся в то же время Вратами в Верхний мир, была подкреплена щедрыми дарами, и Гурцат не исполнил задуманного. Ой-е! Уже за одно это мерзопакостный предшественник Хурманчака заслуживал вечного проклятия, ибо не разрушил то единственное, что несомненно должно было быть разрушено! Девушка всхлипнула и вытерла нос рукавом халата, не замечая, что тот и так уже вымок насквозь.
- Ты напрасно плачешь! Здесь никого нет, - подошедший к Кари мальчишка нетерпеливо дернул ее за полу халата. - Ты что-то напутала! Никого, кроме тебя, в повозке не было! Я осмотрел следы и... Ну хватит реветь, а? Пойдем в наше селение, там тебя Однорукая с Алиар давно поджидают.
Он потянул ее к Вратам, с опаской поглядывая в сторону все еще дымящегося костра.
- Пойдем, Кари! Хотя твои подруги и сказали, что "стражи Врат" ушли в Матибу-Тагал, это еще не значит, что они сюда больше не вернутся! У нас-то Зачахаровых "куколок" нет, припугнуть их будет нечем. Ну пойдем, прошу тебя! Меня отец и так выдерет за то, что я через Врата прошел. Он говорит, на место Хурманчака обязательно другой какой-нибудь гад .сядет и все равно пришлет сюда "беспощадных"...
Подпихивая и подталкивая Кари, мальчишка говорил и говорил, но смысл его слов ускользал от девушки, "Беспощадные", Зачахар, Хурманчак - все это теперь уже не имело для нее никакого значения. О Боги Покровители, как пусто и холодно, какой невообразимой тоской веет от этих белых одежд скорбящей по Эвриху земли!..
Ветер, прилетевший из Вечной Степи, принес мелкий жалящий снег, и, глядя, как тают снежинки на крупе нетерпеливо переступающего ногами жеребца, Кари безвольно и бездумно шагала вперед. Верхний ли это мир, Нижний ли, было ей теперь совершенно все равно и она не испытала никаких чувств, когда незримая преграда расступилась перед ней. Пожалуй, она даже не заметила бы, что вновь миновала Врата, если бы снежинки не перестали вдруг падать на спину серого в яблоках жеребца и тот громко и радостно не заржал, приветствуя свой родной мир.
"Жемчужина Мельсины", по вполне понятным причинам занесенная в списки умукатских таможенников как просто "Жемчужина", вышла в море с первыми лучами солнца. У капитана и владельца этого дряхлого корабля, чье название ничуть не соответствовало ни внешнему виду его, ни судоходным качествам, были серьезные основания не задерживаться в Умукате, и, покидая сей славный город, он торжественно поклялся не возвращаться сюда в ближайшую сотню лет, даже если ему будет обещано за это все золото, отнятое Хурманчаком у местных богатеев.
Подобные клятвы почтенный капитан давал едва ли не в каждом городе, но в данном случае они прозвучали с большей чем обычно искренностью, ибо ему лишь благодаря вовремя данной начальнику порта взятке чудовищных размеров удалось спасти свое судно от конфискации. Наместник Хозяина Степи в Умукате, узнав о гибели Хурманчака и его придворного мага, решил отделиться от великой империи и объявил себя Повелителем города. И, разумеется, первым делом издал указ о создании собственного флота, в который должны были войти все без исключения стоящие в Умукатской гавани корабли. Будь "Жемчужина Мельсины" хоть чуточку помоложе и выгляди она хоть чуточку поопрятнее, владельцу ее не помогли бы никакие знакомства и взятки, но Богиня - Руку-Над-Морем-Простершая услышала его мольбы и позволила-таки судну взять курс на Саккарем, по случаю чего на палубу была выкачена бочка вина и уже были произнесены первые тосты.
- Удача сопутствует мне с тех пор, как я увидела тебя в Овальном зале, - тихо сказал один из стоящих на корме пассажиров другому, вглядываясь в становившиеся с каждым мгновением все меньше и меньше дома и портовые склады тающего в предрассветной дымке города.
Коротко постриженные волосы, мужское одеяние и манера держаться не позволили бы человеку неискушенному заподозрить, что слова эти произнесены девушкой. И не какой-нибудь, а самой прекрасной на свете, в чем был совершенно убежден Батар, не устававший говорить об этом своей спутнице до тех пор, пока та не заявила, что он либо величайший в мире лжец, либо имеет исключительно дурной вкус, коим не пристало хвастаться ученику Харэватати. Смириться с подобным обвинением было трудно, и Батар принялся придумывать, как бы по-другому выразить свое восхищение "несравненной Тинкитань". От этого-то занятия и отвлекли его слова девушки, носившей совсем недавно титул Хозяина Степи.
- Не уверен, что плавание на "Жемчужине" явится столь уж несомненной удачей, - кисло ответил косторез, прислушиваясь к долетавшим с палубы возгласам. - Команда, того гляди, перепьется, а суденышко и без того готово развалиться на куски. Впрочем, может быть, эти люди пьют как раз для того, чтобы избавиться от страха пойти ко дну при первом же дуновении самого слабого ветерка?
- Мне кажется, ветер уже надул паруса, а "Жемчужина" и не думает трещать по швам. - Оторвавшись от созерцания Умукаты, девушка озадаченно взглянула на Батара. - К тому же ты сам выбрал это судно, и я могу только поражаться твоей прозорливости. Остальные застряли в здешней гавани надолго, и только Промыслителю ведомо, чем это кончится для их команды и пассажиров.
- Особой проницательности, по правде сказать, проявлять для этого не потребовалось. "Жемчужину" посоветовал мне выбрать капитан "Козодоя". Три ма-а-леньких золотых монетки из того увесистого мешочка, что оставил твой предусмотрительный дядюшка в одной из ниш потайного хода, развязали ему язык, а захваченный из Матибу-Тагала бурдюк с саккаремским вином освежил память, - все так же сумрачно пояснил Батар.
- Ах вот чем ты занимался, пока я мерзла в трюме этого провонявшего кожами корыта! Ты пьянствовал с капитаном, пока я...
- Пока ты делила со своими телохранителями найденное мною золото. Слава Великому Духу, ни один из них не додумался выдать тебя, хотя за время плавания по Урзани возможностей для этого было предостаточно.
- У твоих шуток дурной привкус. Сдается мне, что ты нарываешься на скандал! - Тинкитань грозно сдвинула брови и выпятила вперед подбородок. - Ты ворчишь с того самого момента, как мы взошли на борт этого судна, причем без всякой на то причины!
- Как это без причины? Причина очень даже есть, да еще какая серьезная!
- Какая же? - поинтересовалась девушка подозрительно ласковым голосом.
- Все та же, - уныло буркнул Батар. - Никто меня не любит, и вообще...
- А я? - вкрадчиво спросила Тинкитань.
- Если это и так, поверить во что я решительно не могу, то ты умело скрываешь свои чувства.
- Скрываю, значит? Стало быть, это не я твердила тебе о них всю первую половину ночи, пока ты терзал мои груди и хм-м... вонзал в меня свое орудие, которым надобно таранить корабли, а не ублажать дражайшую супругу? - сдерживая улыбку, спросила девушка.
- Э-э-э, милая, чего вспомнила! Так это ж когда было? С тех пор, как ты сама говоришь, полночи прошло и целое утро...
- Врешь, утро еще только началось!
- Нет, определенно жаль, что я не смог напоить тебя приворотным зельем. - Косторез с сокрушенным видом покачал головой. - Эти мерзавцы-заговорщики...
- Единственная полезная вещь, которую они сделали, - это разбили флягу с колдовским пойлом. Которое ты - ха-ха! - принял за льющуюся из разрубленной груди кровь и которое я все равно пробовать бы, не стала! И если ты еще раз упомянешь о том, что хотел опоить меня, или пожалуешься на то, что тебя никто не любит...
- Хорошо, я буду страдать молча, - покорно пообещал Батар и тут же получил ощутимый удар в бок Ну все, все, я буду страдать не показывая виду, сколь тяжелы мои мучения.
- О Промыслитель, какой невыносимый человек -всплеснула руками Тинкитань и, приблизив губы к уху притворно отшатнувшегося от нее Батара, прошептала: - Я люблю тебя. И охотно доказала бы это тебе в очередной раз, если бы здесь было место, где можно уединиться.
- Если дело только за этим, то я мигом отыщу такое место! - возвестил разом повеселевший косторез. - Я тут как раз присмотрел...
- Потерпи немного. Я хочу последний раз взглянуть на Умукату. Ведь я здесь родилась и, в отличие от нашего капитана, действительно вряд ли увижу этот город еще хотя бы раз в жизни.
- Взгляни, - милостиво разрешил Батар, накрывая лежащие на фальшборте пальцы девушки своей ладонью. - И не укоряй себя ни за что. Только Великому Духу известно, во что власть превращает людей и какой стала бы Вечная Степь, окажись на твоем месте кто-нибудь другой.
- Спасибо, - шепнула Тинкитань, подумав, что лишь сумасшедший или святой может простить ей все, содеянное ею, в бытность ее Хозяином Степи.
Фыркая и отплевываясь от набившегося в рот снега, Эврих выбрался из сугроба и с недоумением осмотрелся по сторонам. В глаза прежде всего бросились добротные, сложенные из мощных бревен серебристо-серые избы, над которыми поднимались в нежно-голубое небо белые столбы дыма. Селение располагалось на холмах по обе стороны широкой реки, снежный покров которой был, словно диковинными узорами, исчерчен голубыми ведущими к прорубям тропинками. По пролегшей через реку наезженной снеговой дороге крепкая? рыжая лошадка тащила груженные дровами сани, за которыми, выкрикивая что-то звонкими голосами, бежала гурьба ребятишек в коротких справных полушубках.
- Однако!.. - Аррант вдохнул запах древесного дыма, сосновой хвои, свежеиспеченного хлеба и конского навоза Пахло достатком, благополучием, устоявшейся, размеренной жизнью Аррант очумело покрутил головой, темно-зеленая стена заснеженного леса за рекой, синие тени на снегу, золотое сияние низкого солнца напомнили ему что-то до боли знакомое, явно не имевшее никакого отношения ни к Вечной Степи, ни к Самоцветным горам.
Эврих не слишком-то верил в истории о том, что четвертые по счету Врата, через которые человек переходил из мира в мир, могли забросить его куда угодно. Собственно говоря, он вообще не думал о том, какими были у него эти Врата, ибо не рассчитывал миновать их благополучно даже с помощью своего зелья, однако при виде Храма Многоликого воспоминание об этом всплыло у него в мозгу. И хотя слова Аситаха как будто опровергали предположение, что именно четвертые Врата закинули его на Перекресток Миров, исключать эту возможность было, похоже, преждевременно...
Он в растерянности стряхнул налипшие на халат комья снега, потер покрасневшие от мороза руки, похлопал смерзшимися ресницами и совсем уже было собрался двинуться к ближайшей избе, когда сзади послышался заливистый лай. Со всех ног несшийся по тропинке пушистый серо-бурый пес с закрученным в кольцо хвостом, не добежав до арранта, остановился, окинул его внимательным взглядом светло-янтарных глаз и, удовлетворенный осмотром, призывно затявкал.
- Что же это за ерунда получается?.. - растерян-, но пробормотал аррант, всматриваясь в поднимавшихся от реки женщин. Отороченные мехом полушубки, теплые платки на головах, на плече у одной - коромысло с деревянными бадейками, у другой - чан с бельем, третья тащит маленькие гнутоносые санки с румяным малышом. - Ой-е! Да это же сольвенны! А река - Светынь. В Беловодье попал...
Эврих качнулся, сделал несколько шагов навстречу женщинам, чувствуя, что ноги у него подкашиваются, а в голове царит полный сумбур. О Великий Дух, да ведь он прекрасно знает эту раскрасневшуюся от мороза молодицу с ярко-синими глазами и выбившимися из-под платка, редко встречающимися у сольвеннов черными косами!
- Ниилит?!
- Эврих?..
Пес, радостно повизгивая, будто старого знакомца встретил, закружился у ног арранта. Краснощекая девица, опустив бадейки, из которых плеснула на снег хрустальная вода, развела руками в вышитых рукавицах, не то собираясь обнять золотоволосого мужчину в невиданных на берегах Светыни одеяниях, не то изумляясь, откуда тот мог взяться посреди селения, не то ужасаясь шраму, изуродовавшему прекрасное и чистое некогда лицо, испещренное ныне черными точками, словно тронутый ржавью металл...
- Да прольется дождь под твои ноги, достойнейшая... - прохрипел Эврих саккаремское приветствие, заключая бросившуюся к нему Ниилит в братские объятия.
- Ты... Ты здесь! Живой! А шрам-то, шрам! О Богиня - Мать Всего Сущего, да откуда же ты тут взялся? - Ниилит отстранилась от него, вглядываясь в неузнаваемо изменившегося арранта и едва сдерживая подступившие к глазам слезы.
- Живой! - Она снова притянула его к себе, словно боясь, что стоит ей выпустить Эвриха из рук, как тот немедленно исчезнет, растворится в морозном сиянии так же внезапно, как и появился. - А Волкодав?. .
- Жив был, когда мы в Тин-Вилене расстались. Сыскалось у него там дело неотложное, вот и задержался, - ответствовал аррант и в свою очередь спросил: - Тилорн как? Варох, Зуйко? По здорову ли живете?
- Все в добром здравии пребывают. А Тилорн к гончару пошел. К Козице, ты его знаешь. Днями и ночами у него пропадает. Да что Тилорн! Ты-то откуда, как, почему в халате драном? Замерзнешь ведь! Пошли, пошли скорее в дом!
Забыв о коромысле и бадейках, не обращая внимания на перешептывающихся за спиной подруг, Ниилит ухватила Эвриха за рукав и повлекла было по тропинке к дому, матица которого была украшена резной конской головой, но аррант, сделав пяток шагов, неожиданно замер, будто натолкнувшись на невидимую стену.
- Постой... А как же Кари? Аситах, Самоцветные горы... Как же она там, одна? Я не могу... Я же не хотел!
Эврих вцепился в плечи Ниилит, чувствуя, что земля уходит у него из-под ног. Он же оставил Кари в Самоцветных горах! Врата Миров, Храм Многоликого... Он хотел как можно скорее увидеться с Тилорном, чтобы передать ему "маяк", но не такой же ценой! Почему же Аситах... Да как она выживет в этих проклятых горах?! Как будет жить он сам, зная, что бросил ее там одну-одинешеньку? О Великий Дух, да что же это делается! Не надо ему ни Верхнего мира, ни Беловодья, если из-за них он должен оставить Кари! Перебьется как-нибудь Тилорн, подождет, пока они к нему без всякого колдовства доберутся!
- Да не хочу я сюда! Не хочу! - заорал аррант, вздымая над головой сжатые кулаки. - Не надо мне такой помощи! Не-на-до! Слышите, вы, Великие Боги!..
Сверток с "Дополнениями" выпал из-за пазухи Эвриха, исписанные, покоробившиеся листки рассыпались по снегу, но он даже не заметил этого. Не чувствовал он и тяжести повисших на его руках женщин, не слышал встревоженного лая шарахнувшегося от него пса, успокаивающего лепета Ниилит... Бронзовоствольные сосны, седые от инея избы, вызолоченные солнцем сугробы, изукрашенная синими узорами белоснежная скатерть реки запестрели, замелькали у него перед глазами осколками разбитого витража. Вид чудесного, радостного, горячо любимого им мира наполнил его душу отчаянием вместо успокоения, ибо с каждым мгновением Эврих все отчетливее понимал, что, сколько бы он ни взывал к Небожителям, сколько бы ни проклинал непрошеную помощь Аситаха, непоправимое уже случилось и никакое волшебство не перенесет его отсюда к подножию Самоцветных гор. И не будет его душе покоя, пока не прижмет он Кари к своей груди, не узнает наверняка, что стало с Алиар, Тайтэки и Атэнаань...
- О Всемилостивый Отец Созидатель, страшен твой гнев, но и милость твоя ужасна! Мог ли я помыслить, что исполнишь ты мои желания столь непотребным образом?.. - бормотал аррант непослушными, дрожащими губами и сердце его сжималось от беспокойства за девушку-степнячку, о чувствах своих к которой он до этого как-то не задумывался, от тревоги за ее подруг и оставшегося в Тин-Вилене Волкодава. И вставали перед внутренним взором Эвриха бесконечные дороги, которые должно ему пройти, дабы отдать долги, растущие, помимо его воли, как катящийся с горы снежный ком. Долги, за которые невозможно расплатиться до конца, ибо не придумана еще мера для сердечного участия, душевной заботы, сострадания, дружбы и любви...

Предыдущая страница 20


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Павел Молитвин

Путь Эвриха

Цикл: "Мир Волкодава"

 Читать книгу

Аннотация

Два мира сплетены воедино, и долог путь, далека дорога скитаний. А сколько человеку отмерено - никому не ведомо. Но, стиснув зубы, ты пробиваешься вперед, зная, что где - то там, за волшебными холмами, ждет тебя твоя судьба.

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Андрей (templier2@yandex.ru)
Над дизайном работали: Spider, Elfin, Angel