Павел Молитвин - Проклятый город

1 Павел Молитвин

Необходимо помнить, что меч правосудия Божия всегда висит над нами и может опуститься на нашу голову в любой момент, как только мера беззаконий наших исполнится; и если гром небесного гнева грянет над нашей страной и над нашим народом, то мы должны знать, что ответственность за это лежит на каждом из нас, поскольку в той массе зла, которая вызовет катастрофу, есть и наши личные грехи.
Святитель Василий, епископ Кинешемский. «Беседы на Евангелие от Марка»

Глава 1 У «ВОРОТ СМЕРТИ»

Кто находится между живыми, тому есть еще надежда...

Екклесиаст. Глава 9. 4

1

Лето здесь выдалось небывало жаркое. Тридцать два градуса по Цельсию — девяносто по Фаренгейту — и это в тени! С ума сойти можно! Эвридика Пархест, Урожденная Вайдегрен, смахнула со лба пот, в который уже раз подумав, что изнывать от жары она могла бы и во Флориде. Обещанной прохладой Северная Пальмира не радовала, а уверения гидов, будто обычно тут в июле редко бывает больше семидесяти градусов — по Фаренгейту, разумеется, странно, что европейцы и русские до сих пор цепляются за устаревшую и повсеместно забытую шкалу температур! — не могли утешить ни Эвридику, ни других туристов, покорно взиравших на взметнувшуюся из воды в ослепительно голубое небо колокольню Петропавловского собора.
— Хочу напомнить, что Петропавловская крепость была первым сооружением, возведенным Петром Великим в Санкт-Петербурге. Строительство ее началось в 1703 году. Тогда же был заложен собор, посвященный апостолам Петру и Павлу. В девятнадцатом веке он был перестроен, и верхнюю его часть вы видите перед собой. — Экскурсовод — крашеная блондинка неопределенного возраста — театральным жестом указала на уступами вздымавшуюся из вод залива башню, увенчанную сверкавшим в жгучих лучах послеполуденного солнца многогранным золоченым шпилем. — Колокольня собора, до 2019 года, была самой высокой точкой Санкт-Петербурга, не считая Телевизионной башни, построенной во второй половине двадцатого века. Ангел с крестом на вершине шпиля был вознесен на 408 футов над землей. В настоящее время из-за неравномерного опускания почвы колокольня перестала быть доминантой города, однако и поныне являет собой величественное зрелище...
Разбредшиеся по плоской крыше краснокирпичного здания, чуть возвышавшейся над водами Финского залива, поглотившего полвека назад значительную часть пятимиллионного города, туристы чуть слышно стрекотали видеокамерами, лениво разглядывали выставленные в витринах киосков сувениры. Собираясь кучками, вяло обменивались впечатлениями, дисциплинированно поглощая кислородные коктейли, предписанные пить перед погружением. Бросив в автомат монетку, Эвридика тоже получила пластиковый стаканчик с ледяной шипучкой и с наслаждением выпила пахнущий малиной напиток.
— Остров, на котором по проекту итальянского архитектора Доменико Трезини была возведена Петропавловская крепость, носил название Заячий, или Веселый. От Кронверка — отдельно стоящего бастиона, соединенного куртинами с двумя полубастионами — крепость отделял Кронверкский канал. Впоследствии Кронверк — то самое здание, на крыше которого мы находимся, был превращен в артиллерийский арсенал, а затем в Артиллерийский музей. Группа отдыхающих, которую вы видите на крыше левого крыла здания, готовится к погружению во двор музея, где выставлены пушки и разнообразная военная техника, применявшаяся на полях сражений до двадцать первого века. Туристы, высаживающиеся с аквабаса на правое крыло здания, намерены совершить вертолетную прогулку над ушедшей под воды Финского залива центральной частью города.
Экскурсовод взглянула на часы и хорошо поставленным голосом продолжала:
— Прошу обратить внимание на уникальную перспективу, открывающуюся перед вами с этой обзорной площадки. Справа, на юго-западе, вы видите верх колоннады и фронтон Фондовой Биржи, построенной по проекту французского зодчего Тома де Томона. Высота здания достигает ста футов, и две трети его находятся ныне под водой. Перед Биржей вы видите верхушки Ростральных колонн, а напротив Стрелки Васильевского острова, на которой они расположены, — крышу Зимнего дворца, увенчанную скульптурами, выбитыми из листовой латуни.
Тем из вас, кто еще не успел побывать в здании осушенного Эрмитажа, настоятельно рекомендую записаться на эту увлекательную экскурсию. Там вы сможете отдохнуть от «бабочек», ласт и гидрокостюмов, насладившись не только прохладой, но и редчайшей коллекцией картин и скульптур. Тех, кто предпочитает смешанные подводно-надводные экскурсии, ожидают потрясающие воображение интерьеры Исаакиевского собора, купол которого вы видите между фронтоном Фондовой Биржи и крышей Зимнего дворца. Исаакиевский собор имеет высоту 343 фута и сейчас возвышается над водами залива на 270 футов. Раньше это величественное сооружение, равное тридцатиэтажному дому, было вторым по высоте зданием Северной столицы России...
— И это они называют величественным? Всего тридцать этажей! Тьфу! — презрительно поджала губы рыжеволосая женщина в закрытом купальнике леопардовой расцветки. — Если поставить его рядом с нашими небоскребами...
— Напрасно вы отзываетесь об этом соборе с таким пренебрежением. Помните фильм «Тарзан в Городе снов»? Так вот интерьеры тамошнего храма Великого Кри снимались в Исаакиевском соборе, — мягко укорила ее Катарина Ривенс — улыбчивая тридцатилетняя женщина, с которой Эвридика успела близко сойтись за время путешествия.
— Что вы говорите? «Тарзана» снимали в этом соборе? Тогда надо обязательно заглянуть туда! В фильме он выглядел весьма импозантно, будет о чем рассказать дома, — вступила в разговор Шанти Дэви — красавица с восточными чертами лица, на которую муж Эвридики время от времени посматривал долгим задумчивым взглядом.
Вспомнив о муже, Эвридика отыскала его глазами: Уиллард Аллан Пархест стоял у металлического ограждения крыши и педантично проверял исправность своей «бабочки» — плавательной фильтрующей маски Робба-Эйриса, обеспечивающей пребывание под водой в течение четырех с половиной часов. Это был упрощенный и абсолютно надежный вариант «жабр», рассчитанных на двенадцатичасовое автономное плавание, и Эвридика не слыхала, чтобы с «бабочкой» хоть у кого-то возникали проблемы. Однако, по инструкции, каждый турист перед погружением должен был проверять исправность фильтрующей поверхности, позволявшей получать кислород для дыхания прямо из воды.
Несмотря на то что этим утром Уилл перестал быть в глазах Эвридики добропорядочным и законопослушным гражданином, к собственной безопасности он продолжал относиться с раздражавшей ее щепетильностью. Но на кой черт, спрашивается, ему проверять исправность ее «бабочки»? Кто его об этом просил? — мелькнуло в голове молодой женщины, когда она увидела, что муж вытаскивает из пакета ее ярко-оранжевый шлем.
— Продолжим осмотр открывшейся вашим взорам панорамы, — жизнерадостно вещала экскурсовод, явно заполняя лекцией паузу, возникшую из-за того, что предыдущая группа туристов, следовавшая по аналогичному маршруту, выбилась из графика. — Между Исаакиевским собором и Эрмитажем вы видите шпиль Адмиралтейства, украшенный корабликом, — так называемую Адмиралтейскую иглу. Бывшее до середины двадцатого века пятым по высоте зданием города, оно достигает 242 футов. Будучи заложено в 1704 году по чертежам Петра Великого, оно дважды перестраивалось. Последний раз по проекту архитектора Захарова в первой четверти девятнадцатого века. По другую сторону Невы, напротив адмиралтейского кораблика парит золоченый «глобус» Кунсткамеры — бывшего Института этнографии, Музея антропологии и Мемориального музея Ломоносова. Выстотой 157 футов, здание Кунсткамеры было возведено в первой половине восемнадцатого века и перестраивалось после случившегося вскоре пожара архитектором Чевакинским, автором великолепнейшего Никольского собора, купола которого находятся чуть правее и значительно дальше Адмиралтейства. Высота собора 187 футов, а построенной подле него колокольни — 180 футов...
Экскурсовод перешла к рассказу о южной и юго-восточной части старого города, и Эвридика перестала прислушиваться к ее словам. Во время обзорной экскурсии на пассажирском дирижабле, состоявшейся в день прибытия их в Санкт-Петербург, она внимательнейшим образом прослушала лекцию гида. Ее очаровало погружение на Сенатской площади, осмотр Медного всадника, Исаакия, памятника Николаю I, Адмиралтейства и Дворцовой площади, с высящейся в центре ее Александровской колонной. Центр бывшей столицы Российской империи произвел на нее неизгладимое впечатление, и, может быть, по контрасту с ним, разрекламированное подводное варьете, кегельбан и прочие увеселения, сконцентрированные на Марсовом поле и в Михайловском саду, показались жалкой клоунадой для не в меру наивной и невзыскательной публики.
Вид вознесшихся над зеркальными водами изысканно-нарядных башен Смольного собора растрогал Эвридику чуть не до слез, но, кроме того что автором его был архитектор, спроектировавший Эрмитаж, — итальянец со страшновато переводимой фамилией[1], — она уже ничего из услышанного об этом сооружении не помнила. Футы, фунты и. даты начала той или иной постройки вылетали из ее памяти с такой быстротой, что не имело смысла прислушиваться к словам гида. Тем паче отыскать эти сведения в Сети при необходимости не составило бы труда.
Экскурсовод, между тем, ничуть не огорченная невниманием слушателей, продолжала разливаться, словно зачарованый собственным токованием глухарь, рассказывая про Казанский, Измайловский и Свято-Троицкий соборы, церковь Петра и Павла, Академию художеств, бывшую Российскую национальную библиотеку и чуть видневшиеся над неподвижными водами корпуса Главного штаба, Сената и Синода...
— Попали вы вчера с Уиллом на Русские горы? — обратилась к Эвридике Катарина и, воспользовавшись тем, что экскурсовод прервала свою лекцию, дабы переговорить с кем-то по внезапно ожившему мобильнику, не дожидаясь ответа, затараторила: — Мы с Мэри, Джорджем и Жаном Келберном отправились вечером на Колесо обозрения. Удивительное зрелище! Благодаря подсветке кажется, что в затопленных зданиях продолжается жизнь! И кормят в тамошнем ресторане восхитительно! Настоящая русская кухня: пельмени в сметане, блины с икрой, го-луб-цы, квас... И эта русская медовуха, «приводящая умы в смущение»! Давненько я так не веселилась! Вам обязательно надо там побывать! Сейчас я тебе покажу, где это... — Катарина потащила Эвридику к табло с электронной картой и защелкала клавишами. — Вот смотри, Колесо обозрения стоит на пересечении Невского и Литейного проспектов. А сегодня вечером мы собираемся в Летний сад. Говорят, прожектора привлекают туда множество рыб, а аллеи вместо деревьев засажены специально выведенными водорослями...
— В рекламном проспекте написано, что мраморные статуи покрыты составом, надежно предохраняющим их от разрушения, и к тому же фосфоресцируют. Эффект, если верить фотографиям, потрясающий, — заметил подошедший к женщинам Жан Келберн. — Кстати, вы не забыли, что завтра состоятся еженедельные гонки на аквастрелах и Джо намерен принять в них участие? Что, если нам...
— Леди и джентльмены, прошу внимание! Через десять минут мы начнем экскурсию по Петропавловской крепости. Прошу надеть гидрокостюмы и проверить «бабочки». Расчетная глубина погружения — пятьдесят футов, — громко объявила экскурсовод.
— Боже мой, они пасут нас, как детей! — всплеснула руками Катарина. — Интересно, как нашим понравится здешний Диснейленд? Я, хотя и выросла из возраста почитателей Микки-Мауса и Бэтмена, охотно бы его посетила. А ты, Рика? У тебя неприятности? Ты выглядишь так, будто вчера здорово покутила или проигралась в пух и прах! Кстати, о местных казино...
Под щебет жизнерадостной Катарины Эвридика направилась к пестрым кабинкам и, отыскав на стойке свой оранжевый — вырви глаз! — гидрокостюм, принялась облачаться в одеяние, без которого даже в столь жаркую погоду на глубине будет холодно.
Напялив на себя «гидру», Эвридика взошла на открытую платформу, которая должна была опустить их к подножию Артиллерийского музея, откуда начиналась экскурсия по Петропавловской крепости. Туристы, успевшие за три дня освоиться с нехитрой процедурой подготовки к погружению, один за другим выходили из кабинок для переодевания, облачившись в разноцветные «гидры» и привесив к поясу набор грузил, чтобы не быть вытолкнутыми с глубины, как пробка из бутылки. Юноша в бело-голубой форме собирал в тележку пронумерованные пакеты с шортами, платьями, сувенирами, сигаретами и косметичками, чтобы отнести их в аквабас, который будет ждать группу на месте завершения экскурсии.
Прилаживая протянутые мужем ласты, Эвридика не могла удержаться от того, чтобы не заглянуть в глаза Уиллу, силясь понять, догадывается ли ее благоверный, какой грандиозный скандал намерена она учинить ему нынешним вечером. Поддакивая в нужных местах Катарине и наблюдая за экскурсоводом, которая, получив «добро» на погружение группы, опустила служебный телефон в притороченную к поясу водонепроницаемую сумку, Эвридика мучительно соображала, зачем понадобилось ее преуспевающему супругу заниматься контрабандой, причем не какой-нибудь безобидной, а той самой, за которую грозит пожизненное заключение? Связаться с доставкой ментореактивов, психотрансферов, клеточных стимуляторов и других препаратов, использование и распространение которых было запрещено Цюрихской международной конвенцией пятнадцать лет назад, мог либо отъявленный мизантроп, либо мальчишка с куриными мозгами. Это мог сделать человек, попавший в безвыходное положение, но что заставило одного из лучших менеджеров могущественной корпорации «Билдинг ассошиэйтед» взяться за столь грязное дело? Преследование какой-нибудь коза ностры или «Триады»? Шантаж? О. если бы она могла хоть на мгновение в это поверить!
Но нет, Уилл выглядел абсолютно довольным, беседуя нынешним утром по визору со здешним получателем проклятых препаратов. Его совесть не тяготили прегрешения молодости, он не был задавлен нуждой и за четыре года совместной жизни ни разу не проявил себя как идейный борец за усовершенствование рода человеческого. Так чего ради ему понадобилось браться за столь подлое и мерзкое, на взгляд любого цивилизованного человека, дело? И как жить ей после того, как она убедилась в причастности супруга к деятельности метазоологов? К тем, кого вот уже два десятилетия упорно называют создателями паралюдей...
Ответ на первый вопрос был, как это ни печально, очевиден:

На земле весь род людской
Чтит один кумир священный...
Он царит над всей вселенной, —
Тот кумир — телец златой![2]

Алчность, порождающая неразборчивость в средствах, — вот и весь сказ. То есть был бы весь, если бы речь шла о ком-то другом, а не о ее муже. Пусть не любимом и не слишком уважаемом — наивная девичья влюбленность рассеялась вскоре после замужества, да иначе и быть не могло. Ибо у мистера Пархеста к тридцати двум годам сложилось множество устоявшихся привычек и определенный образ жизни, который он не собирался менять из-за столь незначительного приобретения, как двадцатидвухлетняя жена.
Младшая из двух дочерей Стивена Вайдегрена, оканчивавшая в то время Бостонский технологический институт, представляла себе замужество чем-то иным, в корне отличным от того, что предложил ей Уиллард Пархест, и первые полгода, как и большинство оказавшихся в ее положении молодых женщин, тешила себя надеждой, что любовью и лаской сумеет изменить существующий порядок вещей. Говоря откровенно — теперь-то Эвридика могла себе это позволить — она намеревалась переделать мужа на свой лад, но ничего путного из этого, естественно, не вышло. Тут бы и разразиться обычному в подобных ситуациях семейному катаклизму, но до этого дело не дошло, поскольку после получения диплома Эвридика, по ходатайству старшей сестры, была приглашена на работу в Институт изучения аномальных явлений при Флоридском центре космических исследований.
Сестрица Ева, она же мисс Эвелина Вайдегрен, терпеть не могла Уилларда Аллана Пархеста и полагала, что, взяв Эвридику под свое крылышко, поможет покончить с «дурацким заблуждением», каковым ей с самого начала представлялось замужество Рики. Старания ее, однако, привели к прямо противоположному результату. То, что неминуемо должно было развалиться в ближайшее время, останься молодые жить вместе, продолжало существовать благодаря частым командировкам супругов и длилось, пока миссис Пархест воочию, окончательно и бесповоротно не убедилась: место ее мужа в тюрьме, а сама она круглая дура, видящая не дальше своего вздернутого носа. Особенно досадно было сознавать, что Ева, общаясь с Уиллом считаные разы, сразу поняла, с кем имеет дело, а ее, Рику, сунуть носом в дерьмо, дабы учуяла наконец, какой запах пытается скрыть мистер Пархест, обильно прыскаясь трижды в день французским одеколоном «Президент», аромат которого будет, вероятно, до конца жизни вызывать у нее рвотный рефлекс и чувство отвращения к собственной слепоте и слабоумию.
Ведь, если вдуматься, не слишком-то Уилл и скрывал, что занимается чем-то не вполне законным, и, пожелай она разобраться в файлах, на которые периодически натыкалась, залезая в его «Ариэль», все было бы кончено давным-давно. И, что самое интересное, она даже несколько раз копировала их, вот только посидеть и подумать над ними времени у нее не хватало. Точнее, не хватало желания. Ей было неохота менять что-либо в благополучной в общем-то жизни, и она легко убеждала себя: мол, все это ерунда, не стоящая выеденного яйца, и незачем засорять ею голову. Ан нет, стоило! Ибо ей-то, работавшей с «аномальщиками», лучше других было известно, к чему приводят искусственно вызванные мутации...
В наушниках надвинутой на голову «бабочки» раздался тихий писк, экскурсовод предупредила о начале погружения, и Эвридика ощутила, как платформа вздрогнула и заскользила по вертикальным направляющим в страшные, темные воды, затопившие большую часть величественного некогда города. Города, объявленного после затопления Свободной Зоной и потому пользующегося многими таможенными и торговыми льготами. Города, где. помимо величайшего в мире Маринленда, Диснейленда и множества более мелких, связанных со спецификой места, конвейеров развлечений приехавших со всего света туристов, работает мощная компания по производству метабиотов, обладающих паранормальными способностями, делающими их настоящим бичом цивилизованного мира.

2

— Так я пошел, Митя? Присмотришь за моими «окнами»? — спросил Смолин, всем своим видом давая понять, что чувствует себя величайшим грешником.
— Присмотрю, ступайте с богом, Григорий Степанович, — ответствовал Митя Маркушев, делая своему напарнику ручкой.
Сцена эта, без каких-либо изменений, разыгрывалась каждое воскресенье вот уже более полугода. Из шести часов воскресного дежурства у экранов наблюдения за безопасностью туристов на посту слежения Григорий Степанович находился от силы час-полтора. Остальное время он, с Митиного дозволения, проводил в ремонтной мастерской, где вместе с тамошними умельцами сооружал из списанной аппаратуры всевозможные электронные цацки, ходко шедшие на Охтинской ярмарке. Созданные Смолиным миниатюрные камеры-шпионы, электронные отмычки и блокираторы для замков, оберегающие от этих самых отмычек квартиры зажиточных граждан, противоугонные системы повышенной надежности и «щупы» для отключения автомобильной сигнализации давали бывшему наладчику точных приборов небольшой, но весьма облегчающий жизнь приработок, некоторой частью которого он неизменно делился с Маркушевым. Митя находил это справедливым и всячески поощрял тягу Григория Степановича к технике, охотно доглядывая за оставленными на его попечение экранами напарника. Работа была — не бей лежачего, особенно если учесть, что за два года мелкие ЧП возникали всего три раза, и ни одного из них не произошло в воскресенье. И произойти, согласно статистике, в ближайшие десять лет во время Митиных дежурств не могло.
Единственное, чего Маркушеву со Смолиным следовало опасаться, — это иррегулярные обходы служебных помещений Петропавловского отделения Санкт-Петербургского Маринленда бдительной администрацией. Проклятые обходы дамокловым мечом висели над отлично сработавшимися партнерами, но и эта проблема благодаря счастливому стечению обстоятельств, Митиной изворотливости и смазливой внешности была в конце концов успешно преодолена.
Электронный замок на двери тихонько щелкнул. Митя бросил последний взгляд на экраны, где фиксировались передвижения трех групп туристов по различным участкам Петропавловской крепости: Иоанновскому и Алексеевскому равелинам и маршруту Бастион Головкина — Нарышкина — Монетный двор. Все вроде в порядке. Сняв руки с панели управления камерами, он лихо крутанулся на вертящемся кресле и увидел вошедшую в комнату наблюдателей рослую блондинку, затянутую в синюю униформу служащих Маринленда.
— Валия, свет очей моих! — нарочито радостно приветствовал гостью Маркушев, с чувством процитировав:

Уж двадцать лет я здесь один
Во мраке старой жизни вяну;
Но наконец дождался дня,
Давно предвиденного мною.
Мы вместе сведены судьбою...

У Пушкина, правда, встрече с Русланом радовался старый чародей, но Валия Смалкайс знать этого не могла, ибо, будучи латышкой, с русской классикой была незнакома. Как и все, от мала до велика, начальники питерского Маринленда, среди которых по традиции не было ни одного русского, она умела кое-как изъясняться на здешнем варварском языке, но с чтением дело у нее обстояло неважно, и Митя мог не опасаться быть уличенным в плагиате. Если женщина хочет, чтобы любовник крапал в ее честь стишки, — она их получит, а коль скоро сам Митя в стихосложении не силен, почему бы не призвать на подмогу мэтров, чьи имена еще смутно брезжили в его памяти, невзирая на то, что после окончания Митей школы прошло уже почти десять лет.
— Как мило ты скасат! Как шарко там наверх — уф! — Валия Смалкайс ткнула пальцем в потолок и со стоном облегчения опустилась в кресло Григория Степановича. — Тела и тут корошо, та?
— Отлично! — браво подтвердил Митя, извлекая из-под пульта заранее припасенную бутылку и рюмки, соседствующие на пластиковом блюде с огромных размеров апельсином.
— Какая прелест! Милый мой малчик! — растроганно протянула Валия, глядя, как Маркушев розочкой взрезает кожуру апельсина и ловко разделяет его на дольки.
У нее были причины называть Митю мальчиком, ибо она была старше его раза в полтора. Через год ей стукнет сорок, срок контракта истечет, и она вернется наконец в дорогую свою Латвию, к дорогому супругу и ставшим уже совсем взрослыми деткам. А пока надо зарабатывать деньги, и терпеть, и радоваться маленьким радостям, которые так трудно получить в этом ненавистном городе.
— Что секотня пем?
— Бразильский ром. Раз уж они его на экваторе трескают, так и нам он нынче в самую пору придется.
— Трескают? Сачем?
— Пьют. Употребляют. Дринкин, — пояснил Маркушев, разливая красно-коричневую жидкость по пластиковым рюмкам разового использования.
— Пют. Та. Все пют, — грустно покачала головой Валия. — Са наше сторове, милый Митя.
Крупная, едва умещавшаяся в кресле Митиного напарника, блондинка, в обязанности которой входило надзирать за дисциплиной работников Петропавловского отделения питерского Маринленда, осторожно пригубила ром, поморщилась и, зажмурившись, одним духом осушила рюмку.
На глазах Валии выступили слезы, Митя заботливо сунул ей в руку дольку апельсина и в свою очередь бестрепетно заглотил обжигающую нутро жидкость.
— Мама родная, и как ее только татары пьют?! — выдал он любимую отцовскую присказку, непременно сопровождавшую первую рюмку водки, вне зависимости от ее качества, и притворно выкатил глаза.
— Фу, катост! — сказала Валия, после чего Митя вновь наполнил рюмки:
— Между первой и второй промежуток небольшой!
— Ты, Митя, фрукт! Ты спаиват меня, своеко началник. Ай-ай, как некорошо! — старательно выговаривая слова, произнесла Валия, грозя Маркушеву пальцем.
— Я спелый фрукт на древе нашей славной цивилизации. И спаиваю тебя умышленно — это ты верно подметила, — согласился Митя, вытягивая из брошенной гостьей пачки «Блэк Джэк» пахнущую клубникой сигаретку. Он предпочел бы закурить «Моряка», но капризная баба на дух не переносит эту «вонючий трян». — Сначала напою, а потом лишу невинности.
— Тавно пора, мой трушочек, тавно пора, — захихикала Валия, на щеках которой уже заалели жаркие пятна вызванного ромом румянца.
«Пора, мой друг, пора, покоя сердце просит... » — всплыли в памяти Маркушева строчки из недавно читанного ради этой стервы пушкинского сборника, и он, дабы прогнать навеянную ими грусть, снова наполнил рюмки.
Пластиковые сосуды соприкоснулись беззвучно, без намека на звон, и, прежде чем госпожа Смалкайс успела бросить в рот дольку апельсина, Митя уже склонился над ней и накрыл ее губы своими. Руки его начали привычно расстегивать форменный пиджак администратора, стягивать кремовую блузку с молочно-белых плеч, высвобождая на волю упругие полушария несколько расплывшихся, но все еще достаточно аппетитных грудей.
— Ух ты! Налетел, как ванак![3] Фуй! Ты портит мой отешт... — едва переводя дух, запротестовала Валия, но Митенька, даром что на голову ниже и с виду совсем заморыш, уже вытаскивал ее из кресла, дабы ловчее было содрать с пышных бедер узкую юбку и влажные от пота трусики.
— Одежду порчу? Ах ты, крэзи блонди! Ах ты, лиса! Как по-вашему лиса? Лапса? Так тебе что же, лапсанька, не нравится, когда я тебя вот тут трогаю? А вот тут?
Белокурая лапсанька начала поойкивать и постанывать, выгибаясь под умелыми руками Мити, предпочитавшего иметь дело с девчонками помоложе себя, ну, на худой конец, с ровесницами. Однако после трехсот граммов он неизменно чувствовал себя в состоянии заставить взвыть от счастья даже эту матерую коровищу и обеспечить тем самым себе и Смолину возможность левых приработков. И после приложенных им усилий она начала-таки издавать напоминающие волчий вой звуки. Худо было то, что удовлетворить эту стоялую кобылу неизмеримо труднее, чем зажечь, а литровка рома опустела уже больше чем наполовину...
Доведя госпожу Смалкайс до готовности, Маркушев сделал передышку, дав ей возможность раздеть и поласкать себя. Позволил ей позабавляться со своим сиполсом[4] и лишь потом вонзил его в ее лоно. Но даже ритмично двигая в нем свой дивный орган, он, глядя на широкую снежно-белую спину Валии, усыпанную мелкими розовыми родинками, сознавал, что рано или поздно похотливая сука пресытится им и заложит его, дабы повысить свой имидж в глазах руководства Маринленда. На этот случай у него, правда, был приготовлен ей маленький сюрприз — несколько дискет, на которых запечатлены их любовные игры. Весьма, к слову сказать, разнообразные и даже порой пикантные.
Одна из изготовленных Григорием Степановичем камер-шпионов работает и сейчас, но какой Мите прок с того, что он сумеет достойно отомстить этой пышнотелой лапсаньке, после того как его попрут из Маринленда? А намекни он ей о существовании веселых дискет, один бог знает, что она выкинет. Во всяком случае, приработкам Смолина, а значит, и его, Митиным, тоже придет конец.
И так плохо и этак нехорошо, размышлял Маркушев под аккомпанемент вскриков и постанываний Валии, совершенно забыв о ленте светящихся экранов и туристах, за передвижением которых по Петропавловской крепости именно сегодня ему следовало бы глядеть в оба.

3

Открытая платформа опустилась на семь футов под воду и застыла, чтобы туристы сделали положенное количество контрольных вдохов и выдохов и проверили исправность работы приемно-передающей аппаратуры «бабочек». Экскурсовод в последний раз пересчитала своих подопечных: шестнадцать человек. Прозвучало столь любимое русскими и повсеместно употребляемое здешними гидами гагаринское: «Поехали!» — после чего платформа плавно пошла в глубину.
Эвридика кинула взгляд на браслет глубиномера и, задрав голову, стала наблюдать за тем. как бледнеет и удаляется от нее сверкающая изнанка водной поверхности. Воздушные пузырьки серебристыми хвостами устремились вверх, и молодая женщина, почувствовав, как засвербело в ушах, сделала несколько глубоких вдохов, сопровождаемых глотательными движениями. У неопытных ныряльщиков боль в ушах возникает после двадцати футов погружения из-за давления, возрастающего сразу вдвое по сравнению с атмосферным. После тридцати-сорока футов оно увеличивается уже медленнее, и организм приспосабливается к нему без напряжения.
Чем глубже опускалась платформа, тем заметней менялось освещение. Вода, казалось, становится все темнее и гуще, рыжие и красноватые оттенки исчезли, сине-зеленый сумрак надвинулся, обступая туристов со всех сторон, а затем его прорезал холодный, рассеянный свет прожекторов, установленных во дворе бывшего Артиллерийского музея.
Несколько минут еще погружались, и Эвридика успела рассмотреть нацеленные прямо на нее жерла орудий и остроконечные оголовья ракет, венчавших громадные, неповоротливые машины, напоминавшие исполинских чудищ, застывших на дне двора. Кто-то придушенно ахнул, и экскурсовод скомандовала:
— Следуйте за мной по световому коридору. — Оттолкнулась от рифленого пола платформы и грациозно поплыла над грозными орудиями к бледно-голубому тоннелю, пробуравленному в сумраке укрепленными на тросах фонарями.
Эвридика последовала ее примеру, с радостью ощутив накатывающее чувство освобождения от земной тяжести. Она представляла себя птицей, способной парить на какой угодно высоте, кувыркаться, повиснуть вниз головой, выписать мертвую петлю или любую другую фигуру высшего пилотажа. Пьянящее чувство свободы поднималось и вскипало в ней, словно пузырьки газа в шампанском, заставляя забыть и об экскурсии, и об Уилле, пренеприятнейший разговор с которым был необходим и неизбежен, и даже о том, что находится она в чужом, недобром городе, ставшем в течение суток могилой миллиона с лишним человек не далее как полвека назад.
Состояние эйфории длилось недолго, и, очнувшись, Эвридика с некоторым смущением огляделась по сторонам, но, похоже, ее спутники испытывали сходные чувства и были не прочь порезвиться и покувыркаться в мире, почти лишенном тяжести, если бы не опасались выглядеть стадом упившихся бегемотов, вообразивших себя небесными птахами. Звучавшие в наушниках смех и бессмысленные восклицания сменились хмыканьем и покряхтыванием, которые, в свой черед, прерваны были призывом привыкшей к подобной реакции туристов экскурсовода:
— Леди и джентльмены! Мы начнем нашу экскурсию с того, что проплывем над бастионом Головкина. Обогнем с запада Петропавловский собор, пересечем территорию крепости с севера на юг и сделаем остановку над Комендантской пристанью, откуда вы окинете взором Невский фасад этого грандиозного архитектурного ансамбля. Потом желающие отправятся со мной на Алексеевский равелин и осмотрят тюрьму Трубецкого бастиона. Остальные в это время могут отдохнуть в подводном ресторане «Монетный двор», расположенном в здании, где с 1724 года чеканились русские монеты, изготовлялись ордена и нагрудные знаки. Экскурсию нашу завершит посещение Петропавловского собора, бывшего усыпальницей государей России. В нем, как вам известно, похоронены русские императоры от Петра I до Александра III.
Первая деревянная крепость с земляными валами была сооружена «с великим поспешанием» к весне 1704 года в ожидании шведского вторжения. Она имела в плане форму неправильного шестиугольника с вынесенными вперед бастионами. Наблюдение за их строительством вели Петр Великий и его сподвижники: Меншиков, Головкин, Зотов, Трубецкой и Нарышкин. Их именами бастионы эти и были названы...
Фонари по обеим сторонам от пловцов светили все тусклее и тусклее, тьма под ними сгустилась, зато впереди постепенно начал проявляться, материализуясь из сине-зеленого тумана, светлый силуэт крепостной стены с бастионом. Эвридика, с детства знакомая с ластами и «бабочкой», воспринимала особенности подводного пейзажа как нечто само собой разумеющееся. Видимость в пределах от 5 до 600 футов, в зависимости от чистоты воды, искажение перспективы, в результате чего все предметы кажутся на треть больше и ближе, чем на самом деле. Далеко не все ее спутники были, однако, подготовлены к погружению так же хорошо. Кое-кто из них впервые познакомился с правилами подводного плавания лишь на борту «Шарля Азнавура» — фешенебельного лайнера, в бассейнах которого опытные тренеры натаскивали новичков на постижение этой премудрости в кратчайшие сроки.
Рекламные проспекты уверяли, что за время круиза, начинавшегося в Гавре и заканчивавшегося в Санкт-Петербурге, подводному плаванию сумеют научиться даже те, чье знакомство с водой ограничивается душевой или кабиной ванной комнаты. И обещание свое устроители круиза до известной степени выполнили. Новоявленные покорители морских глубин не блистали техникой и от остальных отличались так же, как нефтевоз от чайного клипера, но, по крайней мере, до сих пор с ними не произошло ни одного ЧП, и это говорило о многом.
Судя по тому, что четверо новичков все еще жались к экскурсоводу, чувствовали они себя под водой не слишком уверенно, но здешние' воды и опытных-то пловцов на благодушный лад не настраивали. Вода здесь была смолистой, неживой и не поддерживала пловца, как в настоящем море или в океане. Пустота подводного мира казалась зловещей и ничуть не напоминала шельфы Атлантики, Индийского океана или Средиземного моря. Ни тебе разноцветья похожих на окаменевшие цветы кораллов и зарослей морских трав, между которыми снуют пестрые рыбки, одна другой краше. Ни подводных скал, с коих толстобрюхие обжоры лениво объедают колышимые слабым течением водоросли, ни светлых песчаных полян с парящими над ними косяками макрели, ни ярко-красных, изумрудных, коричневых и лиловых губок, среди которых шныряют крабы и рыбы-попугаи. Осьминоги, «ангельские рыбы», даже затаившиеся в гротах и расщелинах мурены, и те были, на взгляд Эвридики, привлекательнее мрачно реющих, подобно траурным стягам, полотнищ ламинарий, высаженных вокруг Медного всадника, покрытых темным лишайником таинственных, таящих угрозу зданий, среди которых лишь изредка блеснет чешуей мало-мальски приличная на вид рыбка, зато того и гляди наткнешься на лупоглазую мелочь с отвисшим брюхом и тремя ядовитыми колючками на спине, на мерзких змееподобных миног или, в лучшем случае, на стайку безликой, как чиновничья рожа, салаки...
— К середине восемнадцатого века деревянные сооружения на Заячьем острове были заменены каменными и, превосходя размерами прежние бастионы с соединяющими их куртинами, имели высоту до 40 футов и ширину до 65, — пробился к сознанию Эвридики голос экскурсовода. — В дополнение к ним в тридцатых годах восемнадцатого века были возведены равелины. Алексеевский — с западной стороны и Иоанновский — с восточной. В 1785 году стены и бастионы были облицованы крупными блоками серого гранита, после чего Невский фасад крепости приобрел черты величественности и монументальности, созвучные панораме центральной части тогдашней столицы империи.
Усиленная Кронверком, Петропавловская крепость представляла собой первоклассный образец военно-инженерного искусства восемнадцатого века, но ей не пришлось принять участие в военных действиях. Зато впоследствии она стяжала мрачную славу «русской Бастилии»...
Нет, в этих водах даже у самого дна, где из-за отраженного им света живности больше, она не процветает, а едва влачит жалкое существование. Даже китайские крабы, выросшие здесь в два раза по сравнению с теми, что завезены были некогда из Поднебесной империи в Амстердам и возрастали здесь до четырех-пяти дюймов, против полуторадюймовых, оставшихся дома сородичей, производили почему-то на Эвридику удручающее впечатление. А уж когда, как сейчас, до дна было футов пятнадцать-двадцать, зрелище представлялось и вовсе безрадостным. Хотя, если исходить из того, что увиденное оценивается наблюдателем в соответствии с состоянием его духа, другими эти призрачно светящиеся стены и бастион, выросшие из мутно-зеленого сумрака, воспринимаются, возможно, как Дворец Исполнения Желаний, благодаря отсветам далекого солнца и искусно расставленным прожекторам.
Отблески солнечных лучей, с трудом пробивавшихся сквозь двадцатипятифутовую толщу воды, отделявшую вершину бастиона Головкина от поверхности, и рассеянный свет прожекторов действительно придавали старинным укреплениям праздничный и величественный вид, а точеная башня собора вызвала у спутников Эвридики вздохи невольного восхищения. Да и сама она, даже будучи в преотвратном настроении, не могла не поддаться очарованию словно замурованной в жидкое стекло крепости. Нырнув в распахнутые ворота цитадели и проплывая между громадой собора и миниатюрным Ботным домиком — предназначавшимся для хранения ботика Петра Великого, как объяснила экскурсовод, — Эвридика испытала удивительное чувство нереальности происходящего, охватывавшее ее уже не первый раз в этом удивительном городе.
Был ли он до страшного землетрясения, или, точнее, чудовищного проседания юго-восточного берега Финского залива, таким же прекрасным или его постигла участь комара, вызывающего у людей восторг, лишь когда они видят мерзкого кровососа заключенным в медоцветный кусок янтаря? Молодой женщине трудно было судить об этом, но увиденное здесь, безусловно, не шло ни в какое сравнение с поглощенным океаном Порт-Роялем на Ямайке или Херсонесом на Крите. Там глазам ее представали жалкие останки руин, нечто дотла разрушенное и вдобавок затянутое илом или припорошенное песком. Этот же город по-прежнему был цел и невредим и, мнилось, опущенный на дно залива заботливыми руками, продолжал жить невидимой, загадочной жизнью.
— Налево вы видите гранитную Комендантскую пристань, связанную с берегом трехпролетным мостом. Пристань эта была молчаливым свидетелем отправки многих узников превращенной в тюрьму крепости на смертную казнь или каторгу. Поэтому у выходящих на нее Невских ворот существовало и другое, неофициальное название — «Ворота смерти», — бодро сообщила экскурсовод и, развернувшись в другую сторону, с невесть чем вызванным энтузиазмом, продолжала: — Справа от вас находится Нарышкин бастион, над которым высится Флажная башня, сооруженная в 1731 году. Каждый день, из года в год, вплоть до злополучного землетрясения, ровно в 12 часов с бастиона раздавался пушечный выстрел, по которому обитатели Санкт-Петербурга сверяли свои часы. Кстати, именно с Нарышкина бастиона прозвучал в 1917 году холостой выстрел, послуживший сигналом к историческому залпу крейсера «Аврора», положившего начало штурму Зимнего дворца...
У Эвридики неожиданно сдавило горло и потемнело в глазах. Она дернула головой, не в силах понять, что это на нее накатило, и с ужасом почувствовала, что не в состоянии даже пальцем шевельнуть. «О, черт! Этого еще не хватало!» — пронеслось в мозгу перепуганной до смерти, мгновенно покрывшейся испариной молодой женщины. Она попыталась позвать на помощь, знаками привлечь к себе внимание, но крик застрял в горле, руки не желали ей больше служить, а в ушах продолжал звучать голос окрыленной неведомо чем экскурсовода:
— Выстрел, сделанный во внеурочное время с Нарышкина бастиона, и взвившийся над башней флаг были санкционированы полевым штабом Военно-революционного комитета, созданного для непосредственного руководства штурмом Зимнего дворца. Комитет располагался в Комендантском доме, над которым мы недавно проплывали. Сейчас мы еще раз взглянем на него, направляясь к Монетному двору, где желающие могут отдохнуть и подкрепиться. В холле ресторана «Монетный двор» развернута богатая экспозиция, наглядно повествующая о развитии монетного производства в России. До того, как было построено здание Монетного двора, то есть целых восемьдесят два года, монеты чеканили в помещениях Нарышкина и Трубецкого бастионов...
Не в силах ни шевельнуться, ни вздохнуть, Эвридика несколько мгновений беспомощно взирала на удаляющегося экскурсовода и устремившихся вслед за ней к Петропавловскому собору туристов. Шанти Дэви, Жан Келберн, рыжеволосая в леопардовом, повторявшем расцветку купальника гидрокостюме, Джо с Мэри, Катарина — никто из них не обратил внимания на охватившее Рику оцепенение. Никто, кроме Уилла, который, дважды обернувшись через плечо, неожиданно быстро заработал ластами.
Кинулся догонять экскурсовода, дабы обратить ее внимание на недомогание жены? Чтобы помочь ей? Да нет же! Нет! Он просто обеспечивал себе алиби, стремясь, чтобы все видели: его не было около супруги, когда с ней произошел несчастный случай! Догадка искрой вспыхнула в угасающем сознании Эвридики, и тьма застлала ей глаза.

4

Энергично работая ластами, Юрий Афанасьевич Радов с минуты на минуту ожидал уловить в равномерных потрескиваниях и шорохах гидрофона характерный рокот скутеров охранников, но до поры до времени бог миловал. Благодаря тому, что Оторву не накачали наркотиками и она могла двигаться самостоятельно, они выиграли семнадцать минут, и, с одной стороны, это было замечательно. С другой стороны, если погоня сядет им на хвост, они не сумеют влиться ни в группу туристов, осматривавших Иоанновский равелин, ни в ту, что делает краткую остановку у Нарышкина бастиона. О том, чтобы ждать экскурсантов, которыми он намеревался в крайнем случае воспользоваться в качестве прикрытия, не могло быть и речи, и значит, до Укрывища, расположенного на территории заброшенного завода, находящегося между Тучковым и Биржевым мостами, напротив набережной Макарова, им придется добираться без всякой страховки.
Радов оглянулся, проверяя порядок следования курсантов, и удовлетворенно отметил, что Ворона, Гвоздь и Оторва следуют за ним правильным треугольником, а Генка Тертый прикрывает тыл, сохраняя положенную дистанцию. До настоящих шаркменов ребятам, конечно, далеко, но действовали они сегодня хорошо и восьмерку по десятибалльной шкале заслужили. «Боюсь только после нынешнего налета на Первый филиал МЦИМа не видать им больше Морского корпуса как своих ушей. Да и мне тоже», — мрачно подумал он, однако раскаяния за содеянное не ощутил.
Юрий Афанасьевич — опытный шаркмен, бывший «дикий гусь», а ныне наставник тридцать второй дюжины курсантов МК, много лет назад дал зарок не корить себя за совершенные поступки и до сих пор его не нарушал. Это было не трудно, если прежде чем браться за то или иное дело, как следует поразмыслить, стоит ли за него браться вообще. Если предприятие представлялось ему почему-либо сомнительным, он не принимал в нем участия, а уж коли брался за дело, то вкладывал в него все силы и душу и доводил до конца, чего бы это ему ни стоило. «Человек должен быть последователен и тверд даже в своих заблуждениях», — любил говаривать Максим Бравый, сложивший буйную голову — как и большинство парней из злополучного подразделения «Гюрза» — «в полдневный жар в долине Дагестана», и Радов полагал, что парадокс этот — лучшее наследство, которое мог оставить ему опытный наемник, приди тому в голову мысль о посмертном дележе своего имущества.
В наушниках послышался долгожданный рокот скоростных скутеров, и связанный с гидрофоном сонар тотчас зафиксировал их местоположение. Сзади и слева, они шли широкой «звездой» над бывшим руслом Невы и, надобно думать, обшаривали округу прожекторами и гидролокаторами. Стало быть, тихо проглотить похищение Оторвы руководство МЦИМа не пожелало и, выслав собственных костоломов на поиски налетчиков, подняло на ноги все ближайшие полицейские посты и мобильные группы ПСС — подводной спасательной службы. Да, пожалуй, еще и охранников Маринленда на подмогу призвало. Интересно бы знать, под каким соусом преподнесен был их налет муниципальной службе охраны порядка и администрации Маринленда?
Рокот турбин усилился, слева разлилось тусклое сияние скутерных прожекторов, и команда Радова. памятуя инструкции шефа, подалась вправо и вниз, к подножию смутно высвечивающих стен Петропавловской крепости.
Погони Юрий Афанасьевич не боялся и даже рад был появлению скутеров, ибо оно вписывалось в предсказанные им действия мцимовцев. Будучи профессионалами, они действовали адекватно обстановке, но в данной ситуации рассчитывать могли либо на удачу, либо на помощь одного из своих многочисленных сенсов. Однако ж удача — дама капризная, а для того чтобы задействовать сенсов, надо подготовить для них хоть какой-то материал. На это потребуется время, да и вряд ли обычный сенс нашарит их группу, если обереги пафнутьевской выделки хотя бы наполовину так хороши, как о них толкуют ученые мужи Морского корпуса.
Стены Петропавловки, слабо мерцавшие бледно-зеленым огнем, служили превосходным ориентиром, и, когда Государев бастион остался позади, а впереди замаячили прожектора, подсвечивающие Комендантскую пристань и Невские ворота, скутера мцимовских вохров умчались к Дворцовому мосту, так что рокот их мощных турбин сделался едва различим.
У нарушителя закона есть одно несомненное преимущество как перед его слугами, так и перед всякой дрянью, обделывающей под сенью этого самого закона свои грязные дела и делишки. Нарушитель закона — сиречь преступивший его, а стало быть преступник, каковым Радов себя, несмотря на только что совершенный налет на Первый филиал Медицинского центра исследования мутаций, не чувствовал, — может выбирать любой путь спасения, тогда как преследователи должны либо отыскать единственно верную дорогу, которая приведет их к нему, либо послать погоню по всем существующим, и это-то они скорее всего и сделали.
Фокус заключался в том, что в погрузившемся под воду городе человек с «жабрами» и в «гидре» ни в каких дорогах не нуждался. Ворвавшись в украшенное колоннадой и портиком здание на Троицкой площади и отыскав по наводке Травленого Оторву, они вольны были плыть в любую сторону. Сгубить их могло только желание воспользоваться скутерами, дабы скрыться с места преступления как можно скорее. Но дураки и любители конных атак под звуки фанфар и барабанный бой не доживают до пятого курса Морского корпуса. Никто из ребят Радова про скутера даже не заикнулся, ибо засечь их движение гидролокаторами ничего не стоило. Хотя, ежели бы они рванули в режиме фул-спит[5] вверх или вниз по течению Невы, по Малой Неве, Большой Невке или Каменноостровскому проспекту, перехватить их сумели бы разве что на экраноплане. И все же отход в форсированном режиме, сильно смахивающий на бегство без оглядки, всегда чреват неожиданностями. Радов же их и в юношеские годы не слишком жаловал, а ныне так и вовсе на дух не переносил. Нет уж, оставим лобовые атаки и стремительные отступления для восторженных дилетантов и героев боевиков, а сами, как говорили в старину саперы: «тихой сапой — ближе к цели».
Без лобовой атаки, впрочем, обойтись не удалось, но избежать этого было никак нельзя — успей ловцы мутантов переправить Оторву во Второй или Третий филиалы МЦИМа, о вызволении ее пришлось бы позабыть — те еще тюряги...
«Эт-то что за чудо чудное?» — Юрий Афанасьевич напряг зрение, вглядываясь в медленно опускавшийся на Комендантскую пристань предмет, в котором смутно угадывались очертания человеческой фигуры.
Он не намеревался подплывать ни к Невским воротам, ни к Нарышкину бастиону, где были установлены камеры слежения за безопасностью туристских групп, и первым побуждением его было взять левее, предоставив свеженького утопленника заботам служащих Маринленда. Воскрешение покойников в программу их сегодняшнего мероприятия не входило, и Радов уже поднял левую руку, чтобы дать отмашку, когда до него дошло, что, обнаружь наблюдатели, следящие за обзорными экранами, утопленника, сюда бы уже со всех сторон мчались скутера спасателей. А коль скоро этого не происходит, остается предположить, что происшествие ускользнуло от недреманного ока служащих Маринленда...
— Не время играть в гляделки, босс! Надо сматываться, пока спасатели не нагрянули! — неожиданно раздался в наушниках голос Вороны.
— Драпаем, шеф, драпаем! Пусть мертвые хоронят своих мертвецов! — нетерпеливо поддакнул Генка Тертый, нарушая приказ Радова не пользоваться без крайней необходимости аквасвязью, хотя передатчики их и были настроены на частоты, не задействованные гражданскими, и имели тридцатиметровый радиус действия.
Не отвечая курсантам, Юрий Афанасьевич взглянул на часы и устремился к готовому опуститься на плиты пристани телу. Ловушкой оно быть не могло, значительно логичней предположить преступную халатность наблюдателей, которым до смерти надоело пялиться на прохлаждающихся толстосумов, отвернувшихся от следящих экранов в тот самый момент, когда у кого-то из туристов прихватило сердце или засбоило еще что-нибудь. Но что могло отказать так внезапно, чтобы человек не успел позвать на помощь? Ах, как некстати и не вовремя!
Подхватив женщину в светлом гидрокостюме, цвет которого на такой глубине различить было, естественно, невозможно, Юрий Афанасьевич осмотрел легкий шлем, с расположенными возле ушей крылышками и, убедившись, что внешне «бабочка» не повреждена, извлек из поясной аптечки патрон разового стимулятора. Прилепил к бедру пострадавшей и, подождав несколько секунд, пока тот намертво присосется к гидрокостюму, надавил на свободный конец капсулы. Невидимая игла проткнула резину, тонкие шерстяные рейтузы и вошла в тело женщины, черты лица которой Радов не мог разглядеть под стеклопластовым забралом.
— Бросьте это грязное дело, наставник! Вы же видите — она не пузырит. Здешние глядоки засекут нас в любую минуту, и тогда уж нам точно мало не покажется! — тронула Юрия Афанасьевича за локоть Оторва.
— Гвоздь останется со мной, остальным продолжать движение! — процедил Радов, с нетерпением ожидая, когда из «бабочки» вырвется струйка серебристых пузырьков воздуха. Прикинул, что, ежели удастся вернуть незнакомку к жизни, надобно будет непременно подняться с ней на поверхность и сменить ее «бабочку» на запасные «жабры», находящиеся в его наспинном рюкзаке.
Пузырьков не было и не было. Либо он опоздал, либо делает что-то не то. Оставался еще, правда, метод «звонкой затрещины»... Радов вытащил из аптечки патрон с черепом и костями — актирекс, способный заставить агонизировать даже трехдневной давности труп — и прилепил к левой руке бедолаги, чей отдых от забот и тревог мирских из краткого грозил превратиться в бессрочный. Отметил, что Гвоздь принял из его рук невесомое тело незнакомой дамы, а остальные трое курсантов поплыли вперед, забирая в сторону от Нарышкина бастиона, дабы не попасть в зону обзора телекамер. Благодаря тому, что «жабры» ребят снабжены газопоглотителями, засечь их по пузырькам отработанного воздуха было невозможно, и если группа не допустит какой-нибудь ляп, то через час-полтора будет в Укрывище.
«Господи боже, да эти глядоки там, кажись, в преферанс дуются!» — в сердцах подумал Юрий Афанасьевич и тут только сообразил то, что должен был понять сразу же. Эта женщина выпала из кадра, точнее из зоны контроля живых наблюдателей, и теперь все происходящее с ней автоматически фиксируется, и записи эти будут просмотрены сразу после обнаружения пропажи горе-туристки. Скверно! Сквернее не придумаешь, решил он. Не хватало еще, чтобы им к обвинению в налете привесили убийство заблудившейся мамзели. И на черта он... Но тут наконец из «бабочки» его подопечной вырвалась стайка веселых пузырьков. Ай да актирекс! Воистину король стимуляторов! А «бабочку» все же надобно заменить на «жабры». Не хочется подниматься на поверхность — людно там нынче, однако придется...
— Что мы будем с ней делать дальше? — спросил Гвоздь, и Радов догадался, что этот не отличавшийся разговорчивостью парень тоже не понимает, чего ради он возится с незнакомкой. Ежели каждого гибнущего на твоих глазах спасать, так и самому жить некогда будет. Да и не захочется.
— Доставай «сбрую», — скомандовал Юрий Афанасьевич, недоумевая, почему дама до сих пор ни ластой, ни перчаткой не шевельнет. Лежит как бревно, будто все еще находится на пороге смерти. Да и дышит, кажется, через раз. Ну ладно, с этим после разберемся, а пока и на том что есть спасибо.
Помогая Гвоздю извлекать из «горба» приготовленную для транспортировки Оторвы — буде в этом возникнет необходимость — «сбрую», Радов думал о том, что решение взять пострадавшую с собой возникло у него сразу же, иначе он не оставил бы подле себя именно этого парня, в заплечном рюкзаке которого хранилось все необходимое для перемещения обездвиженного человека под водой. Вымуштрованное многолетним опытом подсознание прорабатывало возможные варианты действий и выбирало наилучший до того, как он успевал, трезво обдумав и взвесив все «за» и «против», сформулировать, почему надо делать так, а не иначе. Выработанный автоматизм экономил время и, значит, повышал шансы выжить, но обратной стороной медали являлось возникавшее порой у Радова ощущение, что, сам того не заметив, он превратился в отлично запрограммированную машину и человеческого в нем осталось очень и очень немного.
И это немногое надо всеми силами беречь и лелеять, дабы окончательно не уподобиться роботу-убийце, каковые нередко встречались ему в жизни и, к слову сказать, среди наставников и инструкторов МК тоже.
Наверно, это-то и явилось главной побудительной причиной, подвигшей его к спасению незнакомки, размышлял он, затягивая на ней постромки так, чтобы она, оказавшись между ним и Гвоздем, не мешала им плыть. К тому времени, как упряжь была сооружена и крепление «сбруи» тщательно проверено, Радов закончил просчитывать ходы, способные избавить их от доставки в Укрывище вырубившейся туристки, и окончательно уверился, что все они грозят крупными осложнениями и неприятностями. За исключением, разумеется, самого простого и очевидного — оставить ее у Невских ворот, предоставив заботу о ней Всемогущему, который, в неизреченном милосердии своем, изыщет способ сохранить жизнь бедолаге, ежели она того заслуживает.
Юрий Афанасьевич в очередной раз взглянул на часы. Отцепил от пояса незнакомки несколько грузил, жестом скомандовал: «Взяли!» — и они с Гвоздем дружно заработали ластами.

Глава 2 СЫЩИК-СКАНДАЛИСТ

1 Следующая страница


Проклятый город 2

Все, что может рука твоя делать, по силам делай; потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости...

Екклесиаст. Глава 9.10

1

Визор издал очередную мелодичную трель, после которой Снегин, злобно чертыхнувшись, спрыгнул с дивана и, напяливая на ходу белую рубашку, ринулся в «представительский закут». Прихватил стоящий у «Дзитаки» стакан с недопитым вчера чаем, брызнул в лицо «Пассата», протер глаза и нажал на кнопку соединения связи. Привычным движением зачесал назад темные, начавшие седеть на висках волосы, сунул в зубы сигарету и, щелкнув зажигалкой, рухнул в кресло как раз в тот момент, когда на экране, вместо написанного по-английски визитного бланка: «Мисс Эвелина Вайдегрен, социопсихолог, Лейкленд, штат Флорида, США», возникло лицо тридцатилетней женщины с упрямо сжатыми губами. Губы были не только сжаты, но и сильно накрашены, отчего рот казался чересчур большим.
— К вашим услугам, мисс Вайдегрен. — Снегин сделал лицо преуспевающего бизнесмена, мысленно проклиная социологию, психологию и прочие наукообразные ньюрелигии вкупе с исповедующими их стервами, будящими честных тружеников в половине седьмого утра.
— Мистер Снегин, Игорь Дмитриевич, лицензированный сыск, конфиденциальность гарантируется. Я не ошиблась? — низким горловым голосом произнесла" Эвелина Вайдегрен, и мистер Снегин благожелательным кивком подтвердил все эти полностью соответствующие истине положения.
— Полагаю, я разбудила вас, о чем искренне сожалею. Дело мое, однако, не терпит отлагательств.
«Разумеется. Отлагательства терпит только мой сон!» — мысленно прокомментировал это не слишком оригинальное вступление Игорь Дмитриевич. Прикинул, что во Флориде сейчас где-нибудь десять-одиннадцать часов вчерашнего дня, и попытался уговорить себя расслабиться и насладиться первой утренней сигаретой.
— Сегодня, то есть для вас уже вчера, у меня пропала сестра. Я желаю, чтобы вы как можно скорее отыскали ее.
«Живой или мертвой?» — хотел поинтересоваться Снегин, но вовремя сдержался, что удавалось ему далеко не всегда. Особенно по утрам. Вместо этого он, стараясь говорить без акцента, прорезавшегося почему-то тоже именно по утрам, спросил:
— Она пропала в Санкт-Петербурге?
— Мистер детектив, если бы это произошло на территории Лейкленда, или даже Флориды, я не стала бы вас беспокоить. Вот ее фото и кое-какие сведения личного плана. Если вы согласитесь принять мое предложение, я немедленно переведу на ваш счет аванс в сумме...
Игорь Дмитриевич стиснул зубы, потом беззвучно произнес по-русски некое короткое слово, долженствующее снять внутреннее напряжение. Названная сумма до известной степени примирила его с избранной клиентом формой общения, и он успел включить автокопир прежде, чем на экране визора вновь появилось лицо Эвелины Вайдегрен.
— Простите, мисс, но прежде чем дать ответ, я хотел бы получше ознакомиться с вашими обстоятельствами. И для начала узнать, почему вы обратились именно ко мне. По чьей-нибудь рекомендации или...
— Или, — решительно прервала его мисс Вайдегрен. — Не желая обращаться в консульство, я слегка подоила Интернет и выяснила, что вы как раз тот, кто мне нужен.
— Из каких соображений вы пришли к такому выводу?
— Вы самый скандальный частный сыщик Санкт-Петербурга, а точнее, того, что осталось от вашего города. Вы не боитесь нарываться на неприятности и затевать склоки по самым неподходящим поводам с самыми неподходящими людьми. Это мне подходит, поскольку муж моей сестры — Уиллард Аллан Пархест — не выносит скандалов. Только не делайте вид, что вы все понимаете. Для этого еще не настало время.
— «Мы клыками, мы рогами, мы копытами его!» — чуть слышно пробормотал Снегин, вспоминая полузабытые стихи про Тараканище. Вкус сигареты показался ему омерзительно горьким, и он брезгливо ткнул ее в роскошную малахитовую пепельницу, искренне надеясь, что трещина на ней мисс Вайдегрен не видна. — Ну что ж, рассказывайте, в какую историю попала ваша сестра.
— Спасибо, а то я уже потеряла надежду, что мы когда-нибудь перейдем к делу.
«Святые угодники, до чего же говнистая баба! — с некоторым даже восхищением подумал Игорь Дмитриевич. — Если она ведет себя подобным образом с незнакомыми людьми, то каково же приходится ее приятелям и сотрудникам? Неудивительно, что она все еще мисс, не укатали Сивку крутые горки!»
Слушая рассказ Эвелины Вайдегрен, он в то же время изучал ее лицо и пришел к выводу, что рот у нее не столь уж велик, как ему показалось вначале. Удлиненный овал загорелого лица венчала высокая прическа из небрежно уложенных темно-русых волос. Тонкие стрелки бровей, прямой нос и круглый подбородок с упрямой ямочкой в центре были бы всем хороши, если бы не слишком сильно подведенные черным глаза, опушенные длинными, густо намазанными ресницами. Рот и глаза мешали воспринять лицо мисс Вайдегрен в целом, и Снегин решил, что надо очень сильно не следить за своей внешностью, дабы краситься столь вызывающе. Массивные золотые кольца в ушах и серая бесформенная блуза подтверждали сложившееся у него впечатление о неухоженности социопсихолога и нежелании ее производить приятное впечатление на сильную половину человечества. «А ведь могла бы, с такой-то лебединой шеей», — подумал Игорь Дмитриевич, испытав приступ необъяснимой тоски, все чаще накатывавшей на него по утрам.

Опасайся плениться красавицей, друг!
Красота и любовь — два источника мук.
Ибо это прекрасное царство не вечно:
Поражает сердца и — уходит из рук.

Пробормотав рубаи своего любимца Гиясаддуна Абуль Фатха ибн Ибрахима Омара Хайяма Нишапури, Родившегося в далеком Нишапуре в 1048 году, он потянулся за новой сигаретой и заставил-таки себя вникнуть в историю мисс Вайдегрен.
Суть ее сводилась к тому, что вчера вечером, по здешнему времени, ей позвонила некая Катарина Ривенс, познакомившаяся и подружившаяся с Эвридикой Пархест — младшей дочерью весьма состоятельного предпринимателя Стивена Вайдегрена — во время круиза по Северному и Балтийскому морям. Целью круиза было посещение европейских столиц. Из Парижа, куда участники круиза добирались кто как мог, а Эвридика с мужем — на самолете, отдыхающие отправились в Гавр, где сели на лайнер «Шарль Азнавур». Посетив Лондон, Осло, Копенгаген, Стокгольм и Хельсинки, лайнер прибыл в Санкт-Петербург, являвшийся конечной точкой путешествия. И здесь-то, на третий день после прибытия, Эвридика исчезла во время экскурсии по Петропавловской крепости. Исчезла в «бабочке», гидрокостюме и ластах, причем ни тела ее, ни каких-либо предметов подводного снаряжения обнаружено не было. Муж Эвридики, судя по всему, о судьбе ее ничего не знает и поговорить с ним Катарине не удалось. Полиция отказалась комментировать происшествие, ссылаясь на то, что официальный запрос должен исходить от родственников пропавшей, а администрация отеля отмалчивается столь глубокомысленно, что, похоже, получила распоряжение держать язык за зубами.
На экране высветился адрес «Хилтон-отеля», телефон Катарины Ривенс и составленное по всей форме обращение к Снегину с просьбой начать расследование. Игорь Дмитриевич машинально включил автокопир, выводящий на принтер графические данные, получаемые посредством визора.
— Это вся информация, которой вы располагаете на данный момент? — спросил Снегин, когда на экране вновь возникло лицо мисс Вайдегрен.
— Нет. Есть еще кое-что, дающее мне основания полагать, что исчезновение Рики не было случайностью. Во-первых, Катарина Ривенс говорила, что сестра была чем-то расстроена перед самым исчезновением и не разговаривала с мужем. Во-вторых, Эвридика давно собиралась развестись с ним, подозревая его в каких-то незаконных махинациях. И, наконец, в-третьих, мистер Пархест, по моему глубокому убеждению, является отъявленным мерзавцем, способным на самые отвратительные и безнравственные поступки, если они принесут ему ощутимую выгоду.
— Я бы хотел взглянуть на копию брачного договора... — начал было Снегин и не успел договорить фразу, как на экране возник требуемый документ, а вслед за ним краткие сведения о месте рождения, учебы и работы миссис и мистера Пархест. — Хорошо, этого достаточно для того, чтобы я мог приступить к работе. Желаете ли вы сообщить мне еще какие-нибудь сведения?
— Больше пока ничего. Через сутки я прилечу в Санкт-Петербург. Надеюсь, к тому времени и у вас, и у меня появится новая информация. — Эвелина Вайдегрен впервые за весь разговор проявила признаки неуверенности. — Впрочем, еще одну ниточку я вам дам, а уж стоит ли за нее тянуть, решайте сами. «Билдинг ассошиэйтед», в которой мистер Пархест работает менеджером, как-то связана с синдикатом «Реслер, Янг и Мицума», с концерном «Юнион индастриэл металл констракшн» и «Вест ойл корпорейшн». А все эти компании, насколько мне известно, имеют свои интересы и представительства в Зоне свободной торговли, ядром которой является ваш город.
Экран визора погас, и Снегин с облегчением откинулся на спинку кресла. Закурил новую сигарету и, сунув руку под стол с визором, извлек из-под него бутылку «Черного капитана» — сорокапятиградусного кофейного ликера собственного изготовления. Вытащил вслед за полупустой бутылкой липкую стопку и, наполнив ее, сделал маленький глоток. Побарабанил пальцами по столу и хмуро произнес:
— Поздравляю вас, сударь, со званием самого скандального сыщика Питера! Дожил. Доскребся. Доцарапался. Докатился. Довыпендривался! Стоит ли после этого удивляться, что клиенты шарахаются от тебя, как от чумы? А ежели объявляются, то такие, от которых нормальный детектив сам должен бежать, теряя штиблеты и в ужасе пачкая нижнее белье...
Игорь Дмитриевич осушил стопку и уперся невидящим взглядом в слепой экран визора. Дела его последнее время шли из рук вон плохо, и он, естественно, отдавал себе отчет, что, отыскав для Заварюхина парочку свидетелей, показания которых избавили старшего лаборанта Третьего филиала МЦИМа от десятилетнего заключения и здорово попортили кровь тамошних шефов, ничуть не улучшил свою репутацию. И все же до звонка мисс Вайдегрен он не подозревал, что за ним укрепилась столь скверная слава скандалиста и забияки. То есть на кривотолки, сплетни, косые взгляды и перемигавания за спиной он давно привык плевать и, даже когда вынужден был, заботами доброхотов, из юристов переквалифицироваться в частные сыщики, не слишком переживал по этому поводу, твердо памятуя постановление старинного римского закона Двенадцати таблиц: «Vanae voces popul; pon sunt audiendae, quando aut onoxium crimine absolvi, aut inn ocentem condemnavi desiderant»[6].
Припоминая в затруднительных положениях Понтия Пилата, печально известного тем, что весьма несвоевременно принялся разыгрывать пантомиму с умыванием рук, он утешал бронзово-чеканной латынью не только себя, но и свою супругу, однако та осталась глуха к мудрости древних трибунов и вместе с девятилетней дочерью ушла от Снегина к его коллеге, менее приверженному римским добродетелям, зато более преуспевшему на юридическом поприще. Тогда-то Игорь Дмитриевич, пылко любивший красавицу жену, всерьез задумался, не слишком ли он увлекается, подражая законодателям и судопроизводителям Вечного города? И бог весть, к какому бы пришел выводу, если бы не услышанный на каком-то фуршете тост: «Где, если не здесь? Когда, если не сейчас? И кто, если не мы?» Тогда его еще приглашали на всевозможные торжества, вместо того чтобы посылать угрожающие письма или попросту стрелять в спину.
Благодаря упрочнявшейся с каждым годом славе правдолюбца и скандалиста, он почти лишился клиентов и в настоящее время был приживалой у Андрея Ефимовича Волокова — человека в высшей степени достойного, вытащенного им некогда из очень пакостной передряги. Но быть приживалой, даже у достойнейшего человека, не хочется никому, и Снегин мирился с этим лишь постольку, поскольку не терял надежды подняться на ноги, ведь чутье у него было и неудачником его не назвал бы даже заклятый враг. Теперь же, после беседы с очаровательной мисс Вайдегрен, даже невооруженным глазом стало видно, что надеждам его сбыться не суждено. Во-первых — как сказала бы стерва-социопсихолог, разбудившая его ни свет ни заря, потому что обычные клиенты обходят его контору стороной, а во-вторых, потому что если мистер Пархест и впрямь связан с «Реслером» и прочими опекающими МЦИМ компаниями, то расследование это будет последним делом мистера Снегина. Парни из МЦИМа, как общеизвестно, или, во всяком случае, доподлинно известно ему, особым терпением не отличаются и свой лимит оного он у них давно исчерпал. Такие дела, господа хорошие...
Вывод из этого напрашивался следующий: ему надлежит либо отказаться от этого дела и закрыть лавочку, либо, взявшись за него, занимать очередь в крематорий. Последнее, впрочем, скорее всего не понадобится, поскольку бездыханное тело его, очень может статься, еще и не выловят из вод разлившегося Финского залива. Что же касается закрытия лавочки, то сделать это не составит особого труда. Имущество его уместится в пару чемоданов, а Волоков вздохнет наконец с облегчением.
Игорь Дмитриевич подпер голову рукой и пригорюнился. В сорок лет все еще можно начать сначала, на новом месте, спору нет, но где гарантия, что там он придется ко двору больше, чем здесь? Да и где «там»? И главное, ради чего? Ни семьи, ни кола, ни двора...
— Даже коровенкой худой или кабыздохом-пустобрехом обзавестись не сподобился, — укорил он себя и, наполнив стопку, единым махом опустошил ее. Закусил дымком и подумал, что имеет смысл хоть брюки надеть и зубы почистить. И вообще спать надо в спальне, а не в кабинете, на диване для посетителей. И незачем до трех часов ночи копаться в старых, давно закрытых делах. Даже если и выудит он из них что-нибудь путное, пойдет это ему скорее во вред, чем на пользу. Глупому сыну богатство не впрок. Ибо даже на досуге его так и тянет писать против ветра. А ничего хорошего из этого выйти не может, так что нечего и экспериментировать.
Игорь Дмитриевич подмигнул расплывчатому отражению в темном экране визора и потребовал у него ответа:
— Если это в самом деле так, то для чего закрывать лавочку? Чего ради разочаровывать мисс Вайдегрен? Не хватит ли притворяться перед самим собой? Думаешь, стоит налить еще стопочку и приниматься за труды праведные? Тебе будет стыдно за меня, если я откажусь от этого дела?

Не завидуй тому, кто спесив и богат.
За рассветом всегда наступает закат.
С этой жизнью короткою, равною вздоху,
Обращайся, как с данной тебе напрокат.

Ну вот и договорились, — произнес Игорь Дмитриевич в заключение и, вместо того чтобы налить себе третью стопку, защелкал по клавиатуре, отдавая принтеру приказ распечатать полученную с экрана визора информацию. Пружинисто поднялся и зашлепал в ванную комнату: работы предстояло много, а день следовало все же начинать с чистки зубов.

2

Эвридика открыла глаза и прислушалась, силясь сообразить, что за странные звуки разбудили ее и почему ей было так неудобно спать. И тотчас решила, что все еще видит сон, потому что лежала она, оказывается, на чем-то крайне жестком в закуте плохо освещенного зала, от которого ее отгораживало полотнище из полупрозрачной пленки. В пробивавшемся сквозь нее мутно-сером свете молодая женщина разглядела низкий металлический потолок, нащупала рукой холодную стену слева от себя, а приподнявшись на локте, увидела стоящие в изголовье баллоны и составленные в пирамиду ящики. В ногах громоздились жестяные коробки и какие-то объемные предметы, запакованные в резинопластовые водонепроницаемые контейнеры. В спертом воздухе стоял отчетливый запах табака и резины, за пологом шевелились люди, негромко говорившие на неизвестном языке.
«Дурацкий, бессмысленный, антиэстетичный сон, — подумала Эвридика. — Но очень убедительный и материальный. Может быть, я заболела и брежу?»
Голова была тяжелой, во рту ощущался омерзительный лекарственный привкус, тело ломило так, будто Регбисты использовали его в качестве мяча. К тому же ей было чертовски холодно, несмотря на то что укрыта она была тремя одеялами весьма сомнительной чистоты, да еще и спала, оказывается, в шерстяном трико, которое надевала под гидрокостюм. Но трико было явно не ее — черного цвета, заботливо подвернутое на запястьях и щиколотках. Чушь. Полная, несусветная и совершенно несимпатичная чушь. Всего этого в действительности нет и быть не может. А что должно быть?
Кутаясь в пахнущие сыростью одеяла, она уселась по-турецки и вперилась в шевелящиеся за пластиковым пологом силуэты. Крепко зажмурилась, и перед внутренним взором ее возникли фонтаны Лувра, белоснежная громада базилики Сакре-Кер, словно парящая над затянутым знойной дымкой Парижем, питьевой фонтанчик, поддерживаемый тремя грациями, Биг-Бен, собор Святого Павла, каналы Гамбурга, воды которых плещутся в футе от набережных... Темные воды и воды голубые, вскипавшие желтовато-белой пеной, мчащиеся вдоль борта и превращающиеся постепенно в изумрудно-зеленую дорогу, над которой с пронзительными криками снуют чайки... Из небытия всплыло имя Шарля Азнавура, но что это за Шарль и какое он имеет отношение к вспарывавшему набегающие волны форштевню, припомнить молодая женщина решительно не могла. От напряжения в затылке у нее начало ломить, и она ощутила, как капли холодного пота стекают по шее.
Нет, черт побери, так дело не пойдет! Совершив титаническое усилие. Эвридика выбралась из кокона одеял и спустила ноги с кровати, вернее, с трех составленных в ряд ящиков, на которые было постелено нечто вроде тощего матраца. Босые ступни пронзил ледяной холод, Эвридика жалобно ойкнула от неожиданности, но, не обнаружив поблизости никакой обуви, стиснула зубы и поднялась-таки с ящиков. Утвердилась на подкашивающихся ногах и, приподняв нижний край полога, сделала шаг из своего убежища.
Посреди низкого, похожего на склад помещения сидели за составленными наподобие стола ящиками пять человек, разом повернувших головы в сторону Эвридики. Жилистый сухощавый мужчина средних лет, сильно загорелый, с ежиком серо-седых волос, одетый в трехцветную безрукавку-дутыш поверх черного шерстяного трико. Два парня, лет по двадцать с небольшим, оба коротко стриженные: один с узким, жестким лицом, в распахнутом бушлате, другой, широкоплечий с кошачьими, торчащими в разные стороны усами, в пестром, грубой вязки свитере, тоже надетом поверх трико. Пепельноволосая красотка, завернутая во что-то вроде махрового полотенца, но только несравнимо более пушистое и теплое. Еще одна девица — чернявая, смуглокожая, остроглазая, в белом свитере с широким воротом и сигаретой в зубах.
Вот так компашка! Эвридика попятилась и уперлась спиной в пластиковый полог. Разглядела полдюжины стаканов на застеленных брезентом ящиках, какую-то неаппетитную снедь — в основном концентраты, вываленные из покрытых фольгой коробок и пакетов, и ощутила, как пол под ее ногами предательски качнулся.
«А ведь, пожалуй, это не сон и не бред», — пронеслось у нее в голове при виде разнообразной гаммы чувств, отразившихся на лицах разглядывавших ее людей. Смуглокожая девица, с явной примесью восточной крови, взирала на молодую женщину, не скрывая враждебности; пепельноволосая — с презрительным сочувствием; остролицый парень — с холодной насмешкой, а котоусый как-то даже насквозь, будто и не заслуживала она его внимания, глаза б его на нее не смотрели, да вот приходится. Приходилось, ясное дело, из-за жилистого в безрукавке, улыбнувшегося ей дружелюбно и доброжелательно.
— Рады видеть вас, мисс... — Жилистый сделал паузу, предлагая Эвридике заполнить ее, и она, облизнув пересохшие губы, ломким голосом представилась:
— Миссис Пархест. Эвридика Пархест.
Смуглокожая фыркнула, пепельноволосая звонким голосом произнесла на незнакомом языке фразу, заставившую всех, кроме сухощавого, рассмеяться. Котоусый коротко ответил, и снова раздался дружный смех, показавшийся Эвридике оскорбительным, ибо веселилась эта компания определенно за ее счет. Она уже открыла рот, дабы поинтересоваться, что все это значит, кто они такие, и как ее угораздило здесь очутиться, когда жилистый предупреждающе кашлянул и с едва уловимым акцентом представился:
— Радов Юрий Афанасьевич. — Поднявшись с места, сделал ей знак присаживаться на освободившийся ящик, а сам неуловимо быстрым движением переместился в угол, куда не достигал свет горящей над импровизированным столом лампы, и появился оттуда с другим ящиком. — Есть хотите?
Назвавшийся Радовым еще раз жестом пригласил Эвридику присаживаться и бросил предостерегающий взгляд на пепельноволосую, опять отпустившую какую-то шутку, вызвавшую у присутствующих новый приступ смеха.
— Прежде всего я хочу знать, кто вы такие и... — голос Эвридики сорвался, и она так жалобно заперхала, что самой стало противно. Окружающее ее не было сном, но память упорно отказывалась помочь прояснить ситуацию, и от этого она чувствовала себя до ужаса беспомощной и крайне уязвимой.
— Выпейте, это проясняет мозги. — Радов протянул ей наполненный по его знаку котоусым стакан, и, уловив кофейный аромат, она сделала несколько жадных глотков.
Эвридику тут же бросило в жар, пол начал уплывать из-под ног, однако жилистый успел подхватить ее, усадил на ящик и придержал за плечи твердыми, словно стальными пальцами, от прикосновения которых она почувствовала себя несколько уверенней.
— Объясните мне, где я и что со мной случилось? — молодая женщина адресовала вопрос Радову, но поскольку взгляд ее в этот момент остановился на смуглокожей, та посчитала, что именно ей следует на него отвечать.
— В Укрывище. Среди курсантов Морского корпуса. Бывших, скорее всего, курсантов и их бывшего наставника по прозвищу Четырехпалый, — прищурив и без того раскосые глаза, промолвила чернявая, залпом осушив пластиковый стакан, в котором налито было вовсе не кофе.
— Миссис Пархест, вы помните, как тонули? — обратился к Эвридике котоусый и, поняв по ее глазам, что ничегошеньки-то она не помнит, пожал плечами. — М-да-а-а... Тяжелый случай.
— Тонула? — тихо переспросила Эвридика, и перед глазами ее плеснули страшные смолистые воды Финского залива. Она вспомнила огромное кладбище, превращенное в веселый, поучительный и познавательный аттракцион, и вновь ощутила чувство ужасающего бессилия. Горло сдавила невидимая удавка, сердце отчаянно заколотилось, словно бьющаяся о стекло птица, и не было никакой возможности крикнуть или хотя бы жестом дать окружающим знать, что она умирает. Лампа рванулась в сторону, комната вздыбилась, перед глазами Эвридики возникло лицо Радова, а в ушах зазвучал голос пепельноволосой, уверявший, что бояться нечего, все будет хорошо. Она ощутила, как твердые пальцы прижимают к горлу ампулу для безукольной инъекции, и поверила, что все в самом деле будет хорошо, и Радов не даст ей сгинуть в заливавших ее черных, безжизненных водах.

3

Администрация Медицинского центра исследования мутаций обосновалась в здании бывшего Таврического дворца, и Уиллард Пархест подсознательно ожидал увидеть глубокие резные кресла, массивные столы мореного дуба или красного дерева, позолоченные виньетки на дверях с начищенными до жаркого блеска медными ручками, лепные карнизы, расписные плафоны, наборный паркет либо полы, инкрустированные различными породами камня. Нынешние хозяева бывших дворцов старались по мере сил и возможностей содержать их в подобающем виде, прекрасно сознавая, что помещение фирмы является ее лицом. Чего-чего, а возможности содержать дворцовые интерьеры в образцовом порядке у МЦИМа имелись, однако использованы они были совершенно неожиданным для мистера Пархеста способом.
Вестибюль, холлы, коридоры и приемная заместителя директора по научной работе — Артура Борисовича Циммермана — были выдержаны в модернистском стиле с использованием цветного мрамора, бронзы и стекла, украшены картинами последователей Поллака, кубистов, личистов и прочих «истов», весьма неплохо смотревшихся в роскошных, но сугубо функциональных интерьерах. Настолько роскошных, что инспектирующие комиссии ООН просто обязаны были заинтересоваться, на какие такие средства приобретен стол из зеленого мрамора и бронзы для секретаря замдиректора, полдюжины элегантных, ультрасовременных кресел для посетителей, журнальные столики черного стекла и три авангардистских гобелена с масками богов мексиканского пантеона. На какие доходы можно содержать секретаршу, словно сошедшую со страниц нестареющих женских романов: разумеется, рыжую и, разумеется, зеленоокую, с глазищами в пол-лица и растущими от ушей ногами?
Ожидая, пока отпадная девица в слишком тесной блузке доложит Циммерману о его приходе, Уиллард Пархест, поразмыслив, пришел к выводу, что даже для мцимовского руководства было бы чересчур накладно подкупать каждого ооновского чиновника, заявлявшегося сюда с очередной ревизией, и, стало быть, часть вкладов, сделанных Консолидацией Пяти на счета этого заведения, проходили по благотворительным статьям. В этом случае формально придраться к любителям красивой жизни не мог даже самый оголтелый аскет-международник, но мистер Пархест на их месте все же не стал бы дразнить гусей. Хотя, ежели местный МЦИМ приглашает на работу ведущих биологов, хирургов и генетиков со всего мира, глупо прикидываться нищими и экономить на макияже.
— Мистер Циммерман ждет вас! — радостно прощебетала огненноволосая секретарша без малейшего акцента, всем своим видом давая понять, что она была счастлива доложить шефу о появлении столь милого и приятного посетителя, а мистер Циммерман просто в восторге от возможности его принять.
Сухо кивнув, Уиллард Пархест проследовал в кабинет замдиректора. Обменялся рукопожатиями с Артуром Борисовичем и, опустившись на предложенный ему стул, окинул взглядом просторное помещение. Убедился, что хозяин не счел нужным вносить в убранство своего обиталища какие-либо изменения, позволившие бы судить о его характере и пристрастиях, и сосредоточил внимание на самом мистере Циммермане — кругленьком низкорослом человечке, похожем на Саваофа с рисунков Жана Эффеля. Блестящая лысина, обрамленная кустиком пушистых седых волос, хитрые глазки-щелочки, располагающая улыбка. Рукава горчичного цвета пиджака на дюйм короче, чем нужно, галстук в тон костюму, рубашка бледно-песочная — этакий добрый дедушка, не слишком пекущийся о своей наружности и явно испытывающий некоторую неловкость от того, что сидит в столь шикарном кабинете. И, право же, он смущен вниманием, проявленным к нему широкоплечим мужчиной с волевым лицом. Что ж, напускное смущение его из притворного очень скоро превратится в самое что ни на есть искреннее, а потом перейдет в панику.
— Мне сообщили, что вы желаете увидеться с кем-либо из руководства нашего центра. — Артур Борисович потер поросшие седым волосом ручки и, словно только что вспомнив о долге гостеприимного хозяина, предложил: — Кофе, чай, тоник? Брусничный морс?
— Не стоит беспокоиться, — мистер Пархест покосился на свое отражение в зеркальной дверце стоящего справа от стола шкафа — красавец в элегантном серо-стальном костюме, сшитой на заказ сорочке с аметистовыми запонками, аметистовой же булавкой на темно-вишневом галстуке и в туфлях от Хасердада. — Мне действительно нужно переговорить с вами по довольно щекотливому вопросу...
— Вероятно, дело касается исчезновения вашей супруги? — живо перебил Пархеста Артур Борисович. — Поверьте, вам нет нужды беспокоиться. Мы уже предприняли все необходимое, чтобы разыскать ее, но, позвольте заметить, выяснять семейные отношения значительно удобнее, имея под рукой собственного адвоката, а не судно с товаром, которое почему-то без вашей санкции не может встать на разгрузку. Может, вы объясните мне, зачем вообще здесь понадобилось ваше присутствие? Обычно при обмене товарами мы ухитрялись обходиться без посредников и до сих пор накладок не возникало...
Уиллард Пархест с интересом наблюдал за тем, как старый добрый Циммерман превращается в Циммермана грозного, гневного, обличающего и негодующего. До чего же забавно видеть, как, почувствовав мнимую слабину собеседника, надувается пархатый паучина, которому недостаточно властвовать над своими подчиненными, а надобно подмять под себя всякого, ненароком коснувшегося клейкой его паутины. Еще забавнее, однако, будет лицезреть, как лопается мыльный пузырь и грозный судия превращается в трясущегося раба, заслышав свист хозяйской плети.
— Досадно, что я доставил вам столько хлопот, — вкрадчиво начал мистер Пархест, когда Артур Борисович сделал паузу, дабы набраться сил и продолжать отчитывать слабоумного щеголя, являвшегося, по его мнению, чьим-то неудачным протеже, для которого была придумана глупейшая синекура в виде дорогостоящего круиза. — Досадно, но, видит бог, если бы ваш Птицин не вздумал беседовать со мной по визору клером[7], одной заботой у нас с вами было бы меньше.
— Вы должны были воспользоваться экранированным фоном. Для подобных переговоров существуют скремблеры[8]!
— Вам следовало объяснить все это Птицину, если у нас были основания подозревать, что ваши переговоры прослушиваются, — возразил Пархест и, не давая Циммерману открыть рот, продолжал: — Не будем пререкаться по пустякам. Щекотливый вопрос, который мне надо с вами обсудить, никоим образом не связан с исчезновением моей дражайшей супруги. Меня, впрочем, не удивит, если террористы, вдоволь наигравшись с ней, прирежут ее, дабы не тащить с собой через границу.
— Этим они оказали бы вам большую любезность! — ехидно вставил Артур Борисович.
— Мир полон людей, готовых оказать подобную любезность кому угодно, но не будем отвлекаться. Консолидация Пяти уполномочила меня сообщить вам, что научно-исследовательское судно с «медикаментами», столь необходимыми вашему центру, получит добро на разгрузку лишь после того, как вы передадите мне копии всех материалов, касающихся проекта «Gold pill»[9].
— Что? — Артур Борисович скорчился в кресле, словно изготовившаяся к прыжку жаба, и мистер Пархест пожалел, что, если разговор их фиксируется, ему никогда не удастся просмотреть запись.
— У меня создалось впечатление, что вы в совершенстве владеете английским. А уж словосочетание «Gold pill» должны знать в любом случае, коль скоро проект этот разрабатывается под вашим непосредственным руководством.
— Позвольте, откуда вам известно...
Мистер Пархест поморщился. Эффелевский Саваоф не умел проигрывать. Он не желал понимать тонкие намеки и держал Консолидацию Пяти за дураков. Нда-а, это бывает, если кресло замдиректора представляется тебе вершиной Олимпа.
— Вас правда интересует, откуда нам известно об этом проекте, или вы тянете время, чтобы собраться с мыслями? — участливо осведомился мистер Пархест у своего собеседника, напоминавшего ему теперь сдувшийся мяч. — Если вы думаете, что пославшие меня люди блефуют, можете дать мне пачку пустых дискет или папку с нарезанной туалетной бумагой, а потом до второго пришествия ждать, когда к вам придет новый корабль с медикаментами, так как «Голубой бриз» больше здесь не появится. Как вы понимаете, ваш МЦИМ далеко не единственное учреждение, которому нужен находящийся на его борту груз.
— Черт вас возьми! — сказал Артур Борисович, и хотя мистер Пархест не знал ни слова по-русски, он отлично понял, что имел в виду разом постаревший и осунувшийся заместитель директора.
Чудаки! Неужели они впрямь думали, что можно чуть-чуть потерять девственность? Продать дьяволу кусочек души? Слегка заразиться СПИДом? Неужто и в самом деле не зародилась ни в одной голове мысль, что те, кто финансирует работы МЦИМа, наверняка пожелают подстраховаться и проконтролировать с помощью агентов и осведомителей, на что идут их денежки? А уж проект, являвшийся «тайной в тайне», вызовет их самое пристальное внимание в первую очередь. Да одно название этого проекта столь прозрачно, что кто хоть раз слышал легенду о китайском мудреце, лекаре и философе Вей По Ианге, не может не вспомнить созданные им якобы «золотые пилюли»! Согласно преданию, их съели он сам, его ученик и собака. Съели и умерли, а по прошествии времени ожили и обрели бессмертие. Средневековые алхимики писали о том, что «золотую пилюлю» удалось сотворить и Раймунду Луллию, который лишь после нескольких столетий тяжких страданий за стремление свое уподобиться Господу испросил у него ниспослание себе смерти...
Затянувшееся молчание ничуть не тяготило Уилларда Пархеста, отчетливо представлявшего себе, каким ударом должно явиться для Артура Борисовича требование поделиться с Консолидацией наработками по проекту «Gold pill». Контролируемые мутации подводных обитателей, над которыми первоначально трудились сотрудники МЦИМа, выведение породы ихтиандров, а затем и паралюдей, были всего лишь этапами в грандиозной программе исследований, цель которых заключалась в получении искусственного гена, способствующего быстрому заживлению ран, восстановлению пораженных тканей и, в конечном счете, обретению человеком бессмертия. Пархест не склонен был полагать, что руководство здешнего МЦИМа с самого начала ставило своей целью достижение бессмертия. Скорее всего на создание проекта «Gold pill» местных деятелей натолкнули исследования, проводимые для других, более скромных тем, однако то, с какой быстротой они охладели к столь блестящим и перспективным, казалось бы, разработкам, как сотворенные ими новые породы морских обитателей и антропоморфных амфибий, говорило о том, что идея получения «гена бессмертия» завладела их умами лет пять назад.
Идея, безусловно, заманчивая, ибо если бы им удалось хотя бы увеличить продолжительность жизни, усилив работу иммунной системы, заставив человеческий организм вырабатывать дополнительные дозы интерферона и других заживляющих веществ, это принесло бы неизмеримо большие доходы, чем штучное изготовление паралюдей. Это дало бы им власть, потому как за лекарственные препараты, дарующие несколько лишних лет жизни, они могли бы требовать у сильных мира сего огромные деньги, не говоря уже о продлении собственного существования...
— Чудаки! — пробормотал Уиллард Пархест, дивясь тому, как мог Артур Борисович и иже с ним надеяться, что им удастся сохранить в тайне свои работы над проектом «Gold pill». Проектом, который, при успешном его завершении, коренным образом изменил бы существующую до сих пор на Земле систему ценностей. Этому седенькому господину следовало бы изумляться не тому, что тайна сия известна кому-то, кроме узкого круга посвященных, а поражаться, почему финансировавшие его исследования олимпийцы так долго не накладывали на них свою руку! А в самом деле любопытно, с чего это Консолидация Пяти решила тряхнуть их именно сейчас? Получила сведения о благополучном завершении очередного этапа работ или, потеряв терпение, задумала подключить к исследованиям новые силы? Вероятнее всего второе, иначе послала бы за материалами по проекту кого-нибудь посолиднее. Но даже и в этом случае оказанное Пархесту доверие говорит о многом, и потому прокол с Эвридикой особенно досаден и несвоевременен. При столь высоких ставках надо было вести себя осмотрительней.
Рано, ох рано воспарил он мыслями к новому обществу, где люди будут делиться не только на бедных и богатых, но и — главное! — на смертных и бессмертных, земляных червей и небожителей. До этого еще предстоит дожить и, прежде всего, получив от Артура Борисовича материалы по проекту «Gold pill», заставить его нажать на все кнопки, чтобы Эвридика, избегнувшая каким-то чудом уготованного им для нее вечного покоя, отправилась-таки в мир иной. Причем как можно скорее...
— Мистер Циммерман, у вас, на мой взгляд, было достаточно времени, чтобы решить, стоит ли вашему центру продолжать сотрудничать с Консолидацией Пяти. Однако, если вы не можете принять решение самостоятельно и вам необходимо посоветоваться с директором и прочими заинтересованными лицами, я, с вашего позволения, откланяюсь. В вашем распоряжении осталось двое суток и ни минутой больше. — Уиллард Пархест поднялся со стула.
Артур Борисович устремил на него взгляд затравленного зверька, смахнул испарину, выступившую на побледневшем челе, несмотря на царящую в кабинете прохладу, создаваемую бесшумно работающим кондиционером, и сипло произнес:
— Мне действительно надо кое с кем посоветоваться. Думаю, диски с интересующими вас материалами вы сможете получить... Ну, скажем, послезавтра утром. Консолидация, вероятно, предусмотрела какую-то форму вознаграждения, призванную компенсировать нам моральный и материальный ущерб, который мы понесем, добросовестно выполнив предъявленное вами требование?
— Разумеется, — подтвердил мистер Пархест, усаживаясь на прежнее место. — Мне поручено обсудить с вами как размер компенсации, так и величину вознаграждения, ожидающего вас и ваших сотрудников в случае, если представленные по проекту «Gold pill» материалы будут соответствовать той информации, которой мы о нем располагаем.
— Куда же деваться, будут соответствовать, — буркнул Артур Борисович, болезненно морщась и вялым движением отправляя в рот три крохотные белые горошины. — Хотел бы я, чтобы эти пилюли были «золотыми». Так что же вам велено передать нам в утешение?

4

— Не было печали, купила баба порося! — раздраженно сказал Генка Тертый, стараясь не смотреть, как Четырехпалый хлопочет вокруг Эвридики, водруженной на составленное из ящиков ложе. Щупает пульс, подтыкает одеяла, подобно заботливой мамочке. — Что нам теперь с этой цацей делать? Рыть надо отсюда со всем поспешанием, а не благотворительностью заниматься! Застрянем тут — все как один пропадем!
— А может, шеф задумал, если дела совсем хана будут, вместо заложницы ее использовать? — предположила Оторва, машинально поправляя роскошные пепельные локоны — предмет ее особой гордости. — Хотел же он, коли погоня прижмет, к какой-нибудь. тургруппе прибиться и, прикрываясь инострашками, от мцимовских вохров отстреливаться?
— Черт его знает, чего он хотел! — Генка дернул лицом, и пушистые усы его вздыбились, как у разъяренного кота. — После того, как он с Гвоздем решил на поверхность подняться, чтобы этой малахольной «намордник» сменить, и чуть под аквабас не угодил, уж не знаю, что и думать. Я б эту заморскую мокрядь как вшей давил, а он...
— Ну чего вы попусту топочете? Может, приглянулась ему эта крыска? Может, нет у него нынче барухи, вот он и решил интуристку попробовать? — желчно промолвила Ворона, глубоко затягиваясь и выпуская струи дыма через точеный нос.
— Это как же она ему приглянулась, через «гидру»? Или через «намордник»? — немедленно встал на защиту любимого шефа Генка, не терпевший, когда кто-либо наезжал на Четырехпалого. Сам он делал это постоянно, но что позволено Юпитеру, не позволено быку.
— Значит, просто импортную телку трахнуть для разнообразия возжелал, невзирая на личико и возраст! — не унималась Ворона, становившаяся после двух стаканов джина особенно агрессивной. Ответом ее никто из присутствующих не удостоил — всем было известно, что Ворона сохнет по Четырехпалому с первого курса и ревнует к любой оказавшейся поблизости юбке.
— Гвоздь, налей Вороне кофе, и чтобы больше никакого спиртного, — распорядился Юрий Афанасьевич, задергивая полог, отделявший ложе Эвридики от общей комнаты, и возвращаясь к столу. — Я сказал, пока Сыч не вернется, никто отсюда носу не высунет, однако это еще не значит, что можно надираться. И не сверли меня взором горящим. Если сегодня вечером придется когти рвать, балласта у нас без тебя хватит.
Ворона бросила на Радова испепеляющий взгляд, но не посмела возражать, когда Гвоздь наполнил ее стакан черной дымящейся жидкостью.
— Вот про балласт-то мы как раз и говорили. Зачем он нам?
— И правда, зачем? — повторил Радов, обводя взглядом четырех курсантов — осколки «дюжины», которую он курировал четыре года.
Он знал их слишком хорошо, чтобы торопиться с ответом, так как ответ, устраивавший его самого, не произвел бы на них никакого впечатления. Сам-то он достаточно часто видел человеческие страдания и смерти, чтобы научиться избегать ненужного кровопролития и жестокости. Разумеется, от христианского всепрощения был он весьма далек и, если бы кто-нибудь ударил его по одной щеке, то сам недосчитался бы зубов, но ответить ударом на удар и позволить незнакомой женщине испустить дух из-за неисправности «бабочки» — это совершенно разные вещи.
Разные для него, но не для них, напомнил себе Юрий Афанасьевич и еще раз оглядел сидящих вокруг стола ребят — озлобленных, искусанных и исцарапанных злодейкой-судьбой так, что целого клочка шкуры при всем желании не сыщешь. Бесстрашных, ни во что не верящих и ни во что не ставящих ни свои, ни чужие жизни. И все же им еще предстоит немало претерпеть, чтобы в горниле страданий ненависть и озлобление переросли в любовь, милосердие и жалость. Этого, может статься, и не произойдет — не в каждой раковине вырастает жемчужина, но...
А до тех пор какой смысл говорить о милосердии Генке Тертому, родившемуся на берегу Плюссы, где-то неподалеку от Гдова, на хуторе, сожженном дотла во время одного из так называемых «пограничных конфликтов» между Эстонией и Псковской республикой? Единственный, чудом уцелевший после бойни, учиненной «радеющими за возвращение Эстонии отчих земель легионерами», парень, наслушавшись баек о прелестях и диковинах Свободной Зоны, бежал с Псковщины в Питер и четыре года мыкался по трущобам. Попрошайничал, крал, бандитствовал, прибившись к шайке Веньки Сполоха, и лишь после ее уничтожения подался, семнадцати лет от роду, в Морской корпус. А в заведении этом, выпускающем из своих стен наемников экстра-класса, учат чему угодно, кроме сострадания. Такого термина курсанты не знают, и знать его им по штату не положено.
Изнасилованная отчимом и бежавшая в тринадцать лет из дому Оторва, бомжевавшая до тех пор, пока не была подобрана «Веселыми дьяволами», тоже вряд ли имела представление о жалости и душевном участии, которые наводчикам абсолютно противопоказаны. После третьего аборта, сделанного ей не слишком искушенной подругой, она, без сомнения, отдала бы Господу душу, если бы ангел-хранитель не надоумил ее приползти к воротам одного из зданий Морского корпуса. Вороне повезло чуть больше, хотя, по-всякому ублажавшая клиентов дядюшки Чжань Дэ-ю с одиннадцати лет девчонка не часто, видимо, сталкивалась с добротой и любовью, иначе с чего бы ей вздумалось резать себе вены? Впрочем, она-то как раз могла бы припомнить, что двум подобравшим ее на улице курсанткам не было никакой корысти пачкать свои форменные костюмы, доставляя истекавшую кровью девку в корпусной медпункт. Но память человеческая, увы, несовершенна.
Какие-то понятия о нормальных человеческих чувствах должен был иметь Гвоздь, три последних года перед поступлением в Морской корпус проживший у дальних родственников, после того, как отец с матерью его были убиты, оказавшись, на свою беду, в переулке, где происходила разборка между бандитскими группировками. Однако Радов не был уверен, что даже Гвоздь сумеет уразуметь причины, побудившие его взяться за спасение миссис Пархест.
Сан Ваныч, вероятно, рассказал бы ребятам притчу о милосердном самаритянине и напомнил вторую заповедь Иисуса Христа: «Возлюби ближнего твоего, как самого себя» — но в устах «солдата удачи» это прозвучало бы смешно, да что им вторая заповедь, ежели они не тают первой и ни в Бога, ни в черта не веруют? Насколько ему известно, ни один из его «дюжины» не посещал церковь и ни разу не обращался к корпусному священнику. Искусно оперируя текстами Ветхого и Нового заветов, отец Варсанофий без труда доказывал всем колеблющимся, что работа наемника столь же почетна и угодна Богу, как и любая другая профессия: рыбака, мытаря, врача, инженера и ассенизатора. Он был чрезвычайно эрудирован и подтверждал свои слова не только ссылками на Священное писание, но и многими историческими примерами, и все же, на взгляд Радова, это свидетельствовало лишь о том, что религиозные догматы мало чем отличаются от гражданских законов, о которых испокон веку говорят: «Закон что дышло — куда повернул, туда и вышло».
— Так зачем вы подобрали эту девицу, наставник? — повторила вопрос Генки Тертого Оторва.
— По доброте душевной, — ответствовал Юрий Афанасьевич и сухо рассмеялся при виде того, как вытянулись лица курсантов, выпучила глаза Ворона и отвисла челюсть у Гвоздя.
— По доброте?! — первой хихикнула Оторва, а затем и остальные захохотали, припоминая, как Четырехпалый косил из «зонкайзера» налетчиков Забавника Аля, как закидывал гранатами пулеметные гнезда воинствующих адептов Кибермессии и сорванным голосом сипел: «Пленных не брать!» — во время достопамятной чистки Нижнего порта.
— Тертый я калач, а чего-то недопонимаю! — справившись с приступом смеха, произнес Генка, которого за эту-то присказку и прозвали Тертым. — Скажите, шеф, а Изе Окаянному вы башку кулаком проломили тоже по доброте душевной? Или это у вас по какой-то другой статье проходит?
— По другой, — подтвердил Радов, размачивая в кофе галету, вытащенную из упаковки сухого пайка. — Не пришей я тогда Изю, он бы, как бог свят, опять сухим из воды вышел, и через месяц-другой вновь заработала бы его проклятая «фабрика грез» на всю катушку. А Господь наш, как ведомо вам, к насильно умервщленным слабость питает. Авось скостит ему срок пребывания в геенне огненной.
— Выходит, мы все здесь добряки как на подбор, — заметила Оторва. — И все же я не понимаю, зачем вам брать на себя эту ляльку. Отошла бы в мир иной, и нам бы никаких хлопот, и ей лучше. Грехами она, видать, не обременена, вот и вознеслась бы нон-стопом в райские кущи.
Сознавая, что не следовало бы продолжать этот разговор — толку от него все едино не будет, Юрий Афанасьевич попытался-таки внести в обсуждаемый вопрос некоторую ясность:
— Отправить на тот свет торговца наркотой, грабителя или убийцу и не спасти гибнущего на твоих глазах человека — совсем не одно и то же. «Как хотите, чтобы с вами поступали люди, так поступайте и вы с ними», — завещал Христос и, если бы именующие себя христианами исполняли этот завет, мир наш не был бы столь похож на выгребную яму. «Не судите, да не судимы будете. Ибо каким судом судите, таким будете судимы; и какою мерою мерите, такою и вам будут мерить».
— Если не исполняют его верующие, так зачем вам-то выпендриваться, как муха на спидометре? Вы ведь в корпусную церковь ходите, только когда отвертеться нельзя! — Генка Тертый обличающим жестом ткнул в сторону Радова пустым стаканом.
— Когда перестаешь проявлять сострадание, то и сам становишься недостоин его. И не вправе ожидать его ни от людей, ни от Бога.
— Так мы и не ожидаем! — резко каркнула со своего места Ворона. — А вы?
— В общем-то нет. Однако всем нам оно порой бывает необходимо, — пробормотал Юрий Афанасьевич, мучаясь неспособностью облечь в убедительную форму ощущение того, что нелогичные на первый взгляд, но милосердные деяния человек должен иногда совершать. Если не ради других, то хотя бы ради себя. Ибо совесть человечья подобна озеру, которое летом не держит на своей поверхности и мелкого камушка, но, стоит дать ему замерзнуть, покрыться льдом, может и средней тяжести танк выдержать. А что такое нечистая совесть и «мальчики кровавые в глазах», Радов очень даже знал. Это-то знание и заставило его, бросив работу наёмника, поступить инструктором в Морской корпус.
— Стало быть, проявляя сострадание и вытаскивая эту девку из небытия, вы рассчитывали, что Господь отплатит вам тем же? Проявит к вам сострадание, когда вы будете в нем нуждаться? — Ворона поднесла к черно-алым губам сигаретку, и выкрашенные черным лаком ногти ее зловеще блеснули. — Вот уж не думала, что наставник наш время от времени вступает в сделки с Богом, в которого не верит.
«Ничего-то они не поняли и не поймут, сколько бы я ни старался. Жизнь так изваляла их в грязи, что очиститься от нее они смогут, лишь когда она, превратившись в сухую коросту, сама не начнет отваливаться. Если, разумеется, они до этого доживут», — подумал Радов, с облегчением заметив, как из-за нагромождения ящиков выбирается Травленый.
— Глубокоуважаемый наставник, вы игнорировали мой вопрос! — с пьяной настырностью продолжала Ворона. — Правильно ли я вас поняла, что как только Эвридика Пархест окончательно придет в себя, вы отпустите ее на все четыре стороны?
— Правильно. — Юрий Афанасьевич взглянул на часы, недоумевая, почему задерживается Сыч. Ему не слишком-то улыбалось тащить всю ораву к Сан Ванычу, но оставаться здесь было рискованно. Ребята уверяют, что об Укрывище, бывшем в прошлом перевалочным пунктом контрабандистов, а впоследствии приютом проштрафившихся и задумавших «лечь на дно» курсантов, знают единицы. Однако, чтобы сообщить о нем копам, хватит и одного. Зря он Сыча на разведку послал, ничего парень не нанюхает, надо самому к Чернову идти...
— Прав-вильно-то прав-вильно, но избав-виться от этой дев-вки будет нелегко, — вступил в разговор Травленый, энергично массируя ладонями мятое со сна лицо. — Добро, содеянное в-вами, непоправ-вимо. И просто отпустить ее у в-вас не получится. Она, как и в-все мы, объяв-влена в розыск.

Предыдущая страница 2 Следующая страница


3 Павел Молитвин

— Чтоб тебе с твоими пророчествами!.. — Ворона громко выругалась, а Радов сжал зубы в предвкушении грядущих неприятностей.
— Ты в этом уверен?
— В-вы же знаете. Что в-видел, то в-видел, а в-врать не приучен, — просипел Травленый и придвинул Гвоздю чей-то пустой стакан. — Налив-вай, друж-жок, не спи. Да не коф-фий, тв-вою мать, налив-вай...

5

Бросив на пол изрезанные газеты, Снегин отхлебнул из высокого стакана грейпфрутового соку и с удовлетворением взглянул на дело рук своих. Посвященные исчезновению Эвридики Пархест статьи, аккуратно вырезанные из газет, были разложены на столе и содержали в себе несравнимо больше информации, чем все вылазки и телефонные переговоры, которыми под завязку заполнен был нынешний день Игоря Дмитриевича. Такое подспорье не могло не порадовать самого скандального частного детектива Санкт-Петербурга, но оно же наводило на мысль, что дело, за которое он взялся, оказалось при ближайшем рассмотрении еще более мерзким и опасным, чем представлялось ему после беседы с мисс Вайдегрен, которой нельзя было отказать в проницательности.
Об этом красноречиво свидетельствовали заголовки заметок: «Безумный экстрасенс похищен группой террористов»; «В руках террористов универсальная отмычка!»; «Экстрасенс-террорист на свободе!»; «Ключ от вашей двери в кармане у злоумышленников» и т. д., и т. п.
— Печально, — пробормотал Снегин, приобретший к сорока годам, как и большинство живущих одиноко людей, привычку беседовать с самим собой вслух. У любого человека возникает иногда потребность выговориться, но с кем прикажете обсуждать возникшие проблемы, если немногочисленные друзья, накопив деньжат, подались за моря, в дальние страны или на халяву отправились туда, откуда никто не возвращался, а приятели-собутыльники не колеблясь настучат на вас, дабы урвать толику милостей от сильных мира сего? Пса он не завел, по причине невозможности выгуливать четвероногого друга, на кошачью шерсть у него аллергия, а путаны, у которых мозги с грецкий орех, предназначены вовсе не для того, чтобы вникать в заморочки клиентов и беседовать с ними на отвлеченные темы.
— Печально, — повторил Снегин и побарабанил пальцами по столу.. — Итак, взглянем еще раз, что же мы имеем с гуся.
Согласно официальной версии картина получалась следующая. Четверо террористов, напялив на головы камуфляжные маски, ворвались среди бела дня в Первый филиал Медицинского центра исследования мутаций, вывели охрану из строя, использовав гранаты с усыпляющим газом, и похитили находящегося на обследовании полусумасшедшего экстрасенса. Целью вторжения был, очевидно, не этот несчастный псих, обладавший, себе на горе, развитыми психокинетическими способностями, а некие химические препараты, которые налетчики намеревались использовать для претворения в жизнь своих гнусных замыслов. Превосходная система защиты лабораторий МЦИМа сорвала планы злоумышленников, относящиеся к овладению отравляющими веществами, однако никому и в голову не могло прийти, что террористы совершат набег на палаты больных и позарятся на невменяемого экстрасенса.
Выбравшись из здания Первого филиала — Троицкая площадь, дом 5, — налетчики в буквальном смысле слова канули в воду, и отправленные за ними в погоню полицейские патрули, несмотря на тщательнейшие розыски, след их отыскать не смогли. Тем бы все и кончилось, если бы не одна пикантная деталь, не укрывшаяся от бдительного ока сотрудников Маринленда, следящих за безопасностью туристов, совершавших погружение в районе Петропавловской крепости. Ибо этими-то сотрудниками и была замечена и зафиксирована группа из пяти подводников, к которой близ Нарышкина бастиона примкнула иностранная туристка — некая Эвридика Пархест. Начатое властями расследование идентифицировало четырех подводников как террористов, совершивших налет на филиал МЦИМа, а в пятом признало похищенного ими экстрасенса. В результате осмотра вещей, принадлежащих миссис Пархест, было обнаружено несколько пакетиков сильнодействующего наркотика «Вермонт». Потрясенный случившимся, супруг заокеанской наркоманки, Уиллард Аллан Пархест, отказался комментировать события. Единственные слова, услышанные от него репортерами, были: «Я надеялся, что путешествие поможет ей излечиться от пагубного пристрастия». Расследование продолжается, и, безусловно, охранительные органы Санкт-Петербурга сделают все возможное, дабы обезвредить террористов и вернуть похищенного ими пациента туда, где он проходил курс медикаментозного лечения.
— Вот так вот: медикаментозного — не хухры-мухры! — проворчал Снегин, не устававший изумляться богатству великого и могучего русского языка. Существуют рыбы морские, речные, озерные и, следовательно, океанские — все вроде бы просто? Ан нет, имеется еще разновидность — на этикетках консервных банок — рыб специальных — «океанических»! Почему бы тогда не быть рыбам «озерическим» и «морическим»? А турагентства, они же туристские фирмы, которые временами становятся — где бы это узнать, почему? — фирмами «туристическими»? Нет, определенно могуч и велик, а с помощью газетчиков и рекламщиков становится все могучее и... великее?
Статейки, появившиеся в разделах «Уголовной хроники», едва ли привлекли внимание незаинтересованного читателя — мало ли налетов и ограблений происходит ежедневно в так называемой Северной Пальмире? Внимательный читатель не мог, однако, не отметить некоторые неувязки и явные несообразности, бросавшиеся в глаза при сопоставлении репортажей, написанных корреспондентами различных газет.
Прежде всего это касалось статуса похищенного экстрасенса. Б одной из заметок говорилось, кстати, что это была женщина, и Снегин мысленно сказал: «Ага!» На обследовании, излечении или в заключении она находилась? Скорее всего в заключении, потому что псих, обладающий телекинетическими способностями, — пациент в высшей степени опасный, но — люди добрые! — кому в здравом уме и доброй памяти придет мысль такого, а точнее такую, освобождать? Не логичнее ли предположить, что из филиала МЦИМа была вызволена товарищами экстрасенска, находившаяся там против своей воли? Тем паче Первый филиал, как было достоверно известно Снегину, представлял собой нечто вроде перевалочной базы, куда доставляли «сырье», распределявшееся после прохождения соответствующих тестов и обследований по другим филиалам и отдельным лабораториям. Причем часто «сырье» попадало туда не по доброй воле, в связи с чем в филиал этот можно было проникнуть как с размещенной на крыше вертолетной площадки и через надводные входы с причалов, так и через подводные шлюзы, одним из которых налетчики и воспользовались.
Проделано это было средь бела дня, чтобы использовать солнечный свет, худо-бедно проникавший в подводное царство и позволявший не прибегать во время ретирады к фонарям. Сообразительность террористов подтверждалась и выбранным ими для налета днем — воскресеньем, самым подходящим по целому ряду причин, очевидных для всякого здравомыслящего человека. Ввиду этого трудно было поверить, будто целью налета являлось хищение неких химических препаратов. Даже Снегин, неплохо представлявший круг интересов МЦИМа и знавший к тому же кое-кого из его сотрудников, не имел ни малейшего понятия о том, с какими лекарствами и техникой они работают в настоящее время. Используемые МЦИМом методы, препараты и лабораторное оборудование были официально объявлены ноу-хау и оберегались с особым тщанием. Причина этого крылась в том, что компетентные медики и биологи, проанализировав список использумых в местных лабораториях препаратов, без труда могли бы сделать заключение о том, над чем конкретно трудятся ученые мужи сей мерзопакостной конторы. А трудятся они, судари и сударыни, над тем, за что по Цюрихской международной конвенции самой малой мерой наказания был «профессиональный остракизм с пожизненным запретом работать по специальности, конфискацией имущества и аннулированием всех дипломов и ученых званий, буде таковые имеются».
Иными словами, террористам, если они не были наняты конкурирующей фирмой, легче было ограбить воинскую часть или полицейский участок, не говоря уже о банке, чем добраться до лабораторий и складов МЦИМа. А принимая во внимание, что специфические препараты, используемые метазоологами, нужны были простым смертным, как кошке шпоры, и добыть их проще, подкупив кого-нибудь из лаборантов, чем силой оружия, версия эта не выдерживала никакой критики.
Игорь Дмитриевич наградил себя еще одним глотком сока и закурил длиннющую, ароматнейшую и непривычно тонкую сигарету «Маркиза де Лимбуэ» — получив переведенные на его счет мисс Вайдегрен деньги, он мог себе это позволить.
Весь день Снегин трудился не покладая рук. Он дал несколько объявлений на представлявшихся ему наиболее подходящими сайтах Интернета, сделал дюжину звонков — три из них в различные полицейские управления города — и отправился на встречу с Катариной Ривенс и Уиллардом Алланом Пархестом в «Хилтон-отель». Беседа с приятельницей Эвридики, так же как и изучение брачного контракта потерпевшей, оказалась пустой тратой времени, а с Пархестом разговор просто не состоялся. Супруг Эвридики категорически отказался общаться с частным детективом, и принудить его к этому не имелось никакой возможности. Не было в том, правда, и особой необходимости — молчание порой красноречивее всяких слов. Почти столь же красноречиво, как отсутствие некоторых существенных деталей в прочитанных Игорем Дмитриевичем статьях. Умение читать между строк и видеть, какие сведения умышленно обойдены вниманием корреспондентов либо вымараны осторожными или более осведомленными редакторами, — это ведь тоже своего рода искусство, которым сыщик должен владеть в совершенстве.
Итак, четверо налетчиков и дама-экстрасенс, выбравшись из Первого филиала МЦИМа, нацепили припрятанные где-то поблизости гидрокостюмы и «жабры» — скорее всего «жабры», а не «бабочки», решил Снегин, хотя данными об экипировке злоумышленников не обладал — и начали огибать Петропавловку с юга. Маршрут ничем, кроме многолюдья, не отличался от любого другого, и это-то многолюдье сыграло с налетчиками скверную шутку. Проплывая мимо Нарышкина бастиона, они увидели умирающую или потерявшую сознание женщину и были столь благородны, что, нарушив расписанный по минутам план отступления, взялись за спасение утопающей. Допущение это было бездоказательным, но зато многое объяснявшим.
Версию о сговоре Эвридики с налетчиками Снегин отверг сразу же — слишком сложная выстраивалась цепочка, — а вот случайное совпадение маршрутов выглядело вполне правдоподобным. Хотя имелась тут одна несообразность...
В благородных грабителей и бандитов Игорь Дмитриевич не верил с раннего детства. Будучи сыном полицейского, он хорошо знал, с каким сортом людей приходилось иметь дело его отцу. Но четверо неизвестных, ворвавшихся в Первый филиал, чтобы похитить — или вызволить? — свою подругу, не очень-то походили на обыкновенных бандитов. Во время налета они никого не убили и даже не ранили, что само по себе говорило о многом. Зачем бы записным злодеям рисковать, используя гранаты с усыпляющим или парализующим газом получасового действия? Не проще ли пустить в ход «зонкайзеры», «блюминги», ручные спайдеры или, наконец, резонансные бомбы? Трах-бах — и ни свидетелей, ни следящей и записывающей аппаратуры, только клочья чего-то этакого, что не явится во сне усовестить убийцу...
Снегин вздрогнул, осыпал пеплом газетные вырезки и потянулся за новой сигаретой. На этот раз за обычным «Дюком» с сильнейшим ментоловым духом.
— Не надо, — сказал он вслух и, выбравшись из-за стола, направился к окну, выходившему в скудно озелененный двор-колодец. Постучал ногтем по бронированному стеклу, полюбовался на полыхавший закат, проколотый шпилем колокольни Крестовоздвиженской церкви, и опустил металлические жалюзи, тщетно силясь прогнать вставшую перед глазами картину: обгорелые, измаранные кровью обои, пол, засыпанный осколками пластика и дерева, вперемешку со странного вида спекшимися клочьями. Вернись он тогда в свою контору на пять минут раньше, и ему не пришлось бы оплакивать гибель Виктора и Тамары. Он разделил бы их участь, и это было бы справедливо. По крайней мере, справедливее, чем то, что они ушли навсегда, а он остался...

Океан, состоящий из капель, велик.
Из пылинок слагается материк.
Твой приход и уход — не имеют значенья.
Просто муха в окно залетела на миг...

Нет, это была не муха. Это ударили из ручного слайдера. И ни бронированное стекло, ни перегораживающие контору виброэкраны не спасли молодоженов, так и не успевших отправиться в свадебное путешествие. Они работали в его сыскном бюро три с половиной года, а потом поженились и, если бы не дело Вергунькова, отправились бы на байдарке поплутать в шхерах Ладожского озера. Но расследование близилось к концу, они были азартны, им, всем троим, казалось, что МЦИМ у них на крючке и стоит копнуть еще чуточку глубже, дернуть чуточку сильнее...
Снегин пробежался по кабинету и, прекрасно понимая, что делать этого не следует, выудил из-за «Дзитаки» початую бутылку «Спэйс флай». Водка, несмотря на красочную этикетку и заверения в высоком качестве экологически чистого продукта, была дрянная, но сейчас это не имело значения. Пробормотав: «Vide valegue!»[10] — Игорь Дмитриевич сделал пару глотков из горлышка и почувствовал, как в животе жарко полыхнуло, а сжавшие затылок тиски ослабили свою мертвую хватку.
— Так-то вот! — злорадно проворчал Снегин, и в этот момент видеофон издал первую мелодичную трель. — Нуте-с, посмотрим.
Сделав строгое лицо, он заглянул в «представительский закут» и увидел высветившееся на экране уведомление о времени прилета мисс Вайдегрен в Санкт-Петербург.
— Ну что ж, тогда продолжим наши бдения, — промолвил Игорь Дмитриевич, усаживаясь за стол и стряхивая пепел с газетных вырезок.
Он остановился на том, что четверо неизвестных предпочли не убивать людей и не применять смертоносное оружие, которым наводнен город, и, стало быть, причислять их к душегубцам преждевременно. Гипотеза о благородных разбойниках выглядит наивно, спору нет, но коль скоро администрация Маринленда отказалась продемонстрировать ему видеозапись, где якобы зафиксирован момент присоединения Эвридики к группе налетчиков, остается предположить, что официальная версия не совпадает с имевшими место событиями. Корреспонденты этой записи тоже не видели, поскольку оговариваются: «по сообщению администрации Маринленда».
Теперь еще раз подумаем, при каком условии администрация будет тихарить запись? Самый разумный ответ — если наблюдающий за безопасностью туристов вовремя не поднял тревогу. Однако, если бы Эвридика просто отделилась от группы экскурсантов и поплыла в сторону, по инструкции — Снегин внимательнейшим образом проштудировал ее несколько часов назад — наблюдатель должен был оповестить об этом экскурсовода и расширить сектор обзора. Таким образом, наблюдатель становился главным свидетелем, и в то же время о нем не упомянуто ни в одной из газет. Поговорить с ним Игорю Дмитриевичу тоже не позволили: «По распоряжению инспектора Гришечкина, беседовать со свидетелем до конца расследования запрещено». Составленная мисс Вайдегрен бумага не произвела на чиновников ни малейшего впечатления, а ведь обычно в таких случаях любой из них, ежели нечего ему темнить, поступает по принципу: «На. подавись, только глаза не мозоль».
Снегин вытер со лба испарину, безо всякого уже удовольствия хлебнул теплого соку — идти к холодильнику было лень; кондиционер барахлил с прошлого лета, а долгожданной вечерней прохлады не было и в помине.
Значит, наблюдатель отсутствовал на посту в тот миг, когда Эвридика начала делать нечто непредвиденное, что должно было привлечь его внимание. Она вышла из «окна» и попала в поле автоматических видеокамер, которые зафиксировали четырех налетчиков и «психа». Причем камеры отсняли нечто такое, о чем широкой общественности сообщать не следовало, и что по обоюдному согласию службы безопасности МЦИМа и Маринленда скрыли от публики, сочинив легенду о «заокеанской сообщнице террористов». Но почему бы, спрашивается, не придумать историю об овечке, которая отбилась от стада и была похищена пробегавшей мимо стаей волков? Только ли желание скрыть нерадивость наблюдателя была причиной обвинения Эвридики в сговоре с налетчиками? И что могло случиться с ней на самом деле? Сердечный приступ? Выглядит достоверно: рассорилась с мужем, переволновалась... Вот только к подводным экскурсиям люди, не обладающие крепким здоровьем, не допускаются, об этом написано во всех рекламных проспектах, и правило это неукоснительно соблюдается, за чем бдительно следят страховые компании, обслуживающие клиентов Маринленда.
А если не приступ, то что? Мисс Вайдегрен считает сестру совершенно здоровой и про наркотики не упоминала. Не знала, или это очередная подстава, в которой мистер Пархест принимал непосредственное участие? Но ему-то это зачем? Или ему-то как раз больше всех надо? Хотя брачный контракт не дает причин подозревать его. Вроде никакой корысти гробить свою женушку у него нет... Ах, какая забавная складывается картина! На песке в общем-то построенная, но попробуйте-ка что-нибудь другое, столь же правдоподобное из имеющихся фрагментов сложить...
Снегин откинулся на спинку кресла и, устремив взгляд на висящую на противоположной стене стереокопию с картины Ван Гога, где червонным золотом сияли залитые лучами заходящего солнца поля, подумал, что напрасно прибедняется: версия выходит очень даже убедительная. Подтвердится она или нет, ясно будет уже завтра — спасителям Эвридики надобно как-то от нее избавляться, а он, похоже, единственный человек в этом городе, интересующийся ее судьбой и официально заявивший об этом в Интернете.
Что бы там о нем ни говорили, распутывать тугие узлы он насобачился — упорства, внимания, терпения, равно как и умения слышать недосказанное и домысливать недописанное, ему не занимать. А если добавить к этому проницательность, развившуюся с годами в некое шестое чувство, то придется признать, что Эвелина Вайдегрен сделала правильный выбор. Жаль только о Пархесте у него мало информации, но, даст бог, к завтрашнему дню станет больше. Не зря же он поручил Тартищину «повисеть» у мистера Пархеста на телефоне, а Щербатого просил пасти безутешного супруга, пока тот не покинет Питер. Может, и американские коллеги подсобят и накопают чего в ответ на его запрос.
Сладко потянувшись, Игорь Дмитриевич вооружился ручкой, чтобы набросать схему дальнейших действий, и тут во второй раз за вечер напомнил о себе визор. И вновь на экране, вместо лица собеседника, высветилось текстовое сообщение:
«Опять взялся за старое, душной козел? Прекрати рыть себе могилу, не ищи на жопу приключений! Найдешь — не обрадуешься... » — прочитал Снегин и, криво усмехнувшись, нажал клавишу сброса. Вот вам и первое подтверждение того, что рыба на крючке крупная. «Если бы со мной был мальчик, мне было бы легче». — вспомнил он старика Сантьяго. Цепочка ассоциаций потянулась от «Старика и моря» к «Островам в океане», от боя быков к «Кармен», и он принялся, безбожно фальшивя, насвистывать «Марш тореадора».

Глава 3 ОБРЫВАЮТСЯ НИТИ...

И возненавидел я жизнь: потому что противны стали мне дела, которые делаются под солнцем...

Екклесиаст. Глава 2. 17

1

За никелевую монетку достоинством в двадцать центов парнишка довез Радова до причала Главного здания Морского корпуса, расположенного в бывшем Фрунзенском универмаге, и даже вызвался подождать его возвращения, чтобы доставить обратно на Большую землю.
— Не жди, — коротко отклонил это предложение Юрий Афанасьевич, будучи твердо уверен, что чем бы ни кончился его визит к куратору Морского корпуса, услуги лодочника ему больше не понадобятся. Если высокое начальство примет его и решит не отдавать на съедение МЦИМу, каким-никаким катерком, чтобы добраться до Укрывища, он тут разживется. Если же Илья Михайлович Чернов не захочет ссориться с власть имущими, то средство передвижения, почетный эскорт и бесплатное жилье будут обеспечены Радову до конца дней.
«Впрочем, еще не факт!» — упрямо сжав губы, подумал Юрий Афанасьевич, осматриваясь по сторонам и прикидывая пути и способы обрести свободу, коли затеянное им дельце не выгорит.
Главное здание Морского корпуса находилось на границе затопленного города с Большой землей, начинавшейся в этом месте с южной набережной Обводного канала. Бывший Фрунзенский универмаг и стоявшие напротив него дома по Московскому проспекту опустились в воду метра на четыре, в то время как строения по другую сторону Обводного катаклизм полувековой давности не затронул. Хотя, в корне изменив жизнь города, именно он явился причиной того, что на территории бывшего Первого молокозавода был возведен двадцатипятиэтажный «Хилтон-отель». Из его окон приезжавшие со всех концов света туристы могли наслаждаться зрелищем ушедшего под воду центра Санкт-Петербурга, утершего-таки нос надменной Венеции по всем статьям...
Проходивший мимо курсант лихо отдал Радову честь, группа других, стоящих на дальнем конце причала, начала шушукаться, с любопытством поглядывая в его сторону, и тот, последний раз окинув взглядом надводную часть Главного здания МК, гулко топая форменными ботинками по причальному понтону, у которого покачивалось дюжины полторы глиссеров, катеров, моторных и весельных лодок, зашагал к парадному входу, бывшему некогда окнами второго этажа универмага. Козырнув стоящему у дверей караулу, Юрий Афанасьевич прошел в холл, предъявил дежурному офицеру пластиковое удостоверение личности и, поздравив себя с тем, что его не пытались арестовать прямо здесь, направился к лестнице. Сделал ручкой Леше Тарасову, заступившему на пост командира охранного взвода, отдал честь идущим навстречу офицерам-инструкторам школы Сил внутреннего правопорядка, с которыми во время операций по очистке города от всякой мрази ему часто приходилось работать плечом к плечу, и решил, что пока все идет как по нотам.
Поднимаясь по ступенькам лестницы дважды перестраивавшегося — после пожара и затопления — здания, Радов невольно замедлил шаг, в который уже раз выверяя цепочку аргументов, коими следовало убедить Чернова, что Четырехпалый и его курсанты, возвращая Оторве свободу, совершили не противозаконный поступок, а лишь восстановили попранную справедливость, и беспардонным выходкам МЦИМа давно пора положить конец. Хватит ли для этого влияния у Морского корпуса — это другой вопрос, однако случай для возбуждения против зарвавшихся негодяев уголовного дела столь подходящий, что грех упустить его. В конце концов, руководству МК достаточно поставить в известность прессу и сделать соответствующий запрос в Комиссию, наблюдающую за соблюдением международных конвенций, а там уж пусть ооновские чиновники занимаются вопиющими нарушениями целой кучи законов здешними дельцами от науки.
В том, что доставленные вчера Сычом в Укрывище газеты ни словом не обмолвились об участии в налете на Первый филиал МЦИМа курсантов МК, Юрий Афанасьевич видел доброе предзнаменование — не хотят подлецы связываться, не желают публичного выяснения отношений, чует кошка, чье мясо съела. Их теперь прижать — святое дело, ведь ежели он — обычный инструктор, не ума палата — понимает, что от этого МЦИМа зараза по всему миру ползет, то уж куратор Морского корпуса просто не может этого прискорбного факта не знать и, верно, не упустит подвернувшуюся возможность укоротить создателям паралюдей их грязные лапы?
Шагая по светлому безлюдному коридору, Радов так и этак тасовал множество убедительнейших, на его взгляд, доводов, начиная от доверия, которое курсанты не будут испытывать ни к своим наставникам, ни к МК в целом, если те выдадут их товарищей МЦИМу на том лишь основании, что один из них обладает паранормальными способностями; и кончая тем, что, поставляя метазоологам расходный материал, Морской корпус тем самым ставит себя вне закона, со всеми вытекающими отсюда последствиями. Доводы были безупречны — комар носа не подточит, — и все же Юрий Афанасьевич чувствовал неприятный холодок под ложечкой, причину возникновения которого даже не пытался от себя скрыть. Он боялся.
Еще недавно ему казалось, что он напрочь отвык от этого чувства, но при мысли о том, что Морской корпус, как и многие другие организации и учреждения города, является неофициальным донором МЦИМа, шаркмену становилось по-настоящему страшно, как не было уже много-много лет. А подозревать нечто подобное он должен был хотя бы потому, что на свой запрос об исчезнувшей после медосмотра курсантки получил от Плотникова лживый, ничего не объясняющий ответ про какую-то якобы спецкомандировку. Если бы не тщательно скрываемое ясновидение Травленого, Радов бы, может, и по сей день ломал голову над тем, что это за командировка такая, но Плотников, будучи его непосредственным начальником, наверняка знал, куда делась Оторва. И, стало быть, случай этот не являлся единичным. Жаль, не было у него времени выяснить, как часто исчезают курсанты и что об этих исчезновениях известно другим инструкторам и наставникам.
Коридор был пуст, и Юрий Афанасьевич помедлил перед дверью в кураторскую приемную. Может, все же правильнее было побеседовать с Черновым по визору? Черт его дернул лезть в львиную пасть... Ежели Илья Михайлович из года в год сдает МЦИМу курсантов, то за этой дверью его ждет не обворожительная секретарша, а парочка инструкторов с игольниками в руках...
Радов постучал в дверь, не дожидаясь ответа, распахнул ее и вошел в приемную.
Секретарши в «предбаннике» действительно не было. Зато имелось четверо курсантов одной из выпускных «дюжин», правда без игольников, чему он был искренне рад.
— Капитан-инструктор Радов Юрий Афанасьевич? Наставник тридцать второй «дюжины» — Четырехпалый? — спросил белобрысый парень, делая шаг вперед, в то время как остальные трое начали перемещаться по комнате в точном соответствии с «Рекомендациями», где подробнейшим образом была расписана процедура взятия под арест особо опасного преступника. — По распоряжению капитана третьего ранга Чернова вы арестованы. Сдайте оружие и не пытайтесь сопротивляться.
Курсанты старательно запечатали «конверт», но Радов и не думал противиться этому. Вынул из кобуры табельный «рихтер» 42-го калибра и протянул белобрысому рукоятью вперед.
— Могу я ознакомиться с ордером на арест?
— Ордер вам предъявит полицейский наряд, который будет здесь через... — начал белобрысый, однако закончить фразу ему не было суждено.
Скользящим движением Юрий Афанасьевич обошел его справа, в три прыжка оказался перед высоким окном, путь к которому мальчишки не удосужились перекрыть. «Двойка по десятибалльной!» — привычно отметил Радов и, прикрывая лицо локтями, совершил четвертый прыжок, вынесший его вместе с осколками стекла на улицу. Успев сгруппироваться, шаркмен вошел в воду без всплеска и уже через пять минут был у причала, где по-прежнему покачивалось полдюжины разнокалиберных суденышек. Больше всего ему в настоящий момент подходило плавсредство типа «Вираж», и он, не испытывая угрызений совести, воспользовался им прежде, чем поставленный у входа в Главное здание караул сообразил, что у него на глазах угоняют глиссер куратора.
Опасаясь, что это всего лишь обманный маневр, призванный удалить их с поста, караульные связались с командиром охранного взвода, а когда Алексей Тарасов отдал приказ задержать похитителя, тот был уже далеко. И, что еще важнее, в его распоряжении оказались «жабры» и гидрокостюм Ильи Михайловича Чернова, полностью исключавшие возможность встречи Юрия Афанасьевича с теми, кого видеть он по тем или иным причинам не желал.

2

Услышав донесшийся из-за толстой двери звон разбитого стекла и последовавшие за ним ругань и стрельбу из табельного «рихтера», Илья Михайлович покачал головой и распушил густые, пшеничного цвета усы.
— Мальчики, мальчики! Разве так надо брать Четырехпалого? — пробурчал он. Распахнул дверь в приемную и зычно поинтересовался, что тут происходит и по какому случаю затеяна стрельба.
Спавший с лица белобрысый, по кличке Кадавр — старший в группе захвата, путаясь, начал докладывать о совершенном Радовым побеге, но куратор Морского корпуса слушал его вполуха. Находясь в своем кабинете, он уже по долетевшим до него приглушенным звукам отчетливо представил себе картину бегства Радова, и одного взгляда по сторонам оказалось довольно, чтобы убедиться в собственной правоте.
— Все ясно. Задание провалено самым бездарнейшим образом. Свяжитесь с охранным взводом, пусть организуют розыски беглеца. Всем участникам — по десять внеочередных нарядов на кухню. Старшему — пятнадцать. Доложите наставнику о случившемся, пусть разберет с вами допущенные ошибки. Можете быть свободны. Да, еще, — вспомнил Илья Михайлович, когда курсанты, переглядываясь и радуясь тому, что дешево отделались, уже переступили порог приемной. — Кадавр, разыщите Люси, пусть проследит, чтобы тут навели порядок. — Он брезгливо указал на разбитое стекло и скрылся за дверью кабинета.
Да, мальчики, с шаркменом сладить — это вам не ветры под одеялом пускать и не девок трахать. Для этого одного знания инструкций маловато. Куратор подошел к окну и уставился на сияющую зеркальными окнами громаду «Хилтон-отеля».
Худо, что пришлось расстаться с Радовым. Такому инструктору замену не враз сыщешь. Правильно он сделал, что не позволил себя арестовать. И ушел красиво, дав пищу для создания еще одной легенды о бойцовских качествах и мастерстве командного состава Морского корпуса. Такого наставника из-за этих мозгокрутов потерять — ай-ай-ай! Какая «дюжина» была! Орлы, черти, прирожденные крысодавы — и вот нате вам! Ох, как досадно!..
Но откуда они узнали, что Оторва отправлена в МЦИМ? И кто мог подумать, что, узнав об этом, ребята бросятся выручать ее, да еще и наставника собьют с пути истинного? Сколько лет все было шито-крыто, никто ничего не знал, а у того, кто знал, хватало благоразумия помалкивать и не в свое дело не соваться. Вот только благоразумием ли следует это называть? Или равнодушием, подлостью, предательством?..
Илья Михайлович сгорбился, упершись пудовыми кулаками в низкий подоконник. Был он высок, грузен, с крупными чертами лица. Ему уже перевалило за пятьдесят, а седина еще не испятнала его густую, светло-каштановую шевелюру.
— Господин куратор, позвольте обратиться. Говорит командир охранного взвода.
— Говори, — разрешил Чернов, не меняя позы — для переговоров по внутренней связи ему не надо было пользоваться ни визором, ни трубкой, нажимать кнопки которой толстыми пальцами куратору было истинным мучением.
— Злоумышленник, предположительно Четырехпалый, украл ваш глиссер и...
«Вот-вот! Именно этого и следовало ожидать от не в меру прыткого шаркмена. Странно было бы, позарься он на какую-нибудь развалюху с навесным мотором местного производства. А глиссер куратора — это как раз по нему!» — с раздражением подумал Илья Михайлович, выслушав Тарасова и отдав необходимые распоряжения, выполнить которые тот все равно был не в состоянии. Выследить, догнать, обезвредить — держи карман шире!
Оторвавшись от созерцания «Хилтон-отеля», Чернов прошелся по кабинету, все еще не в состоянии примириться с тем, что, какие бы меры он теперь ни принял, связь МК с МЦИМом стала после радовской авантюры секретом Полишинеля и это здорово осложнит жизнь не только куратору, но и всему командному составу корпуса. Кто мог предположить, что Четырехпалый, узнав об отправке Оторвы к мозгокрутам, вместо того, чтобы урезонить своих ребят, возглавит налет на филиал этой мерзопакостной конторы? Что ему в этой девке, которая даже любовницей его не была? — имелась у Радова девица на стороне, заглядывал давеча Илья Михайлович в файл с личным делом мятежного инструктора. Правильный был мужик Четырехпалый, знал, что к чему: «Где работаешь — не трахайся, где трахаешься — не работай». Так какого же рожна он поставил на уши столько народу из-за чужой девки? Которой, к слову сказать, и неприятности-то особые не грозили, а ежели вдуматься — здорово повезло.
Ну потаскали бы месяц-другой по лабораториям, поизучали кровь, мочу, кал, что там еще интересует этих... — куратор употребил словцо, лучше других передающее его отношение к метазоологам и хозяевам их. использующим в борьбе с конкурентами самые мерзкие и недостойные приемы. Помурыжили бы малость, а потом пристроили к делу. Промышленный шпионаж, а тем паче диверсии — работа доходная, хотя и грязная. Так ведь и Оторва не ангел! А вивисекцией эти ублюдки начинают заниматься, только ежели сенситивные способности мутантов нуждаются в усилении или очень уж тупой пациент попадется, категорически от взаимовыгодного сотрудничества отказывающийся...
Визор издал резкую трель, Илья Михайлович вздрогнул и гневно ткнул клавишу включения связи. На экране появилось розовощекое лицо Сиротюка — начальника седьмого полицейского управления города.
— Наше вам с бубенчиками! Что там у тебя, Михалыч, деется? Повязали твои парни строптивца, высылать ребят с ордером?
— Деялось бы что, сообщил! — ворчливо отозвался куратор. — Улетел от меня сокол ясный. Сам его лови, а я. что мог, сделал. Больше он на моем горизонте не появится, и слава богу. И так из-за него без любимого глиссера остался.
— Узок у тебя горизонт, Илья Михалыч. Да и позиции странная — изгадил дело и в кусты. Ну хоть чем-то помочь можешь или и дальше будешь всесветную давалку из себя корчить? И вашим и нашим, лишь бы только тихо, пристойно и, желательно, с предоплатой?
— Шел бы ты, Андрей Авдеевич, на... — куратор сделал паузу и, почувствовав, что этак можно всерьез рассориться с нужным человеком и нажить себе никчемушные хлопоты, неожиданно добавил: — А впрочем, черт с тобой. Вот тебе адресок, где, по оперативным сведениям, может эта гоп-шарага отсиживаться. Своих я туда, сам понимаешь, отправить не могу, дабы брожения незрелых умов не провоцировать, а ты попробуй. Авось что получится, ежели поторопишься...
— Подводное укрытие? — румянец на щеках Сиротюка заметно угас. — Вот спасибо, удружил, век не забуду...
— А ты думал, они твоих парней в «Хилтоне» дожидаться станут? Не в сказку попал, как потопаешь, так и полопаешь! — злорадно расхохотался Илья Михайлович и утопил клавишу отбоя.
На его памяти не было случая, чтобы курсанты сталкивались с полицией, но теперь прецедент появится. И это хорошо, потому что он, безусловно, подсобьет спесь с этих долбаных блюстителей долбаного порядка, по укоренившейся издавна традиции связывавшихся только с теми, кто был заведомо слабее. Арестовать несчастную женщину, в исступлении ткнувшую изверга-мужа кухонным ножом, несравнимо легче, чем взять за жабры боевиков из «Желтокружья», но с чего они решили, будто управиться с курсантами Морского корпуса для них раз плюнуть? «Погоди же, Андрей Авдеевич, вот ужо сядешь писать похоронки на своих парней, попомнишь, как корил меня в узости горизонта. А ежели к появлению твоих трупоедов еще и Радов в Укрывище пожалует, небо им вовсе с овчинку покажется. Это тебе из кресла твоего уютного видится, что мои такие же, как твои, только с ленточками, так нет же! Они „не токмо за себя, а и за друга свои постоять горазды“. И коль четверо курсантов одного шаркмена взять не смогли, так уж десяток твоих копов он по ветру рассеет».
Успокаиваясь, Илья Михайлович достал из коробки длинную толстую сигару, но закуривать раздумал. Повертел в руках, подумав, что пытаться арестовать шаркмена так же глупо, как арестовывать ветер. В него надо сначала из игольников палить, а уж потом, когда он через часик-другой, по рукам и по ногам связанный, в себя приходить начнет, об аресте разговаривать и ордер предъявлять. Теперь это, впрочем, не его забота. Сведениями о девице Четырехпалого он Сиротюка снабдил, адресок Укрывища дал, с остатками радовской «дюжины» свел, а уж сумеет ли, нет ли Андрей Авдеевич этой информацией с толком распорядиться, его печаль. Илье Михайловичу помоги Господь слухи об аресте Четырехпалого и исчезновении половины 32-й «дюжины» в нужное русло направить и недовольство курсантов в зародыше подавить. Уже за одно это мцимовское руководство памятник ему воздвигнуть должно и зелененькими завалить, а оно...
— Боже мой, о чем это я?! Зачем? — с тоской в голосе прервал сам себя Чернов, почувствовав внезапно всю правоту сказанного о нем начальником седьмого полицейского управления. А ведь и впрямь всесветная давалка! Радова арестовать не рискнул, зато Укрывище вылал, о девице его все что знал сообщил, курсантов своих за гроши ежегодно мцимовцам продает — всем угодить хочет, и себя не обидеть. И так уже десять без малого лет.
— Господь Всеблагой, да разве это жизнь? — подняв глаза на висящую справа от стола икону Христа Пантакратора, вопросил он и от души позавидовал Радову, нашедшему в себе силы поступиться всем ради своих воспитаников и товарищей по оружию. Ради того, что считал своим долгом и что давно представлялось куратору пустыми словами, лживыми сладкозвучными фразами, лишенными на поверку всякого смысла...

3

Попетляв, чтобы сбить со следа погоню, Радов отправился фул-спитом на Петроградскую сторону. Порвав с Морским корпусом, он уже не мог рассчитывать на выходное пособие и, поразмыслив, решил, что в нынешнем его положении было бы непозволительной роскошью не попытаться загнать скоростной глиссер Чернова хотя бы за полцены. Он знал по крайней мере три места, где можно сбыть с рук краденую технику — кое-кто из курсантов, когда уж очень донимала нужда, не считал за грех умыкнуть у зазевавшихся ротозеев моторную лодку, катер или даже прогулочную яхту, а Юрий Афанасьевич, пользуясь узнанными у своих подопечных адресами, случалось, толкал по сходной цене захваченные во время операций плавсредства, на что начальство, как правило, смотрело сквозь пальцы.
Наименее прижимистым из барышников был Шпырь — весельчак и выпивоха, державший мастерскую на Большой Пушкарской, где он, заняв все три надводных этажа семиэтажного некогда дома, с десятком помоганцев перекрашивал корпуса, перебивал номера на моторах и иными несложными способами менял родословную купленных по дешевке суденышек, выставлявшихся потом для продажи на Охтинской ярмарке. К нему-то и держал путь Юрий Афанасьевич, старательно избегая полицейские посты и размышляя о том, что теперь за него возьмутся всерьез и ему с осколками «дюжины» надобно подобру-поздорову убираться за кордон. Илья Михайлович недвусмысленно дал ему понять, что, хотя крови его не жаждет, сам против МЦИМа не попрет, и значит, налетчиков ищут не только мцимовские вохры, но и получившая доступ к их личным делам полиция. Ну что ж, может, оно и к лучшему, и мечте о Большом Барьерном рифе суждено сбыться раньше, чем он предполагал...
Отыскав знакомый дом, Радов завел глиссер на парковку, представлявшую собой заполненное всевозможными суденышками пространство, окруженное с трех сторон облупившимися, нежилыми на вид зданиями. Четвертый дом, замыкавший некогда двор-колодец, оказался под водой, и на его крыше Шпырь, по-видимому, установил сигнализацию, поскольку не успел Радов пришвартоваться к длинному прямоугольному понтону, как из окна над его головой раздался не слишком любезный голос:
— Ты, дядя, по делу сюда зарулил или адресом ошибся?
Юрий Афанасьевич взглянул на паренька, близкого к тому, чтобы дать сигнал: «Свистать всех наверх!» — и коротко бросил:
— Зови Шпыря. И пусть пачку баксов с собой прихватит.
Парнишка, сообразив, что если бы мастерскую накрыли, то парковался бы здесь не глиссер с эмблемой Морского корпуса на носу, а «этажерка» с двумя дюжинами вооруженных до зубов курсантов, быстренько скрылся в глубине здания. Радов выбрался на понтон, захватив с собой набрюшный и наспинный рюкзаки, в которых загодя упаковал мокрый мундир, гидрокостюм, ласты и «жабры» Ильи Михайловича. Осмотрелся по сторонам, вытер катящийся со лба пот — в шерстяном трико было жарко, выглянувшее из-за облаков, когда он добрался до Петроградской, солнце палило вовсю.
Чудно, кстати, что острова, на которых стоял город, давно исчезли, над водой в лучшем случае верхушки зданий виднеются, а жители до сих пор говорят: Заячий. Крестовский, Каменный, Елагин остров. Словно надеются, что поднимутся они когда-нибудь со дна Финского залива... Да и сам Радов в детстве часто спрашивал у сестры: «Когда город поднимется? Когда ему надоест на дне залива лежать, в воде мокнуть?» А Рита уже тогда отвечала, что скорее люди уйдут жить под воду, чем Питер всплывет из сине-зеленой своей усыпальницы...
— Чем могу быть полезен многоуважаемому господину? А, Четырехпалый! Редкий и желанный гость! Что будем пить: марсалу, мартини, мадеру? Водку, виски, вермут? Коньяк, кальвадос, киндзмараули?
— Сидр, ситро, сельтерскую воду, — ответствовал Юрий Афанасьевич, с улыбкой припоминая, как прогудели они под Рождество целую неделю, начав с «рюмочки по случаю взаимовыгодной сделки». — Рад видеть тебя, человек-губка, но пить с тобой нынче не буду.
Он пожал крепкую мозолистую ладонь сухонького низкорослого человечка, насквозь пропахшего красками, лаками, машинными маслами и растворителями, и указал на глиссер Чернова:
— За этим красавцем охотятся акулы. Возьми его под свою руку, иначе мне придется сделать в нем аккуратную пробоину и пустить ко дну.
— Акулы? — переспросил Шпырь, не сразу въезжая в тему. — Ага, уходишь из стаи по собственному желанию?
— Это мое выходное пособие.
— Не жирно, однако.
— Дай бог всякому получить такое, отправляясь на заслуженный отдых.
— Лучше, чем похороны за казенный счет... — пробормотал понятливый Шпырь и, проскочив мимо Радова, спрыгнул в глиссер.
За пять минут он обстукал, ощупал, обнюхал и едва ли не облизал его от носа до кормы, после чего, перебравшись на понтон, вытащил из кармана пузырящихся на коленях штанов пачку кредиток. Добавил к ней несколько штук из другого кармана и протянул приятно изумленному Юрию Афанасьевичу.
— Скакун, конечно, чистых кровей, но этак ты своих пацанов по миру пустишь.
— Мне в дальних краях гнезда не вить, а у тебя там каждая монетка на счету будет. Парня с лодкой дать, чтобы до места подкинул? — Не дожидаясь ответа, Шпырь пронзительно свистнул, и давешний неулыбчивый юноша возник в переделанном под дверь проеме окна. — Позови Тимофея, пусть глиссер в док загонит, а сам собирайся, отвезешь клиента, куда велено будет.
— Расторопные у тебя ребята. Любо-дорого посмотреть, как крутятся, — сказал Юрий Афанасьевич, наблюдая за тем, как кряжистый Тимофей заводит глиссер в некое подобие прорубленных на месте эркера ворот, а хмурый парень перегоняет с дальнего конца понтона пластиковую лодку с мотором типа «Пассат».
— Шустро оборачиваются, — подтвердил Шпырь и протянул Радову руку. — Семь футов под килем и летной погоды. Привет Большому Барьерному.
— Замерзнешь в родных пенатах, приезжай греться. — Юрий Афанасьевич спрыгнул в лодку, поймал орошенные ему Шпырем «брюхо» с «горбом» и распорядился: — Двигай на Васильевский.
— Я воль, мин херц! — без улыбки отозвался парень, закладывая крутой вираж.

4

Вернувшись через мастерскую на парковку, Тимофей обнаружил Шпыря сидящим свесив ноги с понтона и прижимавшим к уху слабо потрескивавшую трубку мобильного телефона.
— Я загнал глиссер в док и осмотрел. Там всего-то и требуется...
— Ш-ш-ш! — хозяин мастерской прижал палец к губам, прислушиваясь к неразборчивому бормотанию трубки.
— Да! Я желаю говорить по поводу вашего глиссера с кем-нибудь из офицеров! Потому что надеюсь на вознаграждение! Нет. Нет, не мой долг, ибо я заплатил за него деньги! Тогда можете искать вашего красавца сами. Привет! — Шпырь подмигнул Тимофею и захлопнул крышку трубки.
— Эге! Ты что же, в Морской корпус звонишь? — удивился рабочий. — Не замечал за тобой тяги к фискальству. Какого черта тебе вздумалось самому в петлю лезть?
— Тим, ты часом не перегрелся? Я же не в полицию звоню! — хозяин мастерской скорчил забавную рожу и вновь подмигнул своему недогадливому помощнику. — Ты понял, чей это глиссер? Самого главного ихнего начальника. Куратора.
— Алло! — завопил он, нажав на клавишу повторного звонка. — Да, это опять я! Берете глиссер, или мне его какому-нибудь бандбоссу загнать? Ну не шутите, мне за одну эмблему на его носу столько дадут! С кем? Вот это другой разговор. — Прикрыв трубку ладонью, Шпырь округлил глаза и прошептал: — С самим связывают, понял?
— Господи, Шпырь, мы же с ним вместе пили! — возмущенно рявкнул Тимофей и шагнул вперед, намереваясь выхватить трубку из рук хозяина мастерской. — С дуба, что ли, рухнул, мужик?!
— Брысь! — страшным шепотом гаркнул Шпырь и лебезящим голосом зачастил в трубку: — Рад стараться! Будет исполнено! На Большой Пушкарской. Так точно! — отрапортовал он. Выпалил адрес и начал растолковывать, как быстрее добраться до его мастерской, делая в то же время успокаивающие знаки насупившемуся Тимофею.
— Порядок! Деньги делать — это тебе не гайки крутить!
— Чудишь, Шпырь! Если кто узнает, что ты клиентов сдаешь, наша лавочка недели не протянет. Рванут прежде, чем ты по миру с сумой отправишься!
— Охолонь, Тим. Остынь. Никто Четырехпалого сдавать не собирается. Этого мне и при желании не сделать, слишком он ушлый мужик, — пояснил Шпырь, пряча трубку в нагрудный карман клетчатой рубахи. — Я собираюсь вернуть глиссер его законному владельцу за солидное вознаграждение. И только. Усек? Взамен одного, покинувшего нас клиента я хочу обзавестить несколькими. Офицеры Морского корпуса не должны забывать адрес нашей мастерской, а тебе не придется стричь и перекрашивать волка, дабы выдать его за пудель-спаниеля.
— Кого-кого?
— За кокер-пуделя или доберман-ротвеллера. Ну что ты на меня вылупился, как на призрака отца Гамлета? Вот брошу вас всех, к чертовой матери, продам лапочку и удеру куда-нибудь... на Большой Барьерный риф. Единственный стоящий мужик на весь Питер был. так и тот в бега подался. Дай-ка руку! — Ухватившись за протянутую ему Тимофеем руку, Шпырь, кряхтя, поднялся с понтона, окинул взглядом забитую лодками и катерами парковку и с неожиданно прорезавшейся в голосе тоской продолжал: — Вот погоди, придет и мой час. Завяжу с делами и подамся на юга — все лучше, чем по полгода буера и снегоходы в этом богом проклятом граде чинить. Не веришь? Ну и черт с тобой. Иди, «голландца» докрашивай, а мне надобно подготовиться к приезду кураторских посланцев...

Глава 4 ЖДУЩАЯ ЖЕНЩИНА

Предыдущая страница 3 Следующая страница


Проклятый город 4

И нашел я, что горче смерти женщина, потому что она — сеть, и сердце ее — силки, руки ее — оковы; добрый пред Богом спасется от нее, а грешник уловлен будет ею.

Екклесиаст. Глава 7.26

1

— Зачем вы это сделали? — спросила Эвридика, откладывая вторую газету и затравленно озираясь по сторонам. Она все еще не могла вспомнить обстоятельства, при которых очутилась в подводном Укрывище, среди косо посматривавших на нее молодых людей, но не верить газетным статьям причин у нее не было. Во всяком случае, той их части, из которой следовало, что она оказалась в руках террористов, совершивших налет на филиал уважаемого медицинского учреждения, работавшего под патронажем ООН.
— Зачем вы похитили меня? Что вам от меня надо? — обратилась она к котоусому, представившемуся Генкой Тертым. Он сидел к ней ближе всех и раскладывал на составленном из ящиков столе какой-то затейливый пасьянс. Засаленные карты были откровенно порнографическими, но никого из присутствующих это не смущало.
— С чего ты взяла, что тебя кто-то похищал? Ты отбилась от группы и, перестав дышать, тихо шла ко дну, когда мы проплывали мимо. На шефа нашло затмение, он изобразил из себя «Скорую помощь», накачал тебя стимуляторами и доставил сюда. Только наркоша нашему дружному коллективу не хватало, но шеф удачно исправил это упущение. Ломка еще не началась?
— Никогда не употребляла наркотики. В газетах что-то напутали. Почему они написали, будто я добровольно присоединилась к террористам? Что вы намерены со мной делать?
Смуглокожая, по кличке Ворона, педантично — от корки до корки — читала принесенные Сычом газеты, две из которых — те, что на английском, — Эвридика только что просмотрела. Оторва разгадывала кроссворд, Травленый опять дрых, тревожно вздрагивая и скрежеща во сне зубами. Лопоухий желтоглазый Сыч вместе с остролицым Гвоздем, разобрав какой-то хитрый прибор, возились в его потрохах. Никто из присутствующих не желал объяснять Эвридике, что с ней произошло, хотя назвать их поведение недружелюбным она бы не решилась.
Когда молодая женщина проснулась, котоусый показал ей каморку, где можно было привести себя в порядок, напоил кофе и предложил подкрепиться содержимым брикетов, которыми снабжают спасательные плотики и шлюпки. Пока Эвридика жевала безвкусные, словно из песка спрессованные галеты и грызла горький шоколад, он представил ей своих товарищей, всучил газеты и, сочтя долг гостеприимства исполненным, принялся раскладывать пасьянс.
Остальные, занимаясь своими делами, поглядывали на нее без особого интереса, подобно сидящим на вокзале, сознающим, что после объявления о посадке судьба навсегда разведет их в разные стороны. Только Ворона бросала на нее время от времени откровенно враждебные взгляды, перехватив один из которых, Генка коротко сказал по-русски что-то, заставившее ее презрительно фыркнуть и демонстративно повернуться к нему спиной.
Пасьянс не сошелся. Тертый собрал карты, шлепнул разбухшей колодой об стол и, не глядя на Эвридику, но явно адресуясь к ней, произнес:
— И так вот всю жизнь. Одни кашу заварят, а другим — расхлебывай. Четырехпалый вернется, пусть сам все объясняет. Не намерен я отдуваться за чужую добрость.
Почувствовав слабину, молодая женщина заставила себя улыбнуться как можно обворожительней.
— Зачем нам дожидаться вашего шефа и тратить его драгоценное время? Расскажите мне, что за ерунда напечатана в газетах и зачем я вам понадобилась?
— Да в том-то и дело, что ни за чем! Никому ты не нужна, и что с тобой делать — одному богу ведомо! — досадуя на непонятливость Эвридики, сообщил Тертый. — Связался с тобой Четырехпалый, как с фальшивой монетой — и толку с нее нет, и бросить жалко. Тебе же теперь к своим возвращаться нельзя без того, чтобы в тюрягу не загреметь. А мы тут надолго не задержимся, хочешь не хочешь придется за границу рвануть. И что с тобой шеф делать намерен — ума не приложу.
— Начни-ка ты с начала, а то я ничего не понимаю, — попросила Эвридика и жалобно добавила: — Даже как тонула, не помню. И как сюда попала. А тут еще ты со своими загадками.
— Ну, лады. Делать нечего, все равно придется кому-то тебя в курс дела вводить, — обреченно вздохнув, смирился со своей участью котоусый. — Начнем с того, что никакие мы не террористы...
Говорил Генка Тертый складно, и чем дольше он говорил, тем больше верила ему Эвридика, и тем меньше хотелось ей верить в правдивость услышанного. Будучи сотрудницей Института изучения аномальных явлений, она знала, что в некоторых районах земного шара за последние десятилетия резко возрос процент людей, физическое строение которых отличалось от нормального. Санкт-Петербург и его окрестности действительно являлись одним из очагов мутаций, и хотя ученые выдвинули множество гипотез, имевших целью объяснить этот неоспоримый факт, ни одна из них не могла считаться доказанной. Чтобы понять причины мутаций, по инициативе ООН была создана Международная сеть Медицинских центров, располагавшихся в наиболее мутационно активных районах Земли. Центры эти, работавшие под контролем ООН, занимались как изучением различного вида мутаций, так и помощью недееспособным калекам и уродам: глухим, безглазым, трехруким, сухоногим, толстякам и дистрофикам, карликам и великанам, не приспособленным к жизни среди нормальных людей. Исключением среди ужасных, угнетающих глаз и ранящих душу мутантов являлись люди, обладавшие ярко выраженными паранормальными способностями, которых, впрочем, было так мало, что их ничего не стоило пересчитать по пальцам. Счастливцы эти в опеке, понятное дело, не нуждались и становиться добычей любознательных медиков не спешили.
Наряду с Медицинскими центрами существовали тайные лаборатории, упорно трудившиеся над «усовершенствованием» человеческого организма. Сфера интересов их была широка: от печально известных попыток создания ихтиандров и человекороботов, бездумно выполнявших заложенные в них программы, до сенсетивов разных направлений: предсказателей, ясновидящих, пирокинетиков, лозоходцев и т. д., и т. п. Официально работы в этой области были запрещены по двум причинам. Первая заключалась в чрезвычайно высокой смертности добровольцев, участвовавших в экспериментах в качестве подопытных кроликов. Согласно не слишком достоверной статистике, лишь полтора десятка из сотни прооперированных не превращались в калек, и хорошо, если при этом хотя бы один приобретал какие-то новые качества. Цюрихская международная конвенция запретила проведение подобных исследований, руководствуясь благим намерением «спасти людей от самих себя», ибо во всех странах достаточно «плохо информированных», то есть попросту обманутых, неудачников, готовых поставить на карту все, в призрачной надежде улучшить свое материальное положение. Вторая, вытекавшая из первой, причина заключалась в том, что ввиду крайней дороговизны исследований оправдать их можно было, только используя получившихся паралюдей для совершения неких сверхприбыльных деяний, каковыми, естественно, являлись деяния противозаконные.
Институту, в. котором работала Эвридика, многократно поручалось расследовать необъяснимые катастрофы, вроде столкновения в Ормузском проливе двух нефтеналивных танкеров, взрыв химического завода компании «Бразилиан ойл» и крушения самолета фирмы «Де Бирс», на борту коего находилась, по слухам, партия алмазов стоимостью в несколько миллиардов долларов. Такие, казалось бы, не связанные между собой происшествия объединяло два фактора: легко было отыскать тех, кому эти трагедии выгодны, и невозможно доказать злой умысел, поскольку все мыслимые меры защиты объектов, как от диверсий, так и от стихийных бедствий, были, по уверениям экспертов, своевременно приняты и должны были уберечь объекты от любых ударов судьбы. Сверхмощный компьютер Флоридского центра космических исследований на вопрос о гипотетическом злоумышленнике, способном проникнуть сквозь многоуровневые системы защиты, которыми были снабжены химический завод, танкеры и самолет, ответил однозначно и лаконично: «Дьявол».
Персонал химзавода не мог пронести с собой оружие, необходимое для повреждения находившейся в подземном бункере емкости с жидким ракетным топливом, но пирокинетик способен был сжечь герметические прокладки и создать необходимую для взрыва утечку вещества, а затем воспламенить его, находясь на достаточном удалении, чтобы не привлечь к себе внимания охраны и электронных средств слежения и сигнализации, которые ему, кстати сказать, тоже ничего не стоило вывести из строя. Столкновению танкеров предшествовал одновременный выход из строя главных и дублирующих бортовых компьютеров обоих судов, сопровождавшийся блокировкой ручного управления. Такое не то что осуществить, даже измыслить было мудрено, однако, согласно проделанным впоследствии расчетам, пара мощных телекинетиков теоретически могла сотворить подобный кунштюк. Что же касается самолета «Де Бирс», то в него ударила молния, пренебрегшая двумя эскортирующими истребителями, на одном из которых, по мнению «аномальщиков», находился сенсетив, обладавший даром аккумулировать и направлять в цель электрические разряды колоссальной мощности.
Одним словом, метазоологи, или метабиологи, как предпочитали они называть себя сами, сумели создать в своих лабораториях существ, обладавших поистине уникальными способностями, а хозяева их нашли способы погреть на этом руки, привыкнув плевать на любые законы из своего олимпийского поднебесья. Тайные лаборатории и научно-исследовательские центры продолжали плодить метабиотов, на что указывал рост числа «несчастных случаев», разорительных и гибельных для одних олимпийцев и на редкость выгодных и своевременных для других. Неолимпийцы оказывались в проигрыше при любом раскладе, ибо, «когда слоны толкаются, мошкара тучами гибнет».
Раз уж так повелось от веку, Эвридика воспринимала это как неизбежное зло. Кто-то, не жалея сил, работ нет для облегчения страданий несчастных в Медицинских центрах исследования мутаций, а кто-то убивает и калечит здоровых людей, пытаясь превратить их в метабиотов. Мерзавцев на свете хватает, спору нет, и всё же утверждение Генки Тертого, будто здешний МЦИМ трудится над изготовлением паралюдей, прикрываясь заботой об обиженных судьбой мутантах, выглядело совершеннейшей нелепицей. Слишком уж это цинично и подло, чтобы быть правдой! Однако самое ужасное и непонятное заключалось в том, что молодая женщина верила Тертому, ибо откуда-то знала о существовании в Санкт-Петербурге крупной компании по созданию метабиотов. Вот только откуда, оставалось неясным, хотя, похоже, сведения эти были каким-то образом связаны с произошедшим с ней самой несчастным случаем...
— Не верю! — с вызовом сказала Эвридика, когда котоусый закончил историю вызволения Оторвы из рук местных метазоологов.
— Чему? — с удивлением спросила Оторва, поднимая голову от кроссворда.
— Ничему не верю! Вы крутите мне мозги, пользуясь тем, что я нишегошеньки не помню! — тоном обиженного ребенка произнесла Эвридика, сознавая, что, если все услышанное правда, она попала в отвратительную историю, выпутаться из которой будет очень не просто. А тут еще наркотики, якобы обнаруженные полицией в ее вещах. Кто-то решил ее подставить и преуспел в этом. Но зачем? Кому понадобилось выдавать ее за наркоманку-террористку? Ответ был где-то совсем рядом, она знала его, но не могла вспомнить, и это доставляло ей почти физические страдания.
— Зачем нам врать? — рассудительно поинтересовался Генка. — Все мы считаем самым разумным выпихнуть тебя из Укрывища. Как говорится, баба с возу — кобыле легче. Врут же, как правило, с каким-то умыслом: со страху, в расчете получить помощь, поживиться или произвести хорошее впечатление...
— Погоди, Тертый, давай по порядку. Ты веришь, что я обладаю психокинетическими способностями? — Оторву то ли начал забавлять разговор, то ли с кроссвордом надоело возиться.
— Не верю! — выпалила Эвридика, жалея, что здесь нет Радова, и нисколько не сомневаясь, что если бы не его приказ, ребята тотчас бы выкинули ее из подводного убежища. Была в их повадках, лицах и глазах какая-то отчужденность, заставлявшая молодую женщину чувствовать себя кроликом, попавшим в клетку с гремучими змеями.
— Ну тогда смотри на стакан, — велела Оторва с усмешкой.
Стоящий подле Тертого стакан плавно взмыл на фут над столом, подплыл к Эвридике и опрокинулся. Остатки кофе вылились на брезент, раскатились по нему нерастекшимися шариками, словно капельки ртути.
— В метабиотов легче превращать тех, у кого есть зачатки паранормальных способностей. Потому они меня в свою контору и доставили, — донесся до молодой женщины голос Оторвы, и она поняла, что дальше изображать из себя Фому Неверующего не стоит, если не хочет она, чтобы ее приняли за непроходимую дуру. Но что же ей теперь делать? Одна, в чужой стране, обвиненная в употреблении и торговле наркотиками, а также пособничестве террористам, среди людей, объявленных вне закона...
Эвридика уже готова была разрыдаться от страха перед будущим и жалости к себе, когда спавший среди ящиков Травленый издал горестный стон, сполз со своего убогого ложа и заковылял к столу, лопоча что-то невнятное. Сильно смахивавшие на бездомных бродяг курсанты начали тревожно переглядываться. Оторва сунула Травленому стакан остывшего кофе и резко о чем-то спросила. Медведеподобный парень с осоловевшими ото сна глазами заговорил быстрее, уверенней. Ворона отложила газету, Сыч с Гвоздем бросили прибор с вывороченными внутренностями и принялись вытаскивать на середину комнаты распиханные по углам нагрудные и наспинные водонепроницаемые рюкзаки.
— Что происходит? — Напуганная непонятной суетой, Эвридика устремила умоляющий взгляд на Генку, хмуро кусавшего губы с видом человека, поставленного перед нелегким выбором.
— Надо уходить, — ответила вместо него Оторва. — Травленый чует, что охота за нами началась и времени в обрез.
— Он же спал! Откуда он может знать?..
— Потому и знает, что спал. Он, как и я, мутант. Врожденный. Матушка его сильно хотела плод вытравить, а вместо этого ясновидящего миру подарила. Если б не он, фиг бы ребята узнали, что меня мцимовцы сграбастали, — торопливо пояснила Оторва, извлекая из накрытого брезентом ящика гидрокостюм. — Не стой ты, ради Христа, как чучело! Твоя «гидра» где-то здесь, напяливай ее и старайся от меня не отставать, коли жизнь дорога!
Тертый недовольно спросил ее о чем-то по-русски, указывая глазами на Эвридику, но Оторва злобно ощерилась и, судя по всему, велела ему заткнуться и не лезть с советами, пока не спрашивают.
«Решают, как со мной быть!» — догадалась молодая женщина, но тут Оторва сунула ей в руки рыжую «гидру», и стало не до переживаний. Сыч с Гвоздем уже прилаживали «жабры», и Эвридика заторопилась, не желая заставлять курсантов ждать себя, поскольку в отсутствие Радова они явно не намерены были цацкаться с докучливой гостьей.

2

Ввиду «Юбилейного» Юрий Афанасьевич ощутил странную тревогу, заставившую его несколько подкорректировать свои планы. Прежде чем навестить Ольгу и проверить, уютно ли чувствует она себя в бывшем логове Хитреца Яна, он решил заглянуть в Укрывище. Полиция Санкт-Петербурга особой расторопностью не отличалась, и до завтрашнего дня ребята могли бы без особого риска побыть тут, тем более что Травленого они наверняка уложили спать и в случае чего он предупредит их о приближении опасности. Однако интуиции своей Радов доверял, а вовремя подстеленная в нужном месте соломка не раз выручала его из беды. Раз уж все равно им к Сан Ванычу перебираться, так незачем дело в долгий ящик откладывать. Негоже, конечно, светить это место Эвридике, но за полдня другого он ей так и так не подыщет. Ни к Ольге же ее тащить. А, собственно, почему бы и нет? Два человека там со всеми удобствами разместятся, ему-то все равно надо ребятам «мост» для переброски за кордон организовать, да и о себе позаботиться.
Неожиданно пришедшая в голову мысль относительно дальнейшего места пребывания Эвридики настолько понравилась Юрию Афанасьевичу, что, натягивая гидрокостюм, он даже начал легкомысленно что-то насвистывать и под воду ушел в самом благостном расположении духа. Об Укрывище знало десятка два курсантов, и, не считая его достаточно надежным, Радов не собирался им больше пользоваться, а потому, не приняв никаких конспиративных мер, подогнал лодку прямо к старинному заводскому зданию из красного кирпича. Теперь ему надо было спуститься ко входу в подвал, набрать код на стандартном шлюзовом замке и...
Таблички с надписью «Посторонним вход воспрещен», висевшей с незапамятных времен на проржавевшей двери в цех, расположенной слева от входа в подвал, на месте не было. Юрий Афанасьевич замер, осмотрелся по сторонам и принялся медленно выгребать наверх. Подъем с глубины 18 метров предусматривает время декомпрессии 2 минуты, дабы пузырьки растворенного в крови азота не закупорили кровеносные сосуды. Правила эти писаны, разумеется, не для шаркменов. но спешить в данном случае необходимости не было, а вот обдумать увиденное очень даже стоило.
Исчезновение таблички могло означать только одно — Травленый почуял опасность и ребята рванули к Сан Ванычу. Будем надеяться, они сделали это своевременно. Но каким образом копы сумели так быстро пронюхать об Укрывище? Отпущенные на месячные каникулы курсанты официально еще не уведомлены о том. что Радов с осколками его «дюжины» находятся в розыске. Чернов постарается замять это дело — на допросы таскать никого не будут, и, уж во всяком случае, их не успели бы провести за сутки, истекшие с момента налета на филиал МЦИМа. Стало быть, Илья Михайлович знал о существовании Укрывища и, дабы снять с себя подозрение в пособничестве преступникам, сообщил о нем кому следует. Либо кто-то из курсантов успел информировать куратора об Укрывище уже после налета. То есть кто-то из его «дюжины» знал о замыслах товарищей и заложил их в чаянии грядущих благ, не дожидаясь начала дознания. Вот это было бы уже из рук вон плохо. Надо предупредить ребят, чтобы не вступали в контакты с бывшими сокурсниками, иначе вычислят их и повяжут с быстротой прямо-таки изумительной.
Вынырнув на поверхность, Юрий Афанасьевич вскарабкался в лодку и, избавившись от «жабр», велел парню доставить его на угол Косой линии и Большого проспекта. Его не заботило, устроили полицейские засаду в Укрывище или нет, даже если гидрофоны их засекли появление моторной лодки в непосредственной близости от взятого под наблюдение объекта, отследить они ее без «вертушки» не сумеют, а небо на редкость чистое — экскурсионные дирижабли и геликоптеры не в счет.
Городская жизнь между тем шла своим чередом. Над едва угадываемыми ныне магистралями проносились рейсовые аквабасы; стараясь избегать туристских маршрутов, пересекали затопленную часть Питера грузовые боты; парусные и моторные катамараны и тримараны скользили между погрузившимися в воду по пояс домами, в большей части которых располагались фешенебельные магазины, салоны, кафе, рестораны, дома терпимости, студии и арт-клубы. Высокопоставленные чиновники спешили по своим делам на глиссерах и блистающих никелем и хромом катерах; люди менее зажиточные и таксисты бороздили воды Финского залива на пластиковых лодках с цельнолитыми корпусами; молодежь гоняла на слиперах, подобно бабочкам порхала на виндсерфингах; а неимущий люд появлялся в акватории преимущественно на весельных развалюхах или допотопных моторках с вечно чихающими и кашляющими двигателями. Делать здесь, впрочем, бедноте было нечего: затопленная часть города являлась вотчиной людей богатых и очень богатых, остальное население работало и проживало на периферии, в районах: Лигово — Дачное — Пулково — Шушары; Щемиловка — Веселый поселок — Оккервиль — Ржевка — Пороховые — Ручьи — Мурино; Гражданка — Парнас — Шувалово — Озерки — Озеро Долгое — Каменка — Парголово.
Мысленно выстроив полумесяцем окружавшие старый город районы, Радов попытался вызвать в памяти характеризующие их места и постройки, но, кроме рек Охты и Оккервиль, северной обоймы озер и затопленных карьеров, в голову ничего не шло. Окраины неуклонно ветшали, и лишь буферные зоны, отделявшие их от центра, продолжали жить более или менее полноценной жизнью, обслуживая стекавшихся со всего мира туристов, слетавшихся сюда, словно стервятники на мертвечину.
Настроение у Юрия Афанасьевича после посещения Укрывища заметно испортилось, и даже мысль о скорой встрече с Ольгой не доставляла удовольствия, а. напротив, как это часто случалось в последнее время, вызвала волну глухого раздражения.
Они познакомились весной прошлого года в доме старшего инструктора Москвина. Иван Алексеевич пригласил на свое сорокалетие человек тридцать — тридцать пять, в основном сослуживцев с женами или любовницами — каждой твари по паре. А поскольку Юрий Афанасьевич явился один, супруга Ивана Алексеевича поручила его заботам Ольгу Викторовну — вдову Стаса Конягина, погибшего года полтора назад во время очередной зачистки Нижнего Порта. Стаса Радов почти не знал, вдову его видел впервые, и поначалу она ему не слишком понравилась. Широкое скуластое лицо, густые брови, из-под тяжелых век равнодушно и едва ли не презрительно взирают на мир черные, с поволокой, глаза. Полные, смугло-красные, словно потрескавшиеся на морозе губы без следа помады — косметикой она почему-то пренебрегала. И совершенно напрасно.
Единственно хорошее, что нашел он в ее внешности, были волосы — пышные, длинные, золотисто-ржавые. О фигуре Конягиной судить было трудно из-за широкого мешковатого платья, красно-коричневого с золотой искрой. Низкий голос был глуховат и начисто лишен оттенков, да и говорила Ольга Викторовна мало, явно предпочитая светской беседе еду и питье.
Усаженный по правую руку от вдовы, Юрий Афанасьевич тоже помалкивал, исправно подкладывал ей в тарелку салаты и закуски, наливал в рюмку бренди, в высокий бокал — тоник и радовался тому, что его не заставили опекать молоденькую и страшно болтливую дочку Москвиных. Произнеся положенное количество тостов, изрядно выпив и закусив, гости начали разбредаться по дому хлебосольного хозяина. Кто-то уселся в кресло перед стереовизором; кто-то, вооружившись кием, принялся гонять шары по зеленому сукну, а чуть задержавшийся за столом Радов, без интереса слушавший спор коллег по поводу правомерности выхода Иркутской автономии из состава Восточно-Сибирской Федерации, уже собрался было перебраться в курительную, где заметил стопку свежих журналов и куда, на кофе с ромом, рано или поздно соберутся все гости мужеского полу, когда супруга Ивана Алексеевича, тронув его за плечо, не то попросила, не то приказала пригласить ее на танец.
Присоединившись к трем парам, медленно кружащим в полутемной комнате под сладостно-томные мелодии Марио Галарико, они станцевали, как умели, жутко длинный танец, причем Москвина, похоже, не очень умела и еще меньше хотела танцевать, чем Юрий Афанасьевич был несколько озадачен и даже уязвлен. Недоумение разрешилось в тот самый момент, когда танец кончился и партнерша его несвойственным ей просительным голосом сказала, что «вон там, в глубоком кресле, тоскует одинокая дама. И ежели кто-нибудь возьмет на себя труд пригласить ее, то совершит тем самым богоугодное дело и снимет с души хозяйки дома тяжеленный камень». «Угу! — мысленно поморщился Радов. — Заговор». В принципе он ничего не имел против подобного сводничества, если бы Конягина была хоть немного в его вкусе, но — роман со снулой рыбой? Избави бог! Объяснять это Москвиной он, естественно, не стал. От одного танца его не убудет, а потом никто не помешает ему расшаркаться перед Ольгой Викторовной и ретироваться в курительную, под защиту хозяина дома, который не даст в обиду своего гостя и сослуживца.
«Снулая рыба» благосклонно согласилась подарить ему один танец. Они выпили — дабы поддержать угасающие силы — по предложенному им Москвиной бокалу бренди, и Юрий Афанасьевич, помнится еще, содрогнулся: бренди бокалами — это уже явный перебор.
А дальше произошло нечто неожиданное. Стены комнаты качнулись, желтый огонь свечей приобрел красноватый оттенок, а «снулая рыба», оказавшаяся одного с ним роста, прильнула к нему жарким тугим телом, словно хотела вобрать в себя целиком. Памятуя, что где-то рядом находятся еще три пары и собрались они здесь, чтобы плясать, а не заниматься любовью, Радов «повел» свою партнершу в танце, и та послушно последовала за ним, ухитряясь в то же время тереться о него высокой круглой грудью, горячо и призывно дышать ему в шею, оглаживать плечи сильными пальцами. Переборов охватившее его изумление и оторопь, Юрий Афанасьевич сообразил, что вдова подсыпала в его бокал легкий наркотик, так называемый «цвет любим». Открытие это одновременно польстило и позабавило шаркмена, приученного справляться с малыми дозами отравляющих веществ. Конягиной, впрочем, неоткуда было знать, что он шаркмен, да и само слово это ничего ей, скорее всего, не говорило, поскольку Морской корпус уже много лет назад отказался от их подготовки — слишком дорого обходилось обучение и слишком велик был отсев.
Танец продолжался, и, подыгрывая Конягиной, Радов протиснул колено между ее ног. Вдова задышала чаще, бесстыдно сжимая бедрами его ногу. В какой-то момент Юрию Афанасьевичу стало противно, что эта тридцатилетняя, хорошо обеспеченная женщина ведет себя, как продажная девка, но потом он решил не мудрствовать лукаво и, когда музыка смолкла, потащил свою партнершу из гостиной в коридор, затем на второй этаж, где, толкнув первую попавшуюся дверь, они очутились в кабинете Ивана Алексеевича. Ольга, теперь уже никакая не Конягина и не Викторовна, трезвея на глазах, попыталась оттолкнуть Радова, но тот нашел губами ее рот, притиснул любительницу пошутить к столу и принялся целовать, обеими руками тиская сочные полушария грудей. Вздохи, стоны и всхлипы, испускаемые веселой вдовой, подзадорили его и, улучив минуту, он задрал длинное просторное платье ее и занялся тем, что по науке называется глубоким петтингом.
В голубых весенних сумерках разрумянившееся, с закушенной нижней губой, лицо Ольги показалось ему привлекательным и желанным, вцепившиеся в него крупные руки с ухоженными ногтями были красиво вылепленными и сильными — дохлячек Радов терпеть не мог. Зрелые груди с темными кляксами набухших сосков, курчавый треугольник влажных волос у основания ног, с готовностью раздвинувшихся навстречу его ласкам, не согласовывались со сложившимся у Юрия Афанасьевича образом «снулой рыбы», и он постарался, чтобы оказавшаяся в его руках женщина надолго запомнила эту встречу.
Все шло как по писаному: истекавшая любовным соком Ольга смеялась и плакала одновременно, прижимая его к себе, шепча ласковые, бессмысленные слова, а потом вдруг укусила Радова за щеку и, с неженской силой отшвырнув от себя, принялась осыпать столь затейливой бранью, что он, расхохотавшись, отправился-таки в курительную, дивясь женской непоследовательности.
Тем бы все и кончилось — немало в жизни Юрия Афанасьевича накопилось глупых, смешных и загадочных эпизодов, смысл которых кому-то, вероятно, был известен, но оставался темен для него, ибо не часто судьба сводит вновь случайно повстречавшихся людей. Самому же ему, старательно избегавшему совать нос в чужие дела, никогда бы не пришло в голову искать новой встречи с истеричной особой, не знающей толком, что она хочет получить от приглянувшегося мужчины. Собственно говоря, он тут же забыл об этом случае и, когда через две недели дежурный курсант доложил, что его желает видеть по личному делу какая-то дама, подумал о ком угодно, только не о Конягиной.
Выйдя из учебного корпуса «В», расположенного на территории бывшего завода «Магнетон», он сначала не узнал высокую статную женщину в светлом плаще, туго перетянутом в талии широким поясом из золоченых прямоугольников, и лишь по гриве густых, солнечно-ржавых волос догадался — Ольга. На этот раз глаза её были подведены, жадные, темно-красные, словно потрескавшиеся на морозе губы — подкрашены, а на шее поблескивало похожее на ошейник ожерелье из таких же, как на талии, весело посверкивавших прямоугольников.
— Вы узнали меня? Нам надо поговорить. Садитесь в машину.
Юрия Афанасьевича подмывало сказать, что говорить им не о чем — в одну реку нельзя войти дважды. Но женщина была неестественно бледна, глаза ее горели отчаянной решимостью, и, попробуй он отказаться, она, пожалуй, силком потащила бы его к своему кобальтовому «Пежо». Выглядеть глупо, особенно в главах выходивших из учебного корпуса курсантов, Радов не желал и, заранее ужасаясь никчемности грядущего разговора, сел на переднее сиденье крохотной машины.
Они ехали долго, Конягина жила в конце Лиговского проспекта и за всю дорогу не сказала ни слова. Юрий Афанасьевич тоже молчал, вспоминая время, когда, желая замести следы после одной неудачной операции, вынужден был взять псевдоним и не придумал ничего лучшего, как назваться Ратовым. От слова рать, ратник — естественно. Тогда он еще гордился ремеслом наемника. И не мог предвидеть, что немедленно будет окрещен Сратовым, Засратовым, Усратовым и так далее в том же духе. Выбивание зубов и членовредительство не помогли ему избавиться от досадных приставок и, лишь сменив место службы и заместив букву «т» на «д», он сумел обрести покой, сделав вывод, что со словами и даже с буквами следует обращаться крайне осмотрительно. Как же он мог забыть, что с людьми, а особенно с женщинами, надо вести себя еще более осторожно? Хотя, с другой стороны, жизнь стала бы слишком пресной, если бы люди всегда поступали разумно и в самом деле семь раз отмеряли, прежде чем один раз отрезать.
Незаметно для себя Юрий Афанасьевич перестал тяготиться молчанием и уже без всякой досады любовался профилем своей сосредоточенной спутницы. Продолжая хранить молчание, они поднялись на лифте на пятый этаж украшенного по фасаду колоннами дома, и Ольга знаком предложила Радову пройти в комнату. Шторы в ней были задернуты, но солнечный свет все же пробивался сквозь них, насыщая янтарный сумрак ощущением тепла и доверия. Юрий Афанасьевич беглым взглядом окинул обстановку: средней мощности компьютер серии «Дзитаки», бежевые обои, система видеосвязи, совмещенная со стереовизором, кровать, два кресла, низкий журнальный столик, торшер. На столике бутылка бренди и два пузатых фужера на высоких ножках. «Из таких впору шампанское пить», — подумал Радов. Усмотрев в присутствии бутылки намек, откупорил ее, наполнил фужеры до половины, и тут в комнату вошла Ольга.
Она успела сменить кремовое платье на бархатный халат светло-шоколадного цвета, оставив прежним пояс, стягивавший ее талию — не осиную, но в общем то, что надо, решил Радов. Улыбнувшись при виде наполненных фужеров поощрительно, хотя и несколько вымученно, она хрипло произнесла: «За встречу. За то, чтобы знакомство наше не было кратким». И пока Юрий Афанасьевич принюхивался к бренди, катал напиток на языке, дабы прочувствовать букет, залпом осушила фужер. Пошарив в кармане халата, вытащила сигареты и. закурив, бросила их на столик, вместе с зажигалкой.
— Пейте, не бойтесь. Вы же сами открывали бутылку, — подбодрила она Радова, который и в мыслях не держал, что Конягина надумает повторить не слишком удачную шутку. Подождав, пока он мелкими глотками выпьет треть фужера, Ольга глубоко затянулась и, словно бросаясь головой в омут, выпалила:
— Не моя вина, что все началось так коряво. Это Москвина угостила нас «цветом любви». Она полагала, что окажет мне этим услугу. Я не знала...
«Признание это ставит все на свои места, но стоило ли ради него искать со мной встречи и везти сюда через весь город?» Юрий Афанасьевич вздохнул, почувствовав вдруг смертельную скуку и ощутив себя до омерзения старым, мудрым и усталым.
Подправленный и подчищенный, с учетом обстоятельств, заговор имел место быть, и теперь от него ожидали какой-нибудь нейтральной фразы, пристойного, но не слишком длительного ухаживания с цветами, вином, шоколадом и более или менее целомудренным флиртом. Потом за сценой зазвонят свадебные колокола, и счастливые зрители и устроители заговора, донельзя довольные собой, чинно разойдутся по домам.
Ольга докурила сигарету и сунула окурок в изящную бездымную пепельницу. Молчание становилось глупым и оскорбительным для обоих, но женщина, уставившаяся невидящим взглядом на фужер в радовской руке, не собиралась нарушать его. Она сделал свой ход, слово за ним.
— Пью за нашу первую встречу. В отличие от вас, начало мне показалось многообещающим. Жаль, продолжение оказалось не столь бурным и интересным. — Юрий Афанасьевич допил бренди, полагая, что настало время откланяться и покинуть этот гостеприимный дом, передав нижайший поклон госпоже Москвиной. Поставив фужер на стол, он уже приготовился изречь только что изготовленную фразу — и глазам своим не поверил. Ольга с быстротой фокусника успела избавиться от бархатного халата и стояла перед ним совершенно голая, если не считать все того же тесно охватывающего шею ожерелья из металлических прямоугольников.
— Каким будет продолжение, зависит от нас самих, — опровергая все домыслы Радова, промолвила она и опустила глаза в ожидании приговора.
Ольга была жаркой, как выхлоп дюз; дерзкой, как смертник; бесстыжей, как подкурившаяся потаскуха; независимой, как кошка, гулявшая сама по себе. Она подходила Радову, а он ей. В тот же вечер он довел ее до истерики, а она вылизала его, как сука новорожденного щенка, и показала пару фокусов, от которых опытный, многое повидавший на своем веку мужик долго не мог вернуть в нужное положение отклячившуюся до пола челюсть.
Н-да!.. — громко вздохнул Юрий Афанасьевич, подумав, что за истекший год их с Ольгой отношения изменились не в лучшую сторону, а хмурый возница, приняв его хмыканье на свой счет, сообщил:
— Еще пять минут, и будем на пересечении Большого и Косой линии.
— Вот и отлично. Там мы с тобой и расстанемся.

3

Подводные скутера типа «торпеда» не были рассчитаны на двоих, и Эвридика чувствовала себя в высшей степени неуютно, лежа на спине Оторвы, руками и ногами обнимавшей девятифутовой длины цилиндр, снабженный мощной турбиной, прозрачным колпаком-рассекателем и кучей всевозможных прибамбасов, о назначении которых миссис Пархест имела весьма смутное представление. Никогда прежде ей не приходилось иметь дело с подобного рода аппаратами, ничем не напоминавшими комфортабельных «дельфинов», используемых в подводной индустрии развлечений по всему миру. Она догадывалась, что хвостовые лопасти, придававшие скутеру сходство как с торпедой, так и с авиационной бомбой, являлись вертикальными и горизонтальными рулями-стабилизаторами и, глядя на плывший слева скутер, изо всех сил старалась подражать прильнувшему к. Гвоздю Сычу, не испытывавшему, похоже, заметных неудобств от работы элеронов, заставлявших ее поджимать к животу по-лягушачьи растопыренные ноги. У нее даже начало что-то получаться, но тут «торпеда» с курсантами унеслась вперед, и Эвридика снова ощутила себя скачущей без седла на обезумевшей корове. Судя по кряхтению Оторвы, ей тоже приходилось несладко, и она уже от души проклинала себя за проявленное мягкосердечие.
Мало-помалу Эвридика все же приспособилась к непривычному способу передвижения, а наловчившись управляться со страховочными ремнями, стала находить его не столь уж отвратительным. В конечном счете главным было занять такое положение, чтобы струи воды, огибавшие прозрачный щит рассекателя, не отдирали ее от Оторвы, а, наоборот, прижимали к ней, превращая их как бы в единое целое. Если бы она сразу поняла, что ничего интересного по дороге к новому подводному убежищу не встретится, то давно бы сумела приноровиться, но очень уж ей хотелось увидеть, как выглядит этот город без предназначенной для туристов косметики и бутафории.
Желание заглянуть за кулисы было присуще Эвридике от рождения, из-за него-то, скорее всего, она и согласилась работать с «аномальщиками», хотя имелись у нее после окончания института и более выгодные предложения. Отдавая себе отчет в том, что никаких откровений за красочными декорациями ее не ожидает, она тем не менее норовила сунуть свой нос туда, куда совать его, по всеобщему убеждению, не следовало, и не испытывала разочарования, узнав, например, каким образом иллюзионисты вытаскивают дюжину кроликов из обычного вроде бы цилиндра или на глазах изумленной публики распиливают заключенную в ящик красотку пополам без всякого для нее ущерба.
Не раз и не два попадая из-за своего любопытства в неприятные положения, Эвридика давала себе слово не заглядывать впредь под ярко размалеванные маскарадные маски. Но любознательность, корни которой уходили в младенческое стремление узнать, что же находится внутри плюшевого мишки или ящика с огромным экраном и множеством кнопочек, неизменно оказывалась сильнее здравого смысла, убеждавшего ее не искать приключений на свою голову...
Отправляясь с дочерьми во время летних каникул в Египет, чтобы показать им знаменитые пирамиды Хафры, Хуфу и Менкаура, а также знаменитого Большого Сфинкса, Стивен Вайдегрен строго-настрого наказал маленькой Рики-Тики, чтобы та не отходила от него ни на шаг. И она, конечно же, клятвенно заверила любимого папочку, что уж с ней-то у него хлопот не будет, ведь ей так хочется увидеть первое из семи прославленных чудес света, о которых учитель истории прожужжал им все уши. Ева обещала присматривать за младшей сестрой, и они без приключений прибыли на каменное плато, где у кромки бесконечной пустыни высились три величественные пирамиды.
Воздух там был значительно чище и прохладней, чем над Каиром. Выстланные плитами дорожки, изящные урны, киоски с сувенирами и предупредительные юноши в красных униформах, следящие за тем, чтобы взоры туристов не оскверняли ими же самими брошенные окурки, упаковки от жвачки и бутылки из-под коды, наводили на мысль о гигантском музее под открытым небом. Чинно вышагивавшие по проложенной для них трассе верблюды, ослики и лошади с гордо восседавшими на их спинах голоногими туристками напоминали хорошо знакомые площадки перед аттракционами, а сами пирамиды были столь похожи на театральный задник, что Эвридика не ощутила пиетета перед колоссами, воздвигнутыми, по словам гида, в III тысячелетии до нашей эры.
Направляясь к северной грани пирамиды Хуфу, она равнодушно слушала рассказ экскурсовода о том, что, по официальным данным, впервые в это исполинское сооружение проник в начале IX века халиф Аль-Маамун, сын героя арабских сказок Гаруна-аль-Рашида. Мечтая добраться до сокровищ фараона, он, не сумев отыскать вход в пирамиду, расположенный на уровне тринадцатого ряда исполинских блоков, приказал проделать лаз на уровне шестого ряда. Пройдя по нему, уважаемые дамы и господа через сорок ярдов достигнут основного прохода, с которого начнется экскурсия по Великой пирамиде.
Но Великая пирамида вовсе не показалась Эвридике такой уж великой. Узкие длинные галереи с крутыми спусками и подъемами, застланные кое-где деревянными пандусами с наколоченными на них поперечинами, дабы уважаемые дамы и господа не переломали себе шеи. Нестерпимая духота, жара, не сравнимая с наружной, где дующий временами ветерок позволял не чувствовать себя хот-догом в микроволновке. Яркие лампы, белые кабели электропроводки, отполированные руками посетителей Перила, глазки телекамер, наблюдающие за тем, чтобы уважаемые дамы и господа не отколупывали на память куски камня от стен и не писали на них свои имена. Коридоры, перекрестки, невзрачные залы — ничего примечательного: ни украшений, ни ниш, ни барельефов, только разноязычные надписи, оставленные тысячами туристов.
«Комната царицы» и даже «погребальная камера фараона», в центре которой высился огромный пустой саркофаг, а стены, в отличие от других помещений, были отделаны красноватым асуанским гранитом, не произвели на Эвридику впечатления. Подкашивающиеся ноги, тяжело дышащие спутники, поминутно вытиравшие катящийся со лба пот, — все это было ничуть не похоже на вдохновенные рассказы учителя. И все же девочка понимала — надо совершить лишь небольшое усилие, чтобы ощутить величие каменного монстра, созданного 4700-4800 лет назад. Надобно сделать маленький шажок — лечь, например, на пол и найти нужный ракурс или громко крикнуть, дабы услышать в ответ тысячелетнее эхо, без чего пирамида Хуфу навсегда останется для нее глупой горой камня, скорлупой ореха со сгнившим ядром.
Воспользовавшись отсутствием смотрителя, она, отстав от своей группы, повернула рубильник, и свет в узком коридоре погас. Не полностью, разумеется, редкие тусклые лампочки аварийного освещения не позволили мраку затопить недра пирамиды, но их оказалось недостаточно, чтобы противостоять чувству страха, заброшенности, погребенности во времени и пространстве, нахлынувшему не только на своевольную девчонку, но и на всех оказавшихся в неосвещенной части пирамиды туристов. Их возмущенные и перепуганные возгласы свидетельствовали о том, что они, все разом, ощутили присутствие витавшего где-то поблизости духа всемогущего Хуфу, с неприязнью взиравшего на тех, кто осмелился потревожить покой его священной усыпальницы...
Давление водяных струй, прижимавших Эвридику к спине Оторвы, ослабло, и, приподняв голову, миссис Пархест успела заметить вырванные светом фары из тьмы решетку набережной, дома, обросшие бородами зловеще шевелящихся водорослей, стаю рыб, кружащих, подобно воронью, над рекламной тумбой. Потом стены улицы-ущелья раздвинулись и растворились в темно-зеленом сумраке. Оторва сориентировалась на местности и, выключив фару скутера, последовала за тройкой поджидавших ее «торпед».
Представив карту Санкт-Петербурга, Эвридика предположила, что они выбрались из русла Малой Невы и плывут к юго-западной части бывшего Васильевского острова. Обсуждая путь до нового подводного убежища, известного одному Генке Тертому, курсанты не сочли нужным скрывать от своей гостьи местонахождение Укрывища, которое намеревались покинуть с минуты на минуту. Тыча пальцами в крупномасштабную карту города, они горячо заспорили, решая, по словам Оторвы, как им миновать полицейские посты, расположенные не только на поверхности Финского залива, но и под водой. Во время этого спора Эвридика и уяснила, куда ее угораздило попасть после несчастного случая у Нарышкина бастиона.
Предположения молодой женщины оказались правильными — зеленовато-синий сумрак, приобретя некоторую прозрачность, временами позволял ей разглядеть смутные очертания домов, но различить детали она по-прежнему не могла, и вскоре мысли ее вернулись в прежнее русло.
Навеянные полумраком подводного мира воспоминания о пирамиде Хуфу не ограничились погашенными в коридорах лампами. Значительно позже, когда она заканчивала институт, на глаза ей попалась монография, посвященная загадкам Великой пирамиды. Оказывается, еще в конце прошлого века, используя передовую по тем временам технику — радиолокаторы и магнитометры, археологи пришли к заключению, что в проходе, ведущем в «комнату царицы», за восьмифутовой стеной находятся какие-то пустоты. Согласно показаниям сонара и других приборов, стены этих пустот облицованы известняком, а сами они заполнены песком. Естественно, было сделано предположение, что одна из этих пустот и есть подлинная, надежно укрытая от грабителей и ученых, так и не найденная до сих пор, усыпальница великого Хуфу. Гипотеза эта не была проверена, поскольку какой-то японский профессор[11] сообщил, что заваленные песком ниши являются, по-видимому, своеобразными амортизаторами конструкции на случай землетрясений — в Японии будто бы строители широко используют этот способ при возведении массивных высотных зданий. Любопытно, что древние египтяне пользовались теми же приемами, что и японские строители небоскребов. Но еще более интригующую информацию принесло последующее сканирование пирамиды аппаратурой, действующей направленными электромагнитными импульсами. Полученные с их помощью данные свидетельствовали, что Великая пирамида пуста как минимум на 15-20 процентов. А ведь все обнаруженные прежде в ее массиве камеры, усыпальницы и галереи не составляли и одного процента от общего объема пирамиды!
Вот тут-то у Эвридики и разгорелись глаза, но, как выяснилось, напрасно. Доход от туристов, ежедневно посещавших пирамиду Хуфу, был столь значителен, что проводить в ней дальнейшие исследования правительство Египта посчитало нецелесообразным, сославшись при этом, как водится, на заботу о сохранности величайшего памятника древности. Однако и это было не самым поразительным. Национальные доходы — вещь трепетная, а вот то, что Уиллард Пархест счел подобное решение проблемы разумным, Эвридику прямо-таки взбесило. Она прекрасно помнила, как, кривя губы, он снисходительно произнес: «Деньги есть деньги, а тайны... Ну какие тайны могут хранить пирамиды? Разве ж это тайны?» При этом вид у него был такой, словно он один знает толк в тайнах, заключенных, как она впоследствии выяснила, в столбцах цифр и букв, аккуратно скопированных ею на масс-диск, хранившийся в старинной черепаховой пудренице, давным-давно подаренной Эвридике мамой, погибшей восемь лет назад в автомобильной катастрофе.
«А вот про маму лучше сейчас не думать!» — приказала себе молодая женщина.
Лучше про пудреницу, бывшую ее талисманом и хранительницей детских секретов. По мере взросления секреты эти становились все более прозаическими: в пятнадцать лет, например, она прятала в ней масс-диски с записями сомнительных фильмов, типа «Обнаженный ковбой», «Война богов» — по поэме Парни, «Скандал в женской обители», и компьютерных игр аналогичного содержания. Какие бы секреты, однако, ни доверяла она старой пудренице, та хранила их исправнее многих подруг, в скромности которых Эвридике пришлось со временем разочароваться...
Или про масс-диск и про тайны Уилла, которые никогда по-настоящему ее не интересовали, потому что все эти мелкие коммерческие секреты, наподобие рецепта «как сделать туалетную бумагу мягкой, прочной и дешевой», не заслуживали названия тайны. А те, которые не были мелкими, дурно попахивали, в чем она имела возможность убедиться, подслушав разговор Уилла с Птициным...
«Постой, постой, какой разговор?» — вскинулась Эвридика, и перед ее внутренним взором возник образ туристов, уплывавших вслед за словохотливым экскурсоводом к Петропавловскому собору. Туристов, среди которых был и ее муж, дважды обернувшийся через плечо, дабы удостовериться, что супруга его, надежно обездвиженная и обезъязыченная, через несколько минут окончательно сведет счеты с жизнью.
«Так вот в чем дело! — с ужасом подумала она. Воспоминания о недавних событиях обрушились на нее со стремительностью прорвавшей плотину реки. Дыхание перехватило, в глазах потемнело, сердце дало сбой, а затем забилось часто, но ровно. — Любующийся волшебной игрой облаков рискует до крови разбить себе нос, запнувшись о булыжник. Боже мой, Уилл, как ты мог это сделать...»

4

Логово, устроенное Хитрецом Яном, по кличке «Оружейник», в одном из цехов бывшего Сталепрокатного завода, Радов обнаружил после изматывающей погони за его хозяином, промышлявшим перепродажей незаконно ввозимого в Санкт-Петербург оружия разным темным личностям и бандитским группировкам, росшим с прямо-таки противоестественной быстротой на окраинах города. Контору Яна, расположенную на проспекте Науки, курсантам удалось накрыть сравнительно легко, хотя без стрельбы не обошлось. Перебив агрессивных торгашей и повязав остальных, две «дюжины», принимавшие участие в операции, отправились восвояси, а Радов с Клешней и Гвоздем кинулись по горячим следам успевшего улизнуть у них из-под носа Оружейника.
Кое-какие зацепки у них были, но Яна не зря прозвали Хитрецом. Кроме того, он отлично стрелял и попортил Клешне шкуру, всадив в него две пули. Гвоздя он вырубил из игольника, заряженного смертельно ядовитыми иглами, так что ежели б не прививки и противоядия, которыми курсантов МК пичкали с момента поступления в корпус, никакая реанимация его бы не откачала. Словом, к концу погони Оружейник изрядно огорчил Юрия Афанасьевича, и, когда они встретились лицом к лицу, тот не стал играть в аресты и задержания, а дав волю низменным инстинктам, вспорол оппоненту брюхо и выпустил кишки, на радость колюшке, китайским крабам и прочим санитарам затопленной части города.
О безвременной кончине Яна Юрий Афанасьевич не стал докладывать по инстанции, дабы не возиться с доставкой трупа и составлением рапортов и объясниловок. Не стал он сообщать и о логове Оружейника, оборудованном с умом и любовью. Назначив себя душеприказчиком Хитреца, он вступил во владение крохотным подводным убежищем, снабженным автономно» системой энергоснабжения и искусственными «жабрами» для получения из воды кислорода, достаточного для практически бессрочного проживания здесь двух человек.
Кого приглашал на свою подводную фазенду крайне подозрительный Оружейник, и возвращались ли его гости в подсолнечный мир, Радов не знал и старался об этом не думать. Вероятнее всего, не возвращались, но это обстоятельство не мешало Юрию Афанасьевичу приглашать сюда время от времени Ольгу Викторовну, находившую его здешнее обиталище «милым и уютным».
Предчувствуя, что у подруги его в ближайшее время могут возникнуть неприятности, причиной которых явится он сам, Радов попросил ее перед налетом на Первый филиал МНИМа перебраться сюда и пожить тут день-два, а может, и больше — как получится. Ольга обещала выполнить его просьбу, и вот настал момент проверить, сдержала ли она слово и достаточно ли комфортно чувствует себя здесь в отсутствие хозяина. А заодно поговорить о планах на будущее. Разговора этого Юрий Афанасьевич страшился и избегал как мог. но дальше откладывать его было нельзя.
Проплывая над корпусами и площадями завода, Радов испытывал привычный трепет, неизменно охватывавший его при виде диковинного пейзажа. Неудивительно, что киношники облюбовали подводный город и одну за другой штампуют тут картины о пришельцах, параллельных мирах и «Зазеркальях». Каждая отдельно взятая составляющая индустриального пейзажа: застывшие краны и электрокары, эстакады, конструкции из сварных ферм, гигантские катушки с кабелем, покосившиеся столбы линии энергопередачи, приржавевшие к рельсам платформы с металлическими листами, трубами и станками была узнаваема, прозаична и не представляла собой интереса, но все вместе они, обросшие водорослями, ракушками и бурым лишайником, выступая из зеленовато-синей дымки, являли зрелище впечатляющее и воистину неповторимое. Совсем немного фантазии требовалось, чтобы представить себя в легендарной Атлантиде, на чужой, бесконечно далекой от Земли планете, в неком потустороннем мире, населенном изменчивыми тенями, возникавшими благодаря отражению солнечных лучей от бегущих по поверхности залива волн. Естественно, что сюда приезжают художники, писатели, композиторы и создатели компьютерных игр, дабы, восхищаясь, ужасаясь и цепенея от величия замершего на грани небытия города, приобщиться к загадкам и тайнам его и, пропустив увиденное и прочувствованное здесь через призму своего мировоззрения, создать произведения, призванные потрясти воображение зрителя, слушателя, читателя и геймера.
Находились неумные, плохо информированные или хорошо проплаченные скептики, клявшиеся, что тайн, загадок и чудес в затопленном городе ничуть не больше, чем в любом другом, но Радову было хорошо известно, сколь ошибочны эти утверждения, и он, не желая искушать судьбу, старался не задерживаться под водой подолгу в неблагополучных местах, одним из которых являлась территория Сталепрокатного завода. Согласно одному из многочисленных мифов о Питере, каждый встречался в затонувшем городе с тем, чего был достоин. Если исходить из этого, Юрий Афанасьевич являлся закоренелым грешником. Тайны и загадки, с которыми он время от времени сталкивался здесь, неизменно оказывались жуткими и смертельно опасными. В байке этой здравое зерно определенно имелось, ведь даже в обычном лесу каждый находит то, что ищет: грибник — белые, подосиновики, опята; любитель ягод — дикую малину, бруснику, чернику или голубику; художник — живописные местечки, которые так и хочется запечатлеть на холсте, а трофейщик — неразорвавшиеся снаряды, черепа и ржавую паутину колючей проволоки...
Завидев заводской корпус, в котором располагалось логово Яна, Радов включил внешнюю связь, обеспечивавшую передачу и прием в радиусе трех-четырех кабельтовых[12] и предупредил:
— Ольга Викторовна, к тебе гость.
Последовала пауза, во время которой он подумал, что упрямица не послушалась его, либо не восприняв предупреждение всерьез, либо, наоборот, поняв слишком хорошо и решив, пока не поздно, порвать с ним отношения. В конце концов, она имела хорошую квартиру, неплохо зарабатывала и мечту Радова о Большом Барьерном откровенно называла «сдвигом по фазе».
— Стол накрыт, банька истоплена, постель разобрана, — прозвучало в наушниках, и Юрий Афанасьевич облегченно вздохнул. Огляделся по сторонам и, не обнаружив ничего подозрительного, устремился к металлическому крылечку, скользнул в коридор, мимо навечно распахнутой входной двери, покрытой лохмотьями проржавевшей жести и грязно-зеленым мхом. Включил нашлемный фонарь.
— Стол с банькой подождут. Мяса хочу, мяса! Живого, трепещущего! — зарычал в микрофон Радов.
— Будет тебе и мясо... ненасытный, — ответила Ольга, и Юрий Афанасьевич мгновенно насторожился, уловив заминку. Ему показалось, что она хотела закончить фразу как-то иначе и спохватилась в последний момент. Если бы вместо «нанасытный» она сказала «милорд», это был бы сигнал тревоги. Точно так же, как слова «добро пожаловать» явились бы предупреждением о том, что его присутствие нежелательно...
«Игра воображения, глюки!» — успокоил себя Радов, сворачивая в коридор, и мельком подумал, что подлая, крепко укоренившаяся привычка подозревать всех и вся когда-нибудь перерастет в манию, и тогда он станет опасен для тех, кого любит.
Попеняв себе за мнительность, Юрий Афанасьевич подплыл к металлопластовой двери и все же, прежде чем набрать на замке код, поднялся к потолку, дабы взглянуть на фотореле, которым, вместе с другой хитроумной автоматикой снабдил свое логово Оружейник. Нажал затянутой в перчатку ладонью на фальшивый наличник и увидел, что скрытый под ним крохотный экранчик на две трети залит черным.
«Та-ак... — мысленно протянул Радов, тупо глядя на шкалы, показывавшие расход кислорода и исправность прочей бытовой автоматики. — Лихо... »
Помедлил минуту-другую, соображая, нет ли тут ошибки, и скрепя сердце признал, что ошибки быть не может — в логове Хитреца его ждали три человека, не считая Ольги Викторовны Конягиной. «Тесно им поди, бедолагам», — подумал он, пытаясь представить, где расположились полицейские, чтобы обеспечить себе наилучший обзор и возможность первыми пустить в ход игольники. В том, что они сначала истыкают его парализующими иглами, а потом уже будут беседовать по душам, не было ни малейшего сомнения — рисковать копы не любят, мертвый же он им даром не нужен. Можно ли разговаривать с мертвецами? Можно, только они не отвечают.
«А у меня с собой, кроме ножа, ничего нет, — продолжил мысленный монолог Юрий Афанасьевич, упорно избегая думать об Ольге. — Трое тут, и человека два-три, а то и четыре прячутся где-то поблизости. Ай да шустрилы, ай да скорохваты!»
Поставив на место фальшналичник, он, медленно шевеля ластами, поплыл прочь от заветной двери, ощущая странную пустоту и холод в груди. Значит, он таки оказался прав, когда на вопрос Ольги о назначении расположенных над дверью приборов сказал полуправду: мол, это показатели исправности системы жизнеобеспечения. Хотя почему полуправду? Они ведь и в самом деле только что спасли ему жизнь — от ведущих внешнее наблюдение увальней он уж как-нибудь уйдёт. Двинется сейчас по коридору мимо раздевалки и душевых в цех, из него рванет в направлении бывшей Макаровки, а там его ищи-свищи.
Радов остановился, подумав, не вернуться ли ему назад и не сыграть ли с засевшими в засаде копами злую шутку, после которой скорохваты отправятся прямо в царствие небесное. Был у Хитреца Яна предусмотрен на этот случай простенький финт с дес-газом. Перед мысленным взором Юрия Афанасьевича возникло посиневшее от удушья лицо Ольги с вывалившимся языком и вылезшими из орбит глазами, и он, поморщившись, вновь заработал ластами. Выбрался в главный коридор и, наращивая скорость, поплыл по нему ко входу в цех.
— Юра, куда ты подевался?
— Я на подходе, галстук завязываю. Никто без меня в наше гнездышко не наведывался?
— Нет, а почему ты спрашиваешь?
Не дождавшись ни «милорда», ни «добро пожаловать», Радов отключил внешнюю связь. Он не чувствовал ни обиды, ни горечи, ни гнева — ровным счетом ничего. Ольга выбрала беспроигрышный вариант и, как всегда, оказалась на коне. Сообразив, что из логова Оружейника он, сотворив «очередную дурость», отправится сам и потащит ее на Большой Барьерный риф, она не стала менять синицу в руках на журавля в небе — зачем, если ей и здесь живется неплохо? Зарплата главбуха совместного предприятия, плюс пенсия за убиенного при исполнении служебных обязанностей мужа — много ли одинокой женщине надо? Стоит ли это объявленного вне закона мужика, не удосужившегося, кстати, за целый год предложить ей руку и сердце? Вместо того, чтобы одной отправиться в логово Оружейника, она дождалась, когда к ней пожалуют блюстители порядка, слегка поломалась, изобразив удивленную и оскорбленную добродетель и, выторговав себе малую толику благ от состоящего на содержании МЦИМа полицейского, согласилась в конце концов избавить общество от «особо опасного преступника». Принимая во внимание дефицит времени, ломалась она недолго, а уж о «промывании мозгов» не могло быть и речи. Ну что ж, кесарю — кесарево, Богу — Богово.
Ольга Викторовна была умной женщиной, раз сумела довести до победного финала заведомо безнадежный заговор Москвиной. Вероятно, она искренне верила, что чувственное влечение рано или поздно перерастет если не в любовь, то в стойкую привязанность и ей удастся, залатав нанесенную жизнью пробоину, вновь создать образцово-показательную семью. Офицер Морского корпуса — далеко не худший и к тому же знакомый вариант супруга-благодетеля. А раз уж не срослось так, то почему бы не урвать с поганой овцы хоть шерсти клок, коль скоро ее все равно сволокут на бойню? Целесообразно, и даже очень...
Луч фонаря выхватил из мрака распахнутые цеховые ворота и метнувшуюся от них фигуру пловца. Облава устроена с умом, и сейчас все загонщики получили уведомление, что добыча обнаружена.
— М-да-а-а... «Многие уходят стричь овец, а приходят остриженными сами», — пробурчал Юрий Афанасьевич, испытывая к посланным на его поимку полицейским нечто вроде жалости.
Выключив фонарь, он проскочил ворота под самым потолком и резко взял вверх, пытаясь не врезаться в гигантские агрегаты с многочисленными валами, прессами, открытыми цепными передачами, расположение которых помнил довольно смутно. Оставленный на стреме коп врубил сразу три фонаря — один на шлеме и два на плечах. Радов мысленно поблагодарил его за заботу — будучи шаркменом, он все же не любил «слепого» плавания, — обогнул массивную подвеску козлового крана и стремительно пошел вниз. Используя вместо прикрытия длинный широкий конвейер с застывшими над ним прессовальными арками, прошел над самым дном и, уловив едва заметное шевеление прямо по курсу, перешел на форсированный режим стиля аларм-блиц. Подгадить ему могло теперь только случайное попадание из игольника, хотя сам бы он не стал попусту тратить время на стрельбу в подобных условиях.
Лучи фонарей метнулись вправо, влево, снова поймали Радова, под собой он увидел копошение множества белесых нитей и, стиснув зубы, запретил себе думать о том, что произойдет, если впереди окажется еще одна цианея. А может, и не цианея, и даже наверняка не она, ибо твари, выведенные в подводных лабораториях ихтиандров, столь сильно отличались от взятых в качестве исходного материала существ, что называть их следовало как-то по-другому, но с непременным добавлением к новому имени определения terrible или ugly[13].
По счастью, ещё одной цианеи или отдаленного ее родича близко не было, и в конце светового тоннеля, пробуравившего тьму едва не до дальнего торца цеха, Радов свечкой пошел вверх. Взмыв под крышу трехэтажного корпуса, он уже решил было, что затея не удалась и придется попотеть, отрываясь от настырного преследователя и его сотоварищей, чьи фонари уже засияли вдалеке, подобно звездам в ночном небе, когда из гидрофона послышался похожий на радиопомехи треск.
— Господи боже мой! Ну не является ли наша жизнь гигантским театром абсурда? Неделю назад я дрался плечом к плечу с этими парнями, а сейчас сдал их какой-то безмозглой, вечно голодной и весьма восприимчивой к свету мрази, — пробормотал Юрий Афанасьевич, когда свет фонарей его преследователей бестолково запрыгал по стенам и полу цеха, вырывая из тьмы тысячи извивающихся полупрозрачных нитей. Поднявшись со дна, они некоторое время клубились, вспухая и опадая, словно растрепанные ветром волосы, а затем разом начали сплетаться в кокон, центром которого был уже не различимый глазом полицейский. Представив, как выделенная стрекательными нитями кислота разъедает резину гидрокостюма, Радов поморщился, и у него даже мелькнула шальная мысль предупредить своих недругов о грозящей им опасности, но здравый смысл возобладал над столь несвоевременным проявлением благородства.
Он помедлил еще минуты две, вглядываясь в группу преследователей, потом выскользнул в устроенное под коньком кровли окно и, сориентировавшись по компасу, поплыл на северо-запад. Туда, где в новом убежище уже должны были поджидать его Тертый, Ворона, Гвоздь и остальные ребята, вместе с до смерти перепуганной миссис. Пархест.

Глава 5 ЕВА ВО ПЛОТИ

Крепость и красота — одежда ее, и весело смотрит она на будущее. Уста свои открывает с мудростию, и кроткое наставление на языке ее.

Екклесиаст. Глава 31.25, 26

1

Предыдущая страница 4 Следующая страница


5 Павел Молитвин

Встретившись с мисс Вайдегрен в холле «Виктории», Снегин пригласил ее посетить «Итальянское кафе», где прилично кормили и с террасы которого открывался недурной вид на храм Воскресения Христова и затопленную часть города за Обводным каналом. Место, на его взгляд, было подходящее — неподалеку от отеля народу, во всяком случае днем, немного, в меру экзотики и такое обилие полицейских вокруг, что можно не опасаться скандалов и дебошей подвыпившего хулиганья или не поделивших сферы влияния рэкетиров.
Двинувшись к кафе по набережной Обводного, они не говорили о делах: занятая своими мыслями Эвелина Вайдегрен делала вид, будто с любопытством глазеет по сторонам, а Игорь Дмитриевич, всю жизнь проведший в Санкт-Петербурге и прекрасно знавший родной город, рассказывал об изменениях, произошедших здесь после катастрофы 2019 года. Промышленный некогда район, занимавший территорию от Обводного канала до Благодатной улицы, на его глазах превратился в наиболее престижную, дорогую и комфортабельную часть города. Отсюда были убраны Балтийский и Варшавский вокзалы, заводы «Красный треугольник», «Вагонмаш» и «Холодильник», Трамвайный парк, Бадаевские склады, Электродепо, Молокозавод и другие предприятия, едва влачившие свое жалкое существование до затопления города. На их месте, кроме «Хилтона», были построены отели «Виктория» и «Плавучий остров»; возведены «Новый Пассаж» и «Большой Гостиный двор». Двадцати-тридцатиэтажные здания, в стиле спейс-модерн, строились финскими, итальянскими и турецкими рабочими для служащих совместных фирм, зеленые зоны возникли на месте бывших Митрофаньевского и Новодевичьего кладбищ. Салоны автосервиса и бытовых услуг вырастали один за другим чуть не через каждые тысячу метров. Здесь же открылись представительства многих зарубежных компаний, пожелавших вложить свои капиталы в развитие Свобод ной Зоны...
— Вы, мистер Снегин, кажется, не столько радуетесь произошедшим в вашем городе переменам, сколько скорбите о них, — заметила мисс Вайдегрен, опровергая тем самым сложившееся у Игоря Дмитриевича мнение о том, что он попусту набивает мозоли на языке.
Оказывается, она слушала его внимательно и сразу уловила то, что он вовсе не собирался выставлять напоказ. Умение слушать и слышать — это поистине дар божий, ибо большинство людей предпочитают внимать самим себе, пропуская сказанное собеседником мимо ушей. Зачем прислушиваться к словам того, кто априори ничего дельного сказать не может?
— Не скорблю, а печалюсь. В городе теперь не отыщешь ни одной русской вывески, обитатели его говорят по-английски лучше, чем на родном языке, и из сударынь, барышень, дам и господ как-то незаметно превратились в мистеров, мисс и миссис.
— Вполне европейский город, насколько я могу судить. Мне здесь нравится, — сообщила Эвелина Вайдегрен, и Снегин подумал, что поторопился причислить ее к тем, кто умеет не только слушать, но и слышать.
— Вполне американский, или, на худой конец, евро-американский, хотите вы сказать? Это-то меня и печалит.
— Вам не нравятся американские города? Вы, как это называется... славянофил?
— Я русский человек, сударыня! — сказал Игорь Дмитриевич, делая ударение на последнем слове и, видя, что Эвелина то ли в самом деле не понимает его, то ли не желает понимать, добавил: — А вот и обещанное «Итальянское кафе». У нас есть рестораны, кафе и дома терпимости на любой вкус: немецкие, голландские, китайские, корейские, турецкие, узбекские и даже русские. Последние, разумеется, для особо богатых иностранцев.
— Я вижу, вы не слишком жалуете нас, мистер Снегин. А комплименты в адрес родного города воспринимаете, как высыпанную на рану соль.
— Если бы в Бостоне русский стал вторым, а то и первым языком, и мои соотечественники, скупив его на корню и перестроив по своему вкусу, восторгались потом результатами содеянного, вас бы, вероятно, это тоже не слишком радовало.
— А у ваших соотечественников остался свой вкус? — с невинным выражением лица поинтересовалась мисс Вайдегрен, и Снегин решил, что миссис она уж точно никогда не станет.
Они вошли в кафе и заняли столик, с которого хорошо была видна гладь Финского залива с крышами затопленных домов. На ближайшую из них опускался грузовой геликоптер, катера и аквабасы скользили по темной воде, подступавшей к краю набережной, но сквозь двойные стекла гул двигателей был почти не слышен. Кондиционеры поддерживали в зале приятную прохладу, дымоуловители исправно удаляли запах табака, и Снегин достал сигареты, вопросительно покосившись на мисс Вайдегрен.
— Курите и рассказывайте, что вам удалось сделать за сутки, — разрешила та, впервые проявляя признаки нетерпения.
— С удовольствием. Но, может быть, прежде вы скажете мне, где успели побывать и какими новыми сведениями разжились? — предложил Игорь Дмитриевич, с удивлением обнаружив, что несмотря на присущее Эвелине ехидство, чувствует себя в ее обществе непринужденно, и возникшая между ними поначалу напряженность, неизбежная при встрече незнакомых людей, растаяла с поразительной быстротой. «Ах да, она же социопсихолог, — вспомнил он, — и, стало быть, знает какие-то практические приемы, помогающие преодолевать отчуждение и устанавливать необходимые контакты в мгновение ока».
— Извольте, — легко согласилась мисс Вайдегрен. — Я переговорила с представителем администрации Маринленда, полицейским по фамилии Крапушин, и мужем Эвридики. Администрация подтверждает чудовищную чушь, опубликованную вашими газетами, и настоятельно рекомендует со всеми вопросами обращаться в полицию. Видеозапись, на которой зафиксировано бегство Рики с террористами, приобщена к материалам расследования, копии ее у них нет, и добавить к вышесказанному им нечего. Инспектор Крапушин информировал меня, что видеозапись, как и все сведения, относящиеся к налету на Первый филиал МЦИМа, не подлежит обнародованию и не может быть продемонстрирована мне, несмотря на родственные узы, связывающие меня с «соучастницей преступления». Вопросы и жалобы, если таковые возникнут, я должна адресовать начальнику седьмого полицейского управления Санкт-Петербурга, — Эвелина заглянула в записную книжку, — Андрею Авдеевичу Сиротюку.
— Плохо! Из этой разжиревшей на мцимовских харчах жабы много не вытянуть. Редкостный гад и интересы своих кормильцев будет защищать до последней капли сала, — с отвращением прокомментировал ее слова Игорь Дмитриевич. — Куплен давно и, к сожалению, весьма расторопен в услужении. Ну, а мистер Пархест?
— Потрясён и подавлен. Оскорблен в лучших чувствах. Просит не мучить его и оставить в покое. При упоминании о сбежавшей жене у него поднимается давление и начинается аритмия.
— А наркотики? — задал Игорь Дмитриевич вопрос, занимавший его, пожалуй, больше всего.
— Чтоб мне прожить остаток дней с моим бывшим мужем, если Уиллард не подсунул их в Рикины веши! — с яростью процедила мисс Вайдегрен. — Сестра никогда не употребляла эту гадость! Все это подстроено, с тем чтобы подставить ее и заткнуть ей рот! Она что-то узнала о нем, и он решил избавиться от нее, наняв каких-то подонков...
— Тс-с-с, — Снегин приложил палец к губам и протянул Эвелине рюмку водки, заказанной для себя, любимого. — Выпейте и пожуйте чего-нибудь. Теперь мой черед рассказывать...
Сегодняшний день оказался не столь продуктивен, как вчерашний, однако то, что налет на Первый филиал МЦИМа совершен курсантами Морского корпуса во главе с инструктором-наставником по кличке Четырехпалый, косвенно подтверждало сложившуюся в снегинской голове картину. По крайней мере, выглядела она куда более правдоподобной, чем версия мисс Вайдегрен о похищении Эвридики нанятыми ее мужем людьми. Подстроить «несчастный случай» собственной жене было несравнимо проще, чем прибегать к помощи посторонних. Что же касается совпадения, в результате чего пути миссис Пархест и группы Четырехпалого пересеклись, то его следовало признать счастливым и, ежели мисс Вайдегрен верующая, возблагодарить Бога за заботу о сестре.
— Во-первых, не называйте ее при мне миссис Пархест! — вскинулась Эвелина, гневно сверкнув глазами на собеседника. — Во-вторых, я лично не вижу ничего хорошего в том, что Рика попала в руки злоумышленников. В-третьих, сдается мне, вас ввели в заблуждение газетные статьи, целью которых было оклеветать мою сестру и пустить нас по ложному следу. И, наконец, в-четвертых, МЦИМ, под который вы копаете столь долго и упорно, по наведенным мною справкам, занимается благородным делом, и мне бы не хотелось, чтобы похищение Эвридики было использовано вами для сведения старых счетов, так как это едва ли может облегчить ее поиски.
Игорь Дмитриевич с сомнением покосился на бутылку заказанного мисс Вайдегрен вермута и, не спрашивая позволения, снова плеснул в ее рюмку водки. Не забыв, естественно, и себя самого.
— Давайте-ка выпьем, закусим и постараемся рассуждать здраво, отбросив в сторону эмоции. Из того, что вы сказали, более или менее соответствует истине только то, что вашу сестру оклеветали — подставили, дабы заткнуть ей рот и так или иначе избавиться от нее, раз уж затея с убийством провалилась. Попробуйте эти толстые макароны, они начинены рубленой говядиной и грибами. Телятину здесь варят в молоке, и она тоже недурна. Водку хорошо закусывать зеленой фасолью, а вот салат нынче переперчен. Несмотря на непроизносимые названия блюд, они вполне съедобны. Расслабьтесь, вам пришлось здорово поволноваться и побегать, а это, поверьте, не способствует плодотворной мозговой деятельности.
Рекомендуя подкрепляться и давая лестные характеристики стоящим перед мисс Вайдегрен блюдам, сам Снегин, вместо того чтобы закусывать, потянулся за новой сигаретой, чем вызвал на устах собеседницы невольную улыбку.
— Вы полагаете, я порю чушь с голодухи, а набив брюхо, резко поумнею?
— Так оно и произойдет, — самоуверенно подтвердил Игорь Дмитриевич. — Объективность приходит во время еды. Последуйте моему совету и сами в этом убедитесь. Вот этот овечий сыр, если не ошибаюсь, называется джункатта, а эти лепешки с тмином...
Он подождал, пока мисс Вайдегрен примется за еду, и продолжал:
— Какой смысл нанимать убийц, если муж имеет возможность прилепить внутри шлема жены кусочек хлебного мякиша, пропитанного нервно-паралитической дрянью типа глигина или инферкозы? В зависимости от концентрации ОВ смерть может наступить через полчаса или через час, а проведенное вскрытие не обнаружит никаких следов отравления. Сердечный приступ — что может быть проще и безобидней? Если бы не Четырехпалый с его командой, Эвридика была бы мертва и ни у кого не возникло бы подозрений — сердце, оно, знаете ли, и в бане, и в постели, и в кабинете начальника может остановиться.
Впрочем, я готов допустить, что действительно начал не с того, с чего следует. А начинать надобно с МЦИМа, который, как и мистер Пархест, тесно сотрудничает с компаниями: «Реслер», «Юнион констракшн», «Вест ойл» и «Билдинг ассошиэйтед». Именно на их средства, а вовсе не на ооновские подачки проводится большая часть исследований в лабораториях так называемого «Медицинского центра». Для охмурения международных комиссий в нем имеются клиники для убогих, но это лишь надводная часть айсберга. Подводная же занята сбором феноменов, людей-уникумов, способных решать в голове сложнейшие математические задачи и повторять слово в слово увиденную мельком страницу текста. МЦИМ коллекционирует предсказателей, прорицателей, ясновидящих, пирокинетиков, телепортеров, лозоходцев, словом, людей, обладающих всевозможными паранормальными способностями. Их изучают, а затем используют так, как это представляется руководству центра и его спонсорам наиболее выгодным.
— Не вижу в этом ничего предосудительного, — заметила мисс Вайдегрен, отрываясь от еды, которую поглощала с завидным аппетитом.
— Не отвлекайтесь и не перебивайте меня! — погрозил ей пальцем Игорь Дмитриевич. — Пока что я говорил о внешней стороне дела, но, раз вам так не терпится, перейдем к тому, что кроется за фасадом благотворительного заведения, существующего в основном на пожертвования богатых корпораций. Когда-нибудь я подробно расскажу вам, как используются природные мутанты-экстрасенсы и те, кого МЦИМ превратил в паралюдей: теле— и пирокинетики, гении психовоздействия на электронные системы и системы биологического происхождения, к каковым относятся, между прочим, и люди. Сейчас я не буду заострять на этом ваше внимание, чтобы не выглядеть в ваших глазах психом и злобным клеветником. Остановлюсь на фактах, публикация которых вызвала в свое время целую серию скандалов, не повлекших за собой закрытия Санкт-Петербургского МЦИМа потому лишь, что собранные полицией и газетчиками улики неизменно исчезали самым загадочным образом.
Снегин сделал многозначительную паузу и, убедившись, что Эвелина внимает ему с должным вниманием, спросил:
— Говорит вам что-нибудь имя Святослава Панчина? Нет? Тогда придется напомнить. Так звали полоумного художника, написавшего цикл холстов апокалипсического содержания, которые выставлялись в лучших музеях мира: в Эрмитаже, Центре современных искусств имени Жоржа Помпиду, в вашем «Метрополитен-музее», в Британском... Забыл, как его, ну, не суть важно. Припоминаете теперь? Вот и отлично. Творчество Святослава Панчина привлекло к себе внимание искусствоведов и журналистов с мировым именем, и один из них напечатал несколько статей, из которых следовало, что, дабы добиться от гениального безумца столь потрясающих полотен, его кололи глюциногенами, избивали, морили голодом, «вдохновляли» шокотерапией и другими не менее «гуманными» методами не кто иной, как сотрудники МЦИМа. Последние, понятное дело, выступили на страницах массовой печати с гневными опровержениями и призывами привлечь пасквилянта к суду. И привлекли. Благо Панчин скоропостижно скончался — не правда ли, странное совпадение? Однако судебная экспертиза потребовала осмотра трупа и вскрытия его, после проведения чего квалифицированная комиссия подтвердила, что несчастный художник в самом деле подвергался всевозможным истязаниям. И тут, как водится, начались чудеса. Журналист — виновник скандала — ни с того, ни с сего публично отрекся от своих статей, заявив, что не является их автором. Заключение медэкспертов было признано необъективным второй комиссией, труп художника по ошибке кремировали и т.д., и т.п...
— Припоминаю, я читала что-то о «русском Босхе», — вяло промямлила мисс Вайдегрен.
— Так, может, вы вспомните и об Александре Скрипове — математике «милостью божьей», способности коего проявились в сорок три года, после длительного «лечения» в одной из клиник питерского МЦИМа? Став лауреатом пяти или шести международных премий, он умер в сорок восемь лет. после чего были опубликованы скандальные репортажи, в которых покойный якобы сообщал, что дар его является результатом эксперимента, а сам он — единственным выжившим из сорока подопытных интеллектуалов, которые, оказавшись без работы и средств к существованию, согласились сотрудничать с МЦИМом.
Фамилии Рудов, Тавкелян, Анастасии вам ни о чем не говорят? Ну так сядьте сегодня вечером к компьютеру и пошарьте по библиотекам. Случаи на первый взгляд непохожие друг на друга, но некие параллели прослеживаются. И самое характерное заключается в том, что неизменно находились, как в истории с Панчиным, искусствоведы и психологи, оправдывавшие и одобрявшие методы МЦИМа. Тут и рассуждения о преимуществах короткой, но яркой жизни перед прозябанием посредственности, и вдохновенные гимны «интеллектуальному возрождению» взамен растительного существования, и оправдание эвтаназии[14]... — придвинувший было к себе тарелку со столь милыми его сердцу фаршированными макаронами, Снегин в ярости оттолкнул ее и потянулся к графину с водкой.
— Я, помню, читала статьи о русских лозоходцах, находивших источники воды в самых немыслимых местах, — робко сказала мисс Вайдегрен, явно начавшая подумывать, что собеседник ее излишне возбужден и, усомнившись в справедливости данной им МЦИМу оценки, она, сама того не желая, нажала на его болевую точку.
— О лозоходцах, прорицателях и ясновидцах, выступавших под самыми разными псевдонимами, дабы не привлекать внимания к питерскому МЦИМу, — уточнил Снегин. — Крупным шрифтом газеты печатали об их выдающихся способностях, а мелким, через несколько лет, — о внезапной и преждевременной кончине. И только об одном они писали редко-редко, а написавши, извинялись и каялись. О том, что феномены эти, обладавшие от природы довольно слабыми паранормальными способностями, накачанные чудовищными дозами всевозможных метаболических и психостимулирующих препаратов, превращались в палатах клиник и лабораторий в диковинных монстров, мутантов, продолжительность жизни которых редко достигала шести-восьми лет...
Забыв о сидящей напротив Эвелине, Игорь Дмитриевич потянулся за салатом и, машинально ковыряя в нем вилкой, унесся мыслями далеко от МЦИМа, бывшего всего лишь следствием, проявлением некой изначально присущей человечеству болезни, не имевшей ничего общего с пресловутым первородным грехом и являвшейся адским сплавом равнодушия, трусости, злорадства, жадности и подлости. Сумасшедший художник под воздействием пыток мог, естественно, писать только страшные, душераздирающие картины, где царили кровь, мрак, огонь и смерть. Но они-то больше всего и возбуждали публику, их-то она и желала видеть, равнодушно проходя мимо гармоничных и прекрасных, возвышающих и облагораживающих душу полотен, создание которых требовало несравнимо большего таланта и мастерства, чем кошмары, порожденные больным воображением Панчина.
Ну как тут не вспомнить детскую сказку о мытарствах девушки, изо рта которой, когда она улыбалась, сыпались розы, а из глаз, когда плакала, катились жемчужины. Розам, ясное дело, ее родичи предпочитали жемчуга и колотили свое уникальное чадо почем зря. Но ведь жемчуг не едят, а розы они могли продавать с тем же успехом, на прокорм бы хватило...
— Мистер детектив, вы говорили столь горячо, что я готова уверовать в порочность вашего МЦИМа. Вернувшись в отель, я ознакомлюсь с перечисленными вами материалами, появлявшимися в периодических изданиях, однако не пора ли нам вспомнить о моей сестре? — с подчеркнутой вежливостью обратилась мисс Вайдегрен к Игорю Дмитриевичу, и тот с запоздалым раскаянием понял, что собеседница, умненько вычислив его слабость, подвела ему любимого конька и он не замедлил, взгромоздясь в седло, устремиться к цели, не разбирая дороги.
Худо ли, хорошо ли, но он заполнил предложенный ему тест, и бог с ним. А теперь и впрямь пора вернуться к исчезновению Эвридики и сообща решить, что могут они предпринять, дабы помочь бедной девушке, едва не убитой собственным мужем.

2

— Стало быть, по-твоему, господин Пархест связан с доставкой в питерский МЦИМ ментопрепаратов, психотрансферов и прочей пакости, необходимой для создания паралюдей? — уточнил Радов, приглаживая волосы, чтобы убедиться, не встали ли они у него дыбом.
— В разговоре с Птициным он не называл товар, который ждут в Санкт-Петербурге. Но когда я заглядывала в один из скопированных мной файлов, то наткнулась, на список зашифрованных буквами и цифрами клеточных стимуляторов. Их-то коды Уиллард и называл Птицину. А когда я спросила, для каких целей их поставляют в ваш город и какое отношение его разговор с Птициным имеет к «Билдинг ассошиэйтед», он посоветовал мне не лезть не в свое дело и не забивать себе голову чужими заботами.
— Я-ас-нень-ко... — протянул Юрий Афанасьевич, только теперь начиная понимать, чем объяснялась оперативность, проявленная питерскими копами в отыскании Укрывища и вербовке Конягиной. Из-за того, что он с ребятами вызволил Оторву, мцимовцы бы такой шухер не подняли. Но если они подозревают, что Эвридика разжилась компрометирующими их сведениями, — тогда все становится на свои места. Особенно если Пархест этот не какой-нибудь прыщ на ровном месте, а шишка, способная вывести на мцимовских заказчиков и спонсоров.
Сообщение Эвридики о том, что ее хотел убить собственный муж, не особенно поразило Радова и, начав расспрашивать молодую женщину о причине, послужившей толчком к покушению, он не подозревал, какие неприятные вести ему предстоит услышать. Хотя более проницательный человек уже после посещения Чернова начал бы догадываться: не в одной Оторве тут дело. Оторва — это так, мелочь, дающая повод изловить и заставить молчать Эвридику.
— И надо же нам было встретить ее на пути из проклятого филиала! — пробормотал Юрий Афанасьевич по-русски, после чего обратился к миссис Пархест на ее родном языке: — Надеюсь, ты не стерла скопированные файлы? Шантаж — неблаговидное занятие, но если с его помощью тебе удастся сохранить жизнь, вступив в переговоры с мужем...
— Я спрятала масс-диск с записями в черепаховую пудреницу, — безучастно ответила Эвридика, не поднимая на Радова глаз. — Однако не представляю, чем это мне поможет?
— Пока я тоже не представляю, но информация порой дороже денег. И, раз мистер Пархест пошел из-за нее на убийство жены, ему есть чего бояться. Как полагаешь, Сан Ваныч?
— Есть-то, оно, конешно, есть, — мягко отозвался старик, похожий на врубелевского «Пана» — лысенький, седенький, сухонький, с бледно-голубыми, пронзительными глазками. — Да что пользы слепому от красных зорь, а глухому — от соловьиного пения? Впрочем, диск надо добыть и ознакомиться с его содержанием. Тогда и видно будет, стоит порося выкармливать или сразу на мясо пустить.
— Угу, — сказал Радов, испытывая некоторое облегчение от одного только вида лысого мыслителя, призванного присматривать за сохранностью подводных коммуникаций.
После визита к Чернову и посещения логова Хитрого Яна на душе у него было на редкость пакостно. А радость по поводу того, что Эвридика вспомнила обстоятельства, предшествовавшие и сопутствовавшие произошедшему с ней «несчастному случаю», была омрачена пониманием того, что положение группы теперь еще хуже, чем ему представлялось. Ссориться с МЦИМом Юрию Афанасьевичу очень не хотелось, и решение вытащить из лап тамошних вивисекторов Оторву далось ему не без внутренней борьбы. До известной степени он отважился совершить набег на Первый филиал МЦИМа в расчете на Чернова, для которого честь мундира была не пустым звуком. Теперь же ситуация складывалась так, что между ним и осколками его «дюжины» с одной стороны и МЦИМом и полицией с другой началась настоящая война.
— Как полагаешь, Сан Ваныч, может инструктор-наставник с полудюжиной раздолбаев-курсантов выиграть войну с МЦИМом и его присными?
— Война — это грозовая туча, возникающая из эманаций зла, — глубокомысленно изрек «Пан». — Выиграть войну невозможно. Приобретения и выгоды несоизмеримы с понесенными потерями. Но, если война неизбежна, если ты защищаешь то, что считаешь необходимым защищать, то в любом случае окажешься победителем. Ибо мертвые сраму не имут. А с религиозной точки зрения, смерть не есть зло. Это всего лишь порог между двумя мирами, момент перехода из одной формы бытия в другую.
— Утешил. Переход в другую форму бытия — именно то, чего мне не хватало для полноты счастья!
— Этак можно оправдать и убийство, — заметила, поежившись, Эвридика. — Если представить дело так, что Уиллард старался помочь мне перейти в иную, лучшую форму бытия, его еще и поблагодарить следует! Звучит, по крайней мере, пристойнее, чем неудавшаяся попытка убийства.
— Тебя уму-разуму учат — хлыстом охаживают, а ты уму-разуму набирайся — от хлыста уворачивайся! — вставил Радов.
— Любое насильственное отъятие жизни нарушает план Божий, преждевременно и произвольно вырывая человека из тех условий, которые Господь создает для его спасения. Таким образом, убийство есть грех не только против человека, но и против Бога. Это дерзкое и грубое вмешательство в деятельность Всевышнего, ведущего человека к вечному блаженству. — Сан Ваныч неодобрительно уставился на Эвридику прозрачными, льдистыми глазками и торжественно закончил: — Убийство — величайший грех, ибо есть грех непоправимый!
— Эта сентенция поможет нам справиться с нашими проблемами?
Радов уже открыл рот, собираясь сообщить молодой женщине, что, кабы не сентенции Сан Ваныча, она бы осталась у «Ворот смерти», и у них вообще не было бы проблем, но, вовремя вспомнив слова того же Сан Ваныча о том, что Господь не зря дал человеку два уха и всего один рот, промолчал.
Напряженную тишину нарушило появление в комнате Сыча, взволнованно выпалившего прямо с порога:
— Шеф, вы как в воду глядели! Надыбал я в Интернете некоего Снегина, который Эвридику разыскивает! Частный детектив, нанят якобы ее старшей сестрой.
— Ага! Новая карта в игре! — Радов поднялся из видавшего виды кресла, им же самим и притащенного в хоромы Сан Ваныча, и прошелся по комнате. — Собери о нем сведения. Разузнай все, что можно и нельзя, вдруг это та ниточка, которая выведет нас из лабиринта!
— Или веревка, на которой нас повесят, — пробормотала Эвридика, неприятно пораженная тем, что Эвелине стало известно об ее исчезновении.
— Бу сде, шеф! Это я мигом! Начну с полицейского архива, если не возражаете? — предложил Сыч и, не дожидаясь ответа, скрылся за дверью.
— Он что, действительно может проникнуть в полицейский архив?
— Может. Это входит в курс спецподготовки курсантов с соответствующими способностями. Тем более служебные тайны полиция в своем архиве не хранит, — ответил Радов, вновь опускаясь в кресло напротив Эвридики. — А не связаться ли нам с твоими родителями? Догадываюсь, что тебе не хочется втягивать их в это дело, однако поговорить с ними стоит. Хотя бы ради того, чтобы они не наломали дров. Из лучших побуждений, разумеется.
— Если это необходимо... — с сомнением протянула Эвридика, покосившись на Сан Ваныча.
— Ладно, вы тут воркуйте, а мне пора на обход моих владений, — старик ухмыльнулся и заковылял к двери, а Радов внезапно подумал, что ему и в голову не пришло спрашивать у Сан Ваныча позволения привести к нему ребят и Эвридику. Не потому, что он такой бестактный и толстокожий — отнюдь! Просто если уж Сан Ваныч не приютит, значит, мир вовсе скурвился, и иного пути, как переход в другую форму бытия, у попавшего в скверную переделку действительно нет.

3

Еще раз, уже более подробно и доказательно излагая свою версию связанных с Эвридикой событий, Снегин в то же время исподтишка разглядывал мисс Вайдегрен, производившую при личной встрече несравнимо лучшее впечатление, чем при разговоре по визору.
Темно-русые волосы ее были тщательно уложены в высокую прическу, оставлявшую открытыми длинную загорелую шею и маленькие аккуратные ушки. Серьги — «серебряный дождь» тоже призваны были подчеркнуть изящество шеи, а губы и глаза она подкрасила искусно и неброско. Рот все же оказался великоват, но в этом был даже какой-то шарм. Сине-зеленая блузка и темная, в меру короткая юбка «металлик» ненавязчиво подчеркивали то, что надобно подчеркнуть, или, лучше сказать, не скрывали того, что обладательница их считала возможным продемонстрировать миру. Двойная нитка жемчуга на шее, перламутровый браслет с часами на левой руке, серебряное колечко-змейка — на правой дополняли ее наряд, и Снегин заключил, что напрасно приписал мисс Вайдегрен отсутствие вкуса. Упоминание о бывшем супруге пробудило его любопытство и навело на мысль, что неудачное замужество Эвелины могло испортить ее характер и заставить относиться предвзято к мистеру Пархесту. Впрочем, собственная его супруга, разведясь с ним лет восемь-девять назад, не стала мужененавистницей, а Пархест, похоже, и впрямь был отъявленным мерзавцем.
— Ну хорошо, мистер Снегин, возможно, вы правы. В конце концов, вы профессионал и вам виднее, кто виноват в исчезновении Эвридики...
— Можете звать меня Игорем. Насколько я понимаю, это больше соответствует западной манере общения, да и «мистер Снегин» в ваших устах звучит как-то уж очень иронично, — прервал Игорь Дмитриевич собеседницу, которая, утолив голод, решила, по-видимому, снова взять инициативу в свои руки.
— Ладно, зовите меня Эвелиной. Можете даже называть Евой, как мои друзья и коллеги. Вопрос в другом: что нам предпринять и как вызволить Рику из лап ваш их курсантов? Как отыскать их в кратчайшие сроки? Ведь на помощь полиции нам рассчитывать не приходится, не так ли?
— Так. Мцимовская служба безопасности спелась с администрацией Маринленда и сумела убедить полицию, что состряпанная ими версия является единственно верной. Но, если я верно интерпретирую события, полиция нам не понадобится. Четырехпалый или его приятели сами выйдут на меня и будут требовать, чтобы я избавил их от вашей сестрицы, ставшей для них обузой.
— Верится с трудом! — вырвалось из груди мисс Вайдегрен вместе с тяжелым вздохом. — Будет чудом, коли они не потребуют с нас выкуп и вообще не попытаются нагреть руки на чужом горе!
— Наставник, плюнувший на карьеру и отказавшийся от теплого местечка ради того, чтобы выручить своего подопечного, — тоже чудо. Не менее удивительно, что он пошел на риск, оказав помощь совершенно не лакомому человеку. Однако, раз уж это случилось, почему бы вам не уверовать в возможность подобного рода чудес?
— Чудеса и аномалии по части Рики. Я твердо стою ногами на земле и в рыцарей без страха и упрека не верю, — с горечью произнесла Эвелина. Указала на пустую рюмку и поинтересовалась: — Почему бы вам не наполнить ее вашей фирменной «огненной водой»?
— Я, видите ли, жду, когда вы приметесь за свой вермут, а с водкой предоставите разобраться мне.
— И не надейтесь! Вермут не совместим с чудесами, а водка помогает поверить в невозможное, — категорически заявила мисс Вайдегрен. — Кстати, это ведь не итальянский напиток?
— Нет, но хозяин кафе знает вкусы посетителей.
— Не жмотничайте, наливайте. И закажите ещё один графинчик этого пойла.
— Правильно, я бы тоже не рискнул пить после водки вермут. А пока нам подвезут боеприпасы, позвольте поведать весьма поучительную историю про чудеса, в которые вы не верите, — предложил Снегин, знаком подзывая официантку.
Когда заказ был сделан, рюмки опустошены, и мисс Вайдегрен потянулась к снегинским сигаретам, тот откинулся на спинку кресла и промолвил:
— Неверие ваше в то, что вы называете чудом, напомнило мне историю о священнике и скептике. «Один мой знакомый, — рассказывал скептику священник, — упал с колокольни и, представьте себе, остался жив. Разве это не чудо?»
«Нет, это случай!» — возразил невер.
«Ну, допустим, — хитро прищурившись, согласился священник. — Но потом этот же человек второй раз упал с той же колокольни и отделался переломами конечностей. В этом вы тоже не признаете чуда?»
«Нет, это счастье!» — не колеблясь ответствовал скептик.
«Любопытно, что знакомый мой, бывший звонарем и любивший приложиться к бутылке, ухитрился упасть со своей колокольни и третий раз. Причем вновь остался жив. Что скажете на это?»
«Скажу, что это... привычка», — поразмыслив, сообщил невер.
— Из вашей притчи следует, что водка обладает поистине чудодейственными свойствами, — усмехнулась мисс Вайдегрен, и Снегин, хмыкнув, согласился, что такой вывод из его байки напрашивался сам собой, хотя раньше ему это в голову как-то не приходило.
— Я вижу, вы несколько повеселели, и должен предупредить, что радоваться пока нечему. Вызволить Эвридику будет, я полагаю, не трудно, ибо Четырехпалый не злодей и торговать вашей сестрой не станет. Более того, он с радостью снимет с себя заботу о ней, но тут-то у нас и начнутся проблемы.
— Моя безрассудная сестрица влюбится в благородного разбойника и не пожелает уходить из его шайки? — предположила Эвелина, щеки которой порозовели от выпитого, а глаза оживленно заблестели.
— Насколько я могу судить, Четырехпалый достоин любви и уважения несравнимо больше мистера Пархеста, — сухо произнес Игорь Дмитриевич, почувствовавший себя почему-то задетым последними словами собеседницы. — Но беспокоят меня не чувства, которые могут возникнуть у вашей сестры к спасшему ее человеку, а то, что она объявлена вне закона и будет упрятана за решетку, едва только полиция до неё доберётся.
— Ах вот оно что... — протянула мисс Вайдегрен, сообразив наконец, в чем усматривает детектив угрожавшую Рике опасность. — Но если она явится в полицию сама, им придется ее выслушать...
— Вам понадобилось выпить полграфина водки и заслушать проникновенную речь недурного в прошлом юриста в пользу Четырехпалого, дабы уверовать в возможность существования благородного разбойника. При этом, учтите, вам выгодно было мне поверить. Допускаете ли вы, что полиция захочет разбираться в этом деле и признает Эвридику жертвой на основании её слов, подтвердить которые будет скорее всего нечем и некому?
— Но ведь и против нее нет никаких улик! Обвинение ее в сговоре с террористами голословно! Доказательством могла бы служить видеозапись, о которой писали газеты, но раз нам с вами ее не показали...
— Святые угодники! Запись, на которой один человек в гидрокостюме и «бабочке» присоединяется к четырем другим, может состряпать кто угодно! Наблюдатель за безопасностью туристов подтвердит соответствие записи тому, что он видел собственными глазами — и вот уже статья по обвинению в соучастии готова. Согласно закону, человек, знавший о готовящемся террористическом акте и не уведомивший о нем полицию, «является соучастником злоумышленников и несет равную с ними ответственность за содеянное». А если присовокупить к этому торговлю наркотиками...
— Вы меня пугаете!
— Нет, я всего лишь хочу, чтобы вы хорошенько уяснили ситуацию, в которой оказалась ваша сестра. Отыскать для суда какого-нибудь завязавшего наркотолкача, который за скромное вознаграждение подтвердит, что Эвридика предлагала ему партию синт-героина или лабби, совсем не сложно, а показаниям его, как вы понимаете, поверят больше, чем заверениям вашей сестры о ее невиновности.
Мисс Вайдегрен охватила тонкими пальцами подбородок и надолго задумалась.
— И на все это МЦИМ пойдет, чтобы угодить мистеру Пархесту? — промолвила она наконец, недоверчиво качая головой. — Вы ведь даже не знаете наверняка, связан ли он с этим центром, а уверяете, будто...
— Теперь знаю. Сегодня Пархест дважды беседовал с сотрудниками МЦИМа. Я попросил одного парня повисеть на его трубке, и, хотя из сказанной абракадабры извлечь что-либо полезное невозможно, сами звонки подтверждают мою версию. Защищая Пархеста, МЦИМ будет защищать себя, по-моему, это очевидно. — Снегин нахмурился, чувствуя, что собеседница упорно не желает понять всю серьезность положения, в коем оказалась Эвридика, и отчасти виноват в этом он сам. Не надо было создавать у нее ложных иллюзий. — Однако помимо того, что сестре вашей надо надежно заткнуть рот, существует и еще одна причина, по которой, в случае ареста, ее ждут большие неприятности.
— Погодите! Если она добровольно сдастся местным властям и согласится на «промывание мозгов», невиновность ее будет полностью доказана!
— Отлично! Вот мы и дошли до «промывания мозгов». — Игорь Дмитриевич осушил рюмку и начал сосредоточенно постукивать сигаретой по столу, готовясь сказать мисс Вайдегрен то, о чем предпочел бы умолчать. — Вам не кажется, что мцимовцам было бы очень полезно изловить Четырехпалого и его товарищей? Для того, чтобы вернуть похищенного из клиники экстрасенса и не создавать прецедент безнаказанного вторжения на их территорию? Как должны они поступить, предположив, что сведениями этими ваша сестра, волей случая, располагает, но делиться не хочет? Не хочет по той причине, что предавать спасших тебе жизнь людей — поступок неблаговидный, с какой стороны на него ни посмотри. Или вы думаете иначе, и Эвридика сделает это с радостью?
— Она этого не сделает, если они будут обращаться с ней по-человечески, — упавшим голосом произнесла мисс Вайдегрен, глядя на Снегина с таким затравленным выражением, что можно было не сомневаться: она уже догадалась, о чем он скажет в следующий момент.
— Мцимовцы, безусловно, настоят на «промывании мозгов». Хотя Четырехпалый наверняка позаботится о собственной безопасности и либо сменит убежище, либо поставит вашей сестре временной блок памяти. Вам известно, что это такое?
— Человека накачивают какой-то дрянью, после чего он не помнит, что с ним происходило в течение последних суток, а то и целого месяца, — с отвращением прошептала Эвелина:
— Таким образом, отыскать Четырехпалого «промывание мозгов» не поможет, но зато оно даст им возможность, не доводя дело до суда, запечатать вашей сестре рот самым надежным способом.
— Но если этот ваш... Четырехпалый не поставит блок...
— Тогда мцимовцы сами поставят его и обвинят в этом террористов, — прервал собеседницу Снегин. — Имейте кроме того в виду, что пять процентов людей, прошедших «промывание», навсегда превращаются в клинических идиотов. Принимая во внимание обстоятельства этого дела, Эвридика вполне может попасть в группу несчастных пятипроцентников.
— Вы говорите об этом так спокойно...
— Я говорю об этом спокойно потому, что никогда не посоветовал бы вашей сестре сдаться на милость продажных властей и искать справедливости там, где ее нет и быть не может. Мне не доставляет удовольствия пугать вас, рассказывая о мцимовских методах достижения цели, но без этого нам невозможно было бы перейти к обсуждению того единственного способа помочь Эвридике, который приходит мне на ум в создавшемся положении.
— В чем же он состоит? — мисс Вайдегрен прищурилась от попавшего ей в глаза дыма и поспешно ткнула окурок в хрустальную пепельницу.
— В том, что Эвридика должна пересечь границу и либо жить по фальшивым документам, где ей заблагорассудится, стараясь не привлекать к своей особе внимания прессы и полиции, либо вступить в борьбу с МЦИМом, используя те сведения, из-за которых мистер Пархест пытался спровадить ее на тот свет.
— Господи Иисусе, ну и перспективы! Неужели с этими людьми нельзя как-то договориться?
— Зачем льву договариваться с ягненком? Или человеку с муравьем? — поинтересовался Игорь Дмитриевич, наблюдая за Эвелиной со смешанным чувством восхищения и жалости. Эта красивая и мужественная женщина не могла принять ни один из предложенных им вариантов. Гордость и стремление к справедливости не позволяли ей признать, что жизнь под чужим именем является для Эвридики лучшим способом исчезнуть из поля зрения службы безопасности МЦИМа и финансировавших его деятельность корпораций. Здравый смысл восставал против заведомо обреченной борьбы с ними, и она тщетно искала несуществующее решение, позволяющее насытить волков и уберечь овец от их острых зубов.
— Хорошо, давайте не будем ставить телегу впереди лошади и заглядывать слишком далеко в будущее, — отступилась наконец Эвелина от намерения решить задачу с наскоку. — Если Четырехпалый свяжется с вами, в чем вы, по-видимому, не сомневаетесь, и передаст нам Эвридику с рук на руки, сумеете ли вы переправить ее за границу Свободной Зоны?
— Дельный вопрос, — одобрительно кивнул Игорь Дмитриевич, любуясь мисс Вайдегрен, вновь почти спокойную и уверенную в себе. — Но не кажется ли вам, что в компетенцию частного детектива не входит отправка найденного клиента за границу? Тем паче нелегально.
— Если вас интересует оплата, то с этим сложностей не возникнет. У меня достаточно денег...
— К сожалению, дело не только в деньгах. Узнай кто-нибудь, что я, хотя бы косвенно, способствовал бегству обвиняемого за кордон, меня тотчас лишат лицензии. И это будет только начало.
— Значит, все же в деньгах, — подвела итог Эвелина. — Вам нужно что-то вроде страховки на случай потери работы по моей вине. Назовите сумму. Вам незачем набивать себе цену, я сознаю, что втянула вас в дело рискованное и неблагодарное, о котором не будут писать в газетах и которым не похвалишься в кругу Друзей.
— Мне не перед кем хвалиться. У меня нет друзей, — сказал Снегин, окидывая рассеянным взглядом серо-синие столики и желтые кресла — остекленная терраса начала наполняться посетителями. — Нет у меня также знакомых, специализирующихся на переброске объявленных в розыск людей через границу. Я попробую вам помочь, а вы поразмыслите, не можете ли предпринять что-нибудь со своей стороны. Свяжитесь во всяком случае с консульством и сделайте официальное заявление, это пригодится если не сейчас, то впоследствии.
Разговор подошел к концу, и Снегин ощутил привычную опустошенность, усугублявшуюся тем, что сидящая перед ним женщина ему определенно нравилась. Он не хотел расставаться с ней так быстро, не часто кто-то приходился ему по сердцу. Представив, что сейчас ему предстоит возвращаться в свою контору, ибо круг его интересов давно сократился «до дома, кабака и бардака», он неожиданно для себя предложил:
— Хотите, я устрою вам небольшую экскурсию по городу? Возьмем напрокат катер, гидрокостюмы, и, пока заваренная нами каша доходит до кондиции, я покажу вам местные достопримечательности. А потом сходим в театр. На Шекспира, в Большой драматический. Сто лет там не был...
По извиняющейся улыбке, появившейся на лице Евы, он догадался, что предложение не кажется ей соблазнительным. Мысленно обругав себя старым ослом, Снегин подавил вздох разочарования и разлил остатки водки по рюмкам.
— Во-первых, — в привычной уже Игорю Дмитриевичу манере начала мисс Вайдегрен, — заваривают не кашу, а чай. Во-вторых, я обещала прочитать о Панчине, Скрипове и других выдающихся людях, вышедших из стен МЦИМа, и намерена исполнить обещание. А в-третьих, и об этом-то я как раз собиралась вам сказать, завтра в Санкт-Петербург прилетит мой хороший приятель: журналист Патрик Грэм. Я подумала, что он может быть нам полезен и, поскольку Патрик тоже впервые окажется в вашем замечательном городе, ему, вероятно, захочется осмотреть его вместе со мной.
— Рад, что нашего полку прибыло, — с напускной веселостью провозгласил Игорь Дмитриевич и поднял рюмку: — Ну, как у нас говорят: «на посошок» или «по стремянной».
Вкуса водки он не распробовал. Выпито было мало, да к тому же не в той компании. Солнечный день за стеклами «Итальянского кафе» выцвел, золотые еще несколько минут назад, здания казались измаранными ядовито-желтой краской, а от темных вод залива, несмотря на кондиционеры, которые ни к черту не годились, отчетливо несло гнилью.

Я терплю издевательства неба давно,
Может быть, за терпенье в награду оно
Ниспошлет мне красавицу легкого нрава
И тяжелый кувшин ниспошлет заодно? —

негромко продекламировал Снегин по-русски, и мисс Вайдегрен не замедлила поинтересоваться, что бы это могло значить.
— Молитва, с которой мои соотечественники обращаются к Богу по окончании трапезы, — коротко ответствовал Игорь Дмитриевич. — Пойдемте, я провожу вас до «Виктории». И ради собственной безопасности запомните мой совет: старайтесь не появляться на улицах города одна. Дождитесь вашего друга-журналиста, но и с ним держите в Питере ушки на макушке. Мой город умирает вот уже полстолетия, хотя это и не бросается в глаза, и в медленной и мучительной агонии он смертельно опасен. Потому-то туристов здесь и просят держаться группами. И водят по строго определенным маршрутам. Впрочем, как показывает случившееся с вашей сестрой, это не является панацеей от местной заразы.
— При чем тут ваш город? Это все мистер Пархест...

Предыдущая страница 5 Следующая страница


Проклятый город 6

— Как знать, как знать, — с сомнением пробормотал Снегин, выводя свою спутницу из «Итальянского кафе».

4

Сигнал домофона заставил Снегина оторваться от «Дзитаки» и включить видеосвязь. На крыльце, глядя прямо в видеокамеру, стоял старый его знакомый из службы безопасности МЦИМа — Лев Ященко.
Мгновение поколебавшись, Игорь Дмитриевич нажал кнопку, открывающую наружную дверь. Проследил, чтобы с Левой в дом не зашел какой-нибудь излишне расторопный клиент, и отключил программу поиска. Теперь он знал о Юрии Афанасьевиче Радове достаточно, чтобы рискнуть встретиться с ним завтра в указанном месте.
— Сколько лет, сколько зим! — проговорил Лева, распахивая дверь и разводя руки так, словно намеревался заключить Снегина в братские объятия.
— Не так много, как мне бы хотелось, — хмуро отозвался Игорь Дмитриевич, даже не пытаясь делать вид, что рад видеть мцимовского переговорщика.
Наметанным взглядом он оглядел Леву и жестом попросил повернуться, удостоверяясь, что тот пришел без оружия.
— Неужели ты подозреваешь, что я принес с собой пушку? — оскорбился Лева, демонстративно поднимая руки и поворачиваясь плавно и неторопливо, словно на показе мод.
— А в правом кармане что? Глушак? — поинтересовался Снегин, прекрасно знавший, что переговорщики не носят с собой оружия.
В отсутствии у посетителя крупногабаритной хлопушки он удостоверился еще прежде, чем впустить в дом, но необходимо было создать соответствующее настроение. Позаботиться, так сказать, об антураже.
— Глушак, — подтвердил Лева и вытащил из кармана серого пиджака коробочку волнового глушителя, препятствующего записи разговора на любой доступной Снегину аппаратуре. — Надеюсь, ты не возражаешь?
— Надеюсь, ты тоже меня поймешь, — ответствовал Игорь Дмитриевич, выкладывая на компьютерный столик «уинстон» 37-го калибра. Тоже для антуража. Убивать Ященко он не собирался, но сбить с наглеца гонор необходимо было еще до начала беседы.
— Игорь, ты стареешь. Ты становишься нервным. Угрожая мне, ты нарушаешь законы гостеприимства. Ты готов обидеть парламентера. Хуже того, блефуешь тик неубедительно, что это вызывает жалость. Ты ведь не убьешь вестника мира? Так зачем дешевые жесты? Публики, которая будет рукоплескать, нет, расслабься и поговорим как деловые люди, — произнеся эту тираду, Лева сел на не предложенный ему стул и еще раз продемонстрировал Снегину пустые руки. — Курить можно, или для гостей это табу? Чтобы хозяин чувствовал себя на коне?
— Кури, — разрешил Снегин после непродолжительного молчания. — Что же касается убийства... Мне ведь хватит и подранить тебя. Отстрелить какую-нибудь существенную часть... И пусть суд потом докажет, что это была не самозащита. А доказать будет трудно, если учесть, что не я к тебе пришел, а ты ко мне. И глушак принес ты. Не так ли?
Ященко закурил. Пригладил кустистые брови, чтобы волоски не лезли в глаза, и тихим, проникновенным голосом спросил:
— Игорь, тебе на надоело? Столько лет. Столько крови. Зачем? Ну, ранишь ты меня. И что с того? Неужели ты до сих пор не понял, что находишься вне системы ценностей, в которой живет твой город? Твоя страна, если уж на то пошло?
— Понял, — мрачно сказал Снегин, когда молчать дальше стало глупо. — И что ты предлагаешь?
— Уезжай. МЦИМ оплатит дорогу и поможет устроиться на новом месте. Сменишь климат, среду обитания — это, говорят, полезно. Мы не хотим сводить счеты. Рано или поздно тебя ведь тут прикончат.
Ященко помахал перед лицом ладонью, отгоняя дым, и Снегин признал, что гость прав. Рано или поздно его, конечно, прикончат. Стоит высунуться, и это станет делом техники и вопросом времени. Сегодня, завтра, послезавтра...

Все мы — куклы на нитках, а кукольник наш небосвод,
Он в большом балагане свое представленье дает.
И сперва на ковре бытия нас попрыгать заставит,
А потом в свой сундук одного за другим уберет.

— Неужели ты надеешься жить вечно? — спросил Игорь Дмитриевич, разглядывая морщинистое и усталое лицо Ященко, которому тоже неплохо было бы сменить климат и среду обитания. — Быть может, пора закончить преамбулу и перейти к делу? Прибереги свои психологические экзерсисы для других, я все это уже слышал и, как ты знаешь, не перешел в твою веру.
— Снегин, брось ломаться! Ты ушлый мужик и знаешь, все имеет свою цену! Я, ты, Богоматерь, Иисус и Аллах! Сейчас ты на гребне, можешь диктовать условия. Так диктуй! — увещевал Ященко, доверительно простирая к собеседнику ухоженные, покрытые рыжим пушком руки. — У тебя есть клиент. Верни Эвридику сестре, а нам отдай Радова и его головорезов — за нами не заржавеет. Ты этого типа не видел и ничем ему не обязан. Тебе надобно прежде всего думать о клиенте. И, понятное дело, о себе. Так в чем же дело? Все сходится! Судьба улыбнулась тебе, так воспользуйся этим, вместо того чтобы строить ей козью морду!
— Id facere laus est, quod decet, non quod licet[15]... — пробормотал Снегин, силясь сообразить, доподлинно мцимовским ищейкам известно о звонке Радова, или они просто вычислили, что тот должен был позвонить?
— Что бы это могло значить, господин всезнайка? Берешь тайм-аут?
«Вычислили, — решил Игорь Дмитриевич. — И очень не хотят, чтобы мы встретились. Иначе к чему такую горячку пороть?»
— А если клиент не желает, чтобы из-за него пострадали те, кто спас ему жизнь?
— Твой клиент — Эвелина Вайдегрен. А чего желает или не желает ее взбалмошная сестрица, тебя не должно волновать.
— Хочешь водки, Лева? — ласково спросил Снегин. — Давай по сто грамм. Ты на вредной работе, а молока я тебе предложить не могу.
— Н-ну... — Лев Тарасович Ященко замешкался с ответом, потер ладонями усеянное ранними морщинами лицо и устало махнул рукой: — Наливай. Может, после стопки сговорчивей станешь.
— Не стану, Лева, ты же знаешь.
Игорь Дмитриевич сунул «уинстон» за брючный ремень, сходил на кухню и вернулся с бутылкой «Бронебойной», при виде которой на помятом лице переговорщика появилась обреченная улыбка.
— Не могу я тебя, Игорь, понять. Классный специалист. Не мальчик, но муж, как говорил кто-то из твоих любимых римлян. Ведь не сдюжить тебе со МЦИМом, верно? Так зачем против ветра ссать? Раз сошло с рук, другой, так ведь это потому только, что собака лает, а караван идет. Чуешь?
— Чую. А знаешь, почему я вас столько раз делал, хотя играю в меньшинстве? Я за каждое дело, как за последнее, берусь. За главное. За которое жизнь отдать не жалко. А для вас они — всего лишь мелкая неурядица. Очередная служебная проблема, о которой ввечеру, после работы, можно забыть до завтрашнего утра. Ты вот мастеришься надуть меня, думая, что располагаешь большей информацией. Но не берешь в расчет, что я денно и нощно голову ломаю, где вы меня за жабры возьмете. И как вас на повороте обойти. Потому и обходил. И еще раз обойду. Прозит!
— Прозит, — покорно отозвался Лев, вливая в себя стакан сорокапятиградусного пойла.
— Сигаретку дать? Не в то горло пошло? Ну так не куксись тогда, словно клопа проглотил. На вот, прополощи горло.
Игорь Дмитриевич поставил перед Ященко початый пакет яблочного сока и подумал, что стареет и становится непозволительно сентиментальным. Гнать бы ему поганого подсыла в шею, а он водку на него переводит. Страшная вещь одиночество. И непонятно, как это он вдруг один остался? Всегда друзья вокруг были, женщины. А теперь, извольте радоваться, с мцимовским прихвостнем вечер коротать приходится...
— Ты вот умный. Совестливый. Башковитый. Отчего же сидишь в своей бронированной норе один как перст? Из милости, между прочим, сидишь, не по карману тебе этакая нора, — сказал Лева, на щеках и лбу которого после выпитой водки выступили багровые пятна, которые Снегин шутя называл «боевой раскраской». — Не нравится тебе принцип: «Сам живи и другим не мешай». А кто внакладе окажется? Ты и твои клиенты! Эвридике с Радовым и его шпаной в Питере не отсидеться. Рванут за кордон, тут их голубчиков и перебьют. Смерть девочки этой на тебе будет! И клиент тебя за такую помощь не поблагодарит. Не-ет! Проклянет страшным проклятием. За то, что мог спасти, да через застарелые обиды переступить не пожелал.
— Тебе бы, Лева, не переговорщиком, а проповедником быть. Очень уж ты воспламеняешься, — медленно проговорил Снегин, с ужасом сознавая, что в чем-то Ященко, безусловно, прав. Ребят из Морского корпуса ему не спасти. Но ведь об этом его пока никто и не просил! А Эвридику...
— Стало быть, сдам Радова с компанией, и будет Эвридике позволено убраться из Питера? И обвинение в том, что она является пособницей террористов, с нее снимут?
— Ну, ясен месяц! О чем речь! — оживился Ященко.
— О том, что убить-то ее пытались до того, как она попала к Радову! — рявкнул Снегин. — Что-то она этакое узнала, от мужа, надо думать. Что-то, о чем знать ей не положено и с чем МНИМ ее из своих лап не выпустит!
Лицо Левы на мгновение застыло, и Снегин похвалил себя за догадливость. Пущенный им на авось шар лёг точно в лузу. Впрочем, так ли уж на авось? И что пользы ему от того, что он расколол Ященко, которого мог бы вообще не пускать в свою берлогу? Хотя, не пригласи он его, реакция МЦИМа была бы жестче и стремительней. Или он опять себя обманывает и пригласил Леву, чтобы было с кем словом перемолвиться? Может, и правда, пора линять отсюда в дальние страны, чтобы начать там все сызнова?..
— МЦИМ отпустит ее. Если она пообещает...
— Отпустит. Промыв мозги и поставив блок, — прервал Ященко Игорь Дмитриевич. — Уж мне-то, Лева, ты можешь не парить.
— Ну что ж, процедура эта не столь рискованная, как принято думать. Забыв о случившемся с ней в Питере, Эвридика будет счастливее, чем теперь. Ты выполнишь свои обязательства, получишь от клиента гонорар и обещанную помощь МЦИМа... Нет-нет, больше мне не наливай!
— Брось, Лева! Не серди меня. Ты что, и впрямь думал, будто я приму твое предложение? Достало, значит, мозгов вычислить, что Радов выйдет на меня, и не хватило сообразительности понять, что я не предам доверившегося мне человека? Лева, ты меня разочаровываешь!
— Ну вот, так хорошо начали, а ты опять в бутылку полез. Валера вот, друган твой, тоже ведь когда-то тянул против нас. Но сумел же пересмотреть свои взгляды! Признал ошибки и трудится на нас усердно, в славе и почете. Вот и ты мог бы...
— Брось, Лева. Давай-ка я тебе лучше веселую байку расскажу. В детстве вычитал, а поди ж ты, до сих пор помню. Убеждает монах-миссионер индейца отказаться от гнусной своей, порочной, ошибочной веры и принять христианство. Дескать, я тебя тогда и от пыток, и от сожжения на костре спасу, а после смерти попадешь ты в рай, где будешь вкушать вечное блаженство в кругу праведников. Упрямый же индеец, вместо того, чтобы восчувствовать и проникнуться, спрашивает: «А есть в раю испанцы?» — «Есть, — отвечает монах, — как не быть! Но только хорошие». Призадумался индеец и говорит: «Самые хорошие испанцы — дрянь люди! Не хочу с ними встречаться. Не надо мне вашего рая, лучше уж я в костре сгорю».
— И надо тебе гореть?
— Зазря бы не хотелось. А за дело — оно вроде и не обидно.
— Наливай, — решительно сказал Ященко, выколачивая из пачки очередную сигарету. — За тебя. За твою дурость. Нахальство. За бесстрашие твое. Если бы не такие сумасброды, остался бы я без работы, а моя семья без хлебушка с маслом. Ты хоть знаешь, что о тебе в нашей конторе легенды рассказывают?
— Знаю, — без улыбки ответил Снегин. — Знаю даже, что ты один из тех, кто их сочиняет. Это ты пустил утку, будто после моей смерти или исчезновения собранный мною на МЦИМ компромат попадет в средства массовой информации, в Интернет и еще бог весть куда?
— Нет, не я. А почему утку? Разве нет у тебя компромата?
— Есть, — с показной неохотой подтвердил Снегин, усиленно распускавший слухи об имевшихся у него документах, изобличавших будто бы МЦИМ во всех смертных грехах. — Ладно, Лева, чем перетряхивать старое белье, расскажи-ка мне лучше, что нового слышно у вас об ихтиандрах?

Глава 6 ЗАГОВОР ОБРЕЧЕННЫХ

Кто копает яму, тот упадет в нее; и кто разрушает ограду, того ужалит змей. Кто передвигает камни, тот может надсадить себя; и кто колет дрова, тот может подвергнуться опасности от них.

Екклесиаст. Глава 10. 8, 9

1

Перед свиданием со Снегиным у Радова должна была состояться еще одна встреча, плыть на которую ему не очень-то хотелось. Это было глупо, потому что сам же он ее и назначил, да и встретиться ему предстояло не с кем-нибудь, а с родной сестрой, заменившей Юрию Афанасьевичу родителей, погибших при аварии на Питерской АЭС, когда ему было чуть больше пяти лет.
Причина, по которой встречи с горячо любимой некогда сестрой доставляли Радову с годами все меньше и меньше удовольствия, заключалась в том, что Рита стала ихтиандром.
Подплыв к вделанному в гранитную набережную причальному кольцу, Юрий Афанасьевич взглянул на часы и убедился, что до появления Риты оставалось ещё двенадцать минут. Радов опустился на дно, и его черный гидрокостюм слился с придонным илом, так что обнаружить затаившегося шаркмена можно было только с помощью громоздкого инфравизора, имевшегося далеко не на каждом полицейском скутере. Ну и, разумеется, посредством «ощущала» — благоприобретённого ихтиандрами чувства, позволявшего им ориентироваться под водой лучше самого опытного шаркмена. Именно для того, чтобы Рита «ощутила», что Радов один и не привел с собой «хвост», он и приплыл в назначенное место раньше положенного срока.
У ихтиандров, сотворенных МЦИМом из обычных людей, были все основания недолюбливать своих создателей, равно как и власти Питера, объявившие их некогда вне закона и охотившиеся за ними, как за бешеными псами. Официальной охоте положило конец публичное заявление мэра о том, что питерская колония ихтиандров перестала существовать, сделанное им после получения «Ультиматума Митрохина», подкрепленного рядом диверсий на подводных коммуникациях города, но кому, как не Радову, было знать, чего стоит подобное, сделанное скрепя сердце заявление? Рейды поисковиков по затопленным районам города прекратились, но неофициально премии за тела убитых ихтиандров выросли втрое, а за живых — впятеро, и попытки разжиться, занимаясь этим рискованым бизнесом, продолжались до начала «балтийского мора». Возобновились они после того, как Балтика очистилась от отравляющих веществ, по крайней мере так утверждала Рита, и у Радова не было оснований сомневаться в ее правдивости. Администрация Маринленда полагала, что слухи об ихтиандрах не способствуют привлечению туристов, мцимовцы стремились получить их для исследования в своих лабораториях, а городские власти. в чаянии подачек, рады были, буде представится случай услужить кормильцам.
Между тем четыре с половиной сотни ихтиандров вот уже больше двадцати лет плодились, мутировали и осваивали потихоньку ту часть затонувшего города, куда не добирались люди. А порой даже выживали из приглянувшихся им зданий всякий сброд, причем обращались с ним не менее жестоко, чем незадачливые охотники за головами с самими ихтиандрами.
С задачей создания новой расы — антропоморфных амфибий — сотрудники разбросанных по всей планете специализированных Медицинских центров справились успешно. Просчет их заключался в том, что ихтиандры, предназначенные для прокладки и обслуживания подводных кабелей и трубопроводов, создания нефтедобывающих комбинатов, рыбоводческих ферм и сельскохозяйственных комплексов на дне морей, сочли нецелесообразным претворять в жизнь чьи-то долгоиграющие планы. Их цивилизация — Радов не боялся этого громкого слова — пошла своим собственным путем, однако выяснилось это слишком поздно и явилось одной из причин принятия Цюрихской международной конвенции, запретившей любые эксперименты по созданию паралюдей.
Ихтиандры не пожелали играть роль, отведенную им людьми, и жестоко поплатились за это. По одним сведениям, число их колоний сократилось до трех: в затонувшем Питере, в районе Бейра — в Мозамбикском проливе и Монтевидео — в водах залива Ла-Плата. По другим — больше, ведь первоначально число колоний доходило до полусотни, ибо создание ихтиандров одно время казалось делом сверхприбыльным и сверхзаманчивым, особенно после того, как освоение Солнечной системы в обозримом будущем было признано нерентабельным и глобальные космические программы начали сворачивать даже в США и Китае. После разразившегося с ихтиандрами скандала кое-кто из метабиологов утверждал, что они готовили в своих лабораториях всего лишь супершаркменов, но эксперименты вышли из-под контроля. Кое-кто говорил, что идею создания паралюдей дискредитировали нетерпеливые заказчики, вынудившие ученых использовать в массовом производстве неапробированную технологию изменения генной структуры.
Юрий Афанасьевич не слишком принимал к сердцу рассуждения о необратимо нарушенном химическом балансе в организме добровольцев, об изменении генной стабильности и рекомбинации ДНК, но, время от времени встречаясь с Ритой, видел, к каким чудовищным последствиям привел эксперимент, в котором она вызвалась участвовать, когда ему исполнилось десять лет.
Сначала он не замечал в сестре, бывшей старше его на шесть лет. каких-либо изменений. То есть незапрограммированных изменений. У нее понизилась температура тела, повысилась скорость реакций, она могла находиться под водой долгое время без фильтрующих масок Робба-Эйриса — прабабушек нынешних «бабочек» и «жабр». Потом обнаружилось, что ихтиандры обладают повышенной способностью регенерировать: ожоги, царапины и порезы заживали у них с поразительной быстротой. Еще позже выяснилось, что у них, при должном уходе, восстанавливаются пораженные или потерянные части и органы тела. Именно тогда, на четвертом году реализации проекта «Морской народ», ихтиандры вышли из-под опеки ученых и начали стремительно меняться не только внутренне, но и внешне. У них отвердел кожный покров, веки превратились в полупрозрачную мембрану, их не пугала кессонная болезнь, следовательно, им не нужно было делать при подъеме с глубины остановок для декомпрессии, и главное, они заявили во всеуслышание, что требуют суверенитета и невмешательства людей в деятельность Морского народа.
Ихтиандры эволюционировали с угрожающей быстротой. Но еще удивительнее и страшнее было то, что они решительно не хотели иметь дел ни с какими правительствами, частными компаниями, международными комитетами и комиссиями. Насколько было известно Радову, они поддерживали контакты только между своими колониями, и даже с близкими родственниками-людьми встречались редко и неохотно. Ничего о себе не рассказывали, не интересовались происходящими на суше событиями и весьма эффективно пресекали попытки сбора какой-либо информации о своем сообществе.
Их пытались вразумить и призвать к порядку, но в конце концов оставили в покое — связываться с ихтиандрами оказалось себе дороже. Прежде всего потому, что некоторые метазоологи, превратившись в ихтиандров, продолжали свои работы под водой и создали целый ряд существ, надежно охранявших их поселения от вторжения чужаков. Например, северную цианею, с помощью которой Радов избавился от преследования полицейских, поджидавших его в логове Оружейника. Скорее всего ихтиандры выводили новых тварей с какими-то иными, более прагматическими целями, однако жуткие рассказы о ядотравах, жгучках, клещеруках и випах — монстрах, прозванных каким-то шутником «VIP-акулами», — существенно поубавили ряды любителей лезть в дела Морского народа. Тем паче относились подводные жители к своему суверенитету крайне щепетильно и для охраны его использовали не только выведенных в своих лабораториях тварей, но и вполне прозаические игольники, шокеры и взрывпеналы, а если в том возникала необходимость, то и самонаводящиеся торпеды, плавучие мины и пластвзрывчатку.
Юрий Афанасьевич подозревал, что Рита поддерживает с ним отношения не столько из родственных чувств, сколько из желания пополнить арсенал своей колонии всякими полезными цацками, и потому не испытывал неловкости, обращаясь к ней время от времени с просьбами об ответных услугах. И соплеменники сестры — как странно это звучит! — не раз оказывали ему помощь в подводных операциях, снискавших Радову славу везунчика и едва ли не колдуна. Курсанты до сих пор любят рассказывать новичкам в курилке, как чутье вывело Четырехпалого на банду Водяного, как он вычислил группу Лобова, грозившего взорвать окружавшее Эрмитаж кессонное ограждение, и обнаружил аквабас с заложниками. Ну что же, беря пример со Степана Разина, он не опровергал подобные слухи, если они шли на пользу делу. И подумывал даже одно время перейти в ПСС — подводную службу спасения, но в последний момент решил, что она слишком тесно сотрудничает с питерской полицией. Принимать участие в совместных операциях — это одно, а подаваться в штатные держи-хватаи — нет уж, увольте.
Руководство Морского корпуса подозревало о причинах его везения, но вопросов про ихтиандров не задавало, догадываясь, что сказать ему нечего. Именно этим объяснялось, скорее всего, то, что в его «дюжину» направляли людей с «отклонениями от нормы», таких, как Травленый и Оторва, — раз он находит общий язык с ихтиандрами, то и с мутантами как-нибудь договорится.
Юрий Афанасьевич обращался к Рите за помощью только в безнадежных ситуациях. Нынешняя к таковым вроде бы не относилась и все же подстраховаться не мешало. Пока что, во всяком случае, переговоры с людьми, которые могли бы переправить их в Швецию или Финляндию, кончились неудачей, хотя он полдня просидел перед экранированным визором Сан Ваныча. Знакомцы его готовы были перевезти через границу беженцев с юга, людей без паспорта и виз, даже тех, у кого были незначительные трения с законом, но тащить группу «находящихся в розыске террористов», «боевиков, совершивших налет на МЦИМ», им было слабо. Чтобы найти настоящих «перевозчиков», следовало копать глубже, а при этом сильно возрастал риск столкнуться с людьми, имевшими на Радова зуб за совместные с полицией и ПСС рейды. Ну хотя бы по зачистке Нижнего порта.
Можно было, разумеется, махнуть в глубь России или, например, в Псковскую республику, где формировались «группы спасения Башкортастана» и «отряды помощи Ставрополью», вот уже полвека страдавшему от набегов оголодавших горцев. Но не хотелось Юрию Афанасьевичу тащить ребят туда, где дерутся за идею, — гибельный это путь. Да и лозунги у микронаполеончиков и карманных фюреров, дорвавшихся до власти в самостийных осколках Руси, были сомнительные. Нет уж, если ребятам предстоит драться — больше-то они ничему не обучены! — так пусть хоть за реальные деньги кровь проливают. А для этого надобно подаваться туда, где пахнет нефтью, кофе, алмазами... Подальше от нашей земли!
Надежду на возможность скорого и благополучного исхода из Питера вселил в него состоявшийся вчера вечером разговор с отцом Эвридики, оказавшимся человеком чадолюбивым и решительным. Нехудо было, однако, иметь и запасной вариант, на случай если Стивен Вайдегрен изменит свои намерения или будет вычислен мцимовцами, которые тоже, надо думать, не сидят сложа руки...
Радов пошевелился, скорее почувствовав, чем увидев, приближение Риты. Ему уже не раз приходила в голову мысль, что ихтиандры общаются между собой телепатически, но проверить это было невозможно — на подобные вопросы сестра не отвечала.
Из клубящегося сумрака появилась гибкая фигура, странно выглядевшая без гидрокостюма, за которой, словно уродливая, причудливо деформированная тень, возник то ли маленький вип, то ли псевдодельфин.
Ихтиандры не нуждались ни в «жабрах», ни в гидрокостюмах, но на встречу с братом Рита приплывала в шлеме, снабженном переговорным устройством. В принципе, они могли бы объясняться жестами, но это лишило бы их встречи даже отдаленного подобия сердечности и теплоты.
— Здравствуй, брат, — прозвучал в наушниках голое Риты.
— Здравствуй, сестра.
Огромные глаза ихтиандра, затянутые прозрачными мембранами, напоминали окуляры, а зеленовато-синее тело лишь отдаленно походило на человеческое. Все в нем было как будто бы так, но неуловимо нарушенные пропорции создавали впечатление бесконечной чуждости, и Радов подумал, что писатели, пугавшие в прошлом веке почтенную публику бунтом машин, проглядели реальную опасность. Компьютеры не могут взбунтоваться, ибо действуют в соответствии с разработанными для них алгоритмами, а появление, в связи с развитием генной инженерии, нечеловеческого интеллекта породило проблемы, которые в будущем могут принести человечеству много хлопот. Взять, к примеру, наделенных интеллектом акул. Юрий Афанасьевич не больно-то верил слухам о разумности випов или псевдодельфинов, но, как говорится, дыма без огня не бывает и он бы на месте ихтиандров постарался обзавестись неглупыми помощниками для освоения подводного мира.
— У тебя возникли разногласия с начальством? За тобой охотится полиция и ПСС? Тебе нужна помощь? — в голосе сестры Радов уловил металлические, скрежещущие нотки. Ему показалось, что говорит она с трудом, промежутки между словами создавали впечатление, что фразы строятся на чужом языке. Не на том, на котором думает.
— Временные неприятности. Я принес полторы дюжины шокеров и еще кое-какую мелочь, — ответил он, отстегивая сбрую, крепившую на нем «горб» и «брюхо» с презентами для ихтиандров. — Пока мне не нужна помощь. Но может понадобиться в ближайшее время.
— Ты получишь ее, — пообещала Рита, укрепляя на плечах эластичные ремни. — Если тебе некуда бежать или не захочется этого делать, ты можешь присоединиться к Морскому народу. Ты и твои товарищи.
— Благодарю за честь, — вежливо отозвался Юрий Афанасьевич, которому вовсе не хотелось становиться ихтиандром. — Вы, как я вижу, хорошо осведомлены о том, что делается на поверхности.
— Приходится быть в курсе. Шокеры заводские или доработанные?
— Заводские.
При соответствующей — не слишком сложной доводке — шокеры, выпускавшиеся как средство самозащиты и вырубавшие жертву на четыре-пять минут, превращались в смертельно опасное оружие. Радов не интересовался, нужны ли они ихтиандрам, чтобы бороться с подводными тварями или донимавшими их людьми, и, случалось, снабжал сестру еще более опасными игрушками, полагая, что, как бы сильно ихтиандры ни отличались от людей, они имеют право жить по своим законам и защищать их с оружием в руках. Если бы зайцы или камбалы обратились к нему с просьбой добыть им оружие, он, вероятно, не отказал бы им в этом. Ибо каждый обитатель Земли или любого другого уголка Вселенной должен был. по мнению Радова, защищать свою жизнь, честь и достоинство всеми доступными, дозволенными и недозволенными способами и средствами.
Вглядываясь в кружащую на границе видимости тень то ли маленького випа, то ли псевдодельфина, Радов размышлял о том, что ихтиандры не так уж оторваны от людей и не осведомлены об их жизни, как это принято думать у тех, кто еще помнит об их существовании. По-видимому, они внимательно следят за тем, что происходит на суше, и отнюдь не дегенерируют в направлении доисторических рептилий. А вот изменяются — несомненно. Частично в сторону каких-то древних пресмыкающихся, амфибий, земноводных, быть может ящеров. Вместе с тем у них за невообразимо короткий срок появились новые способности, превосходящие человеческие, и это пугало Юрия Афанасьевича неизмеримо больше...
— Не бойся. Если тебя это по-настоящему интересует, присоединяйся к Морскому народу, — сказала Рита. как будто и впрямь прочитав мысли Радова. — Ты не будешь разочарован. Поверь, я не пожелаю плохого любимому братику.
— Верю, — глухо отозвался Радов, испуганный ласковыми словами сестры неизмеримо сильнее, чем перспективой быть схваченным полицейскими или мцимовцами.
— Если надумаешь, звони по прежнему номеру.
«Может быть, это и правда наилучший способ решить все проблемы? — спросил себя Юрий Афанасьевич, провожая взглядом быстро уменьшавшуюся фигуру Риты, успевшей освободиться от сковывавшего ее движения шлема. — Может быть, будущее и впрямь за цивилизацией ихтиандров?»

2

Полдень — самое время нанести визит человеку, которого не желаешь застать дома. Или в гостинице, где в полдень постояльцы съезжают из номеров и, следовательно, больше шансов избежать расспросов администраторов, коридорных и горничных. На случай, если ее остановят, Оторва приготовилась показать ксиву курсанта Морского корпуса и потребовать содействия в выполнении секретной операции, хотя предпочтительней было проскользнуть в апартаменты Уилларда Аллана Пархеста, не тревожа служащих «Хилтона».
Пепельноволосая красотка в искрящемся светло-лиловом платье, купленном поутру специально ради этого похода, миновала стойку дежурного, у которой стояли две супружеские пары с сумками и непременными видеокамерами, шмыгнула в лифт и благополучно поднялась на тринадцатый этаж. Едва не столкнулась в кремово-бежевом коридоре со стайкой весело щебечущих японок и без труда отыскала 1329-й номер — Эвридика очень толково описала расположение нужной лифтовой шахты. Замерла перед дверью, нашаривая в сумочке супербалерину, профессионально работать которой научилась еще в банде «Веселых дьяволов». Вспомнила наставления Радова и нажала на кнопку звонка, прежде чем пустить в ход отмычку.
Подождала минуту-другую, в полной уверенности, что Пархеста нет в номере, и едва не до крови закусила губу. увидев, как начинает поворачиваться отполированная до солнечного блеска латунная ручка.
Слушая Эвридику, она радовалась, что номер, который занимали Пархесты, не оснащен переговорником, видеокамерой или хотя бы глазком, что находится он не под носом коридорного и, стало быть, попасть в него будет проще простого. Господин Пархест косил под туриста среднего достатка, и это было замечательно. Но, «абсолютно гладких дел, — как говаривал покойный Елда, — не бывает в принципе». И вот лучшее тому подтверждение. Хозяин №1329, которому полагалось сейчас быть где угодно, только не дома, распахнул дверь и уставился на Оторву недоумевающим взглядом. Потом в нем мелькнуло подозрение, восхищение, и наконец он сипло спросил:
— Чего тебе, крошка?
— Тебя, миленок! — обворожительно улыбнулась Оторва. Вскинула спрятанную за спиной руку с аэрозольным баллончиком «Спи, моя радость, усни!» и надавила на пластмассовую головку. Левой рукой толкнула начавшего оседать Пархеста в номер и поспешно захлопнула за собой дверь, от всей души надеясь, что никто не выглянул в этот момент в коридор.
— Эй! Ну где ты? Что за приколы? — донесся из спальни томный женский голос, и Оторва поняла, что заставило господина Пархеста провести это утро в номере.
Она бросилась на голос и, прежде чем нежившаяся в широченной постели сисястая белобрысая девица успела удивиться ее появлению, прыснула ей в лицо из баллончика. В номере сильно запахло лавандой и, дабы не уснуть самой, Оторва кинула в рот голубой леденец-антидот с пронзительно-мятным вкусом. Разумеется, их в корпусе пичкали всякими прививками и вакцинами, но, как говорится, береженого бог бережет.
Достав из сумочки два разовых инъектора со снотворным, Оторва впрыснула их содержимое мистеру Пархесту и его белокурой гостье, дабы те не вздумали ей мешать, и принялась осматривать номер.
Прежде всего она проверила содержимое полочки перед трюмо — Эвридика не сумела вспомнить, где оставила черепаховую пудреницу со спрятанным в ней масс-диском, и та могла оказаться среди флакончиков с духами, тубами с кремами и губной помадой, которыми была заставлена зеркальная полочка. Затем выдвинула по очереди ящики стола, заглянула в три шкафа-купе и плотоядно ухмыльнулась, обнаружив на одной из полок последнего шкафа женскую сумочку. Это был настоящий «хамелеон» — последний писк моды, принимавший цвет платья хозяйки — о котором Оторва могла только мечтать.
— Так-так, — пробормотала она, вываливая содержимое сумочки на пол. — Ага! Вот оно...
В глубине души Оторва не верила, что ей удастся найти Эвридикину пудреницу. До нее здесь побывала полиция, а еще прежде Уиллард Аллан Пархест перерыл, верно, женины шмотки, дабы увериться, что она не скопировала изобличающие его файлы. Из вопросов Эвридики он понял, что та заглядывала в его комп — девчонка не скрыла это от мужа и чуть не поплатилась за свою наивность жизнью.
И все же вот она, тяжелая, старинная пудреница — сувенир, безделушка, которыми уже давным-давно не пользуются. Оторва раскрыла пудреницу. Подняв с полу маникюрные ножницы, подцепила ими зеркальце и убедилась, что под ним действительно спрятан масс-диск.
Дело-то оказалось простеньким — мистер Пархест вел себя так беспечно, будто не ментопрепараты, а капусту за океан возил. «Привык, подлец, к безнаказанности», — думала Оторва, вытряхивая содержимое Пархестовых сумок и брезгливо разглядывая лежащие на ковре тряпки и сувениры, приобретенные супругами за время круиза.
Не найдя ничего ценного, она вывернула карманы висящих в шкафу и на спинке стула курток и пиджака. С мстительным чувством раздавила каблуком мобильный телефон, выгребла наличность, прихватив заодно идентификационную карту Уилларда — если даже с нее не удастся снять ни цента, пусть парень чуток покувыркается. Огляделась по сторонам и, решив, что больше здесь делать нечего, вернувшись к столу, сунула ноутбук в сумочку. Помедлила минуту-другую, борясь с искушением сменить свою сумку на Эвридикину, и одержала-таки над собой маленькую победу. На таких-то вот мелочах новички обычно и сыпятся, а кроме того, «хамелеона» придется вернуть Эвридике, и останется она в результате с носом...
— С носом, как с подносом... — повторила вслух Оторва и, отведя взгляд от «хамелеона», уставилась на своё отражение в огромном вертикальном зеркале. И тут только заметила, какой мягкий и пушистый ковер у нее под ногами. Как весело посверкивают кувшин с соком и высокие фужеры на журнальном столике. Какие чудесные, дивно изогнутые кресла стоят перед огромным плоским стереовизором.
Она не понимала, что изображено на картинах, украшавших светло-серые, словно обитые плюшем стены, на которых не было ни единого пятнышка. Форма напоминавшей причудливый цветок люстры казалась ей слишком вычурной и беспокойной, но белый, искрящийся словно первый снег потолок был так непохож на потрескавшиеся, протекающие потолки ее детства, на бугристую побелку потолка казармы, что Оторва зажмурилась. На мгновение ей показалось, что она стала героиней душещипательного сериала, в котором, бродя по роскошным апартаментам, красивые, сытые люди нудно и многословно обсуждают проблемы, не стоящие выеденного яйца, и на глазах ее закипели слезы...
А потом сердце забухало гулко и часто. Слезы испарились, и Оторва принялась крутить головой в поисках палки, лома, швабры — чего-нибудь увесистого, чем можно разбить к чертям собачьим зеркало и журнальный столик, стереовизор и стеклянную этажерку, трюмо в спальне и нежно-розовые бутоны прикроватных светильников. Она до боли стиснула кулаки, до хруста сжала зубы, борясь с обуявшим ее бешенством, чувствуя, что вот-вот задохнется от ненависти к этому подлому, злому, несправедливому миру, топтавшему, ломавшему, калечившему и насиловавшему ее изо дня в день, из года в год, позволяя другим в то же время работать, учиться и отдыхать в свое удовольствие.
Зачем она появилась на этом гнусном свете? За что обречена видеть только грязь, боль и ненависть — ту самую изнанку жизни, о которой такие, как Эвридика, могут не узнать до конца своих дней? Почему даже в корпусе паскуда-судьба не оставила ее в покое и натравила на нее мцимовцев? В чем состоит промысел Бога, по воле которого одни могут жрать в три горла, а другие вынуждены с малолетства охотиться на крыс, чтобы не сдохнуть с голоду? Чего ради она до сих пор не перерезала себе глотку и все ждет, ждет, ждет чего-то хорошего от этого подлейшего из миров?..
Она очнулась от звона бьющихся фужеров. Поглядела на сорванную с потолка люстру, опрокинутые кресла, перевернутый журнальный столик и тихо выругалась. Этого еще не хватало! Неужели прививка, сделанная ей в приемном покое МЦИМа, начинает действовать? До сих пор ей не удавалось натворить столько бед, не сходя с места...
Оторва тряхнула головой, поправила перед чудом не пострадавшим зеркалом прическу и решительным шагом направилась к двери номера, мысленно понося себя за то, что распсиховалась в самый неподходящий момент. Ребята, ожидавшие ее перед отелем, небось с ума сходят, черт знает что понапридумывали, а она тут мебель портит, посуду бьет.
Остановившись перед дверью, она бросила последний взгляд на распростертое тело Пархеста, подумав, что следовало бы его, вопреки наставлениям Радова, прирезать. Криво улыбнулась, представив, какой хай подымет блондинка, узнав, что у клиента нету ни цента, и вышла из номера.

3

Акватакси — обшарпанная лодка с корпусом, штампованным из стеклопластика и чихающим доходягой-мотором — доставило Снегина до Стрелки Васильевского острова, где он пересел на старенький трехместный катер, который должен был доставить его в район площади Тургенева. От безымянной бензозаправки, устроенной около здания бывшего Морского вокзала, до места, где Игорь Дмитриевич вынужден был оставить своего «Витязя», можно было добраться без пересадок, но опыт подсказывал ему, что лучше потерять полчаса-час, чем навести мцимовцев на место свидания с Радовым. Ибо первое, что сделал бы он сам на месте пасших оставленный им джип сыскарей, — это переговорил с таксистом и выспросил у него, откуда тот привез своего клиента. Радов, безусловно, позаботился о том, чтобы замести свои следы, но подстраховаться было не лишним. Ведь при желании даже факт встречи Снегина с объявленным в розыск инструктором Морского корпуса мог быть вменен ему в вину и, если бы нашлись свидетели, готовые подтвердить, что видели их вместе, его ждал бы арест и отдых в КПЗ «до выяснения обстоятельств дела». В камерах предварительного заключения с арестованными нередко случались странные и страшные вещи, не говоря о том, что «выяснять обстоятельства» любого дела при известном старании можно годами. Действующее «Уложение», направленное на пресечение любого рода террористической деятельности, позволяло содержать подозреваемых под стражей сроком до трех лет.

— Кроме того нельзя забывать, что существует «jus ас fas»[16], — пробормотал Игорь Дмитриевич, размышляя о том, стоит ли ему вообще пользоваться сегодня «Витязем»...
С утра его «пасли» от самого дома, и, дабы оторваться от «хвоста», ему пришлось воспользоваться проходной парадной. Оставив джип у подъезда старинного семиэтажного дома, он вынужден был совершить рейд по трем дворам, чтобы добраться до стоянки акватакси. Дело было привычное, и за «Витязя» он не беспокоился — страховка действовала еще три месяца. Вопрос в том, стоило ли сегодня возвращаться к машине? С одной стороны, он привык иметь ее под рукой, а с другой... Любое предсказуемое действие подставляло его под удар, и разговор с Радовым только подтвердил серьезность ситуации. Если Эвридике и впрямь удалось списать на масс-диск что-то важное, а Оторве посчастливится его заполучить, мцимовцы начнут делать резкие движения. А поскольку в их досягаемости находятся лишь он и мисс Вайдегрен, нетрудно догадаться, на ком они выместят свой гнев.
— Слушай, друг, — обратился Онегин к таксисту. — Давай-ка изменим маршрут. Высади меня у «Плавучего острова». Знаешь, где это?
— Знаю. Сделаем. — лаконично отозвался хмурый дядька с трехдневной щетиной на щеках.
— Алло, Колобок? — Игорь Дмитриевич поднес трубку к уху и, услышав недовольное: «Он самый!» — понизив голос, сказал: — Снегин говорит. Думаю, в моей тачке сюрприз. Пошли кого-нибудь из ребят проверить. Она стоит по адресу...
— Когда подогнать к дому? — поинтересовался Вениамин Ипатьевич Колобоков, оказывавший Снегину время от времени услуги, не значащиеся в списке работ, выполняемых его авторемонтной мастерской.
— Сегодня вечером. Можно завтра утром. Если возникнут проблемы.
— Если возникнут проблемы, тебе придется заводить новую тачку. А мне — нанимать нового работники. — мрачно пошутил Колобоков и дал отбой...
Бензозаправка с понтонным причалом и павильоном, где подавали пиво, горячие сосиски и жареных моллюсков на бумажных тарелочках, показалась Снегину не лучшим местом для переговоров, но сам Радов ему понравился. А рассказанная им история настолько соответствовала предположениям Игоря Дмитриевича, что тот ощутил себя достойным восприемником Шерлока Холмса. Что, впрочем, ничуть не помогло им принять решение относительно судьбы Эвридики.
Снегин не мог укрыть ее у себя или в каком-либо надежном убежище, не доступном для мцимовцев или полиции. Радов не мог отпустить Эвридику, не поставив в ее памяти временный блок. Да он и не рвался избавиться от нее, сознавая, что, объединив усилия, они скорее смогут выпутаться из скверной ситуации. Снегин полагал, что сумеет найти способ переправить за кордон полдюжины бывших курсантов и миссис Пархест, если они раздобудут достаточное количество денег. Радов считал, что проще договориться с МЦИМом, если сведения, скопированные Эвридикой на масс-диск, действительно представляют для Пархеста и его сообщников серьезный интерес. Инструктор МК, подобно Эвелине Вайдегрен, все еще питал иллюзии относительно своих противников, и Снегину не удалось разубедить его в том, что свинье не о чем договариваться с колбасником. Таким образом, единственным результатом их встречи были заверения друг друга в готовности сотрудничать и обмениваться информацией. Не так много, как рассчитывал Игорь Дмитриевич, но не так уж и мало.
Особенно если учесть, что они прекрасно поняли друг друга.
«Если переправите ребят за кордон, можете использовать сведения, которые мы добудем, как вам угодно. Но не раньше. Мне нет дела до ваших отношений с МЦИМом, но не пытайтесь урыть его прежде, чем мы унесем отсюда ноги», — предупредил Игоря Дмитриевича Радов.
«Не вздумайте вступать в переговоры с метазоологами, не заручившись самыми верными гарантиями безопасности. Имейте в виду, даже получив в заложники директора МЦИМа, вы рискуете быть обманутыми. Спонсирующие МЦИМ корпорации пойдут на все, чтобы уничтожить информацию и людей, способных помешать проводимым в нем работам. Мистер Пархест не злодей. Возможно, он неплохо относился к своей жене и пытался убить ее только потому, что знает правила игры и размер ставок».

Предыдущая страница 6 Следующая страница


7 Павел Молитвин

Мысль эта, похоже, не приходила Радову в голову и заставила его призадуматься. И то слава богу...
— Здесь, что ли, высаживать? — обратился к Игорю Дмитриевичу таксист и, получив удовлетворительный ответ, подогнал катер к причалу «Плавучего острова».
На самом деле отель «Плавучий остров» не был, конечно же, плавучим. Но, будучи поставлен на пересечении Екатерингофки и Обводного, да еще и окружен каналом, казался действительно вырастающим из воды, хотя возведен был лет через десять после затопления города. Этакий псевдоготический псевдособор с бронзовыми химерами, изящными аркбутанами и шишкастыми шпилями а-ля «Нотр-Дам де Пари».
Выбравшись на причал, Игорь Дмитриевич несколько минут простоял, задрав голову, любуясь «Плавучим островом» — что бы кто ни говорил и как бы он сам ни ругал всевозможные подделки, отель был спроектирован мастером, — и двинулся к стоянке такси.
— Угол Лиговского проспекта и Обводного канала.
Сев рядом с водителем мышиного цвета «Форда», облупившиеся шашечки такси на бортах которого были почти не видны из-за рекламных наклеек, он ощутил смутное беспокойство. Оторва, наверное, уже побывала у Пархеста, а через пару часов в Питер должен прилететь приятель Евы — журналист Патрик Грэм. И мисс Эвелина, если он хоть что-то понимает в людях, непременно отправится его встречать, больше-то ей пока тут делать нечего...
— У меня в машине не курят, — предупредил его похожий на индейца шофер — длиннолицый горбоносый парень с конским хвостом на затылке.
— Да-да... — рассеянно отозвался Снегин, пряча сигарету и бездумно глядя на проносящиеся мимо автомобили.
Он предупредил мисс Вайдегрен, что ей не следует гулять по городу одной, но вряд ли она отнеслась к его совету достаточно серьезно. И вряд ли Патрик Грэм проявит необходимую осторожность. В аэропорту им скорее всего ничего не грозит, но когда они надумают пройтись по ночному или даже вечернему Питеру...
«О черт! — мысленно воскликнул Игорь Дмитриевич. — Да мне-то до этого что за дело! Если она плевать хотела на мои слова, то глупо звонить ей и надоедать своими советами! Моя опека либо взбесит ее, либо будет воспринята неправильно. Женщинам свойственно ставить все с ног на голову... »
— У меня не курят! — повторил шофер.
Мысленно обругав его патлатым козлом, Снегин спрятал сигарету, снова невесть как оказавшуюся в его руке, и буркнул:
— Сейчас через мост. Потом направо по Роменской улице. После церкви второй поворот.
Блеснули темные воды Обводного, «Форд» проскочил мимо колокольни Крестовоздвиженской церкви, и Снегин внутренне подобрался. Здесь его уже могли ждать. Особенно если Оторва наследила или Яшенко пришел к выводу, что он блефует и никакого компромата на МЦИМ у него нет.
— Сюда, что ли? — спросил шофер перед поворотом на Роменскую, и, прежде чем Снегин успел ответить, слева полыхнуло, грохнуло, посыпались выбитые стекла, и машину подбросило и швырнуло на тротуар. Игорь Дмитриевич рванул ручку двери, вывалился на асфальт, и тут за спиной еще раз полыхнуло и грохнуло так, что земля рванулась из-под ног.
Лицо обдало жаром, правую ногу обожгла боль, но это были мелочи, на которые не стоило обращать внимания. Мельком глянув на пылающий, искореженный вторым выстрелом из ручного спайдера «Форд», Снегин что есть сил рванулся назад, по Литовскому, в сторону церкви.
«Святые угодники, помогите! Да что же они делают!» — мысленно возопил он, услышав, как сзади грохнуло в третий раз, и взрывная волна швырнула его вперед. Он проехался руками по асфальту, сдирая кожу с ладоней, вскочил и припустил вперед с еще большей прытью. Влетел в толпу бегущих горожан, обогнал их и, сознавая, что в Павлоградском переулке его тоже могут ждать, свернул налево во двор и со спринтерской скоростью понесся между домами к спасительной ограде особняка Андрея Ефимовича Волокова. Где-то вдалеке завыли полицейские сирены, и Снегин поддал жару, мельком подумав, что так вот люди и горят на работе. Либо вместе со злосчастным «Фордом» и его патлатым шофером, либо от полыхающего в легких огня, который жег с каждым мгновением все больнее и нестерпимее...

4

Проснувшись от настойчивых трелей домофона, Игорь Дмитриевич несколько секунд не мог сообразить, сколько сейчас времени. Сначала он подумал, что уже утро, но часы показывали 19. 27, стало быть, день еще не кончился и спал он не так уж долго
Домофон пищал не переставая. Это не могла быть полиция. Нет у полиции к нему вопросов. Он успел юркнуть в особняк Волокова до того, как подъехали копы, к тому же вошел со двора, со стороны церкви и...
Домофон продолжал пищать, как голодный птенец, выводя Снегина из себя. Проще всего было отключить его, но пульта под рукой не оказалось, Игорю Дмитриевичу пришлось-таки встать с дивана.
— Кто бы это мог быть? — пробормотал он, включая видеосвязь. — Лариса? Вот так номер! Да что же это, господа хорошие, делается? Просто дурдом какой-то!
Стоящая на крыльце женщина не смотрела в видеокамеру. Уставясь прямо перед собой, она упорно нажимала кнопку вызова, но Игорь Дмитриевич узнал бы свою бывшую жену даже по пальцам ног, как в сказке, и почти бессознательно подал сигнал открыть дверь. В следующее мгновение он пожалел об этом — не о чем ему нынче говорить с Арой, но было уже поздно.
Поздно... А ведь мог бы сразу сообразить, что явилась она сюда именно сегодня не случайно...
Залитые пластформом руки почти не болели, смазанное кремом от ожогов лицо — тоже. В ушах, однако, стоял противный комариный писк, и мысли ворочались, как ржавые маховики старинных башенных часов, а перед глазами плыли клочья сизого тумана. Избавиться от всей этой пакости можно было одним способом, и к нему-то Игорь Дмитриевич прибегнул без малейших колебаний. Выудив из-за дивана бутылку «Спэйс флай», он с хрустом свернул пробку и щедро плеснул себе водки в стакан из-под чая. Выпил, поморщился, нащупал пачку с сигаретами и закурил, стараясь успеть максимум за то время, пока Лариса доберется до третьего этажа.
Подумал, что надо спрыснуть себя «Пассатом» и сменить рубашку, но вместо этого откинулся на спинку дивана, с наслаждением ощущая, как умолкает мерзкий писк в ушах и рассеиваются клочья тумана перед глазами.
— Ты плохо выглядишь, — войдя в кабинет, Лариса щелкнула выключателем, и от резкого света у Игоря Дмитриевича вновь поплыли перед глазами то ли клочья тумана, то ли пышные хлопья серого, пахнущего гарью снега.
— Выгляжу и чувствую я себя лучше таксиста, которого грохнули вместо меня подельщики твоего мужа, — с трудом ворочая языком, ответствовал Снегин и, прикрывая глаза рукой, велел: — Убавь громкость.
Шагнув к двери, Лариса убавила яркость похожей на медный щит люстры и села на стоящий посреди комнаты стул.
— Что ты врешь? Кого грохнули? При чем тут Валера? — спросила она, вглядываясь в снегинское лицо. — Нахрюкался, что ли? Или не проспался?
— Зачем ты пришла? Соскучилась или муж послал?
— Валера уехал в Новгород. Вчера. А сегодня днем мне позвонили. И сказали, что ты опять начал кому-то мозоли отдавливать. И что если ты не уймешься, то они зарежут Лику. Или изуродуют.
Лариса смотрела на Снегина расширившимися от ужаса глазами, и были они прекрасного густо-синего цвета. Игорю Дмитриевичу не часто доводилось видеть синеглазых брюнеток, и он в свое время очень огорчался, что Лика не унаследовала глаза матери. Волосы у нее были Ларисины, а глаза его — серые, с рыжими крапинками...
— Что же ты молчишь?! Во что опять впутался? И как ты при этом ещё нажираться ухитряешься? Взгляни в зеркало — это же ужас какой-то!
— Знаешь что? Пойдем-ка на кухню. Там у меня заначка есть: маринованные огурчики и селедка в винном соусе.
— Может, ты мне еще стакан водки предложишь? Чтобы забыться и не переживать? — в голосе Ларисы прозвучали опасные нотки. Она явно готовилась закатить истерику, но Игорь Дмитриевич знал ее слишком хорошо, чтобы пугаться.
— Предложу. А ежели не хочешь составить мне компанию, скатертью дорожка, — Снегин взял початую бутылку «Спэйс флай» и, не глядя на бывшую жену, двинулся на кухню.
Лариса всегда четко знала, чего хочет от жизни, и умела добиваться своего. И, если она поверила, что Лике грозит опасность, которую Снегин может предотвратить, не уйдет, пока так или иначе не заставит его обещать позаботиться о дочери.
Открыв банку с маленькими хорошенькими огурчиками, Игорь Дмитриевич вскрыл жестянку с селедкой, нарезал зачерствевший батон и наполнил тяжелые граненые стопки, подаренные им с Ларисой на свадьбу.
— Снегин, я не буду с тобой пить! На тебе и так лица нет, а мне нужно, чтобы ты хоть чуточку соображал!
— Ара, я тебя не звал. И видеть тебя сегодня хочу меньше, чем когда-либо. Но, как гостеприимный хозяин... За встречу!
— Чтоб ты сдох! — выпалила Лариса, но стопку взяла и даже с невыразимо брезгливой гримасой чокнулась с бывшим мужем. Зная его упертость и не желая тратить время попусту, выпила водку и потянулась за лежащими на столе сигаретами. — Ну, теперь мы можем поговорить, или прежде надо прикончить бутылку? Ты вообще завтра вспомнишь, что я приходила?
— Вспомню, — пообещал Снегин, опуская висящую у потолка лампу так, чтобы та осветила его лицо. — Посмотри-ка на меня внимательно. И на руки тоже. Парни из МЦИМа грохнули сегодня такси, в котором я ехал. Мне повезло. А может, это было последнее предупреждение. Но таксиста они гробанули наверняка.
— Ой, Гарик... — тихонько ахнула Лариса и тут же, спохватившись, бросилась в бой: — Вот я и говорю, что ты отдавил мозоли какому-то боссу! Но тебе всегда удавалось выходить сухим из воды, а Лику они обещали...
— Ара, ты когда-нибудь научишься слушать? Я сказал: это сделали «парни из МЦИМа»! Из той самой поганой конторы, на которую пашет твой умненький-благоразумненький, богатенький муж, хорошо соображающий, когда надо брать вершки, а когда корешки. Ясно?
— Нет. Ты что-то путаешь. При чем тут МЦИМ? Я говорю, что мне сегодня звонили...
— Ара, возьми огурчик. И подумай одну-две минуты. Тебе звонил тот, кто хотел грохнуть меня. И управу на него тебе надо искать у Валеры. А лучше просто не брать этот звонок в голову. Тебя взяли на пушку. На фу-фу, а ты и расквохталась, как потревоженная наседка.
Несколько минут Лариса сидела молча. Жевала, забыв о сигарете, огурчик и смотрела прямо перед собой. А потом вдруг взглянула на окно, за которым наливались синевой сумерки, и спросила:
— Не боишься, что тебя подстрелят в твоей норе?
— Стекла бронированные, к тому же затянуты анизотропной пленкой. Я тебе объяснял: изнутри все видно, а снаружи фиг поймешь, в какой я комнате. Кореши твоего мужа крутые, слов нет, но сносить из-за меня весь этаж не будут. Да и пытались уже как-то — не вышло.
— Я... Снегин, я тебе не верю! Валера водил меня по Медицинскому центру. Там действительно лечат больных. А ты вообразил себе невесть что и вешаешь на него всех собак...
— Да, — сказал Игорь Дмитриевич, наполняя стопки. — Так и должна рассуждать хорошая жена. Муж не может быть плохим, потому что это ее муж. И фирма, в которой он трудится, не может быть плохой, потому что он там работает. А лечить в МЦИМе действительно лечат, поскольку с ревизиями и проверками там бывают не только жены сотрудников. Мы неоднократно говорили с тобой на эту тему, так зачем толочь воду в ступе?
Игорь Дмитриевич хотел добавить, что из-за этого-то они и разошлись, но вовремя прикусил язык. Лариса, подобно многим другим его знакомым, верила в то, во что ей удобно было верить. Она была умной женщиной, но, дабы не осложнять себе жизнь, умудрялась поверить порой в явную нелепость. Не просто сделать вид. что верит, а именно поверить. Удивительная и, тем не менее, весьма распространенная способность, выводившая некогда Онегина из себя, а теперь просто воспринимаемая им как данность.
— То есть ты хочешь сказать, что нашей дочери ничего не грозит?
— Наша дочь носит фамилию твоего нынешнего мужа и живет с ним под одной крышей уже восемь... или девять лет? И если после этого начальство Валеры готово принести ее в жертву... Или он сам хочет от нее избавиться?
— Ну и гад же ты, Снегин! Хлебом тебя не корми, дай оболгать хорошего человека! Да Валера в Лике души не чает! Он, если хочешь знать...
— Не хочу. Твое здоровье. — Игорь Дмитриевич опорожнил стопку и подумал, что Лариса почти не меняется с годами. Или хорошо следит и ухаживает за собой: волосы все такие же густые и пышные, без следов седины, на лице ни морщинки и даже руки, которые вернее всего выдают возраст, как у двадцатипятилетнем..
— Твое счастье, что я не обидчивая!
— Зато я обидчивый.
— Ну и черт с тобой! — Лариса выпила и, удивленно подняв брови, сказала: — Не понимаю я тебя все же. Морда обожженная, руки содраны. Человека из-за тебя убили. А ты сидишь, водку пьешь.
— Сижу, пью и точу зубы на твой МЦИМ. И уж когда отточу как следует...
— Да уж сколько лет точишь! Уехал бы ты куда-нибудь, от греха подальше, а, Снегин? Убьют ведь тебя дурака, и вспомнить некому будет, — по-бабьи подперев щеку ладонью, промолвила Лариса.

Разумно ль смерти мне страшиться? Только раз
Я ей взгляну в лицо, когда придет мой час.
И стоит ли жалеть, что я — кровавой слизи,
Костей и жил мешок — исчезну вдруг из глаз?

— Бр-р-р! Опять незабвенный Хайям? Почему бы тебе...
Донесшееся из кабинета теньканье известило Игоря Дмитриевича, что ему пришло электронное письмо. Выскочив из кухни, он устремился к «Дзитаки», щелкнул по клавишам и уставился на экран. Ну так и есть: письмо было от Радова и содержало файлы, скопированные Эвридикой из компьютера Уилларда Пархеста.
Мельком просмотрев первую папку, Снегин потер руки и радостно пробормотал: «Судьба помогает смелым». После того, как его чуть не угробили при подъезде к дому, он уверился, что они подняли крупного зверя и на руках у них есть козыри. А теперь наконец ему удалось заглянуть в карты.
— Ты, я вижу, не думаешь униматься. Вот уж правду говорят: «горбатого могила исправит»! — поднявшаяся из-за стола Лариса посмотрела на Снегина не то с завистью, не то с сожалением. — Ну, мне пора.
Они столкнулись в проходе между столом и холодильником. Лариса ткнулась лицом в грудь Снегину, а он, неловко обняв ее, прошептал:

Чье сердце не горит любовью страстной к милой.
Без утешения влачит свой век унылый.
Дни, проведенные без радостей любви,
Считаю тяготой ненужной и постылой.

— Заткнись, — прошептала Лариса, отыскивая ртом его губы.
Он прижал ее к себе и вздрогнул от боли в ободранных ладонях — по ворсистой юбке словно по наждаку ими провел.
— Клешни подраненные убери! Нынче я буду за главного. Только пойдем в спальню, — сказала Лариса и. с присущей ей непоследовательностью, подняла голову, подставляя Снегину горло для поцелуев. А потом начала расстегивать блузку, чтобы его губы могли коснуться ее груди...
— Ну и денек выдался! — прохрипел Игорь Дмитриевич, когда они добрались-таки до кровати. — Днем чуть не убили, а теперь изнасиловать хотят!
— Господи, Снегин! Почему ты такая скотина? И почему мне тебя так не хватает? — спросила Лариса и неожиданно, с тоской в голосе добавила: — Хоть бы тебя баба какая охмурила да на ум наставила, раз уж мне не удалось...

Глава 7 НА ВСЯКОГО МУДРЕЦА...

Как рыбы попадаются в пагубную сеть, и как птицы запутываются в силках, так сыны человеческие уловляются в бедственное время, когда оно неожиданно находит на них.

Екклесиаст. Глава 9.12

1

— У меня создалось впечатление, что вы не контролируете ситуацию. Вряд ли мой доклад о происходящих здесь событиях возбудит у Консолидации Пяти желание продолжать сотрудничать с вашим центром, — сказал Уиллард Аллан Пархест, глядя сквозь Артура Борисовича Циммермана.
— О каких событиях вы намерены докладывать своим боссам? — спросил замдиректора МЦИМа, на лице которого мистер Пархерст, вопреки ожиданиям, не обнаружил ни следа смущения, растерянности или испуга. — Надеюсь, вы не собираетесь обвинять нас в том, что от вас сбежала супруга? Что вы потерпели неудачу, пытаясь ее убить? А потом позволили вторгнуться в свой номер злоумышленнице, похитившей ваш ноутбук с ценной информацией?
— Если бы вы соблюдали секретность и ваша служба безопасности была на должной высоте, этого бы не случилось. Эвридика сошла с рельс, подслушав мой разговор с Птициным. который не должен был...
— Мистер Пархест, у нас это называется валить с больной головы на здоровую, — прервал визитера Циммерман. — Никто не заставлял вас говорить с Птициным клером, если рядом находилась ваша супруга и вы знали, что при ней следует держать язык за зубами. Кстати, зачем было брать ее с собой, коль скоро вы ей не доверяете? И как вы смеете обвинять нас в том, что мы не обеспечили вашу безопасность?! Взявшись изображать туриста, вы сами должны были подумать о том, как обезопасить себя от желающих проникнуть в ваши тайны!
Подчеркивая голосом слова «вы» и «ваша», Артур Борисович словно вкручивал винты в череп Пархеста, и тот понемногу начал сознавать, что позиция, занятая замдиректором питерского МЦИМа, может серьезно осложнить ему жизнь. Взглянув на ситуацию под циммермановским углом зрения, можно подумать, что он и впрямь кругом виноват. Если составленный соответствующим образом отчет о пребывании Пархеста в Питере будет отправлен дирекцией МЦИМа в офис Джона Джексона, скандала не миновать и, чем бы он ни завершился, карьере Уилларда придет конец. Консолидация не держит в своем штате сотрудников, которые «наступают на собственные шнурки».
— Давайте оставим взаимные упреки. Ваш шеф службы безопасности показал мне фотографии тех, кто, по его мнению, мог украсть мой ноутбук. Девица, ворвавшаяся в мой номер, была, безусловно, та самая Оторва. И если бы вы не позволили ей бежать из вашего заведения...
— И если бы она не встретилась с вашей супругой. — язвительно вставил Циммерман, — у вас не возникло бы никаких проблем. Уж если вы решили прекратить счеты и подумать о том, как исправить положение, то перестаньте ершиться и валять дурака. В вашем компьютере было что-то серьезное?
— Я сменил пароль после того, как узнал, что Эвридика залезала в него. Кроме того, чтобы расшифровать содержащиеся в нем сведения, понадобится некоторое время.
— Для специалиста это не составит особого труда.
— Откуда недоумки из Морского корпуса возьмут специалиста? — поморщился Пархест. — Информация, которую они могут получить из моего ноутбука, не содержит криминала. Во всяком случае, без сопоставления ее с другими сведениями, например, о работе вашего МЦИМа и прибытии «Голубого бриза». Поэтому первое, что вам надлежит сделать, — это разгрузить «Бриз», чтобы он мог покинуть здешнюю акваторию. Передайте мне диски, которые обещали подготовить к сегодняшнему утру, и можете приступать к разгрузке.
Кругленький низкорослый человечек за большим столом заерзал, погладил обрамленную пушистыми седыми волосами лысину ладонью и издал серию покашливаний.
— К сожалению, все оказалось не так просто. У руководства нашего центра не сложилось единого мнения о том, можем ли мы передать вам материалы по проекту «Gold pill» на ваших условиях. Сумма вознаграждения несоизмерима с произведенными нами затратами. К тому же вы обещали перевести ее на счет МЦИМа только после того, как ваши специалисты напишут о наших разработках положительное заключение. А поскольку такое заключение заставит Консолидацию раскошелиться...
— Иными словами, вы не верите, что Консолидация вам заплатит, и готовы разорвать с ней отношения? — удивился Пархест, отлично знавший, что питерский МЦИМ на восемьдесят процентов финансируется его хозяевами.
— Ни в коем случае. Мы высоко ценим сотрудничество с Консолидацией. И потому директор Берль вчера сам связался с мистером Джексоном, дабы уточнить некоторые детали этой сделки. Он придает ей такое значение, что намерен лично отправиться в штаб-квартиру Консолидации, чтобы заключить письменное соглашение с мистером Джексоном и передать ему материалы по проекту «Gold pill» из рук в руки.
— Забавно! — мистер Пархест внезапно ощутил скверную пустоту под ложечкой. Дирекция МЦИМа подставила его, чтобы получить возможность напрямую вести переговоры с Джексоном. Они выставили его пентюхом и теперь, что бы он ни сделал, ему не оправдаться. Прикинувшийся овечкой пархатый волчара воспользовался бегством Эвридики и налетом Оторвы, чтобы урыть его! Но зачем тогда было затевать этот разговор...
— Вы изумлены? Разве вам не звонил секретарь мистера Джексона? Ах да, ваш телефон разбила Оторва... — Артур Борисович с притворным сожалением поцокал языком. — Вам надо немедленно связаться со своим начальством, чтобы не возвращаться больше к вопросу о «Голубом бризе». Мы надеемся, он станет под разгрузку в ближайшее время.
— Для чего вы прислали за мной машину, если все решено за моей спиной? — сдавленным голосом проговорил Пархест, ожидавший совсем иного приема от руководства МЦИМа.
— Вам надлежит присутствовать при передаче груза нашим представителям и заполнить необходимые документы, скрепив их своей подписью. Но это так, формальность. Главное — мы должны точно знать, какую информацию получил Радов и его подельщики, завладев вашим ноутбуком. А также что именно может сообщить ему ваша жена.
— Далась вам моя жена и эти проклятые файлы! На что они здешним боевикам-недоумкам? — с горечью спросил Пархест, мысли которого унеслись далеко от затопленного города.
— Я понимаю, наши проблемы кажутся вам мелкими и не стоящими внимания, — смиренно произнес Артур Борисович, сплетая короткие толстые пальцы в замок. — Завтра-послезавтра вы уедете отсюда, а нам тут еще жить и жить. Так вот, мне бы очень хотелось убедиться, что жить мы будем не на бочке с порохом, в которую может превратиться информация о контрабандных поставках нам различных медицинских препаратов и оборудования. В Питере, понимаете ли, проживает несколько человек, которые спят и видят, как подносят к этой бочке запальный фитиль. И нам стало известно, что Радов связался с одним из таких выродков.
— Забавно, — повторил Пархест, с отвращением чувствуя, как падает с олимпийских высот в грязь местечковых интриг, из которой ему едва ли удастся выбраться незапятнанным. А все это из-за чистоплюйки-жены, слишком целомудренной и правильной для столь паскудного места, как мир, в котором ей выпало жить. Затянувшийся инфантилизм, наивность, граничащая с кретинизмом, при полном отсутствии страсти, пыла, фантазии и избытке мышиной хитрости и любопытства, о которых он, к несчастью, до последнего времени не подозревал...
— Если у вашей жены есть на нас компромат, человек, с которым связался Радов, постарается передать его в СМИ или продать конкурирующей фирме. И хорошо, если с нас сдерут за него три шкуры, вместо того чтобы затевать очередной процесс. У нас ведь даже с администрацией Маринленда возникает немало трудностей, и положение наше не столь прочное, как вам может показаться, не зная здешних обстоятельств.
— У каждого свои заморочки. Однако я уже сообщил вашим сотрудникам все, что мне было известно, и не представляю...
— Я вижу, вы поняли, чем вызвана наша озабоченность, — прервал Пархеста Артур Борисович. — Поэтому я прошу вас, после того как вы свяжетесь со своим начальством, поработать с нашим шефом службы безопасности. Многие его вопросы могут показаться вам чересчур личными, но поверьте, нам важно иметь представление не только о содержании вашего ноутбука, но и об отношениях с женой. А также все, что вы сможете вспомнить о ее семье, поскольку Эвелина Вайдегрен не только сама прилетела в Питер, но и вызвала сюда некого Патрика Грэма. Мне сообщили, что это известный журналист, и, следовательно, ничего хорошего от его визита в наш город ожидать не приходится.
— Хорошо, я постараюсь удовлетворить любознательность вашего шефа. — холодно произнес мистер Пархест, тщетно стараясь сохранить хорошую мину при плохой игре.

2

Смольный собор казался воздушным и невесомым на фоне низко плывущих облаков, и Эвелина Вайдегрен подумала, что не случайно, наверно, купола его не вызолочены, а покрыты серой краской. Золоченые купола видны издали и смотрятся, конечно, здорово, но есть в них какая-то игрушечность и мишурность. Что-то детское и несерьезное, превращающее самое замечательное здание в подобие новогодней игрушки и уж никак не совместимое с барочными кружевами растреллиевского собора. Хотя другое детище Растрелли — Екатерининский дворец в Пушкине, фотографии которого имелись во всех рекламных проспектах, — изобилует золочеными деталями, и это его отнюдь не портит. По фотографиям, впрочем, судить трудно, и если будет время...
— Ну что же, — промолвил Патрик Грэм, взглянув на часы, — пора нанести визит в «New world». Тамошние журналисты обещали мне кое-что разузнать — может, хоть какая-то зацепка, кроме твоего Онегина, будет.
— Может быть, — не стала спорить Эвелина, подумав, что Патрик отличный парень и если бы не его постоянные разъезды, о лучшем муже нечего было бы и мечтать. Но нет такого сада, в котором бы не водился свой змей. Что это за брак, если муж одиннадцать месяцев мотается по миру? Будь она помоложе, это бы ее не остановило. Но в ее годы пора уж детей растить, а Патрику их и завести-то будет некогда, не то что воспитывать...
Шагая бок о бок с Грэмом по тихой улочке, Эвелина Вайдегрен была так занята своими мыслями, что напрочь забыла о предупреждении Онегина, и была безмерно удивлена, когда из остановившегося подле ожидавшего их такси микроавтобуса вывалились пятеро раскосых смуглокожих парней. Она не успела моргнуть глазом, как ребята в вылинявших джинсах окружили их, Патрик крикнул: «Беги!» — и мешком рухнул на выщербленный асфальт, а два парня, ухватив ее за руки, потащили к микроавтобусу.
— Пустите!.. — заорала Эвелина и сложилась пополам от короткого удара в солнечное сплетение. Перед глазами мелькнули азиаты, методично топтавшие поверженного Патрика ногами в пестрых кроссовках, а потом ее, словно куль с мукой, зашвырнули в кузов машины.
Молча и яростно она рванулась из рук смуглокожих, и тут что-то взорвалось в ее голове, и все вокруг погрузилось во тьму...
Очнувшись от нестерпимой боли и яркого, бьющего в глаза света, Эвелина хотела закричать, но издала лишь отчаянное мычание. Рот ее разрывал обвязанный вокруг головы жгут, пахнущий бензином и машинным маслом, руки были привязаны к чему-то за головой, ноги растянуты в стороны, как у лягушки на лабораторном столе, а в тело вламывался ухмыляющийся то ли китаец, то ли японец или кореец. Косоглазый, с плоским носом и широкими, вывернутыми, как у негра, губами, шуровал меж ее бедер чем-то вроде раскаленного лома, заставляя конвульсивно дергаться и корчиться от боли, в то время как второй — темный силуэт на фоне ослепительной лампы — суетился над ними с цифровой кинокамерой. В кузове микроавтобуса были ещё какие-то азиаты, чирикавшие что-то на своем птичьем языке, но сквозь слезы Эвелина видела только их смутные очертания.
Ее захлестывали волны боли, унижения и ярости, но она могла лишь мычать, трясти головой и извиваться под насильником, которого это явно забавляло. Он скалил ослепительно белые зубы при каждом рывке Эвелины, при каждом прыжке машины на кочках, от которых что-то впивалось ей в спину и ягодицы, и вновь врывался в нее, будто хотел разорвать надвое или пропороть насквозь. Ей казалось, что пытке этой не будет конца, что ее оседлал не человек, а какой-то ненасытный монстр или робот, но когда этот кошмар кончился и проклятый азиат сполз с нее, его место пожелал занять кто-то другой. Это было столь омерзительно, что она, словно выброшенная на берег рыба, принялась изо всех сил биться затылком о дно машины, а потом вдруг ощутила странную легкость во всем теле, и ей стало совершенно безразлично, что будут вытворять с ней затейники-азиаты, дружно взявшиеся освобождать ее от веревок и рвущего рот жгута...

3

— Папа, ты ведешь себя как скотина! — сказала Лика, доставая из сумочки пачку сигарет. Выцарапала из неё длинную тонкую сигаретку, демонстративно закинула ногу на ногу и, закурив, с победительным видом уставилась на Онегина.
— А по-моему, это ты нахальничаешь. Мать знает, что ты куришь? — хмуро спросил Игорь Дмитриевич, для которого визит дочери явился полной неожиданностью. На сегодня у него было намечено несколько неотложных дел, и он не мог позволить себе роскошь праздной болтовни с возомнившей о себе бог знает что соплячкой. С другой стороны, дочь не часто удостаивала его своим вниманием и явилась к нему не без причины. Да и — чего уж там лукавить с самим собой! — ему просто хотелось посмотреть на нее, услышать ее голос.
— Знает. Она говорит, это ужасно. А мне кажется, еще ужаснее раз в месяц бегать к своему первому мужу, пользуясь тем, что второй уехал из дома. Не понимаю, чего мама в тебе нашла, но если уж она сама не может положить конец своим кошачьим похождениям, это должен сделать ты. Иначе получается как в притче: в своем глазу бревна не видите, а в моем соринку замечаете! Других, что ли, женщин мало? Или ты делаешь это назло Валере?
Онегин задумчиво покачал головой и покосился на узкое вертикальное зеркало, в котором отражалась хорошенькая девчонка в длинной черной юбке и белой блузке с вызывающе глубоким вырезом. И он сам: начавший седеть мужчина в серых немнущихся брюках и светло-голубой рубахе навыпуск, с закатанными до локтей рукавами. Для своих лет выглядел он неплохо, если бы не красное, лоснящееся от мази лицо и ободранные руки...
— Что ты молчишь? Рано или поздно Валера узнает, и тогда...
Игорь Дмитриевич поднялся из кресла и прошелся по кабинету. Он мог бы сказать дочери, что Валера, вероятно, знает и, уж во всяком случае, догадывается о том, что Лариса время от времени навещает его, но вряд ли это что-нибудь объяснит и послужит им оправданием. Собственно говоря, он и сам не понимал, почему Ару тянет к нему. И почему сам он до сих пор не прервал эту странную, болезненную связь: дружбу не дружбу, любовь не любовь — так, незнамо что.
— С чего ты взяла, что Лариса...
— Да брось, папа! Я же не слепая. Мама, конечно, лепит каждый раз горбатого, но я-то вижу, когда она врет. Она после гостевания у тебя прямо-таки светится. И лыбится как дура — глядеть тошно. Словно сытая кошка, только что не мурлычет.
— Так какие у тебя ко мне претензии? Лариса довольна? Чего же тебе еще надо? И вообще, почему ты свое неудовольствие по этому поводу мне высказываешь? Я к Аре в гости не хожу, серенадами ее не соблазняю и даже по телефону ей не звоню. Не нравится тебе что-то, ей и скажи!
— Будто я не говорила! — окрысилась Лика. — Да что толку? С нее все — как с гуся вода. «Поживешь, — смеется, — с мое, станешь терпимее». А я из-за вас Валере в глаза смотреть не могу. Интересно вот, почему это мне за вас стыдно, а вам за себя — нет?
— Кто тебе сказал, что нам не стыдно? И за себя, и за ту роль, которую мы вынуждены играть в этом мире? Однако же пусть тот, кому нечего стыдиться, бросит в нас камень. А то и два, — пробормотал Снегин, которому вовсе не улыбалось обсуждать с кем-либо свои отношения с бывшей женой.
— Ты уходишь от ответа!
— А ты не задавай каверзные вопросы. Голая правда оказывается порой весьма непривлекательной особой, так что лучше ее не обнажать и не домогаться. И вообще не умничай, потому что:

Предыдущая страница 7 Следующая страница


Проклятый город 8

Тот, кто с юности верует в собственный ум,
Стал, в погоне за истиной, сух и угрюм.
Притязающий с детства на знание жизни,
Виноградом не став, превратился в изюм.

— Сам пьяница и пьяницу цитируешь! Ты посмотри на себя в зеркало — это же просто ужас какой-то! Опух, красный, как рак!

Пить аллах не велит не умеющим пить,
С кем попало, без памяти смеющим пить,
Но не мудрым мужам, соблюдающим меру,
Безусловное право имеющим пить! —

ответствовал Снегин, полагая, что дочери незачем знать о расстрелянном «Форде» и погибшем таксисте.
— И стихи твой Хайям писал убогие, которые только хроникам и могут нравиться, — начала заводиться Лика. — Что он, кроме «пить», слов других не знал? По сравнению с этим троекратным «пить» пресловутые «розы-морозы» кажутся прямо-таки гениальными!
— В восточной поэзии повторная рифмовка не считалась прегрешением. Да и в европейской, если уж на то пошло, допускалась, для повышения выразительности. Вот, например, в «Венецианском купце» один из шекспировских героев говорит так:

Знай ты, мой друг, кому я отдал перстень,
Знай ты, из-за кого я отдал перстень,
Пойми лишь ты, за что я отдал перстень,
И как я неохотно отдал перстень,
Когда принять хотели только перстень, —
Смягчила б ты свое негодованье.

На что девица, с потрясным именем Порция, чей перстень отдал ее возлюбленный, отвечает:

Знай вы, как драгоценен этот перстень,
Знай цену той, что отдала вам перстень,
Знай честь, что вам хранить велела перстень.
Вы б никогда не отдали тот перстень.

— Ежкин корень! — изумилась Лика. — Здорово! Уел, папахен!
— На том стоим, — самодовольно изрек Снегин. — Правила — полезная вещь, но если бы их время от времени не нарушали, кончились бы и литература, и живопись, и...
Услышав телефонную трель, Игорь Дмитриевич, не закончив фразы, устремился к оставленному около «Дзитаки» мобильнику. Молчание Эвелины Вайдегрен, которой он пытался дозвониться перед приходом дочери, начало всерьез беспокоить его. Он оставил ей на гостиничном визоре сообщение с просьбой связаться с ним при первой возможности, после того как не дозвонился на трубку, и вот теперь...
— Снегин? Колобок беспокоит. Выгляни в окно. Мой парнишка подогнал твоего «Витязя» к дому. В нем и правда был сюрприз, так что с тебя причитается. Сунься ты туда, выше крыш бы взлетел.
— Спасибо, друг. За мной не заржавеет, переведу на счет. Только знаешь что... Оставь ты пока моего «Витязя» у себя, а то нафаршируют его опять какой-нибудь дрянью. Пришли мне взамен какую-нибудь незаметную тачку. И пусть на всякий случай припаркуется в Павлоградском переулке.
— Понял, пришлю «Бегу»: Код менять не будешь? Ну и правильно. Эти замки только ленивый не откроет.
Снегин положил трубку на компьютерный столик и нахмурился.
Теперь уже не оставалось сомнений в том, что время угроз миновало и за ним началась Большая Охота. Охота, которая неизбежно должна кончиться его смертью. Причем дело было явно не в файлах, пересланных ему Радовым, — даже если присовокупить к ним имевшиеся у него материалы на МЦИМ, информация потянет в лучшем случае на очередной скандал. Контрабандный ввоз лекарственных препаратов, часть которых запрещено применять из-за того, что они не сертифицированы Международным комитетом по здравоохранению. Туфта. Семечки. Мышиные вздохи, из-за которых не стоит огород городить. МЦИМ заплатит положенный штраф, всучит кому нужно взятки, и расследование заглохнет. Дабы потрафить возмущенной общественности, науськиваемой конкурирующими фирмами, заказчики МЦИМа могут настоять на смене его руководства, но, сколько колоду карт ни тасуй, тузы останутся тузами, короли — королями, а шестерки — шестерками.
Нет, в скопированных Эвридикой файлах не было ничего, что прямо указывало бы на создание МЦИМом паралюдей, а косвенные улики годятся только для газетных сплетников, коим любой повод хорош, дабы языками почесать. Стало быть, надыбали эти мальчики из Морского корпуса, сами того не зная, что-то еще. Было в ноутбуке Пархеста что-то по-настоящему взрывоопасное, то, что могло сильно тряхнуть МЦИМ прямо сейчас, сию минуту. А может быть, только сейчас и могло — дорого яичко в пасхальный день...
— Папа, ну скоро ты? — недовольно окликнула его Лика.
— Иду, — отозвался он, набирая номер телефона Эвелины Вайдегрен.
«Ай как плохо!» — подумал Снегин, слушая тишину.
Позвонив Еве первый раз, он решил, что та находится в «зоне молчания» — были такие места в городе, где мобильные телефоны глохли. Особенно в затонувшей части Питера, куда Эвелина вполне могла отправиться со своим журналистом. Но не так этих мест было много, и мисс Вайдегрен наверняка ожидала его звонка, так что не стала бы в них задерживаться надолго.
«Ай как плохо!» — мысленно повторил Игорь Дмитриевич, и ему отчаянно захотелось уйти в тень. Лечь на дно, уехать куда-нибудь далеко-далеко или, по крайней мере, выпить стакан водки.
— Папа, зачем тебе все это надо?
— Что именно, Лика?
— Зачем ты копаешь под МЦИМ?
— Ну-у-у... — протянул Снегин, не ожидавший такого вопроса от дочери. — Кто-то же должен держать море.
— Чего? Какое море? Что ты лепишь?
— Есть такой старый детский рассказ из голландской жизни. О мальчишке, спасшем родную страну от наводнения. Не слыхала? Святые угодники, и чему вас только в школе учат?! Ну слушай.
Голландия находится ниже уровня моря и защищена от него плотинами и дамбами. Когда-то все земли этой страны были покрыты водой, но шаг за шагом благодаря упорству и трудолюбию голландцы оттеснили море при помощи плотин и на тучных польдерах, покрытых жирным илом, стали растить пшеницу и картофель, сажать фруктовые деревья, разбивать цветники. При таком положении Голландии всегда угрожало наводнение. Стоило только в одной плотине появиться бреши, и на прибрежные районы страны обрушилось бы ужасное бедствие. И вот шедший как-то берегом моря мальчишка услышал непривычный звук. Словно где-то рядом журчал и плескался ручеек. Он постоял, прислушался и понял, что звук доносится со стороны плотины. Принявшись осматривать ее, он обнаружил течь, которая увеличивалась с каждым мгновением. Крохотная поначалу струйка воды становилась на глазах все больше и больше и вот-вот готова была превратиться в фонтан, который невозможно будет заткнуть. Фонтан станет размывать плотину дальше, пока море неудержимым потоком не ринется на поля и не затопит низменную часть страны.
Мальчишка в панике огляделся по сторонам, но на пустынном берегу никого не было. Он мог броситься в ближайшее селение, чтобы позвать на помощь, но тогда драгоценное время будет упущено и страна его подвергнется нашествию моря.
Ручеек между тем все рос и рос, мальчишка в отчаянии сорвал с себя куртку, обернул ею руку и до плеча засунул в брешь, чтобы остановить воду...
Когда обходивший плотину утренний дозор заметил мальчишку, тот был едва жив, так он замерз и окостенел от неподвижного сидения на песке. «Что ты делаешь, пацан?» — окликнул его один из дозорных, заподозрив неладное, и мальчишка ответил: «Я держу море».
Закончив рассказывать хрестоматийную историю, Снегин грустно улыбнулся. Он не верил в легендарного мальчика — голландцы строили свои дамбы, ширина которых достигала порой сотни метров, на совесть, а не полагались на русский авось. Кроме того, он прекрасно знал, что море в его родной стране, в прямом и переносном смысле, удержать не удалось. И то, что он теперь делает, не имеет смысла, поскольку утреннего обхода плотины не будет. Помощи ждать неоткуда, и прав, тысячу раз прав был отец, говоривший после третьей рюмки, значительно задирая палец к небу, что ежели сын его не дурак, то должен, когда вырастет, бежать из любезной отчизны сломя голову. Однако, может ли тигр избавиться от своих полос?
Он не заметил, что задал этот вопрос вслух и был удивлен, когда дочь ответила:
— Тигр — нет. Но человек может пересмотреть свои взгляды. Кстати, я так и не поняла, какое море ты держишь?
— Нынешние средства информации столь совершенны, границы столь прозрачны, а скорость перемещения столь велика, что наш шарик стал слишком тесен, чтобы произвол и насилие, творящиеся в одном уголке Земли так или иначе не отозвались в другом. Зараза, которую порождает МЦИМ, уже распространяется по миру, и, если ее не остановить, она ускорит и без того недалекий конец нашей цивилизации. От создания паралюдей до сотворения касты бессмертных — один шаг. Работы по регенерации человеческого организма и пересадке донорских органов уже подготовили почву для того, чтобы человечество разделилось на кучку долгоживущих господ и стадо обслуживающих ее рабов.
— Ты веришь в Армагеддон? — с любопытством спросила Лика.
— Dies irae — день гнева, когда мир будет обращен в пепел — скорее всего не наступит. Армагеддона не будет — наш мир тихо сгниет, сожрет сам себя или утонет в собственных испражнениях. Мне это представляется очевидным, ибо только напрочь лишенный обоняния может не чуять, как он смердит. Взять хоть, к примеру, наше отечество. После развала Союза в его разлагающихся ошметках, как опарыши в теле мертвого льва, копошатся всевозможные партии, секты, национальные правительства и марионеточные режимы. Рвутся к власти игрушечные президенты, взрощенные мегакорпорациями и разведцентрами и охотно склевывающие с их ладони йены, рупии, евро, фунты, юани и доллары. Жиреющие на импортных подачках, не сознавая, что выкармливают их лишь для того, чтобы подать на стол под соответствующим политическим соусом, когда пробьет урочный час. Тот же процесс идет на территории Восточной Европы, значительной части Африки и Латинской Америки. Процветающие там МЦИМы — подобно капам, вырастающим на деревьях, — указывают, что они поражены страшным недугом. Рано или поздно пущенные им метастазы поразят весь мир — море прорвет плотину. И я чувствовал бы себя подлецом, не попытавшись хотя бы пальцем заткнуть брешь, из которой хлещет и хлещет зло, коего и без МЦИМов в нашей жизни хватает с лихвой.
— Папа, ты у врача давно был? — участливо спросила Лика. — Я слыхала, будто есть такая болезнь... Когда у человека возникает навязчивая идея... Ну, например, что все люди — грибы. Пока он этой темы не касается, все вроде бы хорошо: ест, пьет, работает — ведет себя как положено. Но стоит при нем упомянуть о грибах, и он начинает нести околесицу, от которой у окружающих уши вянут.
— Один из традиционных способов заткнуть оппоненту рот — объявить его сумасшедшим. Сама придумала или где-то вычитала?
— Мне не надо ничего придумывать. Валера водил меня в МЦИМ. Я видела там слепого, которого научили читать и писать. Причем видит он носом и кончиком правого уха, а запахи улавливает подбородком. Мне показывали девчонку, которая в трехлетнем возрасте ослепла, а теперь отлично ездит на велосипеде, различая дорогу кожей лица. — Лика ткнула в сторону отца пальцем и обличающим тоном продолжала: — Врачи МЦИМа научили четырехлетнего ребенка — немтыря — говорить, петь, прекрасно декламировать стихи. Валера показывал мне истории больных, которые обрели слух, встали на ноги, которым бесплатно делали сложнейшие операции...
— В благотворительных, надо полагать, целях? И ты поверила всему-всему-всему, что тебе рассказывали и показывали? А тебе не давали читать истории пациентов, которые вышли из МЦИМа, умея читать мысли, наводить порчу и сглаз, генерировать электричество, подобно морским скатам или угрям, усилием мысли перемещать предметы, разыскивать пропавших без вести и предсказывать будущее?
— Разве можно предсказать будущее?
— Некоторым мутантам удается психографировать — кажется, это так называется? — информацию, то ли рассеянную во Вселенной, то ли поступающую откуда-то из бескрайних просторов космоса. Согласно теории «капли воды», по которой якобы можно написать трактат о Мировом океане, и гипотезе о «голографических сколах» Вселенной — ясновидение не такой уж редкий дар, но разговор не об этом. В любой энциклопедии ты прочтешь, что человек задействует 20 процентов мозга а назначение оставшихся 80 процентов не выяснено учеными до сих пор.
— Так это же здорово, что врачи МЦИМа помогают своим пациентам лучше работать мозгами!
— Они помогают делать это крохотной горстке предрасположенных к тому мутантов. Ибо большинство мутантов, к сожалению, уроды, и облегчить их участь может только эвтаназия. Но я хотел спросить тебя о другом. Неужели ты думаешь, что МЦИМ создает паралюдей из альтруистических побуждений? Ты смотришь визор и не могла не слышать о том, что количество так называемых «несчастных случаев» растет год от года. Террористы используют оружие, которое, по утверждениям ученых, на сегодняшний день еще не изобретено...
— Значит, надо просто лучше контролировать деятельность мцимовских питомцев, а не запрещать работать тамошним врачам!
— Во-первых, это совсем не просто, — сказал Снегин, припоминая, что примерно год назад у них уже происходил похожий разговор. — А во-вторых, уверена ли ты, что нашему обществу нужны умные люди? И тем паче люди, обладающие развитыми паранормальными способностями? Тебе не приходило в голову, что, открывая запертые Господом в людских мозгах двери, мцимовцы оказывают человечеству дурную услугу? Что двери эти были специально заперты до лучших времен, которые еще не настали, и бог весть, настанут ли? Что любые знания и умения люди прежде всего используют на погибель своим ближним?
— Тебя послушать, так от прогресса человечеству один вред!
— Если технический прогресс отстает от нравственного роста общества и отдельно взятого человека, то какой в нем смысл? Он может облегчить труд, но не в состоянии сделать человека счастливее. Более того, мы стали заложниками технического прогресса и, подлаживаясь под него, уподобились белке в колесе. Прогресс ради прогресса — это, с позволения сказать, нонсенс.
— Ты полагаешь, предки, жившие в глинобитных хижинах и курных избах, не захотели бы поменяться с нами местами? — ехидно осведомилась Лика. — Тебе не нравится технический прогресс, но что-то я не вижу, чтобы ты отказывался от последних достижений техники, — она с победительным видом указала на соединенную с «Дзитаки» видеосистему, и Снегин понял что дочь его, как подавляющее большинство спорщиков, слушает только себя и продолжать разговор не имеет смысла.
— Sancta simplicitas, — пробормотал он, делая очередную попытку дозвониться до мисс Вайдегрен.
— Что ты сказал? — с подозрением спросила Лика, справедливо подозревая, что отец захочет оставить за собой последнее слово.
— Я сказал «Святая простота», — замогильным голосом пояснил Игорь Дмитриевич. — Восклицание это принадлежит Яну Гусу — вождю чешского национального религиозно-политического движения. Он произнёс эти слова на костре, когда заметил, что верующая старушка тащит охапку дров, дабы мучениями еретика купить себе царствие небесное.
— При чем тут Гус, костер, старушка? Кстати, сдаётся мне, лицо у тебя просто обожженное, а не испитое, — сказала Лика, питавшая, как заметил Снегин, слабость не только к слову «просто», но и к простым решениям самых сложных задач. Со временем это пройдет, жаль только, вместе с молодостью и всем тем хорошим, что ей сопутствует...

4

Паб, расположенный на пересечении улиц Правды и Разъезжей, размещался в верхнем этаже затопленного лома и, несмотря на громкое название «У Достоевского», являлся самой заурядной пивной. Исцарапанные серо-синие виниловые столики и такие же стулья, тяжелые стеклянные кружки, три сорта пива, которое бармен нацеживал посетителям из алюминиевых бочек, и громко жужжащие под потолком вентиляторы, старательно месящие сизый от табачного дыма воздух. О Достоевском здесь напоминали, да и то несильно, только пожелтевшие от времени гравюры с видами центральной части старого города. Покрывавший их пластик помутнел и был затерт до такой степени, что не сразу разберешь, то ли это картины, то ли покрытые иероглифами листы.
Ворона, однако, полагала, что у «Дости» имелись свои преимущества, и не случайно назначила встречу с согруппниками именно здесь. В принадлежащей пабу парковке можно было оставить катер или лодку, а в полузатонувшем этаже находилось помещение для скутеров. К. тому же напротив паба располагалась бензозаправка, и случайных посетителей тут хватало в любое время дня, так что чрезмерного внимания к курсантам постоянных клиентов можно было не опасаться. Опасаться, впрочем, следовало не того, что кто-нибудь опознает их по помещенным в Интернете портретам, а того, что предателем может оказаться кто-то из своих.
Негоже, конечно, подозревать ребят, но Четырехпалый зря наводить шорох не станет. Да и Травленый предупреждал: «Быть беде» — хотя конкретно про предательство ничего не говорил. Ну да его вообще в половине случаев фиг поймешь.
Если бы речь шла только о встрече со Шрапнелью и Ваксой, Вороне бы и в голову не запало чего-то опасаться. Но со Шрапнели станется прихватить еще кого-нибудь из «дюжины» — любит она сюрпризы. Хорошо если это будут Битый с Шерифом, а ну как ей вздумается притащить с собой Мику или Одина?
Сидя у открытого окна, лицом к двери, Ворона могла видеть бензоколонку, подходящие к «Дости» катера и входящих в зал посетителей. Гвоздь выбрался на крышу, куда по случаю хорошей погоды было вытащено для любителей вкушать пиво на свежем воздухе несколько столиков и установлено три красно-белых зонта. Гонка остался у скутеров, чтобы оттуда наблюдать за паркующимися катерами и лодками. Словом, они приняли все меры предосторожности, и все же Ворона чувствовала смутное беспокойство. Скорее всего, оно вызвано было тем, что они удрали от Сан Ваныча, несмотря на приказ Четырехпалого носу в город не казать, и собирались встретиться с осколками «дюжины» — то есть сделать именно то, от чего он их предостерегал.
Ворона открыла лежащий на коленях планшет-амфибию, чтобы игольник был под рукой, и взяла с металлической тарелки соленый сухарик. И тут висевший у неё на груди телефон призывно мяукнул, и Генка сообщил, что прибыли Шрапнель с Ваксой и Битый с Микой.
«Мика — это плохо», — подумала Ворона, прикидывая, что ребятам понадобится еще минут пять, чтобы поставить скутера в «стойло», снять гидрокостюмы, рассовать их по ящикам камеры хранения и подняться в зал. Если только Мика не надумает сменить надеваемое под гидру трико на какое-нибудь легкомысленное платьице с доходящим до пупа декольте.
Сухой и колючей как щепка Шрапнели Ворона не задумываясь доверила бы любую тайну. Похожий на юного пажа Вакса обожал Четырехпалого, вырвавшего его некогда из рук Святителей Седьмого Дня, и, вместе со многими ухватками, перенял от босса мечту о Большом Барьерном рифе. Порой он раздражал Ворону до невозможности, но пакостей от него ждать не приходилось. За Радовым и за Радова он полез бы и в мясорубку, даром что внешность имел девичью и манеры обходительные.
Битый был мрачной шкафоподобной личностью — настоящий кабацкий вышибала. Мысли в его котлообразной, коротко стриженной башке ворочались медленно и, раз провернувшись, застывали, подобно отлитым на века бетонным дотам времен Второй мировой. Он трудно сходился с людьми, но если уж сходился... Четырехпалый правильно сделал, что не взял его вызволять Оторву — «за други своя» учинил бы Битый в МЦИМе великие разрушения, ибо любимой игрушкой его был ручной спайдер, а любимой командой: «Пленных не брать!»
Да, за Битого можно было не беспокоиться. А вот что касается кокетливой коровищи Мики, у которой язык не только без костей, но и за середину подвешен, так что оба конца болтаются и болтают без роздыха...
— ...Говорю тебе, не было никакой тектонической бомбы! Враки это все, будто ее в карстовые пещеры под Старой Ладогой церэушники заложили! Или террористы, не важно, — донеслось до Вороны от соседнего столика. — Это яйцеголовые город под воду загнали. Хотели, блин, как лучше, а вышло — как всегда. Верно тебе говорю, у меня папан на ТОТе работал!..
Ворона с неудовольствием покосилась на трех мужиков, потреблявших пиво в таких количествах, что оно вот-вот должно было потечь у них из носов. Особенно у небритого хлюпика, которому пудрил мозги усатый очкарик в замасленном желто-синем комбинезоне.
— ...Ты и не мог ничего про ТОТ слышать. Это, говорю тебе, закрытый проект был, который американы совместно с нашими в жизнь воплощали. Чтобы Землю от «парникового эффекта» спасти. Про него-то ты хоть слыхал? Ну ты, блин, даешь — в общих чертах! Это, чтоб тебе понятно было, из-за огня. В результате горения углекислый газ выделяется и окутывает Землю типа покрывала, так что избытку тепла не уйти. А не уйдет оно — начнут ледники таять, и загонит поднявшийся океан людей, тех что не утопли, на вершины гор...
«Вот пустобрехи! — подумала Ворона, не сводя глаз со входа в зал. — Пятьдесят лет прошло, а до сих пор не установлено, из-за чего Питер под воду ушел. И спорят, и спорят, кто только каких версий не предлагает, а к единому мнению так и не пришли. Тектонический сдвиг земной коры — это, конечно, здорово звучит. Мультик учебный, про то, как северный край Скандинавского полуострова задрался, а противоположный край какой-то там плиты или щита, соответственно, опустился, так перед глазами и встает. Но отчего, хотелось бы знать, задрался? На тектонические процессы всё можно списать, а вот какие это процессы? Почему вдруг, ни с того ни с сего — р-раз! — и за неделю большая часть города уходит под воду? В памяти зацепилось только то, что на смещение земной оси грешить не следует, поскольку кроме Скандинавии и Питерской области никого эти тектонические процессы не затронули».
— ...А я тебе говорю, задумали они создать теплоотводный тоннель. И чтобы ТОТ этот, значит, не только тепло лишнее в космос выкидывал, а при этом еще какую-то дармовую энергию ухитрялся получать. Потому как задарма-то Землю спасать кому охота? Вот потому что тебе охота, у тебя на закусь и не хватает. И у меня не хватает. А у тех не только на закусь хватило, а осталось еще и на то, чтобы ТОТ этот чертов построить. Да только ни черта из этого не вышло. Потому как бахнуло у них там, и понеслись грешные души в ад. А папан мой в Москве был, в командировке. Приезжает, а вместо ТОТа — привет с хвостиком. Да еще и половину Питера как корова языком слизнула. А вместе с ним кусок юго-западного побережья Финского залива. Ты ушами-то не шустри! Я те верно говорю! Вот у Лехи спроси, он папана моего помнит — забойный был мужик. Он бы зазря батон на голову крошить не стал, верно, Леха?..
Лопоухий Леха очумело замотал головой, не то соглашаясь, не то возражая, не то намереваясь высказать своё особое мнение по столь важному вопросу, а Ворона внезапно вспомнила слова Радова о том, что новый потоп — всего лишь вопрос времени. И Земля, ежели гак пойдет дальше, перейдет в безраздельное владение ихтиандров, которые, надобно думать, переименуют се в планету Океан.
А потом она увидела входящих в зал друзей и забыла как о невольно подслушанном разговоре, так и о печальной перспективе, ожидавшей ее родную планету в недалеком будущем.

Глава 8 ПОВОРОТ С ПРОКРУТКОЙ

Сказал я в сердце своем о сынах человеческих, чтобы испытал их Бог, и чтобы они видели, что они сами по себе — животные.

Екклесиаст. Глава 3. 18

1

— На что мне без Четырехпалого корпус? — спросил Вакса, когда Ворона закончила рассказ о вызволении Оторвы. — Наемником я могу быть, не кончая академий. Корочки здешние в какой-нибудь Зимбабве не многого стоят. Так что я с вами. Только не говорите, будто мест нет, все билеты проданы и писать с нами в один горшок вам не позволяет воспитание.
— Я в корпус не вернусь, раз они Оторву мясникам сдали. Если шеф возьмет, я с вами, — сказал Битый, опрокидывая в себя литровую кружку пива.
— На что мы Радову сдались? — тихо спросила Шрапнель. — Ему с ребятами мороки хватит, раз они в розыск объявлены. А тут еще мы на его шею. До выпуска полгода осталось. Можно и потерпеть, все равно разлетимся потом кто куда.
Ворона с Генкой переглянулись: Шрапнель зрила в корень — Четырехпалый действительно не хотел, чтобы ребята срывались из корпуса за полгода до выпуска. И в смысле корочек Вакса был не прав — корпус обеспечивал своих выпускников работой. Хорошо подготовленные наемники пользовались спросом, и наниматели платили за них администрации МК немалые деньги, благодаря чему корпус продолжал существовать, даже после того как государство прекратило его финансирование, посчитав, что ежели у России нет флота, то и содержать Морской корпус для нее — непозволительная роскошь.
— Я остаюсь, — сказала Мика. — Корпус кинул Оторве подлянку, так ведь в нем, как в любой конторе, не святые работают. Каждый блюдет свои интересы. Чего ж тут удивительного? И чего ради на стену лезть?
— Лады. — Тертый встопорщил усы и поднял кружку: — За то, чтобы драться на одной стороне, если судьба приведет встретиться.
Поднеся кружку ко рту, Ворона оглядела ребят и вынуждена была признать, что не стоило им нарушать приказ Четырехпалого. Рассказать о том, почему они оказались вне закона, можно было и по телефону — «дюжина», да и остальные курсанты должны знать, кто чье мясо съел, — а встречаться и впрямь необходимости не было. Пережили бы Вакса с Битым исчезновение босса, окончили корпус — и парням, и ему было бы проще. Хотелось, конечно, с ребятами напоследок увидеться, а вышло как-то коряво...
— Пора, братцы, с якоря сниматься, нечего нам тут беду высиживать! — первой поднялась из-за стола Шрапнель. — Спите крепче, дышите глубже, не поминайте лихом. Пошли, Мика, кончай пить, в гидру не влезешь!
— Да брось ты! Хорошо сидим, когда-то еще свидимся. Давай еще по большой. А можно и по паре — каникулы как-никак.
— Каникулы не каникулы, а пока в казарме живёшь, на построение все одно вставать, — оборвала Мику Шрапнель. — Ребятам теперь светиться в городе ни к чему, да и нам лучше от них подальше держаться. Хватит уж того, что ты про нашу встречу Кляме ляпнула. Пошли, нечего тут прохлаждаться!
«Кой черт дернул эту балаболку трепаться с Клямой?! — раздраженно подумала Ворона. — И только ли с одним Клямой она успела словечком-другим перемолвиться?»
— Что ты, Шрапнель, за человек такой? Сам не гам и другим не дам!.. — начала Мика. нехотя вылезая из-за стола, и тут телефон на шее Вороны мявкнул.
— Копы валят по Разъезжей! — сообщил сидевшей на крыше Гвоздь. — Дюжины полторы, на трех катерах. Может, и мимо, но я бы на вашем месте линял.
— Линяем, — сказала Ворона. — Пошли, ребята, море зовет.
Никто из посетителей паба не обратил внимание на двинувшихся к выходу из зала шестерых человек в черных шерстяных трико. Три девицы с ухажерами поплавали, попили пивка и вновь отправились под воду — обычное дело. Никто не остановил их на лестнице, ведущей в помещение для скутеров, и Ворона уже решила, что полиция пожаловала сюда не по их души, когда Гвоздь предупредил: «Паркуются. Болтают по спецсвязи».
— Засада. Шрапнель, Мика, вернитесь в зал. Вас соблазняли, вы не поддались — это сработает. Колоть вас не будут, вы же и впрямь ничего не знаете.
— Отдохни, Вороненок. «Кто доскребся, тот получит», — как говорит отец Варсанофий, — величественно изрекла Мика, извлекая из туго набитого аквапланшета пару взрывпеналов.
— Девчонки, это не ваша драка! — попытался образумить их Тертый.
— Теперь уже наша, — со вздохом сказала Шрапнель, вытаскивая из своего планшета игольник и два взрывпенала, уважительно называемых торгашами оружием «сто смертей».
— Тогда работаем «двойками» по схеме «тишина», — скомандовала Ворона, удостоверившись, что парни тоже вооружены игольниками и взрывпеналами.
— Говорил я, надо было взять спайдер, — проворчал Битый, в лапище которого цилиндрик игольника выглядел как-то уж совсем не солидно. — Пошли, Вакса, побалуемся.
Вбежав в скутерную, Битый с Ваксой швырнули взрывпеналы туда, где успели заметить людей, и рухнули на бетонный пол. В зале полыхнуло, грохнуло, зазвенели и зацокали смертоносные осколки. Затем в низкое, похожее на плавательный бассейн помещение, где в «стойлах», сваренных из водопроводных труб, были закреплены торпедоподобные скутеры, ворвались Ворона с Тертым. За ними — подождав, пока отгремят осколки их взрывпеналов, — Шрапнель с Микой.
К тому моменту, когда в скутерной наступила тишина, первые две «двойки» успели расползтись вдоль торцевой стены зала и добить из игольников тех, кого пощадили взрывпеналы. Это была грубая, грязная работа, но, судя по разбросанным среди изорванных тел и кровавых ошметков «зонкайзерам» и «блюмингам», ребята из ПСС были настроены серьезно и позаботились о том, чтобы к приходу курсантов в зале не оказалось посторонних.
— Придется вам плыть с нами, — сказала Ворона, поспешно натягивая «гидру» и, прежде чем надеть на голову «жабры», успела услышать, как Мика буркнула:
— Человек планирует, а Господь те планы корректирует!
Битый и Вакса потратили несколько драгоценных минут, чтобы приторочить к покачивавшимся на темной воде скутерам подобранное оружие, бормоча, что «негоже являться к шефу с пустыми руками», и, только когда потерявший терпение Генка рявкнул в микрофон, что уплывет без них, врубили турбины.
Тертый не зря нервничал — ему предстояло еще подобрать Гвоздя, который должен был прыгнуть с крыши «Дости», и потому первым ушел под воду. Выбравшись из скутерной, он сразу врубил форсаж и растворился в зеленоватом сумраке.
Передав, что за воротами чисто, Генка умолк — то ли не хотел светиться, проплывая под причалом, то ли успел свернуть на улицу Правды и вышел из зоны слышимости. Ворона, Шрапнель и Мика выплыли тем не менее из скутерной с игольниками в руках — видимость была скверная, а раз уж для их поимки нагнали столько народу, следовало предусмотреть любую неожиданность.
— Ну что же там эти козлы валандаются? — с раздражением поинтересовалась Мика.
Услышав предостерегающее шипение Шрапнели, она умолкла, и, словно в ответ на ее слова, из ворот выскочили Битый с Ваксой. Ворона сделала им знак поторопиться и, описав полукруг, направила скутер в сторону Загородного проспекта. Если все пройдет гладко, они встретятся с Тертым у памятника Грибоедову, что напротив ТЮЗа, оттуда по Гороховой рванут к Фонтанке...
От тяжкого удара в спину у нее перехватило дыхание и заложило уши. Она въехала лбом в край рассекателя так, что перед глазами поплыли огненные круги, а скутер закрутило и завертело в чудовищном водовороте. Страховочные ремни врезались в тело, она едва не сломала запястья, что есть сил цепляясь за рукояти руля и тщетно пытаясь выровнять скутер. А потом в спину ударило еще раз, турбина встала, и Ворона, теряя сознание, поняла, что их угостили «донными яблоками», коих на вооружении у питерской полиции отродясь не было...

2

— Никогда подобных тварей не видела! — удивленно сказала Эвридика, рассматривая диковинной формы черепа, стоящие на длинных широких стеллажах, большую часть которых занимало оборудование для подводных работ. — На каких только монстров я в музеях не нагляделась, но эти...
Молодая женщина поскребла ногтем ближайший череп, в котором угадывалось что-то рыбье и змеиное одновременно. Вот только не водится на Земле змей, голова которых достигала бы двух футов в длину. Да и о рыбах таких ей слышать не доводилось, хотя выглядел диковинный череп совсем как настоящий. И пористая поверхность на сломе точь-в-точь как у кости.
— Гадозавры, — пояснил Сан Ваныч, следовавший за Эвридикой с видом доброго дедушки, показывавшего заскучавшей внучке родовое имение. — Одни из первых выведенных метазоологами тварей. Тогда еще здешний МЦИМ назывался ИНМом — Институтом Направленных Мутаций. Веселые были денечки — изгалялись генные инженеры кто как мог, лишь бы пострашнее и почуднее тварюгу создать. Думали, туристы валом повалят, чтобы на них поглазеть. Поначалу от них и впрямь отбоя не было, а потом кто-то рванул фугас в инмовском питомнике, и наступило время «собирать камни».
— Что-то я об этом читала... — Эвридика наморщила лоб, силясь вспомнить вышедшую лет за пятнадиать-двадцать до ее рождения серию газетных статей о кошмарных экспериментах русских ученых. Статьи сопровождались фотографиями умопомрачительных тварей, но не произвели на нее особого впечатления, поскольку вслед за ними в солидных изданиях были напечатаны опровержения, написанные учеными с мировым именем. В архивах «аномальщиков» хранилась уйма подобных уток, запускаемых журналистами с единственной целью — повысить тираж «желтых» газет и журналов. Случалось, однако, среди гор вранья проскакивали правдивые сообщения о событиях невероятных, так что коллеги Эвридики не гнушались просматривать материалы, помещаемые в периодических изданиях сомнительной репутации. — Выходит, у вас действительно выводили всяких страховидл?
— В большом количестве. Но взрыв подводного питомника гадозавров положил конец их разведению. Разразившийся сандал удалось бы замять, если бы уцелевшие твари, повылезавшие из разбитых аквариумов, расплывшиеся и расползшиеся кто куда, не начали по прошествии двух-трех лет выбираться из своих подводных укрывищ, дабы полакомиться интуристами. Дело получило нежелательную огласку, и администрация Маринленда отказалась от сотрудничества с ИНМом. А затем последовал чудовищный провал проекта «Морской народ», после которого направленные мутации были запрещены и здешний ИНМ переименовали в МЦИМ.
— Так это остатки тех... гадозавров, которых сначала искусственно вывели, а потом уничтожили, чтобы они не угрожали туристам? — уточнила Эвридика. — Судя по черепам, это были удивительные создания! Но еще более поразительно, что я, будучи «аномальщиком», считала их выдумками газетчиков!
Сан Ваныч пожал сухонькими плечами, пробормотал что-то невнятное по-русски, а по-английски пояснил:
— Хозяева ИНМа, а тем паче Маринленда не могли терять клиентов и должным образом подредактировали информацию о здешних событиях. Сделать это было не так уж трудно, особенно учитывая, что внимание журналистов отвлекла эпидемия «балтийского мора». Уж о нем-то ты наверняка слышала?
— Да, он был связан с отравляющими веществами, захороненными некогда в водах Балтики. Вам нельзя было лет десять есть выловленную в море рыбу и купаться.

Предыдущая страница 8 Следующая страница


9 Павел Молитвин

— Одно время даже подходить к морю было опасно из-за сносимых с воды ветром аэрозолей, — мрачно добавил Сан Ваныч. — После Второй мировой войны более трехсот тысяч тонн изготовленного фашистской Германией химического оружия было затоплено в акватории Балтийского моря. Снаряды и бомбы с ипритом и адамситом; мины, бочки и цистерны с жабуном, зарином, фосгеном, горчичным газом и «Циклоном „В“ постепенно корродировали и отравляли море, а потом произошли залповые выбросы отравляющих веществ у Калининградского побережья, в Гданьском заливе, у берегов Германии и в проливе Скагеррак. Многие предприятия тогда разорились, Маринленд понес чудовищные убытки. Все работы в затонувшем городе были приостановлены, а питерских ихтиандров оставили в покое, полагая, что те сами вымрут в отравленных водах.
— Но они не вымерли?
— Нет. Ходят слухи, что они не только приспособились к ОВ, но и продолжали мутировать. Будто бы теперь у них, как у каракатиц, вертикальное движение может осуществляться за счет способности менять химический состав жидкостей в своем организме и тем самым по желанию то уменьшать, то увеличивать ее плотность и, следовательно, удельный вес.
— Фантастика! Я читала, что это новая психораса, но не думала, что изменения зашли так далеко! — не поверила Эвридика. — А как они уживались с созданными МЦИМом подводными монстрами?
— Ну-у, большая часть этих тварей была уничтожена шаркменами из подводной службы спасения перед «балтийским мором». А тех, которые пережили его, ихтиандры истребили либо сами, либо при помощи выведенных ими випов. Некоторые из этих черепов я подобрал на дне залива — ихтиандрам-то они без надобности, другие являются моими охотничьими трофеями. Отловом и отстрелом уцелевших гадозавров я подрабатываю в свободное от работы время. Иногда мне помогает Радов.
— Так их все-таки не перебили полностью? — оживилась Эвридика.
— Загнать джинна в бутылку оказалось, как это часто бывает, несравнимо труднее, чем выпустить. Особенно принимая во внимание, что всегда сыщутся мерзавцы, готовые использовать этого джинна в целях обогащения. Корень всякого беззакония — змей сребролюбия. После того как «балтийский мор» пошел на спад, нашлись предприимчивые люди, пытавшиеся использовать гадозавров, чтобы шантажировать владельцев отелей и курортов, которые приходилось закрывать из-за появления в прибрежных водах кровожадных монстров, охочих до сладкого мясца беспечных купальщиков.
— Ужас какой! — всплеснула руками возмущенная Эвридика и содрогнулась, представив, как на экскурсантов набрасывается появившийся, из глубины обладатель этакого вот черепа.
— Бизнес на крови процветал недолго. Использовавших гадозавров бизнесменов стерли в порошок — они запустили руку в бумажники очень серьезных дядей, и те не на шутку рассердились. И все же...
Сан Ваныч умолк, не закончив фразы, и после непродолжительного молчания сказал:
— Посвященные в историю с гадозаврами утверждают, что с ними покончено раз и навсегда. Шаркмены с ихтиандрами потрудились на славу, но потерянный зуб вырастает у акулы за одни сутки. Сила зла, существующего на разных уровнях бытия, поистине велика, и не стоит ее недооценивать. — Старик вздохнул, а Эвридика пожалела, что у нее нет с собой ни диктофона, ни видеокамеры, ни фотоаппарата. — Как бы то ни было, полностью очистить акваторию Питера от прижившихся здесь гадозавров не получилось, и хотя администрация Маринленда считает нецелесообразным нанимать шаркменов для их истребления, она все же не забывает выдавать мне маленькие премии за убитых тварей.
— Если бы я знала, что эти... ваши... гадозавры существуют, ни за что бы не полезла под воду! А вы не боитесь на них охотиться? Ведь они такие громадные!
— Без особой нужды я с ними не связываюсь и, как правило, отправляюсь на отстрел гадозавров с клиентами, приезжающими сюда с разных концов света, — сказал Сан Ваныч и, предвидя вопрос Эвридики, пояснил: — Администрация Маринленда смотрит на визиты охотников-любителей сквозь пальцы. Она запрещает только отлов этих тварей для зоопарков и лабораторий — во избежание пересудов, которые могут отпугнуть туристов. Ну, и, естественно, чтобы их не начали разводить где-нибудь в Мексиканском заливе или у берегов Сан-Франциско.
— Откуда ваши клиенты узнают о гадозаврах? И почему кости, чучела и заспиртованные части этих тварей все же не попадают в клиники и зоологические музеи? Это был бы прибыльный бизнес. — Эвридика оглядела диковинные черепа, поражаясь тому, как информация о водящихся здесь чудищах миновала «аномальщиков». Чудны дела твои, Господи! Она и ее коллеги разгадывают загадки тысячелетней давности и не знают о том, что творится у них под носом! Вот вам и свободный обмен информацией! Она, разумеется, не была столь наивной, чтобы не сознавать: все СМИ, включая Интернет, подвергаются негласной цензуре, но полагала, что информация имеет свойство просачиваться через любые препоны. Страшно представить, какой мощности фильтры задействованы, дабы пудрить мозги ее соотечественникам и всем прочим обитателям Земли...
— Охотиться на местных тварей приезжают только очень состоятельные люди. И они прекрасно понимают, о чем можно говорить во всеуслышание, а о чем — лишь в узком кругу доверенных лиц. Что же касается трофеев, которые они увозят с собой, то те оседают в частных коллекциях. Подводное сафари — развлечение для избранных, которые ревностно следят за тем, чтобы оно не превратилось в бизнес.
— А как сочетается ваша охота на гадозавров с верой в Бога?
— Церковь всегда поддерживала драконоборцев, вспомните хоть, к примеру, Георгия Победоносца. Так почему охотники на гадозавров должны стать исключением?
— И вам совсем не жаль этих тварей?
— Ты намекаешь на то, что нет существ страшнее, гаже, коварнее и подлее человека? — спросил Сан Ваныч, проницательность которого уже не в первый раз приводила Эвридику в изумление. — Самые мерзкие гадозавры куда безобиднее людей средней паршивости, но они в отличие от нас не могут раскаяться и стать на путь истинный.
— Сдается мне, люди тоже не больно-то склонны к раскаянию и переосмыслению своих поступков и убеждений... — чуть слышно прошептала молодая женщина.
— Человек постоянно оказывается на распутье, и какой дорогой пойдет: Господа нашего или Иуды, Понтия Пилата или жен-мироносиц, фарисеев, саддукеев или апостолов — зависит только от него. Хотя трудно повернуть вспять, единожды избрав недостойный путь.
— Хотела бы я увидеть этих существ живьем! — мечтательно сказала Эвридика, не замечая собственной непоследовательности, и, не дождавшись ответа Сан Ваныча, решила сменить тему разговора: — А это что у вас за карта? И что обозначают эти кораблики и самолеты?
Остановившись около рукотворной карты, занимавшей всю торцевую стену комнаты, она прочитала написанные по-английски названия и поняла, что на ней изображена восточная часть Балтийского моря.
— Наведывались ко мне несколько лет подряд подводные археологи. Тоже любители, занимавшиеся составлением карты и каталога погибших судов, обнаруженных в акватории Балтийского моря. Обследовали дно Выборгского залива, где в июле 1790 года русский флот сражался со шведским. Около Кронштадта и фортов целый сезон работали, даже до Орешка, бывшего Шлиссельбурга, добрались. Симпатичные ребята. Из Англии, Швеции, Дании, со всей, почитай, Европы съезжались. Жили в гостиницах, плавали, ныряли, а ко мне заскакивали, когда у них появлялись проблемы.
— Какие проблемы? — заинтересовалась молодая женщина, но Сан Ваныч, пропустив ее вопрос мимо ушей, продолжал:
— У них уже тогда в базе данных больше пятнадцати тысяч объектов значилось. У одних только наших берегов Финского залива обнаружено свыше 2500 судов и 1500 самолетов. А помимо этого на дне морском найдены подлодки, танки, пушки, трактора с паровозами. Интересно, что на этой схеме они еще и национальную принадлежность судов обозначили. Смотри вот: четвертая часть всех затонувших кораблей принадлежала русскому флоту. Пятая часть — немецкому. Процентов по 16-17 — английскому и шведскому. Ну и других всяких судов хватает: голландских, финских, норвежских, датских, французских, эстонских, латвийских, американских, итальянских...
Заметив, что Эвридка перестала его слушать, Сан Ваныч умолк и чуть погодя предложил:
— Пошли, может, чайку сварганим?
— «Сварганим», — по-русски повторила Эвридика, чувствовавшая себя неуютно от того, что Радов, а затем и половина курсантов куда-то уплыли. Оставшиеся же, занятые своими делами, не обращали на нее никакого внимания. Сыч с непроницаемым лицом колдовал над ноутбуком ее мужа. Травленый спал и видел колдовские сны, заменявшие ему визор, компьютер и прочие развлечения. Оторва играла на компе Сан Ваныча в какую-то бродилку-стрелялку, притворяясь, что не видит Эвридику в упор, и, если бы не словоохотливый старичок, она чувствовала бы себя совсем скверно.
— Откуда у вас столько оружия? Ведь приобрести его можно только по специальной лицензии?
Она заглянула в чуланчик, где на полках в образцовом порядке были разложены «зонкайзеры», «блюминги», допотопные «Калашниковы», ручные слайдеры, игольники, карабины и снайперские винтовки, гранаты разных типов, взрывпеналы и прочие мужские игрушки, которыми можно вооружить по меньшей мере роту.
— Говорят, у продавца меда губы всегда сладкие, а руки липкие, — ухмыльнулся Сан Ваныч. — Это все радовский арсенал, моего добра тут немного. Он с зачисток часто всякие цацки притаскивал, авось пригодятся. Шаркмен — он шаркмен и есть.
— Никогда бы не подумала... — начала Эвридика и замолкла, с отвращением коснувшись маслянистого ствола «зонкайзера». — Неужели он и впрямь питает слабость к этой пакости? Порой мне кажется, мужчины и женщины совершенно разные существа, и гипотеза о том, что мужчины — потомки инопланетян, не лишена смысла.
— Мужчины — инопланетяне? А женщины? — переспросил Сан Ваныч, догадываясь, что Эвридика вспомнила мужа.
В сознании молодой женщины не укладывалось, что Уиллард Пархест в самом деле пытался ее убить, и выглядела она как человек, тщетно силящийся проснуться и избавиться от преследующего его наваждения. Время от времени терла глаза кулаками или проводила по лицу пальцами, словно надеясь сорвать пелену сна, и, оглядываясь по сторонам, дивилась тому, что кошмар все длится и длится.
— Вы не слышали об этой гипотезе? — Эвридика сморщилась, вытирая испачканный в оружейном масле палец о клочок ветоши и пытаясь засунуть руки в карманы одолженных ей Оторвой джинсов. — Идея эта родилась лет 70-80 назад у моих соотечественников — американских антропологов Лина и Бергера — при сравнительном анализе скелетов древних обезьян и пещерных людей. Дело в том, что скелеты женщин оказались очень похожими на скелеты обезьян, передвигавшихся на четырех конечностях, в то время как мужские скелеты свидетельствовали, что обладатели их были прямоходящими. Объяснить этот парадокс Лин и Бергер смогли лишь одним способом: около 50 тысяч лет назад на Землю опустился космический корабль, на котором были одни мужчины. Нуждаясь в женщинах, они изготовили их из подручного материала. Гипотеза на первый взгляд шизофреническая, но до сих пор пользуется у «аномальщиков» популярностью, поскольку объясняет целый ряд различий в строении организмов мужчин и женщин.
— Какие различия ты имеешь в виду? — заинтересовался Сан Ваныч. — В структуре кожи, тембре голоса и волосяном покрове?
— Это всего лишь внешние различия. Но есть и более существенные — внутренние. Во-первых, мужчины дышат животом, а женщины грудью. Во-вторых, исключительно женским пороком является незаращение перегородки сердца, из-за чего артериальная кровь в нем смешивается с венозной. Присущий же только мужчинам недуг — сужение аорты, из-за которого голова обильно снабжается кровью, а нижняя часть тела её недополучает. Есть и другие анатомические различия, но наиболее наглядным является то, что женщины во всем мире живут в среднем на 13 лет дольше мужчин. Ученые объясняют это тем, что мужчины больше подвержены стрессам, но не отвечают на вопрос «почему?». Эмансипация стерла грани между мужскими и женскими профессиями, а разрыв в продолжительности их жизней остался. Более того, согласно статистике, мужчины в три раза чаще кончают жизнь самоубийством, а это тоже о чем-то говорит, не так ли? Боги, кстати, у большинства народов мужского пола, а не женского и...
— Вот тут ты ошибаешься! Богини были у всех народов, ведь матриархат, как общеизвестно, предшествовал патриархату, — возразил Сан Ваныч. — Так что ты говорила про инопланетный звездолет? Почему на нем были одни мужчины? Ведь этих ребят там было немало, если потомки их сумели заселить Землю!
— Лин и Бергер предположили, что это была космическая тюрьма. Дескать, воров, убийц, бродяг и прочий сброд везли на планету-изолятор, и они то ли взбунтовались, то ли корабль потерпел аварию...
— А ты, часом, не фантастический роман пересказываешь, чтобы старика потешить? — с подозрением спросил Сан Ваныч.
— За что купила, за то и продаю, — ответствовала Эвридика. — Звучит неправдоподобно, и все же порой я чувствую, что меня от мужчин отделяет непроходимая пропасть. Но это все лирика. А чтобы закончить со звездолетом, скажу: Лин и Бергер предположили, что, будь это исследовательская экспедиция, ученые могли бы не выжить. То есть не захотели бы выживать любой ценой — добро щепетильно и, часто себе во вред, разборчиво в средствах. В то время как всякие подонки... Разумеется, среди них должны были быть высококлассные, по нашим понятиям, специалисты, ведь они не просто спаривались с близкими им по строению тела приматами, а путем генетических преобразований заставили будущих женщин в прямом смысле встать с четверенек на ноги. Избранные самки постепенно очеловечивались, а оторванные от родной цивилизации инопланетяне деградировали. Потомки их стали первобытными мужчинами, утратившими большую часть прежних знаний. Хотя сторонники палеоконтактов приводят немало примеров того, что обрывки их сохранились и легли в основу древних цивилизаций.
— Любопытно! В свете этой гипотезы миф об изначальной греховности человеческой расы обретает новый смысл. Если ее прародителями были изгои, асоциальные типы, то не приходится удивляться, что вся история человечества зиждется на лжи и кровопролитии, — пробормотал Сан Ваныч.
— Мне не приходило в голову, что вы сделаете из моих слов такой мрачный вывод!
— Вот выводов-то мне всегда в монографиях о палеоконтактах и не хватало. Я читал, что Пифагор учился математике у египетских жрецов, а искусство изготовления бронзовых орудий и оружия появилось в разных уголках Земли одновременно. Причем Медный век, который по всем законам должен был предшествовать Бронзовому, почему-то выпал из истории человечества, — задумчиво сказал Сан Ваныч. — Но собранные факты...
— О, сторонники палеоконтактов собрали потрясающий материал! — поспешно перебила его Эвридика, не желая задерживаться на мысли о порочности первопредков. — Помимо логических построений и рукописных свидетельств у них имеются и материальные подтверждения того, что инопланетяне не раз высаживались на Земле. Я сама видела в музее кусок угля с застывшей в нем золотой цепью. Ему триста миллионов лет, а это значит, что цепочка попала в него задолго до появления на нашей планете динозавров. Буллос и Джилмор обнаружили в застывшей вулканической лаве, в округе Эстл, штат Кентукки, следы существа, ходившего на двух ногах. Ступня похожа на человеческую: пять пальцев и отдельный свод. След был оставлен четыре миллиона лет назад, в те времена, когда на Земле обитали лишь простейшие организмы. В Калифорнии, во время золотой лихорадки, при горных разработках неоднократно находили скелеты людей и наконечники стрел в породах, которым было пятьдесят миллионов лет. Это вовсе не газетные утки, но, к сожалению, подобные факты не занимают солидных людей поскольку не имеют отношения к курсу акций, колебаниям цен на нефть или газ и прочим вещам, поглощающим их внимание целиком и полностью. А жаль наш мир стал бы привлекательнее, если бы мы сумели взглянуть на себя со стороны. Или хотя бы временами отвлекались от сиюминутных проблем, чтобы заглянуть в глаза Вечности.
— С тобой интересно беседовать. Ты видишь окружающее иным, чем большинство моих знакомых, — уважительно заметил Сан Ваныч.
— Мой муж так не считал! — с горечью пробормотала Эвридика. — То есть не считал, что со мной стоит о чем-либо беседовать именно потому, что я вижу не то, что все, и интересуюсь не тем, чем следует. Он полагал, что голова моя забита дребеденью, и не скрывал этого.
— То же самое говорили когда-то Лобачевскому и Эйнштейну, Бетховену и Ван Гогу, Пушкину и Серафиму Саровскому. И по-своему говорившие это были правы: тимофеевка, сдается мне, тоже считает васильки и ромашки выродками.
— Что такое «тимофеевка», «васильки» и «ромашки»? — спросила Эвридика, стараясь правильно выговорить сказанные Сан Ванычем по-русски слова.

3

Сумерки за окном сгустились, когда визор требовательно запиликал и на экране высветилась надпись: «Игорю Дмитриевичу Снегину. Срочно. Конфиденциально».
— Я весь внимание, — сказал Снегин, дав изображение на экран, чтобы собеседник мог идентифицировать его личность.
— У меня есть сведения о судьбе вашей клиентки — мисс Эвелины Вайдегрен и ее приятеля — Патрика Грэма, — сообщил преобразованный синтезатором голос, и по экрану побежали цветные фигуры — традиционный «калейдоскоп», включенный не желавшим быть узнанным информатором.
— Слушаю вас. — Игорь Дмитриевич отключил камеру и потянулся за сигаретой.
— Мисс Вайдегрен и ее приятель подверглись бандитскому нападению. Патрик Грэм был жестоко избит и отвезен на «Скорой» в Александровскую больницу. Эвелина Вайдегрен попала в руки торговцев белыми рабынями и проходит начальный этап обучения. Желаете получить дополнительные сведения?
— Да, — сказал Снегин, стараясь, чтобы голос его не дрогнул.
— У Патрика Грэма сломано три ребра и ключица, сотрясение мозга, обильные гематомы и ссадины по всему телу. Положение пациента тяжелое, но опасности для жизни нет. Обучение мисс Вайдегрен проходит успешно, хотя цену за нее, ввиду возрастного ценза, владельцы борделей предложат бросовую. Я подготовил соответствующие видеоматериалы. Желаете ознакомиться?
— Да, — процедил Снегин, машинально включая запись.
— Извольте.
«Калейдоскоп» погас, и вместо него на экране замелькали кадры, от которых у Снегина сжались кулаки, к горлу подкатил колючий, мешающий дышать ком, а из глубин памяти всплыло напрочь, казалось бы, забытое: «Не ходите, дети, в Африку гулять!»
Несколько минут он смотрел на экран, скаля зубы от бессильной ярости, боли, ненависти и гнева, которым не мог дать выхода. Потом заставил себя сунуть руку под компьютерный столик, нашарил бутылку и сделал пару глотков безвкусной, похожей на тухлую воду водки. Догоревшая сигарета обожгла пальцы, он потушил ее о крышку стола, не отводя глаз от происходящего на экране.
Снегин был уверен, что похитители не дадут ему никакой зацепки, но чем черт не шутит? Опознать китайцев, скорее всего из «Желтокружья», он не сможет, но какая-нибудь примечательная деталь обстановки... Мало ли что промелькнет в кадре...
Всматриваясь в экран, он одновременно обдумывал предстоящий разговор с представителем МЦИМа, натравившим китайскую мафию на Эвелину и Патрика. Или, лучше сказать, воспользовавшимся услугами китайских мафиози, чтобы половчее извлечь его из норы, вылущить из скорлупы, вытащить из раковины, словно моллюска. Тем, кажется, впрыскивают между створками уксус, а ему...
До сих пор МЦИМ не прибегал к помощи китайцев, благополучно избавивших некогда Первопрестольную, а затем и Питер от засилья «лиц кавказской национальности», но это еще не значило, что Снегин не был осведомлен о деятельности китайской «Триады», могуществом не уступавшей итальянской коза ностре и японской якудзе. Только глухой не слышал и слепой не читал о питерском отделении «Триады», имевшем в городе, помимо многочисленных нелегальных заведений, свои магазины, торговые дома, отели, рестораны и промышленные предприятия. Ничего удивительного в этом не было, если учесть, что в Москве, согласно последней переписи населения, официально проживало более полутора миллионов китайцев, а в Питере — чуть меньше полумиллиона.
Считается, что «Триада», являвшаяся поначалу тайным обществом, родилась в XVII веке и состояла из крестьян и ремесленников, объединившихся для защиты от маньчжурских порядков. Созданная в целях самообороны от произвола власть имущих, она постепенно переродилась в откровенно преступное сообщество, многочисленные структуры которого начали завоевывать сначала китайский, а потом и мировой рынки оружия, наркотиков и порноиндустрии. Для китайской мафии были характерны железная дисциплина, строгая конспирация и неукоснительное следование клановым порядкам. За нарушение писаных и неписаных правил виновника ожидало суровое наказание, как правило — смерть. Жестокость, с которой «Триада» расправлялась с конкурентами, давно стала — in hominum ora abire — притчей во языцех. Численность на территории России — уменьшавшейся после Перестройки, как шагреневая кожа — росла с такой устрашающей быстротой, что отечественные криминальные структуры были поглощены ею, едва начав оперяться. Рано или поздно МЦИМ должен был стакнуться с «Желтокружьем», и вот это наконец случилось. Что-то толкнуло руководство МЦИМа в дружеские объятия китайской мафии, и сотрудничество их не сулило Игорю Дмитриевичу ничего хорошего...
— Материала, касающегося обучения мисс Вайдегрен ее будущим обязанностям, отснято на несколько часов. Продолжать демонстрацию, или настало время поговорить о деле, заставившем меня связаться с вами? — спросил голос за кадром, и Снегин, подавив желание выругаться, откашляться, скрипнуть зубами и запустить в монитор бутылкой, в третий раз сказал:
— Да, — и, помедлив, добавил: — Пора перейти к делу.
На экране снова замелькали узоры «калейдоскопа», и Снегин прикрыл глаза, с гримасой отвращения вслушиваясь в царапающий мозг голос.
— Я готов вернуть вам вашу клиентку. Не совсем в Целости, не в полной сохранности, но живую.
Игорь Дмитриевич молчал. Разумеется, они готовы вернуть Эвелину. Для того ее и похитили — чтобы вернуть на определенных условиях. И будь он проклят, если не догадывается, какими эти условия будут!
— Вас, кажется, не слишком интересует судьба вашей клиентки? А между тем в данный момент на правой груди мисс Вайдегрен начинает появляться дракон — татуировка, которой наши китайские друзья метят своих сексуальных рабынь.
Запись голоса, даже если бы он не был искажен синтезатором, не являлась уликой. Кадры учиненного над Эвелиной насилия могли скомпрометировать ее, но не давали зацепок для поисков. Да и не надо было Снегину объяснять, что поиски такого рода в лучшем случае приводили к обнаружению изуродованного до неузнаваемости трупа. В худшем — девушка бесследно исчезала, проданная в бордель Азии или Африки, где до сих пор был высок спрос на светлокожих сексуальных рабынь, готовых исполнить любую прихоть посетителя.
— Ну хорошо, я продолжу. Мне говорили, что с вами трудно иметь дело, но почему бы не попробовать? — звонивший сделал паузу и, не дождавшись ответа, продолжал: — Вы можете приехать за мисс Вайдегрен по указанному мной адресу, если захватите с собой некий похищенный ноутбук и сообщите местонахождение группы террористов, в сговоре с которыми состоит сестра вашей клиентки. Кроме того, вам придется покинуть Петербург и никогда сюда не возвращаться. Если вы попытаетесь использовать имеющиеся у вас документы, чтобы опорочить здешние организации и учреждения, показанные вам кадры будут запущены в Интернет и другие средства массовой информации. А это, как вы понимаете, испортит жизнь не только вашей клиентке и ее близким, но и продемонстрирует вашу полную профессиональную непригодность. Хочу так же добавить... Над чем вы смеетесь, черт возьми?!
Смех разбирал, нет, прямо-таки душил Игоря Дмитриевича. Незажженная сигарета выпала из его пальцев, на глаза навернулись слезы, он судорожно рванул ворот рубашки, пуговицы брызнули в разные стороны, застучали по экрану монитора и клавиатуре.
— Вы что, ненормальный? Если ваши коллеги узнают, что вы оставили свою клиентку в беде!..
— Не надо!.. Господи!.. Прошу!.. — всхлипывая, выдавил из себя Снегин. — Потребуйте еще, чтобы я прихватил с собой Адмиралтейство! Исаакий! Александрийский столп! И пообещал устроить встречу с марсианами!
— Вы не стремитесь облегчить мне задачу, — укоризненно сообщил забывший представиться мцимовец. — А ведь жизнь вашей клиентки под угрозой. Эти китайцы — народ любвеобильный и неугомонный. Так что если мы не придем к соглашению...
— Даже если бы у меня была семья, состоящая из полусотни человек, и вы похитили ее всю, поголовно, включая собаку, кошку, попугая, любимого крокодила и хомяка в придачу, то и тогда я не смог бы выполнить ваших требований, — изрек Снегин, прополоскав горло изрядным глотком водки. — Родной мой, я не Господь Бог и даже не чудотворец. Я всего лишь заурядный сыщик. И понятия не имею, где искать Радова. Я связываюсь с ним по «плавающему телефону» — знаете, что это за штука?
— Если бы вы захотели...
— ...то все равно не сумел бы достать Луну с неба или стать президентом самой захудалой республики. Кроме того, я не готов «приехать по указанному адресу» и сунуть голову в сооруженную для меня петлю. Давайте сразу расставим точки над «i». Клиенты приходят и уходят, а я — один-единственный и неповторимый. Я готов обсудить с вами любые условия — почему бы и нет? — за телефон платите вы. Но, поверьте, даже дюжина разбойников не сумеет снять с голого рубаху, сколько бы они ни изощрялись. Улавливаете ход моей мысли?
— Улавливаю. Вы не желаете со мной сотрудничать, — шантажист лицемерно вздохнул, а Игорь Дмитриевич криво улыбнулся, мысленно моля Бога, чтобы мцимовский переговорщик не оказался тупицей, и эмоции не взяли у него верх над здравым смыслом. — Ваше молчание может дорого обойтись мисс Вайдегрен. Теперь я понимаю, почему ваша карьера юриста закончилась столь бесславно. Ну хорошо, я не такой упертый и готов попробовать еще раз, — звонивший снова вздохнул. — Мне нужен Радов, ноутбук и...
— ...Эвридика с дюжиной курсантов. Не много ли за одну мисс Вайдегрен? Кстати, ноутбук вам не нужен, поскольку содержимое его уже скопировано и... внимательно изучается неким компьютерным гением.
Пока что это была единственная ложь, которую позволил себе Снегин. Впрочем, и в этой маленькой лжи содержалась доля истины, поскольку Радов намекал, что есть у него кракер, недурно маракующий в компьютерной зауми.
— Я вижу, вам нечего предложить мне в обмен на вашу клиентку, — сухо сказал шантажист и замолк, решив, по-видимому, сражаться с Игорем Дмитриевичем его же оружием.
— Res est magna tacere[17].
— He понимаю! — раздраженно сказал аноним.
— «Non tarn praeclarum est scire latine, quam turpe nescire»[18], — пробормотал Игорь Дмитриевич и, громче, чтобы его слышал собеседник, добавил: — Потрясенному горем трудно найти подходящие слова.
— Издеваетесь? — подозрительно спросил мцимовец, не сознавая, что Снегин не дурачится, а использует тот единственный способ спасти Эвелину, который у него остался.
Он не мог ехать за ней туда, где на него будет устроена засада. По той же причине он не мог обратиться за помощью к курсантам, хотя в первый момент мысль эта показалась ему соблазнительной. Оставалось только торговаться и в процессе торга убедить оппонента, что судьба Эвелины его не слишком волнует. Молодая женщина произвела на него впечатление. Более того, понравилась ему, и даже очень. Но этого шантажист знать не мог. Равно как и того, что Игорь Дмитриевич не оставлял в беде обратившихся к нему за помощью. Зато он прекрасно понимал, что, если ему не удастся сторговаться со спятившим сыщиком, начальство спросит с него за бессмысленное похищение мисс Вайдегрен. А портить себе карьеру из-за того, что не сумел обломать щеголявшего замшелой латынью неудачника, было донельзя обидно.
— Итак, вы не желаете выручить свою клиентку и заключить со мной деловое соглашение?
— Отнюдь! Я буду счастлив вырвать мисс Вайдегрен из когтей насильников, если вы согласитесь откорректировать свои требования сообразно с моими возможностями. Прошу вас иметь при этом в виду, что Радов хотел получить за миссис Пархест выкуп. Однако мы не сошлись в цене, и я не удивлюсь, узнав, что он со своими парнями рванул из Питера. Продать миссис Пархест родичам или МЦИМу он может и с другого конца света. А вместе с ней все то интересное, что накопает в ноутбуке ее мужа.
Это была Большая ложь, но она соответствовала взгляду мцимовцев на жизнь и потому могла быть переварена ими.
— Значит, все-таки деньги, — пробормотал невидимый собеседник Снегина, — это меняет дело.
И после продолжительного молчания произнес:
— Приезжайте за мисс Вайдегрен и ничего не бойтесь. Я верну вам ее на льготных условиях. Нынче у нас действуют девяностопроцентные скидки для экс-юристов, горе-сыщиков и неудачливых бизнесменов. Вам надо выполнить всего два условия: убраться с мисс Вайдегрен из города и страны в течение трех дней. Обещать никогда сюда не возвращаться и, разумеется, прекратить копать под тех, кто проявил по отношению к вам поистине ангельское терпение.
«Теплее, — с удовлетворением подумал Снегин. — Теперь, когда МЦИМ вступил в сговор с „Желтокружьем“, действительно пришло время менять вредный для здоровья климат. Однако, если я хочу уцелеть, надобно придать паническому бегству видимость отхода на заранее подготовленные позиции».
— Договорились. Вы привозите ко мне мисс Вайдегрен, и мы исчезаем из города. Я обязуюсь забыть о существовании питерского МЦИМа, а вы, дабы излечить мою израненную память от связанных с ним воспоминаний, присылаете мне чек на.... — Игорь Дмитриевич назвал сумму и мысленно попросил всех угодников земли русской молиться за него. — Получив деньги в любой из европейских столиц, ну, скажем, в течение недели, я начну новую жизнь, и больше вы обо мне не услышите. Мисс Вайдегрен, по понятным причинам, тоже будет помалкивать, а уж с ее сестрой и Радовым вы как-нибудь управитесь, коль скоро я перестану вставлять вам палки в колеса.
— Если вы не приедете за мисс Вайдегрен, я не отвечаю за ее жизнь.
— Ну что же, — Снегов сделал театральную паузу и продекламировал:

Всех, кто стар и кто молод, что ныне живут,
В темноту одного за другим уведут.
Жизнь дана не навек. Как до нас уходили,
Мы уйдем; и за нами — придут и уйдут.

Жаль, что мы не пришли к соглашению. Но, как я уже говорил, клиенты у меня еще будут, а новая голова на плечах не вырастет. Да и чего ради мне пускаться в бега на старости лет?

Quid terras alio calentes sole mutamus?
Patria quis exul se quoque fugit?

— Что вы бормочете? Говорите по-русски! На худой конец, по-английски! — возмутился шантажист.
— Простите, забылся. Это Гораций.

Что нам искать земель, согреваемых иным солнцем?
Кто, покинув отчизну, сможет убежать от себя?

— А вы хитрая бестия! — уважительно признал переговорщик. — Вам и клиентку вашу на дом доставь, и чек на получателя выпиши! И все это взамен вашего честного слова не портить нервы тем, кому вы все равно не в состоянии навредить?
«Господи! — подумал Игорь Дмитриевич, изо всех сил стискивая зубы. — Как терпишь ты этакую мразь в созданном тобой мире? Поистине беспредельно терпение твое и незнаком тебе рвотный рефлекс... »
— Хорошо, утром вы получите мисс Вайдегрен. И чек, который будет действителен ровно неделю. Но предупреждаю, если вы нарушите слово...
— Можете не предупреждать. Я знаю, что «даже у разбойников есть свои законы». Но, если я не получу компенсацию или, лучше сказать, отступное, сделка будет считаться недействительной.
Экран погас. Судя по всему, звонивший накушался общением с полоумным сыщиком до отвала, и Снегин счел возможным наградить себя долгим глотком из спасительной бутылки.
Самое трудное позади. Эвелину он, будем считать, вызволил. Но наивно было бы думать, что им беспрепятственно позволят уехать из Питера. У разбойников времен Цицерона, может, и были свои законы, а вот у нынешних бизнесменов... Впрочем, если Эвелина будет в состоянии передвигаться самостоятельно, он ее из этой клоаки вытащит. Так или этак, не мытьем, так катаньем... Пару лазеек он уже накопал — толпе курсантов ни в одну из них не пролезть, а для двух человек, в розыск не объявленных, сгодится любая.
Снегин чиркнул для памяти несколько закорючек в блокноте, решив прежде всего связаться с Радовым. И, если получится, с отцом Эвридики и Эвелины, который, по словам Радова, должен был вот-вот объявиться в Питере. Предупредить, чтобы не светился, и информировать о том, что обстоятельства изменились. — Ах, как не вовремя вплелись в эту историю «желтокружники»! — пробурчал Игорь Дмитриевич, выбирая из стоящей под рукой кассетницы масс-диск с чем-нибудь облегчающим душу. Он хотел отыскать «Магический колокол» Вартанева, но тот, как назло, куда-то запропастился. На удачу Снегин пробежался пальцами по клавишам «Дзитаки», и из динамиков полился серебряный голос Сережи Сорокина:

Приближается час расставанья —
Карты скверные в прикуп легли.
Не обнявши тебя на прощанье,
Я уйду с сумасбродной Земли.

В миг последний, опаляя жаром,
Надо мной, как крылья, прозвенят,
Паруса, наполненные ветром,
Кораблей, плывущих на закат...

Снегин подпер голову ладонью и задумался, мысленно выстраивая предстоящие разговоры с Радовым и отцом Эвелины. А Сережа Сорокин, расстрелянный неизвестными подонками год назад у дверей собственной квартиры, продолжал петь, и чудесный, печальный голос его смывал мерзостную накипь, оставшуюся на душе Игоря Дмитриевича после разговора с анонимным представителем МЦИМа.

Оборвутся любовные нити,
Узы дружбы, вражды и родства,
И спадут оковы бренной плоти,
Как с деревьев жухлая листва.

Откричав, отсмеявшись, отплакав.
Я уйду с нашей горькой земли,
Паруса, цвета огненных флагов,
Растворятся в закатной дали...

Предыдущая страница 9 Следующая страница


Проклятый город 10

4

— За ребят, — сказал Генка и, не глядя на Радова, осушил пластиковый стаканчик.
Проглотив разведенный спирт, Ворона скорчила такую гримасу, будто отродясь подобной гадости не пробовала, и потянулась за сигаретой.
Радов выпил поминальную пайку с безучастным видом, но по вздувшимся желвакам было ясно, что гнев его не прошел и безумной вылазки в город он никому не простил. Даже мертвым.
Наверно, он прав, подумал Генка, не чувствуя, однако, раскаяния. Вероятно, потому, что не видел растерзанные взрывами тела Шрапнели, Мики и Ваксы и до сих пор не верил, что они погибли. То есть верить-то верил — чего ради Битый с Вороной стали бы врать? — но как-то умом, отстраненно. Он не мог представить их мертвыми точно так же, как и прочувствовать смерть Гвоздя, на которого полиция списала взрыв бензозаправки, располагавшейся напротив «Дости». Но у Гвоздя не было спайдера, и, стало быть, сами же копы по ней и жахнули от избытка чувств.
...Когда Генка, не дождавшись Гвоздя, вынырнул на поверхность, взрывы уже отгремели и бензозаправочная станция пылала вовсю, вздымая в небо клубы угольно-черного дыма и окрашивая воду кроваво-красными бликами. Стрельба на крыше «Дости» умолкла, и тут, прослушивая разговоры копов на известном любому курсанту кодовом языке, он узнал о гибели Гвоздя и рванул к памятнику Грибоедову...
— Не понимаю! — с беспомощным видом обратилась Эвридика к Сан Ванычу. — Почему вы не осуждаете их за то, что они стреляли в полицейских? И в этих... подводных спасателей... Вы ведь верите в Бога? Ведь они убивали и были убиты людьми, с которыми несколько лет сотрудничали, правда?
«Мало нам своих хлопот, так еще дурища эта со своими идиотскими вопросами лезет! — подумал Генка, с отвращением глядя на веснушчатую интуристку, которой по возрасту давно уж пора детей растить, а по уму в самую пору с куклами играться. — Объяснила же ей Оторва по-английски, что нас МЦИМ подставил, про розыск и все прочее! Так нет, лезет без мыла в душу и глазищами коровьими хлопает, будто вчера на свет родилась и о подлянках всяких слыхом не слыхивала!»
— Налив-вай, Терт-тый! Не б-бзди, прор-рвемся! Реб-бята нам м-местечко в р-раю заб-бьют. В-верно я г-говорю, С-Сан В-Ваныч? — Травленый обернулся к Эвридике и погрозил ей пальцем. — А т-ты лучше м-молчи! Через теб-бя реб-бята сгиб-бли!
— Она по-русски не понимает, — сказала Ворона, придвигая к Генке стаканы.
— А я п-по ихнему заик-каться н-не намер-рен!
— Ну и помолчи тогда, — обманчиво мягко попросил Травленого Четырехпалый. — Сан Ваныч, не сочти за труд, растолкуй гостье доходчиво, что к чему. Мне завтра с ее отцом говорить, и, если она наплетет ему о нас невесть что, толку из этой встречи не будет.
— Где это вы с ним встретитесь? — оживилась Ворона, но Радов даже не взглянул в ее сторону.
Он не скрывал, что считает ее главной виновницей вылазки ребят в город, и не то что разговаривать — смотреть на нее не хотел.
— Толковать можно долго и попусту, — неохотно сказал «Пан» и, обращаясь к Эвридике, продолжал уже по-английски: — Я расскажу старую притчу. Жили-были два земледельца, и случилась у них как-то раз для посева лишь плохая пшеница, смешанная с разным мусором и семенами сорных трав. Один из них отказался ее сеять, не желая рвать хрип ради скверного урожая. Другой посеял то. что у него было, и собрал немного сорной и тощей пшеницы. Год выдался неурожайным, но он все-таки прокормился со своей семьей, а первый, отказавшийся сеять, умер с голоду. Который же из них поступил верно?
— Конечно, тот, который сеял сорную пшеницу! — не колеблясь ответила Эвридика, слушавшая старика, уперев подбородок в ладонь.
— Все мы подобны этому сеятелю. Все мы наряду с достойными делами вынуждены порой совершать дурные. И все же это лучше, чем созерцать свой пуп и ни во что не вмешиваться. — Сан Ваныч замолк. Хотел еще что-то добавить, но взглянул на Четырехпалого и, пожав плечами, промолчал.
— За нас, любимых! — изрек Битый, лаконизм которого иной раз дорогого стоил.
— П-пей, т-твою мать, — дружелюбно сказал Травленый, передавая стакан Эвридике. — Оч-чень сглаж-живает шер-роховатости б-бытия.
Девчонка, к удивлению Генки, не отказалась. Обвела глазами сидящих за столом, задержалась взглядом на Радове, отважно улыбнулась ему и залпом опорожнила стакан. Радов, криво ухмыльнувшись, подал ей приготовленный для себя бутерброд с тушенкой.
— А я ведь до сих пор не знаю, что это за Кайя-Вакса такая? Или Каявакса? Из-за которой Вакса кликуху свою получил. То ли город, в котором он родился, то ли поселок? — спросила Ворона, неожиданно мокрым голосом. — И не спросишь теперь...
— Вот-вот, только рыдающей Вороны нам для полноты счастья не хватало, — процедил Сыч. — Спой нам, Гена, как синица тихо за морем жила. Или жар-птица? Видал, какая гитара у Сан Ваныча в закромах Нашлась?
Он протянул Генке роскошную, инкрустированную серебром гитару, которую тот взял безо всякого интереса, настолько изумил его вид расквасившейся Вороны.
Генка Тертый никому не признавался, что запал на Ворону, ещё будучи первокурсником. Тогда она еще Носила на голове огненно-красный «ирокез», сбривала волосы на висках и ходила в вызывающе тесных, обтягивавших зад брюках. Из-за казуса с которыми он и обратил на нее внимание. Теперь уже и не вспомнить, чем именно Волдырь из семнадцатой «дюжины» вывел ее из себя. Вывел до такой степени, что Ворона посреди коридора вмазала ему ногой в грудь. Вмазала от души, так что здоровенный парняга потерял дар речи и застыл в позе рыболовного крючка. Но потряс зрителей, тертых, в общем-то, калачей, не столько мастерский удар Вороны, сколько то, что тесные брюки ее лопнули, точнее, разошлись в этот момент по заднему шву. А под брюками... Не обращая внимания на восторженный вой зрителей, Ворона ухватила Волдыря за чуб и врезала ему коленом в лицо. И только когда Волдырь — смертельно раненый в прошлом году, во время зачистки Нижнего порта — умылся хлынувшей из носа юшкой и осел на пол, повернулась к гогочущим курсантам. Она все поняла, но ничуть не смутилась. Напротив, задрав нос, объявила, что если кто-то чего-то до сих пор не видел — пусть смотрит, ей не жаль. И, оставив поверженного Волдыря корчиться на полу, направилась в женскую казарму...
На первых курсах Ворона вешалась на шею всем инструкторам и наставникам, и ходили слухи, будто се даже хотели вышвырнуть из МК «за слабость передка». Но училась она отменно, а потом вдруг присмирела, словно посхимилась. Злопыхатели, а их у Вороны имелось немало, утверждали, что она имела глупость залезть в постель к ВМФ — Виталию Митрофановичу Фартукову, инструктору рукопашного боя — и тот, в воспитательных целях, так отодрал ее на греческий манер, что она целую неделю ходила раскорякой, изрядно потешая своим разнесчастным видом посвященных в эту историю. Верилось в подобную чушь с трудом — девицей Ворона была искушенной и все премудрости любви освоила задолго до поступления в МК. На самом-то деле в пай-девочку она превратилась после того, как втюхалась в Четырехпалого, что попервоначалу бесило Генку, а потом заставило относиться к Вороне с ещё большей теплотой и сочувствием. Ибо если Радов не желал чего-то замечать, то и не замечал.
Теперь же, после их самовольной и столь печально кончившейся вылазки в город, шеф просто в упор не видел Ворону, и очень может статься, разнюнилась она как раз из-за этого, а вовсе не из-за гибели ребят. Не они первые, не они последние...
— Не мучай гитару, Тертый! Взял в руки, так пой! — велела Оторва.
— А может, это все же не Мика наследила? — обратился к Вороне Сыч. — Может, все же обереги пафнутьевской выделки подвели?
Ворона покачала головой и, видя, что Сыча такой ответ не удовлетворил, пояснила:
— Мы слушали переговоры по спецсвязи. Копы мцимовских сенсов не упоминали. Скорее всего Мика кому-то из своих вякнула, а он передал кому следует.
Радов прикрыл глаза, чтобы не смотреть на Ворону и Тертого, настраивавшего забытую кем-то из клиентов Сан Ваныча гитару. Чтобы не видеть Сыча, так и не сумевшего снять пароль с ноутбука Пархеста. Он оказался никудышным наставником и теперь пожинал плоды собственного неумения превратить ребят в образцовых бойцов. Напрасно он злился на них, вовсе не Ворона и Тертый, а он сам был виноват в гибели Гвоздя. Шрапнели, Ваксы и Мики. Глупо было ожидать чего-то иного, если он не сумел научить их беспрекословно подчиняться приказам. Глупо было очертя голову бросаться на выручку Оторвы, освобождение которой стоило жизни четырем курсантам и бог весть скольким копам и ребятам из ПСС. В уродливом, деформированном мире самые добрые намерения не могут не превращаться в свою противоположность — уж ему-то это давно пора было усвоить, так нет же, дернул его черт играть в спасителя. Вот уж истинно говорят: век живи, век учись, а коли родился дурнем, дураком и помрешь...
— О чем он поет? — спросила Эвридика, тронув его за руку.
Юрий Афанасьевич поднял голову и уставился на молодую женщину непонимающим взглядом. Подумал, что надо не расслабляться, а пойти приготовить заряды пластвзрывчатки, но вместо этого прислушался к пению Тертого.

...Нас мало, нас адски мало,
А самое страшное, что мы врозь.
Но из всех притонов, из всех кошмаров
Мы возвращаемся на «Авось».

Вместо флейты поднимем флягу,
Чтобы смелее жилось.
Под российским крестовым флагом
И девизом «авось».

Нас мало, и нас все меньше,
А самое страшное, что мы врозь.
Но сердца забывчивых женщин
Не забудут «Авось»,
не забудут, авось...[19]

«Попробуй-ка переведи это в двух словах!» — раздраженно подумал Радов, но, подняв глаза на Эвридику, понял, что она не ждет перевода. Что-то она уловила, о чем-то догадалась и пальцы положила на его руку, просто чтобы привлечь внимание. В поисках поддержки и ободрения, не сознавая, что нынче Четырехпалый сам нуждается в утешении и ободрении. Ибо от мироздания, давно рушившегося на его глазах, сегодня откололся очередной изрядный кусок, и в голову неустрашимого шаркмена в который уже раз закрался вопрос, надо ли продолжать жить в этом обреченном здании? И не таким уж вздорным и нелепым представилось ему вдруг предложение Риты стать ихтиандром.
До сумасшедшей вылазки ребят в город у него еще теплилась слабая надежда, что все можно отыграть назад. Доказать, что именно противозаконные происки МЦИМа вынудили их к ответным действиям, и восстановить хотя бы подобие справедливости. Наивная эта надежда развеялась, когда он заглянул в свежие интернетные новости. «Разгром террористами паба», «Взрыв бензозаправки — дело рук террористов из Морского корпуса», «Кровавая жатва. Убито 13 человек, из них 4 полицейских. 19 человек госпитализировано, пятеро — в тяжелом состоянии».
Все кончено, теперь любые ссылки на противоправные происки МЦИМа будут выглядеть детским лепетом. И если до этого у них могли найтись сочувствующие, если кто-то не верил в их виновность и кровожадность, то иллюзии эти рассеялись.

И по трупам холодным, как по тряпкам ненужным,
Разрядив карабины, проскакал эскадрон... —

неожиданно донеслись до него слова Генкиной песни.
— То-то и оно, что по трупам! — хмуро сказал Сыч, изо всех сил убеждавший ребят не нарушать приказ Четырехпалого и все же чувствовавший себя виноватым в случившемся.
— Ну вот, опять достоевщина пошла! — сморщилась, как от стакана уксуса, Ворона. — Что же, нам надо было позволить себя повязать или пострелять? Я ведь не. говорю, будто мне нравится, что мы копам и подводникам шкуры попортили! Но явились-то за нами они!..
Юрий Афанасьевич склонил голову, разглядывая лежащие на его руке пальцы Эвридики. Он не желал участвовать в назревавшем споре, поскольку давно уже понял: если униженные и оскорбленные не могут рассчитывать на официальную помощь и защиту, значит, государство не в состоянии выполнить свое основное назначение — обеспечить общественный порядок, призванный оберегать жизнь, честь, здоровье и имущество своих граждан. Ощипанная, оскопленная и выпотрошенная Россия, в которой ему выпало родиться и жить, не умела и не хотела помогать нуждающимся и защищать слабых. СМИ на все лады призывали: «Будь сильным, помоги себе сам!» И воодушевленная этой, безусловно, здравой мыслью, сволота всех мастей активно помогала себе: мошенничая, обирая, грабя, насилуя, убивая тех, кто оказался не способен себя защитить. Но так, насколько знал Радов, происходило всегда и везде. За две тысячи лет христианские заповеди не потеряли своей актуальности, а значит, люди не изменились к лучшему.
С другой стороны, полиция и парни из ПСС боролись с бесчинствами, как умели. В отличие от высокопоставленных чиновников и преуспевающих бизнесменов, живущих в своем особом мирке напичканных секьюрити особняков, частных школ, престижных университетов, корпоративных интересов и корпоративной морали, они знали этот мир таким, каков он есть. Во всей его скудости, обездоленности и неприглядности. Ежедневно рискуя жизнью, они защищали сирых и убогих, сражаясь с бандитами, маньяками, наркодельцами, предательством и коррупцией власть имущих, вертящих писанные ими же законы, как продажную девку. Но они же охраняли МНИМ, разгоняли демонстрации «зеленых» и пикеты профсоюзов.
Тень от кривого дерева не могла быть прямой, сколько бы Радов ни пытался уверить себя в обратном.
С течением времени становилось ясно, что зачистка Нижнего порта, равно как и ряд других операций по санации города, не имела смысла, ибо на месте одного сожженного клоповника вырастало два, а дела Хитреца Яна продолжила целая артель Оружейников. Не в силах устранить причину заболевания, копы боролись со следствием, но можно ли, уняв тахикардию, избавить сердце от чрезмерных нагрузок?
— ...добро должно быть с кулаками! — азартно вещала между тем Ворона.
— Чем больше у него кулаки, тем легче ему переродиться во зло, — с улыбкой терпеливого дедушки возразил Сан Ваныч. — Границы добра и зла расплывчаты и условны. Причем в религиозных учениях они сформулированы убедительнее и четче, чем в Уголовном кодексе. Вот только религий много, и различаются их основные положения друг от друга сильнее, чем ночь ото дня, что бы ни говорили по этому поводу сторонники экуменизма.
— О чем он говорит? — снова спросила Эвридика, и Юрий Афанасьевич тихо ответил:
— О чем бы русские ни говорили за стаканом водки, они всегда говорят о смысле жизни.
— Отец Варсанофий утверждает, что ремесло наёмника не осуждается православием. Он читал нам выдержки из писаний отцов церкви, в которых приведены примеры того, как отряды христиан сражались в войсках язычников. Убийство на войне, по церковным понятиям, не считается убийством, — без видимой связи со словами Сан Ваныча заметил Сыч. — А относится это к партизанской войне? И какая разница между партизанской войной и терроризмом?

В полях под снегом и дождем,
Мой милый друг,
Мой бедный друг,
Тебя укрыл бы я плащом
От зимних вьюг,
От зимних вьюг.

А если мука суждена
Тебе судьбой,
Тебе судьбой,
Готов я скорбь твою до дна
Делить с тобой,
Делить с тобой... —

неожиданно тихо и проникновенно запел Тертый, и спорщики умолкли. А Радов пояснил Эвридике:
— Он поет о любви. Кажется, это Роберт Бернс.

Пускай сойду я в мрачный дол.
Где ночь кругом,
Где тьма кругом, —
Во тьме я солнце бы нашел
С тобой вдвоем,
С тобой вдвоем.

И если б дали мне в удел
Весь шар земной,
Весь шар земной,
С каким бы счастьем я владел
Тобой одной,
Тобой одной.

— Не понимаю! — отчаянным голосом сказала Эвридика. — Они убили кучу людей! Вы все объявлены в розыск! И вместо того чтобы бежать, спасаться, делать хоть что-то разумное, вы пьете какую-то отраву, говорите о жизни и поете о любви! Вы все сумасшедшие — да?
— Наверно, мы просто фаталисты, варящие, что Создатель вплел наши жизни в ковер мироздания с определенной целью. И пока она не будет достигнута, нить жизни не порвется, — пошутил Радов, мельком отметив, что Оторва с Битым, в очередной раз переглянувшись, один за другим вышли из комнаты, не желая попусту тратить время.
— Так ты верующий? Эти ребята верят, что попадут в рай после убийства полицейских? — спросила Эвридика, и Радов не разобрал, то ли она не поняла шутки, то ли сама прикалывается над ним, сохраняя на лице серьезную мину.
— За подопечных своих сказать не берусь, а сам я определенно верующий, — промолвил он, после того как Генка спел есенинское: «Отчего луна так светит тускло на сады и стены Хороссана?.. » — Угораздило меня как-то попасть в реанимацию. И полетел я, как водится, через темный тоннель. А потом, когда в глаза мне ударил ослепительный свет, я вдруг понял, что, уходя из этого мира, мы продолжаем жить... На каком-то другом уровне, в ином измерении... И уровней этих бесчисленное множество, и так же нескончаема цепь ваших жизней... Я ужаснулся и обрадовался одновременно. Звучит, конечно, бредово, но почему бы не предположить, что Земля — всего лишь полигон, некий испытательный стенд, для проверки нас на прочность, человечность и прочие качества?

...Если кто-то звал кого-то
Сквозь густую рожь
И кого-то обнял кто-то,
Что с него возьмешь?

И какая нам забота,
Если у межи
Целовался с кем-то кто-то
Вечером во ржи...[20]

— По-моему, ты смеешься надо мной. Или нет? — Эвридика заглянула Радову в глаза и как-то очень нежно провела кончиками пальцев по его четырехпалой ладони. — Странно! У меня такое чувство, будто я знаю тебя много-много лет...
— ...и пошла бы с тобой хоть на край света! — громко ляпнула, поднимаясь из-за стола, Ворона. Уставилась на Эвридику недобро прищуренными глазами и, ничуть не смущаясь, продолжала: — У тебя губа не дура! А все остальное — так себе!
Старательно не глядя на Радова, Ворона двинулась прочь из комнаты и только в дверях остановилась, чтобы бросить, не поворачивая головы:
— Слышь, Тертый! Кончай бренчать, пошли трахаться!
— Ещё какую-то гадость напоследок сказала? — спросила Эвридика, с жалостью глядя на покрасневшего котоусого, который, оставив гитару на табурете, виновато улыбаясь, начал бочком выбираться из комнаты.
— Искалеченная душа, — констатировал Юрий Афанасьевич. — Не обижайся и не бери в голову. Себя она жалит больнее, чем других.
— Я не обижаюсь, — сказала Эвридика и потупилась. — Она правду сказала. Я бы пошла за тобой...
Не дождавшись ответа, молодая женщина вскинула ставшие вдруг шальными глаза и требовательно сказала:
— Ну! Чего ты ждешь? Уведи меня... Пусть не на край света, так хоть в чулан или кладовку какую. Должно же в этой новой, второй жизни быть хоть что-то хорошее!
— Вот так поворот с прокруткой! — изумленно пробормотал Сыч, провожая глазами Радова и Эвридику, вышедших из комнаты с таким видом, что в намерениях их можно было не сомневаться.
— Это случается, особенно если всем начинает мерещиться, что завтра наступит конец света, — неодобрительно проворчал Сан Ваныч. — Проблемы возникают, когда выясняется, что светопреставление откладывается на неопределенное время. И надобно, хочешь ты того или нет, жить дальше.
Сыч буркнул что-то невразумительное, машинально вытягивая сигарету из протянутой стариком пачки.

Глава 9 ЧАДОЛЮБИВЫЙ «БОГ ИЗ МАШИНЫ»

Чего бы глаза мои ни пожелали, я не отказывал им; не возбранял сердцу моему никакого веселия; потому что сердце мое радовалось во всех трудах моих; и это было моею долею от всех трудов моих.

Екклесиаст. Глава 2.10

1

— Андрей, мне нужна ваша помощь. К дверям нашего дома привезли мою клиентку. Она в бессознательном состоянии, и я хотел бы, чтобы вы занесли ее в дом, — сказал Снегин, связавшись с охранником Волокова, дежурившим этой ночью у главного входа.
— Игорь Дмитриевич? И что вам в этакую рань не спится? — охранник сладко зевнул. — А ежели мне из-за вашей клиентки дыру в спине пробуравят?
— Они не станут в вас стрелять. А я компенсирую прерванный сон.
— Через пять минут буду на вашей лестнице, — пообещал охранник и отключился.
Подойдя к входной двери, Андрей уставился на спайдер в руках Снегина, поджал губы и выразительно поднял левую бровь.
— Так мы не договаривались!
— Я не собираюсь стрелять. — Снегин сунул в руку охранника несколько стянутых резинкой купюр и, ничуть не греша против истины, пояснил: — Если я выгляну за дверь, меня запросто могут прикончить. Но убивать посторонних не будут. С маньяками я, слава богу, дел не имею.
— А я вообще предпочитаю не иметь дел с людьми, вооруженными ручными слайдерами. Если верить видеокамерам, посторонних поблизости нет, — проворчал Андрей, заглядывая тем не менее через дверной глазок на улицу. — Вроде никого. Могли бы и сами выйти, раз вы подобными игрушками балуетесь.
— Берите ее под мышки и тащите сюда, — распорядился Игорь Дмитриевич, не сомкнувший этой ночью глаз и к светским беседам не расположенный.
— Соображу! Вы, главное, в спину мне не жахните!
Снегин распахнул дверь, охранник шагнул наружу, подхватил прислоненную к стене дома Эвелину под мышки и юркнул в дом.
— Всего и делов-то, — проворчал Игорь Дмитриевич, закидывая спайдер за спину. — А теперь помогите затащить ее ко мне. Берите за ноги, только осторожно, девчонке и без того досталось.

Предыдущая страница 10 Следующая страница


11 Павел Молитвин

Они поднялись на третий этаж, положили Эвелину в постель Снегина, и охранник ушел.
Игорь Дмитриевич убедился, что накачанная снотворным женщина проснется не скоро, и, пробормотав: «О, tempora! О mores!»[21] — решил, что Виталию Ивановичу Решетникову позвонит позже. Негоже старику утренний сон портить.
Чудес от старого врача, дружившего еще с его отцом, Снегин не ожидал. Синяки и ссадины пройдут сами. Укрепляющими и восстанавливающими силы препаратами он сам может нафаршировать Эвелину. А избавить от кошмарных воспоминаний, ежели не ставить блок памяти, не способен даже Господь. Но ставить блок, стирающий все воспоминания о последних трех-пяти днях, можно только с разрешения врача и по желанию самого клиента. Причем процедура эта далеко не безобидна, и прибегают к ней медики с большой неохотой.
Налив себе поллитровую кружку кофе, Снегин сел за кухонный стол и уставился в быстро светлеющее за Крестовоздвиженской церковью небо.
Удивительно, что медики, научившись врачевать тела, до сих пор проявляют полное бессилие в деле врачевания души. Одни, по старинке, пытаясь разбудить в пациенте дух сопротивления, нарочно вызывают в памяти неприятные воспоминания, надеясь, что после этого они перестанут преследовать его, подобно навязчивому, повторяющемуся кошмару. Приверженцы фрейдизма, уповающие на всемогущий самоанализ, проповедуют мучительное самокопание в прошлом, избавляющее будто бы их клиентов от психологических травм. Смахивающие на шарлатанов лихачи предпочитают раздробить картину воспоминаний электрошоком. Снегину доводилось читать о подобных экспериментах, но он никому не позволил бы вживлять в свой мозг электроды, даже посули ему за это жизнь вечную. Сродни этому была и лоботомия, результатом которой оказывалось порой исчезновение из памяти тягостных воспоминаний, становящихся недоступными для сознания благодаря отгораживающей их стене рубцовой ткани.
То есть мучительные воспоминания можно стереть. Убить, с большим или меньшим риском уничтожить содержимое других разделов мозга и покалечить психику пациента. И только. Вероятно, это связано не с развитием медицины, а с тем, что проблема не может быть решена медикаментозным путем в принципе. При помощи лазерного излучения мощностью в 100 миллионов ватт можно за одну сорокамиллионную долю секунды уничтожить татуировку — выжечь краску, не повредив нижние слои кожи. «Желтокружники» напрасно расписали Эвелине грудь — в любой приличной клинике Европы это исправят за весьма умеренную цену. Если возникнет необходимость, Виталий Иванович починит молодой женщине тело, но как быть с растоптанной душой?
Игорю Дмитриевичу уже приходилось сталкиваться с подобными случаями, и он решительно не представлял, чем помочь мисс Вайдегрен, когда та придет в себя.

Можешь взглядом светлый праздник
Вызвать в чьей-нибудь душе? [22] —

спросил он себя вслух и сам же себе ответил: — Нет. Это только в сказке джинн способен в мгновение ока разрушить город и построить дворец. Разрушать, хотя бы и в мгновение ока, мы научились. А вот созидать — Увы и ах! И, что самое скверное, не слишком стремимся преуспеть в этом искусстве...
Покончив с кофе, Игорь Дмитриевич вытащил из шкафа со всевозможным оборудованием, без коего немыслимо ныне заниматься сыскным делом, пеленгатор «жучков» и «стиратель». Вернувшись в спальню, установил пеленгатор рядом с кроватью и принялся крутить верньеры настройки. На месте мцимовцев он всенепременно заставил бы проглотить Эвелину парочку «микрожучков», чтобы следить за ее передвижением. Добрые старые времена, когда «жучков» сажали на одежду «пасомым», канули в вечность, теперь их можно было скормить клиенту или даже имплантировать во время сна, да так, что, проснувшись, человек и не догадается, что стал меченым.
Пеленгатор тихонечко засвистел, и Снегин включил «стиратель», настроив его предварительно на нужную частоту. Еще раз прошелся по жучковому диапазону, убил еще два микромаяка и потащил приборы на место, сознавая, что проведенная им чистка не может гарантировать их от неприятных сюрпризов. Умельцы из МЦИМа могли пометить Эвелину дюжиной способов, но наличие других меток он без специльного оборудования не мог даже обнаружить, не говоря о том, чтобы уничтожить...
Сигнал визора заставил Игоря Дмитриевича вернуться в кабинет и сесть перед темным монитором.
— Снегин? Игорь Дмитриевич? — спросил голос невидимого собеседника. — Привет от шаркмена.
— С прибытием, — сказал Снегин тоже по-английски. Включив камеру, чтобы собеседник мог его видеть, вывел на экран идентификационный код и пару скопированных для него Эвелиной документов, касавшихся ее младшей сестры. Ничего лучшего, чтобы удостоверить свою личность, он предложить не мог и потянулся за сигаретами, ожидая, когда Стивен Вайдегрен включит изображение.
— Шаркмен сказал, что вы любите латынь. Я тоже учил латинский. Вы помните, чем искушал змей прародительницу нашу Еву в райском саду?
— «Eritis sicut Deus scientes bonum et malum»[23], — ответил Снегин, не сомневаясь, что ему звонит отец Эведины и Эвридики. — К сожалению, у меня для вас не слишком приятные новости.
— Догадываюсь, — сказал появившийся на экране энергичный загорелый мужчина, с ежиком седых волос на крупной голове. — Радов настоял на том, чтобы я связался с вами. Что-то случилось с Эвелиной?
«Похож», — подумал Игорь Дмитриевич и начал с главного, с того, что больше всего интересовало Стивена Вайдегрена:
— Ваша старшая дочь жива, и сейчас ей ничто не угрожает...
От Радова он знал, что мистер Вайдегрен должен приплыть в Питер под чужим именем на зафрахтованной в Хельсинки прогулочной яхте, что свидетельствовало, по крайней мере, о разумности и предусмотрительности американца. Судя по виду, он умел держать удар, и Снегин не стал ретушировать действительность. Не счел нужным он, правда, и посвящать мистера Вайдегрена в свои планы.
Он не стал рассказывать о том, что после разговора с шантажистом из МЦИМа отправился на ночь глядя в «Викторию», где, продемонстрировав свою лицензию и дав администратору отеля на хобот, проник в номер Эвелины и завладел ее паспортом, идентификационной картой и прочими документами, которые она, по счастью, не взяла с собой на злополучную прогулку с Патриком Грэмом. Разумеется, бумаги, удостоверявшие ее личность, можно было восстановить, предъявив Эвелину в американском посольстве и сделав соответствующий запрос, но на это понадобилось бы время, а его-то у них и не было.
Игорь Дмитриевич надеялся, что мцимовцы не станут выкрадывать документы своей жертвы, ибо тогда заключенная между ними и Снегиным сделка потеряет даже видимость смысла и превратится в незамаскированную подставу. Тем не менее он испытал несказанное облегчение, заполучив Евины ксивы и не обнаружив за собой «хвоста». Естественно, он не поверил, что создатели паралюдей отказались от мысли прикончить его вместе с Эвелиной, когда они будут выбираться из города. Нет, это свидетельствовало лишь о том, что на этот раз он их переиграл, и такой прыти они от него не ожидали. А это, в свою очередь, навело Снегина на мысль отказаться от хитроумных планов бегства, требовавших времени, денег и посвящения в них людей, которым он до конца не доверял.
Пользуясь отсутствием «хвоста», он заехал на автовокзал и купил два билета до Хельсинки, благо въезд в Финляндию для жителей Питера оставался безвизовым, если они не собирались задерживаться в ней больше чем на три дня. Приобрел в круглосуточном шопе при автовокзале кое-какие шмотки и, вернувшись домой, успел еще раз созвониться с Радовым...
— Довольно! — темнея лицом, велел мистер Вайдегрен после минутного просмотра снятых мцимовским шантажистом кадров. — Спасите мою дочь любой ценой! Вытащите Еву из этой клоаки, а я позабочусь о Рике, Радове и его товарищах.
— Где вы хотите встретиться с дочерью? — спросил Игорь Дмитриевич и, не дожидаясь ответа, предложил: — Стокгольм вас устроит? Швеция после Нарвского инцидента не возобновила договор с Россией об экстрадиции, и раз уж у Радова и его ребят возникли трения с местными властями...
— Хорошо, в Стокгольме. Свяжитесь со мной по закрытому каналу, если вам понадобится помощь...
На экране высветился ряд цифр и, мысленно повторив их для памяти, Снегин выключил визор, подумав, что мистер Вайдегрен появился в Питере очень своевременно. Этакий водевильный дядюшка из Америки — Deus ex machina[24]. А почему бы и нет? Кому и выручать своих бестолковых дочерей из беды, как не чадолюбивому папаше?
Помимо чадолюбия мистер Вайдегрен обладал безукоризненным здравым смыслом и знанием обстановки. Другой бы на его месте пожелал немедленно забрать Эвелину на свою яхту, а то и натравить на них с Радовым полицию, но — слава святителям! — хоть в чем-то им повезло. А может, дело тут вовсе не в везении, ежели Стивен Вайдегрен подозревал, что за птица его зять, и представлял, пусть даже в общих чертах, каким бизнесом тот занимается. Да Радов ему с Эвридикой кое на что глаза раскрыли...
Заглянув в спальню, Игорь Дмитриевич убедился, что Эвелина спит, и, вернувшись в кабинет, завалился па диван, рассчитывая соснуть часика два-три. Он полагал, что заснет сразу, но не тут-то было!
Ворочаясь с боку на бок, Снегин вновь и вновь прокручивал всевозможные планы бегства, необходимость которого стала ему очевидна, как только он узнал, что МЦИМ сговорился с парнями из «Желтокружья». Китайская мафия не признавала полумер и компромиссов, не страшилась крови, и это было очень плохо. Но еще хуже было то, что Консолидация Пяти спелась, похоже, с «Триадой», и кучка всесильных мерзавцев получила в свои руки еще один рычаг для превращения мира в свою вотчину. Этого следовало ожидать, хотя Игорь Дмитриевич предпочел бы Рагнарек предсказанному еще Уэллсом дегенеративному золотому веку элоев и морлоков. Из всепожирающего пламени последней битвы скандинавских богов с великанами все же вырастал новый мир, за Днем Гнева следовало Воскресение, а разлагающийся труп мог породить только зловоние.
Умные люди давно уже бежали туда, где запах разложения был не так ощутим, ибо его заглушали вонь выхлопных газов, дезинфекции и дезодорантов. Но, может быть, правильнее бежать через Эстонию? Доехать до Ивангорода, дать там кому следует на лапу, чтобы переправили в Нарву, а в Таллинне — сколь много сдвоенных букв для столицы столь крохотного государства! — явиться в американское консульство? Эстонцы, как водится, не упустят случая подгадить России и, простив беглецам отсутствие виз, не замедлят живописать трагедию Эвелины во всех СМИ. Проблем, если им удастся добраться незамеченными до рейсового автобуса Питер — Ивангород, не будет, поскольку шарить по пригородным автобусам мцимовцы не допрут. Да и не хватит у них для этого людей. А уж из Таллинна до Стокгольма — рукой подать.
Вот только следует ли им привлекать к себе внимание журналистов? Ни с какой точки зрения не следует, А избежать этого будет трудно — чем меньше стог сена, тем труднее в нем спрятать иголку, за которой, если ее обнаружат, тотчас потянется мцимовский хвост. Ибо лучше всех держит данное слово покойник.
Проще всего, разумеется, было скрыться от МЦИМа в глубине России. Даже после того, как Китайская Народная Республика перенесла пограничные столбы с южного берега Амура на правый берег Лены, Восточно-Сибирская Федерация поставила свои заставы от Лабытнанги до Орска, а Башкортастан, Калмыкия, Ставрополье и прочие автономии превратились в самостийные республики, Россия все еще оставалась достаточно велика, чтобы два беглеца могли бесследно исчезнуть в ее обезлюдевших просторах.
Беда заключалась в том, что, кроме Москвы и Питера, в стране царили разруха и нищета, не соблазнявшие даже радовских экс-курсантов, и знакомить Эвелину с глубинкой Снегину решительно не хотелось. Довелось ему там бывать, насмотрелся всякого — с него хватило.
— И черт меня дернул взяться за это дело! — проворчал Игорь Дмитриевич, смиряясь с тем, что поспать ему нынче не удастся. Поднялся с дивана и направился к визору — вызванивать Виталия Ивановича Решетникова. — Жил не тужил и нате вам — взялся американку из беды вызволять! Как будто делать мне больше нечего! И вот тебе, коршун, награда!
Несколько минут он сидел перед темным экраном, силясь подавить внезапно нахлынувшее раздражение. Бессмысленное и неуместное хотя бы потому, что он давно уже понял: рано или поздно ему придется бежать из любезного отечества, полупроглоченного, полупрожеванного и полупереваренного китайцами, американцами и местной сволочью, готовой за известную мзду не только ближнему своему, но и себе вместо носа хобот вырастить. Что за интересы клиента ему положено лечь костьми, а за такого, как Ева, приглянувшаяся ему с первого взгляда, он не только целой толпе мцимовцев готов горло перегрызть, но и самого сатану в рай загнать. И как же он, дурень поганый, не уберег ее? Как доверил какому-то Патрику Грэму? Как поверил в её благоразумие, ежели у нее хватило глупости одной в Питер на выручку сестре примчаться?!
Игорь Дмитриевич скрипнул зубами и положил пальцы на клавиатуру, мельком отметив, что за окном окончательно рассвело и день обещает быть погожим и солнечным.

2

Эвридика сказала, что он сошел с ума. Какие еще могут быть дела, если отец готов взять их всех на зафрахтованную им яхту и немедленно отплыть в Стокгольм? Самым главным было побыстрее убраться из этого проклятого города, спасти доверившихся ему ребят и спастись самому! Она говорила очень горячо и убедительно, но Радов не слишком прислушивался к ее доводам.
Он и сам мог назвать пяток убедительных причин для скорейшего бегства из Питера, хотя на самом-то деле хватило бы и одной: Травленый сказал, что Гвоздь жив, и, следовательно, скоро мцимовцы выкачают из него всю информацию о Сан Ваныче и его убежище Да-да, Эвридика была права и вряд ли одобрила бы намерение Радова, даже узнав о том, как мцимовские подручные обошлись с ее сестрой. Он и сам неоднократно говорил курсантам, что месть — деструктивное чувство. Но ведь и любовь, если разобраться и вспомнить историю Ромео и Джульетты, далеко не всегда созидательна.
Юрий Афанасьевич взглянул на сонар и откорректировал курс скутера, идущего фул-спитом к Шестому филиалу МЦИМа. Серо-зеленые воды расступались перед ним нехотя, словно густой кисель, скутер ввинчивался в них, создавая колебания, которые наверняка должны были «ощущать» находившиеся поблизости ихтиандры, и Радов не особенно удивился, когда слева по курсу мелькнула характерная тень упряжного випа, с распластавшимся на его спине пловцом.
— Рита? — спросил он на всякий случай, поскольку не мог отличить на таком расстоянии одного ихтиандра от другого.
— Это я, брат. Мне надоело ждать тебя под днищем «Голубого бриза», и я поплыла навстречу.
...Поначалу Радов не обратил внимания на слова Эвридики о том, что муж ее прибыл в Питер, дабы проследить за разгрузкой медикаментов, доставленных для МЦИМа на научно-исследовательском судне корпорации «Асторель». Не придал он значения и сообщению Сыча о том, что «Голубой бриз» пришвартовался у Медицинского форта, являвшегося Шестым филиалом МЦИМа. Дела МЦИМа интересовали его лишь постольку, поскольку они затрагивали близких ему людей, и если бы не гибель Ваксы, Шрапнели и Мики, «Голубой бриз» мог бы и впредь невозбранно бороздить воды Балтийского моря. Шаркмену Радову было безразлично, какой груз доставляет он в Питер — об этом пусть головы болят у таможенников и копов. Бывшего инструктора-наставника Морского корпуса не интересовали препараты и химикалии, находящиеся на борту «Голубого бриза», но вот то, что прибытие этого корабля с нетерпением ждали те самые мцимовцы, которые устроили охоту на его ребят, в корне меняло дело.
Как бы он ни мастерился, вырвать Гвоздя из лап метазоологов было ему не по силам. Зато отомстить за погибших он мог без особого труда, поскольку шаркменов учили ломать и крушить подводные объекты противника, а не тянуть трубопроводы или энергокабели по дну морскому. И ставший под разгрузку у бывшего форта Константин — а ныне Медицинского — «Голубой бриз» был тем самым объектом, который грех было не пустить ко дну. В приличном обществе, говорят, не принято хлопать дверью, но смешно ожидать соблюдения правил приличия от наемника, чуть не полжизни дравшегося бог весть за что в Персидском заливе. Красном море и других «горячих точках» планеты...
— Ты послала кого-нибудь к Сан Ванычу? — спросил Радов, гася скорость скутера. — Люфт между уходом ребят и появлением копов будет невелик, но пошарить на рембазе стоит. Она рассчитана на четырех человек, и кое-что из законсервированного оборудования может вам пригодиться.
— Копы не попадут туда, пока мы не демонтируем всё, что имеет для нас хоть какую-то ценность, — сказала Рита, соскальзывая с пятиметрового випа. — Как только твои друзья уйдут, мы окружим рембазу жгучками.
— Электроминогами?
— Подводными шокотерапевтами, — бесцветным голосом уточнила Рита, и Радов не сразу понял, что это была шутка. — Ты позвал меня, чтобы проститься?
— Да, — сказал Юрий Афанасьевич, подумав, что больше-то ему, без риска для здоровья, прощаться не с кем. И в этом, как и в том, что ему придется покинуть родину — на этот раз против собственного желания и навсегда — тоже виноват МЦИМ, а равно и те, кто его создал, выкормил и пестует. — Я хотел проститься с тобой и спросить, не пострадают ли ихтиандры, если я пущу ко дну «Голубой бриз»?
— Мы не пострадаем. Но тебя будут искать. А «Голубой бриз» скоро поднимут, — сказала после непродолжительного молчания Рита. — Компания получит страховку. Груз, привезенный «Бризом», уже переправлен на берег, так что при подъеме судна ничего компрометирующего не найдут...
Темный силуэт парящего в вышине судна приближался, вырастая с каждой минутой. Изрядно нагруженный пластвзрывчаткой скутер шел на малом ходу, и Рита благодаря моноласту не отставала от Радова. Она походила на большеголовую русалку, но говорила как обычная женщина. Она говорила правильные, разумные слова, истинность которых не подлежала сомнению в повседневной жизни. Вот только жизнь его вышла из колеи после бессмысленной гибели ребят и еще дюжины людей, прихваченных ими с собой на тот свет в соответствии со сценарием службы безопасности МЦИМа. А в военных условиях логика мирной жизни не работает — A la guerre, comme a la guerre[25].
Радов остановил турбину, хотя был уверен, что с «Бриза» акваторию не прослушивают. Подал немного сжиженного килорода в монгольфьер, чтобы увеличить плавучесть, и вспухший перед носом скутера шар повлек его вверх — к темному, поросшему балянусами днищу обреченного судна.
Водоизмещение 2500-3000 тонн, максимальная скорость 20 узлов, дальность плавания 25 тысяч миль. Характерный асимметричный бак, четырехъярусная средняя надстройка, большие открытые палубы, десяток лабораторий: гравиметрическая, метеорологическая, грунтохимическая, электронная и другие. Обычное универсальное научно-исследовательское суденышко, появление которого в тех или иных водах объясняется необходимостью научных изысканий, вникать в суть которых ни один портовый чиновник не станет. Изыскания, впрочем, на нем тоже, скорее всего, ведутся...
«Хорошо устроились! — со злобой подумал Юрий Афанасьевич, неожиданно ясно представивший, как врывается в Первый филиал МЦИМа и рубит из „зонкайзера“ охрану — от бедра, в упор, так что ни в одну реанимацию не примут! — Глупо было, вызволив Оторву, отдать им Гвоздя. И пускать на дно „Бриз“ — тоже глупо. Но люди вообще предпочитают обрывать у анчара[26] листья, в лучшем случае обламывать ветки, вместо того, чтобы выкорчевать поганое дерево с корнем, сжечь и пепел развеять по ветру, прикончив заодно тех, кто напитывает свои стрелы его ядом».
— Ты ведешь себя как ребенок, который топчет игрушки, не в силах отомстить настоящим обидчикам. Оставь взрывчатку нам. Мы найдем ей лучшее применение.
— Той, что вы найдете у Сан Ваныча, хватит вам за глаза и за уши. Кстати, это правда, что вы начинаете осваивать глубины? Ходят слухи...
— Шельф — колыбель, в которой Морской народ не останется долго. К тому же на мелководье мы слишком уязвимы.
— Ладно, подержи скутер. И позови своего випа, пусть будет поблизости.
— Не беспокойся, Долли не заставит себя ждать. Подумай, брат. — Рита сделала паузу и закончила, когда Радов, оставив ей скутер, устремился к корабельному днищу. — Еще не поздно начать жизнь заново. Из тебя вышел бы хороший ихтиандр. Мир людей не стоит того, чтобы сводить с ним счеты.
Извлекая пластиковую мину из «брюха», Юрий Афанасьевич думал о том, что разговоры о новой психорасе были преждевременны и он без труда находит общий язык с сестрой. Хотя со временем жизнь под водой, безусловно, превратит ихтиандров в совершенно не схожих с людьми существ. И, если прогнозы ученых оправдаются и таяние арктических льдов будет продолжаться такими же темпами, они рано или поздно заселят всю Землю. Ибо оттесненные разлившимися водами на вершины гор остатки человечества ненадолго переживут гибель нынешней цивилизации. А тем, кто окажется слишком живуч, Морской народ поможет расстаться с этой юдолью слез.
Создавая ихтиандров, метазоологи рассчитывали решить тем самым часть стоящих перед человечеством задач, но творения их, как водится, породили лишь новые проблемы. Ибо, как сказал бы Сан Ваныч, «всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые»[27]. Стоило ли, не очистив человеческую душу от скверны, усовершенствовать ее оболочку? Впрочем, как знать, не облагородят ли новые мехи влитое в них старое вино?..
Вытащив из «горба» очередную мину, Радов прищелкнул ее вакуумной присоской к днищу «Бриза» и поплыл к скутеру за новой порцией взрывчатки. Поставленных им мин хватило бы, чтобы потопить сухогруз, грузоподъемностью 20 тысяч тонн. Удвоив их количество, он сделает подъем судна нерентабельным и хоть немного отведет душу.
— Ну что, решил? — обратилась к нему Рита, передавая отвязанные от скутера мины. — Подумай о детях и внуках, брат. Если они у тебя будут, им предстоит жить на тонущей Земле.
— Я рад, что повидался с тобой. Не собираются твои родичи перебираться в теплые края? Например, на Большой Барьерный?
— Ты же знаешь, о терморегуляции наших организмов метазоологи позаботились едва ли не в первую очередь. А из Балтийского в Коралловое море — путь не близкий. Два океана переплыть — это тебе не кот начхал. Да и зачем? Здесь мы родились, здесь и умрем к тому времени, когда Питер разделит участь Венеции и Александрии.
Поднимаясь к черной туше «Бриза», словно врезанной в мутно-светящееся старое зеркало, Юрий Афанасьевич хотел возразить Рите, что судьба этих городов не похожа на постигшее Питер бедствие, но не стал размениваться на мелочи. Венеция, спасением которой специально созданные итальянские и международные комитеты и общества начали заниматься после наводнения 1966 года, пала под натиском волн в 2018-м, так и не дождавшись подмоги и защиты. Участь медленно заливаемой поднимающимся морем Александрии была столь же печальна. Международный строительный концерн, добившийся у правительства Египта заказа на проведение работ по подъему поверхности стоявшего в дельте Нила пятимиллионного города методом глубинной инъекции, допустил ряд стратегических ошибок, в результате которых произошло спонтанное вспучивание и проседание многих участков земли, приведшее к разрушению и затоплению Александрии. Море уже разрушило Гарвич в Англии, Олинде в Бразилии, Амстердам и целый ряд других прибрежных городив, а ведь в течение первой четверти века уровень Мирового океана, вследствие глобального потепления климата, повысился всего на полметра. За вторую четверть века — почти на метр и продолжал расти...
Последняя мина плотно присосалась к обросшему морскими желудями днищу, когда Радов услышал в наушниках мерный рокот спущенных с «Бриза» скутеров. Связанный с гидрофоном сонар выявил наличие трех подводников и, не пытаясь разглядеть их в отбрасываемой судном тени, Юрий Афанасьевич устремился на глубину, к поджидавшей его Рите.
— Пора рвать когти. Они-таки засекли меня.
— Этого следовало ожидать. Ты копался со своими минами как беременная черепаха, и автоматическая служба слежения...
— Зови своего випа, через десять минут мои пласт-малышки сделают большой «Бум!», — прервал Радов сестру и повернул рычаг консервирования монгольфьера. Серебристое облако пузырьков рванулась к поверхности, скутер завибрировал, двигатель наращивал обороты, работая на холостом ходу.
— Не боишься погони? Хочешь, я натравлю на них Долли? — предложила Рита, вцепляясь в упряжь громадной акулоподобной твари, явившейся на ее зов из непроницаемо-темных глубин.
— Сейчас этим ребятам станет не до нас. Ну, разбегаемся? Будь здорова, сестра. Не поминай лихом!
— Будь здоров. Да, вот еще что! Давно хотела сказать, но все случай не выдавался. Быть может, тебе будет интересно узнать, что у тебя есть три племянника. И младшего я назвала в честь тебя — Юрием.
Повинуясь неслышимому Радовым приказу, вип вильнул серпообразным хвостом и ринулся прочь от «Бриза».
— Спасибо, Рита. Береги себя, — сказал Юрий Афанасьевич, посылая скутер в противоположном направлении. Теперь, когда с делами было покончено, ему оставалось выскочить через Северные ворота Дамбы в залив и отыскать там нанятый Стивеном Вайдегреном «Happy day»[28].

3

Выйдя из спальни, Виталий Иванович Решетников так долго мыл руки в ванной, что Снегин успел выпить рюмку водки, выкурить сигарету и налить врачу чашку кофе, до которого тот был большим охотником. Кофе стыло, Игорь Дмитриевич хмурился, глядя на сиявший в лучах полуденного солнца шпиль часовни Крестовоздвиженской церкви, а врач все не шел и не шел.
Наконец он появился на кухне, потянул огромным орлиным носом и командирским тоном велел:
— Отставить кофе! Задвинем по стопарю, дабы вывести из крови радионуклеиды, грусть-печаль и прочие ОВ! Не жмоться, Гарик, давай посуду поглубже и закусь потолще, гостья твоя скоро завтракать выйдет.
— А как же ваше сердце? — спросил Снегин, наливая Виталию Ивановичу стопку водки и зависая с универсальным ножом над консервными банками, купленными этой ночью.
— Стучит, проклятое. Мне уж давно в райских кушах прогулы ставят, жены с дочерью заждались, а оно всё стучит и стучит. — Он залпом выпил водку. С трудом умастил грузное тело на табурете, отломил корочку от буханки хлеба, понюхал и из правого глаза его выкатилась одинокая слеза. — Стучит и стучит, чтоб ему пусто было...
Виталию Ивановичу близилось к семидесяти. Лет тридцать назад он проводил в последний путь дочь, с рождения страдавшую пороком сердца, потом жену, за полгода, прошедших после смерти дочери, превратившуюся из цветущей женщины в дряхлую, немощную старуху. Лет через десять схоронил вторую жену и теперь доживал свой век один-одинешенек, как дуб из любимой им песни «Среди долины ровныя...»[29].
— Наливай, Гарик, еще по стопарю и не помышляй о том, что я клиентке твоей блок памяти поставлю. Баба она здоровая, сама оклемается. — Виталий Иванович достал из кармана рубашки большой клетчатый платок, вытер слезу и трубно высморкался. — Попереживает маленько, однако ж помучиться малость предпочтительнее, чем в кретинку превратиться. Она, видать, и так не шибко умна, коль с тобой связалась, и усугублять это ни в коем разе не следует.
— Налить-то недолго, — сказал Игорь Дмитриевич, пропуская наезды старого врача мимо ушей и открывая вслед за шпротами банку со спаржей. — А как вы потом за руль сядете?
— А я и не сяду. Останусь у тебя погостить, если не прогонишь старика.
— Отлично, я как раз хотел вас об этом просить! — обрадовался Снегин, действительно собиравшийся просить Виталия Ивановича провести у него грядущую ночь.
— Не думай только, что это я из-за американки твоей остаться хочу. Присмотр мой ей нынче без надобности, — переходя на английский, сказал врач, из чего Снегин заключил, что Эвелина юркнула за его спиной в ванную комнату. — Сон, еда, развлечения — вот все, в чем она нуждается. Пилюли я там на столике кое-какие оставил, но это так, ежели беспричинное беспокойство одолевать начнет. Твое здоровье!
— Cheers! — откликнулся Снегин, поднимая стопку, и, возвращаясь к беседе, начатой в ожидании, когда Эвелина проснется, добавил: — Раз никаких противопоказаний нет, то сегодня же вечером мы и уедем. А вас я попрошу остаться тут до утра. И пожертвовать мне свою замечательную куртку. Иначе incertum est, quam longa nostrum cujusque vita est[30].
— Бери, дерьма не жалко! — величественно махнул рукой Виталий Иванович. — Преступность, равно как и число несчастных случаев, растет с каждым годом, и я бы на твоем месте тоже бежал отсюда сломя голову. А виноваты во всем, ежели ты хочешь знать, геопатогенные зоны. Видел ты эти проклятые карты тектонических разломов, проходящих под городом? Заходи, красавица, присаживайся к столу! — позвал он появившуюся в коридоре Эвелину. — Послушай, о чем мы тут судачим, заодно и пару гамбургеров скушай, нельзя же одними пилюлями питаться.
Виталий Иванович был немного актером, как и положено хорошему врачу, и Эвелина не устояла перед его радушным приглашением. Снегин подвинулся, пропуская ее к столу, и, чтобы подыграть Виталию Ивановичу, сказал, что да, видел карты пресловутых тектонических разломов и их пересечений, выявленных питерскими геологами еще до того, как часть города погрузилась под воду.
— На первый взгляд вся эта гадость похожа на огромную реку со множеством ручейков, рукавов и притоков... — увлеченно продолжал Решетников, по-хозяйски разливая водку по стопкам.
Не обнаружив третьей стопки, он укоризненно уставился на Снегина, и тот безропотно полез в шкаф, успокаивая себя тем, что врачу, в конце концов, виднее, когда пациенту пить, а когда воздержаться.
— Причем самыми страшными являются не сами тектонические разломы, а места их пересечений. Статистика показывает, что в большинстве зданий, стоявших над этими пересечениями, называемыми еще узлами, наблюдается повышенная заболеваемость всем, чем только можно. Сердечно-сосудистой системы, различными инфекциями, лейкемией, ишемией, рассеянным склерозом и раком. От 30 до 100 онкобольных насчитывается в них на каждую тысячу человек. Представляешь? — обратился Виталий Иванович к Эвелине и, не дав ей ответить, добавил: — Весь город, можно сказать, находится в зоне повышенной заболеваемости и стервозности. И ежели в нем водку не пить, так в ящик сыграть недолго. Ваше здоровье!
Повинуясь магическим пассам врача, Эвелина опустошила стопку и приняла из рук Снегина вилку с наколотым на ней бледно-желтым кусочком маринованной спаржи. Потянулась за бутербродом со шпротами, и Игорь Дмитриевич подумал, что Решетников настоящий чародей — после его осмотра молодая женщина перестала походить на поломанную куклу, вон даже кровь к щекам прилила!
— Всё это так, однако многие мегаполисы основывались в устьях рек. Ну, например, Нью-Йорк, — с умным видом изрек Снегин. — А все крупные реки имеют тенденцию развиваться в местах с тектоническими нарушениями. Читал я даже, что воздействие этих самых геопатогенных зон стимулирует в людях творческое начало.
— Вредоносные зоны располагаются не только в устьях рек. Они зафиксированы также над подземными водотоками и древними, засыпанными речными руслами. Над тоннелями, месторождениями полезных ископаемых, различными подземными сооружениями, — продолжал гнуть свое Виталий Иванович. — Для человечества в целом геопатогенные зоны, может, и впрямь полезны, поскольку способствуют внутривидовому естественному отбору. Но с тем же основанием можно сказать, что человечеству полезны войны и прочие потрясения. Ведь помимо упомянутого уже отбора, они стимулируют развитие техники и устраняют избыток людей. Ежели подходить к ним как к регулятору численности населения, они являются безусловным благом. Таким же, как в Средние века являлись оспа, чума, холера и сибирская язва. Верно я говорю?
— Верно-то верно, и все же первые люди появились в пределах крупнейшего разрыва земной коры — так называемого Пан-Африканского рифа, — не сдавался Игорь Дмитриевич. — На сегодняшний день считается доказанным, что первые цивилизации с оседлым земледелием сформировались именно на территориях, изобилующих ярко выраженными геопатогенными зонами, или, как их иначе называют, в энергоактивных зонах. Примерами чему служат Египет, Рим, Греция.
Эвелина выглядела бы совсем неплохо, если бы не отсутствующий взгляд и снегинский халат, в который она зябко куталась, хотя на кухне было тепло. Игорь Дмитриевич покосился на тяжелый серебристый браслет, плотно охватывавший левое запястье Эвелины, и подумал, что ему следует больше доверять современной медицине. Раз биостимулирующие, или, как их ещё называют, компенсирующие, браслеты успешно используются вот уже два десятилетия во всем мире, значит, не такая это лабуда, зря он шарахался от них, как черт от ладана.
Напичканная сложнейшей электроникой штучка, будучи настроена хорошим врачом в соответствии с параметрами человека, была, по мнению Виталия Ивановича, полезнейшим изобретением, и все же Снегин не мог избавиться от ощущения, что она чем-то сродни наркотикам. Невинный на первый взгляд браслет был нашпигован миниатюрными сенсорами, которые, улавливая колебание температуры, потовыделения, частоту пульса и другие физические параметры, сообщали их микродиагносту, и тот корректировал состояние пациента, воздействуя на него слабыми электрическими импульсами. Так, во всяком случае, Снегин представлял работу компенсирующих браслетов, хотя на самом деле всё обстояло, разумеется, гораздо сложнее. В принципе, в этом не было ничего плохого, за исключением того, что без точной настройки браслет мог принести больше вреда, чем пользы, а настройка зависела от компетентности и добросовестности врача. До боли знакомая история, касающаяся любого изобретения, превращающегося, в зависимости от того, в чьи руки оно попадает, либо в дар божий, либо в одну из казней египетских...
— Древние цивилизации развивались в энергоактивных зонах потому, что реки успешно заменяли дороги, давали рыбу, воду для питья и полива, позволяли тут же перерабатывать добытые полезные ископаемые, — продолжал Виталий Иванович по-английски, полагая, что любая тема годится для того, чтобы отвлечь Эвелину от горестных размышлений. — Кроме того, нельзя забывать, что эмпирическим путем наши предки еще в древности научились избегать гиблых мест. Наблюдая за животными, они поняли: там, где овцы, коровы и собаки чувствуют себя комфортно, где мыши не боятся рыть норы, селиться можно безбоязненно. Ибо все домашние животные, за исключением кошек, избегают геопатогенных зон. А потом люди научились обходить эти зоны без помощи животных. Петербург, например, застраивался так. Вдоль просек, обозначавших направление будущих улиц и проспектов, на одинаковой высоте подвешивали куски свежей говядины. Если мясо не гнило, а подвяливалось, место считалось пригодным для жилья. Если загнивало, его обходили стороной. С ростом города застройка уплотнялась, позабыв опыт отцов и дедов, люди возводили здания на негодных для жилья пустырях, и результаты, естественно, были печальными. А ведь раньше в гиблых местах даже огороды не разводили, всхожесть семян там в 2-4 раза ниже нормальной, урожай втрое меньше. Геопатогенную зону, кстати, можно узнать и по тому, что деревья в них вырастают уродливые, изогнутые, с раздвоенными стволами.
— По-моему, это страшилки, которыми пугают легковерных, — неожиданно вступила в разговор Эвелина. — Их придумывают те, кому это выгодно, тем более что проверить подобные утверждения трудно.
— Я бы сказал, что трудно полностью объяснить природу глубинных аномалий, — осторожно возразил Решетников. — Почему над зонами разломов ослабевает сила гравитации, меняется температурный режим, зашкаливают некоторые приборы? А отыскивать и определять их границы научились довольно точно, поскольку по разломам из земных недр пробиваются ядовитые испарения: метан, радон, бензапирены. Хороши страшилки, если промышленное загрязнение в больших городах повышает уровень заболеваемости раком в полтора раза, а расположение жилых домов и рабочих мест над геопатогенными зонами ведет к увеличению заболеваемости в два с половиной раза! А ежели над пересечением этих самых зон, то в пять раз! Это я вам как врач говорю — проверено. Да что далеко ходить — заболеваемость раком в экологически чистых, но находящихся над пересекающимися разломами населенных пунктах, таких, как Комарово и Сосново, значительно выше, чем в загрязненных Киришах. Это, поверьте мне, столько раз проверяли, что можно считать аксиомой.
— Эвридика рассказывала мне о станции радиолокационного слежения, которую по настоянию «аномальщиков» перевели в другое место, — пробормотала Эвелина. — Военные обратились в ее институт с просьбой разобраться, почему несчастья сыплются на эту станцию, как из мешка. То аппаратура дает сбой, то диспетчеры делают ошибку за ошибкой...
Она умолкла, неподвижно уставившись прямо перед собой.
— Ну-ну? — подбодрил её Снегин.
— А? — вскинулась Эвелина и тут же с погасшим лицом продолжала через силу: — Там уж и оборудование, и личный состав заменяли, а толку не было. Командование рвало и метало, и кто-то посоветовал ему обратиться к «аномальщикам». Перенесли по их рекомендации станцию с места разлома, и все наладилось.
— Вот-вот! — обрадовался Виталий Иванович. — У нас в городе специальная комиссия занималась анализом дорожно-транспортных происшествий. И выявила ряд так называемых «кровавых перекрестков». На первый взгляд находятся рядом два одинаковых перекрестка, только один над геопатогенной зоной, другой нет. На одном пешеходы чуть не прыгают под колеса, водители так и норовят на таран идти, а на втором — тишь, да гладь, да Божья благодать. Передвинули, в порядке эксперимента, дорожную развязку чуть в сторону — и никаких проблем.
— А я слышал, — промолвил Снегин, видя, что Эвелина не намерена поддерживать разговор, — будто загрязненность городов, в которых имеются геопатогенные зоны, значительно меньше, чем в тех, где они отсутствуют. Якобы глубинные газы, выходящие из разломов, уносят вредные выбросы, которые ежедневно выпускают в атмосферу заводы и производства.
— Существуют лекарства, которые страшнее болезней, — сердито ответил Виталий Иванович. — Лично я считаю, что все беды Питера объясняются тем, что он стоит на скоплении геопатогенных зон. Из-за них он заключен в незримый купол особой, негативной атмосферы, отчего проистекают и болезни, и преступность, и чудовищное количество самоубийств.
— Раньше все на гнилой климат валили. На болота, на то, что город будто бы на костях возведен, а теперь, извольте радоваться, во всем геопатогенные зоны виноваты! — невесело ухмыльнулся Игорь Дмитриевич. — Может, и под воду он из-за них ушел?
— Может, и впрямь из-за них? — эхом повторила Эвелина.
— Некоторым образом да. Из-за них. Петербург стоит над «подземным перекрестком» — скрещением четырех систем глубинных разломов земной коры, на стыке двух мощных литосферных плит — Балтийского шита и Русской плиты. Примерно одна десятая территории города находится над разломами. Возможно, их хорошие волноводные свойства, благодаря которым до нас за тысячи километров доходят отголоски европейских землетрясений, спасали Питер до поры до времени от сильных толчков. Однако человеческая деятельность ведет к увеличению сейсмичности. Есть гипотеза, что полвека назад сейсмическое напряжение оказалось запертым, что и привело к погружению части города под воду. По расчетам специалистов из Международного института физики Земли, Петербургский район относится к семибалльной зоне активности, а это, знаешь ли. не шутка! К. тому же берега Финского залива продолжают движение. Северный поднимается, а южный опускается. Так что следует ожидать продолжения банкета...
— Около ста лет назад Рей Брэдбери писал: «Люди не должны забывать, что на земле им отведено очень небольшое место, что они живут в окружении природы, которая легко может взять обратно все, что дала человеку. Ей ничего не стоит смести нас с лица земли своим дыханием или затопить водами океана — просто чтобы еще раз напомнить человеку, что он не так всемогущ, как думает. Мой дед говорил: если мы не будем постоянно ощущать ее рядом с собой в ночи, мы позабудем, какой она может быть грозной и могущественной. И тогда в один прекрасный день она придет и поглотит нас», — процитировал Снегин поразивший его некогда отрывок из романа «451° по Фаренгейту».
— Удивительно, что у вас еще помнят этого сказочника, — сказала Эвелина и ни с того, ни с сего ляпнула: — Как странно, что все вы так здорово говорите по-английски!
— Cujus regio, ejus lingua, — тихо изрек Снегин и пояснил: — Чья страна, того и язык.
— Я читала, будто ваш город затонул потому, что русские военные испытывали тектоническую бомбу, — продолжала, не расслышав его, Эвелина. — Они создали такую бомбу, что, если рвануть ее в Мексиканском заливе, подземный толчок превратит Нью-Йорк в руины. И решили попробовать в ваших степях. Где-то на юге, — неопределенно махнула рукой в сторону окна молодая женщина. — Но, я думаю, это чушь, верно?
— Ну, полностью отрицать эту версию я бы не стал, — не согласился с Эвелиной Виталий Иванович, включая электрический чайник. — Доводилось мне слышать, будто перед затоплением Питера разрабатывался какой-то секретный проект по «глушению» геопатогенных зон, активность которых по непонятным причинам сильно повысилась. Создатели этого проекта полагали, что там, под землей, все связано в один узел и несколько небольших глубинных взрывов, произведенных в строго определенных местах, разбалансируют, а точнее, разрушат давящий на город купол инфернальной ауры...
— Одну минуточку, — пробормотал Снегин, выбираясь из-за стола.
Беседа с Решетниковым, безусловно, действовала на его гостью благотворно, и он был целиком и полностью согласен с Платоном, писавшим в незапамятные времена: «Самая большая ошибка врачей состоит в том, что они пытаются лечить тело человека, не пытаясь вылечить его душу; но душа и тело представляют собой единое целое, и их нельзя лечить порознь!» Однако, будучи сыном своего века, Игорь Дмитриевич все же склонен был больше заботиться о целостности тел — его собственном и Эвелины! — которые находились в опасности до тех пор, пока они не покинут Северную столицу России. Помочь же им в этом должны были жена и дочь Игоря Дмитриевича, до которых ему никак не удавалось дозвониться.
Между тем времени для претворения в жизнь задуманного оставалось все меньше и меньше.

4

Над Дамбой и фортами кружили чайки. Они перекликались пронзительными, скрипучими голосами, и, слушая их, Пархест вспомнил пословицу, гласящую, что крики и брань рождаются не во рту, а в пустой голове. И ведь находятся люди, способные восхищаться этими прожорливыми, злобными, бранчливыми тварями! Эвридика, например, часами могла наблюдать за их бестолковой суетой, не желая признавать, что мерзкие твари хотят только одного: жрачки, жрачки и еще раз жрачки!
Этих хищных птичек, любителей лакомиться чужими яйцами и птенцами, рыться в городских помойках, наравне с воронами и голубями, испокон веку воспевали поэты и рисовали художники. Но ради чего, спрашивается, они идеализировали чаек? Опять же ради жрачки! Это очевидно, а вот попробуй-ка втолковать сию прописную истину таким, как его жена!
Прекраснодушные идиоты видят только то, что хотят видеть, слышат лишь то, что хотят услышать, и, с одной стороны, это очень удобно. Бизнесмен в их глазах превращается в благородного рыцаря, карманник — в последователя Робина Гуда, а смердящий, как выгребная яма, мир — в цветник благоухающих роз. Слепцы-идеалисты предсказуемы, и потому ими легко манипулировать. Обычно от них не приходится ждать удара в спину, подвоха, измены, но уж коли накатит на такого сатори — пиши пропало! В моменты внезапного прозрения они создают массу проблем как себе, так и здравомыслящим, прочно стоящим ногами на земле людям. И летят тогда к черту любовно выношенные планы, рушатся карьеры, ломаются судьбы...
Задумавшись, мистер Пархест застыл у планшира «Голубого бриза», глядя на выступавшую над водой часть Дамбы и прилепившиеся к ней Южные форты, надстроенные и переоборудованные под грузовые причалы, возле которых застыло полсотни больших судов и, подобно водомеркам, сновало бесчисленное множество лодок, катеров и всевозможных аквамобилей. Подъехав сюда час назад, он проследил за тем, как с «Бриза» были переправлены на берег последние тонны груза, принял от Птицина заверенные по всей форме документы о полученных МЦИМом медикаментах и оборудовании и мог бы уже возвращаться в город, вот только делать ему там было нечего. До самолета оставалось четыре с половиной часа, личные вещи ждали его в камере хранения аэропорта, а на местные достопримечательности и диковины он насмотрелся на всю оставшуюся жизнь.
— Господин Птицин приглашает вас вместе отобедать. По случаю удачного завершения дел и вашего отъезда, — прочирикала над ухом Пархеста птицинская секретарша — миниатюрная жгучая брюнетка, наштукатуренная так, что хватило бы на ремонт небольшого коттеджа.
— Передайте господину Птицину, что я не хочу обедать. Пусть занимается своими делами и не беспокоится обо мне, — ответил Пархест и, видя, что так просто от привязчивой девицы не отделаться, добавил: — Дорогу в аэропорт я как-нибудь отыщу, а в компании в настоящий момент не нуждаюсь.
Крашеная захлопала глазами и на крыльях ресниц унеслась в сторону корабельной надстройки. Глядя ей вслед, Пархест подумал, что, когда обзаведется собственным офисом, непременно наймет крупную секретаршу. Такую же большую и могучую, как негритянка, обслуживавшая его этой ночью в «Хилтоне». Он улыбнулся, вспоминая, с какой тяжеловесной грацией ворочалась черно-лиловая бегемотиха на розовом атласе простыней, как натужно кряхтела, выполняя капризы щедрого клиента. Любая любовь — или суррогат ее, это не принципиально — стоит денег, но, когда платишь наличными и передаешь их из рук в руки, она обходится дешевле и приносит больше удовольствия, чем неприятных сюрпризов. Особенно если это большая любовь, а не замухрышка, которую и в постели-то не сразу найдешь.
Мистер Пархерст еще раз улыбнулся и, заметив недоуменно поглядывавших на него матросов, направился по рифленой палубе к трапу. Он не хотел видеть ни Птицина, ни кого-либо из сотрудников МЦИМа и обрадовался тому, что его оставили одного, позволив добираться до города на акватакси.
Между тем Олег Сергеевич Птицин отнюдь не собирался выпускать дорогого гостя из виду — мало ли что может случиться в Питере с одиноким интуристом! — и не догнал мистера Пархеста только из-за полученного капитаном «Бриза» сообщения, что сонар засек пловца под днищем судна. Он задержался всего минут на пять-семь, чтобы взглянуть, как три охранника — этакие лимончики в желтых «гидрах» и желтых «жабрах» — исчезают в грязно-бурых водах Маркизовой лужи, а когда подоспел к трапу, Пархеста уж и след простыл.
— И хрен-то с ним! — шепотом выругался Олег Сергеевич. — Раз ему мое приглашение до фени, пусть своим ходом до аэропорта добирается. Его тут кой-чему поучили, авось наука пойдет впрок.
Олег Сергеевич не знал, что мистер Пархест считал его главным виновником обрушившейся на него беды л предпочел бы утопить в засоренных окурками, фантиками, пластиковыми бутылками и стаканчиками водах Финского залива, чем сидеть с ним за одним столом. Птицин и в мыслях не держал, что мистер Пархест был подставлен Артуром Борисовичем, и необходимость подписывать какие-то акты о сдаче-приеме груза была солью, брошенной на его раны, а вовсе не сваленной с плеч горой.
Мистер Пархест был уверен, что Птицин сознательно, а точнее, по наущению Циммермана сыграл с мим злую шутку и фактически украл у него бессмертие. На Птицина ему было плевать, но при мысли об уплывшем из-под носа бессмертии сердце теснила боль и дыхание перехватывало. Да не фигурально, а самым натуральным образом, так что, сойдя с трапа, Пархест, вместо того чтобы вызвать акватакси, заковылял к ближайшему киоску, окруженному столиками под пестрыми полосатыми зонтами.
Взяв бутылку минералки, он опустился на пластиковый стул и некоторое время бездумно тянул через соломинку ледяную жидкость, терпеливо ожидая, пока дыхание выровняется и сердце перестанет сбоить. Он редко пользовался лекарствами и сейчас по-настоящему испугался. И потому мысли его, когда он снова обрел способность мыслить, вернулись к проекту «Gold pill», сулившему избранникам судьбы если не вечную, то, по крайней мере, долгую-долгую жизнь.
Пархест, впрочем, не позволил им задерживаться на проекте, в основу которого легли разработки по регенерации человеческих тканей. Он заставил себя вспомнить о том, что Консолидация Пяти пристально следит также за исследованиями, проводимыми другими Медицинскими центрами, расположенными в разных уголках земного шара. В одном из них — Боливийском — делали ставку на борьбу со «свинцовым сахаром», видя в нем главную причину старения человеческого организма. Насколько понимал Пархест, а будучи чиновником Консолидации, понимал он в изысканиях яйцеголовых не слишком много, так называемый «свинцовый сахар» являлся неким соединением микроэлементов, которое накапливалось в костях и ни под каким видом не желало выводиться из организма. Именно он, по мнению боливийских мцимовцев, являлся тем ключиком, подобрав который, можно было не только замедлить процесс старения, но и повернуть его вспять. Разработчики проекта «Маятник» полагали, что если им удастся научиться выводить из костей человека «свинцовый сахар», он сможет прожить несколько жизней, старея и молодея попеременно.
Канадские ученые избрали для достижения бессмертия — цели, к которой неявно подталкивали их субсидии Консолидации — собственный, нетрадиционный путь. Они полагали, что в любом организме заложена программа старения и смерти, воздействуя на которую можно якобы даровать ему жизнь вечную. В качестве одного из многочисленных примеров, доказывавших их гипотезу, они приводили речных угрей, в поведении которых будто бы прослеживаются различные стадии программы. Всю жизнь угри проводят в реках, а метать икру уходят в Атлантический океан — в Саргассово море. Оттуда появившиеся на свет личинки угрей три года добираются до берегов Европы или Канады и входят в устья рек. Попав в пресную воду, они движутся навстречу течению, забираясь за сотни и даже тысячи километров от моря к самым истокам. Здесь они живут десять-пятнадцать лет, после чего вновь отправляются в Саргассы и умирают сразу же после нереста.
Оставив в стороне многие другие возникающие в связи с этим вопросы, канадцы сосредоточились на исследовании «программы смерти», которая, как выяснилось, включается в определенный момент и у многих других живых существ. Подобная — ни с того ни с сего, словно по команде — гибель здоровых организмов, которым, казалось бы, еще жить и жить, оказывается, не такая уж редкость. Осьминоги, дальневосточная горбуша, некоторые насекомые и даже растения безропотно подчиняются заложенной в них «программе смерти». У одних живых существ действие ее видно невооруженным глазом, у других она работает скрытно, и человек, похоже, не является исключением из правила. Но если передающуюся по наследству и записанную где-то в организме «программу смерти» удастся обнаружить и отменить...

Предыдущая страница 11 Следующая страница


Проклятый город 12

Взрыв, прозвучавший со стороны пристани, заставил Пархеста вздрогнуть и вскинуть голову. Вслед за первым прозвучало еще несколько слившихся в один взрывов, и Пархест. выскочив из-под полосатого зонта, с ужасом увидел, как на месте «Голубого бриза» в небо взметнулся высоченный столб воды. Взметнулся, завис на мгновение, подобно исполинской серо-зеленой колонне, и опал. Словно ушел в глубину, увлекая за собой разорванный на две части белый, праздничный корабль.
— Срань господня! — пробормотал Аллан Уиллард Пархест, не в силах отвести глаз от пузырящейся поверхности вод, по которой расползалась омерзительная радужная пленка, а затем из глубины начала выскакивать всевозможная плавучая мелочь с исчезнувшего «Бриза»: спасательный круг, решетчатые мостки, пестрый надувной матрац... — Так это и правда террористы!..
Мысли Пархеста неслись, обгоняя одна другую. Ему было жаль красивый белый корабль и погибших матросов. Досадно, но отлет из Санкт-Петербурга придется отложить — полиция начнет опрос свидетелей, и закончится эта процедура не скоро. Какие же это курсанты? Это же самые настоящие террористы! Хорошо, что он от них в «Хилтоне» потерей кейса отделался, могли бы и прикончить! Выбрала себе его женушка компашку — нечего сказать!
Все в этой поездке у него получилось шиворот-навыворот! Хотел избавиться от Эвридики, опасаясь, что та на него донесет, а удар получил от МЦИМа. Интересно, почему все же террористы не попытались досадить МЦИМу, используя те сведения, которыми разжилась Эвридика и которые содержались в его ноутбуке? Впрочем, теперь-то как раз понятно почему. Обладая ими, Эвридика могла погубить его, а МЦИМу они — что слону дробина. Недооценил он способность здешних яйцеголовых защищать свои интересы, и вот вам результат...
И тут наконец до Пархеста дошло, какую услугу оказали ему нынешние приятели Эвридики, пустив под воду «Голубой бриз». Заговор! Да-да, вернувшись в родную контору, он представит дело таким образом, что здешние террористы были наняты конкурирующей фирмой, на которую работал господин Птицин. Очень кстати ставший покойным господином Птициным.
Все сходится. Все так похоже на пресловутый промышленный шпионаж, что ему же начальство еще и посочувствует — дескать, послали парня на минном поле в гольф играть. Кому-то за это, ясное дело, намылят холку, но не ему. Не ему — и это главное...
На причале суетились портовые рабочие, зеваки, врачи и полицейские, отчаянно выла и взлаивала черно-рыжая сявка, почувствовав, видимо, что никогда больше не увидит своего сгинувшего вместе с «Голубым бризом» хозяина, а мистер Пархест продолжал стоять, устремив взор в дальние дали. Красивое лицо его было озарено таинственным внутренним светом, а на устах блуждала странная, отрешенная улыбка. Он думал о вечности и Лиге Бессмертных, которая в скором времени будет создана и в которой он, несомненно, займет подобающее ему место.

5

— Задолго до нас умные люди придумали маскировать преступление мелким проступком. Если нас остановят ваши пограничники или шведская полиция с подачи МЦИМа заинтересуется, почему я так быстро покинул Санкт-Петербург, заспиртованный морской скорпион или, например, змееглав будут хорошей отмазкой. Разумеется, мне придется заплатить изрядный штраф, но зато это избавит меня от подозрения в содействии террористам, — сказал Стивен Вайдегрен. — Охота в морском заказнике — прекрасное алиби, к тому же я действительно хочу посмотреть на здешних чудищ и заполучить для своей коллекции стоящий трофей.
— Трофеев вы можете набрать в моем логове сколько угодно, — проворчал Сан Ваныч, явно не одобрявший намерение мистера Вайдегрена. — Все равно придется отдать рембазу на поток и разграбление.
— Хвастаться чужой добычей — не спортивно. Кроме того, я хочу, чтобы нашу подводную прогулку кто-нибудь заснял. Подводная камера у меня есть.
— Хозяин — барин, — непонятно ответил Сан Ваныч, и Стивен Вайдегрен велел дочери: — Собирайся, пора отправляться.
Молодой женщине не хотелось смотреть на здешних чудищ, и она охотно уступила бы сомнительные честь и удовольствие участвовать в подводной охоте кому-нибудь из бывших курсантов, но те тоже не рвались сопровождать ее отца и Сан Ваныча. Да отец бы скорее всего и не позволил ей отказаться от участия в охоте, руководствуясь правилом, согласно которому сброшенный лошадью наездник должен тотчас же снова сесть в седло, дабы страх от падения не укоренился в его душе. И в чем-то он был, вероятно, прав, потому что, натягивая «гидру» и «жабры», Эвридика и впрямь чувствовала себя ягненком, которого влекут на заклание.
У нее, однако, хватило сил сделать вид, что все идет как надо, и, странное дело, чем дальше уходили их скутера от рембазы, тем легче становилось у нее на душе. Она не позволяла себе вспоминать о том, как едва не утонула у Нарышкина бастиона, заставляя себя сосредоточиться на настоящем и думать об отце и Сан Ваныче — удивительных мужчинах, сошедшихся, как два парных сапога, как ладони в рукопожатии.
Стивен Вайдегрен был не только идеальным отцом — тактичным, щедрым и начисто лишенным предрассудков. Он был в ее глазах образцом мужчины. Умным, ироничным, удачливым, предприимчивым и рисковым. Причем, если рискованных ситуаций ему не хватало в повседневной жизни, он создавал их сам, постоянно участвуя в Adventure Races — так называемых приключенческих гонках. Дважды ему удавалось уговорить ее присоединиться к нему, и она хорошо представляла себе, что значит преодолеть от пятисот до тысячи километров бегом, ползком, вплавь и шагом. По пескам, водам, горам, и все это — в режиме нон-стоп.
Adventure Races называют еще гонками на выживание, и занимают они от нескольких часов до дюжины суток, включая в себя непрерывное чередование экстремальных видов спорта: треккинг, рафтинг, горный бег. ориентирование, горный велосипед, каякинг, каньонинг, езду на лошадях, скутерах и полеты на дельтапланах. Гонки эти проводятся в наиболее труднодоступных и экзотических районах планеты. Стивен Вайдегрен с командой успешно участвовал в самых престижных из них: в Eco Challenge и Raid Gauloises, который впервые состоялся в Новой Зеландии в 1989 году и с тех пор проходит ежегодно и считается Кубком мира по приключенческим гонкам. После того как отец побывал в Андах и Гоби, в джунглях Бразилии и ледяных пустынях Гренландии, подводная охота на балтийских монстров вполне может показаться ему детской забавой.
Со здешней моделью скутера он управлялся мастерски и, судя по всему, чувствовал себя превосходно среди поросших водорослями, погруженных в серо-зеленый сумрак зданий, так что, глядя на него, Эвридика ощутила, как сдавливавший ее сердце страх уходит, истаивает, как туман под жаркими солнечными лучами. Как в детстве, она нежилась в исходящих от отца эманациях силы и надежности. Неожиданно ей пришло в голову, что именно эти эманации силы, доброты и надежности заставили ее обратить внимание на Радова. Удивительно, но в объятиях мужа она никогда не чувствовала себя так уютно и хорошо, как в кольце рук Радова, с которым познакомилась всего пару дней назад.
«Но зато при каких обстоятельствах! — подумала молодая женщина, чувствуя, как теплая волна устремляется от низа живота к груди, к голове, рукам. — Все мы мечтаем о настоящем мужчине, о сказочном принце, который приходит на помощь в самую последнюю минуту. Но многим ли удается его встретить, пусть даже в образе сорокалетнего шаркмена?»
— ...я называю эту тварь псевдолилией, — донесся до неё голос Сан Ваныча, остановившего скутер у подножия четырехэтажного дома с густо поросшими лишайником колоннами и сохранившимися кое-где в окнах осколками стекол. — Смотрите, вот она выглядывает из цокольного оконца.
— Ничего не вижу, — отозвался Стивен.
Эвридика подогнала скутер почти вплотную к дому, но тоже смогла разглядеть только странные, словно нарезанные из толстой резины ленты, покрывавшие дно около неприметного окна в полуподвальном этаже старинного здания.
— Она не чует добычу, — пояснил Сан Ваныч, расстегивая «брюхо» и извлекая из него кусок особым образом обработанного мяса. — Сейчас проснется. Эвридика, это стоит заснять, приготовься.
— Ух ты! — вырвалось у молодой женщины, когда она увидела, что «резиновые ленты» начинают оживать, подтягиваться к оконцу, утолщаться, как налившиеся кровью пиявки.
А потом произошло и вовсе удивительное — все эти ленты разом пришли в движение и, распрямившись, образовали подобие распустившейся лилии. Диаметр ее был около тридцати футов. На стенках мясистых лепестков засветились, запульсировали малиновые и нежно-голубые пятна, а в чаше «цветка» заколыхалось нечто вроде пестика с пятью столбиками и рыльцами в окружении коротких извивающихся тычинок.
Убедившись, что Эвридика снимает, Сан Ваныч насадил кусок мяса на самый конец длинного тонкого гарпуна и протянул псевдолилии. «Лепестки» ее дрогнули и сомкнулись на гарпуне.
— Похоже на росянку, есть у нас такое хищное растение, жрущее комаров и мух, — пояснил смотритель рембазы, вытаскивая гарпун из сомкнувшихся лепестков диковиной твари. — Почуяв подходящую добычу, она «распускается» и каким-то образом приманивает ее — то ли запахом, то ли цветом. Забавная зверушка и, по сравнению с прочими искусственно созданными существами, вполне безобидная. Продолжим, однако, нашу прогулку, времени у нас не густо.
— У вас, как я погляжу, для клиентов целая культурная программа подготовлена! — усмехнулся Стивен, и старик подтвердил, что так оно и есть, присматривая за подводными коммуникациями, он сталкивается с разными тварями и не упускает случая показать их любителям подводных диковинок.
Из давешней беседы с Сан Ванычем Эвридика знала, что, хотя среди искусственных тварей встречались монстры, им было далеко до человека, который, по словам старика, был «самым чудовищным изо всех известных науке чудищ». Поэтому она не стала прислушиваться к беседе устремившихся в переулок мужчин, а вернулась к воспоминаниям о проведенной с Радовым ночи. К тому странному чувству внезапного счастья и безоглядной влюбленности, которое испытала только один раз, давным-давно, в детстве, когда ей было двенадцать с половиной лет...
Тогда, впрочем, это можно было списать на возраст — пришло, дескать, время влюбиться, и первый подвернувшийся под руку мальчишка представился ей средоточием всех мыслимых достоинств. «А теперь? — спросила себя Эвридика и сама же себе ответила, боясь поверить совершившемуся чуду: — Наверное, это правильнее будет назвать не „любовью с первого взгляда“, а ученым словом „импринтинг“.
Насколько она помнила, слово это значило «запоминание» или «запечатление». Суть же явления заключалась в том, что многие животные — цыплята, например, или гусята — считают своими родителями первое движущееся существо, которое они увидели после появления на свет. Любое существо или даже движущийся предмет. А ведь она и впрямь вроде как заново родилась после временной смерти на дне — там, у столь точно названных Ворот смерти!
Эвридика представила, что было бы, не загляни она в файлы мужа и не подслушай разговор Уилларда с Птициным, и содрогнулась. Нет-нет, стоило, право же, стоило влипнуть в эту передрягу, чтобы прервать опостылевшую пародию на супружескую жизнь и встретить Четырехпалого. И убедиться, что сестра и отец по-прежнему любят ее и примчались сюда сломя голову с другого конца света, чтобы вызволить из беды. Но главное — это все же встреча с Радовым! Она вспомнила его покрытое шрамами, крепкое, как дерево, «хорошо провяленное» и все же такое отзывчивое тело и почувствовала, что заливается краской...
— Рика, ты заснула там, что ли?! — донесся до нее из наушников голос отца. — Готовь камеру и контейнер! Змееглав сам идет к нам в руки!
— Иду, папа! — отозвалась Эвридика, с трудом заставив себя вспомнить, для чего они приплыли в это мрачное, поросшее гигантскими ламинариями место.

Глава 10 ТОВАРИЩ, МЫ ЕДЕМ ДАЛЕКО...

Живые знают, что умрут, а мертвые ничего не знают, и уже нет им воздаяния, потому что и память о них предана забвению.

Екклесиаст. Глава 9.5

1

Миновав Морские ворота Дамбы, «Счастливый день» взял на борт Эвридику, Сан Ваныча, экскурсантов Морского корпуса и теперь плавно покачивался на пологих волнах в ожидании Радова. Команда яхты сделала вид, что не видит ничего предосудительного в появлении на ее борту многочисленных пассажиров, а капитан не счел нужным зафиксировать их присутствие ни в судовой роли[31], ни в судовом журнале[32].
Нанимая яхту, отец проявил свою обычную предусмотрительность, и, если Радов не допустит какой-нибудь промашки, до Стокгольма у них проблем не возникнет. Перед входом в порт, «зайцы» пересядут на скутера, а уж в самом Стокгольме они как-нибудь выправят себе липовые документы, благо экстрадиция в Швеции не действует, и официальной охоты за ними местные власти не устроят. А там, глядишь, в Стокгольм прибудет и Ева...
О том, что произойдет дальше, Эвридика старалась не думать, равно как и об опасностях, подстерегавших Радова при осуществлении его безумной затеи. Зачем только ему понадобилось взрывать этот проклятый «Голубой бриз»? Генка Тертый и остальные курсанты уверены, что Четырехпалому ничего не стоит пустить его ко дну, но не выдают ли они желаемое за действительность?
Послушав шуточки Оторвы, Генки и Вороны по поводу того, что Сычу перед отплытием удалось-таки вскрыть часть шифрованных файлов из ноутбука Уилларда и перевести некую толику его сбережений на открытый в стокгольмском банке счет, молодая женщина отправилась на поиски отца. Она надеялась, что он успокоит ее, но Стивен был увлечен беседой с Сан Ванычем и едва кивнул подошедшей дочери.
— ...от малого проступка до преступления — один шаг. Печально, что ваш друг не удержался и переступил грань, перейдя от самообороны к нападению, — промолвил отец, явно имея в виду Радова, и Эвридике захотелось броситься на защиту Четырехпалого. Однако она благоразумно промолчала, памятуя, что отец не выносит, когда его прерывают. — Всем нам приходится время от времени нарушать законы — поскольку они, как и все созданное людьми, далеки до совершенства, Но если налет на МЦИМ с целью вызволения... э-э-э... попавшей в беду воспитанницы можно как-то оправдать, то неспровоцированный взрыв иностранного судна однозначно будет классифицирован как акт международного терроризма. Со всеми вытекающими последствиями. Даже я, при всем желании помочь Радову, не могу оспорить этот факт.
— В этом нет необходимости, — по-стариковски ласково и светло улыбнулся Сан Ваныч. — Ибо терроризм — последняя надежда человечества. Хотите вы того или нет, но это «часть той силы, что вечно хочет зла и вечно совершает благо»[33].
— Изрядно сказано! Боюсь, правда, что ни один суд с таким утверждением не согласится!
— «А судьи кто?», — вопросил Сан Ваныч и, словно про себя, добавил: — Ну да, вы с Грибоедовым не знакомы. И все же позвольте вас заверить, что это весьма распространенный взгляд на явление, которое принято называть «международным терроризмом». Правительства, богатеи и прочие власть имущие не желают и не считают нужным быть моральными. Они позволяют себе нарушать ими же писанные, как вы сами заметили, далеко не всегда справедливые, законы и при этом требуют соблюдения их рядовыми гражданами. В частности, они требуют этого от подданных тех стран, с которыми сами поступают вопреки морали и международному праву — вы понимаете, о чем я веду речь?
— Вполне, — с кислой улыбкой подтвердил Стивен Вайдегрен.
— Так вот, сдается мне, те, кто подает пример жестокости и бесчеловечности, должны быть готовы к тому, что им отплатят той же монетой. Да-да, я говорю о вашей родине и сознаю, что слушать это вам неприятно! Вы силой оружия навязываете свои порядки заокеанским «соседям», насаждаете «справедливость, демократию, уважение к правам человека», убивая при этом десятки, а порой сотни, тысячи преимущественно мирных, ни в чем не повинных граждан, и при этом...
— Позвольте!..
— Не позволю! — решительно сказал Сан Ваныч, лицо которого внезапно посуровело и стало похоже на лик грозного иконописного старца. — Если правительство «самой цивилизованной и процветающей страны мира» позволяет себе вести себя противозаконно и бесчеловечно — вводить войска на территории суверенных государств, бомбить, расстреливать и бросать в тюрьмы гражданское население, то как может оно жаловаться на «бесчеловечность» террористов, осуществляющих те же самые акции, но только в несравнимо более мелких масштабах? Один из законов Ньютона, которые мы проходили в школе, гласит, что в физическом мире противодействие равно действию. В мире людей противодействие, к сожалению, не адекватно действию, но, слава богу, оно существует. И это помогает мне не утратить последние крупицы уважения к людям, не позволяющим обращаться с собой, как с ведомым на бойню скотом. Более того, вселяет надежду, что мир не погибнет, не сгниет от вседозволенности одних и подлости, равнодушия и трусости других.
— Как можно оправдывать кровопролитие и шантаж? Вы ведь, как я понял, верующий человек... — начал было Стивен, но Сан Ваныч пропустил его слова мимо ушей.
— Наша цивилизация находится на том этапе развития, когда правительства не могут себе позволить быть аморальными, не страшась мести обиженных. Я знаю, вы скажете, террористы убивают простых американцев, а не членов правительства. Но ведь это ваши граждане выбирают правительства, которые из года в год посылают свои войска куда им вздумается, мотивируя беспрестанные вмешательства в дела чужих стран «геополитическими интересами США». Так чья же вина в том, что они позволяют управлять собой мерзавцам? Мы в ответе не только за тех, «кого приручаем», но и за тех, кого выбираем, кому доверяем говорить и действовать от нашего имени. Так что, по большому счету, терроризм целителен. Это горькое лекарство, но конфетами рак не лечат. И ежели человечество не желает сгинуть с лица Земли, оно обязано стать моральным и законопослушным не только на уровне граждан, но и — прежде всего! — на уровне правительств, картелей, корпораций, синдикатов. Ибо если у власти стоят воры, в стране будет процветать воровство. Это очевидно — у больных родителей не родится здоровый ребенок. Ну, разве что в порядке исключения.
Сан Ваныч умолк, и Эвридика подивилась шквалу эмоций, выплеснувшемуся внезапно, без всякого, казалось бы, повода. Кроме удивления она ощутила ещё и облегчение — теперь стремление Радова взорвать «Голубой бриз» уже не представлялось ей бессмысленной жестокостью. В этом, равно как и в том. что старик, по словам Радова, переводил вырученные за проведения «подводных сафари» деньги в один из многочисленных сиротских приютов, прослеживалась некая внутренняя логика. Две стороны одной медали. Жесты отчаяния, безнадежные попытки удержать снежную лавину, остановить прорвавшую плотину реку. С одной стороны — смешные и жалкие, с другой — как это нередко бывает в жизни — трагические, свойственные этим людям, как Дон-Кихоту — война с ветряными мельницами.
«Придурь, конечно, — как, с ноткой одобрения в голосе, сказал Радов о благотворительности Сан Ваныча, — но уважения заслуживает».
Порывавшийся прервать старика Стивен помолчал, переваривая услышанное, и наконец, упрямо мотнув головой, промолвил:
— Подобные рассуждения уместны в устах террориста, а не богобоязненного христианина. Взорвав «Голубой бриз», Радов никому ничего не докажет. Гибель нескольких человек ничего не изменит, а грех на душу он возьмет и остаток жизни себе капитально испортит.
— Не согрешишь — не покаешься, — пожал плечами Сан Ваныч, явно утратив интерес к разговору.
— О, этот Достоевский! — по-американски широко улыбнулся Стивен. — Пойду-ка припрячу змееглава так, чтобы в нужную минуту он оказался под рукой.
Эвридика вспомнила охоту на подводного монстра, завершившуюся, как и следовало ожидать, тем, что голова его оказалась законсервированной в поднятом на «Счастливый день» контейнере. Подумала, подставляя свежему ветру лицо, что снятый ею фильм окажется, вероятно, интереснее самой охоты, и спросила безмолвно глядящего вдаль Сан Ваныча:
— Скажите, а вы и правда верите в Бога? Видя все несовершенство нашего мира?
Тот опустил руку на леерное ограждение и, склонив голову набок, уставился на молодую женщину, словно старая, изрядно полинявшая птица. Пожевал морщинистыми губами, будто сомневаясь, стоит ли вступать в разговор, и неожиданно мягко промолвил:
— С годами возникает потребность верить в то, что мы представляем собой нечто большее, нежели хитроумное соединение белков, жиров, ферментов, аминокислот и прочей химии. Человеку присуще верить в то, во что хочется верить, вопреки логике и фактам. И он начинает столь умело жонглировать фактами и перекраивать цепочки логических построений, что без труда находит веские подтверждения своей вере. Это естественно, ведь жить с верой в существование Всевышнего легче и светлее, чем без нее.
— А как вы увязываете окружающую нас жестокость: маньяков, террористов, религиозные и прочие кровопролитнейшие войны с мифом о добром Боге, который по определению не мог сотворить злой и неправильный мир? Уж если акт творения и впрямь существовал, то созидателем Земли был чародей-недоучка, либо бездушный скучающий Демиург, решивший позабавиться за наш счет.
Эвридика говорила нарочито требовательно и напористо, подозревая, что Сан Ваныч попытается отделаться от нее общими, ничего не значащими фразами. Но общие фразы она могла вычитать в соответствующей литературе и услышать в церкви. И, право же, в детстве она наслушалась их достаточно. Можно сказать, до оскомины. Нет-нет, она не имела ничего против Бога и церкви. Как пай-девочка, она признавала существование Всевышнего как нечто само собой разумеющееся, но не имеющее к ней прямого отношения. Ей казалось, что время определить свое отношение к Богу ещё не настало, этим она займется когда-нибудь потом, в старости. И вот теперь вдруг оказалось, что никакого «потом» может и не быть. Добро и зло спутались и поменялись местами. Собственный муж способствует проведению над людьми запрещенных экспериментов и — вот ужас-то! — пытается ее убить. А русский шаркмен — чужой и далекий, к тому же еще и террорист, спасает ее от смерти, рискуя собственной шкурой.
Привычные представления сдвинулись, и вопрос о несовершенстве мира, не слишком-то ее прежде занимавший, встал во весь рост. А вместе с ним и вопрос о том, мог ли его создать Всеблагой Господь? И ежели мог, то какой же он после этого Всеблагой? Ведь даже служители зоопарка не сажают хомяков в одну клетку со змеями, а зайцев — с волками...
— Господь любит нас больше, чем мы — собственных детей. Во всяком случае, с большим пониманием и умом, и только глупцы могут хулить его за жестокость мира. В ней виновны люди и только люди, которые вот уже который век не желают взрослеть.
— Взрослеть? — удивленно переспросила Эвридика.
— Все дети похожи на маленьких зверьков, и проходит немало времени, прежде чем они становятся маленькими людьми. Если вообще становятся ими. Господь же подобен любящему родителю, который уберегает своих неразумных чад от страшных бед, хотя они о том и не ведают. Но от всех напастей уберечь не может, ибо это значило бы лишить их свободы воли и возможности обрести опыт, необходимый, чтобы повзрослеть и очеловечиться. Если нам это вообще удастся.
— Звучит как-то уж очень расплывчато, — нахмурилась Эвридика. — Как-то все очень пафосно и в то же время гадательно.
— Изволь пример: матери Рылеева — был такой декабрист — врачи сказали, что ее малолетний сын смертельно болен. Она не выходила из церкви, вымаливая сыну жизнь. И вымолила-таки, хотя ей был явлен вещий сон, предупреждавший, что мольбы ее о сыне неразумны. Через много лет предсказание сбылось: Кондратия Рылеева повесили, а призывами своими выйти на Сенатскую площадь он погубил и искалечил множество жизней доверившихся ему людей. Впрочем, — на губах Сан Ваныча появилась виноватая улыбка, — ты, верно, не знаешь, кто такие декабристы? Тогда другой пример.
Представим, что в России в 1917 году вместо большевиков, которых принято винить во всех бедах, к власти пришли черносотенцы, ставшие затем под знамя национал-социализма. Лозунги-то у них были схожие: бей жидовствующих и инакомыслящих! Кстати, это не мои домыслы, читал я некогда вполне серьезную работу, в которой доказывалось, что такой поворот событий был очень даже возможен. Подходящие условия в России 17-го года сложились, но Господь уберег мир от этого пути. Ибо чистка внутри страны завершилась бы союзом с фашистской Германией, в результате чего объединенные войска Италии, Германии, Японии и России могли установить в мире неслыханно жестокий, человеконенавистнический режим.
— Любопытный поворот, хотя и бездоказательный, — признала после некоторого размышления Эвридика.
— Нет ничего более бесполезного, чем собирать доказательства бытия Божьего. Ежедневно и ежечасно человек, сознательно или неосознанно, делает выбор и далеко не всегда поступает логично, разумно и рационально...
— И это здорово, иначе жить стало бы слишком скучно!
— Это здорово, — согласился Сан Ваныч, — но совсем по другой причине. Это здорово потому, что чувства наши изощреннее, а порой и зорче разума. Зачем верующему доказательства, если он и без того доподлинно знает, что Бог есть и любит нас? И надеется, что каждый станет достоин его любви.
— Истинно верующему доказательства, возможно, не нужны...
— На самом-то деле они не нужны никому. Хочешь жить с радостью и надеждой — живи с верой в любящего тебя Бога. Хочешь чувствовать себя мотыльком-однодневкой — твое право. Для того чтобы сделать выбор, не нужны доказательства. Одним милее свет, другим — тьма. Одни готовы держать ответ за содеянное, а другим удобнее жить по принципу: «После нас хоть потоп». И тем и этим доказательства ни к чему. Их требуют только те, кто не горяч и не холоден, кто подобен банкирам, дающим ссуду лишь под верное обеспечение недвижимостью или ценными бумагами.
— И коих изблюет Господь из уст своих! — со смехом процитировала Эвридика.
— Именно так, — подтвердил Сан Ваныч и, уловив нотку фальши в Эвридикином смехе, засобирался: — Ну, не буду мешать тебе волноваться за Юру. Хотя причин для этого нет.
Уже отходя от молодой женщины и чуть слышно, но все же по-английски, добавил:
— Он вернется. По крайней мере на этот раз. Ломать — не строить, невелик труд.

2

Узнав, какая беда стряслась с Евой, Лариса с Ликой принялись квохтать над ней, как растревоженные наседки, и Снегин. оставив их под присмотром Виталия Ивановича, в последний раз сел за свой верный «Дзитаки». Убедился, что память компьютера очищена от всего лишнего и уничтоженные им давеча файлы восстановлению не подлежат. Связался с управляющим Андрея Ефимовича Волокова и подтвердил, что в течение часа навсегда уедет из Питера. Предупредил, что в квартире на некоторое время останутся его гости — мужчина и женщина, после ухода которых предоставленные ему Волоковым апартаменты будут свободны.
Управляющий Андрея Ефимовича выслушал его с безмятежным лицом, но Игорь Дмитриевич готов был поклясться, что сообщением своим осчастливил этого немолодого человека. Да и Волоков после его отъезда вздохнет с облегчением, мельком подумал он, не желая признаваться даже самому себе, что способен нынче порадовать своих знакомых единственным способом — исчезнуть с глаз долой.
Взглянув на часы, Снегин выключил комп, щедро обрызгал себя «Пассатом», сделал глоток «Черного капитана» и поднялся из-за стола. Прошелся по кабинету, фальшиво насвистывая «Врагу не сдается наш гордый „Варяг“ и остановился перед окном, вперив взор в умирающий закат, перечеркнутый шпилем колокольни Крестовоздвиженской церкви.
— Ты что же, и впрямь решил уехать? — возникшая на пороге Лариса окинула кабинет подозрительным взглядом и, взяв предложенную Игорем Дмитриевичем сигаретку, недоверчиво покачала головой: — Опять тень на плетень наводишь! Неужто все так вот и бросишь?
— Оставлю тебе и Лике. Вывозите все, что приглянется, в течение дня. Управляющего я предупредил.
— Черт возьми, Снегин! Ты не можешь просто так взять и уехать!
— Вот те раз! Сама говорила, что мне надо линять, пока не поздно! Я и решил в кои-то веки послушать доброго совета.
— А как же я? Мы... Нельзя же вот так сразу: сунул, вынул и пошел!
— Только так и можно. Точнее, нужно. — Игорь Дмитриевич стряхнул пепел в стоящую на подоконнике малахитовую пепельницу и с внезапно накатившей тоской подумал, сколь многих привычных мелочей ему будет не хватать, когда он покинет родную берлогу. — Я чую запах паленого. Псы идут по следу, и на этот раз пощады не будет. Да и какой смысл отсиживаться на тонущем корабле?
— Какой корабль? Что ты бредишь, Снегин!
— Был такой поэт и художник Максимилиан Волошин, писавший:

С Россией кончено... На последях
Ее мы прогалдели, проболтали,
Пролузгали, пропили, проплевали,
Замызгали на грязных площадях,
Распродали на улицах: не надо ль
Кому земли, республик, да свобод,
Гражданских прав? И родину народ
Сам выволок на гноище, как падаль.
О, Господи, разверзни, растопчи,
Пошли на нас огнь, язвы и бичи,
Германцев с запада, Монгол с востока.
Отдай нас в рабство вновь и навсегда,
Чтоб искупить смиренно и глубоко
Иудин грех до Страшного Суда!

Это было актуально в 1917-м, когда, собственно, и написано. И, еще в большей степени, в конце прошлого века, когда с треском был провален величайший в истории человечества эксперимент. И то, что сейчас происходит...
— Прекрати ты, ради бога, умничать! — взмолилась Лариса. — Зачем ты нас с Ликой позвал? Проститься или рассуждать о гибели страны, падении нравов и прочей тягомотине? Сказал бы уж прямо, что втюхался в американку и готов ради нее бросить родину!

Тоска по родине! Давно
Разоблаченная морока!
Мне совершенно все равно —
Где — совершенно одинокой
Быть... —[34]

продекламировал Игорь Дмитриевич и, видя, что Лариса готова взорваться, пояснил: — Я позвал вас, чтобы вы прикрыли наше бегство. Потому и просил тебя приехать в темных очках. Поменяйся с Эвелиной одеждой, и мы с ней исчезнем.
— Ну ты даешь!..
— Мы возьмем твою машину и Лику, а потом пересядем в такси, — продолжал Игорь Дмитриевич. — Поболтай тут часок с Виталием Ивановичем, отбери какие-нибудь сувениры на память, а дальше поступай, как тебе заблагорассудится.
— Что я в тебе, Снегин, терпеть не могу, так это самоуверенность! Ты ведь даже не пытаешься сделать вид, будто тебя интересует, что я по этому поводу думаю! — возмутилась Лариса. — Все за меня решил и полагаешь, я буду играть роль подсадной утки в этом дурацком спектакле? Если за твоим домом следят, тебя наверняка узнают. И Еву твою — тоже! А уж Лику я подавно не позволю втравливать в эту историю! Она...
— Ара, уймись. План так прост, что обречен на успех. К тому же я договорился с мцимовцами, и они будут только рады моему исчезновению.
— Тебя обманут и убьют!
— Stat sua cuique dies[35], — пробормотал Игорь Дмитриевич.
— Что ты лопочешь? Неужели даже сейчас ты не в состоянии говорить по-человечески! — голос Ларисы дрогнул, и Снегин испугался, что она бросится ему на шею или зальется слезами.
— Зачем преследовать бегущего с поля боя противника? Римляне говорили: a nemico che fugge, ponte d'oro — «Отступающему неприятелю надо построить золотой мост» — и были совершенно правы. Загнанная в угол крыса дерется как лев, — попытался Игорь Дмитривич успокоить бывшую жену, хотя сам не слишком-то верил собственным словам. — Что же касается Лики...
— Папа, тебя зовет Ева, — сказала Лика, появляясь на. пороге кабинета. Она не пыталась скрывать, что подслушивала их разговор. — Зачем ты уезжаешь? Ты думаешь, там, — она махнула рукой в сторону окна, — тебе будет лучше?
«Красивая выросла девчонка, — подумал Игорь Дмитриевич, чувствуя, что ему становится трудно дышать. — А ведь теперь я с ней разве что по визору смогу поговорить. Вживе-то и не увижу скорее всего. Почему мы так близоруки, так непростительно слепы? Если бы нас чаще посещали мысли о неизбежных разлуках, мы были бы добрее к своим близким и научились лучше благодарить их за любовь и дружбу».
— С наибольшим упорством люди отстаивают дарованное им Господом право совершать глупости. И я, увы и ах, не являюсь исключением, — сказал он ожидавшей ответа дочери. — Ара, иди к Еве. Лика, через десять минут нам надо трогаться в путь.
— Я поняла, — сказала дочь. Подождала, пока Лариса выйдет из кабинета, и спросила: — Тебе действительно надо убегать из города, или это ты из-за мамы?
— Сумму факторов, вынуждающих человека принимать то или иное решение, древние называли судьбой, роком, волей Провидения. «Покорных рок ведет, строптивого волочит», — говорил Сенека.
— Но ты действительно думаешь, что там тебе будет лучше? — со свойственным ей упорством повторила Лика. — Иногда ты... производишь впечатление очень несчастного человека.
— Не знаю, — честно признался Снегин. — Меня вот тоже всегда интересовал вопрос: можно ли научить человека быть счастливым? И знаешь, я пришел к парадоксальному выводу: лучше всего это удается сделать священникам. Я имею в виду сделать конкретного человека счастливым здесь и сейчас, пусть даже прибегая к заведомо ложным посылам и посулам. Надежда на справедливое воздаяние является лучшим утешением, поскольку все мы в той или иной мере чувствуем себя недолюбленными и недооцененными.
— Я хочу, чтобы ты был счастлив. Хотя бы там. Далеко-далеко. Пусть даже с этой... Евой, — прошептала Лика и, порывисто чмокнув Игоря Дмитриевича в щеку, выскочила в коридор.
— «Мы вольные птицы, пора, брат, пора!» — пробормотал Снегин и. подхватив собранную в ожидании жены и дочери сумку, отправился на кухню.
— Итак, в путь? — приветствовал его Виталий Иванович, откладывая в сторону старинную поваренную книгу, в которую Снегин любил заглядывать на досуге.
— Дамы все еще прихорашиваются? — осведомился Игорь Дмитриевич и взглянул на часы: — Тогда предлагаю выпить по стопке. На посошок.
— А стоит ли? Перед дальней дорогой?
— Что съедено и выпито, — то свято! — изрек Снегин, наполняя стопки. — Ваше здоровье!

Предыдущая страница 12 Следующая страница


13 Павел Молитвин

— Счастливо унести ноги из любезного отечества, — проворчал Виталий Иванович и опорожнил стопку. — А вот и юные прелестницы!
— Где темные очки? — грозно спросил Снегин по-английски. — Ара, дай их Еве, пусть наденет на лоб и возьмет твою сумочку. А теперь присядем и, с богом, — вперед!

3

Туристская моторно-парусная яхта ходко шла курсом норд-норд-вест, увозя Радова и его воспитанников все дальше и дальше от сумрачного города, который Эвридика назвала странным и неправильным. Прежде Юрию Афанасьевичу не приходило в голову, что со стороны его родной город и впрямь может показаться чудным. Но в чем-то Рика была, безусловно, права. Было в Питере что-то этакое — например, сердцем его являлась Петропавловская крепость, не сделавшая ни одного выстрела по врагу и ставшая главной темницей империи. Форты, великими трудами возведенные в заливе, дабы преградить вражеским судам доступ к городу, использовались только во время Гражданской войны и то, в общем-то, не по назначению. Египетские сфинксы на набережной Невы и знаменитые белые ночи. А теперь вот еще и темные воды Балтийского моря, поглотившие исторический центр города...
— Ты слушаешь меня или строишь грандиозные планы по отмщению МЦИМу? — стоявшая на корме подле Радова Эвридика по-ребячьи дернула его за рукав штормовки. — Никогда еще мне не снились такие яркие и правдоподобные, несмотря на всю их абсурдность, сны! К чему бы это? Отец говорит, что от переживаний, а Сан Ваныч назвал их «бременем воды». Но объяснить ничего не захотел...
Юрий Афанасьевич оторвал взгляд от пенной кильватерной струи и покосился на прижавшуюся к его плечу молодую женщину. Обнял ее правой рукой и подивился тому, что нашла в нем эта конопатая девчонка? Немолод, некрасив, был невесть кем, а стал и вовсе «перекати-полем». Но задерживаться на этой мысли не стал, рассудив, что когда с небес падает манна, надобно насыщаться ею, благодарить Бога и не задавать вопросов, на которые нет ответа.
И тут же вспомнил, что утром, проснувшись в его объятиях, Рика первым делом спросила, что хорошего он нашел в ней? Скорее всего, веснушчатая девчонка, звавшаяся по странной прихоти судьбы миссис Пархест, не ждала от него перечислений собственных достоинств, а просто хотела удостовериться, что толкнул их друг к другу не случай, не минутный порыв, и Радов испытывает к ней те же чувства, что и она к нему. Юрий Афанасьевич не был говоруном и не стал тужиться над сочинением проникновенной речи, однако ответом его Рика осталась довольна.
Добираясь от Морских ворот Дамбы до «Счастливого дня», он, предвидя, что вопрос свой Эвридика будет задавать ему еще не единожды, придумал достойный и честный ответ. Он не станет уверять ее, что она писаная красавица — чего нет, того нет. Но непременно скажет, что она очаровательна, поскольку так оно и есть.. Он никогда не влюблялся в женщин с классическими чертами лица и подозревал, что по-настоящему завораживает только некая неправильность, несоразмерность, не зря же говорят: настоящая красавица должна иметь родинку. Красота рукотворных греческих богинь пленяет зрителей, но оставляет равнодушными или даже отталкивает в живых женщинах.
А вот усыпавшие лицо веснушки, вздернутый нос и удивленно вскинутые брови — это да! Желательно бы, конечно, чтобы светлые, особенно по контрасту с загорелым лицом, волосы смахивали на густую золотистую гриву и доходили по крайней мере до пупа. Но, если разобраться, каре было значительно практичнее, а представить Эвридику с высокой прической или с косами до пят он был просто не в состоянии.
Юрий Афанасьевич усмехнулся, вспомнив изреченную как-то Сан Ванычем сентенцию, что красота — понятие относительное и в любом лице — даже самом неказистом — есть отсвет божественного образа, отражением коего мы являемся. Надобно только суметь разглядеть его. «И ты уже никогда не сможешь нажать на гашетку», — ввернул тогда Радов и удивился тому, как опечалила старика его невинная шутка.

Раскинулось море широко,
И волны бушуют вдали...
Товарищ, мы едем далеко,
Подальше от нашей земли... —

донесся до кормы голос Тертого, и Радов с неудовольствием понял: ребята пронесли на яхту не только гитару, но и спирт.
Эвридика снова дернула Юрия Афанасьевича за рукав, и, вглядываясь в ее лицо, он почувствовал неприятный холодок в груди, сообразив, что она напоминает ему давным-давно и напрочь, казалось бы, забытую девчонку из поселка Новая Лахта. Прожив вместе полгода, они рассорились и разбежались, а потом он узнал через общих знакомых, что Ксюха спилась и замерзла в какую-то особенно несчастливую и холодную зиму.
— Так что же такое «бремя воды»? И почему ты не спросишь, что мне снилось?
— Когда?
— После охоты на змееглава. И спала-то всего час-полтора, а чего только со мной не случилось! Меня похитил и утащил в подводную пещеру кракен. Причем похитил с самыми гнусными намерениями! — оживленно начала рассказывать Эвридика. — Я оседлала акулу и мчусь на ней куда-то. То есть вроде как управляю ею, но стоит зазеваться, и она разорвет меня на клочки. А потом снилось, что я плыву на скутере, высоко-высоко над затонувшим Санкт-Петербургом, таким мы видели его с дирижабля, на обзорной экскурсии, а со дна поднимаются жуткие твари: сплошные щупальца, клешни, когти, зубы — и стонут, и хохочут, и облизываются, так им хочется полакомиться моим мясцом. И тут турбина глохнет...
— Лучше страшные сны, чем кошмарная действительность, — проворчал Радов.
— А как жить, если и то, и другое вместе? Это же просто невыносимо! — с дрожью в голосе пожаловалась молодая женщина. — Я проснулась, а тебя все нет и нет!
— Теперь я тут, и все будет отлично, — заверил ее Радов, искренне желая, чтобы так оно и сталось.
— А эти, из МЦИМа, не могут выследить нас через своих экстрасенсов?
— Нет. Морской корпус снабжает своих сотрудников и курсантов табельными охранными амулетами. Смотри, как небо потемнело! Чую, быть большому дождю.
— Ты возьмешь меня с собой на Большой Барьерный риф? — невпопад спросила Эвридика.
— Нет, — сказал Юрий Афанасьевич и, почувствовав, как она внутренне напряглась, пояснил: — После потопления «Голубого бриза» глупо соваться на Большой Барьерный. Во всяком случае, в обозримом будущем. Но есть на этом шарике еще пара-тройка мест, где я хотел бы побывать и где найдется работа для опытного шаркмена. В Стокгольме у тебя будет время подумать, захочешь ли ты ко мне присоединиться.
— Захочу, — промурлыкала Эвридика, а Радов подумал, что изготовить фальшивые документы будет не просто и не дешево. Но, как гласит старинная русская пословица: были бы кости целы, а мясо нарастет.
Для ребят, убравшихся наконец с палубы, все еще может обернуться к лучшему. Сыч станет, как он выражается, «компбоем»; Битый — телохранителем или вышибалой, а Травленый заделается штатным предсказателем в какой-нибудь фирмочке. Оторва, если повезет, будет дурачить почтенную публику своими телекинетическими фокусами, а Генка с Вороной продолжат карьеру наемников. Вопрос только, как быть с Сан Ванычем...
О себе он не беспокоился. Россия — не самое худшее, но и далеко не лучшее место в этом чавкающем, икающем, блюющем, спаривающемся и активно испражняющемся мире, и всякий раз, покидая ее без радости, но и без сожалений, он не рассчитывал вернуться и все же возвращался. И, если бы не сознание того, что он оставил Гвоздя в руках полицейских, Юрий Афанасьевич считал бы, что на сей раз покидает родину с барышом. Но тут уж он действительно ничего не мог сделать — не штурмовать же ему с ребятами городскую тюрьму...
— Ты все еще думаешь, как бы посильней насолить мцимовцам? Неужели тебе мало «Голубого бриза»? — спросила Эвридика, заметив набежавшую на лицо Радова тень.
— Мои счеты с МЦИМом закончены, — успокаивающе сказал Юрий Афанасьевич, отметив про себя, что Рика третий раз спрашивает его о МЦИМе и, стало быть, тревога все еще грызет ее. — Если даже Сыч сумеет влезть в файлы твоего бывшего мужа, я не собираюсь предавать огласке информацию, порочащую это богопротивное заведение. Я не Арколь.
— Кто-кто?
— Арколь. Один из парижских мостов называется «pont d'Arcol»...
— Точно! Напротив Notre Dame! — оживленно воскликнула Эвридика. — А что ты делал в Париже?
— Оказался там проездом и глазел на местные достопримечательности, — с ухмылкой ответил Радов. — Так вот, не помню, кто этот мост атаковал, а кто защищал, во время многочисленных парижских усобиц, но факт тот, что подступы к нему находились под перекрестным огнем. Узкую площадь перед мостом усеяли трупы. Знаменосец был убит, войско колебалось. И вдруг юноша с горящими глазами и развевающимися волосами подхватил упавшее знамя и, размахивая саблей, крикнул: «Мое имя Арколь! За мной! Ура!» Он бросился на мост и, понятное дело, был убит. Но пример его увлек атакующих, и они, ринувшись вперед, захватили мост. Теперь он носит имя этого юноши, о котором никто ничего не знает...
— Да-да, я тоже слышала эту историю! Мужественный поступок!
— Вспышка решимости опьяненного жаждой славы юнца, который перед смертью не забывает выкрикнуть свое имя, — хмуро изрек Юрий Афанасьевич. — Но я лично следовать его примеру не намерен. И тебе не советую. Даже если у нас появится возможность шантажировать мцимовцев — ради восстановления, например, твоего доброго имени — лучше нам этого не делать.
— Мы не будем этого делать! — радостно сказала Эвридика, чутко выделив из сказанного Четырехпалым два самых важных для нее в данный момент слова: «нас» и «мы». — Только бы они нас оставили в покое.
— После того, как поищут и не найдут, придется оставить, — сказал Радов. — Слышишь? Кажется, тебя зовет отец.
Эвридика крепко стиснула его пальцы и умчалась к Стивену Вайдегрену.
Юрий Афанасьевич подумал, что надо бы сходить, проверить, как там ребята устроились на ночлег, но вместо этого крепче вцепился в леер, не в силах отвести глаз от парящих над кильватерной струей чаек. На фоне быстро темневшего на юго-востоке неба они казались ослепительно белыми, а пронзительные крики их звучали почти по-человечьи.

4

Автобус мчался по пустынному Ново-Выборгскому Шоссе, словно убегая от туч, наплывавших на Питер откуда-то из глубин России. Сидевшая у окна Эвелина заснула еще при выезде из города — сказывалось действие биостимулирующего браслета и решетниковских пилюль. На подъезде к Симагино Снегин тоже начал задремывать, а в районе Кирилловского забылся тяжелым, беспокойным сном.
Посещавшие его видения были обрывисты и бессвязны. Сначала ему снилось, что изготовленные для них Петей Щелкуновым — носившим, разумеется, кликуху Щелкунчик — идентификационные карты рассыпаются у него в руках. Потом пригрезилась засада на автовокзале — которой не было и быть не могло. Но с ней Игорь Дмитриевич лихо расправился, расстреляв врагов из слайдера, который, ясное дело, с собой не взял. Затем он полюбовался взрывом «Голубого бриза», представившегося ему в виде неуклюжего броненосца времен Первой мировой. Причем снилось ему почему-то, что топит эту махину не Радов, а стая ихтиандров. Завершился весь этот невразумительный, тягостный калейдоскоп полетом над ночным Питером. Зрелище видимого с высоты птичьего полета города, окончательно затопляемого темными водами алчности и злобы, ненависти и отчаяния, тоски и печали, подействовало на Снегина столь удручающе, что он вывалился из тенет сна весь в поту, с отчаянно бьющимся сердцем и мерзостной ломотой в висках.
— Прав был доктор Монтэгью, писавший: «Язвы желудка возникают не от того, что вы едите. Язвы возникают от того, что съедает вас»! — пробормотал Игорь Дмитриевич, с завистью косясь на Еву, спавшую сном праведницы. Некоторое время он всматривался в ее скупо освещенное проносящимися мимо фонарями лицо, показавшееся ему в их мертвенном свете таинственным и прекрасным, а потом тихо продекламировал своего любимого Хайяма:

Чем за общее счастье без толку страдать —
Лучше счастье кому-нибудь близкому дать.
Лучше друга к себе привязать добротою,
Чем от пут человечество освобождать.

И тут, словно ожидавший его пробуждения, запищал мобильник.
— Вовремя ты дал деру, — не тратя время на приветствия, произнес Андрей Ефимович Волоков. — Контора твоя перестала существовать. Неизвестные бахнули по ней из heavy fist[36]. Жертв нет. Гости твои успели смотаться.
— Слава богу! — прохрипел Игорь Дмитриевич и, откашлявшись, сказал: — Мне очень жаль. Я возмещу ущерб, как только встану на ноги.
— Береги себя. И не забывай корешей.
Андрей Ефимович отключился, а Снегин, вытирая пот, хлынувший внезапно изо всех пор, подумал, что ущерб по его берлоге — это отзвук взрыва «Голубого бриза».
МЦИМ действительно стрелял по воробьям из пушек, но беда заключалась в том, что хотя сами воробьи оставались целы, все вокруг них валилось и рушилось. Эвелина, Эвридика, Радов со своими курсантами, Патрик Грэм... И черт дернул этого самоуверенного писаку бродить по Питеру где ни попадя!
Интересно, в силах ли осталось их с МЦИМом соглашение, подумал Игорь Дмитриевич, припоминая, как некогда один из мцимовских переговорщиков нажил его интеллектуальным террористом. Terror — по-латински страх, ужас, хотя римляне предпочитали слово «timor». Таким образом, его окрестили интеллектуальным устрашителем — не так уж плохо, если вдуматься! И если в Стокгольме он не обнаружит на счету обещанную сумму, то, как бог свят, напомнит здешним метазоологам о своем существовании! Интеллектуальный террорист тем и отличается от обычного, что в состоянии испортить жизнь оппоненту, находясь на другом краю света. Правда, саму жизнь он отнять не в состоянии, но даже самый заклятый враг не посмел бы обвинить Игоря Дмитриевича в кровожадности. У него другие методы, в основе которых лежит обладание необходимой информацией. Кстати, надо будет узнать, не раскаркал ли радовский интеллектуал вожделенные файлы из Пархестова ноутбука...
Обдумывая ходы, которые заставят мцимовцев компенсировать ему бегство с родины и потерю любимой берлоги, Снегин не испытывал к ним ненависти, несмотря на все то горе, которое они причинили ему и его близким. Подобно тибетским мудрецам, он полагал, что, ненавидя зло, следует жалеть его носителей, которые сами становятся его первыми жертвами.. Такой взгляд на происходящее избавлял Игоря Дмитриевича от ненависти к какому-то конкретному мцимовцу и не позволял жажде мести — а мстить ему было за кого! — разъедать душу, подобно тому как ржавь разъедает железо.
Нет, он решительно запрещал себе помышлять о мести, сознавая, что МЦИМ — всего лишь одно из уродливых порождений несовершенного мира. Изначальное зло, причина всех бед коренилась в гибельной для человеческой цивилизации тенденции создания все новых и новых материальных благ при постоянном сокращении духовных потребностей.
Статуи, созданные Фидием и Праксителем, в солнечно-цветущей Элладе, являлись идеалом, приблизиться к которому удалось разве что Микеланджело Буанаротти. Рубенс, Тициан, Веронезе так и остались непревзойденными живописцами. За невостребованностью обществом, океан человеков не рождал больше жемчужин масштаба Пушкина, Шекспира и Гете, Бетховена, Чайковского, Баха. Художники и музыканты, скульпторы, поэты и писатели выродились в ярмарочных шутов, припаскуднейше кривлявшихся на потеху невзыскательной, скверно воспитанной, скудоумной публики. Стоит ли удивляться тому, что дебилизация человечества приводит к возникновению МЦИМов всех сортов и размеров? Лежачему больному трудно уберечься от пролежней, а в гниющем мясе неизбежно заводятся опарыши.
Опарыши, которых любят рыбы... Которых ловят рыбаки... Лучшими из которых являются, безусловно, ихтиандры, поминать о которых в Питере считается дурным тоном... Неужели правы футурологи, утверждавшие, что человечество сменит новая, выведенная проклятыми метазоологами, раса ихтиандров?..
Пялясь в темноту за окнами автобуса, Снегин видел проносящиеся мимо выморочные поселки, жизнь в которых чуть теплилась, и душа его полнилась страхом. Статистика, согласно которой вымирала не только Россия, но и все человечество, не впечатляла, пока не посмотришь на карту или не выглянешь в окно автобуса. И виноват в этом, разумеется, не какой-то богопротивный МЦИМ, а сложившаяся система ценностей, драться с которой столь же бесполезно, как пытаться высечь море...

Суждены нам благие порывы,
Но свершить ничего не дано...[37]

— Что ты бормочешь? Никак, молишься? — спросила Эвелина.
— Так точно! — подтвердил Снегин. — Читаю специальную молитву, которую принято произносить перед тем, как пересечь границу Финляндии.
— Так я тебе и поверила! Разыгрываешь меня, за дурочку держишь! Пользуешься тем, что я твоего языка не знаю! — притворно обиделась Эвелина.
— Грех не попользоваться девичьей наивностью, — ляпнул Снегин и внутренне ахнул. Но нет, пронесли угодники, Ева улыбалась.
И тогда он, кое-что вспомнив, полез в карман решетниковской куртки и вытащил оттуда маленькую, но безумно дорогую коробочку, приобретенную им на автовокзале в каком-то, надобно думать, помрачении рассудка.
— Благородный, несколько загадочный аромат духов «Ля-тра-те», несомненно, понравится молодым привлекательным женщинам. Особую интимность этим удивительным духам придают живые, волнующие запахи амбры, смолы олибанум и цветков армарелии, — произнес Игорь Дмитриевич, вручая Эвелине золотисто-алую коробочку.
— Ой! — сказала она, и в этот момент автобус остановился.
— Торфяновка, — проворчал кто-то за спиной Онегина. — Таможня, их мать! Граница, их в жопу!
— Caesarem vehis Caesarisque fortunam[38], — пробормотал Снегин, глядя в спину вылезавшего из автобуса шофера.
— Опять молитва? — улыбнулась Эвелина.
«Похоже, она не сознает, что, если Щелкунчик напахал с идентификационными картами или мцимовцы оставили на ней свои метки, у нас будут оч-чень большие неприятности», — подумал Игорь Дмитриевич. Скрестил на всякий случай пальцы и пробормотал:
— Святые угодники земли Русской, не выдайте!
— Терпение, — тихо, но внятно сказала Эвелина, кладя ладонь на руку Снегина. — Иногда нам не остается ничего другого. Обычно нам нравится обманывать себя и думать, будто мы управляем станком, который ткет будущее. Но порой не вредно сознавать, что на педаль этого станка нажимает нога судьбы.
— Лихо! — искренне восхитился Снегин, протягивая мордатому таможеннику типовые бланки деклараций и идентификационные карты, сработанные Щелкунчиком. За свою он почти не опасался — она была сделана давно и добротно. Однако карту Евы Щелкунчик сотворил впопыхах, и хотя был он непревзойденным мастером своего дела, и на старуху бывает проруха. К тому же если на Еве были электронные метки и где-то поблизости от пропускного пункта мцимовцы установили чувствительные датчики...
Эвелина поднесла к лицу плоский флакончик с духами, и Снегин уловил странно томный аромат. И совсем не к месту ему вспомнилось изречение Джеральда Даррелла, около ста лет назад писавшего: «Мы получили в наследство невыразимо прекрасный и многообразный сад, но. беда в том, что мы никудышные садовники. Мы не позаботились о том, чтобы усвоить основные правила садоводства. С пренебрежением относясь к своему саду, мы готовим себе в недалеком будущем мировую катастрофу, не хуже атомной войны, причем делаем это с благодушным самодовольством малолетнего идиота, стригущего ножницами картину Рембрандта».
— Терпение вознаграждается, — произнесла Эвелина, когда таможенник вышел из автобуса.
— Ex parvis saepe magnarum rerum momenta pendent[39], — отозвался Снегин, когда автобус тронулся, и вполголоса добавил, перевирая бессмертное лермонтовское «Прощание»:

Прощай, немытая Россия,
Страна рабов, страна господ,
Прощайте, дали голубые
И вымирающий народ...

— Вот уж не думала, что сыщик может быть помешан на стихах, — сказала Эвелина, с интересом изучая содержание Ларисиной сумки.
— Во-первых, я не сыщик, а интеллектуальный террорист. А во-вторых, если сыщик человек, то ничто человеческое ему не чуждо.
— Господи, какая я страшная! — ужаснулась Эвелина, поворачивая маленькое зеркальце так, чтобы на него падал скудный свет от фонарей приближавшейся финской таможни.
— Ты совсем не страшная, только очень большеротая, — сказал Снегин, расправляя затекшие ноги.
Теперь он наконец мог расслабиться — меток на Еве нет или же мцимовцы не додумались, что он выберет столь экстравагантный способ исчезновения из страны. Не слишком комфортный, не в его, надобно признать, стиле, но в этом-то и соль!
— Большеротые всегда в моде! — возразила Эвелина и едва не ахнула, увидев около передней двери автобуса финского пограничника. — У нас что же, и тут будут проверять документы?
— Чистая формальность, — успокоил ее Снегин. — Увидишь, он наши карты даже в идентификатор вставлять не будет. Жители Свободной зоны пользуются здесь некоторыми льготами.
Где-то далеко позади загремел гром. Гроза докатилась до любимого и ненавидимого Игорем Дмитриевичем города. Грохочущая тьма накрыла Питер, но это была совсем не та тьма, которая способна просочиться в сердце, протечь глубоко в душу, чтобы посеять в них семена тлена и гниения.
Двери автобуса закрылись, и он мягко покатил в мерцающую звездами ночь. Эвелина уронила голову на плечо Снегина и мгновенно заснула, словно наигравшийся ребенок, едва успевший добраться до постели. В отличие от нее, Игорь Дмитриевич долго еще не мог сомкнуть глаз. Он то бормотал рубаи Хайяма, комментируя их латинскими изречениями, то шепотом декламировал с детства засевшие в памяти обрывки стихов и песен старых бардов:

Те, кому нечего ждать, садятся в седло,
Их не догнать, уже не догнать...[40]

А сон все не шел и не шел. Потому что страшно хотелось курить. И выпить стакан водки. И было нестерпимо думать, что он никогда больше не увидит истекающий кровью закат, перечеркнутый шпилем колокольни Крестовоздвиженской церкви.
ЛИКИ КОНТАКТА ПОВЕСТИ

В периоды высокой социальной напряженности возрастает страх перед всевозможными космическими заговорами и нашествиями: в XV — XVI столетиях — пришествием Антихриста и концом света, сегодня — перспективой быть завоеванными или уничтоженными космическими пришельцами.
Пол Хаcон. Тайны колдовства

Пролог

После того как Толик Середа прочитал хвалебную оду в мою честь и было выпито по второй рюмке, я обратился к ребятам с заранее заготовленной речью. Суть ее, если отбросить барочные завитушки, сводилась к тому, что каждый тонкий журнал стремится превратиться в толстый, ибо кто прекращает карабкаться вверх, неизбежно сползает вниз. Ситуация на издательском рынке складывается благоприятная для того, чтобы к Новому году открыть несколько новых рубрик и, если у сотрудников «ЧАДа» возникнут на этот счет Дельные предложения, мы немедленно их рассмотрим.
Ваня Кожин тотчас заявил, что у него имеются кое-какие соображения и он готов ими поделиться. Я мысленно ахнул, поскольку побаиваюсь Ваниных экспромтов. Говорить он способен долго, умно и не без юмора, но, как человек увлекающийся, к середине речи забывает, с чего начал, и, отстаивая существование, например, Геродотовых амазонок, запросто может завершить выступление развернутым описанием характерных особенностей проституции в Древнем Риме.
— Погоди, Ваня, мы обсудим твои соображения в рабочем порядке, — спас, как обычно, положение Миша Машков — человек редкой разумности, страдающий разве что излишней педантичностью, переходящей порой в откровенное занудство. — Раз уж мы собрались чествовать шефа, мне бы хотелось поднять тост — у всех налито? — за то, чтобы он так же умело и успешно руководил толстыми «Чудесами, аномалиями и диковинами», как руководил тонкими.
Выпито было дружно и с чувством. Закусили тоже с аппетитом, после трудового дня у молодежи прорезался волчий аппетит, и, воспользовавшись этим, я внес деловое предложение:
— Прежде чем озвучивать новые рубрики, я просил бы вас прикинуть их содержание хотя бы на три-четыре номера. А лучше на полгода. Набросать план на одну-две странички, обязательно указав источники, из которых мы сможем черпать материалы по заявленной теме.
— Логично, — сказал Толик. — Иначе Ваня сейчас обрушит на нас «планов громадье», а потом выяснится, что для воплощения их нас всех надо отправить на полгода в командировки по разным частям света.
— Я бы не отказался! — заявил Ваня. — Надо же иногда из Публички на свежий воздух вылезать.
— Надо, — согласился я, — но на командировки по странам развитого, а равно и недоразвитого капитализма мы пока не наработали. Зато будет, на мой взгляд, справедливо, если предложившие новые, хорошо замотивированные рубрики товарищи станут их постоянными ведущими.
— Логично! — изрек Толик с набитым ртом. — Многие лета нашему кормчему!
Жизнерадостная Верочка рассмеялась, Света ринулась к зазвонившему телефону, а я бросил в тихий редакторский пруд последний из припасенных на сегодня камней:
— Для начала предлагаю вам подумать о том, не ввести ли нам рубрику фантастического рассказа. Такие рубрики, как вы помните, были в «Знании — силе», «Науке и жизни», «Химии и жизни»...
— «Юном технике», «Технике — молодежи», «Металлурге». «Энергии», «Вокруг света»... — подхватил Ваня.
— Вот именно, — остановил я его. — Как вы смотрите на то, чтобы написать в свободное от работы время по рассказу на тему... Ну, скажем, «Лики контакта»? Зачем нам приглашать варягов, когда все вы ребята не промах?
Предложение было настолько неожиданным, что даже Ваня не рвался в бой, переваривая услышанное и подстегивая мыслительный процесс мелкими глотками коньяка.
— В принципе, мы могли бы объявить конкурс на лучший рассказ. Или пошарить в Интернете. Но нам надобно задать тон, найти ключ, чтобы рубрика имела свое лицо... — продолжал я искушать молодых коллег. — Я предложил тему контакта потому, что тут, как мне кажется, можно вдоволь порезвиться...
— Шеф, вас к телефону, — позвала меня Света.
Я вышел из-за стола и, беря в руки трубку, услышал, как Ваня сказал:
— Ну что ж, можно попробовать. Бродила тут у меня в голове одна идейка...
— Только не надо нас ею потчевать! — остановил его Миша. — На бумаге, сударь! Зафиксируйте ее на бумаге в развернутом, завершенном, удобочитаемом виде!

СОШЕСТВИЕ ПИРАМИД

Крошечные опереточные народы забавляются игрою в правительства, покуда в один прекрасный день в их водах не появляется молчаливый военный корабль и говорит им: не ломайте игрушек!
О. Генри. «Короли и капуста»

1

Сошествие пирамид началось в конце марта. Я помню это очень хорошо, поскольку за пару дней до появления первой черной пирамиды жена сказала, что намерена со мной разойтись. Переехать от меня на квартиру умершей месяц назад тещи и взять с собой Альку. Причем не просто сказала, а начала собирать чемоданы и писать список имущества, которое должно отойти к ней с Алькой, а какое — остаться мне.
Этот-то список и открыл мне глаза на то, что дело принимает серьезный оборот. Валька и раньше грозилась, что, мол, уйдет от меня, дурака непутевого, но если бы я все ее слова в голову брал, так давно бы уже с поеханной крышей ходил. Говорить-то она могла что угодно, но уходить ей было некуда. Разменивать нашу однокомнатную квартирку в пятиэтажном панельном доме — дело заведомо дохлое, а к мамаше своей под крыло она бы, понятное дело, не пошла. У тещи двухкомнатная квартира тоже в «хрушобе», и площадь чуть, может, побольше нашей, но главное — Ирина Васильевна была редкой занудой и завоспитывала бы Вальку с Алькой до смерти. А они у меня невоспитанные и воспитываться категорически не желают. За что я их обоих и люблю безмерно.
Но это так, к слову.

Предыдущая страница 13 Следующая страница


Проклятый город 14

Март, помню, выдался паскудный. С мокрым снегом, дождем, дурацкими, как всегда, выборами, на которых выбирать некого и не из кого, с простудой у Альки и отсутствием шабашек у меня. Работаю я в журнале «ЧАД», что в переводе на русский значит «Чудеса, аномалии и диковины». Та еще, между нами говоря, зверушка. Эзотерика, экстрасенсорика и прочие чудеса в решете, которые мы либо тащим из зарубежной печати, либо из Интернета, либо из писем сумасшедших читателей. А если украсть неоткуда или вовремя не поспели перевести, сочиняем сами на потеху полупочтенной публики, балдеющей от подобного рода чтива. И все это, сами понимаете, густо-густо замешано на рекламе, с которой мы имеем основной навар. То есть не сотрудники, вестимо, а хозяин журнала. Сотрудникам же, и мне в том числе, приходится постоянно поддерживать бюджет семьи всевозможными приработками на стороне. Переводами, редактурой, корректурой, рерайтом — то есть переложением на удобочитаемый язык того, что писано рекламодателями или читателями.
Так вот левого приработка в тот памятный март не было, и это окончательно испортило наши с Валькой отношения. Хотя это опять же к слову.
А впрочем, нет, это как раз имеет к пирамидам самое непосредственное отношение. Потому что ежели бы была у меня халтура, не сидел бы я как дурак у ящика для дураков и не слушал лапшу, которую вешают на уши зрителям-слушателям мои более продвинутые коллеги. Вешали же они как раз историю о том, что в пригороде Нью-Йорка опустилась громадная пирамида устрашающе черного цвета. О чем я, схватив трубку, немедленно доложил главному редактору «ЧАДа». Шеф утверждает, что решения современный человек должен принимать быстро, как командир на поле боя. И сам именно так и поступает, не считаясь с последствиями, к которым это приводит как на поле боя, так и в мирной жизни.
— Мишель, — изрек он тоном командарма, бросающего в схватку резервный эскадрон. — Немедленно начинай копать все-все-все про пирамиды.
— Про какие? — спросил я, с тоской взирая на Вальку, которая, сидя за кухонным столом и не глядя, вопреки обыкновению, на экран телика, писала и писала свой омерзительный разводной список.
— Про все! — отрубил шеф. — Египетские, перуанские, чилийские, гватемальские. Если надыбаешь что-нибудь про пирамиды в Индии или у чукчей — тоже пойдет. Под эту черную гадину любая пирамидная лабуда пойдет. За работу! Я беру эту историю под личный контроль и буду удивлен, если она не поможет нам повысить тираж «ЧАДа» вдвое!
Наш шеф — умница! Орел! Помните, как писал Булгаков в «Театральном романе» о некоем Гаврииле Степановиче? «Орел, кондор! Он на скале сидит, видит на сорок километров кругом. И лишь покажется точка, шевельнется, он взвивается и вдруг камнем падает вниз! Жалобный крик, хрипение... и вот уж он взвился в поднебесье, и жертва у него!» Таков же и наш шеф. Слушая меня, он успел включить телевизор, уловить суть происходящего и вычислить, как и какие выгоды можно извлечь из упавшей с неба пирамиды.
— Завтра с утра — в Публичку! — напутствовал меня шеф. — Пирамиды — на линию огня!
Он дал отбой и, надобно думать, стал набирать номер Толика Середы или Вани Кожина, чтобы отдать им соответствующие распоряжения. И, только положив свою трубку, я начал понимать, что история человечества уже никогда не вернется в прежнее русло.
— Пришествие! Контакт! Инопланетяне наконец-то сочли нас достойными посещения! Валька! Алька! Слышите? Событие века! Свершилось! — заорал я.
— Что случилось, па? Президента грохнули или воина началась? — спросил Алька, появляясь из комнаты.
— Летающая пирамида инопланетян приземлилась возле Нью-Йорка, — сказала Валька. Перевернула разводной список, чтобы сын не понял, какую глупость она затевает, и принялась покусывать колпачок гелевой ручки.
— Ура! — закричал Алька. И минутой позже спросил: — А для чего они прилетели? Дружить с американцами будут или задницу им надерут?
Чуете, каков подход? Чьи гены, а?

2

Алька зрил в корень проблемы, как и завещал незабвенный Козьма Прутков. На следующий день все СМИ, словно сорвавшаяся с цепи свора собак, с утра пораньше залаяли и затявкали, завыли и захрипели, зарычали и заскулили над прилетевшей из космоса мозговой косточкой.
Заголовки газет потрясали воображение обывателей: «ВТОРЖЕНИЕ ИЛИ ДИПМИССИЯ?», «ЧЕРНАЯ ПИРАМИДА — ПЕРВАЯ ЛАСТОЧКА», «ГОСТЬ ИЗ БЕЗДНЫ НА ОКРАИНЕ НЬЮ-ЙОРКА!», «ВОЙНА ИЛИ МИР?!», «ЗВЕЗДНЫЕ ВОЙНЫ — МИФ И РЕАЛЬНОСТЬ», «НА ПОРОГЕ ВЕЛИКИХ ОТКРЫТИЙ», «УГРОЗА ИЗ КОСМОСА».
Спецвыпуски новостей следовали один за другим, репортеры со всего мира ринулись к подножию гигантской пирамиды, ожидая появления инопланетян. Однако двери пирамиды, ежели таковые имелись, все не открывались и не открывались, и спецвыпуски заполняли интервью с политологами и учеными, охотно делившимися со зрителями диаметрально противоположными соображениями и догадками о природе и намерениях инопланетян. Ведущие новостей туманно сообщали о начавшихся между правительствами переговорах, суть коих не сообщалась, но была очевидна каждому.
Пережившие Вторую мировую старушки снимали деньги с книжек, закупали соль, спички, сахар и мыло.
Шеф, после тяжелейших переговоров с типографией, срочно верстал внеочередной выпуск «ЧАДа» из собранных нами материалов, а я, сидя в Публичке, крапал новую статью для свежеизобретенной рубрики «ВСЕ О ПИРАМИДАХ».
Как известно, люки звездолета не открылись ни на первый, ни на четвертый день. Черная пирамида не подавала признаков жизни, зато спецвыпуск «ЧАДа», вышедший тиражом, вдвое превышавшим обычный, разобрали мгновенно. У меня создалось впечатление, что все телевизоры Питера в эти дни не выключались, в транспорте люди слушали приемники, и все поголовно читали, читали, читали расходящиеся «с колес» спецвыпуски тех газет и журналов, издатели коих подсуетились и успели договориться о них с типографиями.
Программы теле— и радиопередач полетели в тартарары: политики и аналитики всех мастей, астрономы, физики, химики, математики, священнослужители всех конфессий, сексологи, астрологи, зоологи и психологи заполонили эфир, потеснив не только художественные фильмы, но и — страшно сказать! — как завозные, так и доморощенные сериалы о бандитах, полицейских и несчастных сиротках, которых ожидала участь Золушки. Все международные организации, ассамблеи, комитеты и общества, начиная с ООН, НАТО, ВТО, ЕС, МАГАТЭ и кончая ассоциацией ассенизаторов и конфедерацией филателистов, проводили совещания и брифинги, заседая круглосуточно, дабы, когда двери пирамиды откроются, немедленно принять ответственное, взвешенное и единственно верное решение. Они деятельно разрабатывали планы действий, включавшие стратегию и тактику, годные как на сегодняшний день, так и на перспективу...
Мир менялся на глазах и, похоже, в лучшую сторону, ибо даже Валька, спрятав свой недописанный список, сказала, что в связи с прилетом инопланетной пирамиды развод может обождать.
Шеф же, напротив, сказал, что годить некогда — надо ковать деньги, пока пахнет жареным, и мы должны готовить второй спецвыпуск.

3

В течение нескольких дней я узнал о пирамидах больше, чем за всю жизнь. Скажу без ложной скромности — я, подобно многим моим коллегам, сделался знатоком пирамидной проблематики. По ночам мне снилось выжженное солнцем плоскогорье Гиза, отделяющее плодородную долину Нила от мертвой ливийской пустыни, и фронт пирамид, длиной в 65 километров, тянущийся от Каира до Фаюма. Все те 90 с лишним пирамид, которые дошли до наших дней. А сколько их ещё погребено песками и разрушено беспощадным временем, несмотря на известную пословицу арабов, гласящую: «Все в мире боится времени, а время боится пирамид!»
Ничего удивительного, что мне снилось то, о чем я читал днем и писал ночью. О считавшейся до недавнего времени самой древней пирамиде фараона Джосера и трех всемирно известных пирамидах: фараона Хуфу, которого греки на свой манер переименовали в Хеопса, Хафры — названного ими Хефреном, и Менкаура — по-гречески Микерина. Мне снился Большой Сфинкс, и лицо которого, за неимением лучшей мишени, наполеоновские солдаты палят из пушек. Во сне я повторял таинственные слова пророчества о том, что «когда будет разгадана последняя загадка Сфинкса, он расхохочется, и мир прекратит свое существование». И просыпался, клацая зубами от ужаса, в который меня повергло чудовищно изуродованное, изъеденное временем, изрытое, точно оспой, ветрами лицо смеющегося человекольва, прячущего между передними лапами храм Солнца...
Воскресным утром, на пятый день после сошествия пирамиды, Валька, готовя омлет, подозрительно спросила:
— О каких это Нате и Рите ты болтал во сне?
— Не о них, а о ней. О Нитокриде. Была такая фараонша, — ответил я, выхлебывая утренний кофе. — С эмансипацией в Древнем Египте все обстояло путем. Во всяком случае, в высших эшелонах власти. Была там еще фараонша Нефрусебек. И Хатшепсут. Они строили храмы, вели войны, и...
— Фараонши, говоришь? Ну-ну... — ревниво протянула Валька. — Такие же, наверно, уродины, как Нефертити!
— Нефертити не была фараоншей, — заметил я. — Она была женой фараона. К тому же вовсе не уродиной.
— Уродиной-уродиной! У тебя просто вкус плохой!
— Потому-то я на тебе и женился, — пробормотал я, подцепляя вилкой кусок пышущего жаром омлета и заглядывая в распечатку скачанной из Интернета статьи.
В ней утверждалось, что великие египетские пирамиды, созданные, согласно общепринятой датировке, примерно за две с половиной тысячи лет до нашей эры, на самом-то деле были возведены около 10 миллионов лет назад, когда на Земле не существовало даже первобытно-общинного строя, а олигархи-фараоны их потом прихватизировали и приспособили под усыпальницы. Автор полагал, что строительство пирамид предшествовало смене полюсов Земли, и плиты, которыми они были облицованы, содержали информацию, адресованную их создателями потомкам. Содрали же и уничтожили эту ценнейшую облицовку либо жрецы, либо фараоновы прихвостни. То ли чтобы знания працивилизации, покинувшей Землю в канун катастрофы, не смущали незрелые умы соплеменников и не были использованы ими себе и окружающим во вред; то ли просто желая убедить потомков в величии фараонов Хуфу, Хафры и Менкаура, походя отбахавших себе неслабые фазенды для загробной жизни.
В качестве доказательства этой впечатляющей гипотезы автор приводил встречавшиеся мне уже в других статьях и монографиях расчеты, из которых следовало,. что для возведения пирамиды Хуфу население Египта должно было быть в десять раз больше того, что могла прокормить нильская долина. И все оно, от мало до велика, должно было круглогодично трудиться на возведении этой пирамиды.
— Удивительно, как по-разному можно интерпретировать один и тот же факт! — сказал я, откладывая распечатку и прикидывая, удастся ли мне извлечь из этого бреда хоть какую-то пользу. Читатель, естественно, не ждет от «ЧАДа» чего-то шибко разумного, но откровенной галиматьей его тоже потчевать негоже. Журнал наш читают все же не фанаты Донцовой, и печатать и нем статью, где говорится, что автор раскрыл тайны пирамид, «проанализировав с позиций математики» Откровение Иоанна Богослова, «Книгу Мертвых», «Книгу Перемен» и «Книгу Дзиан» — «которая не горит, не тонет и не подвергается воздействиям кислот», — лично я бы не решился...
— А интересное ты чего-нибудь за эти дни вычитал? — спросил Алька, уплетая за обе щеки кукурузные хлопья с молоком.
— Да, — гордо сообщил я. — Представь себе, что за полторы тысячи лет до того, как Колгейт в 1873 году наладил в Америке производство зубного порошка, это проблема была успешно решена древними египтянами. От них остался рецепт, по которому был изготовлен, а потом и опробован лечебный состав, высоко оцененный современными стоматологами.
— Из чего же они делали свою пасту? — заинтересовалась Валька.
— По-моему, это все-таки был порошок. В него входила каменная соль, перец, сушеная мята и цветки ириса.
— Правильный рецепт, — одобрила жена. — Я в детстве, когда у меня были желтые зубы, чистила их вместо пасты солью. А бабушка говорила, что во время войны они чистили зубы мелом или золой. Говорят еще, если накапать на щетку йод...
— Смотрите, новая пирамида! — прервал ее Алька, ухитрявшийся краешком глаза смотреть в телевизор.
Я включил звук, предусмотрительно вырубленный мною на время завтрака, и услышал взволнованный голос диктора:
— ...рано утром опустилась близ Парижа. Вы видите кадры, снятые во время приземления второй пирамиды. Место посадки оцеплено правительственными войсками. На связи наш специальный корреспондент в Париже Стас Мышов. Скажите, Стас, как относятся жители французской столицы к приземлению в ее пригороде второй пирамиды?
— Понял вас, Оля, — изрек появившийся на фоне Эйфелевой башни Стас Мышов. — Парижане взволнованы и довольны. Хотя некоторые из них считают, что здесь должна была опуститься первая, а не вторая пирамида. Министр культуры сказал буквально следующее...
Я снова вырубил звук, и домашние не стали возражать. Если бы двери пирамиды открылись и выступил инопланетянин... А что нового может сказать министр, пусть даже и французский?

4

Пирамиды по-прежнему не подавали признаков жизни. Они не отвечали на запросы, не высылали зондов, в них не открывались окна и люки, из них не доносилось ни звука, и они не поддавались сканированию, поскольку были окружены неким непроницаемым полем, которое фантасты уже давно нарекли силовым.
— За фигом, спрашивается, садиться, если не желаешь контачить? — горячился Ваня Кожин. — Играть в молчанку можно было, оставаясь на орбите! Или даже не вылетая со своей планеты!
— Они ведут себя неправильно, но нам это на руку, — сказал шеф, вызывая на мониторе мою очередную статью.
— «Все, что соответствует нашим желаниям, кажется нам правильным. Все, что противоречит им, приводит нас в ярость», — возвестил я и, дабы не прослыть плагиатором, добавил: — Андре Моруа.
— Умничаешь, Михась?
— Цену себе набиваю, — объяснил я и отправился за рабочий стол, дабы не мешать шефу наслаждаться моим творением.
Времени у меня оставалось мало — с появлением черных звездолетов для нас наступила страдная пора, — и я никак не мог собраться и прикинуть соотношение между египетскими пирамидами и современными зданиями, дабы осознать масштабы черных пирамид, каждая из которых, как сообщали СМИ, в полтора раза больше пирамиды Хуфу.
Разумеется, я знал, что «пирамида пирамид» — попалось мне где-то такое определение пирамиды Хуфу — имеет высоту 147 метров, а длину каждой стороны основания — 230 метров. То есть площадь ее основания равна примерно 5,3 га. Сооружена эта пирамида из 2,3 миллиона блоков известняка и гранита, весом от 2,5 до 15 тонн каждый. К этому некогда добавлялось 8,9 гектара зеркально гладкой облицовки из 115 тысяч отполированных плит, каждая весом 10 тонн, которые покрывали все четыре боковые грани. Объем пирамиды — более 2,5 миллиона кубометров, и весит она более шести миллионов тонн. Цифры эти мало что говорят, пока их не соотнесешь с чем-нибудь хорошо знакомым. Ну, например, с Исаакием.
Я взял с полки путеводитель по Питеру. Ага! Высота Исаакиевского собора, строившегося 40 лет, почти всю первую половину XIX века, равна 101,5 метра. Стало быть, поставьте полтора Исаакия друг на друга — и вот вам высота пирамиды Хуфу. А чтобы получить черную пирамиду, надо поставить друг на друга два Исаакия. Иными словами, пирамида Хуфу равна 49-этажному дому, ну пусть 45, если принять во внимание необходимость создания технического этажа, чердака и т.д. А черная пирамида будет равна дому высотой в 73 этажа... Пусть даже в 70 — все равно изрядно!
Хотел бы я знать, чем можно заполнить такой колоссальный объем?..
Теперь площади. Исаакий занимает чуть больше гектара, то есть в четыре с лишним раза меньше Великой пирамиды. Вес Исаакия предположительно 300 тысяч тонн, стало быть, он в 20 раз легче пирамиды Хуфу. Вот это да!..
— Михаэлс, что это ты тут про конец света нацарапал? Какое отношение он имеет к пирамидам? — грозно вопросил шеф, но, пока я добирался до его стола, сменил гнев на милость. — Впрочем, оставим. Забавно закручено.
— Вот и я так думаю, — голосом Табаки из «Маугли» поддакнул я.
Статья, подсунутая мной шефу, начиналась с рассказа об одном из зиккуратов — ступенчатой пирамиде ацтеков — храме Кукулькан в Чичен-Ице. Высотой 30 метров, величием он уступает пирамидам в Гизе, но имеет ряд удивительных особенностей. В каждой из четырех лестниц, идущих по центру его ступенчатых стен, насчитывается по 91 мелкой ступени. Учитывая верхнюю площадку, на которой, как почти на всех пирамидах, возведенных в Центральной Америке, стоит небольшой храм, количество ступенек составляет 365 — число полных суток в солнечном году. Ориентация и геометрия сооружения выдержаны с немыслимой точностью, что позволило добиться поразительного эффекта: в дни осеннего и весеннего равноденствия на ступенях северной лестницы из треугольников света и тени складывается изображение гигантской извивающейся змеи. Иллюзия эта длится 3 часа 22 минуты.
Змей возникает здесь явно не случайно, поскольку пирамида Кукулькан посвящена Кецалькоатлю — Пернатому Змею. Культовый герой, возглавивший группу единомышленников, или главное божество древнеамериканского пантеона — он, являясь воплощением сил добра и света, сражался с Тескатилпоком — олицетворявшим силы тьмы и зла. Противостояние длилось много лет, но в конце концов добро было побеждено, и Кецалькоатль был изгнан из страны и «уплыл на восток на плоту из змей вслед за своими соратниками, которые обратились в ярких птиц».
Интересно, что в Чичен-Ице — северная часть полуострова Юкатан, Мексика — рядом с пирамидой Кукулькан, находится так называемый «Храм Воинов», посвященный Тескатилпоку и его соратникам. Перед храмом расположена гигантская фигура Чакмоола, полулежащего, полусидящего в странной, выжидательной позе. Пустое блюдо, прижатое Чакмоолом к животу, предназначалось для вырванных сердец. В то время как Кецалькоатль принимал приношения цветами и запрещал кровавые жертвы, Тескатилпок и его сторонники обожали свежую человечину. Испанский очевидец писал в XVI веке: «Жертву приводили и клали на каменный жертвенник. Четверо держали ее за руки и за ноги, растягивая в разные стороны. Приходил палач с кремневым ножом и с большим искусством делал разрез между ребрами с левой стороны груди, пониже соска. Затем просовывал руку между ребрами и, как голодный тигр, вырывал живое сердце, которое бросал на блюдо».
После поражения пришедшего из-за моря Кецалькоатля остановленные им кровавые жертвоприношения возобновились по всей Центральной Америке. В целом, по некоторым оценкам, в начале XVI века число человеческих жертв в империи ацтеков достигало 250 тысяч в год. Испанский миссионер Бернардино де Саагун стал свидетелем одного из массовых жертвоприношений и так описал его: «Жрецы свежевали и расчленяли пленников; затем они смазывали свои обнаженные тела жиром и натягивали снятую кожу на себя... Оставляя за собой следы крови и жира, эти люди носились по городу в своей омерзительной одежде, нагоняя на встречных ужас... Ритуал второго дня включал каннибальский пир в семье каждого воина». Другой испанский летописец — Диего де Дуран, — ставший свидетелем другого массового жертвоприношения, сообщал: жертв было столько, что кровь их, стекавшая по ступеням храма, «образовывала на земле целые лужи».
Нет-нет, я понимаю, что испанцы — мимоходом уничтожившие цивилизации инков и ацтеков! — могли врать и приписывать им какие угодно зверства, дабы оправдать тем самым чудовищные деяния, сотворенные ими самими. В моей статье нет ни слова о том, как высадившийся в Чолуле — городе, население которого составляло 100 000 человек — отряд Эрнана Кортеса — жалкая горстка испанцев, встреченная безоружными толпами и радостными жрецами и препровожденная в храм Кецалькоатля с музыкой и цветами, как встречают только дорогих гостей, — за день — за один день! — уничтожила шесть тысяч человек! Шесть тысяч — не бомбами, автоматами и т.п., а «вручную» — мечами и копьями! Один из испанских хронистов, бывший свидетелем этого события, писал: «безоружные, со счастливыми лицами, выражающими обожание, туземцы собрались здесь, чтобы послушать, что скажут белые люди», появление которых предрек перед своим отплытием на восток добрый Кецалькоатль. И тот же хронист — испанский! — пишет далее: «Жители Чолулы были захвачены врасплох. Они встречали испанцев без стрел и щитов. И были зарезаны без предупреждения. Их убило чистой воды предательство».
Это случилось в Чолуле — крупном городе, центре паломничества ацтеков. Для тех, кто плохо ориентируется в древних культурах народов Америки, напомню: аптеки жили на территории нынешней Мексики, Гватемалы и Гондураса, а инки — на территории Перу, Боливии, Эквадора и северной части Чили.

15 ноября 1532 года Франсиско Писарро, командовавший отрядом из 120 конных и 50 пеших воинов, имея перед собой 40-тысячную армию инков, пригласил в свой лагерь их императора — Атауальпу. Произошло это в Андах, близ поселка Кахамарка, у коего армия Великого Инки оказалась не ради противостояния полутора сотням испанцев, а дабы покончить со спором по поводу престолонаследия, возникшего у Атауальпы со своим братом — Уаскаром. Эскорт из шести тысяч невооруженных воинов сопровождал Великого Инку. Вера в возвращение из-за моря Великого доброго бога, называемого ацтеками Пернатым Змеем — Кецалькоатлем, Кукульканом, Гукумацем, Вотаном, Ицаманом, а инками в Южной Америке Тики Виракочем, Уаракочем, Коном, Кон Тики, Тунупом, Таапаком, Тупаком, Иллом, подвела императора. Он был схвачен испанцами. Сорокатысячная армия смешалась и обратилась в бегство. Испанцы преследовали ее по всей долине Кахамарка и убивали инков, пока не стемнело. По примерным оценкам, в тот день — 16 ноября 1532 года — были убиты семь тысяч инков и тяжело ранены еще десять тысяч. Не могу поверить, но цифры эти встречались мне неоднократно, что каждый испанец убил в этот день холодным оружием примерно по 40 и ранил по 60 инков.
Вера в возвращение добрых богов дорого обошлась как ацтекам, так и инкам. Однако, как это ни парадоксально, предсказание Кецалькоатля сбылось — пришедшие из-за моря испанцы отменили кровавые жертвоприношения. Культ злого бога — Тескатилпока — был уничтожен.
Но вот что удивительно — жертвы ему приносились, дабы он отсрочил конец света, наступление которого ожидали как инки, так и ацтеки!
Подобно другим народам, жившим в древности на территории Мексики, ацтеки верили, что Вселенная существует в рамках великих циклов. Жрецы их писали, как о чем-то несомненном, что с момента сотворения человечества минуло уже четыре таких цикла, которые они называли «Солнцами». К моменту вторжения испанцев шло уже Пятое Солнце. В «Ватикано-Латинском кодексе», редком собрании письменных памятников, относящихся к цивилизации ацтеков, едва ли не полностью уничтоженных испанцами, говорится, что во времена Первого Солнца — Матлактли Атль — жили великаны и погибли они «от разрушительной воды. Этот потоп (Апачиоуалицти) явился результатом непрерывного дождя. Люди превратились в рыб». В результате страшного катаклизма удалось спастись немногим, и потомки их заселили Землю.
Второе Солнце — Эхекоатль — погубил Змей-Ветер, и люди превратились в обезьян. И вновь Землю заселили потомки тех немногих, которым удалось спастись во время ужасного бедствия.
Третье Солнце — Тлейкияуильо — погибло от огня. Четвертое Солнце — Цонтлилик — погубил голод, «который пришел вслед за морем крови и огня».
Ацтеки верили, что конец Пятого Солнца близок, и, дабы отсрочить его, приносили щедрые жертвы Тескатилпоку. Знания о неизбежности очередной вселенской катастрофы они получили от майя, которых справедливо считают величайшей древней цивилизацией Нового Света. Вот только информация о точной дате очередного светопреставления была ацтеками утеряна. И потому они, полагая, что «лучше перебдеть, чем недобдеть», заливали свои алтари кровью пленных воинов...
Очевидно, у ацтеков были основания доверять предсказаниям майя, которые унаследовали свои знания от ольмеков, а те в свою очередь — разумеется, это гипотеза, но, на мой взгляд, весьма убедительная — от пришельцев из Атлантиды. Я имею в виду гипотезу о перемещении земной коры, приведшем около 12 тысяч лет назад к тому, что цветущая Атлантида съехала на Южный полюс и превратилась в Антарктиду, в то время как Сибирь и Аляска сдвинулись к Северному полюсу. Впрочем, если кому-то больше нравится гипотеза, что последний Ледниковый период был вызван смещением земной оси, — не буду спорить, поскольку это лишь разные объяснения причины, приведшей к мировой катастрофе, неузнаваемо изменившей облик планеты.
Но вернемся к майя, которым ацтеки действительно имели основания доверять. И вот по какой причине. Время обращения Земли вокруг Солнца, согласно григорианскому календарю, которым мы сейчас пользуемся, 365,2425 дня. Майя считали этот период равным 365,242129 дня. В настоящее время с помощью точнейших астрономических приборов длительность года установлена в 365,242198 дня. Из чего следует, что майя владели более точной информацией, нежели составители григорианского календаря.
А теперь — сюрприз! Пересчитав найденные археологами календари майя в соответствии с современной системой летоисчисления и переведя сопровождавшие их загадочные надписи, ученые пришли к выводу, что Пятое Солнце должно завершиться 23 декабря 2012 года.
Вот об этом-то я и написал в статье, формально посвященной пирамиде Кецалькоатля в Чолуле. Сооружение это и впрямь заслуживает внимания: при высоте 63 метра, оно имеет площадь основания 10 гектаров и считается втрое массивнее Великой египетской пирамиды! Контуры внушительного четырехступенчатого зиккурата расплылись от времени, бока поросли травой, и выглядит он на фотографии не слишком презентабельно. Но если учесть, что каждая сторона основания этой пирамиды достигает полкилометра в длину, а полный объем оценивается в три миллиона кубометров, то следует признать ее крупнейшим искусственным сооружением на земле. Археологи установили, что ее строили около двух тысяч лет — вот уж долгострой так долгосторой! Причем, как ни странно, этот исполин был рожден трудом многих поколений представителей разных культур: ольмеков, теотиуаканцев, тольтеков. сапотеков, микстеков, чолуланцев и ацтеков, сменявших друг друга на этой земле. Сменявших и не разбазаривавших, — как это принято ныне! — не разрушавших, а достраивавших то, что получили в наследство. Удивительные люди!
Но и сооруженьице — ничего себе! Первоначально на его месте была возведена высокая коническая пирамида в форме перевернутого ведра с плоской вершиной, увенчанной, как водится, храмом. Затем поверх первого было воздвигнуто второе «перевернутое ведро» из глины и камней. Основание нового храма было поднято на 60 метров над окружающей равниной, после чего в течение полутораста тысяч лет четыре или пять культур достраивали этот потрясающий монумент, расширяя его, но не увеличивая высоту. Хотел бы я знать, ради чего и кем был задуман этот колоссальный проект? Как удалось осуществить его, почему завершение его представлялось важным представителям разных народов, не пожалевшим на это ни времени, ни сил?
Хотя, с другой стороны, мне встречались упоминания о том, что, по преданиям ацтеков, через каждые 52 года наступал новый период в развитии мира и к этому моменту они якобы приурочивали облачение старой пирамиды в новую оболочку — поверх существующей. Хорошо сохранившаяся пирамида в Тенаюке, находящаяся в 10 километрах к северо-востоку от Мехико, состоит из восьми таких оболочек. Обычай любопытный и...
— Добро, Мишаня, пойдет, — огласил свой приговор шеф. — А теперь создай чего-нибудь жареное. Чтобы душа развернулась... и не сворачивалась.

5

— Во, блин, дают! — сказал Алька, когда диктор объявил, что за сутки на Землю опустилось еще пять черных звездолетов. Близ Пекина, Лондона, Дели, Рио-де-Жанейро и Санкт-Петербурга.
— Да, — согласился я, — совсем озверели. Скоро плюнуть будет некуда, чтобы в инопланетную пирамиду не попасть.
— Пирамидный дождь!
— Прямо напасть какая-то, — Валька заглянула в развернутую на столе «Программу ТВ». — Надеюсь, на этот раз из-за них «Страсти по Марии» не отменят? Какой смысл печатать программу передач, если их постоянно тасуют? Я переключу на «Марию»?
— Переключай, — разрешил я, поскольку уже видел новости, а разглагольствованиями ученых мужей по поводу черных пирамид был сыт по ноздри.
Я мечтал написать статью под названием «Двери открываются», но они, увы, не желали открываться. Два старых и пять новых звездолетов инопланетян вели себя не лучше таинственных египетских пирамид. И писать о них было решительно нечего. Международные комиссии, ассамблеи и съезды продолжали переливать из пустого в порожнее, но ни о каких принятых ими решениях широкой публике не сообщалось. А будет стоять на планете два безмолвных, непроницаемых звездолета или семь — не велика разница. Хай стоят, если им делать нечего.
— Па, съездим в субботу к нашей пирамиде? — спросил Алька, поднимаясь из-за стола и прихватывая вазочку с печеньем, чтобы идти с ней к компьютеру.
— Что толку ехать? Близко нас к ней все равно не подпустят...
— Ну хоть издали посмотрим.
— Ладно, до субботы еще дожить надо, — промямлил я, раскладывая распечатки надыбанных в Публичке статей, из которых рассчитывал состряпать какой-нибудь легкий и незатейливый опус.
Ну, например, о гипотезах, согласно которым египтяне поднимали каменные блоки весом в 150-300 тонн при помощи звука. Выглядят они неубедительно, но зато какой простор для фантазии! Тем паче у инков и ацтеков тоже будто бы были какие-то раковины или флейты, помогавшие им в строительстве пирамид. И, что самое главное, ученые так и не пришли к единому мнению относительно того, каким образом были возведены три величайшие пирамиды Египта. С остальными, теми, что поменьше, все вроде бы ясно — на них и блоки использовались маленькие, то есть такие, которые можно перетаскивать впятером-вшестером. А вот с этими тремя, возведение которых приписывают Хуфу, Хафре и Менкауру, многое непонятно. Нет в них ни мумий, ни иных следов захоронений, ни дат строительства, ни надписей, восхваляющих их создателей...
Перерыв кучу литературы и как следует подоив Интернет, я насчитал более тридцати гипотез, пытавшихся ответить на вопрос, как же были воздвигнуты пирамиды. И почти все, представьте себе, соответствуют уровню школьной программы и повествуют о насыпях из кирпичей и грунта «которые шли наклонно с уровня земли до необходимой высоты». Причем насыпь должна была сохранять уклон 1:10, чтобы не развалиться. Да требовалась к тому же еще и не одна, а «несколько насыпей, подходящих к пирамиде с разных сторон». Писано явно от балды, поскольку простой расчет показывает: насыпь к вершине Великой пирамиды должна достигать 1460 метров. А это значит, что объем ее втрое превысит объем пирамиды: примерно 8 миллионов кубометров против 2,5. Проблема усугубляется тем, что насыпь высотой 150 метров надобно сооружать из таких же блоков известняка, что и пирамиду, поскольку, сделанная из грунта и кирпича, она осядет под собственным весом. Но куда в таком случае девать 8 миллионов кубометров пошедших на нее блоков после строительства пирамиды?
Другие предлагаемые египтологами способы имеют не менее очевидные изъяны, и, знакомясь с ними, я невольно возвращался к легендам о том, что египтяне либо знали «слова мощи», заставлявшие неподъемные блоки левитировать, либо поднимали их в воздух при помощи неких «звуковых инструментов». Жаль не удосужился я поискать информацию о парящем будто бы в воздухе вот уже сотни лет металлическом гробе в мечети Кааба...
Хотя, с другой стороны, упоминания о поднятии посредством звуковых инструментов блоков Баальбекской террасы, достигающих 1200 тонн, негасимых светильниках, которые использовались якобы при подземных работах в пирамиде Хуфу, и хранящихся в ее недрах сокровищах: изделиях из черной меди, нержавеющего железа, цветного золота, гибкого стекла и прочих чудесах, вызывают у меня стойкое чувство недоверия. Во-первых, потому что среди них, как правило, упоминается священная книга, которая открывается и становится доступной для прочтения лишь достойному. Эта байка восходит к легендам о Граале и — нутром чую! — не вписывается в смысловой ряд самых разухабистых пирамидных историй. Во-вторых, пишущие о негасимых светильниках сообщают, что их использовали при настенных росписях в пирамиде Хуфу. Между тем одно из существенных отличий трех великих пирамид от остальных состоит в том, что никаких росписей на стенах их комнат и коридоров нет. Равно как и указаний на то, что они построены во времена и по воле фараонов Хуфу, Хафры и Менкаура...
— Над чем трудишься? — поинтересовалась Валька, когда «Страсти по Марии» были прерваны рекламой «уникальных изделий с крылышками».
— Хочешь заметку прочитаю? — У меня всегда есть для Вальки что-нибудь душещипательное. Не то чтобы я специально искал, а само как-то среди газет и журналов попадается. Ну я и приберегаю для подходящего случая.
— Давай, — с некоторой опаской согласилась жена.
— «Американская миллионерша Маргарита Дорфи проиграла полтысячи долларов известному индологу, профессору С. Чейни, побившись об заклад, что она устоит перед загадочными чарами „Лежащего Вишну“ в заброшенном храме вблизи Пешавара.
«Лежащий Вишну», которому насчитывается более двух тысяч лет, представляет собой обсидиановую статую мужчины. Его фаллос на протяжении веков использовался для обряда дефлорации.
Согласно преданию, ни одна женщина, оставшись наедине с божеством, не может противостоять исходящей от него притягательности.
Маргарита Дорфи в разговоре с профессором Чейни высказала скептицизм в отношении правдивости этой легенды.
— Я не чувствую никакого биополя, находясь рядом с этим истуканом, — заявила она.
Однако наутро миллионерша вручила профессору Чейни чек на пятьсот долларов, отказавшись дать какие-либо комментарии».
— Фу, какая глупость! — возмутилась Валька. — Вечно ты какую-нибудь гадость отыщешь! И где только находишь?!
— А по-моему, блестяще! Заметка называется «Ночь с божеством», газета «Интеллект-ревю», от...
— Избавь! — свирепо рявкнула Валька, однако реклама никак не кончалась, и она согласилась выслушать еще одну заметку, которая, по моим уверениям, должна ей понравиться.
— «Недавно один американский орнитолог заприметил странную парочку птиц, которые вели себя как настоящие влюбленные. Громадный гриф, предположительно улетевший из частного зоопарка, нежно обхаживал симпатичную бездомную ворону. Странная пара неразлучна. Влюбленные вместе спят, едят и парят в небесах. Все как у людей. Только вот вероятность того, что у них родятся птенцы, равна нулю».
— Жалко, — вздохнула Валька, и взгляд ее затуманился.
«Отлично! — мысленно поздравил я себя. — Так держать! Верно говорят: „Не согрешишь — не покаешься“.
Валька одарила меня благосклонным взором и врубила громкость — нескончаемые «Страсти» продолжали кипеть и пузыриться, а я, мгновенно отключившись от происходящего на экране, погрузился в свои распечатки.

6

— Шеф сказал, что внеочередные выпуски закончились, — предупредил меня Толя. — Гони для следующего номера все самое забойное, что у тебя про пирамиды заначено. Иначе пропадет товар — устала публика про эти долбаные звездолеты читать. Кончился пирамидный аврал, начинаются серые будни.
— Ну и ладушки. Сколько-то на этих инопланетянах наварили, и то хорошо, — добродушно сказал Ваня и подсунул мне статью, которую шеф просил «малость причесать».
— Сделаем, — пообещал я без особого восторга.
Причесывать Ванины стилизованные под «письма читателей» статьи было удовольствие ниже среднего. Нарочитое косноязычие его переходило в них порой все границы, а шеф требовал «держаться в рамочках».
Я скинул плащ — апрель выдался на редкость погожим, пока от метро до работы шел, упарился. Сел за комп, вытащил нещадно исчирканные распечатки, с твердым намерением сотворить пирамидный шедевр, а уж потом, когда творческий жар спадет, браться за Ванину галиматью.
Задуманное мною тоже было галиматьей. Но в собственную галиматью, как конфету в фантик, я всегда пытался вложить что-то интересное и разумное, если уж не «доброе и вечное» — товар этот спросом у широкой публики не пользуется. Вложить то, что поразило и удивило меня самого, то, чем я хотел поделиться с читателем. Возможно, именно из-за этого желания поделиться увиденным, услышанным, вычитанным я и стал журналистом. Тяга закричать: «Смотрите, как здорово! А я и не знал!» — превалирует у меня надо всеми прочими желаниями и стремлениями. «Патологический восклицатель» — поставила мне диагноз Валька после того, как я отказался перейти на работу в «глянцевый» — престижный, но вовсе уж пустой — журнал, тираж которого составляет, между прочим, 700 с лишним тысяч. По нонешним-то временам — не фиг собачий! Но я бы там, подписи под фотками делая, с ума бы сошел или, что более вероятно, спился. И Валька, умница, поняла — не стала попрекать невеликими заработками. Хотя статьи мои не читает. Даже самые отпадные.
Кстати, предыдущая моя «жареная» статья прошла «на ура».
Суть ее состояла в том, что на пирамидах майя и вокруг них люди иногда впадают в ярость и проявляют не свойственную им сексуальную активность. Порой это выливается в настоящие оргии, о которых их участники вспоминают потом с ужасом и омерзением. В разложенных передо мной распечатках очерков и заметок упоминались разные пирамиды, и случаи временного помешательства описаны в них с разной степенью достоверности, но общие закономерности в них прослеживаются.
Экскурсоводы рассказывали журналистам, что, случалось, находили вокруг пирамид тела обнаженных людей, не то упавших, не то бросившихся с их вершин. А в группах туристов, посещавших пирамиды ночью, попадались женщины, которые, без видимых причин, начинали срывать с себя одежду и, приставать к мужчинам.
В одной из использованных мною заметок описывался скандал, произошедший с супружеской парой из Норвегии, тремя немцами и двумя американками. Познакомившись вблизи пирамиды, они решили подняться ночью на ее вершину, где женщины ни с того ни с сего начали раздеваться. Мужчины тоже как будто сошли с ума и учинили драку из-за соблазнявших их дам. Под утро всех семерых обнаружил сторож: голых, исцарапанных, истерзанных и спавших непробудным сном. Заподозрив неладное, он вызвал полицию, и вся компания была отправлена в тюремный лазарет. Через двое суток отменно повеселившиеся туристы проснулись, припомнили, что с ними произошло, и дружно отправились в суд, обвиняя друг друга в изнасиловании и нанесении телесных повреждений.
В другой заметке сообщалось, что на пирамиде, расположенной в Чичен-Ице, туристская группа обнаружила двух то ли спящих, то ли потерявших сознание девиц. Голых, в окружении наспех сорванной одежды. Попытки разбудить их не увенчались успехом, и вертолетом туристки были доставлены в больницу. Придя в себя, они рассказали, что их охватило безумие — им мерещилось, будто они вступают в сексуальный контакт со сверхъестественным существом. При этом медицинская экспертиза показала, что девицы не были пьяны или накачаны наркотиками. Трех юношей, пришедших на пирамиду вместе с ними, обнаружили в подземном зале, куда те спустились по внутренним лестницам и коридорам. Парни тоже были без сознания и нуждались в лечении, а очнувшись, могли сказать только, что их сморил глубокий сон, в котором они убегали от какого-то ужасного существа.
Специалисты приписывают неадекватное поведение некоторых людей на вершинах и в окрестностях пирамид тому, что эти, похожие на зиккураты Вавилона, сооружения возводились майя, ольмеками и другими народами Центральной и Южной Америки в геопатогенных зонах, над разломами земной коры. Дальше мнения разделяются: одни полагают, что виной психических отклонений являются просачивающиеся через трещины ядовитые испарения: родон, метан, бензапирены и прочая гадость; другие — что в глубине земли возникают некие вибрации звуков, которые, доходя до поверхности, воздействуют на восприимчивых к ним людей. Волны различной частоты по-разному влияют на человеческую психику: одни вызывают агрессивность, другие — красочные видения, третьи усиливают сексуальное влечение, а волны, возникающие во время сейсмических толчков, могут просто оглушить человека, привести к длительной потере сознания. Причем следует иметь в виду, что в сумерках и ночью — особенно лунной — человеческое подсознание более восприимчиво, чем днем, и, соответственно, острее реагирует на влияющие на него факторы, какой бы природы они ни были.
Любопытно, что в летописях древних индейцев встречаются упоминания о случаях массового помрачения на сексуальной почве, поскольку многие священные церемонии происходили ночью, и надобно думать, выбирая места для возведения пирамид, жрецы знали, какой эффект они окажут на молящихся.
Такая статья, с позаимствованными из разных источников пикантными фактами, не могла не вызвать восторга. Находятся, разумеется, педанты — встречаются такие зануды и среди моих знакомых! — которые утверждают, что никакие мы не журналисты, а «самые настоящие мародеры, халтурщики и плагиатчики». До известной степени они правы, хотя среди ученых мужей ходит шутка, что, ежели диссертация списана с одной работы — это плагиат, с двух — компиляция, а с трех и более — полновесный ученый труд, обобщающий созданное предшественниками. Но есть у меня и более веский аргумент: я бы, господа хорошие, и сам с удовольствием писал о мексиканских пирамидах не понаслышке, а облазив их сверху донизу, но кто ж меня в Мексику в командировку пошлет?
Петенька Крымов рассказал мне давеча в ответ на это следующую историю о царе Филиппе, папаше того самого Александра Македонского, коего никому представлять не надо. Шел как-то Филипп по площади столицы с важного и волнительного собрания, и увязалась за ним старушонка, начавшая жаловаться царю на жизнь. И дети, мол, ее не слушаются, и внуки ни во что не ставят, и пенсию ей платят маленькую и нерегулярно, и в собесе очереди невозможные, и по телику пакость кажут, и проклятая инфляция в гроб вгоняет, не говоря уже о соседке, которая... Ну, словом, понятно, на что может жаловаться пожилая женщина. И, ясное дело, Филипп ей ответил: «Некогда мне, мать! Уймись, своих забот хватает! Нет у меня времени слушать каждого обиженного и несчастного!» На что старуха ему и говорит: «А коли нет у тебя времени выслушать нас и вникнуть в наши беды — не будь царем!»
Трудно мне было Петеньку переспорить и нечего ему возразить, ибо сидели мы под холщовым навесом с надписью «Балтика» и загружены были уже под ватерлинию светлым № 3, и день стоял погожий, и прав он был, по большому счету, как сто членкоров. Но прав только отчасти, и ответить ему следовало хотя бы для поддержания душевного разговора. Тогда-то я и обратил Петенькино внимание на выглядывавший из его сумки внеочередной номер нашего «ЧАДа». Но бывший мой однокашник — тот еще гад ползучий, из любого положения вывернется! — вместо того чтобы признать, что и мы на что-то годны, заявил: ежели, дескать, ему приходится пользоваться вместо туалетной бумаги — наждачной, то говорит это вовсе не о том, что у него жопа чугунная, а об отсутствии выбора.
Подумав, он, впрочем, признал, что выбора у меня тоже нет, и обещал свести с неким профессором, имеющим «сказать пару слов» по поводу черных пирамид пришельцев.
У меня не было что сказать про пришельцев, но новая статья о египетских пирамидах обещала выйти очень и очень недурной;..

7

Предыдущая страница 14 Следующая страница


15 Павел Молитвин

Она таки и вышла недурной. Но шеф сказал, что народ перекормлен пирамидами и материалы о них придется попридержать. А сейчас он хотел бы получить от меня что-нибудь веселое, страшное, злободневное и анекдотичное. Уставился через свои чудовищные окуляры мне в глаза и, догадавшись о том, какой последует ответ, изрек:
— Мишамбо, если у тебя нет заготовок и наметок, сядь с кружкой пива и придумай что-нибудь забойное. Ты же можешь, я знаю!
Черт бы его побрал! Разумеется, я могу, особенно если мне говорят, что в меня верят. Но мне хотелось писать о пирамидах! Мне хотелось написать продолжение предыдущей статьи, в которой говорилось о том, каким географическим и астрономическим чудом являются три великие египетские пирамиды! О вычисленной египтянами, или, точнее, их учителями атлантами, прецессии равноденствий, о картах турецкого адмирала Пири Рейса и «третьей силе», связавшей древних египтян с обитателями доколумбовой Америки. О том, что Сфинкс, известный нам как «человеко-лев», прежде, вероятно, был просто гигантским каменным львом, смотревшим в день весеннего равноденствия 10450 года до нашей эры на своего зодиакального собрата, а ныне устремившим взор на Водолея. Это было по-настоящему интересно! Это давало масштаб и перспективу, а всем нам полезно иногда отвлекаться от сиюминутного, дабы задуматься о вечном. Да-да, я тоже готов ухмыльнуться и вспомнить Гавриила Степановича из «Театрального романа», патетически восклицавшего: «Эх, деньги, деньги! Сколько зла из-за них в мире! Все мы только и думаем о деньгах, а вот о душе подумал ли кто?» Но это же правда!
Появление черных пирамид всколыхнуло что-то в душах, заставило нас с изумлением осмотреться по сторонам. И что же? Прошло две-три недели, месяц, и мы ими уже накушались. Мы забыли о них, и по телику опять с утра до ночи травят про очнувшихся от дремы террористов, экстремистов, маньяков и о всевозможных стихийных бедствиях. На экраны вернулись телесериалы — около двадцати штук в день. Все-все вернулось на круги своя...
— О, Антонио, не видел ли ты мои прокладки? — трагическим голосом вопросил я, услышав жалобные вопли очередной страдающей Марии.
— Шел бы ты, Миша... трудиться в комнату. И тебе телик мешать не будет, и я от тебя отдохну, — ласково предложила Валька, и я потащил старенький, купленный в комисе ноутбук в комнату.
— Чем занимаешься? — спросил я у Альки, намекая на то, что неплохо было бы освободить мне стол.
— Редактирую Пришвина, — важно сказал он, старательно чиркая в «Хрестоматии» для пятого класса карандашом. — Чудовищно пишет. Его бы из вашего журнала поганой метлой с такими рассказами погнали.
— Это верно, — согласился я, подумав, что тезка мой — Михаил Михайлович — скорее всего не стал бы пристраивать свои опусы в наш журнал.
— Иди-ка, дружок, за секретер, мне тут поработать надо, — сказал я не понимающему тонких намеков сыну, и тот, сделав мне козью морду, освободил стол, на который я торжественно водрузил своего маленького помощника.
Подпер голову руками и уставился в закатное, исчерченное перламутровыми облаками небо...
Точно такие же перистые облака плыли над черной пирамидой, на которую мы с Валькой и Алькой поехали взглянуть в прошлое воскресенье. Мы доехали на метро до станция «Московская» и пошли к памятнику защитникам Ленинграда, называемого в народе «Стамеской». Чудовище это всегда производило на меня тягостное впечатление: мало того, что обелиск и впрямь сделан в форме стамески, так под ним еще и карикатурно крохотные бронзовые человечки мечутся — ужас какой-то!
Алька углядел черную пирамиду уже от универсама, примыкавшего к универмагу «Московский», но целиком мы увидели ее, только дойдя до начала Московского шоссе. Она высилась на месте парка Городов-героев и была окружена наспех поставленным бетонным забором. Выглядела черная пирамида впечатляюще, но по-настоящему оценил я ее размеры, только заметив стоящий подле нее храм Георгия Победоносца.
— Ух ты! Здорово смахивает на террикон! — сказала Валька, повиснув на моем локте. — А по телику она кажется не такой уж большой.
На площади Победы царило оживление: съехавшийся с разных концов Питера люд глазел на пирамиду, налюбовавшиеся мрачной махиной дети толкались у лотков с мороженым, хот-догами и пепси.
— Так это и есть звездолет пришельцев? — спросил Алька, несколько минут почтительно взиравший на черную гору. — Отпад! Что же они в нее напихали?
— Ума не приложу, — честно сказал я, потому что стараюсь без особой необходимости сыну не врать. — Версии разные ты и сам слышал, если новости смотрел. Выбирай по вкусу.
— Но ты-то как думаешь, зачем они прилетели? — не унимался Алька.
— Не знаю, — повторил я и, чтобы пресечь дальнейшие вопросы, добавил: — Чтобы глаза нам мозолить.
— Ага, — сказал Алька и надолго задумался...
Розовое небо полиловело, три вспугнутые чем-то вороны поднялись с растущих во дворе вязов, и я занес пальцы над клавиатурой. Делать нечего, придется написать шефу статью. Ну, например, о летающих крокодилах. Крокодилах-мутантах. Которые появились в нашем городе после того, как мода на разведение их в ванных комнатах прошла, и новые русские стали избавляться от своих беспокойных питомцев. Что мода была — это я знаю наверняка. Что модные цацки быстро устаревают — общеизвестно.
Стало быть, начали хозяева выбрасывать надоевших крокодилов во дворы. А те принялись жрать бомжей. Милиция взялась их, то есть не бомжей, а крокодилов, конечно, отстреливать, и те, в поисках спасения, устремились в городскую канализацию, по которой спускают из заводов всякую химию и радиоактивную дрянь. И тут-то крокодилы стали мутировать, и у них отросли крылья. Придумать две-три истории, рассказанные якобы очевидцами: бомжом, ассенизатором и милиционером, — это мне пара плевых. А если добавить к ним для затравки байку, как воспитании к-крокодил съел своего новорусского хозяина и гадил потом, на радость бомжам, золотыми перстнями и цепочками, это будет определенно иметь успех. Кто не поверит — посмеется.
Я застучал по клавишам и за пару часов состряпал крокодильную статью.
А когда Валька пошла спать и выгнала меня на кухню, принялся составлять конспект нового опуса о пирамидах. Того, что станет продолжением статьи, которую шеф сочтет возможным напечатать в лучшем случае номера через два. Если черные пирамиды пришельцев никак себя до тех пор не проявят. Во что, честно сказать, верилось мне с трудом. Ведь не за тем же, действительно, эти семь громадин преодолели бог весть сколько парсеков, чтобы мозолить нам глаза?
Итак, новая статья о пирамидах будет посвящена следующим вопросам.
Джон Энтони Уэст, автор «Ключа путешественника», «Змея в небе» и других книг, в которых излагает свои взгляды на развитие цивилизации Египта, писал, что три великие пирамиды отличаются от всех остальных не только отсутствием в них росписей и следов захоронения фараонов, но и качеством строительных работ: «Есть противоречие в сценарии, который звучит следующим образом: сначала возводятся никуда не годные пирамиды, неразумные конструктивно; внезапно начинается строительство совершенно невероятных пирамид, конструктивно превосходящих все, что только можно себе представить; и вдруг, внезапно, поворот назад, к дрянным пирамидам. В этом нет логики... Применительно, скажем, к автомобилестроению это выглядело бы так: промышленность изобретает и строит „Форд-Т“, затем внезапно изобретает „Порше“ 93-года и выпускает их несколько штук, потом забывает, как это делается, и возвращается к выпуску модели „Форт-Т“... Цивилизации так не работают».
Под «никуда не годными пирамидами» Уэст подразумевает ступенчатую пирамиду Джосера в Саккаре, возведенную во времена III династии, — внушительное сооружение, построенное из сравнительно небольших блоков, с ненадежными внутренними камерами. Говоря о «дрянных пирамидах», он имеет в виду пирамиды V и VI династии, украшенные изнутри прекрасными «Текстами пирамид», но построенными так плохо, что почти полностью обрушились, и сегодня большая часть их представляет собой груды щебня. А вот пирамиды IV династии в Гизе, как это ни странно, построены так, что простояли тысячи лет, почти не пострадав.
В результате сильного землетрясения 1301 года с Великой пирамиды, приписываемой Хуфу, осыпалась большая часть облицовки, и ее вывезли на стройки Каира. Однако вблизи основания остались еще плиты, которые подробно обследовал в XIX веке археолог У.М.Флиндерс Петри. С изумлением он писал, что размеры плит выдержаны с точностью около 0,2 мм, причем стыки подогнаны так, что в них нельзя просунуть лезвие перочинного ножа. «Даже просто уложить плиты с такой точностью — достижение, — отмечал он, — но сделать это с цементной связкой — вещь почти невозможная; ее можно сравнить разве что с оптической системой площадью в несколько гектаров».
К «невозможной» стыковке столь филигранно изготовленных плит надо добавить точную ориентацию Великой пирамиды по сторонам света, почти идеально прямые углы, удивительную симметрию четырех огромных граней и до сих пор не понятый способ, которым миллионы тяжеленных блоков были подняты на десятки метров. Жан Франсуа Шампольон — основатель египтологии, расшифровавший знаменитый Розетский Камень, писал: «По сравнению с древними египтянами, мы, европейцы, — все равно что лилипуты». А ведь он еще не знал многих фактов, установленных современными исследователями пирамид.
Ну, например, периметр основания Великой пирамиды равняется высоте, умноженной на 2П . А между тем число П известно в истории математики как «число Лудольфа» — голландского ученого XVII века, открывшего соотношение длины окружности к ее диаметру. Между тем подобное соотношение нельзя считать случайным, поскольку высота пирамиды Солнца в Теотиуакане — расположенном в 50 километрах к северо-востоку от Мехико, — умноженная на 4П , равняется периметру ее основания. Тот факт, что размеры этих сооружений связаны подобными соотношениями, свидетельствует не' только о существовании в древности развитых математических знаний, но и о некоторой общей цели.
Этим, однако, чудеса Великой пирамиды не исчерпываются. Известно, что в Древнем Египте имелись две линейные единицы измерения, которыми пользовались строители пирамид: светская, предназначенная для простого народа, и священная, так называемый «фут пирамид». Он равнялся 0, 635660 метра. Оказывается, эта цифра соответствует 1/10 000 000 части радиуса, проведенного из центра Земли к полюсу с ошибкой всего в 0,003 миллиметра. Период солнечного года — времени, за которое Земля совершает полный оборот вокруг Солнца от одного весеннего равноденствия до другого — равен 365,2452 дня. По подсчетам Д. Давидсона, измерение окружности пирамиды по прямой от угла к углу дает в «дюймах пирамид» число 36524,246. Каждая из наружных стен пирамиды выстроена так, что несколько прогибается внутрь, и если провести измерение окружности пирамиды не от угла по прямой, а вдоль стен, получится несколько большее число 36525,647. Это время звездного года, равного 365,25647 дня. Звездным годом называется измеряемое по звездам точное время обращения Земли вокруг Солнца.
Сумма диагоналей Великой пирамиды 25 826. Точка равноденствия, которую Земля пересекает каждый год, медленно перемещается вдоль эклиптики. Это перемещение имеет период, который выражается тем же числом 25 826. Французский астроном Т. Моро утверждает, что создателям пирамиды было известно расстояние от Земли до Солнца. Первоначальная высота Великой пирамиды 148,208 метра, увеличенная ровно в миллиард раз, дает именно это расстояние. Примерно. Потому что величина эта изменяется благодаря движению Земли и колеблется в пределах от 147 до 152 миллиардов километров, и средней считается 149,5 миллиарда километров. Любопытно, что даже понятие «миллион» было принято в европейской науке только в XIX веке.
Такого количества совпадений просто не может быть, на этом сходятся все, кто занимался изучением Великой пирамиды. Однако интересен вывод, который делают из этого многие ученые: создатели этого сооружения не просто хотели продемонстрировать потомкам свое мастерство. Великая пирамида, вкупе с двумя другими пирамидами, является неким зашифрованным посланием, причем столь важным, что наши отдаленные предки совершили поистине титаническую работу, дабы передать его нам...

8

— Мне понравилась ваша статья о Пяти Солнцах, — сказал Вениамин Петрович Берестов — профессор, адрес и телефон которого дал мне Петенька Крымов. — Среди прочей белиберды и вдруг хоть какая-то тень мысли. Бледная, надо признаться, тень, но все же...
На профессора Берестов не слишком-то походил. Пожилой крепыш, с густым ежиком седых волос и красным лицом хронического выпивохи, встретил меня в тренировочных штанах и белой футболке с легкомысленной надписью «Kiss me!». Несколько мгновений он сверлил меня маленькими серыми глазками, а потом отступил в глубь квартиры и сделал приглашающий жест. Я прошел в комнату и первое, что увидел, — огромную черную пирамиду за окном. Понятно, что, имея ее постоянно перед глазами, профессор не мог о ней не думать и родил собственную гипотезу по поводу прилета пришельцев.
— Вам следовало бы не отвлекаться на пустяки, а поискать другие пророчества о конце света, — продолжал Вениамин Петрович, усаживаясь за стол, на котором высилось несколько стопок книг со множеством закладок из полосок цветной бумаги, в то время как я занял стоящий у окна стул. — Обнаруженный материал, уверяю вас, заставил бы задуматься даже самого скудоумного писаку.
— Тема светопреставления была модной в конце века, а теперь всех интересуют пирамиды, — осторожно заметил я. — Да и они почтенной публике поднадоели. Раз двери в них не открываются, так и говорить не о чем.
— А вы сами тоже считаете, что между появлением пирамид и концом света никакой связи нет? — спросил профессор, и я подумал, что Петенька подставил меня по полной программе. Единственное, чего мне не хватало для счастья, так это брать интервью у сумасшедшего!
— Ученые ожидают, что следующая инверсия магнитных полюсов Земли произойдет около 2030 года. Но вызовет ли это катаклизм и как это связано с пирамидами... — промямлил я.
Берестов поглядел на меня с сожалением и, чуть помедлив, сказал:
— Умеете вы смотреть и не видеть! А Библию вы. молодой человек, читали? Читали? Тогда должны помнить, что в Книге бытия написано: «И воззрел Бог на землю, — и вот, она растленна: ибо всякая плоть извратила путь свой на земле. И сказал Бог Ною: „Конец всякой плоти пришел пред лицо Мое; ибо земля наполнилась от них злодеяниями. И вот, Я истреблю их с земли“.
«Ну, Петенька, погоди! — мстительно подумал я. — Припомню я тебе этого профессора!»
— А читали вы сказание о Гильгамеше, переведенное с шумерских глиняных табличек, которые восходят к началу третьего тысячелетия до нашей эры? — вопросил Берестов и, не прибегая к помощи лежащих перед ним книг, процитировал: «В те дни мир процветал, люди размножались, мир ревел как дикий бык, и Великий Бог был разбужен шумом. Энлиль услышал шум и сказал собравшимся богам: „Шум, производимый человечеством, невыносим, из-за этого галдежа невозможно спать“. И боги решили истребить человечество».
— Читал я перевод этих табличек, — сказал я. — Однако не понимаю, при чем здесь пирамиды пришельцев?
— Так, может, вы и погребальный тест, обнаруженный в гробнице фараона Сети I, читали? Тот, в котором говорится об уничтожении потопом изрядно грешившего человечества. Тогда вы должны помнить конкретные причины этой катастрофы, изложенные в Главе 175 «Книги Мертвых», которая приписывает богу Луны Тоту следующие слова: «Они воевали, они погрязли в раздорах, они причиняли зло, они возбуждали вражду, они совершали убийства, они творили горе и угнетение... Вот отчего я собираюсь смыть все, что сотворил. Земля должна омыться в водной пучине яростью потопа и снова стать чистой, как в первобытные времена».
— Если вы намерены меня экзаменовать, то позвольте вам помочь и сообщить, что я много чего помню, — ответил я профессору, поднимаясь со стула. — Вот, например:

Перегражденная Нева
Обратно шла, гневна, бурлива,
И затопляла острова,
Погода пуще свирепела,
Нева вздувалась и ревела,
Котлом клокоча и клубясь,
И вдруг, как зверь остервенясь.
На город кинулась. Пред нею
Все побежало, все вокруг
Вдруг опустело — воды вдруг
Втекли в подземные подвалы,
К решеткам хлынули каналы,
И всплыл Петрополь, как тритон,
По пояс в воду погружен.

— Браво! — промолвил профессор. — Если вы помните Пушкина, еще не все потеряно! Я был о вас худшего мнения.
— Спасибо, — сказал я, направляясь к двери. — Рад был познакомиться и произвести приятное впечатление.
— Стоять! — взревел Вениамин Петрович и, когда я от неожиданности остановился, ласково попросил: — Бросьте вы, Миша, выпендриваться. Посидите, полялякайте со стариком, авось в мозгах побольше останется, чем от всех ваших боевиков, комиксов и ужастиков. Пошли-ка, брат, на кухню, там оно как-то сподручнее толковые разговоры вести.
«Вот ведь чертовня! — удивленно подумал я. — Псих этот самый Берестов, а никакой не профессор! И все же забавный мужик, гадом буду!»
— Вы меня, Михаил Иванович, за психа приняли, а напрасно, — сказал Вениамин Петрович, проходя вслед за мной на кухню, где на плите — вот те раз! — стояло сооружение, сильно смахивающее на самогонный аппарат. — Ну, что вы из себя статую Командора изображаете? Никогда прибор для получения самогона не видели?
— Видел, — признался я. — Перевод «Книги Мертвых» не читал — каюсь. Но из чего самогон получают — представление имею. Есть у меня малоимущие знакомые...
— Соорудил перед началом перестройки, во времена искусственного дефицита и, знаете, до сих пор пользуюсь, — без тени смущения сообщил Вениамин Петрович. — Остофигело умные статьи за бутылку писать.
— М-м-м... Да-а-а... — проблеял я, опускаясь на табурет у окна, из которого открывался прекрасный вид на зловещую черную пирамиду.
— Берите селедочку, — продолжал удивлять меня Вениамин Петрович, наполняя две стоящие на столе стопки жидкостью из литровой бутыли, с ловкостью фокусника вытащенной им из холодильника. — До недавнего времени я, знаете ли, о будущем мало задумывался. Да и о прошлом тоже. И дело тут, вы не подумайте, не в карьере! Просто чего ни коснись — все интересно! Белых пятен кругом — непочатый край. Где ни копни — везде находки. Но одни, знаете ли, местного значения, а другие — глобальные. Ну, ваше здоровье!
Я чокнулся с Вениамином Петровичем и осушил стопку. Взглянул на высящуюся за окном пирамиду и спросил:
— Так вы полагаете, они и впрямь имеют отношение к концу света?
— Имеют, к сожалению, — сказал Берестов, опорожнив стопку и ухватив на вилку аппетитный кусочек селедки с луком. — Я ведь вас цитатами разными не зря пичкал. Все они к пирамидам непосредственное отношение имеют. Скажите мне, о чем бы вы ваших потомков предупредить хотели? Если бы у вас возможность была весточку им передать. О погоде? О способах убирать пшеницу?
— Я вас не понимаю! — выдавил я из себя.
— Прекрасно понимаете! Только признаться в этом себе не хотите. Предупреждать человека о счастье, которое его ждет, — напрасный труд! Предупреждать о хорошем никто не станет — нет в том нужды! А о беде — да! О ней можно, нужно и должно уведомить, даже если это выльется в копеечку, верно?
— Верно, — сказал я, отметив, что самогонку профессор мастерит классную.
— Так вот нас наши чадолюбивые предки предупредили. Они нам столько посланий оставили, что только слепой не прочтет. Вспомните о священных книгах буддистов, в которых говорится о Семи Солнцах, каждое из которых губят поочередно вода, огонь или ветер. Предания аборигенов саравака и сабаха из Океании говорят о том, что Шесть Солнц погибли и ныне мир освещается Седьмым. А в пророческих Сивиллиных книгах говорится о «девяти Солнцах, которые суть пять эпох». И предрекается еще две эпохи — Восьмого и Девятого Солнц...
— Селедка у вас хороша, — сказал я, чтобы выбить профессора из накатанной колеи. Похоже, конец света был его коньком, но меня-то интересовали черные пирамиды.
— Я понимаю ваше нетерпение. — Вениамин Петрович одарил меня неодобрительным взглядом, однако стопку мою все же наполнил. — Но перед тем, как перейти к делам нынешним, позвольте напомнить вам еще один миф, автором которого являются индейцы хопи — дальние родственники ацтеков, о которых вы писали в вашей статье. «Первый мир, — полагали они, — был уничтожен за человеческие проступки всепоглощающим огнем, который пришел сверху и снизу. Второй мир кончился, когда земной шар свернул со своей оси и все покрылось льдом. Третий мир закончился вселенским потопом. Нынешний мир — четвертый. Его судьба будет зависеть от того, будут ли его обитатели вести себя в соответствии с планами Создателя».
— Пятый, седьмой, девятый, четвертый мир — не слишком ли велик разброс? А планы Создателя — это вообще запредел... — сказал я, вытаскивая пачку сигарет и вопросительно поглядывая на Вениамина Петровича.
— Кури, — разрешил Берестов, — пей! Но дело разумей. Допустим, древние, возводя пирамиды, хотели нас о чем-то предупредить.
— Допустим, — согласился я под его требовательным взглядом.
— Допустим, инопланетные пирамиды тоже появились на нашей Земле, чтобы о чем-то нам намекнуть. Не слишком тонко, ну да ведь мы намеков не понимаем. Верно?
— Я лично понимаю! — запротестовал я.
— За тебя, разумного! — провозгласил профессор и, осушив стопку, потянулся за хлебом. — Так вот, не приходило ли тебе в голову, что черные пирамиды присланы к нам, чтобы мы, глядя на них, задумались: кто мы, зачем, для чего?
— Прилетели заботливые дяди... — начал я не без сарказма в голосе.
— Вот именно. Прилетели заботливые дяди. Только вот, может статься, заботятся они не о нас, а о нашей, например, галактике. И видят — пользы мы ей не принесем, а угробить со временем можем. Тут бы разумному человеку и вспомнить, что о появлении этих дядь нас предыдущая цивилизация предупреждала. И мифы соответствующие придумывала, которые через века дошли. И пирамиды строила...
— Не нравится мне что-то ход ваших мыслей! — сказал я, втыкая сигарету в подставленное мне профессором блюдце. — Не вижу я связи между древними пирамидами и этими, черными!
— Ну, это, милый, твои проблемы. А я вижу. И готов допустить, что такие вот черные пирамиды уже появлялись перед потопом. И кто-то, глядя на них, подумал: э-э-э, ребята, что-то мы не то делаем! И построил ковчег. А потом, когда погубившие прежний мир воды ушли, завешал правнукам: постройте, парни, пирамиды. И пусть они содержат информацию о том, что кто плохо жил, тот плохо кончит.
— Очень вольное допущение!
— Ничуть. И я вовсе не утверждаю, что пирамиды эти погубили прежнюю цивилизацию. Скорее всего они появились, дабы предупредить ее, что она идет не тем путем и закат ее близок. Что она вот-вот уничтожит дом, в котором живет. Вы не задумывались о том, что, может статься, внутри этих пирамид ничего и никого нет? Что это просто макеты с двигателями? Потому-то двери и не открываются и никогда не откроются?
— Но почему бы не предупредить об этом более простым способом? Для этого достаточно послать одну маленькую летающую тарелочку, которая оповестит землян по всем каналам связи о грядущей катастрофе, — сказал я, полагая, что профессор умничает и смотрит на мир слишком мрачно. В словах его был резон, я чувствовал это, но не хотел признать. Да и кто бы без возражений согласился с его доводами?
— Предупредить можно, но как тогда быть со свободой воли? Предупредить открыто — значит, вмешаться в развитие человечества, навязать ему свою мудрость, свою волю, свое решение проблемы. То есть сделать как раз то, чего создатели черных пирамид, по понятным причинам, делать не хотят. Ведь сказав «А», придется говорить все буквы алфавита. — Видя, что я его не понимаю, профессор досадливо поморщился и пояснил: — Нельзя просто поделиться какими-то знаниями, отдельными открытиями в тех или иных областях науки, не рискуя при этом навредить. Передача знаний неизбежно превратится во внедрение культуры и навязывание своего образа жизни и своих ценностей представителями более развитой цивилизации. Привить на дичок ветку культурного растения — значит изменить его природу. При условии, что эти культуры находятся примерно на одном уровне, они обе обогатятся, но при этом неизбежно частичное, а со временем и полное их слияние...
— Что же в том плохого?
— Плохого, может быть, и нет, но и хорошего, если вдуматься, немного, поскольку унификация ведет в конечном счете к вырождению. Если же одна из цивилизаций явно доминирует, то она просто поглотит другую. Количественно она вырастет на сколько-то тысяч, миллионов или миллиардов особей, в то время как самобытная, но отсталая цивилизация прекратит свое существование. Я говорю о вариантах, при которых события развиваются мирно. Обмен культурными ценностями невозможен между древними римлянами, например, и цивилизацией, строящей подводные лодки и самолеты. Верно?
— Пожалуй, в этом есть смысл, — не мог не признать я.
— Прекрасная мечта Ивана Антоновича Ефремова о Великом Кольце подразумевает близкий уровень развития цивилизаций. В противном случае никакого Братства Разумов не получится. В культуртрегеров превратимся либо мы, либо более развитая цивилизация. А если она не желает играть эту роль, ей остается только прислать нам в качестве предостережения черные пирамиды.
— Нечто вроде стивенсоновской «черной метки»?
— Нет, последняя попытка помочь людям образумиться, одуматься. Помочь наконец почувствовать себя жителями планеты, а не страны, города, улицы, дома, квартиры. Но это скорее всего невозможно, и гибель человечества неизбежна.
— Это почему же? — недружелюбно спросил я.
— Причин можно назвать множество, но по-настоящему существенны две: человек не осознал себя человеком, жителем планеты Земля, а народы не осознали себя частью человечества.
— Эк вас занесло! А нельзя ли поконкретнее, не в масштабе всего человечества?
— Можно. Тогда вместо леса мы будем видеть отдельно стоящие деревья и вряд ли что-нибудь сумеем сказать о природе лесного массива.
— Говорят, по капле умный человек может представить структуру и проблемы океана.
— Так говорят любители сокращенной философии и кабинетные ученые, которым удобнее изучать каплю океанской воды в пробирке, чем спускаться в батискафе на океанское дно.
— И все же...
— Ну хорошо, извольте, — профессор ничуть не удивился, когда я вытащил из кейса диктофон и сменил кассету. — Человечество убивает себя различными способами, и какой-нибудь, а вероятнее всего совокупность их, доконает его в самом недалеком будущем...
— Вы не относитесь к оптимистам!
— А не доводилось вам слышать, что пессимист — это хорошо информированный оптимист? — пошутил профессор. — Начнем, однако, с очевидного. По прогнозам ученых, парниковый эффект растопит арктические льды, и Мировой океан, поднявшись на 50-60 метров относительно нынешнего уровня, загонит уцелевших людей на вершины гор. Где они вымрут, либо одичают. По самым оптимистичным прогнозам глобальное потепление климата уже к 2025 году приведет к повышению уровня морей на полметра. К 2100 году он повысится на 2 метра — если предположить, что промышленность будет расти нынешними темпами, а не по экспоненте. Добавим к этому ухудшение генофонда человечества, которое, лишившись такого мощного стимула, как естественный отбор, старательно репродуцирует все свои немощи и болезни...
— Позвольте, но об этом писал еще Мальтус! Вы что же, призываете к войнам и революциям? Сетуете на отсутствие эпидемий, периодически выкашивавших в Средние века по четверти населения Европы? — возмутился я, демонстративно переворачивая свою стопку — самогонка профессора была не только отменной на вкус, но и чертовски крепкой.
— Я ни к чему никого не призываю. Ежели помните, это вы позвонили мне и попросили дать вам интервью, а не наоборот. — Профессор чуть передвинул стул, чтобы лучше видеть пирамиду, остававшуюся черной, несмотря на заливавшие ее солнечные лучи. — Я лишь анализирую факты. Задумывались ли вы над тем, что раньше, когда в семьях рождалось от 6 до 12 детей, в живых оставались самые здоровые и крепкие и они-то передавали лучшие гены своим потомкам? Кто поручится, что единственный ребенок, который рождается ныне в семье горожанина, наследует лучшие, а не худшие гены своих родителей? Никто, и правильно сделает. Вероятность этого невелика и, если вы интересуетесь статистикой, то должны знать, что число даунов и прочих неполноценных детей растет год от года.
— Что же вы предлагаете? — спросил я, припоминая постоянные жалобы СМИ на то, что процент здоровых детей в школах постоянно уменьшается. О том же, кстати, говорят и данные медицинских комиссий при военкоматах.
— Я ничего не предлагаю, это дело компетентных международных организаций! — отмахнулся Вениамин Петрович. — Однако продолжим. Врачи утверждают, что количество активных сперматозоидов в мужской сперме сократилось в несколько раз с данными середины прошлого века. Это значит, что мужчины стремительно теряют способность к зачатию детей. Причина этого кроется в сказанном ранее, а также в ухудшении экологической обстановки на планете. Причем статистические данные — прошу обратить на это особое внимание! — были собраны на основе врачебных обследований, проводившихся не только в Европе и США, но и в странах Азии и Латинской Америки. На падении рождаемости в так называемых «цивилизованных странах» я не буду останавливаться — здесь и так все ясно даже глухому и подслеповатому. Заметьте, я не говорю о таких проблемах, как истощение ресурсов, засорение окружающей среды и прочая, прочая. Технические задачи человечество решало и будет решать успешно. Вместо нефти, угля и газа откроют другой источник энергии, возрастет КПД двигателей, а золото и другие металлы будут, например, добывать из морской воды.
— Безусловно! — обрадовался я. — Сформулированная проблема — наполовину решенная проблема. Надо было накормить население — и американские ученые создали генетически модифицированные продукты. А в Европе полным ходом идут работы по улучшению экологической обстановки.
— Об этом-то я и говорю. Справляться с техническими проблемами мы научились, а вот решать морально-этические задачи человечество не готово. То есть не хочет, а потому и не умеет. Приспосабливая к своим нуждам окружающий мир, люди не желают меняться сами. Динозавры вымерли от невозможности приспособиться к изменениям окружающей среды. Мы, судя по всему, вымрем от того, что, преобразовав мир, переделывая его «под себя», не сумели измениться сами.
— Что-то я не улавливаю, при чем тут динозавры!
— Да? А я думал, сравнение это проясняет положение дел. В случае с динозаврами конфликт вымершего вида со средой, в чем бы он ни заключался, очевиден, какую бы из полусотни гипотез о причинах их гибели мы ни рассматривали. Изменение атмосферного давления в результате накопления в ней вулканических газов. Внезапное повышение космического излучения после взрыва близкой к Солнечной системе сверхновой звезды, что повлекло за собой резкое увеличение смертельных мутаций в наследственности новорожденных животных. Повышение радиоактивности, к воздействию которой динозавры оказались весьма чувствительны. Изменение климата — с перемещением полюсов или без оного — отчего погибли основные растения, которыми питались травоядные ящеры, исчезновение которых обрекло на голодную смерть их хищных собратьев, и т. д. Конфликт человечества с созданной им средой не бросается в глаза и все же имеет место быть. Технический прогресс обогнал нравственное взросление человечества, и оно явно не успевает приспособиться к созданному им миру. Тридцать с лишним миллионов людей, погибших во Второй мировой войне, атомные бомбы, сброшенные на Хиросиму и Нагасаки, — хрестоматийные тому примеры. Участившиеся в нашем веке террористические акты — свидетельство того, что противоречий в человеческом сообществе не становится меньше, и разрешать их пытаются прежними способами. Технические возможности человекоубийства совершенствуются, а мы не делаемся сострадательней и милосерднее.
Стивен Хокинг — всемирно известный физик, занимающий несмотря на неизлечимую болезнь пост профессора кафедры прикладной математики и теоретической физики Кембриджского университета — некогда его, между прочим, занимал Исаак Ньютон, — незадолго до появления черных пирамид писал о возрастающей угрозе биотерроризма. По мнению Хокинга, биотерроризм еще более опасен, чем ядерное оружие, поскольку может поставить под угрозу гибели все человечество. Ибо для изготовления ядерного оружия необходимы крупные промышленные объекты, а работы по генной инженерии можно проводить в маленькой лаборатории. Проконтролировать, что происходит в таких лабораториях, невозможно, а сотворить вирус, способный уничтожить все население Земли, — вполне в человеческих силах...
Берестов налил себе стопку, закусил селедочкой и уставился вдаль.
«Посмотреть, что писал Хокинг перед сошествием пирамид», — сделал я заметку в памяти и, дабы расшевелить Вениамина Петровича, спросил:
— Стало быть, по-вашему, мы обречены? И создатели черных пирамид не будут нас спасать?
— Ради чего? — изумился профессор и пробормотал, отвечая не мне, а собственным мыслям: — Ради архитектуры, скульптуры, живописи, литературы или музыки? Но они представляют ценность только для тех, кто имеет такие же, как у нас, органы чувств... А знаешь, — снова переходя на «ты», сказал, вспоминая обо мне, Вениамин Петрович, — почему египетские жрецы так тщательно хранили свои тайны? Или, если угодно, тайны, доставшиеся им от уцелевших атлантов? Да потому, что знали, к чему может привести развитие техники без соответствующего развития душевных качеств. Но призывы мудрецов к самосовершенствованию пропали втуне, и, боюсь, даже прилет черных пирамид не направит нас на путь истинный. Сдается мне, мы идем дорогой атлантов и кончим так же, как они. Вот ты, думаешь, напишешь об этом статью, перечислив в ней все мои заслуги и регалии, и ее напечатают? Шиш тебе, братец! Думаешь, я один такой умный? Один, сидя на своей кухне, смекнул, что к чему?
— Почему же не напечатают? Цензуры у нас, слава богу, нет... — попытался я утешить профессора. Но не тут-то было!
— Главной цензурой теперь стало желание публики, которой любой редактор старается угодить. А она, глядя в зеркало, предпочитает, чтобы оно было кривым, ибо не желает видеть правды. Уж больно правда-то неприглядна. Ведь посмотри ты «с холодным вниманьем вокруг», и окажется, что грыземся мы, а то и смертным боем бьемся со своими ближними: за рубли, доллары, дутый престиж, квадратные метры, нефтескважины, зоны влияния, крупицы призрачной власти — и нет нам дела до остальной вселенной, мироздания, Бога. Что все мы, жалкие корыстолюбцы, готовы продать и предать за кусочек собственного благополучия: непрочного, иллюзорного, куцего, как дни нашей жизни... Эх, да что говорить! Наш мир не хочет взглянуть на себя в зеркало пирамид и потому обречен. И нет ему спасения!

9

Статью, написанную мной после беседы с Берестовым, шеф и правда завернул.
— Микаэль, — задушевным тоном сказал он, протирая свои чудовищные окуляры специальным замшевым лоскутком. — Интервью вышло забавным, слов нет. Но пирамиды сейчас не актуальны. Да и сколько можно пугать ими читателей? Напиши-ка ты мне лучше про самовозгорание городской свалки, той, что на Киевском шоссе. Придумай чего-нибудь этакое: удушающий газ, сформировавшаяся из дыма гигантская фигура, которую видели местные жители... Ну, сам понимаешь, чего тебя учить! А к пирамидам вернемся, если двери откроются. Или когда будем отмечать годовщину приземления первого звездолета.
Я не стал возражать и говорить, что двери не откроются. Шеф умница и сам понимает: если этого до сих пор не произошло, то, скорее всего, и не произойдет до морковкиного заговения. А жаль. Потому что были у меня заготовки для статей об изобретателе, затачивавшем в искусственных пирамидах лезвия и проращивавшем семена — старая история, но освещена под новым углом зрения. И еще собирался я написать о гипотезе, согласно которой древние египтяне лепили пирамиды из песка, подобно нашему, питерскому, ученому, о котором я как раз начал наводить справки. Ну, не судьба, видать. Обычная в общем-то история — только разгонишься на какой-нибудь теме, а она, глядь, уж из моды вышла.
Что же касается черных пирамид, то в моей судьбе они сыграли положительную роль. Валька одумалась и как-то очень серьезно сказала, что не станет со мной разводиться, пока пирамиды не улетят. И предложила тещину квартиру сдавать, дабы добро не пропадало. Так что жизнь наша наладилась, баксы от квартирантов мы собираемся грести лопатой и, нагребя, съездить на море — в Анталию, например.
Счетчик, как я понимаю, включен, но пока он тикает, многое еще можно успеть...

ПОСЛАНЦЫ КТУЛХУ

Я все еще не потерял надежды, что явится какой-нибудь философ-врач, в исключительном смысле этого слова, — тот, кто сможет заняться изучением проблемы общего здоровья народа, эпохи, расы, человечества...
Фридрих Ницше. Веселая наука

...таких, кто смотрел далеко в будущее и видел, что из зла, как это всегда бывает, произрастет добро, было очень мало.
Артур Конан Дойль. Сэр Найджел

Предыдущая страница 15 Следующая страница


Проклятый город 16

1

— Гадалка твоя опять полдня трезвонила. Съезди к старухе, выясни, чего ей неймется, — сказал шеф, когда я появился в конторе со свежеиспечённой статьей в зубах.
— Может, лучше завтра. С утреца? — предложил я.
Пилить в район станции метро «Приморская» на тачке было лень, а оставлять ее на ночь под окнами конторы не хотелось. Пытались давеча хачики угнать у шефа его «мерсюк» и, кабы не установили ему автораздолбаи мобилайзер в каком-то нетрадиционном месте, превратился бы он в безлошадника со всеми вытекающими для нас последствиями. Мне, честно говоря, даже представить страшно, в какое дерьмо превратилась бы жизнь сотрудников «ЧАДа», если бы главреда лишили его любимой цацки, которой он дорожит не меньше, чем Акакий Акакиевич своей пресловутой шинелью!
— «Завтра, — сказала она, — будет поздно». Съезди, Толян, сейчас, уважь старого человека. Авось он нам еще пригодится, — велел шеф, и я оказался за рулем своей «девятки». Когда шеф называет меня «Толяном» — спорить бесполезно.
Прежде чем послать своего Росинанта в карьер, я врубил «Space», закурил и прикинул, как увязать эту непредвиденную командировку с моими собственными замыслами и умыслами. Поначалу, как водится, ничего не увязывалось, но потом я вспомнил, что собирался на неделе встретиться с Вадиком Весняковым. Вадя присмотрел «Опель» — бэ-у, разумеется, — и просил меня заглянуть ему в нутро, даром я уверял его, что в инотачках разбираюсь, как в астрономии.
Я вызвонил Вадю, и мы сговорились, что я подхвачу его по дороге к гадалке, а от нее мы поедем смотреть «Опель», с хозяином которого он свяжется, пока я буду добираться до его конторы. Вот и славненько, подумал я, давая отбой, — и Вадю ублажу, и к гадалке не один заявлюсь. Во-первых, эта тетя не вполне в себе и я ее слегка побаиваюсь, а во-вторых, Вадя, как человек заинтересованный, не позволит ей уболтать нас и постарается сократить наш визит до минимума...
Гадалку звали Клавдия Парфеновна Илпатова, и на старуху она еще не тянула, это наш шеф сгустил краски. Было ей лет сорок пять, от силы пятьдесят, и была она некогда красива черной, пронзительной, цыганской красотой. Она и теперь была недурна, но напоминала мне зловещую мачеху из диснеевского мультика про Белоснежку. Причем ремесло, которым она занималась, соответствовало ее облику. Клавдия Парфеновна предпочитала называть себя не гадалкой, а ясновидящей или прорицательницей, что, на мой непросвещенный взгляд, одно и то же — хрен редьки не слаще.
После нашего знакомства, состоявшегося благодаря электронному письму, присланному ею в редакцию «Чудес, аномалий и диковин», шеф пожелал, чтобы Клавдия Парфеновна стала внештатным сотрудником журнала, но она отказалась. Хотя время от времени снабжала нас, за умеренную плату, различными предсказаниями, подтверждавшимися с поразительной точностью: небывалое наводнение в Восточной Сибири, страшный пожар в Саратовском детдоме, серия торнадо в южных районах США, очередной скандал в неблагородном семействе российских олигархов, убийство депутата Микалева, поимка калужского маньяка и кое-какие мелочи в изменениях издательской политики, имевших для шефа первостепенное значение. В отношениях наших, вернее моих, поскольку шеф по каким-то причинам от общения с Клавдией Парфеновной категорически отказался, имелась одна тревожащая меня невнятица. «ЧАДу» ее предсказания шли на пользу, а вот зачем ей наши подачки — «тайна сия велика есть». С клиентами госпожа Илпатова работала богатыми, и оплачивались ее услуги щедро, судя по обстановке квартиры и тому, что по городу Клавдия Парфеновна разъезжала на неслабом, темно-синем «Пежо», на который мне лично не скопить до конца дней моих, даже если бы я задумал уподобиться Плюшкину и записался в скопидомы...
Я подобрал Вадю у Консерватории, и он, плюхаясь на соседнее сиденье, весело затарахтел:
— Как живете, как животик? Как живете-можете, что жуете-гложете? Расскажи-ка, Пятница, о колдунье, к которой везешь меня на заклание...
Моя фамилия Середа, и не нашлось еще знакомца, который не поупражнялся бы в перекраивании ее на свой лад. Забавнее всего получается у тех, кто делает это непреднамеренно. У них я не превращаюсь в набившего оскомину честертоновского Четверга, а становлюсь то Месяцевым, то Годоваловым или даже Деньковым. Страшная штука ассоциативное мышление!
Я честно попытался рассказать Ваде про гадалку, но он, по своему обыкновению, перехватил инициативу и начал вещать о собственных проблемах, связанных с тем, что контора, в которой он трудится, не может получить должок с какого-то долбаного ЗАО. Причем мысль его, естественно, заработала в том направлении, что коль скоро мы едем к гадалке, которую он упорно называл колдуньей, то не обратиться ли ему к ней с просьбой воздействовать своими чарами на бессовестных должников.
— Обратись, — великодушно разрешил я, выруливая с улицы Беринга на Новосмоленскую набережную.
Вадя, как большинство моих знакомых, слышит и видит только то, что ему хочется, а я, после того как развелся с Ленкой, зарекся вправлять своим ближним мозги. Что за беда, если Вадя поговорит с Клавдией Парфеновной о своих проблемах? Ну, выслушаю лишний раз, в чем заключается разница между колдуньей и прорицательницей, — от меня не убудет. К тому же, как знать, может, она ему и впрямь присоветует что-нибудь дельное?
Я припарковался у предпоследнего от залива высотного дома, набрал код домофона, и мы взмыли в подозрительно скрипучем лифте на восемнадцатый этаж. Вадя почтительно уставился на декорированную рейками металлическую дверь, в центре которой сиял внушительный глазок, избавлявший хозяйку от необходмости спрашивать: «Кто там?», а я утопил кнопку звонка, внутренне собираясь для разговора с госпожой Илпатовой.
Дверь не открывали.
Я позвонил еще и еще раз, начиная испытывать раскаяние в том, что не звякнул Клавдии Парфеновне и не предупредил ее о своем визите. Почему-то у меня создалось впечатление, что шеф договорился с ней о встрече — увы, я не являюсь исключением из правила и тоже слышу только то, что желаю слышать...
— Зря прокатились, — сказал Вадя. — А может, колдунья учуяла меня и поэтому пускать нас не хочет? Может, я скрытый антиколдун? Суперантиколдун Вадим Шерстнев — снимаю сглаз, порчу и «венец безбрачия»! За один сеанс избавляю от затянувшейся девственности!
— Ты суперболтун! — сказал я, и тут дверь распахнулась.
Вместо Клавдии Парфеновны на пороге стояла Яна — неулыбчивая черноокая девица, невзлюбившая меня с первого взгляда. Испытывая к ней аналогичные чувства, я сухо спросил:
— Госпожа Илпатова дома?
— Нет. — Яна скользнула по мне взглядом и остановила его на Ваде. — Проходите, выпьем по чашке кофе перед концом света.

* * *

Я человек легкий, покладистый и быстро схожусь с людьми. Но есть индивидуумы, общение с которыми не доставляет мне ни малейшего удовольствия. Яна относится именно к ним. Ей около двадцати — то есть на шесть-семь лет меньше, чем мне, — и на окружающих она взирает с необъяснимым высокомерием и нелюбовью. Те, разумеется, платят ей той же монетой. Яну, насколько я понял, с трудом переносит даже Клавдия Парфеновна. Во всяком случае, живут они раздельно, и бывает она у матери нечасто.
Впервые я увидел ее примерно год назад, беззастенчиво тискавшейся с каким-то прыщавым молодым человеком на кухне госпожи Илпатовой. Второй раз мы встретились на лестничной площадке — я шел к лифту, она из него выходила и едва удостоила меня кивком. Вот счастье-то привалило!
От Клавдии Парфеновны, несмотря на грозный вид, любившей поболтать со мной о том о сем за чашкой кофе, я знал, что дочь ее учится то ли на вечернем, то ли на заочном отделении какого-то гуманитарного института и, вероятно в порядке самоутверждения, работает продавщицей в секс-шопе. Я не ханжа, но в данном случае разделяю мнение госпожи Илпатовой, что в стольном Питере неглупая девица в возрасте Яны и с ее внешностью, могла бы найти местечко поприличнее.
Говоря так, я не имею в виду, что Яна — писаная красавица. Просто при нынешнем обилии всевозможной косметики только ленивица или непряха-неткаха не в состоянии сотворить себе приличное личико. Особенно если учесть, что волосы у Яны густые, черные, блестящие, и отрастила она их чуть не до пупка. Вот только заплетает почему-то в старомодную толстую косу. Что же касается фигуры, то с этим у Яны все в порядке: грудастая, бедрастая, при этом не перекормленная — талия на месте, роста среднего и если бы носила не рубашки и джинсы, а топик и короткую юбку-стрейтч, так была бы и вовсе ничего. Хотя и не в моем вкусе...
— Стало быть, о конце света уже объявлено? — уточнил Вадя, преображаясь на глазах, и с чувством пропел:

Наверх вы, товарищи! Все по местам!
Последний парад наступает.
Врагу не сдается наш гордый «Варяг»,
Пощады никто не желает.

Вадя хорошо поет и не упускает случая продемонстрировать свои вокальные данные перед девицами всех возрастных групп, окрасов и пород. Обычно он пользуется успехом у женщин, и Яна, хотя и дернув презрительно уголком рта, повторила:
— Заходите. Я пока чайник поставлю.
Я вознамерился отказаться, сказав, что, раз Клавдии Парфеновны нет дома, проходить нам незачем, но Вадя толкнул меня локтем в бок и вдвинулся в прихожую.
Пока я запирал дверь и искал гостевые тапки, проникший на кухню Вадя успел представиться и начал, по своему обыкновению, трепаться. Какой теплый выдался май, какой чудесный вид на залив открывается из окна, как он любит «Nescafe» и какая у Яны восхитительная коса.
— Это же не коса — это верная смерть мужчинам! — соловьем заливался Вадя. А Яна, слушая его, расставляла на столе изящные кофейные чашечки из костяного фарфора, вазочки с печеньями и вареньями, мармеладом и арахисом в шоколаде, загадочно улыбалась, поощрительно кивала и бросала на Вадю томные, многообещающие взоры.
Удивительное дело! Стоило Ваде появиться в компании, и девицы начинали тихо таять и млеть, а уж когда он открывал рот, самые отъявленные стервы превращались в кротких голубиц. И это при том, что Вадя отнюдь не похож на Шварценеггера, Ди Каприо или Ван Дамма — чуть выше среднего, в меру упитан, одевается как придется, и лицо... Ну нет у него в лице ничего примечательного! В толпе не выделяется — мужик как мужик — без усов, бороды, орлиного носа и стального взгляда. Вот чего у него не отнимешь — так это неизменно хорошего настроения и обаятельной улыбки, которая появляется, если поблизости есть хоть одна женщина чуть покраще крокодила.
Почувствовав себя лишним, я с радостью бы ретировался и подождал Вадю в «девятке», но меня интересовал один вопрос, который я с ходу и задал, переступив порог кухни:
— Почему Клавдия Парфеновна нас не дождалась? Разве мой шеф не договорился с ней о встрече?
— Кладите кофе и сахар по вкусу, — глядя мимо меня, сказала Яна. — Мама ждала до последней возможности, а потом уехала на вокзал. Сказала, что хочет встретить конец света в хорошей компании и, желательно, подальше от одного из эпицентров. Кстати, она звонила вам с конца апреля. А сегодня, если не ошибаюсь, четырнадцатое мая.
— Праздники, — сказал я, хотя это и без того было понятно. — Могла передать на словах, если у нее было важное сообщение.
— О таких вещах не говорят по телефону. Да и поздно теперь рассуждать. Пейте кофе, скоро нам предстоит увидеть любопытное зрелище.
— Что за зрелище? И о каком конце света ты говоришь? — поинтересовался Вадя, успевший перейти с Яной на «ты».
— Вторжение инопланетян, — сказала Яна будничным голосом. — Полезут со своих баз, которые устроили на морском дне. Начнут захватывать приморские города. Сначала большие, потом маленькие.
— Аг-га... — булькнул Вадя, едва не захлебнувшись кофе.
— Прямо щас и полезут? — спросил я, всматриваясь в спокойное и даже какое-то равнодушное лицо Яны.
— В пределах получаса, судя по положению солнца, — сказала девушка, невозмутимо прихлебывая кофе. — Попробуйте рогалики, свежие. Если выживем, не скоро таких отведать удастся.
— А ты почему не уехала с Клавдией Парфеновной? — спросил я, глядя на два лежащих на подоконнике монокуляра, составлявших, по-видимому, недавно один бинокль. Рядом с монокулярами лежала отвертка и пара винтиков.
— Вас ждала, — ответила Яна, вызывающе глядя мне в глаза. — Устраивает?
— Вы что же это, серьезно? Про конец света? — Вадя посмотрел на Яну, потом на меня. — Что за глупые шутки?
— Шутки кончились, — пробормотала Яна, вставая из-за стола, и уставилась в окно.
Я проглотил остатки кофе и тоже подошел к окну.
— Бросьте, ребята, дурить! — обиделся Вадя. — Я же не лох какой, чтобы передо мной комедь ломать!
— Ну вот, началось, — сказала Яна.
Я не увидел за окном ничего нового: затянутое пеленой облаков небо, серую гладь залива, несколько идущих вдалеке кораблей, мост через Смоленку. Недоверчиво покосился на девушку и внезапно ощутил странную вибрацию.
— Что это за свист? — растерянно спросил Вадя и мгновением позже добавил: — Это дом трясется, или у меня от ваших бредней глюки начались?
Ответить я не успел, потому что в этот момент со стороны залива донеслась серия негромких хлопков, и из воды вылетело несколько ослепительно белых дисков, устремившихся в сторону Питера. Один из них с визгом пронесся над нашими головами, стекла в оконных рамах зазвенели, а Яна, схватив меня за рукав, уже тыкала пальцем в сторону Смоленки.
Сметя мост Кораблестроителей, вереница шаров, сиявших словно огромные электрические лампочки, катилась по бурой поверхности воды в сторону метро. Вот один из них подпрыгнул — или, лучше сказать, взмыл в воздух? — прокатился по улице в сторону ближайшего к заливу высотного дома и лопнул. Совсем как мыльный пузырь, с той лишь разницей, что на его месте осталось полсотни серо-зеленых комков, на глазах трансформировавшихся в странных человекоподобных тварей.
Оцепенев от неожиданности, я пялился на непонятную суету диковинных существ, показавшихся мне в первое мгновение карикатурой на людей. Оказавшийся за моей спиной Вадя дышал шумно и прерывисто, как умаявшийся бульдог. Покосившись в его сторону, Яна взяла с подоконника половинку бинокля и поднесла к глазам. Машинально я последовал ее примеру, продолжая ощущать вибрации, пронизывавшие, казалось, не только дом, но и воздух, и все окружавшее нас пространство.
Они затихали и нарастали вместе с негромким отчетливым свистом, от которого по всему телу разливалась противная слабость. Но стоило мне поднести монокуляр к глазу, как я забыл и о странном свисте, и о вибрации, пораженный омерзительным видом пришельцев из моря. Омерзительным и ужасным — других определений мне в голову не приходило. Возникшие из сияющего шара твари производили впечатление чудовищной помеси людей, рыб, жаб и змей.
Зеленовато-серые или буро-зеленые, с белесыми животами, они не носили одежду; на блестящей и скользкой, словно покрытой слизью коже резко выделялись мясистые утолщения, напоминавшие спинные плавники акул или дельфинов; часть тварей была покрыта чешуей, кожа других была складчатой. Вероятно, пришельцы принадлежали к разным видам: головы одних пучеглазых существ походили на рыбьи — на шеях пульсировали жабры, а длинные кисти и ступни были перепончатыми. У других головы смахивали на морды ящериц или змей, и двигались эти твари прыгающей, подскакивающей походкой, кто на двух, кто на четырех ногах. Мне показалось, что у некоторых вместо ртов были клювы, как у попугаев, а руки иных напоминали щупальца, но даже при помощи монокуляра я не мог разглядеть их как следует на таком расстоянии. Тем более что часть амфибий устремилась в глубину квартала, а десятка полтора скрылись в облюбованном ими доме.
— Боже, что за мерзость! — потрясенно пробормотал Вадя, когда последний из пришельцев скрылся из виду. — Что ж это за напасть такая? Куда Иерониму Босху до этих монстров!
— Дети Ктулху вышли из вод, чтобы собрать свою жатву! — прошептала Яна, наводя монокуляр на Смоленку, по которой в глубь Васильевского острова катилась новая партия серебристых шаров. — Ну вот, мы посмотрели на начало вторжения, теперь надо убираться отсюда подобру-поздорову.
— Так ты знала, что эти твари нападут на город?
— Знала, — эхом повторила Яна. — Надо убираться подальше от залива.
— Надо, — согласился я, не двигаясь с места. Сковавшее меня оцепенение не проходило, и я как-то отстранение подумал, что, оказывается, акинезия, охватывающая птиц и мышей при виде змеи, — вовсе не гипербола и не метафора.
— Почему ты не предупредила о вторжении? — спросил Вадя, тоже, по-видимому, пребывая в некоем ступоре. — Почему, на худой конец, не удрала отсюда вместе с матерью?
— Худые концы не в моем вкусе, — с холодной усмешкой отозвалась Яна и, не сходя с места, врубила стоящий у окна «Samsung». Из динамика полился шероховатый, как наждачная бумага, гул, на экране замелькали зигзаги. По другим программам шел цветной снег. Минуту или две мы тупо пялились в отказавший телевизор, а потом Яна собралась с силами и, сделав лиц шага, включила магнитофон. И — о чудо! — из него грянул «Rammstein».
В мозгах начало проясняться. Вадя встряхнулся, точно вылезший из воды пес, я помотал головой, избавляясь от сонной одури, а Яна сунула в рот сигарету и принялась обыскивать взглядом комнату в поисках оставленной между чашками зажигалки.
— Есть у кого-нибудь неподалеку от города дача? — спросила она, обнаружив наконец лежащую прямо перед ней зажигалку. — Сейчас здесь начнется форменный бедлам, а по окрестностям Питера фишфроги шарить не будут.
— Кто-кто? — переспросил я. — Фишфроги?
— Фишфроги, или акваноиды. Именно так нарекут их твои собраться по перу, — пояснила Яна, перекрикивая «Rammstein» и тщетно пытаясь отыскать по телевизору хоть одну работающую программу. — Если нет своей дачи, сгодится домик друзей или знакомых. Сейчас не время соблюдать приличия — в ближайшие дни в городе будет очень, ну очень плохо!
— Тогда мне надо забрать отсюда родителей. — Вадя отстегнул от пояса мобильник, а Яна, взглянув на него, как на клинического идиота, обернулась ко мне: — Есть у тебя что-нибудь на примете? Или поедем в Гришкино? У моей подруги там изрядная хоромина, вот только доберемся ли? Боюсь, даже окружные дороги сейчас черт знает во что превратятся...
— Ладно, давайте рвать когти, в машине сообразим, что к чему, — решил я, понаблюдав за тем, как Вадя безрезультатно мучает свой мобильник.
— Ну вот и чудно! — оживилась Яна, кидая окурок в мойку. — Пошли, прихватим, что я на дорожку собрала, — и в путь.
Она подхватила магнитофон, переключила его на работу от батареек, и под грохот «Rammstein» мы покинули кухню. В комнате Яна помогла мне нацепить на спину желто-синий нейлоновый рюкзак с каркасом из алюминиевых трубок, до отказа набитый всякой всячиной, и сунула в руки ноутбук. Велела Ваде взять две здоровенные сумки, еще одну — тоже, видать, тяжеленную — повесила себе на плечо, и мы, все еще плохо соображая, что к чему, вывалились из квартиры Клавдии Парфеновны.
Лифт, к счастью, работал. На улице не было ни души. Катящихся по водам Смоленки шаров простыл и след, но одуряющая вибрация продолжалась, не позволяя нам ухватиться за спасительную мысль, что мы, все трое, разом сошли с ума или стали жертвами галлюцинаций.
Покидав Янины шмотки в багажник, мы загрузились в тачку, и я погнал ее по Новосмоленской набережной в сторону «Приморской». Из глубины Васильевского острова до нас донеслось несколько приглушенных взрывов, наводивших на мысль о бомбежке, а в голове у меня воцарился полный сумбур. Инопланетяне, как будто сошедшие с полотен Босха или выпрыгнувшие из фантастических ужастиков. Вылетевшие из Финского залива диски. Катящиеся по воде шары величиной с коттедж. Дочка гадалки, знавшая, что вторжение состоится. Бред. Форменный, стопроцентный бред. Но, как бы то ни было, от залива, рек и каналов следовало держаться подальше. И из города линять с величайшей поспешностью и кратчайшим путем.
У меня было мелькнула мысль, что надо заехать к маме на работу и взять ее с собой, но я вовремя сообразил, что без Даниила Сергеевича она никуда из города не поедет. А потом я увидел кучу-малу из машин, столкнувшихся перед остатками Наличного моста, и сосредоточился на том, как бы, не въехав в нее, выбраться на улицу Беринга...

* * *

Прежде всего нам надо было удрать с Васильевского острова и, вырулив на улицу Беринга, я погнал моего Росинанта мимо Смоленского кладбища, деревья и кусты на котором уже покрылись новенькими веселенькими листочками, а травяной ковер был усыпан желтыми огоньками одуванчиков. Жизнерадостный вид старинного кладбища и могучий рев «Rammstein» подействовал на Вадю, как глоток водки. Оживившись, он, словно забыв про кучу-малу у остатков Наличного моста, перекрестился, воззвал к Ксении Блаженной и принялся рассуждать о том, какие меры предпринимают власти, дабы остановить нашествие кошмарных пришельцев. Судя по кислой гримасе, Яна не разделяла его оптимизма, а я был слишком занят дорогой, чтобы прислушиваться к Вадиной болтовне.
Тут и там прямо посреди проезжей части стояли машины с пораженными акинезией водителями, несколько «жигулят» вынесло на тротуар. Три ДТП произошли из-за того, что автомобили выскочили на встречную полосу, и вид их не на шутку меня встревожил. Если уж здесь не обошлось без аварий, то что же творится на Невском проспекте, на Дворцовом мосту и мосту Лейтенанта Шмидта?
При виде очередной врезавшейся в «Газель» иномарки Вадя потребовал, чтобы я остановился — дошло наконец, что в разбитых машинах наверняка есть нуждающиеся в помощи люди. Я, разумеется, даже не притормозил, а Яна цыкнула на него и указала на столб густого черного дыма впереди.
— Ты что, врач, медбрат или пожарник? Чем ты можешь помочь им? — спросила она, когда мы выскочили на Малый проспект и увидели пылающую автозаправку.
Машина, судя по всему, снесла колонку и теперь горящий бензин фонтаном бил из-под рухнувших конструкций навеса, огненным озером растекался по улице. Туча жирного, вонючего дыма мешала разглядеть подробности, да я и не пытался. Вид плавящегося и пузырящегося асфальта заставил меня заложить крутой вираж, уводящий «девятку» подальше от дьявольского пекла, и мы понеслись по Малому проспекту в сторону Тучкова моста.
Проклятые свист и вибрация, колпаком накрывшие эту часть Питера, превратили его в подобие замка Спящей красавицы. Той самой, из сказки Шарля Перро, которая уколола палец веретеном, после чего вместе со всеми обитателями замка погрузилась в столетний сон. Застывшие, словно статуи, прохожие и машины с выключенными двигателями выглядели жутко и неправдоподобно, хотя акинезия поразила далеко не всех обитателей Васькина острова и в разной степени. Кое-кто из прохожих продолжал брести по тротуару, с ошарашенным видом озираясь по сторонам и явно не понимая, что происходит вокруг. В основном это была молодежь, не расстававшаяся с плеерами. Несколько раз навстречу нам попадались машины, водители которых либо оказались невосприимчивы к обездвиживающему излучению, либо ехали с врубленными на полную мощность магнитолами.
Остановленных посреди проспекта машин становилось все больше, и лавировать между ними делалось все труднее. Кое-где они сбивались в кучи, и мне, чтобы объехать их, приходилось выскакивать на тротуар. На углу 13-й линии нас попытался остановить какой-то сумасшедший, буквально бросившийся под колеса моей «девятки». Он был без наушников, но что-то, по-видимому, так потрясло его, что он преодолел акинезию, бывшую, насколько я мог судить по себе, не такой уж всеподавляющей, если мы сумели избавиться от нее с помощью «Rammstein».
Второй раз нас попыталась остановить зареванная женщина в желтой нейлоновой куртке, выскочившая на проезжую часть около Благовещенской церкви. Объехать ее я не мог и вынужден был притормозить.
— Что это? Бога ради, объясните мне, что происходит? — крикнула она, огибая капот и явно намереваясь требовать от меня объяснений происходящему на улице.
— Вперед! — скомандовала Яна.
Я не колеблясь послал Росинанта в освободившийся между машинами проход, полагая, что дочери прорицательницы виднее, как нам поступать в сложившейся обстановке.
— Наше бегство похоже на подлость, — трагическим голосом изрек Вадя с заднего сиденья. — Высади меня, я поеду на метро.
— Гони! — рявкнула Яна, видя, что я собираюсь притормозить. — Фишфроги превратили метро в ловушку. Твои родители дома или на работе? — обернулась она к Ваде. — Куда ты хочешь ехать за ними?
— Может, попробуем выбраться к Тучкову мосту, минуя набережную? — вклинился я, прежде чем Вадя успел заговорить о своих родителях. — Выскочим на Средний, а потом по Съездовской линии...
— Жми прямо! Самое скверное — это мост, а его нам не миновать, — отозвалась Яна, нервно кусая губы.
— За каким лешим тебе было сидеть у матери, если ты знала о вторжении? — спросил я, силясь уловить в происходящем хотя бы крупицу смысла. — Почему она не предупредила нас по телефону? Почему не сообщила о готовящемся вторжении в МЧС, ФСБ и прочие компетентные ведомства и учреждения?
— А ведь мне попадались в Интернете пророчества о конце света! — вспомнил вдруг Вадя. — Я думал, это шутки ребят с разжиженными мозгами, и вот, нате вам...
— По всему миру в психушках сидит нынче немало предсказателей. Таких, как мы с мамой, умников везде хватает, — сухо сказала Яна. — Умная женщина должна скрывать свой ум, чтобы преуспеть в жизни, а предсказатель — научиться держать язык на привязи, если желает жить долго и счастливо.

Пророков нет в отечестве своем,
Да и в других отечествах не густо.[41] —

продекламировал Вадя.
— Вот именно, — сказала Яна, и мы выскочили на набережную Макарова.
Я хотел спросить Яну: зачем же тогда Клавдия Парфеновна названивала мне? Зачем договаривалась с шефом о том, что я подъеду, если сама уехала к знакомым? Хотел обругать горе-пророчицу, из-за которой мы с Вадей оказались на Васькином острове, как в западне, но, разглядев, что творится около моста, прикусил язык.
По Тучкову мосту и перед ним каталась дюжина светящихся шаров, втягивавших в свои чрева оцепеневших прохожих. Да-да, они подплывали к обездвиженным людям и словно вбирали их в себя, всасывали, пожирали!
— Мать честная! — пробормотал я, хотя обычное мое присловье ни в коей мере не отражало нынешнее состояние.
— Вперед! — процедила Яна. — Фишфроги снесут мост, как только утащат с него последнего человека! Не трусь, они не трогают тех, кто в машинах!
Так и есть, решил я, вглядываясь в перемещения ближайших шаров, и кинул своего Росинанта в просвет между ними.
— Вот гады! Схавали старушку и не поперхнулись! А теперь мужика захватили! Толя, ты сейчас врежешься!.. Ну ты...
Проскочив между двумя шарами, я едва успел увернуться от третьего, выкатившегося со Съездовской улицы. Машину занесло влево, Вадя заткнулся, Яна мотнулась на ремне безопасности, едва не выронив магнитофон, парни из «Rammstein» на миг умолкли, и мы, заложив крутой вираж и чиркнув по боку угольно-черный «Вольф», вынеслись на мост. Шары фишфрогов уже начали скатываться с него, кто на Васькин остров, кто на Петроградскую, и я прибавил газу.
Прохожих на мосту не осталось, машин было немного, и Росинант несся во весь опор. Яна вытащила из сумки монокуляр и, наведя его на Биржевой мост, сообщила, что там тоже полно серебристых шаров.
— Вот дьяволы! Широко живут! — прокудахтал Вадя, закуривая. — Откуда они взялись? Что им надо? И чем им так наш Питер приглянулся?
— Я же говорила, они атакуют сейчас все большие приморские города, — отозвалась Яна. — Лиссабон, Касабланку, Дублин, Нью-Йорк, Рио-де-Жанейро, Мадрас, Токио...
— Бред, — сказал Вадя уныло. — Зачем они это делают?
— Прикури мне сигарету, — попросил я, вытирая вспотевшие ладони о джинсы.
Мы миновали мост и летели теперь между стадионами «Петровский» и «Юбилейный», Похожие на светильники шары, собрав пешеходов с тротуаров, покатились к выходу из метро «Спортивная» по Ждановской улице и проспекту Добролюбова. Один «светильник» устремился к Князь-Владимирскому собору, три — в сторону Большого проспекта.
— Притормози, — попросила Яна.
Я остановил Росинанта посреди проезжей части, она выскочила из машины и навела монокуляр на Тучков мост.
— Finish him! — с непонятным удовлетворением пробормотала чудная девица и, проследив за ее взглядом, я увидел, что Тучков мост исчез.
Его не взрывали и не резали лазерами — он просто исчез. И это было по-настоящему страшно — если фишфроги в состоянии уничтожить здоровенный мост, нажав некую клавишу «Delete», то, вероятно, они могут точно так же стереть с лица земли любую часть Питера, а то и весь город.
— Зачем же тогда им было вылезать из своего шара перед твоим домом? — спросил Вадя. — И чем это нашествие кончится?
— Я не справочное бюро! — раздраженно прошипела Яна и, неожиданно сменив гнев на милость, пояснила: — Ни один предсказатель не может читать будущее, как открытую книгу. Оно многовариантно, и, в лучшем случае, нам удается заглянуть в наиболее вероятный вариант грядущего, как в замочную скважину. Но увидеть кусочек будущего — это, как ты понимаешь, еще полдела. Самое трудное — правильно интерпретировать увиденное.
— Пора в путь, если мы хотим выбраться из города. Стоит этим тварям уничтожить мосты через Неву и Большую Невку, и мы застрянем на Петроградской, — напомнил я и, бросив окурок, полез в машину. — По какому мосту рванем: Кантемировскому или Гренадерскому?
Яна закрыла глаза, втиснула лицо в ладони и несколько мгновений сидела неподвижно. Потом вяло, словно спросонья, промолвила:
— По Каменноостровскому и Ушаковскому.
— Лады, — сказал я и повернул на Ждановскую улицу.

* * *

У меня было множество вопросов к Яне, которая, как я понял, унаследовала дар, присущий ее матери, и тоже могла заглядывать в будущее. Клавдия Парфеновна обмолвилась как-то, что почти все женщины в ее роду обладали «способностью выхода в другие круги бытия», но я пропустил сказанное мимо ушей.
Вопросы теснились и кружились у меня в голове, складывались и рассыпались, как фигуры в калейдоскопе, однако я не пытался собрать их, понимая, что время для этого еще не пришло. И, может статься, не придет, если нам не удастся убежать из города, за который фишфроги взялись всерьез.
Поэтому я не стал спрашивать, чем Каменноостровский мост лучше других. Скорее всего девушка сама этого не знала — работая в «ЧАДе», мне доводилось сталкиваться с экстрасенсами, и большинство из них было не в состоянии объяснить, как они видят и чувствуют то, что недоступно восприятию обычных людей.
Со Ждановской мы свернули на Малый проспект, оказавшийся, как обычно, забитым машинами. Кое-где они образовали пробки, и мне пришлось несколько раз сворачивать на тротуар, очищенный от пешеходов катящимся перед нами светящимся шаром. Пару раз Яна требовала, чтобы я поддал газу и унялась, только когда я велел ей заткнуться. Вид оцепеневшего города и бессмысленно таращившихся перед собой водителей — пришельцы явно усилили обездвиживающее излучение, иначе что помешало бы сидящим за рулем людям врубить магнитолы? — угнетающе действовал на психику, а лавировать между машинами, перегородившими как проезжую часть, так и тротуары, было трудно даже на малой скорости. Пороть горячку, впрочем, не имело смысла. Если фишфроги, как полагала Яна, до сих пор не уничтожили мосты через Малую и Большую Невки то они могут простоять и до нашего появления. Если же все городские мосты были снесены одновременно с Тучковым — возникло у меня такое подозрение, во всяком случае, это было бы логично — то, гони не гони, на Большую землю нам не выбраться. Разве что вплавь.

Предыдущая страница 16 Следующая страница


17 Павел Молитвин

— Что это они делают? — спросил Вадя, указывая на двух парней, вытаскивавших из серой «десятки» водителя. — Никак, машину угнать хотят?
— Как, — сказала Яна. — Надеюсь, ты им мешать не собираешься?
Я резко просигналил, ребята вздрогнули, несмотря на прицепленные к поясам плеера, и рывком вытащили толстого, ухоженного дядьку из машины.
— Хрен с ними, — сказала Яна и зловеще прибавила: — Погодите, мы еще не такое увидим!
Это точно, подумал я, выруливая на площадь Льва Толстого.
— Надо было вылезти и накостылять им, — сказал Вадя.
— Всем не накостыляешь, — отозвалась Яна. — Вон парень бумажник у очередного водилы вытаскивает. А дальше девица шурует. Сообразительные ребята.
Пока Вадя вертел головой, мы выбрались на Каменноостровский проспект и, объезжая врезавшуюся в интуристовский автобус «Волгу», я подивился, насколько мало нам встретилось аварий. Очевидно, пришельцы наращивали обездвиживающее излучение постепенно, так что водители, почуяв неладное, успели остановиться, хотя моторы большинства машин продолжали работать. При мысли о том, что могло бы произойти, если бы пришлые твари мгновенно погрузили город в полную акинезию, мне стало неуютно, но тут мы выскочили на Силин мост.
О том, что нам предстояло пересечь Карповку, я как-то забыл, и испытал огромное облегчение, когда мост через нее остался позади. Господи, ну почему Клавдия Парфеновна не жила в Сосновке, Гражданке, Авиагородке или в Веселом поселке?..
— Стой! — ткнул меня кулаком в плечо Вадя. — Стой, тебе говорят!
Я затормозил, Яна крикнула: «Сиди!» — но было уже поздно. Мой неугомонный друг выскочил из машины и кинулся назад. Узрел, надо думать, орлиным оком какое-то непотребство на улице Чапыгина и ринулся восстанавливать попранную справедливость. Вот ведь послал бог товарища в трудный час!
Я вытащил из-под сиденья монтировку и побежал за Вадей.
Этот дурак просто не может не влипнуть в историю! Причем, начиная скандал или затевая драку, он совершенно не думает, к чему это приведет. И били его, и в больнице он с переломанными ногами лежал, а все ему мало. Другой бы на его месте либо зарекся не в свое дело лезть, либо какую-нибудь кунфу или айки-джицу изучать начал, так ведь нет!
Увидев распластанную на капоте сиреневого «Ауди» девицу с задранной юбкой, я половчее перехватил монтировку. Один из удерживавших девчонку парней уже схватился с Вадей, второй присел на корточки и что-то нашаривал возле колес машины. Третий, клещом вцепившийся в девицу с намокшей от пота челкой, мельком глянул на нас и продолжал приплясывать между ее раскоряченными ногами в такт гремящему из машины тяжелому року.
Возившийся у левого колеса «Ауди» чернявый, отыскал оброненную арматурину и кинулся на помощь поделыцику. Видя, что не успеваю, я крикнул Ваде: «Берегись!», но тот в этот момент отоварил своего противника по зубам и предупреждения не услышал. Чернявый подскочил к нему сбоку и ткнул арматуриной, словно шпагой. Вадя согнулся, получил железякой по черепу и начал оседать на асфальт.
Я взвыл и обрушился на чернявого. Рубанул его монтировкой по плечу, отогнал от Вади, пнул оказавшегося на дороге первого — рябого и дохлого на вид — противника и столкнулся с третьим...
Перипетий драки я не помнил. В памяти остались только нарастающий свист и вибрация, от которых дрожали асфальт и воздух, окружающие дома и весь город. Свист креп, ширился, набирал силу, и я едва слышал крик Яны: «Быстрее! Быстрее!»
Мы засунули Вадю на заднее сиденье, и грохот «Rammstein» вернул мне способность соображать. Глянув назад, я обнаружил выруливающую на проспект «Ауди» и, толкнув Яну на Вадю, рухнул на водительское сиденье. Мой Росинант взревел и прыгнул вперед. На миг мне показалось, что мотор заглох, но нет, бог миловал. Нос сиреневого «Ауди» чиркнул нас по корме, мы вильнули вправо, и шедший на таран придурок, выскочив на встречную полосу, вмялся в кузов коричневого «Соболя».
— Мир праху его, — пробормотал я, выруливая на проспект, и скрипнул зубами, ощутив режущую боль в левом локте. Задумавший сыграть в камикадзе мерзавец успел-таки приласкать меня обрезком водопроводной трубы. Вот ведь интересно, про трубу вспомнил, а больше — ничего. Что стало с хозяйкой «Ауди», куда делись чернявый с рябым, как мы тащили Вадю к машине, и когда там появилась Яна? Хотя вру, про Яну помню: она бежала следом за мной. Я еще хотел ее обругать, чтобы не путалась под ногами, да не успел.
— Как там Вадя? — спросил я, когда впереди показался Каменноостровский мост.

Нет, ребята, я не гордый.
Не заглядывая вдаль,
Так скажу: зачем мне орден?
Я согласен на медаль...[42] —

пробормотал Вадя слабым голосом.
— Кретин! — прошипела Яна. — Останови, я сяду вперед.
— Посмотри, что с Вадей. Откуда столько крови? — Я притормозил, оглядывая мост. Светящихся шаров на нем не было. Прохожих — тоже. — Хотел бы я знать, почему они этот мост не уничтожили?
— Хотела бы я знать, зачем они вообще сюда явились!
— Уй! Больно! А-а-а! — захныкал Вадя, страдальчески морщась и размазывая по лицу кровь, сочащуюся из раны на голове. — Анальгинчику бы мне, а, ребята?
— Кроме головы все в порядке? — спросил я, видя, что толку от Яны никакого.
— Бок печет, и в ушах звенит.
— Худо дело. Надо бы тебя в травмпункт или в больницу завезти...
— Добить надо. Чтобы не мучился. И не высовывался, когда не просят, — процедила сквозь зубы Яна. — Тоже мне, последний герой! Хоть бы кулаками работать научился, прежде чем в драку лезть!

Мне не дорог твой подарок.
Дорога твоя любовь, —

продекламировал Вадя и затих, внезапно обмякнув, как проколотая камера.
Мы вынеслись на Ушаковский мост, и тут меня осенило.
— Где, говоришь, находится хоромина твоей подруги?
— В Гришкино. Южнее Тосно. Если выберемся на КАД, за час доедем.
— Есть предложение получше. Рванем по Торжковской до Энгельса, оттуда до Осиновой Рощи и по Приозерскому шоссе до Верболова. Там у Вовки Белоброва дача. Хороминой я бы ее не назвал, зато соседи — врачи. Престарелая супружеская пара, круглый год на даче живут. К ним весь поселок лечиться ходит.
— Верболово так Верболово, — согласилась Яна и глубокомысленно добавила: — «Не от себя ль бежите, в гору идущие?»
— Чего?
— Ницше, — пояснила непостижимая дочка Клавдии Парфеновны.
Вадя жалобно застонал, и я прибавил газа.

2

Я покрутил верньер, и сквозь шорохи и свист прорезался голос дикторши:
«...упные города подверглись нападению пришельцев. Попытки правительства связаться с командующим силами вторжения и вступить с ним в переговоры не принесли результатов. По сообщениям, поступающим из Вашингтона, Пекина, Дели и других столиц, усилия, приложенные иностранными правительствами для вступления в контакт с пришельцами, тоже не увенчались успехом. Не теряя надежды решить конфликт путем мирных переговоров, правительство России объявило всеобщую мобилизацию и принимает экстренные меры для защиты приморских городов. В подвергшихся нападению городах нарастает сопротивление захватчикам. Вот что рассказал наш корреспондент из Санкт-Петербурга...»
— Выключи ты эту шарманку! Сколько можно одни и те же благоглупости слушать! — раздраженно сказала Яна, швыряя на стол бездействующий мобильник. — Пошли лучше ружье поищем. Сдается мне, оно пригодится нам в самое ближайшее время.
— Интересно, почему они не глушат передачи наших радиостанций? — умирающим голосом спросил Вадя, превратившийся после посещения нами четы Немировых в некое подобие мумии.
Голова и грудь его были забинтованы, а бледное лицо искажала страдальческая гримаса. Из-за сотрясения мозга ему был прописан постельный режим, а из-за сломанных или треснувших ребер он не мог лежать и пребывал в странном полусидячем положении.
— Я бы на месте пришельцев прежде всего лишил нас возможности переговариваться.
— Они и пытаются, да не очень выходит.
Сказал я это исключительно для поддержания беседы, поскольку, будучи гуманитарием, все же понимал: у фишфрогов имеются средства для глушения наших радиотрансляционных центров. Вчера, например, эфир был заполнен сплошным гулом, даже после того, как исчезло парализующее излучение. Да и сегодня передачи несколько раз обрывались на полуслове, но у меня создалось впечатление, что пришельцы не глушили их сознательно. По-видимому, это был побочный эффект каких-то других действий фишфрогов.
— Не глушат, потому что не придают нашей болтовне значения. Собака лает — караван идет. После того как отрубили электричество, наступление информационного вакуума неизбежно. Вопрос лишь в том, как скоро у нас сядут батарейки, — сумрачно сообщила Яна.
— Я имел в виду обмен информацией между правительствами и различными частями страны, а не сводки новостей и рассуждения профессоров о природе фишфрогов, — пояснил Вадя, но Яна досадливо отмахнулась от него:
— Какой смысл ломать голову над тем, что мы не в состоянии понять? Прежде всего нам надо позаботиться о том, как выжить. И будь проклят козел, сказавший:

Блажен, кто посетил сей мир
В его минуты роковые!

— По-моему, это сказал Пушкин.
Яна метнула на Вадю гневный взгляд, и я в который уже раз подумал, что характер у нее на редкость говнистый. Не повезло мне с компаньонами: у Вади гипертрофированная совестливость, а Яна способна на солнце отыскать пятна и, что еще хуже, получить от этого удовольствие.
— Чего ты злишься-то на весь свет? Мы переживаем эпохальное событие — контакт с инопланетным разумом! Нам, можно сказать, сказочно повезло — такого в истории человечества еще не бывало!
— Боже, спаси меня от дураков, а уж от умных я уберегусь сама! — изрекла, оборачиваясь ко мне, Яна, явно перефразируя. Наполеона[43]. — Глупее ничего сказать не мог?
— Создается впечатление, что мы досаждаем тебе больше фишфрогов, — вяло заметил Вадя, закрывая глаза — после сделанных Александром Николаевичем уколов он просыпался только для того, чтобы попить и пописать.
— Они — инопланетяне, им положено творить несообразности. А вы... — Яна замолкла и чуть погодя процитировала:

Я сам для себя непосильная ноша,
вы мне тяжелы и подавно.

— Это еще что за бред? — спросил я, чувствуя, что умничанье этой девицы начинает задевать меня за живое. К тому же левая рука отчаянно ныла и чесалась, несмотря на мазь и повязку.
— Фридрих Ницше. «Песни Заратустры». Не читал? А может, и не слыхал? По знакомству, что ли, журналистом заделался? Или потому, что ни на что, кроме перевирания фактов, не гож и даже мобильники продавать не способен?
«Вот гадина!» — подумал я и, вытаскивая из пачки последнюю сигарету, сказал:
— Тебе, прелесть моя, не Ницше надо было читать, а Шопенгауэра. Писавшего, что «ближайший путь к счастью — веселое настроение, ибо это прекрасное свойство немедленно вознаграждает само себя. Кто весел, тот постоянно имеет причину быть таким — именно в том, что он весел. Ничто не может в такой мере, как это свойство, заменить всякое другое благо, между тем как само оно ничем заменено быть не может».
— Не так туп, как порой кажется! — Яна с ухмылкой уставила на меня черные жерла глаз, и я пожалел, что оказался на даче Вовки Белоброва именно с ней, а не с какой-нибудь продавщицей фруктов или фломастеров. Вот ведь паскудная девчонка! Начиталась всякой дряни и выпендривается, как муха на спидометре!
— Скажешь еще что-нибудь умное, или пойдем наконец искать ружье, о «котором так долго говорили большевики»?
Разумеется, я многое мог бы сказать этой соплячке. Сказать, например, что Клавдия Парфеновна купила ей место студентки, но не смогла купить и капли мозгов. Что она дурно воспитана, и ее навязчивая идея о необходимости отыскать охотничье ружье Вовкиного отца — о котором я же ей и сказал! — выглядит смешной на фоне всемирного катаклизма, свидетелями которого нам довелось стать. Что мародеры, которых она так боится, будут орудовать в Питере, а не в Верболове, где народу сейчас раз, два — и обчелся. Что со старшими надобно вести себя вежливо и за откровенное хамство недолго схлопотать по мордасам. Что, коль скоро ее не устраивает наше с Вадей общество, она может катиться на все четыре стороны — скатертью дорога!
Но говорить всего этого не следовало по той причине, что я рассчитывал воспользоваться ее даром предвидения и понять, «что день грядущий нам готовит». Каким бы мерзким характером Яна ни обладала, она могла послужить инструментом, позволяющим заглянуть в будущее и таким образом понять происходящее. С ее помощью я хотел постичь, что происходит на Земле, и был бы круглым дураком, дав волю обуявшим меня чувствам.
— Пошли искать ружье, — сказал я. — Может, отыщем еще что-нибудь полезное, помимо варенья и картошки.

* * *

Я знал, где Вовка и его родичи хранят ключ от дачи, и нам не пришлось ломать двери. У четы Немировых не возникло вопросов по поводу моего заявления, что Вовка разрешил нам пожить несколько дней на его. фазенде. В связи с обрушенным фишфрогами на Питер парализующим излучением и воплями радиоведущих о вторжении пришельцев, пожилым супругам было не до того, чтобы обличать нас во лжи. К тому же я рассчитывал, если мне удастся дозвониться до Вовки, получить от него, хотя бы задним числом, «добро» на самовольное вселение — узнав про Вадино сотрясение мозга и поломанные ребра, он не откажет. Вот только дозвониться до Вовки, равно как и до мамы, шефа и кого-либо еще, у меня не получилось. Мы напрасно мучили свои мобильники — связи с Питером не было.
По радио утверждали, что разрушений в городе мало, а захваченные акваноидами районы окружены нашими войсками. Успокоительная формула, этакое волшебное заклинание, чудодейственная мантра, звучавшая рефреном в каждом выпуске новостей: «Положение контролируется, к Санкт-Петербургу и другим подвергшимся нападению пришельцев городам стягиваются подкрепления», — не особенно меня утешала. Трудно представить, что на военных складах найдутся плееры для защиты солдат от парализующего излучения, и почти невозможно допустить, что наших ребят пошлют в атаку или отправят сидеть в дозоре под рев транслируемого через громкоговорители «Rammstein». Да и излучение это, по сравнению с мгновенно снесенным Тучковым мостом, было мелочью, наводящей, впрочем, на мысль, что фишфроги избегают кровопролития и не желают стирать Питер с лица земли.
Нет, у меня определенно не возникало желания навестить родные пенаты. Еще меньше мне хотелось являться на мобилизационный пункт — адрес которого был указан в предписании, вклеенном в мой военный билет, — как того требовал переданный по радио приказ о мобилизации.
Военный билет с предписанием и адресом места, куда мне следовало явиться, лежал, естественно, дома. Адреса своего мобилизационного пункта я, понятное дело, не помнил, но разыскать в окрестностях Питера какой-нибудь другой не представляло, наверное, особого труда. Вот только делать этого мне решительно не хотелось. Во-первых, потому что от армии у меня остались самые скверные воспоминания, а во-вторых, я не сомневался, что самые сознательные будут использованы генералами в качестве пушечного мяса. На ком-то им предстоит обкатывать способы борьбы с пришельцами, и не хотелось бы, чтобы этим кем-то был я.
Добровольно, к слову сказать, я не стал бы защищать мое не слишком любимое отечество ни от китайцев, ни от американцев, если бы им вдруг пришло в голову нарушить государственные границы России. Мне, мягко говоря, до лампочки, какой флаг поднимут олигархи над Кремлем и какой они будут национальности, — я не националист. Говорят, во времена Союза люди рассуждали иначе. Ну что же, остается им только позавидовать — здорово, когда человеку есть что защищать.
Вероятно, я должен был испытывать потребность спасать человеческий род от монстрообразных пришельцев. Но не испытывал. Зато после вчерашней стычки с тремя подонками на улице Чапыгина разделял желание Яны найти ружье Вовкиного папаши дабы защититься от человекоподобной дряни. В том что защищаться рано или поздно придется, сомнений не было. Есенин в свое время написал поэму «Страна негодяев», я б тоже написал, кабы Господь наделил меня поэтическим даром, но назвал бы ее «Страна мародеров». Такой она представлялась мне до нашествия акваноидов и, судя по тому, что мы вчера видели, — не случайно.
Кстати, найденную нами в рундуке Двустволку Вовкин отец — Иван Константинович Белобров — завел вовсе не потому, что питал слабость к охоте. Я знаю доподлинно: получив охотничий билет, он не стрелял ни во что кроме консервных банок — для практики. Из чего следовало, что ружье он завел на случай, ежели его дачу посетят те самые мародеры, готовясь к встрече с которыми мы с Яной устроили в доме большой шмон. Находка ружья не принесла нам, однако, ожидаемого облегчения — предусмотрительный Иван Константинович хранил патроны к нему где-то в другом месте.
Подъезжая к Верболово, мы догадались залить полный бак бензина и заглянуть в местный продмаг — парализующее излучение к тому времени фишфроги выключили, машины на шоссе пришли в движение но двигались медленно, словно водители не вполне доверяли своим чувствам. В продмаге мы набрали водки, черствого хлеба, спичек, соли, кое-какой снеди и консервов на все деньги, какие у нас были. Утром Вадя вспомнил о заначке, и я погнал моего Росинанта к продмагу, рассчитывая не только прикупить батарейки и кое-какую мелочь, но и разжиться новостями. Увы, на дверях магазина висел амбарный замок, а вчерашняя продавщица, выглянув на заднее крыльцо с берданкой в руках, посоветовала мне убираться подобру-поздорову. Встреча эта укрепила во мне намерение держаться от Питера подальше, хотя бы на первых порах. А может, и на вторых — если милиция не разбежится и не попрячется, то скорее всего возьмется не за наведение порядка, а за отлов таких, как я, «дезертиров».
Прежде чем строить какие-либо планы, я решил поговорить с Яной и послушать ее прогнозы по поводу того, как будут развиваться события. Раз уж она, подобно своей матери, может заглянуть в грядущее, грех не воспользоваться этим даром. Проблема заключалась в том, что колючая как еж девица отнюдь не была расположена со мной беседовать. Прибегнуть к Вадиным способностям очаровывать дам было невозможно, найти патроны нам не удалось, электричества так и не дали и, чтобы хоть как-то улучшить настроение Яны, я затопил печь и взялся сервировать ужин при свечах.
Лесть, равно как и ложь, в отношениях между людьми подобна смазке для машины — она уменьшает трение, и я не считаю зазорным прибегать к ней в случае необходимости. Нарезав колбасу, сыр и хлеб, я открыл бутылку водки и позвал Яну, продолжавшую поиски патронов на чердаке, где находиться они, по моему мнению, не могли.
— Хочу выпить за твой дар, без которого мы с Бадей были бы теперь бог знает где, только не здесь, в тепле и безопасности.
— Когда и выпить, как не сейчас! — саркастически промолвила Яна, глядя на меня, как солдат на вошь, и направилась к умывальнику, в который я предусмотрительно налил подогретой на плите воды.
Не знаю уж, теплая вода, жар, источаемый печкой, накопившаяся за день усталость или мой смиренный вид подействовали на нее умиротворяюще, но, как бы то ни было, за стол она села с просветлевшим лицом. Поднесла рюмку к носу, сморщилась и осушила ее одним глотком. Закусила ломтиком сыра и, мотнув головой в сторону клетушки, где тихо посапывал Вадя, заметила:
— Приятелю твоему дар мой принес не много пользы.
— Кому суждено утонуть, тот и в луже утопится, — сказал я, наполняя поставленную перед Яной тарелку разогретой консервированной фасолью. — Через неделю, самое позднее через две, Вадя будет как новенький. А что ожидает людей, похищенных шарами пришельцев, я даже представить не могу. Не на мясокомбинат же их инопланетный отправят, верно?
— Верно. Их переправят на Дигон, где они либо перемрут, либо приживутся и создадут новую цивилизацию. По мнению Представительского Совета Лиги Миров повышенная, по сравнению с земной, гравитация умерит человеческий пыл и свойственную людям агрессивность.
— Представительский Совет Лиги Миров? Дигон?
— Ага! — подтвердила нахальная девчонка, явно наслаждаясь моей растерянностью. — А ты думал, фишфроги — это космические пираты, которые похищают людей, чтобы продавать их в качестве рабов для работы на картофельных полях или кофейных плантациях?
— Не въезжаю... Расскажи-ка поподробнее, что тебе известно о вторжении?
— Подробностей я и сама не знаю, — отрезала Яна. — Да ты наливай, не тушуйся. Холодно на этом вонючем чердаке — сил нет!
Я послушно наполнил рюмки. Водка тоже, подобно смазке, устраняет трения между людьми и, принятая в нужном количестве, способствует взаимопониманию.
— Тебе не доводилось читать Лавкрафта и Дарлета? Есть у них цикл рассказов о Ктулху и служащих ему странных существах, обитающих в глубинах Атлантического океана.
— Читал, — коротко ответил я, припоминая бредовые байки мэтра черной фантастики, а также творения его друга и соавтора. — Но про инопланетян они, кажется, не писали?
— «Каждый пишет, как он дышит», — сказал Окуджава. Каждый понимает и интерпретирует то, что видит и чувствует, в меру своей испорченности и тех знаний, коими обладает. Лавкрафт и Дарлет не были провидцами, хотя чувствовали чужое присутствие и угрозу, таящуюся в океанах Земли. Они предупреждали о ней сограждан в свойственной им мистической манере, но не были услышаны и поняты точно так же, как знаменитые Кассандра и Лаокоон. Хотя, скорее всего, Лавкрафт и его последователь сами не до конца сознавали смысл информации, приходящей к ним из иных сфер бытия. Иначе зачем бы им было сочинять истории про Инсмут и нагромождать всякие потусторонние ужасы про «мертвого Ктулху, который ждет и видит сны», лишившие их сообщения последних признаков правдоподобия?
От выпитой водки Яна раскраснелась и похорошела. Глаза заблестели, она скинула нейлоновую куртку и осталась в тесном огненно-рыжем свитере, на фоне которого толстая коса ее казалась особенно черной. В этот момент она и впрямь напоминала страстную, убежденную в своей правоте прорицательницу, и я невольно залюбовался ею.
— Ну хорошо, оставим Лавкрафта в покое. Расскажи про Лигу Миров. Что это за зверь такой? Какое она имеет отношение к пришельцам?
— Совет Лиги санкционировал вторжение фищфрогов на Землю. Налей-ка мне чаю, что-то жарко стало.
Яна упорно называла пришельцев «фишфрогами», и я, не без внутреннего содрогания, принял этот термин. В переводе он звучит несерьезно, да и вообще не звучит. Кроме того, раз уж у нас все на иностранный манер: не господин оформитель, или там художник, а непременно — «дизайнер»! — то почему бы этим тварям не быть «фишфрогами»? Не лучше и не хуже акваноидов, смотрел я когда-то штатовский фильм с таким названием.
— Так зачем они вторглись на Землю?
— А я почем знаю? — насмешливо спросила юная предсказательница, вызывающе стреляя глазами и поглаживая перекинутую на грудь косу. — Мне ведь никто ничего не докладывает. Впадая в транс, я вижу потусторонние картины, разрозненные фрагменты событий, о которых порой не могу даже сказать: происходили они, будут происходить или могут произойти при определенном стечении обстоятельств. В отличие от тех, кто живет только в этом мире, я вижу как бы грани невообразимо огромного кристалла. Картины иных миров., перетекая с грани на грань, меняют масштаб, цвет, форму, большое видится — или становится? — малым, малое вырастает и превращается в свою противоположность. Если ты бывал в комнате смеха, то видел, как меняются изображения человека в кривых зеркалах. Глядя на них, черта с два поймешь, высокий он или приземистый, худой или толстый. Не всегда даже разберешь, мужчина это или женщина...
— Но ты же сама сказала, что схваченных землян переправят на Дигон! Что Представительский Совет Лиги Миров санкционировал вторжение акваноидов на Землю! Или это все твои фантазии?
— Ты не понимаешь! — на лице Яны отчетливо изобразилось сожаление. — Я назвала эту планету Дигоном, как мы называем лягушек — квакушками. И не имею понятия, как на самом деле называется Представительский Совет Лиги Миров. Если уж на то пошло, то даже функции его сознаю не вполне ясно. Во всяком случае, это не зала, в которой заседают полномочные представители различных инопланетных рас, а что-то вроде системы межгалактической правительственной связи... Виртуальный космический спрут, навеявший Лавкрафту образ «Ктулху, который спит и видит сны» или, вернее, осуществляет между планетами обмен информацией, похожей на чудовищные, кошмарные, на наш взгляд, сны. И, когда среди этой информации приходит сигнал об угрозе существующему миропорядку, принимает, грубо говоря, решение о ликвидации очага напряженности.
— Чушь, — сказал я после некоторых размышлений. — Виртуальный космический спрут — это ж надо такое придумать! И этот спрут нападает на Землю, которая представляет угрозу мирозданию! Просто мания величия какая-то!
— Дурак! — Яна поднялась из-за стола, смерив меня полным презрения взглядом. — Я не говорила о спруте. Я пыталась передать образ, который воспринимаю и который, по-видимому, лучше отражает действительность, чем просто связь различных цивилизаций посредством межгалактического радио или телевидения. Но я могу сформулировать и по-другому: союз сотен космических федераций, контролирующих каждая свой участок вселенной...
Замолкнув на полуслове, она взяла со стола одну из вставленных в пустые бутылки свечей и ушла в соседнюю комнатку.
За окнами стало совсем темно. Решив, что и впрямь пришло время завалиться спать, я пошел в комнату Вади, поправил сползшее на пол одеяло и, сев на вторую кровать, обнаружил в изголовье две книги, захваченные Яной из Питера в числе самых необходимых вещей. Это был томик Говарда Лавкрафта «Тень над Инсмутом» и «Маска Ктулху» Августа Дарлета.

* * *

Прежде чем лечь спать, я минут сорок слушал радио, а потом, не в силах уснуть, часа полтора читал Лавкрафта. Инсмутский цикл его рассказов был посвящен истории о том, как американские моряки познакомились в Тихом океане, на островах Полинезии, со странными туземцами, поклонявшимися подводному существу — Ктулху. Более того, породнились с расой амфибий, живших в царстве Р'лаи, охватывавшем кольцом половину Земли: весь континентальный шельф от побережья Массачусетса в Атлантике до Сингапура. Центр подводного царства спящего Ктулху находился в районе острова Понапе, откуда часть моряков и взяли себе жен. Причем те оказались лишь наполовину полинезийками, а наполовину принадлежали к расе Обитателей Глубин — странных земноводных существ, потомство которых постепенно заселило весь Инсмут — несуществующий город на Восточном побережье Северной Америки, расположенный якобы неподалеку от Бостона.
Поклонники Ктулху совершали странные обряды и приносили своему божеству кровавые жертвоприношения, а в начале 1928 года устроили что-то вроде Ночи Длинных Ножей, перебив большую часть остававшихся в Инсмуте людей, не пожелавших разделить их веру. В ответ на это американское правительство направило в прибрежные воды несколько подводных лодок и эсминцев, уничтоживших подводные поселения около Рифа Дьявола.
Прежде, читая Лавкрафта, я, разумеется, не мог допустить, что в его мрачных фантазиях присутствует хотя бы частичка правды. Точно так же, читая «Маракотову бездну» Конан Дойля, я полагал, что имею дело с чистой воды вымыслом, однако теперь начал склоняться к мысли, что книги эти были написаны визионерами, произведения которых в искаженном виде отражали реальные факты. Причину того, что они были искажены, Яна назвала совершенно точно: неспособность провидца верно интерпретировать увиденное.
«Мне снились, — писал Лавкрафт в рассказе „Тень над Инсмутом“, — бескрайние водные просторы, гигантские подводные стены, увитые водорослями. Я плутал в этом каменном лабиринте, проплывая под высокими портиками в сопровождении диковинных рыб. Рядом скользили еще какие-то неведомые существа. Наутро при одном лишь воспоминании о них меня охватывал леденящий душу страх. Но в снах они нисколько не пугали меня — ведь я сам был один из них. Носил те же причудливые одеяния, плавал, как они, и так же совершал богохульственные моления в дьявольских храмах.... Я постоянно ощущал на себе пугающее воздействие некой посторонней силы, стремящейся вырвать меня из привычного окружения и перенести в чуждый, неведомый и страшный мир...»
Неудивительно, что подобные видения навели его на мысль о существовании некоего подводного царства. А обрывочные картины из жизни обитателей планет, входящих в Лигу Миров, подвигли на создание мифа о первородных тварях, рыскающих за бледной вуалью привычной жизни. Ведь в рассказах его фигурируют не только подводные почитатели Ктулху, но и прочие удивительные твари. Хастур — Тот, Кто Не Может Быть Назван, он же Хастур Неизрекаемый — воплощение элементарных сил — хозяин космических пространств; Итаква — приходящий с ветром, Ктугху — воплощение огня; Шуб-Ниггурат, Йог-Сотот, Цатоггуа, Ньярлатотеп, Азатот, Йюггот, Алдонес, Тале. Могущественным и злобным, враждебным человеку существам этим противостоят безымянные Старшие Боги, о которых Лавкрафт мельком упоминает всего два или три раза. Упорядоченную, обычную для земных религий картину противостояния Добрых Богов — Злым рисует его последователь — Август Дарлет. По мнению самого Лавкрафта, нас окружает необоримое вселенское зло, выписанное им столь тщательно, что меня всю ночь мучили кошмары.
Быть может, Лавкрафт чего-то недопонял в открывшихся его внутреннему взору картинах, но напугали они его нешуточно. Вторжение фишфрогов тоже не походило на дружественный визит доброжелательных соседей, и, едва открыв глаза, я твердо решил переговорить с Яной и выяснить, что же представляет собой эта Лига Миров и чего ради она до нас докопалась.

* * *

— Ну ты и дрыхнешь! — сказал Вадя, выключая приемник. — Яна уж давно встала и даже печь затопила. Правительства вовсю договариваются о совместных действиях. Американские субмарины громят подводные базы пришельцев, а наши ракеты утюжат прибрежные воды, вокруг захваченных фишфрогами городов.
— Батарейки еще не сели?
— Нет. И, что самое удивительное: спутниковая связь продолжает действовать! Представляешь?
— С трудом, — признался я, натягивая джинсы и найденный среди Вовкиных вещей свитер. — Это вторжение вообще какое-то неправильное.
— А каким должно быть правильное?
— Любая война начинается с претензий, требований, угроз, ультиматумов. Может, мы бы и сами дали фишфрогам то, что им надо? — проворчал я, сознавая, что звучит это не слишком убедительно и, вероятно, пришельцам надобно то, чего добром они получить не надеются. — В крайнем случае долбанули бы по Нью-Йорку или Вашингтону. В порядке устрашения, чтобы сделать нас сговорчивее. Как американцы в свое время по Хиросиме и Нагасаки.
— У тебя губа не дура!
— Как себя чувствуешь?
— Плохо, — пожаловался Вадя, выглядевший значительно лучше, чем вчера и позавчера. — Пока до ветра ходил, чуть в обморок не грохнулся.
— Приключения на свою голову ищешь? Поставлено тебе ведро — пользуйся на здоровье!

Предыдущая страница 17 Следующая страница


Проклятый город 18

— Не могу в общественном месте гадить, — застенчиво признался Вадя.
— Мать честная! — буркнул я, выходя на кухню.
И остолбенел.
Стоявшая над кастрюлей с закипавшей водой девушка чем-то здорово отличалась от Яны, но мне потребовалось несколько мгновений, чтобы сообразить, чем именно.
— Зачем ты постриглась?
— А что, плохо?
— Ты стала похожа на Мирей Матье. Но зачем? Как ты решилась? — Я с сожалением поглядел на лежащую на стуле длиннющую косу.
— Длинные волосы хороши, когда за ними можно ухаживать, а так — сплошная обуза. Подровняешь меня сзади?

* * *

Коробки с патронами я нашел на дне большого алюминиевого бидона, под пакетами с рисом, гречкой и пшенкой, упрятанными в нем от крыс и мышей. Он стоял на виду, просто нам в голову не приходило, что Иван Константинович может хранить там патроны.
— Вот и отлично, самое время в город возвращаться! — обрадовался Вадя, упорно не желавший понять, что без света, газа и воды в Питере сейчас не в пример хуже, чем на Вовкиной даче.
— Ща тебе Яна магнезию вколет, чтобы не болтал попусту, — посулил я, на что Вадя ответил, что всё равно, мол, надо в аптеку ехать, покупать лекарства по списку, оставленному посетившими нас Немировыми.
Я сказал, что съезжу в Мальгино, а в Питере ноги моей не будет, пока не станет ясно, что к чему. И, не давая Ваде затеять очередной спор, спросил у Яны, чем кончится вторжение акваноидов. Я спрашивал это у нее уже не первый раз, но до сих пор вразумительного ответа не получил.
Она уже открыла рот, чтобы ответить, но тут Вадя брякнул, что «все эти прорицания — сплошное надувательство». Брякнул назло, видя, что мы не только не собираемся ехать в город, но и обсуждать его бредовое предложение не намерены. Вместо того чтобы проигнорировать этот детский наезд, Яна встала в позу «вождь на броневике» и принялась доказывать, что вода мокрая, море — соленое, а Волга впадает в Каспийское море.
— Удивительное дело! Живет человек в Питере, кончил школу, институт и при всем том умудрился сохранить разум в девственной чистоте. Я бы даже сказала, в первобытной дремучести. Ты «Песню о Вещем Олеге» читал? О том, как предсказана ему была смерть от любимого коня?
— Читал, читал! — откликнулся из-под одеял Вадя:

Злая гадюка кусила его
И принял он смерть от коня своего!

— Пушкин в пересказе Высоцкого? Чудными путями культура идет в массы! — саркастически ухмыльнулась Яна и продолжала: — А ведь Пушкин, в свой черед, пересказал старинную летопись, в которой говорилось, что волхв сделал свое пророчество за четыре года до смерти Олега. Но бог с ним, с Олегом! Древние египтяне обращались за предсказаниями к оракулу Амона в Фивах. Древние греки — к оракулам Аполлона в Дельфах и Зевса в Дидоне. Широкую известность получили античные вещуньи, называвшиеся сивиллами. Самой прославленной из них была Демофила, жившая в шестом веке до нашей эры в городе Кумы и прозванная Сивиллой Кумской. Так вот, не приходило тебе в голову, что древние оракулы пользовались заслуженной славой недаром? И если бы предсказания их ничего не стоили, люди бы к ним не обращались?

Дела давно минувших дней,
Преданья старины глубокой... —

пробормотал Вадя, заметно приободрившийся после ухода Немировых и не желавший уступать в заведомо проигранном споре.
— Александра Филипповна Кирхгоф, прозванная современниками «Александром Македонским» — по сходству имени и отчества, — предсказала Пушкину, что: во-первых, он вскоре получит деньги; во-вторых, ему будет сделано неожиданное предложение; в-третьих, он прославится; в-четвертых, дважды будет отправлен в ссылку и, в-пятых, проживет долго, если на 37-м году жизни с ним не случится никакой беды от белой лошади, белой головы или белого человека. В тот же вечер Александр Сергеевич, возвратясь домой, обнаружил письмо от лицейского товарища — Корсакова, — который извещал его о высылке карточного долга, забытого Пушкиным. Через несколько дней, в театре, Алексей Орлов принялся уговаривать Пушкина служить в конной гвардии. Как общеизвестно, Александр Сергеевич был дважды отправлен в ссылку и смертельно ранен Дантесом, белокурым, носившим белый мундир и имевшим, согласно полковой традиции, белую лошадь.
Французская предсказательница Мария Анна Аделаида Ленорман предсказала Сергею Ивановичу Муравьеву-Апостолу, что его повесят, — так оно и случилось. Берлинская хиромантка предсказала Николаю Ивановичу Бухарину, что его казнят, и через два десятилетия ее пророчество сбылось...
— Ты напрасно пыжишься, — попытался я урезонить Яну. — Не обращай внимания на Вадин выпендреж. После того, как ты предсказала вторжение фишфрогов, у него нет причин сомневаться...
— Между прочим, Дельфийский оракул не ответил Александру Македонскому! — прервал меня Вадя таким тоном, будто это ему пифии нанесли обиду, отказав в пророчестве.
— Предсказатель — не справочное бюро! Шарлатанов хватает и в науке! Только полный невежа может называть надувательством прогностику, являющуюся одним из методов познания окружающего мира! — окрысилась Яна. — Впрочем, как говорит моя мама, вольному воля: пусть себе! В конечном счете страдают не предсказатели, а те, кто им не верит!
— А как быть тем, кто верит, но не может получить ответа? — вкрадчиво поинтересовался я.
— Уж не думаешь ли ты, что я нарочно увиливаю, не желая отвечать на твой вопрос?
— Если ты, подобно дельфийским пифиям, не можешь ответить, то так и скажи. Не буду настаивать.
— В нашествии этом есть и хорошая сторона — американцам достанется больше, чем нам, — неожиданно заявил Вадя. — У нас из крупных городов только Питер находится на берегу моря. То есть Финского залива. А у них: Нью-Йорк, Филадельфия, Вашингтон и Лос-Анджелес. Даже к Чикаго акваноиды могут добраться водным путем — через пролив Святого Лаврентия. Если же брать в расчет более мелкие города...
— Дурак! Ой дурак! — возмущённо заквохтала Яна. — Под угрозой находится существование всего человечества, а ты все еще меришь старыми мерками!
— Так чего же тогда мы, по твоей милости, в Верболове отсиживаемся? Или ты себя частью человечества не считаешь? — спросил Вадя, умевший порой быть на удивление последовательным.
— Хотелось бы все-таки услышать прогноз на ближайшее будущее, — напомнил я. — Если у нас имеется возможность строить планы с его учетом, давайте отложим препирательства на потом, а сейчас хором попросим: «Елочка, зажгись!»
— Попросить нетрудно, да боюсь, толку с этого будет...
— Глупые вы, ребята, все-таки! — грустно сказала Яна. — Думаете, я сама не пыталась узнать, чем это вторжение кончится? Я вам про замочную скважину говорила? Так вот передо мной, образно выражаясь, тысяча замочных скважин. И, заглядывая в них, я вижу кусочки будущего. А иногда кусочки прошлого или настоящего, кусочки иных миров. Поверьте, это совсем не то же самое, что задать вопрос и услышать или увидеть ответ. Это совсем-совсем другое... А впрочем...
Яна сделала паузу, и я подумал, что каре ей идет больше, чем коса. Особенно после того, как я подровнял его явно не приспособленными для стрижки ножницами и Яна вымыла голову.
— Я могу показать тебе кое-что из того, что вижу сама. Зрелище любопытное. А главное, ты поймешь, почему я затрудняюсь дать прогноз на ближайшее будущее.
— А мне не можешь показать? — ревниво спросил Вадя.
— Не могу. Может, и с Толей опыт не получится. С тобой же и пытаться не стоит. Когда человек не хочет верить, ему можно разве что кино показывать. Броня крепка, тут даже у мамы руки бы опустились.
— Куда она, кстати, поехала? — поинтересовался я.
Мне было совершенно все равно, куда отправилась пережидать «конец света» Клавдия Парфеновна, но что-то связанное с ней меня беспокоило. Что-то этакое крутилось на периферии сознания...
— В Самару, — равнодушно ответила Яна. — Ну так что, хочешь с моей помощью заглянуть в грядущее или хотя бы по ту сторону повседневности?
— Послушай... А Клавдия Парфеновна могла увидеть то, что ей хотелось?
— Да, могла, — мгновение помедлив, подтвердила Яна. — Когда-нибудь и я смогу. Если доживу. Прогностике надо учиться так же, как любому другому ремеслу. Одного таланта тут мало. Не всякий имеющий абсолютный слух становится музыкантом. Так же как и художниками люди не рождаются, за редкими исключениями.
— Тогда она наверняка заглядывала в будущее и говорила тебе, чем кончится вторжение.
— В общих чертах — да. И я вам об этом тоже, по-моему, говорила. Фишфроги уберутся с Земли так же внезапно, как и появились.
— Первый раз слышу! — заявил Вадя, а я подумал, что если слова Яны о том, что «надобно отсидеться», следует понимать именно так, то да, говорила. Но я бы предпочел получить по этому поводу более расширенный ответ.
— Имейте, однако, в виду, что относительно одних событий — ну, например, вторжения фишфрогов — предсказания однозначны — они непременно произойдут. Такие события — редкость. Другие же следует назвать вероятностными. Они могут произойти. Или скорее всего произойдут при соблюдении некоторых условий. Так вот фишфроги скорее всего уберутся с Земли. А вот как скоро это произойдет, зависит от людей.
— Иными словами, как им накостыляем, так они и свалят! — удовлетворенно подытожил Вадя.
— Можно сказать и так, — нехотя согласилась Яна и выжидательно посмотрела на меня.
— Ты действительно можешь показать мне грядущее?
— Тени. Отсветы. Блики. Я ведь не волшебник, я только учусь.
— Звучит зловеще. Я бы на твоем месте поостерегся доверять ученику волшебника.

Сделать хотел утюг —
Слон получился вдруг.
Крылья, как у пчелы,
Вместо ушей — цветы.

— Не могу праздновать труса после того, как Яна доверила мне подровнять ее каре, — сказал я, делая отчаянное — скорее всего придурочное! — лицо, на что Яна ответствовала, брезгливо скривив сочные, алые губы, которым не нужна была никакая помада:
— Мне лично эта жертвенность ни к чему! Не больно-то хотелось тебе что-то показывать!
— Нет-нет, я правда хочу увидеть то, что ты готова мне показать! — выпалил я.
— В этом ты весь! — поддел меня паскудник Вадя. уловив в моих словах двусмысленность, а Яна сухо сказала:
— Выпей стакан водки и начнем.
— Хорошенькое начало! Этак я, пожалуй, тоже к вам присоединюсь! — вновь встрял Вадя.
— Тебе Немировы пить категорически запретили, — запротестовала Яна и, видя, что Вадя не собирается успокаиваться, пояснила: — Если ты такой грамотный, как прикидываешься, то должен знать, что пифии Дельфийского оракула прорицали под воздействием одурманивающих испарений. Возможно, вулканических газов, выходящих из расщелины скалы, на которой был построен храм Аполлона. В Додоне прорицательница Пелиада, прежде чем отвечать на вопросы, пила воду из протекавшего неподалеку «опьяняющего» источника. Я уж не говорю про кастанедовские мухоморные кактусы, о которых известно теперь каждому нюхающему «Момент» подростку. Чтобы ослабить контроль сознания, годится любая одурманивающая дрянь, хотя профессиональные предсказатели предпочитают использовать для этого методы медитации. В целях сбережения здоровья.
— В экстремальной ситуации стакан не повредит, но за руль я после него не сяду. Плавали — знаем: ни к чему хорошему это не приведет.
— Ладно, пей, не трави душу, — разрешил Вадя, после чего я отправился на кухню и выпил прописанный мне Яной стакан. Закурил и хотел уже было возвращаться, когда она, выйдя из нашей с Вадей комнаты, сказала, чтобы я устраивался в брезентовом кресле. Незачем, мол, мешать больному, которому нужен покой и сон.
— Лады, — сказал я, раскладывая кресло. — И как это мне в голову не приходило попросить Клавдию Парфеновну показать мне лики грядущего?
— Правильно сделал, что не просил. Ничего бы она тебе не показала, — утешила меня Яна, выуживая из оставленной мною на столе пачки сигарету. — Во-первых, сдерживать критичность и вмешательство разума не так-то просто. А, во-вторых, обучить прогностике можно любого. Вот только пользы от этого будет мало. Видеть будущее — то еще удовольствие. К тому же не стоит забывать, что обычные люди недолюбливают тех, кто обладает даром предвидения. Немецкий ученый — некто Солдан — подсчитал, что за несколько сотен лет, примерно с XII по XVIII век, в Европе было сожжено около десяти миллионов ведьм. Большая часть из них была виновна лишь в том, что умела заглядывать в будущее и брала на себя смелость предостерегать соотечественников о грядущих бедах. Вместо того чтобы подстелить соломку там, где предстоит упасть, предупрежденные доносили на своих благодетельниц — чисто человеческое свойство, отбившее у предсказателей желание помогать своим ближним.
Яна ткнула окурок в банку из-под морской капусты и засучила рукава свитера:
— Готов?
— Ну-у... Мог бы выпить еще стакан. И закусить.
— Понятно. Откинь голову и закрой глаза. Сядь поудобнее. — Она придвинула табуретку и уселась за моей спиной. — А теперь постарайся ни о чем не думать. Расслабься.
Она положила пальцы на мои виски:
— Представь, что вокруг плещут волны. Бесконечная водная гладь. А волны бегут одна за другой. Бегут, бегут, бегут. Из никуда в никуда. Из года в год, из века в век. Вечные темно-серые волны. Бегут, бегут, бегут...
...Погружаясь под воду, я не ощутил ни страха, ни изумления. Сиреневые воды омывали меня, а странные рыбы, приняв в свой хоровод, увлекали в мерцающий звездный сумрак, из которого вздымались царственно-розовые колонны города Хайле-Менжар. Он походил на гигантский подводный муравейник с тысячами арок и шпилей, поросших фосфоресцирующими водорослями. Мы спускались в него по пологой спирали, и постепенно я начал сознавать, что окружавшие меня рыбы с диковинными рукообразными плавниками были вовсе не рыбами, а музыка, звучавшая в моем мозгу, — вовсе не музыкой, а ментальной речью обитателей Хайле-Meнжара. Речью, которой я не понимал, что не мешало мне наслаждаться ее плавными, ласкающими внутренний слух переливами. А потом мы вплыли под арку и вместо зала оказались в цветнике, и диковинные цветы тоже пели. Выглядевшие как цветы ихантайли пели моим спутникам что-то бесконечно прекрасное, потому что рыболюди вдруг стали превращаться в огромные, пышноцветные букеты, и сам я каким-то образом начал менять форму, излучая радость и аромат...
...Это море было и впрямь винноцветным — красно-фиолетовым и густым. И небо над ним тоже было винноцветным — золотистым, насыщенным пузырьками шипучего, радостного газа. Парить в нем было одно удовольствие, и полупрозрачная сеть, которую мои рукокрылые товарищи влекли над винноцветным морем, быстро наполнялась гроздьями пенной радости. Вскипая на волнах, она срывалась с них и оседала на краях сети янтарными искрами, которые со временем должны были стать огромными губкоподобными созданиями, образующими основу летающих островов. Я помнил, что некогда жил уже в глубине подобного острова и сплетал из пронизывавших его лучей светила коконы для зарождающихся диосфен. Я пел им сладостную песню рождения, и ветры, дувшие с Феалийских гор, рассеивали Детей Рассвета по миру, где они, в зависимости от плотности ставшей им родной среды, становились медлительными эмбами, живущими наружу стагами, или воздушными намбу — зодчими летающих островов. Винноцветное небо переполняло меня, заставляя вспоминать все прошедшие циклы превращений, и радоваться, предвкушая новые, для которых мы с родичами собирали с макушек волн споры зрелой, рвущейся в полет жизни...
...Упершаяся в гиферное поле туча разродилась сотней молний, и стержни ненасытных уловителей выпили их до последней капли. Заводы семиолей не брезговали даровой энергией небес, будь то солнечное тепло и свет, ветер, молнии, дождь или снег. Ради того, чтобы поддерживать жизнедеятельность мегаполиса, занимавшего четверть материка, постоянно строились новые геотермические и аквахимические станции, и фронт работ муравье подобных сотрудников Седьмого Энергоцентра расширялся с каждым днем. Шестигранные, похожие на гигантские ледяные кристаллы, башни обслуживания Энергоцентра росли на глазах, и висячие сады поднимались вместе с ними, уступая нижние ярусы города производственным помещениям. Кабины нуль-переходников не справлялись с потоками горожан, и транспортная схема на моей рабочей стене мерцала предупреждающими лиловыми огоньками. Трое моих со-думников спроецировали на ней проектное предложение по созданию нового узла Т-связи и замерли с нацеленными в зенит усами, ожидая, когда я закончу ввод расчетов по его энергообеспечению. Новая туча подплыла к гиферному полю, и я завершил загрузку в анализатор последнего блока расчетов. Н-Оом протелепатировал, что информация собрана в полном объеме, и он посылает ходатайство о представлении проекта на рассмотрение Экспертной комиссии. Мои со-думники зашевелились, обмениваясь мнениями по поводу гиферного поля, которое не только позволило нам получить новый источник энергии, но и украсило панораму города чудесным зрелищем. Разумеется, можно было разряжать тучи более экономичным путем, но я вынужден был согласиться, что проявлять скаредность в этом случае было бы непозволительным расточительством. Расчеты расчетами, а красота, которую...
...Перед глазами поплыли клочья серого тумана, и трудно узнаваемый голос сказал:
— Нет, это все не то! Не то!
И начались видения вовсе отрывочные и бессвязные, из чреды которых мне запомнились три. Запомнились потому, что я понял, или мне показалось, что понял, их суть.
В первом случае я увидел гигантский цех, в котором монтировался странный самолет с неким подобием плавников и перевернутым хвостовым оперением. Где-то я уже видел рисунки субмарин, у которых то ли киль, то ли руль были расположены подобным образом, а рубка располагалась под днищем корабля, подобно гондоле дирижабля. К тому же на аппарате, принятом мною за самолет, были люки на крыше и симметричные вздутия по обеим сторонам от тупорылого, акульего носа. Вероятно, места расположения торпедных аппаратов...
Второй раз я увидел просторный бело-золотой зал с круглым столом, за которым сидели какие-то крайне брата перевидал, и всем одной посадки хватает! Добро бы кто полдня по лагерю погулял, так ведь нет! Сорок минут, от силы, час и — довольно. Стоило ради этого сюда из Первопрестольной лететь? А главное, репортажей я ваших все равно по телику не видел. За что же тогда вам денежки платят? Прогонные, суточные, командировочные, или какие у вас там?»
За молчание, хотел сказать я. За то что знаем, когда можно клюв разевать, а когда лучше помалкивать. Как рыба об лед. Но не сказал, потому что в этот момент взревел двигатель, завыли над головой винты, забились, как раненые птицы, палатки, поставленные близ вертолетной площадки. Мы нацепили шлемы, эмчеэсовский геликоптер пошел вверх, и Дина, обретя дар речи, спросила:
«Как же так, ребята? Ведь они тут хуже собак живут!..»
«Вот интересно! — прозвучал в наушниках голос Лехи. — Это вы у нас спрашиваете? Мы-то, что можем, делаем! Воду подвозим, палатки вон поставили. Солдаты ям выгребных накопали. Полевые кухни день и ночь работают. Но ведь пять миллионов беженцев! Ну пусть четыре с половиной! А ваш брат знай талдычит, что меры принимаются, и все вроде как тип-топ. Первые трудности позади, дальше будет легче».
«Но они ж там, как мухи мрут! Это настоящий рассадник болезней! Если эпидемия разразится, тут будет море трупов! Тиф, оспа, чума, холера — все что угодно может начаться! Два литра воды на день — это ж курам на смех! Да и эти-то два... »
«Заткни фонтан!» — велел вертолетчик и, мгновение помолчав, в красочных, но не литературных выражениях сообщил, что он думает лично о нас, нашем начальстве, МЧС, правительстве и стране, которая бросает своих граждан дохнуть от голода, холода и дизентерии в двадцать первом веке от рождества Христова.
Я хотел возразить, что виноваты во всем акваноиды, но решил не искушать судьбу и промолчал. Акваноиды, конечно, виноваты, однако, как верно заметил профессор Берестов, они — всего лишь лакмусовая бумажка, позволившая нам взглянуть на себя без розовых очков и понять, чего мы стоим. Понимают, впрочем, немногие, поскольку значительно удобнее свалить все беды на проклятых пришельцев, чем признать, что души наши обовшивели и более всего мы преуспели в умении закрывать глаза на собственные недостатки. И общество построили соответствующее нашим потребностям: низы ни за что не отвечают — да и не могут отвечать, ибо какой спрос с рабов, хотя бы и величающих себя гражданами? — а верхи заняты тем, что жрут всех и вся, не особенно заботясь о том, как половчее прикрыть эту великую жрачку правдоподобной ложью.
А ведь были у наших предков какие-то идеалы. Свобода, равенство, братство. Что-то они строили, не щадя жизней. Криво, коряво, кроваво, но строили. Так почему же все опять к обществу «кто кого съест» вернулось? И даже нашествие фишфрогов из-за жрачки этой кажется нереальным, пока не увидишь этот выморочный город вне города...
Вертолет развернулся над полосой перепаханной, изувеченной земли, отделявшей город беженцев от занятого фишфрогами Санкт-Петербурга. Я привычно поднял камеру, дабы запечатлеть похожие на макет коробки типовых многоэтажек, за которыми вилась темная лента Невы и, словно намалеванные на театральном заднике, сверкали золоченые купола Исаакия, Петропавловки и Адмиралтейства...
Поток спроецированных в мой мозг картин неожиданно иссяк, и я некоторое время сидел в полной прострации, из которой меня вывел Вадя, громко спросивший:
— Кажется, это из «калаша» лупят?
— Похоже на то, — согласился я, выбираясь из кресла, чтобы посмотреть, как себя чувствует Яна, никак не отреагировавшая на отдаленный треск автоматных очередей.
Выглядела она скверно, и я плеснул в ее стакан водки, рассудив, что пир во время чумы является не кощунством, а способом сгладить шероховатости бытия. Себе я тоже плеснул, чтобы разогнать остатки серого тумана, из-за которого все вокруг казалось обесцвеченным и обескровленным.

* * *

Можно ли было на основании вызванных Яной образов предположить, что Совет безопасности Земли собрался после того, как пришельцы покинули нашу планету? Нам с Яной хотелось думать, что можно, поэтому именно такой вывод мы и сделали. Вадя признал, что подобное умозаключение не лишено смысла, а строительство новых подлодок будет продиктовано желанием держать океанские глубины под контролем. Далее он предположил, что вторжение акваноидов принесет нам некоторую пользу, поскольку вместо космоса человечество бросится осваивать океаны. А это, на его взгляд, является более перспективным и выгодным делом, чем строительство орбитальных станций или поселений на Луне.
Мы с Яной не стали заострять внимание на третьей открывшейся нам безрадостной картине. Это мог быть фрагмент альтернативного будущего, в котором фишфрогов изгнать с Земли не удастся. В равной степени она могла принадлежать к магистральному направлению, и тогда из нее следовало, что пришельцы займут Питер и избавиться от них лихим кавалерийским наскоком не выйдет.
— Как только Ваде полегчает, надо драпать в глубь России, — сказала Яна, как о чем-то само собой разумеющемся.
— Нет уж, — сказал Вадя. — Вы бегите, куда хотите, а я останусь. Для меня и в Питере дела найдутся.
— В партизаны подашься?
— А хоть бы и так! — вызывающе ответствовал Вадя, услышав в Янином вопросе насмешку, хотя она не собиралась его задеть.
— Ну вот и ладушки. Поправишься чуток, и разбежимся, — миролюбиво сказал я, не делая попыток разубеждать Вадю. — Мне лично в город соваться незачем. Разумные люди оттуда улепетывают, документы у меня с собой, а книгами и сувенирами моими пусть фишфроги подавятся.
— Ты разве не хочешь взять с собой роман?
— Какой? — с изумлением уставился я на Яну.
— Который ты пишешь во внерабочее время!
— Но я не пишу роман.
— А что ты пишешь в свободное время?
— Ничего, кроме эсэмэсок.
— Странно, — с разочарованием сказала Яна.
— Не понял, чего тут странного. Зачем мне писать роман?
— Любой журналист, по-моему, мечтает стать писателем.
— Бред! Писательство — это или состояние души, или ремесло, которое ничем не лучше журналистики. Даже хуже, поскольку хуже оплачивается.
— А как насчет состояния души? — не унималась Яна.

Кто ты? За душой моей явилась
Только нет души, —

немузыкально пропел Вадя и пояснил: — Кипелов. «Ария». А теперь ступайте-ка, ребята, на кухню, что-то у меня глаза закрываются.
За окнами начало смеркаться. Я поставил на печку чайник, подкинул несколько полешков, и тут Яна снова полезла мне в душу. Ни к месту и ни ко времени процитировав ницшевское двустрочие:

Ты, обезьянка бога своего,
довольствуешься быть всего лишь обезьянкой?

Она изрядно меня разозлила. И я уже готов был дать достойный отпор юной велосипедистке, вздумавшей наезжать на «КамАЗ», когда на память мне пришли огромные книжные шкафы ее матери, до известной степени объяснявшие интерес дерзкой отроковицы к печатному слову.
Интересы Клавдии Парфеновны были весьма разнообразны. В застекленных, сделанных на заказ шкафах стояли собрания сочинений отечественных и зарубежных классиков, Библиотека мировой литературы, Большая советская энциклопедия, Медицинская энциклопедия, Толковая Библия, Талмуд, Коран в великолепной сине-зеленой, тисненной золотом обложке и тьма-тьмущая всевозможных словарей: морской, экономический, международного права; словарь атеиста и агронома, машиниста, слесаря-сантехника и младшего помощника старшего ассенизатора. Наряду с этим целый шкаф был отведен книгам, посвященным исключительно оккультным наукам. Книгам, о которых мне доводилось только слышать: о малоизвестных религиозных культах, о странных верованиях и еще более странных фактах, необъяснимых современной наукой. Наряду с альбомами, заполненными вырезками из газет и журналов, иметь которые пристало профессору с мировым именем, а не безвестной гадалке, я обнаружил у нее дореволюционное издание «Молота ведьм», «О демоническом» Синистрари, «Жития магов» Эвиапиуса, «О природе демонов» Анания, «Полет Сатаны» Стампы, «Слово о колдунах» Буже, а также рукопись некоего сочинения Олауса Магнуса в черном переплете из гладкой кожи — по словам Клавдии Парфеновны, человеческой. Мать Яны, явно гордясь своей коллекцией, показывала мне распечатки немецких, французских и английских книг, о существовании которых я даже не подозревал, то есть был абсолютно уверен, что они являются выдумкой мистически настроенных фантастов. Например, «Некрономикон» сумасшедшего араба Абдула Альхазреда, который, кстати сказать, неоднократно упоминается Лавкрафтом и Дарлетом, зловещий том «De Vermis Mysteriis» доктора Людвига Принна, ужасное сочинение графа д'Эрлетта «Cultes des Goules», проклятая книга фон Юнтца «Unaussprechlichen Kulten» и его же «Безымянные культы». Книга эта, между прочим, получила название «Черной» из-за ее мрачного содержания.
Как-то, набравшись наглости, я попросил у Клавдии Парфеновны почитать что-нибудь этакое, когда она демонстрировала мне отрывки жуткой «Книги Эйбона», пропитанные, по ее словам, ужасом «Пнакотические Рукописи», «Текст Р'лаи» и книгу почтенного Уорда Филлипса «Тауматургические Чудеса в Ново-Английском Ханаане». На что Клавдия Парфеновна, рассмеявшись, заверила меня, что пословица «Меньше будешь знать — крепче будешь спать» как нельзя более относится к знаниям, содержащимся в этих распечатках, о коих непосвященным в некоторые области человеческих знаний ведать противопоказано. Если то же самое она говорила Яне, нет ничего удивительного в том, что та перечитала всю ее библиотеку и приставала ко мне со своими дурацкими расспросами.
— О чем, по-твоему, мне надобно писать? — в свою очередь спросил я у настырной девицы. — В оккультных науках я ни бельмеса не смыслю. Остаются женские романы, детективы, фантастика.
— М-да... — с сожалением в голосе изрекла Яна. — Неужели у людей нет больше проблем, о которых стоило бы призадуматься умному человеку? Неужели до вторжения фишфрогов жизнь была столь безоблачна и ничто не царапало твою душу?
Я вынужден был признать, что она все-таки умная девчонка. Или начитанная. Потому что про «царапало душу» было сказано точно. Про то, что не царапает, не то что писать — говорить скучно. Хотя, с другой стороны, пиши, говори, пой, кричи благим матом — что от этого изменится? Байка про то, что «однажды мир прогнется под нас» — такая же ложь, как утверждение, будто некое поколение русских выбрало пепси.
Почему бы нам, впрочем, было и не поговорить на отвлеченные темы под умиротворяющее гудение огня в печи, под крепко заваренный чай и сгущающиеся с каждой минутой лиловые, бархатистые сумерки?
— О том, что царапает душу, пишут и журналисты. Хотя такие, «проблемные», статьи давно вышли из моды. Равно как и умные книги. Коль скоро общественная значимость искусства уверенно сходит на нет, ему остается только развлекательная функция. Публика хочет, чтобы ей щекотали нервы, а не царапали души. Князя Мышкина заменили акулы-мегаладоны и парки юрского периода. Но писать о них романы вряд ли более достойно, чем статьи о древних цивилизациях, экстрасенсах и всевозможных аномалиях, которые печатает «ЧАД».
— Очень удобная отговорка! — фыркнула Яна, вызывающе звякая ложечкой о стенки чашки. — О закате искусства говорили во все времена. Особенно громко те, кто занимался прибыльной поденщиной. Всякие там Эжены Сю и Понсоны дю Террайли.
— При желании в этот же ряд можно поставить и Александра Дюма, — заметил я. — Но ведь об этом же писал в середине прошлого века Кафка, который, по мнению критиков, поденщиной не занимался.
— Что-то не припомню! — заявила Яна с таким видом, будто ее незнание Кафки являлось веским аргументом.
— Ну как же! Вспомни хотя бы его «Голодаря». Забавный такой рассказ о человеке, сделавшем своим ремеслом, или даже искусством, умение долгое время обходиться без пищи. Некоторое время это умение привлекало к нему общественное внимание, а потом перестало вызывать интерес почтенной публики. В конце концов попавший в цирк Голодарь умирает-таки от голода, но перед смертью открывает тайну своего искусства. Оказывается, он был его служителем исключительно потому, что никакая еда не доставляла ему удовольствия.
— Не понимаю, к чему ты клонишь!
— Это притча. О том, что искусство необходимо лишь самому художнику. Да и то потому, что иные материальные и духовные ценности, которыми живет человеческое общество, его не увлекли и не вдохновили. У того же Кафки есть еще один забавный рассказ — о мышиной певице. Называется он «Певица Жозефина, или Мышиный народ». Собственно говоря, это тоже притча о том, что общество вполне может обойтись без певцов, писателей и художников. Наверно, так оно и есть. Роль их, во всяком случае, становится все менее значительна или, лучше сказать, все более неприглядна. Они превратились в шутов, рекламирующих образ жизни и товары. Торговых агентов, менеджеров, ловко маскирующихся под традиционно уважаемых созидателей прекрасного.

Предыдущая страница 18 Следующая страница


19 Павел Молитвин

— Если рассуждать подобным образом, Рафаэль, Тициан и Врубель тоже рекламировали образ жизни и товары! — запальчиво возразила Яна. Скорее из чувства противоречия, чем по существу вопроса.
— Нет, они выполняли заказы людей, смысливших в искусстве. Развитие живописи, литературы и музыки было обусловлено вкусами образованных заказчиков, а когда их не стало, мир захлестнула волна масс-культуры.
— Ничем не аргументированное стариковское брюзжание! Ты говоришь так, будто образованные люди повымерли, а между тем образование, напротив, стало повсеместным!
Наверно, такой разговор мог состояться только во время нашествия акваноидов. Мои приятели и знакомые собратья по перу избегают говорить на подобные темы, да и сам я предпочитаю обсуждать проблемы насущные, а не вселенские. Хотя, по большому счету, именно о них и следует говорить, если мы не хотим превратиться в свиней, озабоченных лишь количеством ботвиньи в корыте. И все же я не стал бы развивать эту тему, если бы мне не хотелось утереть нос нахальной, лезущей на рожон девчонке.
— Образованные люди — очень расплывчатое понятие. Я говорил о людях, способных понимать музыку, живопись, поэзию. А для того чтобы их понимать, надо быть хотя бы чуть-чуть причастным к музыке, живописи, поэзии. Понимать, грубо говоря, откуда ноги растут. — Я жестом попросил Яну не перебивать меня, и она, снисходительно пожав плечами, воздержалась от комментариев и возражений. — Пушкин, Лермонтов, Волошин, Маяковский — список можно продолжить, включив в него Джека Лондона, Антуана Экзюпери, Генри Миллера — неплохо рисовали. Грибоедов, как известно, писал музыку; Леонардо и Микеланджело писали стихи. Не потому что были исключительными и уникальными — просто уровень образования до середины девятнадцатого века ставил искусство выше математики. Образованный человек был обязан уметь сколько-то рисовать, петь, музицировать, слагать стихи. Соответственно, он мог оценить то, что было сделано в этой области другими людьми. При отсутствии этих начальных знаний и навыков как может человек, будучи даже прекрасным математиком, отличить полотна Кандинского от пачкотни какого-нибудь коекакера?
Не скрою, мне хотелось произвести впечатление на Яну. Но ради одного этого я бы не стал забираться в такие дебри, хватило бы трех-четырех звучных имен, о которых она слышала разве что мельком. Нет, я стал развивать эту тему потому, что она, как мне кажется, была неким образом связана с вторжением фишфрогов и продемонстрированными Яной картинами грядущего.
— Иными словами, нынешняя элита, по-твоему, недостаточно элитна? — спросила Яна, намереваясь меня поддеть, но эта была одна из нужных мне реплик, и я не обратил внимания на прозвучавшую в ее голосе иронию.
— Нынешняя элита, быть может, понимает что-то в физике, химии и математике, хотя наша, сдается мне, больше продвинута в науке обирания своих ближних. Но она ничего не понимает, и не может понимать, в картинах Рафаэля, фресках Леонардо и статуях Микеланджело. Не потому, что она не «голубой крови», а потому, что ее этому не учили. И, естественно, не понимая ценности живописи, музыки, поэзии, она видит в них лишь инструмент увеличения своих доходов. Полотна Веласкеса, Тьеполо, Тинторетто представляют для нее ценность антикварную, а не художественную. Равно как старинные часы и здания, иконы и пистолеты... Индивидуальные изделия в жизни и в искусстве заменила штамповка, доступная всем — в прямом и переносном смысле. Финансовом и интеллектуальном. Недостаточно смотреть, надо видеть. Уметь видеть. Быть обученным разглядеть прекрасное там, где одни видят лишь раритет, а другие — способ заработать деньги для приобретения свечного заводика.

Но что нам делать с розовой зарей
Над холодеющими небесами,
Где тишина и неземной покой,
Что делать нам с бессмертными стихами?

Ни съесть, ни выпить, ни поцеловать.
Мгновение бежит неудержимо,
И мы ломаем руки, но опять
Осуждены идти все мимо, мимо... —

писал Николай Гумилев, предчувствуя недоумение по поводу того, что делать обделенному слухом с сочинениями Баха и Бетховена. Что делать обделенному литературным вкусом с произведениями Бунина и Булгакова, а подслеповатому в художественном отношении — . с картинами Серова и Богаевского? Если мерилом всему является прибыль, то к чему голос Карузо и Марио Ланца в мире людей, не способных отличить их от Киркорова? Шопенгауэр писал в своих «Афоризмах житейской мудрости», что «к сожалению, из ста глупцов, взятых вместе, не выйдет и одного разумного человека».
— Стало быть, человечество откажется от высокого искусства и удовлетворится тем его суррогатом, который доступен всем! — констатировала Яна безо всякого сожаления.
— Стало быть, так, — согласился я. — Лев Толстой уступил место Пелевину. Астрид Линдгрен — сотворительнице Гарри Поттера. Чарли Чаплин — этому черненькому коротышке, забыл, как его... А Шаляпин — Земфире и Глюкозе. Поэзия представлена текстами песен для группы «Ленинград». Но ведь процесс дегенератизации человечества будет продолжаться! Уже и Маринина с Акуниным становятся неудобочитаемыми и на смену им пришла Донцова!
— Что-то я не читала о подобных перспективах развития человечества в вашем «ЧАДе»! — заметила Яна, изо всех сил старавшаяся меня подколоть, поскольку ответить по существу ей было нечего.
— Об этом-то я и веду речь! Умные журналы: «Знание — сила», «Наука и жизнь», «Техника — молодежи», «Наука и религия» — умерли. Наивно рассчитывать отыскать что-то умное в «Домашнем очаге», «Космополитене», «Караване» и прочих глянцевых журналах. Процесс оглупления идет семимильными шагами. Эвримены — субъекты общества потребления — стали его идеалом и эталоном, а это значит: достойного будущего у нашего общества нет.
— Вот те раз! Всеобщее среднее образование есть, количество высших учебных заведений растет, научные открытия сыплются, как из рога изобилия, научно-техническая революция...
— Безусловно! Человечество на пороге выхода в Большой космос. Но вот вопрос: принесет ли космическая экспансия пользу человеческому сообществу и отдельным людям? Принесут ли они в космос что-либо, кроме своих недостатков? Количество далеко не всегда переходит в качество, а диплом об окончании высшего учебного заведения в лучшем случае свидетельствует о накоплении человеком некоего количества знаний. Доктор Геббельс имел корочки и получше. Гиммлер, Геринг и прочая сволочь, придумавшая концлагеря, абажуры из человечьей кожи, мыло и удобрение из трупов, тоже были ребятами не от сохи. Научные открытия — палка о двух концах. Один из которых — более 30 миллионов убитых во Второй мировой войне. Когда человечество выберется в космос, потери в очередной войне будут измеряться миллиардами или даже планетами...
И тут у меня в голове что-то щелкнуло. А что, если вторжение акваноидов как раз и вызвано беспокойством о том, что мы вплотную подошли к освоению космического пространства? Что, если они вовсе не гнусные захватчики, а заботливые дяди, вломившиеся в соседский дом, увидев, как великовозрастный кретин, добравшись до папиного автомата, расстрелял кошку, собачку, золотых рыбок, хомяка и попугая, а теперь собирается выйти на улицу, дабы порешить злобных соседей, мешающих ему врубать усилок на полную мощность? Или тот же кретин, выжрав бутылку водки, садится за руль папиного «газона», дабы показать соседке класс езды по городским улицам в час пик?..
— Да ты просто мракобес! Философствующий шизодиночка, с вывихнутыми от непомерной нагрузки мозгами! Хотя такие-то, наверное, и нужны, чтобы писать завиральные статьи для вашего «ЧАДа»? — изрекла Яна и величественно прошествовала в свою спальню.

* * *

Разговор с маленькой ядовитой дурой вконец испортил мне настроение, которое и без того было паршивым. Мысль о том, что появление фишфрогов именно сейчас не было случайным, представлялась столь очевидной, что оставалось только удивляться, как она не посетила меня раньше. А ведь, учитывая, что с развалом Союза мир стал однополюсным и, следовательно, будет деградировать в ускоренном темпе, появление инопланетных «пожарников» можно было предвидеть. Это было вопросом времени, и вот пожалуйста — они явились, убедившись, что цивилизация наша катится в пропасть и может по пути напакостить соседям по вселенной. Ну что же, за дурость нашу нам и воздастся.
Спать не хотелось, и я, чтобы отвлечься от безрадостных мыслей, начал листать найденные в Вовкиной комнате книги. Попытался вчитаться и отложил в сторону, хотя свеча давала достаточно света. Судя по тому, как были потрепаны детективы в бумажных обложках, их успело прочитать несколько человек — и как только со скуки не померли?
Чтиво про всех этих сыщиков-суперменов, бегающих по нашим и импортным градам и весям с «макарами» или «магнумами» под мышкой, неизменно вызывало у меня тоску и отвращение. Если уж на то пошло, чтиво о любых суперменах: с мечами, «узи», «калашами», бластерами, атомными пистолетами, ворохом заклинаний и спрятанными в магическом рукаве «файерболами». Ибо мне всегда хотелось задать вопрос: зачем? И даже не одно «зачем», а несколько, на которые, понятное дело, ответа мне не получить.
Первое «зачем» относится к сюжету. Раньше доблестные сыщики охотились за империалистическими шпионами и расхитителями социалистической собственности, либо укравшими из универмага партию каракулевых шуб, либо схитивших картину Репина из запасников Русского музея. Допускаю, что когда-то это вызывало у читателя живой отклик, хотя теперь вызывает улыбку. Проклятые империалисты — ныне лучшие наши друзья и предполагаемые инвесторы — поимели уже все, что хотели, начиная с вывода наших войск из ГДР. Расхитители прикарманили все богатства страны, получили за это все мыслимые награды родины и стали образцами для подражания. Теперь они создают мемуары, которым уготована участь бестселлеров, а школьники пишут о них восторженные сочинения.
Справедливости ради надо признать, что «Место встречи изменить нельзя» я смотрел несколько раз с превеликим удовольствием. В отличие от свеженьких уголовных сериалов, где трудно понять, из-за чего сыр-бор загорелся. Один богатенький дядя кинул другого, тот обиделся, и пошла писать губерния. У третьего дяди злодеи украли дочку, дабы тот поделился потом и кровью скопленными богатствами — продал ради ее освобождения один или два нефтеперерабатывающих комбината или там Питерскую АЭС. Доблестный сыщик берет за задницу наркомафию, которая совращает с пути истинного золотую молодежь из столичной элитной гимназии. Ну и, разумеется, перепевы голливудских историй о доблестном мстителе: за напарника, брата, любимую девушку, папу, маму, дедку, бабку, дочку, внучку, Жучку, любимую кошку и мышку, тоже помогавшую некогда тащить выросшую до неба репку. Вот ведь беда-то пришла в наш колхоз!
Ну как тут не спросишь: ребята, как вы это многажды переваренное кушать можете? Ну фильмы голливудские — ладно, там хоть спецэффекты! А наши-то гляделки, читалки? Зачем?
Нет, я понимаю, что не всем быть Конан Дойлями, но зачем эта заведомая, бесконечная игра в поддавки автора с читателем, читателя с автором? Игра, где автор держит читателя за клинического идиота, а читатель считает таковым автора и пребывает в восторге от приятной компании. Ну, автор, допустим, детишкам на молочишко зарабатывает, хотя есть ремесла и поприбыльней. Но читатели-то что — мазохисты или потенциальные клиенты Желтого дома и больницы Кащенко? Или образ победительного Ивана-дурака им навеки глаза и сердца застил, не оставив места никому другому?
Беда заключается в том, что вопрос «зачем» применим не только к книгам, но и к жизни. И не прозвучавший из уст Яны, но подразумевавшийся вопрос: «Зачем ты пишешь дурацкие статьи?» — был вполне уместен в контексте нашего разговора.
Легко хаять скверные книги. Нетрудно писать глупые статьи про призраков и оживших мертвецов, откапывать в газетах, журналах и в Интернете материалы о таинственных исчезновениях, находках невиданных зверей и компилировать из них удобочитаемые опусы. Но ведь эти отписки — только ради хлеба с маслом. Они не могут быть целью и смыслом жизни. Равно как не может для полного сил, честолюбивого мужчины стать целью жизни мечта о собственном свечном заводике. Проповеди постперестроечных моралистов: обогащайтесь, как можете, заводите жену, детей, друзей, любовниц и живите полной жизнью — лживы. Ибо я не представляю себе жизнь только для себя, любимого. Без сверхзадачи она будет ущербной, куцей, как заячий хвост. Мало быть сытым, одетым, любящим и любимым — все это у меня уже было! — и я прекрасно понимаю, почему мои сверстники носят футболки с ликом Че Гевары, ушедшего с поста министра промышленности Кубы в иноземные партизаны — «чтоб землю в Гренаде крестьянам отдать».
Но куда уйти мне? Какая цель стоит того, чтобы драться за нее, не щадя живота своего? Если нет ни красных, ни белых, а только жрущие, жрущие и еще раз жрущие...
Были знакомые ребята-журналисты в Чечне — избави бог, особенно добровольно, принимать участие в войне, с которой кормятся стоящие у власти. А теперь вот вторжение фишфрогов. Казалось бы, чего проще — бей пришельцев, спасай человечество! Но надо ли спасать обреченное? Ежели представители рода человеческого живут исключительно ради своих лавочек и свечных заводиков, то пропади они пропадом! Тогда нам, и верно, пора уступить место под солнцем более достойным, даже если те выглядят как помесь лягушек с рыбами или змеями. Не во внешности суть...
Сев перед печью, я открыл заслонку, подкинул в топку обломки старых досок и некоторое время любовался стремительным полетом искр, похожих на огненных мотыльков, гудящим в ее чреве пламенем. Среди рыжих и алых языков его иногда пробивались таинственные струйки фиолетового и зеленого огня — это горели обрывки толя и рубероида. Из топки веяло теплом, но чем дольше я сидел перед ней, тем больше, согреваясь наружно, остывал внутренне. Мне было так же холодно и одиноко, как лермонтовскому Демону. Однако разница между нами была существенной: Демон отверг Землю, а я изначально был одинок, как и все окружавшие меня люди. Мне нечего было отвергать, и одиночество с годами усугублялось. Оно росло по мере того, как рассеивались мифы. О дружбе, любви, взаимовыручке. Красивые, добрые сказки, которыми люди пытались скрасить свое одиночество и замаскировать неприглядную истину, заключавшуюся в том, что каждый в этом мире сам за себя и, следовательно, один против всех.
До вторжения фишфрогов я как-то не задумывался над этим. Чувствовал, но не осознавал своего одиночества. И только теперь, слушая Вадю, порывавшегося куда-то бежать, кого-то спасать, делать какие-то никчемушные благоглупости, понял всю бесцельность его порывов. И собственной прошлой жизни, и той, что еще предстояло прожить. Вера в то, что жизнь каждый день начинается заново и сулит всякие необыкновенности, растаяла и, как писал Блок: «Нам ясен долгий путь», который, выражаясь словами Грина, есть «дорога никуда».
В языках пламени передо мной проплывали смутные видения детства. Воспоминания о том, как я тяготился любовью матери, любовью, которая была, с одной стороны, похожа на привязанность обезьяны к своему голозадому детищу, а с другой — любовью собственника. Я был предметом любви. Мама любила меня не за то, каким я был, а просто за то, что я был ее сыном. До какого-то времени это было здорово, и я вовсю этим пользовался. А потом стало противно и стыдно. Стыдно за нее и за себя. И безмерно жаль ее неудавшуюся, нескладную жизнь. Только эта жалость и давала мне силы терпеливо выслушивать ее упреки, что вот, дескать, жизнь на меня положила, а я... Слава богу, этому пришел конец, когда у нее появился Даниил Сергеевич, а у меня — Ленка, и мы разбежались по отдельным берлогам.
Мама зря меня упрекала. Я вырос умненьким, благоразумненьким и не бегал вместо школы в кукольный театр, как ужасненький авантюрист и проходимец с длинным носом. К тому же я был везунчиком, и на первый взгляд все у нас с Ленкой ладилось. Вот только пусто было и правильно все до ужаса. Театры, кино, походы на байдарках во время летнего отпуска. Я научился расписывать пулю — хитроумному способу убивать время, о котором Маринина сказала как-то по телику, что «преферанс — это жизнь». Я даже начал смотреть телевизор, и только болеть за «Зенит» так и не сумел себя заставить.
Все как в старой шутке о цыгане, который учил лошадь голодать. Совсем было уже научил — три дня не ела — жаль, на четвертый сдохла. А я сбежал от Ленки, дабы начать новую жизнь. Перешел из шибко глянцевого журнала в «ЧАД». Но новая жизнь оказалась не краше старой. Хоть в монастырь, право, иди! Вот только кто меня туда возьмет, и к чему мне самосовершенствоваться? Век учись, а помрешь-то все одно дурнем... И вот что паскуднее всего — некому мне позавидовать, не с кого взять пример, как обустроиться в этом холодном и пустом мире!
Так что если акваноиды испепелят нашу Землю, клянусь, я не пожалею. То есть жаль будет, конечно, лесов и полей, просторного неба в нагромождении жемчужных гряд облаков, речек и озер, хмурого Балтийского моря и всех тех зеленых и теплых морей, которые мне так и не довелось увидеть. Хотя их-то фишфрогам зачем уничтожать? Достаточно истребить человеков, а остальное использовать с большим умом. У рачительного хозяина такое добро не пропадет...

* * *

Дверь не запиралась и не скрипнула, когда я, поместив огарок свечи в консервную банку, вошел в комнату Яны. В крохотной комнатке было жарко, и она спала, сбив одеяло в ноги и раскинув руки так, что пирамидки сосков отчетливо проступали под черной футболкой. Голова была закинута, и мне виден был только ее профиль, похожий на профиль Пушкина, но едва я поставил свечу на занимавший половину комнаты столик, как она повернулась и уставилась на меня огромными, немигающими глазами.
— Уйди, — сказала Яна, и мне действительно захотелось уйти.
Я не люблю усложнять себе жизнь, и только мысль о караулившем за дверью одиночестве заставила меня остаться. Сняв рубашку, я бросил ее на стол и задул свечу.
— Уйди! — прошептала она, когда я сел на край кровати. — Уйди, дурак! Козел! Тупица!
Я ощутил, как она отпрянула от меня, вжимаясь в стену, и лег на освободившийся край кровати. Она вцепилась мне в волосы, а я притиснул ее к себе, пожалев, что не был паинькой и не пошел спать.
Яна попыталась ударить меня коленом в пах, но я опередил ее — обнял за плечи и коснулся губами ее сухих, жарких губ. Она могла укусить меня, но вместо этого мы потерлись губами, словно обмениваясь верительными грамотами, и пальцы Яны разжались. Мои губы пробежали по ее подбородку, шее. Она потянула мою голову к себе, подставляя губы для поцелуя.
Все было именно так, как должно было быть. Она не уехала из Питера и не ушла из квартиры матери, потому что ждала меня. Не из-за того, что я такой уж хороший — просто больше ждать было некого, а одиночество — пытка, придуманная не для меня одного. Она знала, чем все это кончится, и грубила, не желая подчиняться предначертанной судьбе. Сидя у печки и глядя в огонь, я бессознательно складывал кусочки несложной мозаики и тоже знал, чем все это кончится. Я не хотел этой новой мороки, но, видно, во мне, как в каждом мужчине, живет инстинкт покорителя горных вершин, до которых, по совести говоря, нам нет никакого дела. И если бы Яна не нахамила мне, отходя ко сну, я бы не стал входить в ее комнату...
Когда я начал целовать ее груди, она задышала часто, неровно, от нее запахло женщиной. Чутко реагируя на мои. ласки, она широко раскинула ноги, и источаемая ею влага, ее готовность, после всех этих лицемерных воплей: «Уйди! Козел! Тупица!» — неожиданно разозлили меня.
— У тебя здоровые инстинкты, — сказал я, но она, вместо того чтобы обидеться, рассмеялась хриплым, торжествующим смехом и начала стаскивать с меня джинсы.

* * *

В ней не было ничего особенного. Молодая, хорошенькая самочка. В меру зажатая, в меру бесстыдная. Начитанная и развитая значительно больше своих сверстниц, нервная, как и положено предсказательницам и экстрасенсам, но в общем такая же глупая и наивная, мечтающая, как нынче принято, не о принце, а о супермене из спецназа, который окажется к тому же еще и сыном богатеньких родителей.
Зачем, спрашивается, она мне нужна? — подумал я безо всякого любопытства, разглядывая ее в мутном свете зарождающегося дня. Неужто это и впрямь закон продолжения рода во что бы то ни стало, кидающий нас в объятия друг друга на пороге смерти? А тут еще это нестерпимое чувство одиночества... Впрочем, вопрос «зачем» — самый болезненный и бессмысленный из всех, и возвращаться к нему я не собирался.
— Подкинь дров.
Я хотел посмотреть на нее, и она, догадавшись об этом, рассмеялась. Скинула на стул одеяло, в которое куталась, словно в тогу, и присела перед печкой. Открыла заслонку, кинула в топку несколько полешков. Золотые и алые отблески огня заструились по молочно-белой коже и черным как смоль волосам.

Мы дурно друг о друге думали?
Мы были слишком далеки.
Но теперь-то, в этой крошечной хижине,
прибитые вместе к одной судьбе,
будем ли мы оставаться врагами?
Придется растить в себе любовь,
коли нельзя друг от друга уйти, —

продекламировала Яна, поворачивая ко мне словно отчеканенный из золота профиль. Он совсем не походил на пушкинский, и я удивился, как это мне могла прийти в голову такая ересь.
— Опять Ницше?
Она кивнула и, позволив мне еще некоторое время полюбоваться своей наготой, закрыла печь, зевнула и закуталась в одеяло.
— Пойдем спать. Светает.
— Светает? Свет тает, — повторил я. — Чушь, это истаивает ночь.
Яна улыбнулась и ушла в свою спальню. Я докурил сигарету и пошел в комнату, где спал подраненный Вадя.

3

Мне снились странные, тревожные, непривычные сны.
Я видел гигантские черные строения, упирающиеся в чужие небеса, по которым ветер гнал дымно-багровые тучи. Мне снились дивные коралловые сады, диковинные рощи из серо-зеленых водорослей и ажурные розовые беседки, между изящных колонн которых сновали пестрые, как конфетти, рыбки. Перед моим взором вздымались из пышноцветных джунглей диковинные, похожие на огромные красно-бурые термитники, монолиты и руины из белого, словно светящегося изнутри камня. Среди древовидных папоротников бродили чудные жирафоподобные существа и порхали бархатные бабочки с человеческими телами. Утопая в мягком, похожем на желе кресле, я вел летательный аппарат сквозь серебристые облака, скрывавшие ледяные иглы небоскребов, вершины которых утопали в переполненном звездами небе. На сожженном лимонным солнцем плато вспухали из бездонных трещин слизистые сферообразные грибы, отрывались от грибниц и катились вдаль, разбрасывая по пути пенные, мгновенно сохнущие под яростными потоками света споры. Я замерзал от холода на песчаных пустошах, поросших стекловидными мхами, в лабиринтах которых перетекали разноцветные сгустки плотного, как медузы, тумана. Я рос подобно исполинской алой лилии из пахнущего аммиаком болота и космическим кашалотом дрейфовал в вакууме, поглощая планктон звездной пыли.
Меня захлестывали волны музыки, то грозной, режущей слух, то нежной и ласковой, мурлыкающей и успокаивающей. Иногда она превращалась в какофонический скрежет и треск, казалась зловещей или, напротив, радостной — вселяющей надежду. Я слышал голоса, но описать их не решусь, ибо они были подобны музыке и звучали не снаружи, а изнутри меня, то выводя божественные рулады, то полнясь адскими, леденящими душу обертонами...
Вадя разбудил меня в тот самый миг, когда я плыл на странном, дышащем и мыслящем судне, под чужим, полосатым, как тигр, солнцем, за пределами всех известных океанов, в мерцающую круговерть тысячи радужных сфер.
— Сколько можно дрыхнуть? — спросил Вадя, выворачивая регулятор громкости на полную мощность.
«— Из разных уголков планеты поступают сообщения о том, что наступление инопланетян остановлено, — донесся из приемника бодрый голос диктора. — Из официальных источников стало известно, что частям морской пехоты США, при поддержке отрядов Национальной гвардии, танков и авиации удалось освободить несколько занятых фишфрогами частей Нью-Йорка. Наш корреспондент в Пекине сообщает, что китайские субмарины разгромили подводную базу пришельцев неподалеку от города Сянган. Бои с акваноидами идут на улицах Токио. Ракетными залпами было остановлено продвижение пришельцев в глубь Иокагомы...»
— Они что же, часть города с землей сровняли? Как их еще можно остановить? — спросил я, натягивая джинсы.
«— Попытка фишфрогов высадиться в Дурбане не увенчалась успехом. Мощный заградительный огонь артиллерии и последовавший затем ракетно-бомбовый удар заставили акваноидов прекратить высадку десанта. По мнению военных экспертов Южно-Африканской Республики, значительная часть сил противника, скопившаяся в акватории Дурбана, была уничтожена. По сообщениям из Австралии, ни в одном из атакованных фишфрогами городов за прошедшие сутки им не удалось продвинуться ни на шаг. Эвакуация жителей из Сиднея, Аделаиды и Мельбурна проходит успешно. Захваченный в Монтевидео акваноид является, по мнению уругвайских военных медиков, биороботом с примитивной программой. „Если это действительно так, — прокомментировал сообщение из Уругвая профессор Бостонского университета Гейн Сандери, — не исключена возможность, что нам удастся перехватить управление роботами-амфибиями, вторгшимися в наши города“. Военный министр Индии сообщил, что пришельцы не пытаются продвинуться в глубь Мадраса и Калькутты. Индийские ВВС нанесли ряд бомбовых ударов по участкам шельфа, где, по данным разведки, были замечены субмарины фишфрогов. Президент Индии заявил, что не считает целесообразным обстреливать занятые пришельцами районы городов. Такого же мнения придерживается правительство Корейской Народной Республики, присоединившееся к решению СОЗ не применять без крайней необходимости ядерного оружия в борьбе против фишфрогов. Из Сингапура сообщают...»
— Выруби эту говорильню, экономь батарейки! — посоветовала из-за двери Яна.
— Что значит СОЗ? — поинтересовался я.
— Совет Обороны Земли! — радостно объяснил Вадя. — Ну, слыхали? Дела идут неплохо! Блицкриг у фишфрогов не удался, и уж теперь-то мы их дожмем!
— Из чего следует, что он не удался? — спросил я, выползая на кухню, где разбуженная воплями Вади Яна прихлебывала холодный чай.
— Новых городов акваноиды не захватили, в глубь стран не лезут. Военные уже нащупали методы борьбы с ними...
— Бомбить собственные города? Ничего себе методы! — фыркнула Яна. — Интересно, когда нам наконец врать перестанут? Радио послушать, так победа у нас в кармане, а фишфрогам самое время сдаваться на милость победителя.
— Сводки с линии фронта должны вселять бодрость и уверенность в победе, — поучительно изрек Вадя и, справедливо полагая, что лучше сменить тему, спросил: — Интересно, почему мы не обнаружили инопланетных подводных баз до нашествия фишфрогов? Океан еще недостаточно изучен, спору нет, и все же странно, что это мы их проглядели!
— Ничего странного! Информации о том, что под водой творится нечто непонятное, было сколько угодно. Я специально подобрала ряд фактов, которые должны были заставить отнестись к маминым предупреждениям серьезно. И даже послала их в несколько инстанций, из-за чего нас чуть не упекли в психушку. Спасибо, добрые люди помогли отмазаться. — Яна сделала паузу, смерив меня задумчивым, оценивающим взглядом. — Будем печь разжигать или холодным чаем обойдемся?
— Расскажи, что за факты, — попросил Вадя, а я посмотрел на часы и ахнул: два часа дня — ничего себе поспали! Если печь затапливать, так уж в Мальгино поздно будет ехать. Хотя, куда нам спешить? Можем и завтра за лекарствами и местными сплетнями сгонять.
— Чего рассказывать, лучше почитай записку.
Пока я разжигал печь и ходил за водой, Яна принесла Ваде ноутбук, установила на табуретку рядом с кроватью и нашла нужный файл. Поставив чайник с водой на печь, я подсел к Ваде на кровать, чтобы взглянуть, что за факты ей удалось накопать.
«...18 июня 1845 года экипаж судна „Виктория“, плывшего у южного побережья Сицилии, видел подъем из глубины трех сияющих дисков, связанных между собой блестящими стержнями...»
— Взлеты светящихся дисков и шаров видели и прежде! — сказал я, но Вадя дернул плечом и вызвал следующую страницу.
«...1960 год. Сторожевые корабли аргентинского ВМФ обнаружили с помощью сонаров две субмарины непривычных очертаний, одна из которых лежала на грунте, а вторая крейсировала поблизости. К неопознанным субмаринам, не отвечавшим на запросы сторожевиков, была вызвана группа противолодочных кораблей. После того как подлодки проигнорировали категорический приказ всплыть, на них были сброшены глубинные бомбы. После бомбежки субмарины, вместо того чтобы пойти ко дну, всплыли целыми и невредимыми и пустились наутек. Они шли с такой скоростью, что аргентинским кораблям было за ними не угнаться, и тогда они открыли по беглецам стрельбу из бортовых орудий. Подлодки вновь ушли на глубину и, если верить показаниям сонаров начали... размножаться. Сначала число их удвоилось, потом утроилось. Шесть неизвестных субмарин с огромными шаровидными рубками увеличили скорость и исчезли в бескрайних просторах Атлантического океана.
Через две недели подобную субмарину видели в Карибском море. Через два месяца — в Средиземном. В конце года она была обнаружена у Тихоокеанского побережья Америки, неподалеку от границы США и Канады...

1964 год. В отчете американского специалиста-аналитика профессора Андерсона указано, что во время учений противолодочных кораблей 9-го авианосного соединения ВМС США оно было атаковано неизвестной субмариной у берегов Пуэрто-Рико. Пройдя под авианосцем «Уосп» и окружавшими его кораблями эскорта на глубине пяти километров, таинственная субмарина, развивавшая скорость 150 узлов — 280 км в час, скрылась в океане. Факт этот засвидетельствован десятками очевидцев. О нем имеются записи в 13 вахтенных журналах подводных лодок, бортжурналах самолетов и кораблей, а также рапорты и донесения командующего Атлантическим флотом ВМС США в Норфолке...»
— Ого! — пробормотал Вадя, — Я, помнится, где-то читал, что максимальная скорость современных подлодок не превышает 45 узлов, а глубина погружения ограничена полутора километрами.
— Да, про похожие случаи мы в «ЧАДе» писали. Вот только насколько достоверны эти сведения, — с сомнением протянул я. — Сочинить сенсацию не трудно, особенно если никто не берет на себя труд проверить опубликованные данные. Инопланетяне-то за клевету к ответу не потянут.
Вадя пожал плечами и продолжал читать открытый Яной файл, и я последовал его примеру.
«...20 июля 1967 года моряки с аргентинского судна „Навьеро“ видели рядом и под собой светящуюся сигару длиной около 35 метров. Дело происходило неподалеку от бразильского побережья.
В 1972 году, во время проведения в Атлантике маневров «Дип фриз», полярный исследователь Рубенс Дж. Виллела наблюдал с борта одного из ледоколов, как серебристый сфероид вынырнул из глубины, пробил трехметровую толщу льда и стремительно исчез в небе. Сфероид был около 12 метров в диаметре и поднял за собой громадные глыбы льда на высоту 25 метров, причем вода в образовавшейся после его взлета полынье была покрыта клубами пара. Слова Виллела подтвердили находившиеся на палубе ледокола рулевой и вахтенный офицер.
В 16 часов 15 ноября 1975 года около Марселя 17 человек видели десятиметровый серебристый диск, вылетевший из воды и скрывшийся в небе...»
— Ну да, вспомнил: Ваня Кожин писал статью об этих чудесах. О том, что в 1990 году три НЛО вылетели из вод Берингова пролива около острова Святого Лаврентия. Их появление видели в бинокль академик Авраменко и его коллеги, — сказал я, сообразив, что ничего нового в записке Яны не обнаружу. — О светящихся дисках; шарах, цилиндрах и даже вращающихся под водой колесах писали еще древние мореплаватели. Чуть ли не финикийцы. Но из этого отнюдь не следует, что обосновавшиеся под водой инопланетяне готовятся напасть на нас в указанные тобой сроки! — сказал я, сознавая, что слова мои подействуют на Яну, как красная тряпка на быка. — На этот счет существует множество гипотез, согласно которым пришельцы то ли прячутся под водой, дабы наблюдать за людьми и добывать с океанского дна полезные ископаемые, то ли живут там припеваючи много веков, нимало не интересуясь тем, что делается на поверхности земли.
— Правильные были гипотезы, — признала Яна, одарив меня ласковой улыбкой. — Как видишь, они подтвердились, и Бермудский треугольник, и Море Дьявола у берегов Японии не зря пользовались дурной славой. Теперь, разумеется, это будет признано всеми и записке моей грош цена. Не зря говорят, что по-настоящему хорош не умный, не правильный или своевременный совет, а тот, которому последуют. Так что теперь она всего лишь факт моей биографии — не более.
— Логично, — признал я, чувствуя, что щеки мне заливает румянец. Не стоило затевать этот разговор. Яна не виновата, что ей не поверили. Мало быть правым, надо заставить признать тебя правым. Причем вовремя. Она сделала что могла. И Ванге, в конце концов, тоже, несмотря на всю ее известность, не всегда верили. Прежде всего потому, что не хотели верить. Потому что кому-то было выгодно не верить.
— Ладно, Вадя, ты тут просвещайся, а я выйду на крылечко, покурю, — пробормотал я.
Прихватив чашку с дымящимся кофе, я выбрался на крыльцо и поразился тому, что начавшие набухать почки на деревьях еще не раскрылись и на дворе все еще стоит май. Почему-то мне казалось, что с момента появления акваноидов прошло уже несколько недель и все вокруг должно измениться. Но, похоже, менялось только мое восприятие мира, а сам он оставался прежним.
— Не мучили ночью кошмары? — спросила Яна, опускаясь рядом со мной на нагретые солнцем ступени.
— Донимали видения иных миров. Как будто ты всю ночь держала руки у меня на висках, — признался я.
— Это бывает. Остаточные явления, — пояснила Яна, прихлебывая кофе из принесенной с собой чашки. — И что же тебе снилось?
Я начал рассказывать, но быстро умолк. Сны вообще трудно пересказывать, особенно бессюжетные, где нет ни погонь, ни преследований.
— А мне вот привиделся Представительский Совет Лиги Миров, — сказала Яна, когда я сбился, запутался и окончательно замолчал. — Забавное зрелище.
— Не понимаю, как он мог санкционировать вторжение на Землю. Даже наша ООН недостаточно цинична, чтобы одобрить нападение на суверенное государство, — подал я реплику, ожидаемую Яной, явно желавшей поделиться со мной увиденным.
— Я тоже раньше не понимала. И даже решила, что во вселенной восторжествовало зло. Оно стало законом, нормой жизни и теперь всеми силами борется с добром. Ведь отклонение от нормы всегда кажется аморальным, дурным, вызывает отвращение.
— Но теперь ты так не думаешь?
— Нет. Представительский Совет руководствуется принципом рациональности. Понятия добра и зла в его понимании слишком расплывчаты и сиюминутны, а потому не могут служить определяющими для политики Лиги Миров.
— Не очень понятно.
— В «Веселой науке» Ницше писал: «Там, где глаза, утратившие былую зоркость, уже не в силах различить злые инстинкты, которые приняли трудноуловимые утонченные формы, человек провозглашает царство добра... Таким образом, чем слабее зрение, тем дальше простирается добро! Отсюда вечная жизнерадостность, присущая простым людям и детям!» — процитировала Яна. — Французские энциклопедисты, отвергая Бога, превозносили Природу, говоря, что она прекрасна, щедра и милостива. Но в то же время она ведь и кровожадна! Непрекращающаяся бойня, где сильный ест слабого и отсутствуют какие-либо моральные критерии. Природа игнорирует понятия добра и зла, она прекрасна, но равнодушна и по большому счету жестока. При этом она на редкость целесообразна.
Яна пыталась как можно четче изложить свое понимание позиции Представительского Совета, однако пока это не слишком у нее получалось.
— Целесообразность тоже понятие относительное. Гитлер, санкционировав превращение людей в удобрения, полагал это верхом целесообразности. И если этот Совет Космических Монстров...
— Нет-нет, тут совсем другое! Лига Миров сочувствует развитию жизни в целом. Представительский Совет выше нравственности, выше добра и зла в нашем понимании, поскольку фундаментальным, основополагающим считает движение, развитие. Определения плохой-хороший путь развития, оценки нравится — не нравится для Совета просто не существуют. Давая санкции на уничтожение умирающих цивилизаций, он, в конечном счете, оказывается нравственен. Ведь очищая лес от гнилых деревьев, он тем самым позволяет расти и развиваться живым. Вне зависимости от того, сладкий или горький плод принесут они в положенный срок.
— Выходит, наша цивилизация — гнилое дерево? И фишфроги намерены ее уничтожить?
— Нет. Не знаю... У них много целей, и они... как бы это сказать... Не сиюминутные. Это стратегическое вторжение. Что-то вроде воспитательной миссии, призванной изменить ход развития человечества. Им не нужны рабы, человечье мясо на завтрак, полезные ископаемые, водные и прочие ресурсы.
— Господи, мало нам своих воспитателей! — в ужасе воскликнул я и, обнаружив вопиющее несоответствие в Яниных словах, спросил: — Но ведь только что ты говорила об уничтожении человеческого рода! К тому же проведение столь масштабной акции в воспитательных целях — не слишком ли дорогое удовольствие?
— Не знаю! Ничегошеньки я наверняка не знаю! — в отчаянии сказала Яна, скривив губы, словно готовящийся зарыдать ребенок. — Я же говорю: увидеть — это одно, а интерпретировать виденное — совсем другое!
— Горазда ты загадки загадывать! — пробормотал я, подумав, что от таких обрывочных знаний не слишком-то много проку.
— Эй, соколы и соколицы! Идите-ка сюда! — окликнул нас Вадя. — Тут какой-то профессор Берестов любопытные вещи загибает!
Когда мы вошли в спальню, по радио гнали блок реклам, которую не вытравило из эфира даже вторжение акваноидов. После того, как нам было рассказано, где в Первопрестольной следует покупать одежду, которая будет модной этим летом, и сообщены прочие, столь же полезные сведения, интервью с профессором Берестовым возобновилось.
«— Итак, Вениамин Петрович, вы полагаете, фишфроги не собираются порабощать человечество или уничтожать его, чтобы завладеть нашей планетой? — задала наводящий вопрос ведущая программы.
— Информация, поступающая из разных стран, свидетельствует, казалось бы, об обратном, — голос у профессора был мощный, таким в самую пору парадом командовать. — Однако, заметьте, они не вступают в переговоры и напали на крупные города, расположенные в разных частях света. Нежелание вступать с нами в переговоры наводит на размышления, а непозволительное распыление войск указывает, в каком направлении надобно размышлять. Проще всего было бы поработить человечество, используя римский девиз: «Divide et impera» — «Разделяй и властвуй». Тем паче нас и разделять-то не надо, мы и так разобщены — дальше некуда. Каждая страна, преследуя свои интересы в международной политике, охотно вступила бы в сепаратные переговоры с пришельцами. Ничуть не удивлюсь, если попытки завязать такие переговоры были предприняты и провалились. Но если даже оставить политику в стороне — чего делать ни в коем случае не следует! — очевидно, что нанеси фишфроги удар всеми своими силами по Японии, США, или, скажем, Индии, каждая из этих стран была бы завоевана в считаные дни. И. сдается мне, правительства других стран не торопились бы оказать помощь подвергшемуся нападению соседу. Скорее напротив, измысливали бы самые несуразные предлоги, дабы не выполнить свои официальные обязательства и человеческий долг перед жертвой вторжения.
— Профессор, вы явно сгущаете краски! Что касается нашей страны... — в голосе ведущей послышались нотки скрытой угрозы.
— Ничуть не сгущаю, — прервал ее Берестов, чуть повысив голос. — Но дело не в этом. Фишфроги не пошли на сепаратные переговоры и не напали на одну страну, которая, будучи завоевана, могла бы послужить им плацдармом для ведения дальнейших боевых действий. Этого не произошло. Напротив, пришельцы своими действиями однозначно показали, что воюют со всем человечеством. Вам не приходило в голову, как легче всего примирить двух дерущихся мальчишек? Крикнуть им: а вот я сейчас вам обоим задам!
— Вы хотите сказать, акваноиды явились на Землю, чтобы помирить враждующие между собой страны?

Предыдущая страница 19 Следующая страница


Проклятый город 20

— Скорее чтобы помочь расколотому, драчливому, не признающему компромиссов человечеству объединиться. Ведь легче всего люди объединяются, когда у них появляется общий враг: пожар, наводнение, землетрясение, фашизм. Обратите внимание на то, как мастерски создан образ врага! Что в представлении людей может быть омерзительнее человекорыб, человекозмей, слизистых лягушкообразных тварей с человеческими повадками? Пародия, карикатура на человека, скрещенного с холоднокровным морским гадом, традиционно считавшимся нечистым, безусловно, вызовет более сильное отвращение и ненависть, нежели, например, земноводный осьминог, ящер с бластером или колония разумных пиявок.
— Пожалуй, — согласилась ведущая, — в этом есть резон.
— Есть, — насмешливо заверил ее Берестов, — и не малый! Особенно если учесть, что фишфроги — или, вернее, их создатели — ведь, по существу, на нас брошена армия биороботов — наблюдали за развитием нашей цивилизации на протяжении тысячелетий. И объявились, лишь когда стало очевидно, что наши внутренние проблемы вот-вот выплеснутся в космос.
— Вениамин Петрович, будучи одним из ярых сторонников гипотезы «воспитательной миссии» пришельцев, какой рецепт вы пропишете человечеству, чтобы поскорее избавиться от нашествия фишфрогов, которое некоторые журналисты сравнивают с моровым поветрием?
— Сравнение кажется мне не слишком удачным, но не будем спорить. А «рецепт», как вы говорите, я уже дал. Народы мира — объединяйтесь! Не мытьем, так катаньем мы должны преодолеть нашу разобщенность хотя бы перед лицом общего врага.
— Но, по вашим словам, акваноиды нам вовсе не враги!
— На эту тему есть старая шутка: мне добра желают — в воду пихают, а я добро помню — на берег лезу! Полагаю, если мы не объединимся и не дадим отпор фишфрогам, они уничтожат нас. Не по злобе, не из корысти, а из соображений гигиены. Как хирург уничтожает злокачественную опухоль, каковой мы, судя по всему, являемся в глазах наших соседей по вселенной.
— Вы говорите так уверенно, словно располагаете информацией, не доступной другим ученым и правительствам. Хотя выводы ваши совпадают с теми мерами, которые…
— Если бы выводы были другими, вы не пригласили бы меня в студию, — сказал догадливый профессор. — Что же касается информации, то позвольте напомнить: наука — не единственный способ познания мира. Об этом очень убедительно и доходчиво писал еще Даниил Андреев, тоже призывавший людей Земли объединяться. В своей «Розе мира» он писал о том, что у человечества существовало два пути развития: один, грубо говоря, научно-технический, состоит в создании инструментов преобразования среды и последовательном приспособлении ее к нуждам человека. Другой — в совершенствовании способностей, которые покоятся в зачаточном состоянии в глубине нашего существа, в нашем физическом, эфирном и астральном организме. Информация, полученная людьми, сумевшими развить в себе способности, находящиеся у большинства в латентном состоянии, неукоснительно поставляется всем желающим ею воспользоваться, и не их вина, что таковых находится немного, особенно среди тех, кто вершит судьбы народов. Должен со всей ответственностью сказать, что те, кого принято полупрезрительно-полунасмешливо называть духовидцами, визионерами, парапсихологами и экстрасенсами, давно предупреждали о грядущем нашествии фишфрогов. О том, что человечество, свернув с магистрального пути развития, все больше увеличивает разрыв между совершенствованием мира и каждого конкретного человека в духовном плане. Стремление к материальному благополучию вкупе с духовной нищетой неизбежно приводят к войнам и революциям, результатами коих являются миллионы, десятки миллионов убитых. Акваноиды — зло, с которым необходимо бороться, но главное зло кроется в нас самих. И если мы не искореним его, если, как говорил Вольтер: «Мы оставим этот мир столь же глупым и столь же злым, каким застали его», — грядущее наших детей и внуков будет печальным.
— Благодарю вас, Вениамин Петрович, за содержательную беседу и надеюсь... »
Вадя, выключил приемник и оглядел нас с таким торжеством, будто это он давал интервью и теперь ожидает заслуженных аплодисментов.
— Похоже на правду, — нехотя признала Яна. — Жаль я сама не смогла так четко сформулировать увиденное и прочувствованное.
— Особенно мне про образ врага понравилось, — продолжал Вадя и, прикрыв глаза, процитировал своего любимого Высоцкого:

И Гитлер кричал, от натуги бледнея,
Стуча по своим телесам,
Что если бы не было этих евреев,
То он бы их выдумал сам...

— Хотела бы я знать, почему правительства столь упорно не желают пользоваться информацией, которой могут их снабдить люди, одаренные способностями прозревать грядущее? — пробормотала Яна. — Фирмачи давно уже смекнули, что к чему, а чиновникам хоть кол на голове теши!
— Зато незнание будущего служит им отличным щитом. Мол, мы не виноваты, что так вышло. Хотели как лучше, да не получилось. Мы ж не пророки! А то что ошибаются они, как кассиры, только в свою пользу, так это поди еще докажи. А докажешь, так сам же и нарыдаешься, — назидательно закончил Вадя.
— Ладно, други, давайте-ка я, пока не поздно, смотаюсь все же в Мальгино. Раз обещали нашим эскулапам аптечку их пополнить, надобно обещание выполнять.
— Я с тобой, — сказала Яна, и я не стал спорить — вдвоем и впрямь будет веселее. А сам задумался: не того ли самого профессора Берестова, который сказал нам столь содержательную речь, я проклинал, кружа на вертолете над захваченым акваноидами Питером? В будущем. Причем был ли проклинавший его журналист мною — Анатолием Середой — тоже вопрос, на который Яна вряд ли могла ответить.

* * *

— А правда, что, помимо обычного, у человека есть астральное и эфирное тела? — спросил я. — Ты их видела или ощущала?
— Правда, — сказала Яна, и кратость ее заставила меня вспомнить ответ бабки Ванги, ответившей одному из репортеров, что души человеческие бессмертны и не пожелавшей ничего к этому прибавить.
— А Бог? — упорствовал я. — Рай, ад, сонмы ангелов и легионы бесов?
— Не знаю, — после продолжительного молчания промолвила Яна. — Существуют иные сущности, которые обитают в пограничных складках пространства и видны только людям, одаренным сверхчувственным восприятием. Я имею в виду не инопланетян, а иные существа, не имеющие в нашем понимании тела и формы. Но сказать мне о них нечего. Чтобы постичь их, надо обладать другим, не схожим с моим видением и опытом духовной жизни. Единственное, в чем я уверена, что знаю доподлинно, так это то, что Мироздание устроено неизмеримо сложнее, чем это представляется атеистам или верующим. И те, кто пытался проникнуть в его тайны, не имея для этого особых дарований, жили не долго и не счастливо.
— Ты интригуешь меня. Нельзя ли поподробнее? — Заинтересованный, я сбавил скорость, но после посещения Мальгина Яна не была настроена на доверительную беседу.
— Я не скажу тебе ничего сенсационного. Только ряд фактов, которые, наверно, известны тебе и без меня. Некоторые писатели, утверждавшие, что их работы всего лишь художественный вымысел, перешли, по-видимому, какую-то запретную черту. Эдгар По, умерший в сорок лет, Говард Лавкрафт, умерший в сорок семь, Роберт Говардом, покончивший жизнь самоубийством, когда ему исполнилось тридцать лет. Такая же участь постигла и некоторых ученых — например, бесследно исчезнувшего Вилмарта и умершего сравнительно молодым Чарльза Форта, посвятившего свою жизнь сбору и классификации фактов, необъяснимых наукой.
— Похоже на детективную историю! Они слишком много знали?
— Не думаю. Скорее всего, они надорвались, как штангисты, пытавшиеся взять запредельный для них вес. Давай не будем об этом. Кто слишком пристально вглядывается в туман — рискует испортить зрение. Объясни-ка лучше, что ты имел в виду, говоря, что фокус контакта с нами мира фишфрогов находится где-то под водой, в Атлантическом океане?
— Да просто бредил! Излюбленная фантастами тема о ТМ — телепортации материи. Если инопланетяне не забросали нас звездолетами, стало быть, они доставили сюда фишфрогов и всю свою технику каким-то другим путем и где-то под водой существует пресловутый Портал. А может, и не. один. Если бы его удалось обнаружить и уничтожить, пуповина между нашими мирами была бы прервана. Над этой проблемой, надо думать, и ломают себе сейчас головы наши стратеги.
Я свернул на дорогу к Верболову, и нас затрясло на ухабах.
— Зря я не спросил про потусторонние дела у Клавдии Парфеновны. Надо же так проколоться: не разглядеть за деревьями леса! Слона-то я и не приметил — ай-ай-ай!
— Она бы тебе ничего не ответила, — утешила меня Яна и неожиданно процитировала:

Вы бродите впотьмах, во власти заблужденья.
Неверен каждый шаг, цель тоже неверна.
Во всем бессмыслица, а смысла — ни зерна.
Несбыточны мечты, нелепы убежденья.

И отрицания смешны и утвержденья,
И даль, что светлою вам кажется, — черна.
И кровь, и пот, и труд, вина и не вина —
Все ни к чему для тех, кто слеп со дня рожденья.

Вы заблуждаетесь во сне и наяву,
Отчаявшись иль вдруг предавшись торжеству,
Как друга за врага, приняв врага за друга.
Скорбя и радуясь, в ночной и в ранний час...
Ужели только смерть прозреть заставит вас
И силой вытащит из дьявольского круга?!

— Это еще что за чудо?
— Сонет, написанный немецким поэтом Андреасом Грифиусом в середине XVII века. Перевод Льва Гинзбурга, — просветила меня Яна. — Мама любит читать старых поэтов. В подлиннике. На французском, английском, немецком, итальянском. Сейчас она осваивает греческий. А мне вот пока приходится довольствоваться переводами.
— Лихо! — сказал я, остро ощутив собственную ущербность.
— Чу, дымом пахнет! — тревожно сказала Яна, при въезде в Мальгино и на душе у меня стало муторно.

* * *

Еще на окраине Мальгина, при виде пустой будки ДПС, мною овладели скверные предчувствия. Я не питаю любви к гаишникам, но кто-то должен поддерживать порядок на дорогах.
Безлюдие заправочной станции озадачило меня еще больше, и я признал, что Яна была права, настояв на том, чтобы взять с собой двустволку Вовкиного отца. Но по-настоящему мне стало паршиво, когда мы въехали в поселок — или город — не знаю уж, какой нынче статус у Мальгина. Первое, что нам бросилось в глаза, — разбитые витрины продуктового магазина, осколками стекол которых была засыпана вся проезжая часть. Затем нам встретился выпотрошенный магазин хозяйственных товаров, еще один разграбленный продмаг, сожженный киоск и два изрешеченных пулями «жигуленка». Народу на улицах не было. Машин, во всяком случае целых и на ходу — тоже.
— Зря мы сюди приехали, — сказала Яна. — Давай возвращаться.
Я промолчал, поскольку до аптеки было уже рукой подать. Мы проехали мимо разоренной булочной, и я притормозил около дома, в первом этаже которого находилась аптека. Прикрывавшие окна железные жалюзи были изувечены, витрины разбиты. Внутри, судя по разбросанным перед домом упаковкам лекарств и битым пузырькам, не осталось ничего целого, но я все же вылез из машины и тут же услышал из глубины торгового зала приказ:
— Стой где стоишь! Руки вверх!
Влип, подумал я, послушно поднимая руки.
Выглянувший из аптеки милиционер в грязном и закопченном бронежилете сжимал в руках десантный вариант «калаша» и готов был, похоже, пустить его в ход, не делая предупредительного выстрела в воздух.
— Спиртяшки захотелось на халяву или за колесами? — деловито поинтересовался он.
Я начал говорить ему про Вадю, поломанные ребра, сотрясение мозга и чету Немировых, но парень внезапно уставился мимо меня и, махнув рукой, скомандовал:
— Вали отсюда, пока цел! Сам видишь, нету тут больше лекарств. Зато выродков всяких хватает. Засядь со своей девкой дома и лечись народными средствами. Авось до свадьбы заживет.
Парень скрылся в аптеке, а Яна, взяв меня под руку, сказала:
— Поехали, ловить тут нечего. Разве что пулю задарма схлопочем.
И мы поехали назад, дивясь тому, как быстро и бурно поднялась на поверхность нашего общества пена.
Умом-то я понимал, что так оно и должно было быть, и все же был шокирован. Причем значительно больше Яны.
— Мать честная! — сказал я, не желая сквернословить. — Недели не прошло, а вся пакость из нор повылезала! Представляю, что сейчас в Питере творится! И зачем, хотел бы я знать, этот мент в аптеке сидит?
— Не иначе как бандитов караулит, — предположила Яна. — Счеты с кем-то свести хочет. А что в Питере делается, ты себе плохо представляешь. И слава богу. Кстати, то, что там делается, — вполне естественно. Ненависть к тем, кто похитрее и поподлее, кто успел разжиться за счет своих ближних во время перестройки, нашла себе выход. Котел с паром прохудился, и мало теперь никому не покажется.
— Самое время вспоминать старые обиды!
— Большей части населения бывшего Союза перестройка, как я понимаю, так искалечила жизнь, что это едва ли можно назвать просто обидой. А поскольку ограбленным, униженным и оскорбленным до Кремля не добраться и подлинных виновников своих бед не наказать, они срывают злобу на тех, кто попался под руку.
— Тебе-то это откуда знать?
— Толя, дитятко, ты глаза-то разуй! Не все вокруг, как ты да моя мама, такие сытенькие и благополучненькие!
— Вот уж истинно: «Ужасный век, ужасные сердца!»
— То ли еще будет — погоди!

* * *

Гарью тянуло от дачи Немировых, и я сказал Яне, что лучше нам туда не соваться. После посещения Мальгина я уже понял, что означает этот дым, но она велела мне не трусить и жать вперед.
Маленький и аккуратный, покрашенный в розовый, «поросячий» цвет, щитовой домик, какие строили лет сорок назад и называли почему-то «финскими», пылал и чадил, как факел. Хотя настоящих факелов я ни разу в жизни не видел, разве что в кино. Немировых видно не было, и я сказал Яне, что пора сматываться.
— Высади меня здесь, а потом можешь мотать! — процедила она, и мы подъехали к распахнутой калитке в сделанном из проволочной сетки заборе.
Яна выскочила из «девятки», держа двустволку наперевес. Я вооружился монтировкой и последовал за ней, уговаривая себя, что все еще может быть не так плохо. Могла же загореться, например, дряхлая проводка. Или еще что-нибудь. А старенькие врачи, видя, что самим пожар не потушить, побежали за помощью к соседям. Или уехали, в Питер. Или в Мальгино. Или пошли проведать Вадю. При мысле о Ваде я замедлил шаг.
— Яна!
— Вон они...
Я увидел их сразу. Иван Николаевич лежал на крылечке, а Вера Денисовна чуть подалее, на веранде. И крови было совсем мало. Почти что и не было. Так, несколько пятнышек на груди у Ивана Николаевича и на седых, растрепанных волосах Веры Денисовны. Совсем не так много, как в фильмах, где из каждой царапины на рембообразном герое она хлещет фонтаном...
— Держи! — Яна сунула мне в руки берданку, которая, даже заряженная патронами с картечью, была детской пукалкой по сравнению с «калашом» убийц наших соседей.
— Ну? — спросил я, хотя все было и без того ясно.
Яна закрыла глаза Вере Денисовне. Поправила зачем-то пробитый пулями кухонный фартук на груди у Ивана Николаевича и поднялась с колен.
— Пошли, там Вадя. Один, — сказал я, чувствуя, как волны выхлестывающего из дверей жара обдают мне лицо. — Надо уезжать как можно скорее.
Яна молчала, и я, ухватив ее за руку, потащил к машине. Пламя за спиной свистело и гудело, что-то в глубине домика трещало и рушилось. Огонь с минуты на минуту должен был вырваться на веранду и охватить тела старых врачей. Лично я хотел бы быть кремированным, а не гнить в земле. Древние греки, сжигавшие тела своих павших товарищей, были мне как-то ближе христиан с их склепами и кладбищами. Господи, прости нам прегрешения наши!
Прими души Немировых в чертоги Твои и райские кущи! Безвинно убиенным у Тебя, говорят, льготы, а они к тому же были врачами...
В машине Яна разрыдалась, и мне нечем было ее утешить. Да и некогда было утешать, поскольку никто, кроме нас, поблизости не жил, и убийцы наверняка направились к Ваде. Похоже, кто-то следил за нами, ведь не случайно же они объявились здесь, когда мы уехали в Мальгино?

* * *

Гады начали палить по моему Росинанту, едва мы свернули в переулок. Переднее стекло рассыпалось вдребезги, и я до сих пор не понимаю, как они не изрешетили нас, пока я разворачивался. То есть бедняге Росинанту они капитально попортили шкуру, но он все же унес нас от смерти. Приехавшие к даче Вовки Белоброва мерзавцы не стали догонять нас на скромно стоящем у калитки «уазике» защитного цвета.
Дачу семьи Белобровых они подожгли так же, как дачу Немировых, и мы решили туда не возвращаться. Решал, честно говоря, я один — отревевшись, Яна впала в некое подобие ступора и начала приходить в себя только под утро. К тому времени я успел несколько часов поспать и добраться до местечка Кирсина, находящееся неподалеку от Тосно.
Я кружил по ночным дорогам на пробитом пулями Росинанте и каждую минуту думал, что вот на этой-то, едва угадывавшейся в сумерках колдобине он и сдохнет. Не знаю, как мне удалось добраться до Ладожского моста и почему он оказался неразрушен. Точно так же, впрочем, я не понимаю, зачем было кому-то убивать Немировых и Вадю. Зачем было палить по нам, если этим выродкам не нужна была наша машина? Я вообще, кажется, перестаю понимать, что творится в этом озверевшем мире. Фары у «девятки» не работали, но первую половину ночи мне хватало зарева от пылавших поселков, которые поджигали вовсе не фишфроги.
Перед Ладожским мостом меня остановили ребята в камуфляже, и я подумал, что нам пришел окончательный каюк. Однако вид моего Росинанта произвел на них сильное впечатление и нас не задержали. Изъяли из багажника охотничье ружье, которым мы так и не воспользовались, и отпустили с миром.
Второй раз нас попытались задержать на другой стороне Невы, но усатый, похожий на старого чекиста из революционных фильмов дядька, погоны которого я не разглядел из-за накинутой на плечи плащ-палатки, заглянув в салон и посветив на Яну фонариком, коротко скомандовал: «Пропустить» — и мы поползли дальше. Переехав мост через Мгу, я, зарулив в какие-то кусты, заснул как убитый, а потом, набравшись нахальства, остановил какую-то монстрообразную военную машину и уговорил парня слить мне некую толику бензина. Сдуру я начал совать ему в нос корочки члена Союза журналистов — раньше это помогало, — но тот сказал, что все корочки ему до фени, а вот часы у меня клевые. Прочихавшись после его бензина, Росинант продолжал ползти вперед и доставил нас в Кирсино.
И вот тут-то Яна, проспав пару часов глубоким, как смерть, сном, сказала нечто разумное. Я имею в виду, попросилась в кустики, после чего у нас состоялся весьма странный разговор.
— Что это за глухомань? — спросила она, а когда я ответил, что у нее, кажется, есть подруга в Гришкино, которое находится южнее Тосно, рассмеялась сухим и колючим как иголки смехом.
— Ты что же, в гости к моей подруге захотел?
По правде сказать, я ничего сейчас не хотел. Стоило мне закрыть глаза, и я видел тела Немировых на веранде пожираемого пламенем домика. И другие горящие или сгоревшие уже дотла дома, мимо которых проезжал этой ночью. И знал только одно, а именно, чего я не хочу. Видеть другие горящие дома, руины, город беженцев на окраинах Питера и убитых, в смерти которых виновны отнюдь не зеленые человечки.
Об этом я и сказал Яне.
— Логично, — ответила она. — А теперь вспомни, что я говорила тебе о Дигоне.
— Не помню, — сказал я, потому что действительно помнил как-то смутно. — Планета, на которую фишфроги отправляют похищенных на Земле людей?
— Их переправят на Дигон, где они либо перемрут, либо приживутся и создадут новую цивилизацию. Насколько я понимаю, это последний шанс, который дает нам Представительский Совет Лиги Миров. Он, видишь ли, не слишком надеется, что акваноиды сумеют нас вразумить. И теперь я с этим согласна.
— К чему ты это говоришь?
— Нашествие фишфрогов — армии то ли клонов, то ли киборгов, механических слуг, которых соседи по вселенной послали на Землю, чтобы не проводить эту акцию самим — означает конец прежней жизни. Конец спокойному существованию, душевному равновесию, равнодушию, называемому верой в гармонию природы и человеческий разум. Отсидеться в кустах — без нас, дескать, разберутся и решат все проблемы — не получится. У Вади не получилось — хотя он-то как раз отсиживаться не хотел — не получится и у нас.
— Ерунда! — не слишком уверенно сказал я. — Все ещё может измениться к лучшему. У правительств есть консультанты-экстрасенсы, которые знают, что фишфроги рано или поздно уйдут. Они что-нибудь придумают. Ведь у тебя же были видения. И у твоей матери. Уцелела б голова, а волосы отрастут. На худой конец, купим парик.
Мне очень хотелось уверить в этом Яну и уверовать самому.
— Все было не так уж плохо. Жили не тужили. Или тужили, но не сильно. Все еще как-нибудь образуется...
Я замолк на полуслове, услышав донесшийся со стороны поселка треск выстрелов.
— То-то и плохо, что не тужили. Прошлое хвалит тот, у кого нет будущего, — сказала Яна, и я впервые подумал, что эта нахальная девчонка видит дальше и глубже меня.
— А у нас оно есть?
— Будущее? Разве что на Дигоне... — тихо сказала Яна.
— Но ты ведь говорила, там высокая гравитация...
Яна ничего не ответила, и я неожиданно понял, что у нас чрезвычайно гуманные соседи по вселенной. Если после печей Освенцима и Бухенвальда, после Хиросимы, после всего, что люди творили с людьми на протяжении стольких тысяч лет, они все же пытаются нас вразумить, то вера их в нас и терпение поистине безграничны. Однако всему на свете есть предел, и глупо ждать, когда чаша, полная до краев, прольется. Особенно если чувствуешь, что ничего не в силах изменить в этом проклятом мире.
— Всем почему-то кажется, что на дальней поляне земляника слаще, — сделал я последнюю попытку образумить Яну.
— Мы должны попробовать начать все сызнова. Смотри, и здесь то же самое.
Яна указала на столбы чадного дымы, один за другим вздымавшиеся в рассветное небо над разбуженным выстрелами поселком, и я, сглотнув подступивший к горлу ком, погнал отдохнувшего Росинанта в сторону Питера.

БОЙТЕСЬ ДАНАЙЦЕВ...

Вот — срок настал. Крылами бьет беда,
И каждый день обиды множит,
И день придет — не будет и следа
От ваших Пестумов, быть может!
О, старый мир! Пока ты не погиб,
Пока томишься мукой сладкой,
Остановись, премудрый, как Эдип,
Пред Сфинксом с древнею загадкой!
Александр Блок

Предыдущая страница 20 Следующая страница


21 Павел Молитвин

Первое впечатление от клиента всегда самое правильное. Неполное, эскизное, требующее уточнений, но в то же время определяющее главное — сложатся у меня с ним отношения или нет. И, если сложатся, то какими эти отношения будут.
Если я чувствую, что мы на разных полюсах — случается такое редко, однако же случается, — я везу его из аэропорта в кафе, где знакомлю с кем-нибудь из сменщиков и мягко и ненавязчиво передаю в более подходящие руки. Из чего складывается ощущение разнополюсности — сказать не берусь. Мои коллеги по БДУ — Бюро Добрых Услуг — выдвигают разные версии, но я никогда над этим особенно не задумывался. Впечатление складывается из суммы факторов, проанализировать которые трудно: походка, цвет лица, разрез глаз, покрой одежды, манера держаться и разговаривать, тембр голоса и даже запах. Но, как бы то ни было, опытные работники БДУ редко ошибаются. Руководство признает: смена гидов — штука иной раз неизбежная, и, стало быть, чем скорее она произойдет, тем комфортнее будет клиенту.
Самолет из Тулы прилетел вовремя, и Александра Владимировна Иванцева появилась в зале встречающих в черном изысканном платье, которое невзначай подчеркивало великолепную грудь, чудесную талию и аппетитные бедра — надобно думать, творение искусного дизайнера, одного из тех, кого принято называть «скульпторами тел». Загорелая, с волосами, выгоревшими либо под лучами жаркого южного солнца, либо после регулярного посещения солярия, она походила на негатив своей фотографии. Той, которую сбросили вчера на мой комп операторы БДУ. Наметанным глазом я определил, что ей около сорока, хотя человек неискушенный дал бы от силы тридцать. Значит, я на пять лет моложе подлинника и на те же пять старше того, что она желала за него выдать. Неплохо. Как сказал бы мой врач — хабитус удовлетворительный.
Мы поздоровались, как старые знакомые, я подхватил чемодан Александры и повел ее к машине, мило щебеча о том, что июнь выдался теплым, можно смело купаться в Финском заливе, загорать, ехать смотреть фонтаны Петергофа или, напротив, побродить в прохладных залах Эрмитажа. Что дождливая погода имеет, безусловно, свои плюсы, но я лично предпочитаю солнце, и загар ей очень к лицу. При этом я не забывал делать необходимые паузы, дабы узнать реакцию гостьи на те или иные предложения.
Поначалу гости держатся чуть-чуть натянуто, и первое, что должен сделать гид, — это расположить их к себе. Если получится, они охотно начинают болтать сами и наводящих вопросов задавать не приходится. Кстати, я давно уже понял, что задавать вопросы вообще не следует — все и так выяснится в нужный момент: дело мы имеем с умными людьми, которые, как правило, прекрасно знают, чего хотят от жизни. Надо только помочь им почувствовать себя в моем обществе уютно, а делать это я умею.
У каждого гида свои вкусы и методы. Мы ведь, по большому счету, вовсе не актеры и, желая угодить гостям, остаемся самими собой — за это они нас и ценят. Кому охота проводить отпуск с людьми, настроенными на волну: чего изволите-с? Такими людьми наши клиенты окружены в повседневной жизни и, если хотят отдохнуть от нее, то, отправляясь в путешествие, стремятся прежде всего сменить привычное окружение. Ради этого, собственно говоря, многие и пускаются в путь, поскольку в большинстве своем не слишком интересуются Петергофом, шедеврами Эрмитажа или Русского музея, Екатерининским дворцом в Пушкине или каналами Санкт-Петербурга. Во-первых, потому, что уже бывали в нашем городе по делам, а во-вторых, потому что люди эти далеки от искусства. Это бизнесмены, дети бизнесменов, жены, вдовы — словом, особый контингент туристов, требующий соответствующего подхода.
— Я читала ваши статьи в «ЧАДе», — неожиданно сказал Александра, когда мы миновали памятник Победы и медленно поплелись по засоренному машинами Московскому проспекту. — Очень специфический журнал. Но статьи ваши мне понравились. У меня создалось впечатление, что вы не лишены чувства юмора и разбираетесь в искусстве.
— Разбираюсь на уровне любителя, — честно признался я, ибо, как и Ларошфуко, полагаю, что «честность — лучшая политика». Личный опыт показывает, что это не так. Наблюдения за карьерой моих знакомых свидетельствуют о том же. Учитывая, что сам Ларошфуко писал свои «Максимы» в тюрьме, утверждение это было неверным уже во времена правления Людовика XIII, но мне как-то противно лгать без особой нужды. Да и по нужде — тоже.
— Как вы относитесь к импрессионистам? — спросила Александра, подтверждая тем самым начавшее складываться у меня впечатление, что клиент мне попался неординарный.
— Хорошо. Сезан, Сислей, Ренуар и их современники и единомышленники нравятся мне куда больше Дали и раннего Пикассо, — осторожно сказал я. — Кстати, сейчас в Эрмитаже выставка Тернера.
— Мне нравится Тернер. Именно к этой выставке я и приурочила свое посещение Петербурга.
— Чудесно! Хотите, поедем в Эрмитаж прямо сейчас? — предложил я, стараясь не выказывать удивления. — Если не будем закидывать веши в гостиницу, успеем часа три побродить по залам до закрытия музея.
— Нет-нет, спешка тут неуместна. Мне еще надо кое-кому позвонить и уладить кое-какие вопросы. Вечером я бы предпочла пассивные развлечения, а вот завтра с утра... Впрочем, там видно будет.
Мобильник тихонько запиликал, и я, пробормотав: «Прошу прощенья», — поднес его к уху.
— Привет. Как насчет встречи?
Это была Джуди. Мы эпизодически встречаемся с ней уже лет пять или шесть. Я не слишком высокого мнения о ней, а она обо мне, но это не мешает нам время от времени вместе проводить уик-энды, коротать вечера и ночи.
— Привет. Я занят.
— Гостья? — желчно поинтересовалась Джуди, по голосу определив, что рядом со мной женщина.
— Да.
— Жаль.
Я спрятал мобильник и вновь сосредоточил внимание на Александре.
— Значит, едем в «Маршал», смотреть апартаменты. Гостиница рядом с Таврическим садом. Если желаете пройтись и взглянуть на Таврический дворец...
— Не желаю. Видела. Кстати, очерк про инопланетян, которые будто бы высадились в районе Мартыновки, вы полностью придумали или какие-то факты имели место быть?
— Имели место. Равно как и подписка о неразглашении, — ответил я, прикидывая, не пора ли мне сдавать госпожу Иванцеву сменщику.
Дело в том, что гидом в Бюро Добрых Услуг я подрабатываю от случая к случаю, а основным моим местом работы является журнал «ЧАД» — «Чудеса, аномалии и диковины». Так, во всяком случае, все начиналось лет семь назад — в последние годы я все чаще беру в «ЧАДе» двухнедельные отпуска за свой счет и развлекаю богатых гостий. Хотя, если бы шеф поставил вопрос ребром и предложил сделать выбор, предпочел бы, наверно, остаться сотрудником журнала. С гостями ведь оно как: сегодня густо, завтра пусто, а кушать и платить за квартиру человеку надобно постоянно. Но шеф смотрит на мои «творческие отлучки» сквозь пальцы и до недавнего времени ничто не мешало мне совмещать приятное с необходимым. До тех пор, пока я не написал этой злосчастной статьи с эпохальным по дурости названием: «Пикник в Мартыновке, или Явление пришельцев Питеру». Черт дернул меня тогда оказаться около телефона и поехать брать интервью у группы граждан, тщетно пытавшихся прорваться сквозь силовой купол, накрывший их жилища вместе с чадами, домочадцами, пернатыми и четвероногими питомцами! А потом еще чиркнуть за ночь статью и уговорить шефа тиснуть ее в сверстанный номер журнала...
— Да вы не переживайте, Иван, если вам нельзя об этом говорить — не говорите. Это я так, для поддержания светской беседы спросила, — пошла на попятную Александра, и я, стреляный вроде бы воробей, которого на мякине не проведешь, поверил. И вместо того чтобы везти ее к сменщику, свернул на Лиговку.

* * *

Вторую половину дня Александра была занята улаживанием своих дел, а вечером позвонила мне, и я отвез ее на угол Невского и Фонтанки, где мы сели на катер и совершили экскурсию по рекам и каналам города. Госпожа Иванцева хотела тихо посидеть в каком-нибудь переоборудованном под ресторан паруснике, но я убедил ее, что это сомнительное удовольствие никуда не убежит, а теплую белую ночь можно использовать и получше. Дешевая романтика плавучих кабаков вызывает у меня нестерпимое чувство фальши, кроме того, кормят там скверно, а уж о том, чтобы посидеть тихо, вообще не может быть речи.
Госпожа Иванцева осталась довольна экскурсией, во время которой мы болтали о чем угодно, только не о красотах и архитектурных достопримечательностях города. В некоторых кругах наша фирма пользуется хорошей репутацией, несмотря на неблагозвучную аббревиатуру, но Александра, кажется, все же боялась, что я буду изводить ее датами, цифрами, именами и фамилиями, которыми обычные гиды умучивают попавших в их лапы туристов.
У нас, в отличие от них, есть золотое правило — информировать клиентов только о том, что они действительно хотят узнать. Никаких гидских замашек. Никаких обязательных программ — все индивидуальное, соответствующее вкусам и желаниям клиента. Он обратился к нам, чтобы мы помогли ему отдохнуть, и путешествие — только предлог, повод. Гостье — я имею дело исключительно с женщинами, у каждого своя специфика — может быть, наплевать на сокровища Эрмитажа и прочие достопримечательности Санкт-Петербурга и окрестностей. Хотя случается такое не часто — надо же по приезде домой рассказать подругам о том, что видела, дабы они поахали и поохали от зависти. Ей незачем засорять себе голову тем, что рассказывают обычные гиды на групповых экскурсиях. Забавные истории о местных диковинах — дело другое. Они и душу веселят, и запоминаются лучше. Но в меру, господа, в меру, от анекдотов человек со временем устает, точно так же, как от перечисления статистических данных!
Наши гостьи приезжают в Питер не для того, чтобы пополнить свой интеллектуальный багаж, такие встречаются редко. В большинстве своем они просто хотят пожить, не думая о делах, без забот и хлопот. Они хотят комфорта, внимания, ласки, уюта. Для этого им нужен спутник-мужчина, который будет предупредителен, заботлив и нежен. Разумеется, это дорогая игра, но раз гостьи соглашаются в нее играть, значит, она того стоит. С тех пор, как я понял эти простенькие правила, проблем с гостьями у меня не возникает, ведь даже взбалмошным, избалованным, капризным стервам — попадаются и такие — необходимо иногда забыть о своей стервозности, отдохнуть от нее, выйти из привычного образа. Бывает, конечно, что клиентки, по тем или иным причинам, отказываются от услуг своего гида и получают замену. У меня было всего два таких прокола, в самом начале работы в БДУ, и я считаюсь одним из лучших гидов Питерского отделения фирмы.
После экскурсии мы все же зашли в ресторанчик с названием «Тихая ночь». Здесь было действительно тихо и можно было говорить о чем угодно или молчать под звуки ненавязчивых мелодий, которые тоже можно было слышать или не слышать в зависимости от настроения.
— С вами уютно молчать, — сказала Александра, после того как мы прослушали несколько композиций Фауста Папетти, выпили по коктейлю и поковыряли вилками в салатах из овощей и морепродуктов.
— Болтать можно с кем угодно, уютно молчать — только с людьми, близкими по духу, — глубокомысленно изрек я и порадовался девичьим ямочкам, возникавшим на щеках Александры, когда она улыбалась.
— Цитата?
— Экспромт! Но могу и цитату, — сказал я и бахнул: — «Утратившие связь с землей и не вознагражденные за это приобщением к мировой культуре, психически искалеченные вечной возней с машинами люди становятся жертвами одуряющей скуки, как только оказываются наедине с самими собой. Они, как огня, боятся тишины, ибо тишина ставит их лицом к лицу с душевной опустошенностью. Природа для них мертва, философия смертельно скучна, искусство и литература доступны лишь в самых сниженных проявлениях, религия возбуждает высокомерную насмешку, и только наука вызывает чувство уважения». Даниил Андреев, «Роза мира». За точность расстановки слов не отвечаю, но, думаю, воспроизвел достаточно близко к тексту.
— Здорово! Даже не верится, что полвека назад писано!
— Читали? — спросил я. приятно удивленный, что госпожа Иванцева знает, кто такой Даниил Андреев и в какие годы творил.
— Не скажу, что запоем, от корки до корки, но читала. Случайно как-то открыла на том месте, где он пишет о Женской сущности Бога, и увлеклась.
— О Женской сущности Бога? А, там, где он пытается доказать, что произошла ошибка или подмена, в результате которой Святой Дух был отделен от Бога Отца, а Женская ипостась Создателя незаконно утрачена?
— По-моему, в этом есть определенный смысл. Впрочем, я никогда не интересовалась богословскими вопросами, — Александра с улыбкой развела руками, давая понять, что не слишком сожалеет об этом, — однако мысль о том, что «Божественная комедия» является детищем не только Данте, но и Беатриче, показалась мне убедительной. Приятно, знаете ли, сознавать, что духовное семя бессмертных творений было брошено в глубину подсознания гениев их женами, любовницами или просто знакомыми. Андреев писал о том, что в Веймаре собираются установить памятник Ульрике Левенцоф, вдохновившей Гете на прекрасные стихи. Не знаете, был ли осуществлен этот проект?
— Понятия не имею, — признался я. — На меня-то идея об оплодотворяющей роли женщин в творчестве мужчин не произвела особого впечатления. Образ музы, стоящей за спиной Орфея или Гомера, традиционен, а констатация очевидного факта...
— Но не общепризнанного! — прервала меня Александра, шутливо погрозив пальчиком.
— «Для истины достаточный триумф, когда ее принимают немногие, но достойные; быть угодной всем не ее удел», — изрек я. И, чтобы не присваивать чужих лавров, пояснил: — Мысль эта принадлежит Дени Дидро и кажется мне разумной.
— Ну, если уж на то пошло, новых идей в «Розе мира» вообще немного, и они показались мне, мягко говоря, сомнительными. Мысль о Вечной Женственности как одной из ипостасей Бога тоже ведь не нова. Она ярко выражена в религии индуистов, это одна из краеугольных основ уикканской веры.
— Какой? — спросил я, чувствуя себя полным профаном.
— Уикканской. Приверженцы Уикки полагают, что нынешние религии негармоничны, поскольку провозглашают единственным божеством Бога Созидателя. Они считают, что если большинство растений и животных, не говоря уже о людях, двуполы, то это отражает природу создавших их божеств. Или одного божества, которое имеет две ипостаси — мужскую и женскую. Поэтому уикканцы поклоняются Богу и Богине. По существу, они вернулись к древней языческой традиции, где в пантеонах божеств были особи как мужского, так и женского пола. Не смотрите на меня так, я знаю кое-что об Уикке только благодаря своей подруге, которую от избытка свободного времени потянуло к божественному. И вот нашла себе веру по вкусу. Пыталась и меня приобщить, да без толку.
— Почему?
— Зачем это мне, Иван? Религия — она ведь как посох хромому. А я на ногах крепко стою. В подпорках и костылях не нуждаюсь. В жизнь вечную не верю, да и не хочу ни в христианский бесполый рай, ни в мусульманский, где от гурий-лесбиянок, как на зоне, не отбиться. — В лице Александры что-то дрогнуло, и на миг проступили все ее тщательно скрываемые четыре десятка не слишком-то легких и сладких лет. — Что это мы, Ваня, все «выкаем» и «выкаем»? Может, пора уже на «ты» перейти? Без брудершафтов, в рабочем порядке? Ваня и Саша, это как-то душевнее, чем Иван и Александра.
— Хорошо... Саша. Можно и на «ты», — согласился я, в полной уверенности, что без брудершафтов мы все равно не обойдемся.

* * *

Внештатных сотрудников БДУ называют порой «хахалями напрокат», «кобелями навынос», «альфонсами» — и это еще самые пристойные ярлыки, которые на нас клеют. Доля истины в них имеется, потому что любовная составляющая является важным элементом нашего общения с клиентами. И это закономерно, ведь любовь — сильнейшее из чувств, и даже суррогат его лучше, чем полное отсутствие оного. Альбер Камю в «Возвращении в Типаса» писал: «Если вам посчастливилось однажды испытать сильную любовь, всю свою жизнь вы будете снова и снова искать этот жар и свет». Ну что ж, наши гостьи, как и все обделенные любовью люди, ищут ее и, не находя, вынуждены довольствоваться тем, что им предлагает жизнь. Мудрец Леонардо да Винчи замечательно сказал некогда: «Если не можешь иметь то, что любишь, — люби, что имеешь». Проще всего это осудить, но осуждать вообще проще всего. Однако осуждать, не предлагая позитивного решения, — занятие пустое и неблагодарное.
Решение, которое предлагает состоятельным клиентам БДУ, — не идеальное, оно лишь одно из многих возможных, тоже, увы, далеких от совершенства. Во всяком случае, клиент не покупает кота в мешке. Ему предлагается файл с фотографиями и кратким досье внештатных сотрудников, из которых он может выбрать то, что его заинтересовало. Причем выбор делается, как я понимаю, не только и, может быть, даже не столько исходя из внешней привлекательности гида, сколько из суммы факторов, в которые входят: место работы, должность, хобби, круг интересов и привычек. Среди моих коллег из БДУ есть ученые, художники, артисты театра и цирка, подводники и преподаватели вузов. Я не знаю, по какому принципу администрация БДУ набирает внештатных сотрудников, но одно могу сказать с полной уверенностью — дураков среди них нет. Как нет, по понятным причинам, верующих, больных, чиновников госструктур и представителей нашей славной милиции.
У каждого из нас свои методы развлекать клиентов, своя манера общения, и я лично предпочитаю не форсировать события, предоставляя гостье решать, что и когда она хочет получить. По-видимому, Саша это поняла и, когда мы покончили с ужином в «Тихой ночи», сказала, что хочет напроситься ко мне в гости. Идти до гостиницы далеко, за руль мне после выпитых коктейлей лучше не садиться, а раз уж я живу неподалеку, какой смысл вызывать такси?
Я согласился, что лучше пройтись по городу пешком, и мы двинулись в путь. Помнится, я даже читал ей стихи. Всякие. Разные. Если мужчина бессознательно не втягивает живот и не распускает павлиний хвост при виде хорошенькой женщины — можете быть уверены: у него проблемы либо со здоровьем, либо с половой ориентацией.
— Недурное гнездышко, — промурлыкала Саша, осмотревшись в моем двухкомнатном логове. — Очень даже...
Я не стал говорить, что, дабы расплатиться за это гнездышко, мне пришлось устроиться работать в БДУ, и работа эта поначалу меня не слишком радовала. Вместо этого я достал бутылку токайского, бокалы, свечи в тяжелых, медных подсвечниках и принялся рыться в дисках, выбирая что-нибудь умиротворяющее.
К тому времени, как я сервировал стол, подходящий для последнего возлияния, Саша вышла из ванной, закутанная после душа в пушистый тигровый халат. Я горжусь тем, что в шкафу у меня висит больше двух дюжин халатов. Любезно предлагая гостье принять после дороги, прогулки по городу или посещения театра душ, я раскрываю шкаф и, глядя, как она перебирает халаты, чувствую себя наверху блаженства. Что может быть приятнее, чем сделать человеку маленький сюрприз?
Моя коллекция халатов кладет обычно конец всяким колебаниям, ежели таковые имеются. И позволяет лучше понять характер гостьи. Одна необыкновенно милая дама, заглянув в мой шкаф, с испугом спросила: «Неужели вы всех их убили?» — после чего мы хохотали минут десять, и шутка эта явилась камертоном, задавшим тон всему нашему последующему общению. Другая, взглянув на мое собрание халатов, заявила, что среди них нет подходящего ей: алого с золотыми драконами — и вышла из душа голышом, разрисованная губной помадой, зубной пастой и карандашом для подведения глаз. Алый, с золотыми драконами халат она прислала мне через месяц после того, как я отвез ее в аэропорт.
Саша, выбрав тигровый халат, задумчиво сказала:
— Рано или поздно это случится. Но если поздно, то лучше не надо.
— Ну почему же? Лучше поздно, чем никогда, — оптимистично отозвался я, не слишком понимая, что она имеет в виду.
— Спорное утверждение. Порой бывает, что лучше никогда, чем поздно. Желание, исполнившееся после времени, приносит горечь вместо радости.
— Ну например?
— Вспомни хоть «Руслана и Людмилу». Наина в конце концов полюбила Финна, и это сильно осложнило и попортило ему жизнь. Ну, я пошла в душ...
Выйдя из ванной в тигровом халате, Саша продолжила осмотр моего логова и, когда я появился после душа в темно-синем, искрящемся мелкими звездочками халате, как раз добралась до полок, на которых стояла подборка «ЧАДа» за десять с чем-то лет.
— Неужели, дав подписку о неразглашении, ты больше не возвращался к тому случаю в Мартыновке?
— Нет, — сказал я, разливая токайское по бокалам.
Разумеется, я лгал. Но после того, как в Мартыновке начались аресты и по городу поползли нехорошие слухи, я зарекся говорить с кем-либо о моей злосчастной статье и всем, что имело к ней хоть какое-то отношение.
Разумеется, я знал кое-что, ибо именно любопытство или, лучше сказать, природная любознательность как раз и удерживала меня в «ЧАДе». И это «кое-что» мне решительно не нравилось. Еще меньше мне нравилось то, что о случае в Мартыновке меня спрашивала чуть ли не каждая гостья, и в конце концов это должно было кончиться плохо.
— Ладно, парубок, не журысь! Прости мне девичье любопытство и расскажи что-нибудь, например, про снежного человека. Или про восточносибирскую Несси. А лучше, — легкомысленно махнула рукой Саша, — выпьем-ка мы за стольный град Петров, где водятся мужчины, имеющие сногшибательные коллекции халатов!

* * *

Меня разбудила тихая и мелодичная трель ноутбука. Обычно я сплю крепко, особенно после нескольких коктейлей и бурных постельных танцев с симпатичной женщиной, да и легли мы вчера не рано. Но что-то в поведении Саши меня, видимо, сильно встревожило, раз подсознание дало команду проснуться. Несколько минут я лежал неподвижно, не открывая глаз, прислушиваясь к доносящимся из соседней комнаты звукам. Определенно это был нежный шелест клавиатуры. Итак, Саша решила подоить мой ноутбук на предмет интересующей ее информации. Естественно, ей нужны были файлы о происшествии в Мартыновке.
«Забавно!» — мысленно сказал я, пытаясь сообразить, чьи интересы представляет госпожа Иванцева. Она явно не из органов госбезопасности: они меня уже трясли и отпустили с миром, а новых поводов для беспокойства я им не давал. Да и действуют они совсем другими методами.
Слухи об умножителях, безусловно, просочились в народ, и умненькие богатенькие деятели, желающие стать еще богаче и влиятельней, безусловно, разыскивают их. Однако методы их тоже не отличаются изощренностью: заволочь в темный уголок и бить, бить, бить носителя информации до потери человеческого облика. Или отрезать ему ежечасно по пальцу. Не стали бы они огород городить, если бы заподозрили, что я знаю что-то об умножителях. У меня ведь железное алиби: раз уж органы отпустили — значит, ни сном ни духом о дарах пришельцев не ведаю. А трясти пустышку — кому охота?
С другой стороны — факт налицо. Мой верный ноутбук потрошит дама, прилетевшая давеча из славного города Тулы. Интересное получается кино!
Единственный человек, которому я решился рассказать об умножителе и даже показать его, — профессор Вениамин Петрович Берестов. Отец Стаса — институтского моего дружка, убитого какими-то подонками одиннадцать лет назад в ЦПКиО. Но Берестов, ясное дело, никому ничего не скажет. Это железный старик из уходящего поколения тех, кто еще во что-то верил и, как это ни странно, продолжает верить. Да и зачем ему, если уж на то пошло, болтать? Я оставил ему дубликат умножителя, и он может ломать над ним голову до полного умопомрачения. К тому же, если кто-то расколол Берестова, я ему уже без нужды, так что этот вариант тоже отпадает.
Остается предположить, что госпожа Иванцева действительно та, за кого себя выдает. Хозяйка некой преуспевающей фирмы, решившая совместить приятное с Полезным. Пообщаться с симпатичным молодым человеком и разнюхать, не знает ли он что-нибудь об умножителях. Ведь мог же этот хитрец утаить что-то от органов? А ежели утаил, то ломать его бесполезно — спастись он может, только твердя: знать ни о чем не знаю, ведать не ведаю. Но, растаяв в объятиях неотразимого творения талантливого биоскульптора, он вполне способен проболтаться — история знает подобные примеры. Можно попытаться уговорить его поделиться информацией, пообещав взять в долю, или, воспользовавшись удобным моментом, пошарить в ноутбуке и списать обнаруженные там сведения на дискету.
Это предположение похоже на правду, решил я. Выбрался из постели, накинул халат и вышел в гостиную.
Госпожа Иванцева услышала мои шаги и встретила мое появление милой улыбкой:
— Привет! Тоже не спится?
— Сигнал включаемого ноутбука действует на меня, как пение горна. Я забываю о сне и бросаюсь дописывать незавершенные статьи. Привет! — Я подошел к Саше и заглянул ей через плечо. Она просматривала файл с серией очерков, шедших в рубрике «Кто вы, таинственные атланты?».
— Ничего, что я залезла в твой ноутбук без разрешения? Одни говорят: скажи мне. кто твой друг, и я скажу, кто ты. Другие — покажи мне твой дом, и я скажу, кто ты. А я убеждена, что больше всего о характере человека говорит содержание его компа.
— Естественно, — согласился я, отметив, что без водных процедур и последующего нанесения макияжа госпожа Иванцева выглядит значительно более потрепанной жизнью, чем ей бы того хотелось. Истинный возраст гостий я, впрочем, давно научился определять по рукам. Как ни ухаживай за ними, они выдают хозяйку, если можно так выразиться, с головой.
— Мне тоже всегда казалось, что заглянуть в мастерскую художника — значительно интереснее, чем любоваться его картинами на выставке. Пока ты роешься в моих файлах, я сварю кофе. Тебе молотый или растворимый?
Мы оба понимали, что Саша поймана с поличным, но время для откровенного разговора еще не настало. Я был бы рад, если бы госпожа Иванцева отказалась от намерения начинать его вообще, но, боюсь, она не способна столь кардинально изменить свои планы. А жаль, ведь поначалу все складывалось так мило!

* * *

Оставив старенький «Вольво» около дома, я отправился в булочную за свежим хлебом в том самом настроении, которое изысканнейшим Александром Александровичем Блоком было описано следующими словами:

И встретившись лицом с прохожим,
Ему бы в рожу наплевал,
Когда б желания того же
В его глазах не прочитал.

Тернер был великолепен — слов нет! Зато потом мы с Сашей забрели на выставку какого-то импортного Заплюйкина, и настроение было испорчено окончательно и бесповоротно. Причепуренные дамы и господа любовались омерзительной, беспомощной мазней с таким видом, словно перед ними были фрески Джотто или полотна Веронезе! Мир явно сошел с ума. Тысячу раз прав был Василий Розанов, писавший в предисловии к своим ежемесячным выпускам «Апокалипсиса нашего времени», что «в европейском человечестве образовались колоссальные пустоты от былого христианства, и в эти пустоты проваливается все: троны, классы, сословия, труд, богатство». Десять тысяч раз прав, говоря, что «все проваливается в пустоту души, которая лишилась древнего содержания».
Я понимаю, что большая часть литературы должна быть дерьмом — журналы-пустышки и незатейливые книжки-однодневки для проветривания мозгов, утомленных восьмичасовым рабочим днем. Что фильмы, становящиеся год от года эффектнее и глупее, иными быть и не могут, коль скоро штампуются для самой невзыскательной публики. Но выставлять беспардонную халтуру в Эрмитаже — это уже кощунство! И рассуждать о ней с глубокомысленным видом могут лишь подвергнутые лоботомии кретины, которым в Эрмитаже делать нечего.
В шестидесятых годах прошлого века Герберт Маркузе писал, что массовое индустриальное общество не просто удовлетворяет потребности своих членов, но, в значительной степени, искусственно создает их благодаря рекламе. И вот наглядный пример того, как процесс этот переносится в область искусства, то есть в духовную область. Увы, гонка создаваемых и удовлетворяемых потребностей должна захватывать человека, не позволяя ему осознать, что широкий выбор продукции материального и духовного производства жестко ограничен рамками того, что соответствует целям общества. Следуя навязанным стандартам, человек неизбежно интегрируется в общество и утрачивает критическое отношение к принципам, исповедуемым этим обществом, поскольку мышление его деформируется в соответствии с повсеместно распространяемыми стереотипами. Мобильник, импортная тачка, престижная работа, отдых на Канарах становятся целью и смыслом жизни. «Гарри Поттер» признается книгой века, «Космополитен» — журналом журналов, «Молчание ягнят» собирает всех мыслимых «Оскаров», а «Мумий Тролль» затмевает своим паскудством все прочие рок-группы. Противно, однако логично. Но если уж в Эрмитаже...
— Эй, кореш, закурить не найдется?
Догнавший меня парень был, как водится, коротко пострижен, морда — ящиком, кулаки-кувалды.
— Не курю, — коротко ответил я с нехорошим предчувствием.
— Скверно, — изрек детина. Заступил мне дорогу и, оглядев с ног до головы, добавил, совершив невероятное умственное усилие: — Пострижен ты как-то погано.
— Убивать таких надо, — поддакнул его подельщик — тоже крепенький, кожаный и без той единственной извилины, которую оставляет на голове фуражка.
Смекнув, что сейчас меня будут бить, я рванул через улицу, но мордатый успел-таки вмазать мне левой. Удар пришелся в левое плечо, я закрутился волчком, и тут же на меня набросился второй — крепенький и пупырчатый, как огурчик. Я уклонился от одного удара, другого, удачно вмазал огурчику в челюсть и пропустил удар мордатого в солнечное сплетение. На миг у меня перехватило дух, и, воспользовавшись этим, костоломы принялись колотить меня, как боксерскую грушу.

* * *

Двое, встретившие меня на подходе к булочной, дрались на редкость умело и больно. Свалив меня с ног и старательно отпинав, они исчезли, а я потерял сознание.
Придя в себя, я увидел квохчущую надо мной старушку. От причитаний ее мне стало совсем худо, но тут подъехала «Скорая». Фельдшерица с сонным унылым лицом сделала мне пару уколов, шофер и мужик в белом халате — медбрат, надобно думать, — помогли забраться в машину, уложили на носилки и повезли в дежурную больницу.
В приемном покое я убедился, что ключи мне оставили, а бумажник украли — без этого версия об ограблении выглядела бы неубедительно. Кроме того, я, несмотря на некоторое помутнение сознания, отметил, что били меня, если можно так выразиться, гуманно — щадя голову и пах. Из чего следовало, что госпожа Иванцева еще появится, и намерение ее совмещать приятное с полезным осталось неизменным.
— Ничего страшного, — утешил меня угрюмый, равнодушный к людским страданиям врач. — Синяки, ссадины, ушибы, шок. Кости целы. Дешево отделался. Хотя денька три-четыре придется полежать. Дома, — уточнил он и скучным голосом проинструктировал: — Не пить, не курить, никаких женщин. Завтра вызовите врача из поликлиники. Регулярно принимайте лекарства. Вот рецепты.
Он протянул мне пачку рецептов, выписанных шустрой медсестрой, и меня выпроводили в длинный полутемный коридор.
После битья, уколов, перевязки, посещения рентгеновского кабинета и напутствий отправившего меня на амбулаторное лечение эскулапа я туго соображал и долго плутал по коридорам, пока не выбрался на больничный двор, где стояло несколько машин «Скорой помощи». И тут меня осенило.
Подойдя к курившему у машины парню в старомодных очках, делавших его похожим на Шурика из «Операции „Ы“, я попросил его подбросить меня до дома, объяснив, что деньги у меня украли, такси я вызвать не могу, потому что мобильник мой костоломы разбили всмятку, а чтобы позвонить по единственному обнаруженному телефону, необходимо иметь телефонную карту и...
— Адрес? — строго спросил Шурик и, досадуя на собственную покладистость, скомандовал: — Загружайся, довезем.
Я забрался в салон и сел на откидной стульчик, тупо разглядывая зажатые в кулаке рецепты с крупной фиолетовой печатью «Городская больница №18, наб. р. Фонтанки, 148». Так, с рецептами в руке, я и заснул, и снился мне странный сказочный сон про кентавров, плещущихся у подножия величественного водопада, над которым сияла удивительно яркая и сочная радуга.
— Подъем, мужик, приехали, — тронул меня за плечо похожий на главреда лупоглазый толстяк в белом халате.
— Спасибо, — просипел я и начал выбираться из машины.

* * *

Ввалившись в квартиру, я выпил два стакана воды, полюбовался в зеркало на свою осунувшуюся физиономию с мутными, словно после великого бодуна, глазами и хотел было позвонить Саше — интересы клиента превыше всего! — но вовремя одумался.
После посещения Эрмитажа я отвез ее в «Маршал», где она намеревалась отдохнуть перед вечерним походом в БДТ. Мы договорились, что я заеду за ней часов в пять, а сейчас была уже половина седьмого. Следовательно, в театр мы все равно опоздали, а доклад госпоже Иванцевой о работе ее костоломов мог подождать до лучших времен. Если только я вообще буду его делать.
Прислушавшись к собственным ощущениям, я решил, что прежде всего должен соснуть минуток семьсот-восемьсот, а там видно будет. Мысль показалась мне настолько разумной, что я, вырубив телефон, поплелся в спальню и, кое-как раздевшись, нырнул под одеяло.
Разбудил меня звонок в дверь и резкий солнечный свет, льющийся из незашторенного окна.
Стрелки на часах показывали десять минут двенадцатого, полуденный визитер продолжал терзать дверной звонок.
Чертыхаясь, я выбрался из-под одеяла, накинул халат и полез в нижний ящик прикроватного столика. Пистолет был на месте, зато обойма предусмотрительно опустошена.
— Вот ведь ублюдки! — пробормотал я, прикидывая, кто бы это мог сделать: госпожа Иванцева или посланные ею громилы.
По всему выходило — громилы, хотя в общем-то это было не важно.
Звонок звонил без перерыва, и я отправился взглянуть в дверной глазок, кому это так неймется.
Навестить меня пожелала госпожа Иванцева.
«Забавно!» — подумал я и открыл дверь.
— Ваня! На тебе лица нет! — ахнула сердобольная гостья.
«Если хочешь выжить, надо бежать отсюда сломя голову, — сообщил мне внутренний голос. — Это только цветочки, ягодки впереди. За госпожой Иванцевой придут другие, и методы их понравятся тебе еще меньше, чем упражнения ее костоломов».
Я решил, что это справедливо, и, пригласив Сашу войти, начал обдумывать план бегства.
Пока она лепетала, что, не сумев дозвониться мне ни по телефону, ни по мобильнику и напрасно прождав вчера весь вечер, не на шутку встревожилась и потому решила нынче навестить, я прокрутил возможные варианты развития событий и наметил план действий.
За ночь мысли мои пришли в порядок, компьютер, именуемый мозг, обработал информацию и выдал ответы на интересующие вопросы. Двух костоломов, безусловно, подослала госпожа Иванцева, до которой даже в далекой Туле дошли слухи об умножителях. Она правильно все просчитала и вышла на меня. Не получив нужных ей сведений добром, она провела ревизию моего ноутбука и решила применить прессинг. Если я наивняк — ее забота о больном растрогает меня и развяжет мне язык. Если парень башковитый — соображу, что в скором времени в дело будет пущена полковая артиллерия, и тоже расколюсь.

Предыдущая страница 21 Следующая страница


Проклятый город 22

Мне действительно пришло время колоться — в самом деле, почему бы и нет? Тайна умножителей давно стала секретом Полишинеля. Заметки о том, что аналогичные питерскому силовые купола возникали в Нью-Йорке, Вашингтоне, Праге, Бомбее, Берлине и других городах, появились одновременно во многих иностранных газетах и журналах, и то, что потом журналисты не написали о них ни строчки, не проронили ни слова, словно воды в рот набрали — даже опровержений не было! — свидетельствовало об оперативности местных властей. Получив доклады об умножителях, найденных в районах возникновения временных силовых куполов, правительства разных стран, скорее всего, не поверили в существование подобных агрегатов, напоминавших сказочное Сампо Калевалы. Однако на всякий случай, во избежание, так сказать, постановили сведения о них засекретить. А когда стало ясно, что умножители и впрямь существуют, власть имущим не оставалось ничего другого, как договориться предать этот разрушающий основы основ факт замалчиванию. Они попытались прибрать умножители к рукам, ссылаясь на государственную необходимость, защиту экономики страны, усиление военного потенциала государства и т.д. и т.п., но, судя по тому, что курс золота и платины стремительно падает, а чудовищные скачки цен на биржах погубили уже не одно крупное предприятие — не говоря о мелких! — количество умножителей растет изо дня в день в геометрической прогрессии.
Сознавая весь ужас этого страшного дара, я все же должен был расколоться и поделиться с госпожой Иванцевой своей тайной. И. сделать для нее, так же как и для Берестова, дубликат умножителя. Одним рассадником чумы больше, одним меньше — не столь важно, если ею поражена вся планета. Нет, честно, теперь, когда с каждым днем становится все яснее, что мир катится к чертовой матери, колоться можно было с чистой совестью! Загвоздка была в том, что я терпеть не могу, когда мне давят на психику. Особенно женщины, с которыми я провел ночь. Неблагодарность — по моей личной шкале ценностей — второй после предательства грех, и именно его госпожа Иванцева давеча совершила, натравив на меня своих мордоворотов. Я не Господь Бог и не умею прощать грехи. Да мне это и по штату не положено. А стало быть умножителя она не получит.
— Тронут твоей заботой, — сказал я, выслушав Сашу, и, рухнув в кресло, умирающим голосом поведал историю столкновения с двумя бандитами, напавшими на меня в двух шагах от ничем не примечательной булочной.
Саша явила собой образчик сочувствия и сострадания. В нужных местах она ахала, охала, кусала губы, закатывала глаза и только что рук не заламывала. Я почти растрогался и закончил рассказ проникновенными строками нежно любимого мною Михаила Юрьевича Лермонтова:

Наедине с тобою, брат,
Хотел бы я побыть:
На свете мало, говорят,
Мне остается жить...

Проявляя чудеса мужества и умения владеть собой, Саша сумела сдержать душащие ее рыдания и мокрым, берущим за душу голосом спросила, чем она может мне помочь.
Я не мог сказать, что хочу есть — еды у меня, как всегда, полон холодильник. Кроме того, придумать надлежало что-то кардинальное, ибо время работало против меня — госпожа Иванцева была слишком умна, чтобы до конца уверовать в мою непроходимую тупость. Часы отсчитывали последние мгновения, отпущенные мне для веселья и шутовства, — я чувствовал это всеми фибрами души. К тому же мне, несмотря на сделанные в больнице уколы и целительный сон, вновь стало плохо. Чертовски плохо... Ага!
— Саша, — сказал я гаснущим голосом. — Мне плохо. Чертовски плохо. Сделай милость, сходи в аптеку, тут неподалеку.
Она внимательно посмотрела на меня, а я, изобразив из себя умирающего лебедя, прошептал:
— Рецепты на холодильнике. О, черт, голова разламывается! А руку словно током дергает...
— Отдыхай, я сейчас вернусь, — промолвила великодушная госпожа Иванцева. — Где ключи?
— На вешалке, — простонал я.
— Держись, я быстро, — пообещала Саша и, одарив меня нежным и сострадательным взглядом, вышла из квартиры.
Подождав минуты три, я бросился к телефону и на память набрал номер Джуди, моля бога, чтобы она оказалась дома. Там ее, ясное дело, не было. Пришлось искать записную книжку и звонить на ее мобильник. Он оказался отключен. Проклиная все на свете, я позвонил ей на работу, и — о чудо! — она сама подняла трубку.
— Слушаю вас, — сказала Джуди голосом секретаря-референта.
— Джуди, — просипел я, обливаясь холодным потом, — слушай меня внимательно и выполняй все беспрекословно. От этого зависит моя жизнь. Ты не останешься в убытке. Мое слово твердое, ты знаешь.
— Слушаю, — пролепетала она.
— Займи сколько получится долларов у своего шефа и гони «Оку» к памятнику Ленину, который стоит около метро «Московская». Но только скорее, ради бога! Аллюр три креста!
— Хорошо, Ваня, — сказала Джуди и повесила трубку.
Я наскоро оделся, выдвинул из-под кровати обувную коробку со всяким барахлом: старым будильником, компьютерной мышью, дыроколом, коллекцией визиток, сломанным диктофоном — и вытащил со дна уменьшенный до размеров кубика Рубика умножитель, завернутый в обрывок старой газеты. Сюда Сашины ребята наверняка заглядывали, но они не знали, что надо искать, и не доперли, что самую ценную вещь я спрячу среди всякой ерунды.
Сдвинув кровать, я поднял половицу, извлек из-под нее пачку долларов, выгреб из ящика письменного стола рубли — правительство отучило нас класть деньги в сберкассы или нести в банки, и сейчас я был ему за это в высшей степени благодарен. Прихватил записную книжку, рассовал добро по карманам спортивной куртки и на мгновение задумался, не взять ли с собой ноутбук. Решив, что вряд ли у меня когда-нибудь возникнет охота писать, нацепил темные очки и поспешно выскочил из квартиры.
Сашины костоломы могли караулить меня либо на лестнице, либо в одной из стоящих на улице машин, но тут уж я ничего не мог изменить, оставалось положиться на удачу. И на этот раз она мне сопутствовала.
Беспрепятственно выйдя из подъезда, я сел за руль моего старенького «Вольво», и едва успел отъехать от дома метров на двадцать, как в хвост мне пристроилась темно-вишневая «Ода», за рулем которой сидел мордоворот в кожаной куртке.

* * *

Синяя «Ока» развернулась и встроилась в поток машин, ехавших по Московскому проспекту в сторону аэропорта. Несколько минут я смотрел по сторонам, а потом прикрыл глаза, чувствуя себя вконец измотанным.
Я ушел от мордоворота госпожи Иванцевой на станции «Площадь Восстания». Выскочил из «Вольво» и рванул в метро, благо жетон у меня был приготовлен заранее. Мордоворот устремился за мной, но то ли у придурка жетона не оказалось, то ли дошло до него, что избивать граждан в метро не принято, а затеряться в толпе — легче легкого, но он отстал. И все же мне до сих пор не верилось, что преследователи остались с носом, а я подобно колобку, «и от бабушки ушел, и от дедушки ушел».
— Ну, может, объяснишь, что все это значит и куда мы едем? — спросила Джуди, не поворачивая головы.
— Держи курс на Гатчину. По дороге я тебе все объясню, дай оклематься и дух перевести, — пообещал я.
Ехать с Джуди безопасно, но скучно. Ведет машину она так же аккуратно и осторожно, как живет и любит. Впрочем, она все делает с оглядкой и опаской, будто кто-то за ней постоянно наблюдает и оценивает ее поступки. Мы знакомы, кажется, уже лет пять, и вот что удивительно: я совершенно не помню, как мы познакомились. Живем в соседних домах, так что, скорее всего, на улице или в булочной, но при каких обстоятельствах — вспомнить не могу. Несколько раз хотел спросить, помнит ли она, да так и не собрался — а ну как обидится?
У Джуди невыразительное миловидное лицо, такое же пресное, без изюминки, как она сама, и порой мне бывает с ней невыразимо скучно. Но у нее, кроме матери, нет близких людей. У меня, как это ни странно, — тоже. И потому мы продолжаем встречаться. При этом она называет меня «пижоном», «снобом», «бахвалом», «бабником» и прочими нехорошими словами. Я пропускаю их мимо ушей, хотя мог бы ответить, что она тоже не совершенство — с мужем не ужилась, зато время от времени спит со своим шефом, которого считает отъявленным негодяем. Джуди сама призналась в этом, будучи как-то вусмерть пьяной — пить она не умеет, и порой ей удается надраться до полного самозабвения.
Ну что ж, у каждого свои достоинства и свои недостатки. К достоинствам Джуди относится то, что она всегда готова прыгнуть ко мне в постель. А это уже немало, хотя ведет она себя там, как тот лежачий камень, под который коньяк не течет. Надежна она, правда, тоже как камень. Может быть, мне следует звать ее Симона или Петрина?
— Ты что, спишь? — спросила Джуди, и я попытался вспомнить, почему стал называть ее на манер обезьянки, виденной мною в каком-то телефильме. И, ясное дело, не смог. Все, связанное с Джуди, вымывает у меня из памяти — прямо наваждение какое-то!
— Нет, не сплю. Помнишь сказку про скатерть-самобранку?
— Помню, и не одну.
— Ага! Тогда дело пойдет легче. — Мы миновали памятник Победы, солнце скрылось в высоких облаках, делавших небо похожим на дешевые обои для потолка. — Помнишь ли ты, что в Древней Греции и Риме был весьма популярен символ рога изобилия, называвшегося также рогом Амалфеи?
— Как сейчас помню! Иду по Акрополю или по Форуму...
— Молодец. Смешно, — похвалил я, чувствуя, что улыбка у меня выходит кривая. Мне бы сейчас соснуть минут триста, а не лекцию про умножители читать, однако же нет, покой нам только снится. — Итак, Амалфея была козой, вскормившей своим молоком Зевса, спрятанного его матерью — Реей — на Крите, в пещере горы Ида. От отца — всемогущего Кроноса, имевшего скверную привычку пожирать своих детей.
— Ужас какой! О времена, о нравы!
— Кроносу было предсказано, что один из детей свергнет его и будет править миром, — заступился я за папеньку Зевса, сознавая, что начал очень уж издалека. И, утешая себя тем, что иногда окольный путь оказывается самым коротким, продолжал: — Сломаный рог этой самой козы Зевс превратил в рог изобилия, а саму Амалфею, за верную службу, вознес на небо и превратил в одну из звезд в созвездии Возничего. Впоследствии рог изобилия стал символом богини мира Эйрене и бога богатства Плутоса. В Древнем Риме рог изобилия был очень важным божественным атрибутом. Бона Деа — добрая богиня-мать, имя которой было табуировано, изображалась с рогом изобилия и змеями. Гении, высокочтимые римлянами божества — прообразы христианских ангелов-хранителей, — изображались ими в виде юношей с чашами и рогами изобилия в руках. Культ Приапа — фаллического божества, олицетворявшего плодородие, — после походов Александра Македонского распространился по всему Восточному Средиземноморью и достиг расцвета в Древнем Риме. Среди атрибутов этого доброго божка, покровителя селян, рыбаков, матросов, проституток и евнухов, едва ли не главным был рог изобилия. Кстати, на фресках и терракотовых статуэтках Приап изображался в виде старичка, одной рукой поддерживавшего корзину с овощами и фруктами, а другой — огромный фаллос. На родине, в Греции, полагали, что у него два члена, поскольку он одновременно был сыном двух отцов: Диониса и Адониса.
— Не слабо! — признала Джуди. — Это имеет отношение к нашей поездке? Сбежать с работы мне было не так-то просто.
— Имеет, — заверил я Джуди. — Мне надо разогнаться. Набрать обороты. А тебе прочувствовать масштабность того, о чем я поведу речь дальше.
— Валяй, я вся внимание. Бог с двумя членами несравнимо лучше, чем дракон с тремя головами. Функциональнее. Хотя тоже, конечно, перебор.
— Ну ладно, чтобы закончить с римским рогом изобилия, по-латыни Cornu Copiae — чуешь, как звучит! — упомяну Фортуну, которая изображалась иногда на шаре, иногда на колесе, но непременно с повязкой на глазах и рогом изобилия в руке. Помимо греков и римлян рог изобилия, являвшийся воплощением счастья и процветания, почитали и другие народы. Литовцы, например, называли его skalsa, а праздник Скальса в древней Литве приурочивали к первому урожаю. Скандинавы...
— Ох и зануда! — прервала меня Джуди. — Вытащи мне из бардачка сигарету и прикури.
— Я некурящий!
— Покуриваешь иногда, я знаю. А в анкетах пишешь: «без вредных привычек» — дуришь руководство. При мне можешь курить, я не заложу.
Я прикурил для Джуди сигаретку и, поколебавшись, закурил сам.
— Ладно, поговорим для разнообразия про Китай. Хочешь сказку?
— Валяй.
— Ловил как-то в незапамятные времена китайский рыбак рыбу в реке Янцзы, и попала ему в сеть плоская ваза для цветов. Это по одной версии. По другим: глиняный горшок, глубокая тарелка или шкатулка.
— А можно без версий?
— Можно. Кхым! Вытащил рыбак вазу и надумал приспособить ее под собачью миску. Положил туда корм, типа «Педигри», собака ест, ест, ест, а еда не убывает. Мужик стоит, хлопает глазами, а жена смекнула, что к чему, высыпала из вазы корм и кинула в нее золотую шпильку. И ваза тут же до краев наполнилась золотыми шпильками.
— Женщины — народ практичный.
— Вот и я о том же. Вазу внесли в дом и стали пользоваться ею для добывания денег и ценностей. Рыбак разбогател, но, будучи человеком добрым, не зазнался, не стал мироедом, не купил клуб «Челси», а принялся помогать своим ближним, за что был назван живым цай-шэнем — богом богатства. Кстати, китайских богов богатства, а их там немало, изображали с вазой, миской или шкатулкой, дарующей всевозможные материальные блага и называемой непроизносимым словом «цзюй-бао-пэнь».
— Тамошняя разновидность рога изобилия. Я поняла, — с показным смирением промолвила Джуди.
— Чудесно. Потерпи еще чуть-чуть, дальше будет легче, — подбодрил я ее. — У тебя кола или вода есть?
— На заднем сиденье пластмассовая бутылка. Вода из-под крана, для радиатора.
— Пойдет. — Я проглотил таблетку анальгина, запил теплой водой и продолжал: — Ты, безусловно, слышала о Граале, но вряд ли знаешь, что по одной из версий название его произошло от ирландского слова cryol — «корзина изобилия». А название таинственного замка, в котором он якобы хранился, не то Корбеник, не то Карбоник восходит к французскому Cor Benoit — «благословенный рог». Он же, как ты догадалась, рог изобилия. Общеизвестно, что Грааль насыщал своих избранников любыми яствами, чем, к слову сказать, был схож с магическим котлом короля Артура. Того самого, у которого был первый Круглый стол. Причем котел изобилия, притащенный Артуром в Камелот, создатель Круглого стола надыбал в Анноне — потустороннем мире, куда спускался по своим королевским нуждам.
— Вань, ты меня задолбал! Переходи наконец к делу!
— Еще пару фактов. Для закрепления, так сказать, материала. У скандинавского Вседержителя Одина в небесных чертогах павшие на поле брани герои денно и нощно пили неиссякаемое хмельное медовое молоко козы Хейдрун. И кушали неиссякаемое мясо вепря Сэхримнира, которое варилось в котле со звучным названием Эльдхримнир.
— О боже! И как ты только язык не сломишь!
— У кельтского бога-кузнеца Гоибниу, которого кое-где звали Гофанноном, тоже имелся в пиршественной зале потустороннего мира неистощимый котел, имя коего, на твое счастье, до наших дней не дошло.
— Хоть в чем-то мне подфартило!
— Ну, это как сказать. У кельтов был еще один бог — Дагда...
— И у него тоже был магический неистощимый котел! Я все поняла, Ваня...
— Нет еще, не все. Ибо в галльской мифологии имелся бог Суцелл, которого ученые мужи отожествляют с римским Сильваном...
— Разумеется, у него тоже был котел или рог изобилия!
— Умница. Я мог бы ещё рассказать тебе про вьетнамское божество огня — злую безобразную старуху Тхэн Лыа...
— Которая имела котел...
— Который сам наполнялся всякими вкусностями, ибо старуха была не охоча до золота.
— Спасибо, друг! Как я жила столько лет, не имея представления об этих котлах и рогах? Об этом Суциле, Дагге и этой вьетнамке, как ее... Тхай-Лай! — Джуди скрипнула зубами и, помолчав несколько мгновений, поинтересовалась: — Что, если я высажу тебя прямо здесь? У меня появится шанс успеть на работу. А?
— Джуди, ты читала мою статью про силовой купол над Мартыновкой? Так вот я все еще болтал с тамошней обездоленной инопланетянами публикой, когда купол исчез. И все, естественно, ринулись по домам. А я пошел по улице и набрел на черный ящичек... Небольшой такой... Совсем как этот, — я показал Джуди уменьшенный умножитель, — только размерами с... ну, скажем, с человеческую голову.
— Так... — сказала Джуди, притормаживая.
— Я взял его и рванул домой, пока лесник не пожаловал в заповедный лес. Чутье у меня отменное, и вскоре после моего ухода район был оцеплен «тройным оцеплением», как писал некогда Михаил Афанасьевич Булгаков.
— Так, — повторила Джуди. — Прикури-ка мне еще сигарету.
— Дома я, естественно, начал играться с этим ящичком и очень скоро сообразил — это было совсем не трудно! — что инопланетяне подкинули нам умножитель.
— Волшебный котел. Рог изобилия. Меленку Сампо, о которой ты забыл упомянуть.
— Не успел. Ты прервала меня на полуслове и пригрозила высадить.
— Я просила тебя достать сигареты!
— Пожалуйста. А про Сампо я не забыл. И вот тому доказательство:

Расторопный Илмаринен,
тот кователь вековечный,
молотком стал бить почаще,
тяжким молотом — ловчее, —
и сковал искусно Сампо:
в край он вделал мукомольню,
а в другой край — солемолку,
в третий — мельницу для денег.
Заработало тут Сампо,
крышка быстро завертелась, —
по ларю всего мололо:
ларь мололо на потребу,
ларь в придачу — для продажи,
третий ларь для угощенья.[44]

— Память у тебя феноменальная, — признала Джуди, морщась от попавшего в глаз дыма.
— Это профессиональное, — отмахнулся я. — Так вот умножитель, попавший мне в руки, не был единственным. Их, судя по всему, было по Мартыновке раскидано тьма-тьмущая. И умные люди быстро сообразили, какую из них можно извлечь пользу. Умножители, чтоб ты знала, имеют четыре кнопки. Одна — увеличивает его до необходимых размеров, другая уменьшает, третья позволяет делать дубликат самого умножителя, четвертая — умножать заложенный на поддон предмет.
— Ясненько. А на чем он работает? Ты ведь его не к электрической розетке подключал? — деловито спросила Джуди, заставив меня вспомнить, что она кончила Корабелку. С отличием, между прочим. И не ее вина, что знания остались невостребованными, а амбиции съела моль.
— Работают умножители на мусоре. Сыпь ему в воронку что хочешь — и получай, что заказывал. Идея проста до поросячьего визга: все на свете состоит из атомов, значит, любой предмет можно получить из тех же атомов, составив их в надлежащем порядке. Именно это умножители и делают — никакой мистики и колдовства. Ты понимаешь, они не просто повторяют очертания предмета, а дублируют его структуру на молекулярном или там атомарном уровне. Если, например, положишь гору ручных часов, эта гора удваивается, и каждый элемент новой горы соответствует дублированному элементу, со всеми достоинствами и недостатками. Остановимся, я тебе покажу.
— Да понимаю я, чего тут не понять! Стало быть, инопланетяне угробить нас задумали? Нашлись ведь предприимчивые люди, которые хоть один умножитель да вынесли из Мартыновки?
— Нашлись. А ежели учесть, что силовые купола одновременно в разных частях света появились... Опять же, утечка из самых охраняемых хранилищ неизбежна.
— Чего же ты до сих пор миллионером не сделался и не дал из Питера деру куда подальше? Знал ведь, что до тебя докопаются?
— Знал, — покаялся я. — Скажи, Джуди, зачем мне миллионы? В три горла я жрать не могу. Член у меня, в отличие от Приапа, один. Два костюма я зараз на себя не напялю, разве что в лютую стужу... если пальто похитят. А не сбежал, потому что думал: потяну еще годик, другой, третий. От добра добра не ищут. Но вот, не получилось.
— А живые существа умножитель дублировать может?
— Котлеты — может, труп мыши — запросто, живую — нет.
— Печальная вырисовывается картина. «Бойтесь данайцев, дары приносящих». Изобилия мы не переживем. Но почему бы этим долбаным инопланетянам, раз уж они такие могущественные, не потравить нас какими-нибудь газами или не заразить специально изготовленной суперчумой? Если уж так им занадобилась наша милая планетка? Грех на душу брать не хотят или кладбищ не любят?
Я знал, что Джуди поверит мне сразу. Она каким-то образом чует, когда я вру или треплюсь, а когда говорю правду. Не слишком удобное качество в мирной жизни, но в обстановке, приближенной к боевой, неоценимое. Не надо ничего повторять, вдалбливать, клясться и божиться.
— Не знаю, — честно признался я и, глядя на пролетающие мимо поля, прочитал:

Не думай, что здесь — могила.
Что я появлюсь, грозя...
Я слишком сама любила
Смеяться, когда нельзя!

И кровь приливала к коже,
И кудри мои вились...
Я тоже была прохожей!
Прохожий, остановись!

Сорви себе стебель дикий
И ягоду ему вслед, —
Кладбищенской земляники
Крупнее и слаще нет...

Не думаю, чтобы они хотели нас уничтожить. Во всяком случае, подкинув нам умножители, грех на душу они не взяли. Это ведь наша проблема, как употребить их щедрый дар: во благо себе или во зло.
— Что лбом об стену, что стеной по лбу!
— Подарить человеку ружье — совсем не то же самое, что выстрелить в него из этого ружья. Ведь он может пойти с этим ружьем на охоту и настрелять уток. Так? А коль скоро он вместо этого пускает себе пулю в висок — так дуракам закон не писан...
— ...если писан, то не читан, если читан, то не так, потому что он дурак, — скороговоркой закончила Джуди и, мгновение погодя, спросила: — Вань, я вот никак в толк не возьму, зачем ты мне про все эти рога изобилия и магические котлы втюхивал?
— Затем, что посоветовал мне один умный человек в этом направлении порыть. И нарыл я гипотезу, что подкидывали уже инопланетяне эти умножители на Землю. Только называли их в разных местах по-разному: Сампо, магический котел, рог изобилия, Грааль. Это тест на изобилие, Джуди. Предки наши его прошли, а мы вот, похоже, — нет.
— Чушь собачья!
— Джуди, — сказал я, — не торопись возражать. Подумай хотя бы немного, пошевели мозгами. Я-то думаю об этом давно, а ничего другого измыслить не могу.
— Никакая я тебе не Джуди! — внезапно окрысилась она. — Никакая я тебе не обезьянка, понял! Меня зовут Марина, так же, как любимую тобой Цветаеву! Неужели так трудно усвоить! Ма-ри-на!
— Легко-легко, — успокоительно пробормотал я.
— И мне с высокой колокольни плевать, из каких соображений хотят угробить наш мир! Ясно? И рассуждать об это я не хочу!
— Ясно, — сказал я, и мы надолго замолчали.

* * *

Предыдущая страница 22 Следующая страница


23 Павел Молитвин

Не доезжая до Гатчины, я попросил Джуди остановиться у маленькой речушки и показал, как работает умножитель. Сначала я увеличил его до размеров крупного телевизора, засыпая в воронку на крышке песок, землю, все что под руку попадалось. Потом превратил имевшуюся у меня пачку долларов в несколько пачек и проделал то же самое с долларами, занятыми Джуди у шефа.
— Но ведь они фальшивые! У дубликатов одинаковые номера! — запротестовала она.
— Серьезно? И ты думаешь, кто-нибудь, кроме соответствующих органов, возьмет на себя труд сравнивать номера купюр? Их надо только как следует потасовать. Займись-ка этим, пока я озолочу тебя при помощи мутной воды из этой речушки.
Джуди дала мне пару своих колечек и серьги, после чего у нас стало столько золотых безделушек, что под их тяжестью грозил порваться полиэтиленовый пакет. Затем я сделал ей маленький дубликат умножителя и увеличил его до размеров моего собственного.
Завороженная невиданным зрелищем, Джуди на время позабыла, чем подобного рода игрушки грозят роду человеческому. Но я не забывал ни на минуту. Для общества, основной целью которого является потребление, умножители были подобны смертоносной бацилле. Зачем пахать, сеять, жать, собирать урожай, если умножители могут производить булки тоннами из всего, что копится на городской или деревенской свалке? Зачем добывать нефть, делать станки, строить домны и автомобильные заводы? И чем расплачиваться с рабочими электростанций, если любую валюту можно штамповать буквально из грязи? Но ведь помимо этого можно штамповать и автоматы, гранатометы, мины, ракеты с ядерными боеголовками...
Разумеется, с распространением умножителей власти борются и будут бороться самыми беспощадными методами. Столь же очевидно, что борьба эта обречена. Можно вычистить один район или десять, сровнять с землей город, два, три. Но если на Земле останется хоть один умножитель — попробуй-ка отнять его у лавочника или алкаша, не говоря уже о любителе наркотиков! — поголовье умножителей восстановится с молниеносной быстротой. Масштабы бедствия лучше всего иллюстрировала известная притча об изобретателе шахмат. В ней рассказывалось о том, что древний индийский мудрец в качестве вознаграждения за изобретение шахмат попросил у магараджи некоторое количество пшеничных зерен, число которых должно было увеличиваться в геометрической прогрессии от клетки к клетке. То есть на первую клетку он просил положить одно зерно, на вторую — два, на третью — четыре, на четвертую — восемь и так далее. Магараджа с радостью согласился, полагая, что дешево отделался, но когда попробовал расплатиться, из этого ничего не получилось. По подсчетам какого-то дотошного ученого вышло, что изобретателю причиталось, дай бог памяти... 8 642 313 386 270 208 зерен. Такого количества пшеницы ни самый богатый магараджа, ни все торговцы зерном не смогли бы собрать на всей Земле.
— Ну, и что ты теперь намерен делать? — спросила Джуди, вдоволь наигравшись с умножителем.
— Высади меня у ближайшей автозаправки. А сама проезжай вперед метров на пятьсот и жди меня там.

* * *

Темно-зеленая «семерка» подходила мне как нельзя лучше — вылезший из нее парень напоминал ушлого помоечного кота, который выкрутится из любой переделки. Именно такой мне и нужен: купи-продай, не обремененный высокими идеалами. Впрочем, у кого они нынче есть — идеалы-то?
Я подошел к нему, когда он кончил заливать бак. Встал за бензоколонку, чтобы меня не было видно из окон станции, и вытащил из кармана здоровенную пачку долларов.
— Послушай, друг, глянулась мне твоя тачка. Уступишь за десять тысяч?
Патлатый парень в пестрой ковбойке и потертых джинсах уставился на меня как на сумасшедшего. Перевел взгляд на пухлую пачку баксов и помотал головой.
— Я не шучу. Бери баксы, а я возьму тачку. Вечером заявишь, что ее угнали, и получишь свое сокровище назад. В Штаты я на ней не укачу.
— Ты чо, мужик, с дуба рухнул? Так дела не делаются! — изрек заметно побледневший парень, не сводя глаз с зелененьких, притягивавших его взгляд словно магнит — железные опилки.
— Делаются-делаются, — заверил я его. Переложил баксы в левую руку и извлек из-под куртки «макара». — Соглашайся, друг, пока я добрый. Я ведь могу взять твою тачку даром и покупаю не ее, а твое молчание. По крайней мере, до вечера.
— А ты шутник... — парень протянул руку, и я вложил в нее пачку долларов.
Он пошелестел ими, новенькими и затертыми, морщины избороздили его увлажнившийся лоб.
— Лады. Придется пока пожить без кормилицы.
— Лезь в тачку. Высажу тебя через пару километров, а там проголосуешь или маршрутку остановишь.
— Ты чо, мужик? Этак я и без тачки и без баксов останусь! Езжай себе, а я уж сам, ножками пойду.
— До десяти часов вечера никуда не звони. Иначе не я, так другие тебя отыщут. По номеру тачки. Сечешь?
— Секу, дядя. Езжай себе с миром.

* * *

Мы оставили позади Гатчину, проехав мимо нее по объездной дороге, и Джуди просигналила мне, чтобы я остановился. Ну что ж, она права, пришло время расставить точки над "i".
Я загнал «семерку» на незасеянное поле, Джуди поставила рядом «Оку» и выбралась из нее с дымящейся сигаретой в зубах.
— Ты так и не сказал мне, что собираешься делать дальше и куда мы едем.
— К моему старинному приятелю. Он живет на Псковщине, неподалеку от тех мест, где я родился.
— А потом? — настаивала Джуди.
— Потом видно будет. К родным я заезжать не собираюсь — вычислят и накроют. А у Коли можно отсидеться и составить план действий. Да и умножитель ему не помешает, дела у него идут не слишком хорошо. Фермер из него — как из кое-чего пуля. Таким образом, все будут довольны.
— А потом? — не унималась Джуди. — Будем жить на выселках, издали наблюдая, как рушится мир?
— Я не могу возвращаться в Питер. За госпожой Иванцевой придут другие. А за тем, как рушится мир, лучше наблюдать, находясь подальше от эпицентра событий.
— Хочешь, чтобы я поехала с тобой?
— «Оку» придется где-то припрятать до лучших времен. Или бросить. Иванцева не дура и сообразит, кто помог мне ускользнуть из ее лап.
— Серьезная дама?
— Весьма предприимчивая. — Я знал, что Джуди влюблена в свою машину, приобрести которую стоило ей неимоверных трудов, и потому добавил: — Мы можем дублировать эту «семерку» или любую другую тачку, которая тебе понравится.
— Нет. Я не поеду с тобой. На кого я оставлю маму? Она у меня старая, я у нее — единственный свет в окошке.
— Дело твое, — сухо сказал я. — Похищать я тебя не собираюсь. Когда заявится госпожа Иванцева, отдай ей умножитель. Сделай дубликат и отдай.
Мир летел вверх тормашками, и мы должны были лететь вместе с ним. Каждый в свою сторону. И, вероятно, это было к лучшему.
— Будь здорова, — сказал я, чмокнув Джуди в щеку.
— Неужели ты так вот и уедешь?
— Я бы охотно улетел отсюда к чертовой матери, но у меня нет крыльев, — криво усмехнувшись, ответил я.
— Да, ты не ангел. И все же я тебя люблю... — прошептала Джуди.
Чувствуя, как обрываются последние нити, связывавшие меня с прежней жизнью, я попытался все же распустить изрядно потрепанный павлиний хвост и продекламировал строки из нетленного наследия Георгия Иванова:

Погляди, бледно-синее небо покрыто звездами,
И холодное солнце ещё над водою горит,
И большая дорога на запад ведет облаками
В золотые, как поздняя осень, Сады Гесперид.

Дорогая моя, проходя по пустынной дороге,
Мы, усталые, сядем на камень и сладко вздохнем,
Наши волосы спутает ветер душистый, и ноги
Предзакатное солнце омоет прохладным огнем...

— Так ты точно не едешь?
Джуди отчаянно замотала головой. Губы у нее дрожали, в глазах стояли слезы, и я не стал дожидаться, когда они прольются.
Втиснувшись за руль, я захлопнул дверцу «семерки». Повернул ключ зажигания, выбрался на Киевское шоссе и, срывая резину с колес, понесся по дороге в никуда. Туда же, куда и все мои сопланетники, соблазненные дарами вселенских данайцев.

Эпилог

— Ну и как? Понравились вам рассказы ребят? — спросила Вера, увидев на моем столе исчирканные карандашом распечатки рассказов.
— Как... э-э-э... понравились? Да так сразу и не скажешь.
Второй день у меня болела голова, и анальгин помогал, как мертвому припарки. Лето выдалось «пятнистым» — в один и тот же день солнце сменяло дождь, дождь сменял солнце, а иногда лил прямо в его присутствии, и давление, соответственно, прыгало, как сумасшедшее. Впрочем, по сравнению с Пекином, где во время наводнения утонуло более ста человек, или Берлином, где в июле выпал снег, у нас было не так уж плохо. Но и не настолько хорошо, чтобы я был готов обсуждать написанные ребятами рассказы.
Хотя они этого ждали и насторожились, услышав Верин вопрос. Не исключено, кстати, что они же ее ко мне с этим вопросом и подослали.
Но, что им сказать, ума не приложу.
Я снял очки, потер глаза и некоторое время, глядя на Веру, видел только мутное темно-красное пятно.
— Рассказы слишком велики для «ЧАДа». Три, четыре, пять машинописных страничек, максимум девять тысяч знаков — это все, что мы можем себе позволить. Я не оговаривал листаж, поскольку он и без того очевиден.
— Мы старались, шеф, — проникновенно сказал Ваня Кожин, вырастая из-за моей спины, как призрак отца Гамлета. — Первый блин...
— Не верю, что первый, — сказал я, чувствуя, как невидимые пальцы сжимают затылок, и боль волнами катится по позвоночнику, аж до крестца. — Не верю, что старались и не понимали, что делаете! Что вы тут за панихиду развели?! Разве этого ждет от вас читатель, покупая «ЧАД»? За свои кровные рублики он хочет посмеяться, отдохнуть, расслабиться, а вы... Да это просто заговор какой-то!
— Ну что вы, шеф! — расторопная Света принесла мне стакан «Боржоми» и пачку «Пенталгина». Господи, хоть одна живая душа видит, как мне плохо! А все эти толстокожие графоманы...
Я проглотил пенталгинину, запил. Поправил очки и, мельком глянув на упаковку, ужаснулся перечню противопоказаний и побочных эффектов, вызываемых снадобьем, которым угостила меня секретарша. Нет, они определенно хотят меня в гроб вогнать! Хотя зачем бы им это? Делить мое наследство будут кредиторы, ребятам разве что стулья издательские на халяву достанутся...
— Господа литераторы! — провозгласил я, поднимаясь со стула, и почувствовал новый приступ боли. — Я ожидал от вас что-то в стиле Саймака, Шекли, Варшавского, а вы мне подсунули какую-то чернуху. Читатель ждет веселых привидений и скелетов, сексапильных ведьмочек и благородных вампиров. Он жаждет неожиданных хеппи-эндов. А вы... Знаете о таком писателе, как О. Генри?
Послышалось несколько невнятных восклицаний, и я подумал, что взял слишком резкий тон. Так нельзя, даже если голова раскалывается. И черт меня дернул идти нынче на работу? Сидел бы дома, смотрел, как Сенька возится с Котькой...
— Если бы мы могли писать, как О. Генри, зачем бы нам было строчить статьи про мутации, приведшие к возникновению ядовитых летучих мышей? — поинтересовался Миша, не желая сознавать, что лезет под горячую руку.
— Вы знаете, шеф, — подал голос Толик, — это прямо мистика какая-то. Я, честное слово, хотел писать совсем о другом. Миленький такой, крохотный рассказик задумал, а вышло...
— Со мной, между прочим, произошло то же самое, — поддержал его Ваня. — Я же знаю, что нужно для «ЧАДа»! Я же не совсем уж дебил какой-нибудь!
— А вы, сударь, что скажете? — обратился я к Мише, чувствуя, как меня начинает душить праведный гнев. Эти ребята явно сговорились довести меня до Скворцова-Степанова!
— Вы знаете, я не хотел говорить, потому что все равно не поверите...
— Братцы, имейте же стыд и совесть! Что ж вы меня вовсе за олуха держите? — возопил я. — Если это не дурацкий розыгрыш, то скажите, бога ради, почему во всех ваших рукописях присутствует профессор Берестов? Если вы не сговаривались, то не кажется ли вам странным, что везде он к тому же назван Вениамином Петровичем?
— Действительно, — растерянно пробормотал Миша. — А я как-то не обратил внимания. Но, честное пионерское, Берестова придумал я и никому об этом не говорил...
— Так уж и ты! — возмутился Ваня.
— Позвольте... — начал Толик, и в этот момент зазвонил телефон.
— Любопытно, — сказал я, испытующе вглядываясь в честные лица сотрудников. — Случаются в жизни всякие совпадения. Но если вы собираетесь уверить меня...
— Шеф, с вами хочет говорить профессор Берестов. Вениамин Петрович, — с потерянным видом сообщила Света.
— Если это розыгрыш, то мне очень хотелось бы знать... — начал я, принимая из Светиных рук телефонную трубку.
Я ожидал услышать долгие гудки отбоя, но вместо этого хорошо поставленный голос произнес:
— Добрый день. Вас беспокоит профессор Берестов. Вениамин Петрович...

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 У «ВОРОТ СМЕРТИ» (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
  • Глава 2 СЫЩИК-СКАНДАЛИСТ (Страница 1)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 3)
  • Глава 3 ОБРЫВАЮТСЯ НИТИ... (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 3)
  • Глава 4 ЖДУЩАЯ ЖЕНЩИНА (Страница 3)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
  • Глава 5 ЕВА ВО ПЛОТИ (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 6)
  • Глава 6 ЗАГОВОР ОБРЕЧЕННЫХ (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 7)
  • Глава 7 НА ВСЯКОГО МУДРЕЦА... (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 8)
  • Глава 8 ПОВОРОТ С ПРОКРУТКОЙ (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 9)
    • 4 (Страница 10)
  • Глава 9 ЧАДОЛЮБИВЫЙ «БОГ ИЗ МАШИНЫ» (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 12)
  • Глава 10 ТОВАРИЩ, МЫ ЕДЕМ ДАЛЕКО... (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 13)
    • 4 (Страница 13)
  • Пролог (Страница 13)
  • СОШЕСТВИЕ ПИРАМИД (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 14)
    • 5 (Страница 14)
    • 6 (Страница 14)
    • 7 (Страница 14)
    • 8 (Страница 15)
    • 9 (Страница 15)
  • ПОСЛАНЦЫ КТУЛХУ (Страница 15)
    • 1 (Страница 16)
    • 2 (Страница 17)
    • 3 (Страница 19)
  • БОЙТЕСЬ ДАНАЙЦЕВ... (Страница 20)
  • Эпилог (Страница 23)


Павел Молитвин

Проклятый город

 Читать книгу

Аннотация

Этот город был проклят с самого начала. Построенный среди гиблых болот на костях тысяч крепостных, он поражал имперским величием, но в то же время всегда оставлял впечатление нереальности своего существования. И вот кошмар питерцев стал явью. Город ушел под воду, и только шпили и купола сияют над гладью безобразно огромного Финского залива. Петербург умирает, но в нем продолжается странная и жестокая жизнь, по сравнению с которой «Водный мир» Кевина Костнера кажется наивной детской сказкой.

Генетические эксперименты, призванные помочь людям адаптироваться к новым условиям, приводят к появлению настоящих монстров. На фоне всего этого времена, когда город слыл «криминальной столицей», воспринимаются жителями как ушедший навсегда «золотой век». Но еще остались те, кто помнит правду, борется за справедливость и надеется на лучшее...

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Растрелли Варфоломей Варфоломеевич, русский, сын работавшего в Петербурге скульптора — итальянца Бартоломео Карло Растрелли.
[2] | Ария Мефистофеля из оперы Гуно «Фауст».
[3] | Ястреб (латыш.).
[4] | Луковица (латыш.).
[5] | Полным ходом.
[6] | «На пустые крики толпы не следует обращать внимания, когда народ домогается освобождения преступника или осуждения невинного» (лат.).
[7] | Открытый, нешифрованный текст.
[8] | Устройство для кодирования телефонных разговоров.
[9] | «Золотая пилюля» (англ.).
[10] | «Живи и будь здоров!» (лат.).
[11] | Сакуйя Йошимура из университета Васеда в Токио.
[12] | Внесистемная единица длины, равная 185,2 метра.
[13] | Ужасный (англ.).
[14] | Намеренное ускорение смерти или умерщвление неизлечимо больного с целью прекращения его страданий, от греческого «эо» — хорошо, «танатос» — смерть.
[15] | Похвально делать то, что подобает, а не то, что дозволяется (лат.) (Сенека).
[16] | «Писаное, а также неписаное право» (лат.).
[17] | Великое дело — молчание (лат.)
[18] | «Не столь похвально знать латинский язык, сколь постыдно его не знать» (Цицерон).
[19] | Андрей Вознесенский, из оперы «Юнона» и «Авось».
[20] | Роберт Берне, перевод Самуила Маршака.
[21] | «О времена, о нравы!» (лат.) (из речи Цицерона).
[22] | Генрик Ибсен. Пер Гюнт.
[23] | «И будете, как Бог, распознавать добро и зло» (кн. 1, Бытие, гл. 3, стих 5).
[24] | «Бог из машины» (лат) — в античном театре — появление с помощью машины на сцене бога, который своим вмешательством приводит пьесу к развязке.
[25] | На войне, как на войне (фр.).
[26] | См. Пушкина.
[27] | «Евангелие от Матфея». Глава 7.17.
[28] | «Счастливый день» (англ.).
[29] | Считается народной; стихотворение А.Ф.Мерзлякова, 1810 г.
[30] | Неизвестно, сколь долгой будет жизнь каждого из нас (лат.).
[31] | Список лиц судового экипажа.
[32] | Единственный официальный документ, в котором фиксируется вся деятельность судна, а также объективные условия и обстоятельства, ее сопровождающие.
[33] | Гете. Фауст.
[34] | Марина Цветаева.
[35] | Каждому назначен свой день (Вергилий).
[36] | «Тяжелый кулак» (англ.).
[37] | Н.А.Некрасов.
[38] | Цезаря везешь и его судьбу (лат.), — Ободряющие слова Юлия Цезаря, обращенные, по преданию, к кормчему, испугавшемуся бури и пытавшемуся изменить ранее намеченный курс судна.
[39] | Исход крупных дел часто зависит от мелочей (лат.) (Ливий).
[40] | Виктор Цой.
[41] | В.Высоцкий.
[42] | А. Твардовский. Василий Теркин.
[43] | «Господи, убереги меня от друзей, а с врагами я справлюсь сам».
[44] | «Калевала», пер. А.Титова.


Павел Молитвин - Биография

Павел Молитвин

На основную страницу

Биография

Павел Вячеславович Молитвин Родился: 1990- известный российский писатель. Живет в Санкт-Перербурге. Первая публикация Павла, роман «Дорога дорог» (в последствии – Полуденный мир) вышла под псевдонимом Игорь Мороз. Один из авторов проекта "Мир Волкодава" (романы "Спутники Волкодава", "Путь Эвриха", "Ветер удачи", "Тень императора"). Причем, к "Волкодаву" он присоединился первым, написав роман "Спутники Волкодава" (а точнее, сборник из трех повестей) о том, что было "до". “Волкодав” не единственная нива, на которой трудился писатель, есть у него и совершенно самостоятельные произведения, причем самых разнообразных жанров. Мария Семенова к нему единственному, из всех продолжавших серию, сохранила теплые чувства. Со всеми остальными авторами "Мира Волкодава" отношения были просто кардинально испорчены. В чем причина? Не известно. Во всяком случае, Павел к Марии относился очень трепетно (согласовывал мельчайшие детали антуража и т.п.), посему и остался единственным фаворитом, хотя даже такие замечательные писатели, как А. Мартьянов и Е. Хаецкая вдруг стали злейшими врагами... К чему это все написано? Да к тому, что по Павлу Молитвину в сети совершенно отсутствует информация. Мы попытаемся в ближайшее время ее добыть по своим каналам, а пока выводы о нем, как о человеке вы можете делать на основании таких вот косвенных данных. Правда, достаточно однобоких - исходящих исключительно от Марии Семеновой. Но, по-моему, это интересно и не обычно! Кстати, с фотографиями та же история. Вот такая таинственная личность этот П. Молитвин.