Павел Молитвин - Полуденный мир

1 Павел Молитвин

Пролог
ЧЕРВЬ ПОГУБИТЕЛЬ

На помощь! Помогите! Помогите! Крик донесся со стороны реки и заставил юношу остановиться. Можно было, не обращая внимания на призывы о помощи, идти вперед — Мгал не имел причин вмешиваться в местные усобицы. Однако он, помня наставления Менгера, привык воспринимать каждый зов о помощи как обращение лично к нему, не ответить на которое значило не только нарушить собственную клятву, данную над могилой старика, но и сделать весь поход на юг бессмысленным. Если он боится вступиться за гонимого, незачем было покидать родное селение — жить, трясясь за свою шкуру, он мог и там. Снова, в который уже раз за последние три года, внутренний голос сказал Мгалу: «Ты не сумел помочь гибнущему тогда, так не мешкай сейчас!» — и он стал пробираться к реке
Голова пловца то исчезала, то появлялась среди пологих волн, но у Мгала не возникло ощущения, что тому что-то угрожает, пока внимание его не привлекло шевеление кустов на противоположном берегу. Ширина реки в этом месте достигала более полусотни шагов, и юноша не сразу заметил коренастые фигуры смуглокожих. Несмотря на то что путь их затруднял густой кустарник, похожие на гигантскую паутину переплетения лиан и заросшие высоким тростником болотца, преследователи почти не отставали от своей жертвы. Судя по тому, что юноша, звавший на помощь, не выпускал из рук обломок древесного ствола, пловец он был скверный, и рано или поздно течение должно было снести его к левому берегу, прямо в руки смуглокожих, на что те, по всей видимости, и рассчитывали.
— По-мо-ги-те! — вновь закричал юноша, и на этот раз в голосе его Мгалу послышался не только призыв о помощи, но и насмешка над преследователями, остановившимися на мгновение перед преградившим им путь широким ручьем.
— Держись! — крикнул Мгал и, отбросив мешавшие бежать копье и плащ, прибавил шагу.
Юноша приподнял над водой светловолосую голову, желая понять, откуда раздался ободряющий возглас. Преследователи завопили что-то нечленораздельное, вокруг пловца начали падать стрелы, и, понимая, что, помедли он хоть чуть-чуть, дело может принять дурной оборот, Мгал бросился в воду.
Несколько мощных гребков вынесли его на середину реки. Вцепившись в обломок дерева, державший незнакомца на плаву, и сильно работая ногами, он погнал его к правому берегу.
Видя, что добыча ускользает, смуглокожие не на шутку обозлились. Воздух огласили яростные вопли, стрелы дождем посыпались на Мгала и светловолосого юношу. Казалось, минуты их жизни сочтены, однако неровное течение реки мешало преследователям взять верный прицел, да и стрелками они оказались неважными. Ободренный неожиданной помощью, незнакомец повернул к Мгалу ухмыляющееся лицо:
— Нам бы только до того берега добраться, реку они переплыть не посмеют! Клянусь Небесным Отцом, в жизни не видал таких отвратительных лучников! Я… — Закончить ему не удалось. Короткая стрела клюнула его в голову, и вода вокруг окрасилась кровью.
— Проклятье! — проскрежетал Мгал, ухватил начавшего тонуть незнакомца за волосы и ещё сильнее заработал ногами и свободной рукой. До берега, к счастью, осталось совсем немного.
— Эмрик? — повторил Мгал и пожевал губами, словно пробуя незнакомое имя на вкус. — Чем же ты обидел смуглокожих? Что заставило их гнаться за тобой и желать твоей смерти?
— Доподлинно не знаю, а предполагать можно всякое, — беззаботно отозвался юноша. — Я зашел в их поселок, чтобы сменять шкуры на соль, и начал сговариваться с женщинами, но тут из общинной хижины высыпали их мужья и вознамерились схватить меня. Может, хотели продать Торговцам людьми, может, собирались превратить в общинного раба или принести в жертву своим божествам — спрашивать было недосуг.
Юноша говорил на языке Лесных людей, с незнакомым акцентом: чуть пришепетывая и невнятно произнося окончания слов. Имя у него тоже было странное, — впрочем, с тех пор как Мгал ушел из родного селения, ему постоянно приходилось сталкиваться со всевозможными странностями, и он уже начал привыкать к этому.
— Что заставило тебя покинуть отчий кров и куда держишь ты путь?
Эмрик задумался, поднял руку, то ли намереваясь почесать в затылке, то ли проверяя, не съехала ли наложенная Мгалом повязка. Узкое лицо его с тонкими бесцветными бровями и острым подбородком сделалось печальным.
— Я иду с запада. Моя деревня попала под власть Черного Магистрата, и мне пришлось бежать куда глаза глядят.
— Под чью власть?.. — переспросил Мгал, но ответа не получил.
Охватив длинными руками костистые плечи, Эмрик промолчал. Некоторое время он сидел неподвижно, уставившись на подернутые пеплом уголья костра, потом поднял глаза на Мгала:
— А как очутился в этих краях ты? Какой недобрый ветер пригнал тебя сюда с Благословенного севера?
— Слухи о Дивных городах юга достигли болот, раскинувшихся за Облачными горами. Желание увидеть их побудило меня добраться до снежных вершин и пройти Орлиный.
— Фью-ить! — тихонько присвистнул Эмрик и впился в Мгала испытующим взором.
Этот высокий широкоплечий красавец с гривой разметавшихся по плечам темных, почти черных, волос говорил невероятные вещи. Прошел Орлиный перевал — это ж надо! Хотя, глядя на его налитые силой, буграми выпирающие мускулы, гладкую, покрытую здоровым золотистым загаром кожу, можно было поверить и в это. Эмрик ещё раз взглянул на Мгала. Широкое скуластое лицо его спасителя выражало спокойствие, дружелюбие и уверенность в своих силах. Что ж, такому нет нужды врать. Эмрик вздохнул и подвинулся поближе к остывающим углям — ночь обещала быть холодной, а ни плащей, ни какой-либо иной одежды, кроме набедренников, у них не осталось.
— Куда собираешься ты направить свои стопы теперь? — — снова спросил Мгал и пошевелил палкой в костре, подняв легкое облачко пепла.
— Если не возражаешь, я пойду с тобой. Слухи о диковинах юга долетали и до меня.
Мгал кивнул.
— Жаль, что оружие свое я потерял, — прибавил Эмрик, с завистью глядя на рукояти клинков, торчавшие, словно маленькие крылышки, из-за плеч его собеседника.
Мгал понимающе усмехнулся и, отстегнув от пояса тяжелый нож, бросил его через костер своему новому товарищу:
— Быть может, это придаст тебе уверенности?
— Дважды я твой должник. — Эмрик обнажил клинок до половины и с просветлевшим лицом прицепил ножны к широкому поясу.
Плот, состоящий из трех связанных лианами бревен, медленно влекомый течением, скользил вдоль низких берегов на юго-восток. Далеко позади остались кострища смуглокожих, потерявших, по всей видимости, надежду добраться до Эмрика. Река постепенно расширялась, правый берег становился выше и выше, и Мгал не удивился, когда за очередным поворотом взору его открылось просторное сине-зеленое озеро.
Восточный, болотистый берег его был негостеприимен даже на вид, и приятели не сговариваясь направили плот вдоль правого берега. Песчаный пляж, нанесенный течением реки, сменился каменистым, нависающим над водой обрывом, оканчивавшимся гранитным языком, среди далеко отстоящих друг от друга валунов которого расхаживали высоконогие цапли, выклевывавшие на мелководье рыбешек и прилепившиеся к камням треугольные ракушки.
Эмрик свесился с плота, держа в руках палку с примотанным на конце ножом. Раз, второй, третий погрузил он свое орудие в воду, и вот уже среди бревен заблистали чешуей лупоглазые рыбины с длинными зубастыми мордами.
— Что ни говори, а край здесь благодатный. Где вода — там и пища, не то что у нас, — проговорил юноша, выкидывая очередную рыбину на плот, и поднял глаза на Мгала: — Ты будто встревожен чем-то или тебе не по вкусу здешние узколобы?
— Слишком хорошо это озеро, чтобы быть ничьим. Посмотри-ка вперед, на тот мыс. Или мне чудится?
Заслоняясь от солнца, Эмрик приложил к глазам ладонь:
— Похоже на священный столб?
Мгал промолчал, напряженно вглядываясь вдаль. Вечернее солнце било прямо в глаза, низко повиснув над темной щетиной леса, окаймлявшего западный берег. Посреди глубоко выдающегося в озеро мыса высился удивительно ровный столб, а рядом с ним, чуть ближе к воде, темнели какие-то вертикальные черточки. Северянин прищурился, но даже его зоркие глаза не могли различить подробности. Инстинкт охотника говорил ему, что каменный язык, мимо которого они проплывали, — лучшее место для ночлега, и в то же время любопытство, словно пчелу на цветок, тянуло его к дальнему мысу.
— Когда мы доплывем до него, солнце будет совсем низко, но заметить людей мы успеем, а тьма поможет нам скрыться, если в этом возникнет необходимость, — пробормотал Мгал — за время странствий у него появилась привычка размышлять вслух.
— Места поклонения посещают не часто. Почему бы здешним идолам не покараулить наш сон?
— Ты не боишься гнева местных богов?
— После того как Черные Маги пришли в нашу деревню, я перестал бояться чего-либо, — сказал Эмрик и оттолкнулся шестом от берега. Мгал взялся за грубое подобие весла, и неуклюжий плот, подгоняемый слабым течением, начал отдаляться от берега.
Расчет северянина оказался верным — они подплыли к мысу, когда последние солнечные лучи золотили темные воды обширного озера. Узкая и низкая гряда, выбегавшая из леса, являлась в отличие от предыдущей косы единым каменным массивом, кое-где растрескавшимся, поросшим стелющимся кустарником и буро-зеленым мхом. Казалось, огромный глег вошел некогда в озеро, намереваясь переплыть его, опустился по гребень в воду, да так и замер на века, пронзенный чудовищным дротиком священного столба.
Потемневший от времени, столб этот, изукрашенный диковинными резными мордами, фигурами рыболюдей, змеептиц, торгалов и вишу, укреплен был в глубокой трещине посреди мыса, в сотне шагов от воды. А прямо перед ним, значительно ближе к озеру, поднимались два столба поменьше, к которым был привязан человек.
— Жертвоприношение Духу озера, — нарушил молчание Эмрик, разглядывая обвисшую фигуру, руки которой были растянуты ремнями, закрепленными на верхушках столбов.
— Человек ещё жив, и мы можем спасти его. Однако это навлечет на нас гнев Озерного духа и зажжет в сердцах местных жителей жажду мщения. — Мгал отложил весло, соединил растопыренные пальцы рук и замер, то ли прислушиваясь к чему-то, то ли обращаясь к своим богам за помощью и советом.
— Смуглокожие, из-под носа которых ты меня утащил, до сих пор пылают жаждой мщения. Жжет ли тебя пожар их сердец?
— Тогда я знал — быстрая река унесет нас от беды. Но здесь… Охотники выследят нас в лесу, Озерный дух отомстит за обиду на воде.
— Дрожащего пожрет молочный поросенок, смельчак одолеет глега.
Мгал ухмыльнулся и погнал плот к каменной косе.
Как он и ожидал, в жертву Духу озера была предназначена девушка. Руки и ноги её украшали браслеты из мелких ракушек, шею и талию опутывали многорядные ожерелья и пояс, в которых раковины покрупнее чередовались с просверленными косточками мгеллы и каменного яблока. Черные волосы её были заплетены в дюжину тонких косичек, с подвешенными на концах деревянными фигурками рыб.
Девушка была без сознания и, когда Мгал перерезал поддерживающие её ремни, наверняка бы упала, не подхвати Эмрик бессильное тело на руки.
— Она совсем закоченела, но ещё дышит. — Эмрик опустил девушку на землю и принялся растирать ей руки и ноги.
— Напои её, пока я осмотрюсь. Авось отыщу местечко для ночлега. Тьма вот-вот падет, и забираться на ночь глядя в лес будет верхом безрассудства, — хмуро бросил северянин, исчезая в фиолетовом сумраке.
Эмрик удвоил старания, девушка стала дышать ровнее и, не открывая глаз, застонала. Руки и ноги её начали конвульсивно подергиваться.
— Сейчас, сейчас, потерпи немного… — Эмрик отнес девушку на берег и вылил ей на голову несколько пригоршней воды. Несчастная зашевелила потрескавшимися, распухшими губами, жадно сделала глоток-другой из его рук. Глаза её открылись, но сознания в них ещё не было.
— Пошли, есть тут неподалеку подходящая ложбинка, — проговорил Мгал, появляясь из сгустившегося мрака.
— Не забудь взять узколобов и мою острогу.
— Не забуду, — буркнул северянин.
Эмрик подхватил слабо постанывающую девушку. Плеснула о камень вода, и откуда-то издалека, с другой стороны озера, донесся унылый крик ночной птицы.
Мгал распластал узколобов и протянул рыбины товарищам:
— Костер пока разводить поостережемся.
Девушка благодарно улыбнулась; Эмрик же, понюхав сырую, пахнущую водорослями рыбью тушку, поморщился и недовольно покачал головой:
— Ее бы запечь в золе, отварить или хоть подкоптить малость.
Мгал пожал плечами и вонзил острые зубы в белое, истекающее соком мясо. Ночь они провели в неглубокой ложбине, тесно прижавшись друг к другу, и все же задолго до восхода солнца проснулись от цепенящего тело холода. Ветерок, гулявший над озером, прохватил до костей даже Мгала, давно уже привыкшего спать где придется, где застанут его превратности пути. Лязгая зубами от утреннего озноба, юноши ополоснулись и устроили короткую схватку, заставившую быстрее побежать кровь по жилам и согревшую, кажется, даже девушку, с любопытством наблюдавшую за их единоборством.
Мгал с наслаждением рвал зубами чуть сладковатое, волокнистое мясо, чувствуя, как с каждым съеденным куском живительное тепло разливается по телу. Занятый едой, он, однако, не забывал исподтишка наблюдать за своими сотрапезниками. Эмрик ел с видимым отвращением, ел, чтобы набраться сил и выстоять в испытаниях, которые готовит им грядущий день. Умело отделяя мясо от костей и чешуи, Девушка насыщалась с быстротой оголодавшего зверька, из чего северянин заключил, что последнее время ей редко удавалось наедаться досыта.
При свете занимавшейся зари он наконец смог рассмотреть незнакомку как следует и поразился странному, красно-коричневому цвету её кожи, так непохожему на желтоватую смуглоту населявшего здешние леса и равнины народа монапуа. Круглое лицо её с маленьким подбородком, ровными дугами бровей и сочными, выразительными губами ничем не напоминало грубые черты охотников монапуа — низколобых плосколицых людей, пегие волосы которых напоминали высушенный мох северных болот, служивший соплеменникам Мгала для затыкания щелей в избах. Покатые плечи её, высокая грудь с торчащими в разные стороны острыми сосками, тонкая талия, круглые бедра и плоский живот говорили о том, что девушка, которую вчера в потемках он из-за малого роста и хрупкого сложения принял было за подростка, уже вполне сформировалась и в недалеком будущем обещает стать настоящей красавицей.
— Твое племя всегда посылает Духу озера своих лучших дочерей? — спросил Мгал, отбрасывая тщательно обглоданный хребет узколоба в сторону и вытирая руки о набедренники.
Внимательный взгляд северянина не укрылся от девушки, а слова заставили зардеться от удовольствия. Чтобы скрыть блеск глаз, она на мгновение опустила ресницы и ответила, слегка коверкая наречие Лесных людей:
— Меня зовут Чика. Я родилась и выросла в поселке ассунов. Охотники монапуа выкрали меня вместе с другими девушками во время последнего набега.
— Ты принадлежишь к народу ассунов?
— Да! Мои предки были Строителями Городов. — Девушка гордо вскинула голову, но тут же снова потупилась.
— Твой поселок расположен за озером?
— За озером и лесом, у подножия Трех Холмов. — Чика махнула рукой, указывая на юго-запад.
— Что ж, может статься, нам окажется по пути. — Мгал поднялся и поправил ремни, к которым крепились скрещенные за его спиной мечи.
— По пути? — Улыбка на лице девушки погасла.— Бесстрашные воины, я благодарю вас за помощь, — Чика опустилась на колени и, склонив голову, коснулась ею земли, — но боюсь, отважный поступок ваш будет стоить вам жизни. Сюда уже, верно, посланы гонцы проверить, принял ли Озерный Отец приношение, а за ними явится все население деревни. Монапуа ненавидят чужеземцев и не простят святотатства. Чтобы умилостивить Озерного Отца, они всех нас принесут ему в жертву, и Червь Погубитель приплывет забрать её.
— Быть может, мы ещё успеем ускользнуть? Я не вижу лодок на озере. — Эмрик прищурился и после недолгого молчания уверенно повторил: — Нет, не вижу.
Чика грустно улыбнулась, снизу вверх глядя на статных юношей.
— Вы смотрите не туда. Монапуа придут из леса. Их лодки не посмеют коснуться воды, пока они не убедятся, что Озерный Отец принял жертву. Посланный им Червь Погубитель утопил недавно две лодки, и страх перед ним слишком велик. Потому-то и решили они принести в дар Озерному Отцу не зверя, как обычно, а человека.
— Если монапуа придут лесом и не надо опасаться погони на лодках, что мешает нам пересечь озеро на плоту? Сумеешь ты отыскать дорогу к своему селению?
Девушка напряженно вслушивалась в речь Мгала — она не долго жила в деревне охотников и не успела хорошо выучить язык Лесных людей. Сначала ей показалось, что она ослышалась, но, уверившись, что смысл сказанного северянином понят ею верно, вскочила и, с искаженным ужасом лицом, начала что-то быстро и взволнованно говорить на своем родном языке.
Мгал нахмурился. Он плохо знал наречия южан и понял одно: мысль о путешествии через озеро страшит девушку, твердо убежденную в том, что, пока гнев Озерного Отца не утолен, нечего и думать благополучно переправиться на противоположный берег по воде.
Заметив затруднение Мгала, Эмрик пришел ему на помощь:
— Чика говорит, что мы не ведаем страха и, конечно же, отважные воины. Мускулы наши похожи на корни дерева берро, и нам ничего не стоит убить дюжину монапуа, однако справиться с Червем Погубителем, стерегущим водный путь, не под силу всему племени охотников. Она говорит, что вера монапуа вовсе не вздор и если мы сомневаемся в её словах, то можем сами убедиться в существовании Червя Погубителя. Он приплывет сюда с первыми лучами солн-Ца. Клянусь Усатой змеей, похоже, мы попали в скверную историю. В лесу нас без труда изловят охотники, а на озере пожрет этот самый Червь.
— Ерунда! — Мгал нетерпеливо передернул плечами. — Никакие черви не помешали нам плыть вчера, не помешают и сегодня! Солнце, впрочем, уже взошло, пошли на берег и посмотрим, что за тварь служит здешнему Озерному Отцу.
Поверхность озера была подернута легкой рябью и совершенно пустынна. Не было видно птиц, не плескала рыба. Некоторое время все трое стояли неподвижно, любуясь вызолоченным зарей небом, наслаждаясь глубокой тишиной, в которой зарождался новый день.
— Ну, где же твой Червь? — обернулся Мгал к Чике. Зябко ежась, девушка молча вглядывалась в озерную гладь.
— Когда охотники монапуа приносят жертвы Духам леса, их обычно разрывают дикие звери или заживо сжирают красные муравьи. Обычай мерзкий, спору нет, но…
— Вон он, Червь Погубитель, глядите! — торжественно провозгласила девушка, прервав Мгала на полуслове.
Что-то белое на мгновение показалось на поверхности озера. Вода на расстоянии полета стрелы от оконечности мыса вспучилась, опала, пестрое длинное тело тускло блеснуло в солнечных лучах и исчезло. Эмрик попятился, Мгал издал негромкое восклицание, на лице его застыло выражение крайнего изумления.
Пятнистое тело вновь показалось над водой: словно полдюжины горбов одновременно выросли на поверхности и стремительно двинулись к берегу. Потом ближайший из них начал подниматься, превратился в чудовищную петлю, ушел под воду, снова вынырнул, распрямился, и юноши увидели мерзкую безглазую морду с круглым воронкообразным ртом.
— Ведьмин сок! Значит, все это истинная правда! — прошептал Мгал, отступая от воды. — Длина, гадины не меньше сорока шагов, и при этом она вдвое толще меня! Такой действительно ничего не стоит перевернуть лодку!
— Он обгонит самую быструю лодку, перевернет самый тяжелый плот! — лязгая зубами от страха, добавила Чика.
Пятнистый Червь между тем приближался к мысу. То исчезая под водой, то снова появляясь на поверхности, он, казалось, демонстрировал свое величие и мощь. Сбирал и распускал гигантские петли, поднимал фонтаны брызг или беззвучно, без единого всплеска, вкручивался в глубь озерного изумруда.
Мгал, Эмрик и Чика пятились все дальше от берега, не в силах отвести глаз от приближающейся твари.
Гигантский Червь достиг земли и извиваясь начал выползать на берег. Теперь можно было уже хорошо разглядеть его испятнанное бурыми кляксами белесое тело, покрытое густым слоем полупрозрачной слизи; узкие жаберные щели и короткие плавники у основания головы; длинный и низкий спинной гребень, придававший ему сходство с колоссальным угрем.
— Не червь, не рыба и не змея! — бормотал Мгал себе под нос. — Скверно должны себя чувствовать охотники монапуа, живя по соседству с таким гадом!
Выбравшись на берег, Червь Погубитель подполз к жертвенным столбам, застыл перед ними на несколько мгновений и двинулся к священному столбу. Обвил его кольцами и замер, подняв ужасную голову к небу.
— Он молится! Молится!… — простонала Чика и в изнеможении начала оседать на землю.
Червь же, будто и правда совершив какой-то обряд, развернул свои кольца и быстро заскользил к воде. И тут от дальнего, уходящего в лес конца мыса послышался тихий рокот барабанов.
Затравленно оглянувшись по сторонам, Мгал вцепился в рукояти мечей, торчащих над его плечами. Еще раз окинул взглядом узкий полуостров, далеко вдававшийся в пустынную гладь озера, н заскрежетал зубами.
— Охотники монапуа — это беда почище Червя Погубителя, — бледнея, промолвил Эмрик. Поднял острогу, сделанную из подаренного Мгалом ножа, подержал в руках и со вздохом отбросил в сторону. — Нет, силой тут ничего не добьешься…
Некоторое время он стоял в задумчивости, покусывая губу и наблюдая за тем, как смуглокожие охотники выходят из леса, потом повернулся к Мгалу:
— Я попробую спасти наши головы, но для этого ты должен оставить мечи в покое и попытаться припомнить две-три фразы на языке юргов.
Мгал кивнул, мрачно наблюдая за приближающимися охотниками. Растянувшись во всю ширину мыса, потрясая копьями и луками, подбадриваемые барабанным боем, они медленно надвигались на вторгшихся в их владения чужеземцев. Человек сорок—пятьдесят мужчин, а под прикрытием деревьев затаились женщины, не менее кровожадные, чем их мужья и братья…
Приказав Чике спрятаться, Эмрик сделал несколько шагов навстречу монапуа и, подняв над головой руки, зычно крикнул:
— О-хой! О-хэви ва хой! Мир великому народу охотников, живущему под покровительством Озерного Отца!
В рядах наступающих произошла заминка, однако барабаны продолжали вести свою зловещую перекличку.
— Большой колдун племени юргов и его младший брат пришли с молениями к Озерному Отцу монапуа!
— О-хой! — рявкнул Мгал во всю глотку.
— Что привело колдунов юргов на землю монапуа? — выкрикнул один из охотников, боевая раскраска которого была несколько ярче, чем у его соплеменников.
— Желтая смерть пришла в селения юргов, и нет от неё спасения ни старым, ни малым.
Остановились, смешались ряды охотников. Замолкли барабаны. «Желтая смерть, Желтая смерть, Желтая смерть…» — эхом прокатился над мысом многоголосый шепот. Страшная смерть, беспощадный бич, поражавший деревни и селения, стиравший с лица земли племена и целые пароды, вновь обрушился на мир.
— Что ищет Большой колдун юргов на земле монапуа? Разве не знает он и его младший брат, что смерть ожидает здесь всех чужаков? — снова вопросил все тот же охотник, но не было на этот раз уверенности в его голосе.
— Боги юргов бессильны против Желтой смерти. Они велели Большому колдуну просить помощи у Озерного Отца монапуа.
— О-хой! О вари та зи верги! Гарр! Гарр! Гарр!.. — прокаркал, пророкотал Мгал. Завыл волком-одиночкой, заклекотал, подражая зову фарби — божественной птицы юргов.
— Степями и лесами шел Большой колдун к Озерному Отцу, выполняя волю своих богов, — продолжал Эмрик размеренно и чуть напевно. — По реке и озеру лежал его путь к священному мысу монапуа. Червь Погубитель, сын Озерного Отца, не тронул Большого колдуна, признав его право вознести молитву. Почему же звучат боевые барабаны охотников? Или перестали они чтить Озерного Отца, или знают тайное слово, отведущее Желтую смерть от их деревни?

Снова пронесся над мысом испуганный шепот: «Желтая смерть, Желтая смерть, Желтая смерть…» Даже сквозь боевую раскраску охотников видно было, как побледнели, посерели от ужаса их лица при воспоминании о страшной болезни, от которой тело покрывается лимонными пятнами, вылезают волосы, выпадают зубы, вялыми и дряблыми становятся мощные мышцы и бодрый и сильный человек, превратившись за считанные дни в жуткое подобие скелета, в корчах и судорогах, с кровавой пеной на устах покидает этот мир.
— Погодите! Стойте на месте, чужеземцы! Нам надо посоветоваться, — возвестил Старший охотник — высокий мужчина с пестро раскрашенным лицом и грудью, с характерными для монапуа вывернутыми ноздрями и лиловыми бесформенными губами. — Мы будем ждать решения Мужей Совета, — согласился Эмрик и опустился на землю. — Уф! — Он вытер выступившую на лбу испарину, узкое лицо его разом сморщилось и будто постарело. — Начало неплохое — нас не истыкали стрелами и не подняли на копья. Рычал и ревел ты восхитительно, — подмигнул он Мгалу и знаком предложил ему присесть рядом.
— Ловко ты придумал про юргов. И про Желтую смерть вовремя вспомнил. — Произнеся последние слова, северянин понизил голос и щелкнул пальцами, отгоняя призрак страшной болезни.
— Довелось мне с ними кочевать, да н про Желтую смерть я от них немало слыхал. — Эмрик судорожно зевнул, потер лицо руками и тихонько позвал: — Чика! Чи-ка!
— Тут я. — Девушка выглянула из заросшей кустарником лощины, в которой они провели ночь.
— Червь Погубитель на этот мыс только по утрам наведывается?
— По утрам, в солнечную погоду. Но лодки он топит в любое время дня и ночи.
— Ага, — юноша довольно хмыкнул, — это нам подходит.
Он наклонился к Мгалу и тихо зашептал ему что-то на ухо. Некоторое время тот внимательно слушал, потом на губах его появилась свирепая усмешка.
— Ты смел, как рысь, и хитер, как лесная мышь. Если нам удастся вырваться из этого осиного гнезда, моя добыча будет твоей добычей, а твои враги — моими врагами. — Мгал опустил тяжелую руку на плечо товарища.
— Мы вырвемся, клянусь Усатой змеей! Страх перед Желтой смертью сделает монапуа покладистыми, да и с юргами они в былые времена часто объединялись для набегов. Пусть охотники поверят мне хоть на четверть, даже тогда они не посмеют отказать нам в праве на ритуальное моление…
Призывно зарокотал барабан, юноши вскочили с земли, и Эмрик сделал несколько шагов к группе охотников, замерших в торжественных позах. Пестро раскрашенный высокий мужчина, начавший переговоры с Эмриком, отделился от своих и тоже сделал три церемонных шага навстречу чужеземцам.
— Вожди монапуа держали совет и решили разрешить Большому колдуну юргов молиться на священном месте. Пусть он попросит у Озерного Отца защиты от Желтой смерти не только для своего, но и для нашего племени. — Старший охотник говорил медленно, значительно покачивая головой в такт своей речи. И так же значительно кивали головами в круглых меховых шапочках, чудом державшихся на их затылках, кряжистые Мужи Совета, стоящие полукругом за его спиной. — Мы надеемся, что моления и беседы с Озерным Отцом не займут много времени, и требуем, чтобы Большой колдун юргов и его младший брат не покидали священного мыса. Если они попытаются войти в лес монапуа, их ждет скорая смерть.
— Они боятся, что мы попробуем удрать по суше! — процедил Мгал.
— Или страшатся, как бы мы не занесли на их землю Желтую смерть, — тихо отозвался Эмрик.
— Кроме того, мы хотим знать, что сделали чужеземцы с девушкой, предназначенной в дар Озерному Отцу, — продолжал Старший охотник. — Пусть брат Большого колдуна ответит монапуа, и охотники уйдут в лес.
— Большой колдун юргов благодарит Мужей Совета за разрешение обратиться к Озерному Отцу и в молениях своих не забудет великий народ монапуа. Мы уйдем отсюда вслед за Червем Погубителем на рассвете завтрашнего дня. — По толпе охотников прошел сдержанный гул удивления, но Эмрик сделал вид, что не понимает, чем он вызван. — Мы не будем пытаться войти в лес монапуа, однако для свершения ритуальных обрядов Большому колдуну необходим свежезарезанный кабан, древесный ствол длиной в семь шагов, толщиной в обхват и связка прочных лиан. Если охотники доставят все это на мыс, Большой колдун оставит им в благодарность за труды свои заговоренные мечи, снискавшие ему славу во многих набегах.
Стоящий в отдалении Мгал вытащил оба меча и поднял их над головой. Вид ярко блестевших на солнце широких обоюдоострых клинков исторг из уст охотников радостный вопль.
— Девушка мешала нашим молениям, но мы не причинили ей зла. Перед тем как уплыть, мы снова привяжем её на прежнем месте, и днем позже Червь Погубитель возьмет предназначенную ему жертву. — В знак того, что больше ему сказать нечего, Эмрик опустил воздетые к небу руки.
— Охотники монапуа удовлетворены. Все требуемое для свершения ритуальных обрядов вы получите ещё до того, как солнце достигнет зенита. Пусть Озерный Отец внемлет вашим мольбам, а Червь Погубитель будет к вам милостив.
— О-хой! О-хэви ва хой!
Ударили барабаны. Охотники монапуа, то и дело оглядываясь, потянулись к лесистому концу мыса, а Эмрпк лег на землю, пережидая, пока утихнет бившая его тело крупная дрожь.
Мужи Совета сдержали обещание, и к тому времени, как Эмрик, искусно орудуя острогой, сумел выловить десяток мелких рыбешек, а солнце вошло в зенит, охотники монапуа притащили на мыс все необходимое для молений Большого колдуна юргов. Вероятно, им хотелось поближе посмотреть на диковинного чужеземца, но, повинуясь наказам старейшин, опасавшихся Желтой смерти и колдовских чар, они, сбросив принесенный груз у основания мыса, поспешно удалились.
По совету Мгала Чика весь день оставалась в лощине, где наблюдатели монапуа, во все глаза следившие за чужаками, не могли её видеть. Прежде всего она, как требуют того нравы ассунов, сплела себе из травы передник и короткую юбку. Потом разожгла маленький костерок и испекла пойманных Эмриком рыб, предварительно выпотрошив их и набив душистой травкой шиссу, в изобилии росшей поблизости. Она не знала, чем занимаются юноши, перетащившие приношения охотников к священному столбу, но была уверена, что они приводят в исполнение какой-то хитрый план, позволяющий им спастись от монапуа, и, когда Мгал с Эмриком пришли на её зов к костру, ни о чем их не спросила.
Наскоро поев и похвалив стряпню девушки, они опять отправились на дальний конец мыса, откуда вскоре послышались пронзительные вопли и повалил густой дым, означавший, что моления начались. Чику чрезвычайно интересовало, что задумали её спасители, но, пересилив любопытство, она принялась за порученное ей дело — плетение из лиан длинной прочной веревки.
Солнце уже склонялось к западу, когда юноши вновь появились в лощине. Притащив безголовую тушу кабана, они забрали с собой готовую веревку и, черные от копоти и заметно утомленные, снова ушли. Заметив, что мечей за спиной Мгала уже нет, Чика решила, что приготовления к встрече с Червем Погубителем близятся к концу, и, вооружившись Эмриковым ножом, взялась за разделку кабана.
До позднего вечера на дальней оконечности мыса пылал дымный костер, слышались громкие завывания лжеколдунов, и, лишь только последние лучи солнца скрылись за стеной западного леса, юноши, пошатываясь от усталости, спустились в лощину.
— Похоже, мы сожгли здесь все, что может гореть, — сказал Мгал, повалившись около костра, и пожаловался: — Совсем голос сорвал.
— Зато слышно было, наверное, на другом конце озера. Я даже испугалась немного. — Девушка кокетливо потупилась и повернулась так, чтобы приятели могли лучше рассмотреть её новый наряд.
— О, Чика тоже старалась, костер её горел весь день! Кажется, нас ждет жаркое из жертвенного кабана? — Эмрик с блаженной улыбкой втянул носом воздух.
Чика раздала юношам палочки с нанизанными на них кусками жареного мяса, и некоторое время слышно было лишь потрескивание огня и хруст разрываемой крепкими зубами кабанины.
Пока Эмрик и Мгал насыщались, девушка с сочувствием разглядывала ссадины и царапины, появившиеся на их руках и плечах, свидетельствовавшие о том, что им пришлось немало потрудиться.
— После такого угощения самое время поспать. Тем более что поутру нас ждет изрядная драка. — Мгал первым утолил голод и вытер тыльной стороной ладони рот. — Но прежде я хотел бы задать тебе несколько вопросов…
— Слушаю тебя. — Девушка уселась на корточки около костра, и фигура её, освещаемая жаркими отблесками огня, показалась Мгалу на редкость красивой.
— Скажи, много ли детей у здешнего Озерного Отца? Есть ли у Червя Погубителя братья и сестры, или эта тварь живет тут одна-одинешенька?
Чика задумалась. Глядя в скуластое лицо Мгала, обрамленное гривой темных, почти черных, волос, она ощутила неизвестное ей доселе чувство покоя и умиротворения. На миг ей почудилось, что сильные руки его поднимают её к звездам, баюкают… Ей захотелось прижаться к этому мощному золотистому телу и ни о чем не думать, забыться, заснуть… И пусть бы эти руки обнимали её, сжимали в объятиях, а лицо с горящими, яркими, как языки пламени, глазами склонялось к ней все ниже и ниже… Что могут ей сделать монапуа, Червь Погубитель и сам Озерный Отец, если рядом будет этот странный чужеземец с широкими и твердыми, словно скалы, плечами, говорящий таким глубоким, таким спокойным от переполнявших его сил голосом?..
Мгал повторил вопрос, и Чика вздрогнула, очнувшись от наваждения.
— Один ли Червь Погубитель? Не знаю. Мужи Совета говорили всегда об одном, о том самом, что приплывает по утрам к этому мысу. Но молодые охотники рассказывали, что им не раз случалось видеть Червя Погубителя в одно и то же время в разных частях озера. При этом кто-то склонен был считать, что это один и тот же Червь, другие же утверждали, что у Озерного Отца много детей и лишь одному из них поручена забота о племени монапуа. — Чика так сильно коверкала диалект Лесных людей, что Мгал с трудом понимал девушку, и все же ему было приятно слушать её.
— Наверно, ты был прав, — обратился он к Эмрику, — и нам, быть может, придется иметь дело с собратьями этой твари. Но теперь-то уж все равно ничего не изменишь.
— Не изменишь… — улыбаясь повторил Эмрик, не открывая глаз. Его сморил сон, и видения, проносившиеся перед затуманенным взором юноши, похоже, не имели никакого отношения ни к Червю Погубителю, ни к охотникам монапуа.
— Спит,— мягко сказал Мгал.— Спит и видит счастливые сны. А что, твои предки и правда были Строителями Городов?
— Правда. Это они возвели Дивные города юга, о которых до сих пор ходят странные, а порой и страшные легенды. Легенды, в которые невозможно поверить. Но это было давно, много веков прошло с тех пор, как, теснимые морским народом сомауна, они вынуждены были покинуть свои города и отступать все дальше и дальше на север, утрачивая по пути прежние знания и навыки, растворяясь среди племен и народов, через земли которых вела их судьба. Говорят… — Чика подкинула в костер свежесрезанных веток, и тот нещадно задымил. — Говорят, нынешние ассуны совсем непохожи на своих предков. Те были высокими, белокожими, золотоволосыми… Чтобы выжить, нам пришлось вступать в союзы с разными народами. Моя бабка по материнской линии, например, происходит из племени барра, люди которого имеют черную кожу. В нее-то я, видно, и уродилась такой темной. — Девушка окинула себя критическим взглядом. — Но иначе было никак нельзя. Взять хоть охотников монапуа, на земле которых стоит наш поселок. Они ведь плохо ладят даже со своими родичами монапуа-земледельцами, а нас так и вообще считают своими смертельными врагами.
— Так же ведут себя и мои соплеменники, — подтвердил Мгал. — Убийство чужака, забредшего на их земли, они считают своим долгом и неотъемлемым правом…
Разговор затянулся, и лишь когда Небесный Единорог вышел напиться из Звездной Реки, Мгал, будучи не в силах разлепить отяжелевшие веки, привалился боком к Эмрику и мгновенно погрузился в глубокий, подобный смерти, сон. Поколебавшись, устроилась рядом с ним и Чпка.
Согретая теплом его большого сильного тела, она тоже скоро заснула. Однако сон её был тревожен, и не раз поднималась она среди ночи, чтобы подбросить в умирающий костер охапку-другую приготовленных специально на этот случай веток стелющегося по земле кустарника, росшего в многочисленных трещинах, подобно глубоким морщинам избороздившим каменную гряду. Кому, как не Чике, будущей хранительнице семейного очага, было заботиться о том, чтобы мужчинам было тепло, чтобы они могли хорошо выспаться и набраться сил для встречи со зреющим где-то в непроглядных глубинах ночи новым днем.
— Появился,— негромко сказал Эмрик, указывая на вспучившуюся неподалеку от мыса поверхность воды.
— Ох, я боюсь! Можно, я лучше в лощине пережду? — взмолилась Чика прерывающимся шепотом.
— Нельзя, — сухо ответил Мгал и отвернулся, чтобы не видеть её трясущихся губ и ставшего пепельным лица. Ему было жаль девушку, но разлучаться сейчас было действительно нельзя. Даже если все получится так, как они с Эмриком задумали, времени на то, чтобы вернуться в лощину, у них скорее всего не будет.
Извиваясь и играя в каскадах серебристых брызг и струях вспененной воды, точно радуясь погожему солнечному дню и гордясь своей всесокрушающей мощью, Червь Погубитель, так же как и вчера, неспешно приближался к берегу. Гигантское тело его скручивалось спиралью; мгновенно распрямившись, неслось вперед, словно пущенная из лука исполинская стрела; замирало, покачиваясь на воде, будто связка овечьих желудков, в которых женщины заквашивают сыр; свивалось, образуя пять-шесть выступающих над поверхностью озера горбов; полностью исчезало и вновь появлялось, вырастая над водой, подобно огромному растению; при этом голова его, лишенная шеи, поворачивалась из стороны в сторону и все тело плавно перекручивалось вокруг невидимой оси.
Зрелище это, несмотря на всю его чудовищность, зачаровывало, и Мгал постепенно начал постигать, почему монапуа поклонялись Червю. Была в этом монстре грация и мощь ушедших веков, той легендарной эпохи, когда процветали могущественные государства Уберту, Мондараг и Юш, строились Дивные города юга; люди совершали кругосветные путешествия по горько-соленой воде Дальних пределов, именуемой Великим Внешним морем, и приручали глегов, покорно выполнявших приказы их и капризы. Не из тех ли пучин времени явился и Червь Погубитель, дабы напомнить людям о былой их славе, насладиться зрелищем нынешнего уничижения и стребовать кровавую плату за былую службу?
Мгал прикрыл глаза, и перед внутренним взором его встало изумрудное озеро, на поросших пышно цветущими Деревьями берегах которого высились странные здания из бело-розового камня. В стоящих тут и там ажурных беседках восседали в окружении легконогих дев, облаченных в яркие и в то же время прозрачные одеяния, мужчины со светлыми величавыми лицами. Стоящие перед ними юноши в белых одеяниях извлекали из блестящих, будто из солнечных лучей выкованных, инструментов божественно мелодичные звуки, и, подчиняясь им, поднимались со дна хрустального озера удивительные, похожие на длинные переливчатые ленты существа. Причудливо изгибаясь, кружились они, сплетаясь, образовывали радужный хоровод, вновь распадались на тройки и пары; извивались, то паря в воздухе, то погружаясь в глубины зеленовато-прозрачных вод и продолжая там свой сказочно прекрасный танец, посвященный Утру Вечной Жизни…
— Мгал! Опомнись, Мгал, куда ты! — Резкий окрик Эмрика заставил северянина вздрогнуть и осознать, что он, поднявшись во весь рост, шагает к священному столбу.
— О, ведьмин сок и жабья слюна! — Мгал тряхнул головой и, опустившись на четвереньки, бросился назад, к товарищам. — Так вот в чем сила этой твари!
— Что случилось? В чем дело? — Вцепившись в Мгала, Эмрик и Чика засыпали его вопросами, но юноша только мотал головой: потом, потом…
Что мог он рассказать им, что объяснить, если сам ничего не понимал? Заворожил ли его Червь Погубитель, наслав неведомые чары, или просто танец этой твари оживил в памяти события давно минувших времен, свидетелями и участниками которых были его отдаленные предки? Явь это была, сон, поразившая его вдруг болезнь или морок, насланный Червем? Потом, потом он все обдумает и во всем разберется, сейчас у них есть дела поважнее…
Мгал тревожно огляделся. Монапуа не видно, хотя, разумеется, они следят за ними во все глаза и низкие кустики за их спинами, последние уцелевшие на всем полуострове, едва ли послужат прикрытием от острых взоров охотников. Что ж, пусть смотрят, беда не велика, до поры до времени вмешаться они все равно не посмеют. Плот, привязанный Эмриком у правого берега, в двух десятках шагов от их укрытия, мерно покачивается на легкой волне — прекрасно. Пять костерков, разведенных между ними и священным столбом, ровно дымят, присыпанные травой и мхом, и потому дальний конец мыса кажется подернутым туманом. Отлично, все, что было в их силах, они сделали, и теперь остается только ждать…
— Выползает! — Эмрик привстал, взволнованно вцепился в плечо Мгала. — Видишь, он стал двигаться быстрее и увереннее, он чувствует кровь кабана!
Выбравшись на берег, Червь Погубитель замер, подняв свою отвратительную безглазую морду, то ли принюхиваясь, то ли прислушиваясь. Затем пятнистое тело его пришло в движение: растягиваясь и сокращаясь — червь, да и только, — он уверенно пополз к жертвенным столбам.
Мгал и Эмрик следили за каждым движением чудовищной твари с неослабевающим вниманием; волнение их и охвативший юношей азарт предстоящего боя передались Чике, и, переборов страх, она тоже приподнялась, чтобы лучше видеть происходящее. Девушка ещё раньше обратила внимание на то, что за прошедший день над жертвенными столбами появилась перекладина — тот самый мощный брус, который принесли охотники. Заметила она также, что от бруса этого, замершего на вершинах жертвенных столбов в шатком равновесии, тянется к священному столбу сплетенная ею из лиан веревка. Теперь Чика была уверена, что разгадала замысел товарищей, и, тронув Мгала за локоть, хотела поделиться с ним пришедшими ей на ум опасениями, но юноша нетерпеливо мотнул головой и поднес палец к губам, всем своим видом показывая, что говорить о чем-либо уже поздно.
Учуяв запах кабаньей крови, Червь Погубитель вполз между жертвенными столбами и, двинувшись по кровавому следу, наткнулся на голову кабана, лежащую в полутора десятках шагов от священного столба. Мгновение он помедлил над ней, потом воронкообразный рот его стал растягиваться, верхняя и нижняя челюсти, оснащенные рядами загнутых внутрь зубов, начали раздвигаться, и вот безглазая, ставшая похожей на гигантский капкан голова Червя Погубителя, словно чехол, наделась на окровавленную кабанью голову.
Чика зажмурила глаза, стиснула лицо ладонями, её мутило от отвращения, однако юноши наблюдали за действиями монстра со все возрастающим нетерпением. Вот голова Червя подобно капюшону надвинулась на клыкастое кабанье рыло, на покрытый серо-седой щетиной покатый лоб, тварь сделала глотательное движение, и челюсти её сомкнулись. Туловище чудовищного пресмыкающегося начало сокращаться, все глубже и глубже пропихивая добычу, которая сначала выпирала бугром где-то в районе шеи Червя Погубителя, потом сдвинулась дальше, ещё дальше…
— Сработало! — прошептал Эмрик, и тотчас брус, лежащий на жертвенных столбах, рухнул наземь, впившись в тело Червя Погубителя.
Ловушка, придуманная юношей, действовала просто: потянув голову кабана, соединенную веревкой, охватывавшей священный столб, с брусом, Червь обрушил его на себя. При этом брус, превращенный в страшное оружие благодаря закрепленным на нижней его части мечам Мгала, должен был если не перерубить полностью, то по крайней мере рассечь тело Червя, пригвоздить его к земле. Двум вкопанным рядом с жертвенными столбами распорам надлежало заклинить брус и таким образом обездвижить чудище.
В первое мгновение Чика не поняла, что же произошло: гигантское пятнистое тело взметнулось, свиваясь в кольца, способные охватить и удавить полдюжины человек одновременно, хвост, подобно исполинскому бичу, молотил камень вокруг жертвенных столбов, а голова моталась из стороны в сторону, как будто утратив связь с остальным телом. И, только глядя на эти странные, несовместимые, казалось бы, движения различных частей Червя, девушка сообразила, что враг их попался.
— Ловко все устроилось! — Эмрик в восторге хлопнул себя ладонями по бедрам и повернулся к Мгалу: — Не пора ли нам… — Закончить он не успел.
Страшный удар пятнистого хвоста обрушился на один из жертвенных столбов, и тот с треском обломился у самого основания. Ожившая безглазая голова вздыбилась, длинное тело начало, утолщаясь, сокращаться, и Червь, силясь освободиться, совершил чудовищный рывок к священному столбу. Брус невесомой щепкой отлетел в сторону, и в тот же миг тело Червя, как по волшебству, распалось на две части. Из обрубков хлынула густая красно-бурая кровь. Хвостовая часть скручивалась, свивалась и тут же со свистом распрямлялась, утюжила землю, выбрасывая в стороны фонтаны черной крови. Головной обрубок некоторое время извивался, конвульсивно сокращаясь и удлиняясь, потом в отчаянном усилии дернулся и, миновав священный столб, обрушился в ближайший костер. Разметал его, корчась и содрогаясь от невыносимой боли, и метнулся к другому костру, улавливая испускаемое им тепло и принимая его за своего убийцу…
— Бежим! — Мгал рванул зачарованного невиданным зрелищем Эмрика за руку, подхватил полубесчувственную Чику и гигантскими прыжками устремился к плоту. Отпихнув его от берега, он принялся энергично орудовать шестом, Эмрик взялся за весло.
Только отогнав плот от берега на расстояние, равное сотне шагов, Мгал позволил себе перевести дух и оглянуться. Хвостовой, наиболее длинный, обрубок Червя все ещё вяло извивался, головной же затих навсегда, застыв подобно груде валунов, в беспорядке сваленных около священного столба.
— Издох наконец, — промолвил Эмрик, но в голосе его слышалась скорее тревога, чем торжество.
— Издох?.. — повторил Мгал с сомнением. Он не мог выразить словами, но ясно ощущал — и причиной тому было, вероятно, странное видение, посетившее его во время пляски Червя Погубителя, — что так просто все кончиться не может. Его не покидало чувство, что убитое ими существо чем-то отличается от обычных животных и это отличие должно ещё как-то проявиться. Поэтому он не слишком удивился, когда с покинутого ими мыса донесся ни на что не похожий долгий звук — то ли свист, то ли писк. Был он негромким, но у людей от него разом заложило уши, и Мгал подумал, что прощальный крик этот услышан будет в самом отдаленном конце озера. Чутко прислушиваясь, не раздастся ли ответный посвист, юноша окинул поверхность озера внимательным взглядом, но ничего подозрительного не обнаружил.
Несмотря на то что мужчины гребли изо всех сил, плот двигался медленно, и прошло немало времени, прежде чем им удалось вывести его на середину озера. Тревога, однако, покинула их — монапуа так и не решились спустить на воду лодки, надеясь очевидно, что чужаков, совершивших ужасное святотатство, покарает сам Озерный Отец. Кроме того, отсюда было уже отчетливо видно, что переплывают они весьма длинное озеро едва ли не посредине и посланная за ними по суше погоня догнать их не сможет.
— Представляю, как бесятся сейчас охотники! — Мгал гулко расхохотался. — Подумайте, что стоило им самим убить этого Червя, вместо того чтобы приносить ему жертвы и жить под постоянным гнетом страха встречи с ним на воде. К тому же поклоняться такой мерзкой твари! Бр-р-р! Не могу этого постичь. Кстати, Эмрик, как пришло тебе в голову придумать такую простую и действенную ловушку? Да ещё так быстро!
— На мысль о ней навели меня жертвенные столбы. Когда-то, может быть, их и поставили как капкан на Червей Погубителей. Чика, ты не слышала историй об этом, когда жила в деревне монапуа?
— Нет, — девушка отрицательно покачала головой, — но сейчас, вспоминая твой разговор со Старшим охотником, я начинаю кое-что понимать… Еще тогда мне показалось странным, что Мужи Совета так легко поверили тебе. Может быть, какие-то легенды о давних охотах на Червей и правда существуют, и Старший охотник догадался о твоем замысле. Червь Погубитель очень досаждал монапуа в последнее время, и, наверно, было заманчиво попытаться убить его чужими руками, не испортив при этом отношений с Озерным Отцом.
— Подобные мысли приходили и мне в голову, — подтвердил Эмрик.— Во всяком случае, удрали мы своевременно. Даже если монапуа и радуются избавлению от Червя Погубителя, нас-то они уж наверняка убили бы, чтобы умилостивить Озерного Отца, показав, как горюют о смерти его сына и как ненавидят его убийц.
— Да, расправа была бы ужасна! — содрогнулась Чика.
— Если я не ошибаюсь, Озерный Отец сам решил отомстить за своего сыпка, — произнес Эмрик внезапно изменившимся голосом. Мгал проследил за взглядом товарища и побледнел. Предсмертный призыв Червя Погубителя был услышан его собратьями.
— Далеко-далеко, слева от плота, вода вспучивалась и пенилась, время от времени открывая глазам людей длинные грязно-белые тела.
— Два, нет, три…
— А вон ещё один. — Чика указала направо.
— Значит, гнев Озерного Отца — это вовсе не выдумки суеверных охотников, — протянул Эмрик обреченно и уронил весло на бревна.

1 Следующая страница


Полуденный мир 2

— Ерунда! Разве ты не видишь, что все они плывут в сторону мыса? Мы спасемся, клянусь Солнечным Диском! А дураки монапуа давно могли бы очистить свое прекрасное озеро от этой нечисти, если бы отвагу их сердец не растопили побасенки трусов и тех, кто находит корысть в поклонении Озерному Отцу. За дело, ночь я хотел бы провести на твердой земле!
Тенью прокравшись между деревьями, Мгал вернулся к догорающему костру. После обильного ужина из жареного кабаньего мяса, предусмотрительно погруженного Эмриком на плот, его тянуло ко сну, и, с завистью глядя на мирно посапывающего у костра товарища, он вынужден был признать, что тревожился напрасно. Они успели уйти достаточно далеко от озера, и обнаружить их стоянку могли разве что лазутчики ассунов. Но пока Чика с ними, их можно было не опасаться…
Мгал взглянул на девушку, уютно устроившуюся под корнями вывороченного ветром эрбука, и левая бровь его поползла вверх от удивления.
— Почему ты не спишь? Считаешь, что одного караульщика недостаточно?
Чика промолчала, словно не слышала вопроса, только в глазах её что-то вспыхнуло. Впрочем, может, это просто пламя ожившего на мгновение костра отразилось в расширенных, неподвижных зрачках девушки.
Юноша подгреб под себя приготовленную с вечера охапку сухих листьев и, подавляя зевок, сообщил:
— Вы с Эмриком были правы: сегодняшнюю ночь мы можем спать спокойно.
Девушка вновь промолчала, и северянин, начиная испытывать смутное беспокойство и раздражение, приподнялся на локте:
— Ты ведь говорила, до твоего селения отсюда не больше суток пути и в лес этот, кроме монапуа и твоих соплеменников, никто не суется?
— Да, опасаться нечего, — ответила девушка и неожиданно спросила с чуть слышной хрипотцой в голосе: — Тебе и правда хочется спать?
Плавным, кошачьим движением Чика поднялась на ноги, бросила в умирающий костер несколько сухих веток и, изогнувшись, замерла над весело заворчавшим огнем, будто впитывая всем своим гибким телом его живое тепло.
Теперь пришел черед промолчать Мгалу. Не в силах отвести взгляд от изящной, отливающей красной медью девичьей фигуры, он почти физически ощутил, как она притягивает его к себе. Вид её заставляет быстрее биться сердце, прогоняет сон, будоражит кровь, вливает силу в натруженные мышцы.
Беспричинно волнуясь и все же не желая поддаваться чарам этого хрупкого создания, юноша коротко фыркнул и спросил, будто продолжая начатый некогда разговор:
— Значит, ты уверена, что твои родичи примут нас как друзей? У нас нет оружия, нет одежды, но есть сильные руки, и мы не будем в тягость ассунам.
— Мужчины с мужественными и великодушными сердцами станут желанными гостями нашего поселка. Мои соплеменники будут рады, если вы останетесь у нас навсегда.
— Ведьмин сок! Отлично сказано! Но это вовсе не входит в наши планы. Мы пробудем у вас ровно столько, сколько потребуется, чтобы заработать плащи и наконечники для стрел и копий. Я неплохой кузнец и гончар, а Эмрик, сдается мне, на все руки мастер.
Чика отступила от костра и присела на корточки рядом с Мгалом. Ощутив исходящий от неё жар, испытывая одновременно влечение и непонятное замешательство, юноша невольно отодвинулся, жадно ловя в то же время трепещущими ноздрями пленительный запах сильного молодого тела, смешанный с горьковато-дурманящим, дразнящим ароматом неизвестной ему травы, которой девушка, по-видимому, успела натереться, пока он обследовал окрестности.
— Зачем тебе куда-то идти? Я заменю тебе юг. Я заменю тебе Дивные города. — Чика придвинулась ближе, мерцающие глаза её звали, завораживали… Горячая ладонь девушки легла на плечо северянина. — Подари мне сезон дождей и следующий за ним зимний сезон, а потом, если намерения твои не изменятся, ступай куда хочешь,— Она изо всех сил уперлась ладонью в плечо юноши, ощутила его каменную крепость и, сдвинув брови, страстно закончила: — Я хочу иметь от тебя сына! Я хочу, чтобы ты был первым мужчиной, который заночует у моего очага.
Губы Мгала раздвинулись в похожей на оскал улыбке, и он привлек Чику к себе. Сейчас он желал эту бронзовокожую девушку больше всего на свете. Кроме того, он хотел иметь сына. Какой мужчина не мечтает иметь сыновей?..

КНИГА ПЕРВАЯ
КРИСШААА КААИМЕСтИАРА

Часть первая
КАРАВАН

Глава первая
СОЖЖЕННАЯ ДЕРЕВНЯ

Мгал склонился над плетеной корзиной, служащей его сыну колыбелью, и некоторое время безмолвно смотрел, как беспокойно ворочается в ней пухленький карапуз. Потом обернулся к Чике, взял её за локти.
— Назови его Менгером. Это имя — мой талисман, может быть, и его убережет от беды, — сдавленно промолвил он и добавил: — Прощай.
Молодая женщина слабо улыбнулась:
— Я знала… Всегда знала, что ты уйдешь.— Привстав на цыпочки, она припала к его груди, едва сдерживая подступившие к горлу рыдания.
— Пора трогаться, — хмуро поторопил её отец. Словно очнувшись, Чпка оттолкнула Мгала от себя:
— Прощай! Протай, несносный непоседа! И пусть… Пусть исполнятся все твои бредовые мечты.
Тяжело груженные возы, влекомые попарно запряженными волами, медленно тянулись на север, один за другим скрываясь в высокой серебристой траве. Вскоре и тот, на котором ехала Чика с ребенком, стал едва виден. Отец её, обернувшись, последний раз взглянул на несостоявшегося зятя и в знак прощального приветствия взмахнул над головой бичом.
Мгал поднял сцепленные руки и чуть слышно зашептал заклинание «Счастливой дороги», хотя сам давно уже перестал верить в его силу.
А возы все тянулись и тянулись, горбились выцветшими холщовыми тентами, казавшимися серыми парусами на фоне ослепительного, без единого облачка, неба, которому не было ни конца, ни края. И не было видно конца отливающей серебром степи. И то ли от бесконечности этой поглотившей наконец последнюю повозку, то ли от пронзительного блеска неба и степных ковылей, на которые смотрел Мгал уже слишком долго, глаза у него начали слезиться…
— Полно печалиться, друг! — легонько хлопнул его по плечу Эмрик. — У каждого свой путь. Я видел, как поглядывал на Чику Оскол, и, клянусь Усатой змеей, место у её очага не долго будет пустовать.
— Так же как и место у очага твоей Фейры, — через силу усмехнулся Мгал. — Да поможет им Вожатый Солнечного Диска.
— Да поможет он всем нам.
Мужчины подобрали копья и заплечные мешки с дорожным скарбом и двинулись в направлении прямо противоположном тому, в котором скрылся обоз ассунов.
Сначала они шли не спеша, потом незаметно прибавили шагу. Местность вокруг была знакомая, хоженая-перехоженая. Вскоре они поднялись на один из трех холмов, у подножия которых располагался поселок ассунов, и взорам друзей открылись пестрые квадраты полей. Этой весной их не распахивали, и ни одно зерно не было брошено в землю, исправно кормившую жителей поселка многие годы. За полями, подобно остовам диковинных зверей, дочиста обглоданных жадными степными муравьями, высились каркасы просторных шатров покинутого селения.
Здесь прожили Мгал и Эмрик полтора года, принятые как равные в дружную семью ассунов. Прожили бы, вероятно, и больше, если бы вести о движущихся с юго-востока Белых Братьях и набирающем на западе силу Черном Магистрате не заставили старейшин поселка принять решение откочевать дальше на север, в поисках той обетованной земли, которую вот уже много столетий искали и никак не могли найти распавшиеся на отдельные племена потомки некогда великого народа ассунов — Строителей Городов.
Вид покинутого, разоренного поселка производил тягостное впечатление, и, напившись вкусной, прохладной воды из окраинного колодца, Мгал и Эмрик снова зашагали вперед.
Они шли на юг, и вечернее солнце светило им в правую щеку. Что ж, у каждого свой путь: у южан — с юга на север, у северян — с севера на юг.
Земли, расположенные южнее поселка Трех Холмов, издавна принадлежали многочисленному народу барра, с которым ассуны поддерживали хорошие отношения и вели меновую торговлю. Мгал и Эмрик не раз уже побывали в деревнях чернокожих, отличавшихся от своих кровожадных соседей сравнительно мягким нравом. Настороженно относясь к чужакам, они все же не считали своим долгом убивать их, принося в жертву духам, продавать Торговцам людьми или обращать в рабство. Объяснялось это тем, что именно на их землях осуществлялся обмен товарами между северянами, жителями западных солончаковых пустошей и восточными племенами Лесных людей. Сюда же приходили порой караваны из южных земель, чтобы поменять искусно сделанное оружие и инструменты, невиданной красоты ткани, посуду и украшения на соль, кожи и выносливых лошадей западных скотоводов, медные слитки северных рудознатцев, меха, мед, воск и лечебные коренья, доставляемые из непроходимых лесов северо-востока. Жители деревень барра, занимавшиеся в основном земледелием, выступая в качестве посредников, получали свою долю товаров и потому терпимо относились к чужеземцам. Все это Мгал и Эмрик знали от ассунов, кое-чему и сами были свидетелями и рассчитывали миновать земли чернокожих беспрепятственно.
Чем дальше, однако, продвигались они на юг, тем подозрительнее и недоброжелательнее становились жители попадавшихся на их пути деревень. Хмуро встречали чернокожие неведомо откуда взявшихся пришлецов, торопливо обменивали шкуры и мясо животных, убитых Мгалом и Эмриком по дороге, на муку или лепешки, всем своим видом давая при этом понять, что чем скорее те удалятся от огороженной высоким частоколом деревни, тем сильнее обрадуют её хозяев.
Из туманных намеков и недомолвок явствовало, что с недавних пор в каждом чужаке барра видят соглядатая, служащего то ли Черному Магистрату, то ли Белому Братству, от набегов которого уже пострадала не одна деревня чернокожих. Опасения старейшин ассунов как будто подтверждались — даже в укрепленных своих деревнях барра не чувствовали себя в безопасности, хотя говорить о Белом Братстве впрямую решительно не желали. Мгала подобная скрытность выводила из себя, Эмрик же, слушая уклончивые ответы, лишь понимающе покачивал головой. Нежелание барра говорить о Белых Братьях, которых они, похоже, панически боялись, было, очевидно, сродни его нежеланию рассказывать что-либо о Черном Магистрате, из-за которого, как он сообщил Мгалу в первый же день их знакомства, ему пришлось покинуть родное селение.
Вспоминая разговоры с ассунами, знавшими, без сомнения, многое и о Черном Магистрате, и о Белом Братстве, Мгал с запоздалым недоумением отмечал, что касались они этих тем крайне неохотно и отвечали на вопросы с таким обреченным видом, словно речь шла о надвигающемся урагане или землетрясении, ни спрятаться от которого, ни тем более бороться с которым нечего было и думать.
Как бы то ни было, соблюдая все возможные предосторожности, двое странников довольно быстро продвигались к Меловым утесам, за которыми простирались Угжанские болота — естественный рубеж, отделявший земли народа барра от легендарных земель южан.
— Гляди, опять дым! — с тоской в голосе промолвил Мгал.
— Это уже третья — нет, четвертая сожженная деревня. Ничего нового мы здесь не увидим, давай лучше обойдем её стороной.
— Нет. Может, хоть кто-нибудь уцелел и сумеет объяснить нам, что тут произошло. Что это за Белые Братья, откуда они взялись, чего хотят и почему оставляют после себя черный след.
Эмрик что-то недовольно проворчал, но Мгал уже не слушал его. Прикинув кратчайший путь до густых столбов дыма, вертикально уходящих в празднично-яркое голубое небо, он сошел с межевой борозды и, пригнувшись, нырнул в высокую траву, клинья которой разделяли засеянные тулукой поля. Все ещё недовольно бормоча, Эмрик последовал за ним.
Ворота были сожжены напрочь, а примыкавшая к ним сильно обгоревшая часть высокого — в два человеческих поста — частокола продолжала тлеть, несмотря на то что с момента нападения на деревню прошло по меньшей мере двое суток. От раздражающе-кислого, ядовитого запаха щипало в носу, першило в горле, слезились глаза, и, ступив на выжженную, жирную от черной копоти землю, Мгал подумал, что Эмрик, наверное, прав, ничего нового они здесь не увидят. Так же как и во всех остальных обнаруженных ими деревнях, уничтоженных отрядами Белого Братства, никаких следов резни заметно не было. Только сожженные, обуглившиеся, сочащиеся густым смрадным дымом, обвалившиеся внутрь хижины и амбары. Только траурно-бархатная копоть на земле да снежинки сажи в воздухе. И глухая, цепенящая тишина.
Мгалу не раз приходилось и прежде видеть уничтоженные, разоренные дотла селения, но такие ужасные, поистине мертвые деревни встречались ему впервые. Не было слышно ни воя осиротевших собак, ни радостно-гнусного чавканья крыс-трупоедок, ни пронзительного клекота крылана-стервятника, созывающего родичей на кровавую тризну…
— На выжженной этой земле, говорят, даже трава десятки лет потом не растет… — тихо промолвил Эмрик. — Да, от нашествия Белых Братьев никакое чародейство не спасает…
— Чародейство?.. — бездумно переспросил Мгал, снова и снова оглядывая будто в насмешку окруженный прекрасно сохранившимся частоколом дымящийся пустырь.
— Ты не помнишь, как колдун барра заговаривал болезнь Оскола?
— Да-да, Чика тоже говорила, что чернокожие обладают тайными знаниями и многими колдовскими умениями. Она рассказывала, к примеру, что её бабка… — Не закончив фразу, Мгал, отбросив копье, сорвал с плеча лук, молниеносным движением извлек стрелу из колчана. — У вторых ворот…
— Вижу.— Эмрик мгновение всматривался вдаль, затем тоже отбросил копье, но вместо того, чтобы взяться за лук, приложил руки ко рту и гортанным голосом, явно подражая выговору барра, зычно возгласил: — Приветствую вас, чернокожие братья! Пусть вечно зеленеют ваши поля, пусть множится потомство ваше и беды забудут дорогу в ваш дом!
Страшной насмешкой, издевательством и кощунством прозвучала над дымящимся пепелищем ритуальная формула приветствия барра. Но действие она произвела именно то, на которое Эмрик и рассчитывал: в обгоревшем проеме ворот, зияющем посреди частокола подобно дыре от выбитого зуба, возникла сначала одна чернокожая фигурка, потом вторая, поменьше ростом и потоньше первой. В руках незнакомцев не было оружия.
— Мы скорбим о постигшем вас горе, и души наши обугливаются, становясь чернее ваших тел. Придите к нам, возрыдайте на нашей груди, чтобы вышла боль ваша слезами. Поведайте о злодействе, совершенном на этой земле, земле ваших отцов, дедов и прадедов, испокон века щедро кормившей любимых своих сыновей и принимавшей в лоно свое бренные тела их, в то время как души улетали к Самаату, в Страну Вечной Юности. Придите, разделите скорбь вашу с друзьями, и они возьмут часть её на свои плечи…
Опустив лук, Мгал с удивлением посмотрел на Эмрика. В чуть насмешливом обычно голосе его товарища было что-то заставившее северянина не только поверить в искренность Эмриковых слов, но и самому ощутить внезапно горе и боль утраты жителей этой деревни как свою собственную. Мгал был растроган обращением своего друга к незнакомцам, однако до конца поверить в глубину его чувства ему помешало воспоминание об охотниках монапуа, на которых речь Эмрика тоже произвела весьма сильное впечатление.
Впрочем, желания размышлять о том, насколько нелицемерен Эмрик в своем обращении к чернокожим, у Мгала не возникло, поскольку цели своей тот добился: незнакомцы, мальчик и молодой мужчина, медленно шли к ним через сожженную деревню, так старательно обходя дымящиеся останки хижин, словно пробирались среди незасыпанных могил.
— Их высокие повозки подкатили бесшумно. Их не было, нет! И вдруг они выросли из тьмы прямо перед воротами, будто видимые, но бестелесные духи — посланцы Самаата. Залаяли собаки, я затрубил в рог, а Руги спустился с караульной вышки и бросился будить старейшин. Он замешкался совсем ненадолго, все не мог поверить своим глазам: ведь дозоры, высланные в поля, не зажгли сигнальных костров. Руги все ждал, а их не было и не было… — Мальчишка окинул слушателей недоумевающим взглядом, словно ожидая от них объяснений, почему же сигнальные костры так и не загорелись. — Руги побежал будить старейшин, а Белые дьяволы вытащили из повозок бочонки, выбили из них днища и стали поливать ворота шипучей зеленоватой жидкостью, которая слабо светилась во тьме. Они все делали быстро и бесшумно, их плащи и капюшоны были снежно-белого цвета, и я снова подумал, что это не люди, а наваждение, насланное Самаатом. Сигнальные костры не горели, и, хотя собаки заливались злобным лаем, я испугался, что зря трубил в рог, а Руги напрасно побежал будить старейшин, но тут Белые дьяволы запалили ворота… — Мальчишка зябко повел узкими худыми плечами, поплотнее закутался в рваную обгоревшую хламиду, несмотря на то что солнце припекало вовсю. Черные живые глаза его потускнели, взгляд остекленел, и видел он, похоже, не сидящих вокруг мужчин и не праздничный купол ярко-голубого неба, а бесшумно снующие во мраке ночи призрачно-белые фигуры.
— Ворота вспыхнули, как огромный смоляной факел, разбрасывая во все стороны зеленые искры. Наши выскочили из хижин с оружием в руках и начали скапливаться у ворот. Военный вождь поднялся ко мне на караульную вышку, а Белые дьяволы подкатили повозку, при помощи которой стали перебрасывать через частокол большие глиняные шары. Ударяясь о землю, они раскалывались, и из них текло темное, дурно пахнущее масло, от запаха которого голова моя стала больная-больная, большая и тяжелая, как созревший орех цум-дум, готовый расколоться, чтобы пустить новый росток… Дальше я мало что помню, пусть говорит Гуг. — Лицо мальчишки сморщилось, и он, взявшись руками за голову, принялся тихонько раскачиваться из стороны в сторону.
Чернокожий мужчина посмотрел на Мгала, потом на Эмрика и, стиснув ладони, заговорил глухим невыразительным голосом:
— Наш отряд должен был охранять Западные ворота. Однако враг перед ними не появлялся, и сигнальные огни в полях не горели. Присланный одним из старейшин гонец велел нам спешить на помощь, но, прибежав к Восточным воротам, мы увидели, что они уже выломаны и догорают чуть поодаль. Все наши воины лежали как мертвые, а в деревню входили Белые дьяволы. Впереди шли арбалетчики, и мы начали стрелять в них из луков и кидать копья. Нескольких нам удалось убить, но их было слишком много, и у каждого под плащом была надета кольчуга или бронзовый панцирь. Их короткие тяжелые стрелы разили без промаха, словно камышовые циновки протыкая наши кожаные щиты и плетенные из прутьев железного дерева нагрудники. Мы яростно защищались, но враги все прибывали и прибывали. На помощь арбалетчикам подоспели меченосцы, и пока одни теснили нас к центру деревни, другие уже вязали наших бесчувственных товарищей и добивали раненых. — Гуг перевел дух и отхлебнул из поданного ему Эмриком бурдюка. — К нам присоединились женщины и дети, но прорваться за частокол мы не смогли. Белые дьяволы успели поджечь Западные ворота, а потом одна за другой запылали наши хижины. Мы были ещё живы, мы ещё отбивались от наседавших на нас со всех сторон врагов, когда их товарищи начали выводить из стойл наших волов, впрягать их в наши телеги, грузить их нашим добром. — Глухой голос чернокожего дрогнул от горя и бессильной ярости. — Как волки живьем пожирают загнанного и поваленного оленя, сердце которого ещё не перестало биться, грудь дышать, а глаза видеть, так и Белые дьяволы бросились растаскивать и жечь нашу деревню, позорить отчие дома, прежде чем последний из нас был убит или взят в плен…
Гуг продолжал свой рассказ, а Мгал, слушая его, думал о том, что все это хорошо знакомо ему. Будто собственными глазами видел он учиненную в деревне барра ночную резню, слышал рев взволнованных волов, истошный лай собак, визгливые крики женщин, писк детей, стоны и проклятия раненых и умирающих, треск разгорающегося пожара. Вместе с воинами дголей, племени, приютившего Мгала после того, как он прошел Орлиный перевал, ему доводилось участвовать в походах на становища Лесных людей. Случалось и отбиваться от набегов мстительных соседей, и он знал, как ведут себя в таких случаях победители и что ждет побежденных.
Судя по всему, Белые Братья, кем бы они ни были, решили всерьез взяться за барра, и ассунам здорово повезло, что они откочевали из этих мест. Не зря, значит, старейшины поселка Трех Холмов собрали все лучшее из того, чем владели их соплеменники, дабы купить у охотников монапуа право прохода через их земли на север.
Помнится, ему было дико и смешно слушать рассуждения ассунов о «благословенном Севере», и он всячески отговаривал их от замысла переселиться поближе к Облачным горам, но теперь… После рассказа чернокожих, после всего того, чему сам он стал свидетелем, Мгал начал склоняться к мысли о том, что лучше уж иметь дело с Лесными людьми — с монапуа, с дголями и другими племенами северных рудознатцев, — с любыми народами, живущими по эту и по ту сторону Облачных гор, чем оказаться на пути Белого Братства. Если только в одном из его отрядов насчитывалось не менее пятисот воинов, вооруженных так, как не снилось ни барра, ни дголям, ни монапуа, — бороться с Белым Братством поистине бесполезно…
— А все из-за этой травы! — горестно воскликнул Гуг, сжимая в руках пучок светло-зеленых побегов тулуки. — Нас предупреждали Лесные люди, предупреждали ассуны и караванщики с юга, недавно побывавшие в нашей деревне. Но мы не послушались. Наши старейшины решили распахать вдвое больше земли, чем в обычные годы, собрать богатый урожай и лишь после этого отправляться в путь. И вот дождались! Кому нужен теперь этот небывалый урожай, пропади он призрачным видением, забери его Самаат! Кто будет убирать его? Птицы, крысы, прыгунцы и прочие твари степные?..
— Быть может, ты и ошибаешься, — неожиданно прервал сетования чернокожего Эмрик. — Мы видели четыре сожженные деревни, на самом-то деле их, наверное, больше. Значительная часть живших в них людей не убита, а захвачена в плен, угнана куда-то Белыми Братьями, так? Но подумай, кто же сможет прокормить такую прорву народу, и если сможет, то как долго? Сдается мне, что если то, что я слышал о Белом Братстве, — правда, то очень скоро твои соплеменники вернутся на землю своих дедов и прадедов. Уж не знаю, в качестве рабов ли, данников или союзников Белого Братства в его борьбе с другими народами и племенами, но вернутся. Кстати сказать, и частоколы, по-видимому, оставлены не зря…
— Никогда! Никогда барра не были рабами или данниками кого бы то ни было! — пылко перебил Гуг Эмрика. — Лучше смерть, так тебе скажет любой чернокожий! Верно я говорю, Гиль?
Мальчишка, очнувшись от оцепенения, яростно закивал головой, подтверждая слова товарища.
— Сказать-то он скажет… — пробормотал Эмрик с сомнением.
Гуг стиснул кулаки, глаза его налились кровью, и Мгал, желая предотвратить назревавшую ссору и одновременно удовлетворить свое любопытство, спросил:
— Погоди-ка, ты ведь закончил свой рассказ на том, что тебя ранили арбалетчики? Но тогда почему?..
— Это все Гиль, его рук дело, — буркнул Гуг, недружелюбно косясь на Эмрика. — Он вытащил меня из-под мечей Белых дьяволов, он же и рану залечил.
— Да-а? — Мгал с интересом взглянул на Гпля: — Как же это тебе удалось? И как сам ты сумел уцелеть?
Опустошенное, ставшее стариковским от пережитого ужаса и горя лицо Гиля вдруг ожило, расцвело чудесной мальчишеской улыбкой, в которой обнажились все его неровные, ослепительно белые зубы. Длилось это, правда, лишь мгновение, но и его оказалось достаточно, чтобы мужчины забыли о спорах и тоже заулыбались, объединенные симпатией к младшему товарищу.
— Чего же тут было не суметь? — Гиль придал лицу серьезное выражение. Нестерпимое горе разлуки с матерью, отцом, сестрами и друзьями, с которыми вряд ли ему суждено когда-либо свидеться, на время уступило место законной гордости. Он совершил достойный поступок, и о нем просят рассказать его трое воинов, беседующих с ним как с равным.
— А что ж мне было не суметь? — повторил Гиль, наслаждаясь всеобщим вниманием. — Очнулся я от дурмана, осмотрелся — лежу связанный на земле, а вокруг наши. Тоже все повязанные, и не понять, то ли дышат, то ли нет. Ну развязаться-то мне ничего не стоило — и вязали наспех, и вообще… Но одному-то что делать? Начал я своих трясти, одного, другого — бесполезно, трупами лежат. Видать, владеет ещё их телами дурман, Белыми дьяволами напущенный. А рядом, шагах в двадцати, арбалетчики стоят, ворота стерегут да за нами присматривают, — того гляди, заметят меня.
Повозился я еще, повозился — хотел Военного вождя в чувство привести — и решил пробираться к Западным воротам: на слух-то, вроде там ещё дерутся, держатся, значит, наши. Отполз потихонечку от своих и подался между пылающими хижинами — где бочком, где бегом, где на четвереньках — через деревню. На мое счастье, Белые дьяволы своими делами заняты были: одни пленных волокли, другие собак убивали, хижины грабили да добро наше на телеги грузили. Удалось мне проскользнуть к Западным воротам незамеченным, а там уж все кончено было. Наши перебиты, и в самих воротах арбалетчики стоят, чтобы, значит, улизнуть никто не смог. А кругом стоны, крики, кровь, огонь… Пополз я к ближайшей хижине, чтобы в яме зерновой схорониться, по дороге на Гуга и наткнулся. Лежит он, в бок стрелой раненный, кровью истекает. Затащил я его кое-как в яму, там мы сутки да ещё одну ночь и просидели безвылазно, пока Белые дьяволы из деревни не ушли.
— И они вас не обнаружили, когда шарили по хижинам?
— Не обнаружили. Отвел я им глаза.
— Он это умеет, не зря у Горбки, колдуна нашего, в учениках ходил, — поддакнул Гуг.
— Ловко! — поразился Мгал.— Слыхал я про ваших колдунов, но чтоб глаза воину отвести… А рану как залечил?
— Гляди! — Гуг распахнул задубевший от крови плащ, обнажил правый бок, на котором вздувался свежий розовый рубец размером с ладонь.
— Ай-ай-ай! — огорченно завздыхал Гиль, склоняясь над припухшим рубцом. — Шрам останется. Оторвал бы мне Горбия голову за такие дела! Но ведь и лечил-то как — одними руками, в грязи, впотьмах, да ещё чад этот от хижины обвалившейся… А он травами учил рану обрабатывать, с промываниями, на свежем воздухе… Да где он сам-то теперь, Горбия, жив ли?.. — Мальчишка опять скуксился, пригорюнился. Снова помутнели глаза, посерело черное лицо, словно пеплом его осыпали.
Мгал и Эмрик осмотрели затянувшуюся рану, залеченную учеником колдуна за двое суток, уважительно покачали головами, отдавая дань чужому мастерству. Гуг запахнул плащ и, мучимый жаждой, ещё раз отхлебнул воды из нагревшегося на солнце бурдюка.
— Угнали Белые дьяволы твоего колдуна, а коль не сберегся он от стрелы или меча, так в хижине труп сожгли. — Чернокожий помолчал, мысленно вновь и вновь возвращаясь к пережитому. — Мы, как из норы-то нашей окончательно вылезли, диву дались: ни одного мертвеца, ни стрелы сломанной, ни щита… Все пожгли либо с собой утащили Белые дьяволы, будто и не было здесь деревни нашей… Разве что частокол оставили…
— И в других деревнях то же самое, — заметил Эмрик и добавил: — Но колодцы они не завалили, не отравили, не испоганили.
Гуг неопределенно хмыкнул:
— Может, и верно, пригонят когда-нибудь сородичей наших назад. Только вот ждать нам этого недосуг, надо идти искать их. Может, хоть кого выручить, тайком увести из неволи удастся.
— А в соседние деревни за помощью обратиться не хочешь?
— К кому обращаться-то? Каждому своя шкура дорога. Если до сих пор объединиться не сумели… Мы ведь знали, что они селения жгут… — Чернокожий горько усмехнулся и поднялся на ноги. — Пора нам в дорогу.
Некоторое время он стоял молча, подбирая для прощания подобающие слова, имевшие для барра, как и слова приветствия, не столько обыденный, сколько ритуальный смысл.
— Да поможет вам Самаат и пошлет в помощь добрых духов своих. Да припомнит он в пору испытаний все достойные дела ваши и не забудет, как накормили вы сокрушенных бедой погорельцев, облегчили их души дружеской беседой, приняли боль их к сердцу своему. — Гуг приложил руку к груди и низко поклонился. Затем тронул неподвижно сидящего мальчишку за плечо: — Вставай, Гиль.
Мгал и Эмрик переглянулись.
— А ведь нам, пожалуй, по дороге. След отряда Белых Братьев уходит на юг, и мы к Меловым утесам путь держим. Срок придет, разойдемся, каждый своей судьбе навстречу, а пока — что ж нам вместе не идти? Вчетвером-то веселее будет.
Гуг на мгновение задумался, потом радостно ухмыльнулся и подтвердил:
— Веселее и безопаснее. Спасибо, друзья, мы идем с вами.

Глава вторая
ГЛЕГ-ЩИТОНОСЕЦ

Услышав прерывистый свист, Мгал спрятал нож в ножны, сунул заготовки стрел в заплечный мешок и взбежал по крутой тропинке на вершину утеса.
— Вон они. — Эмрик вытянул руку, указывая на нагромождение скал за перекрестком дорог.
— Да, но они идут с запада… — Мгал некоторое время всматривался в крохотные фигурки, то возникавшие, то исчезавшие в просветах между исполинскими желто-белыми глыбами. Люди в пестрых одеяниях шагали рядом с тонгами — приземистыми южными лошадьми, знакомыми Мгалу лишь по рассказам, и запряженными в повозки с непривычно высокими колесами. Между повозками сновали верховые воины — солнечные блики то и дело вспыхивали на их шлемах и панцирях. — Сторожко идут, вооружение не снимают. Словно опасаются чего.
— Кого им тут опасаться? Гуга с мальчишкой? — Эмрик пожал плечами. — Кстати, куда они запропастились?
— Пошли на охоту, хотят арбалет Белых Братьев испытать.
— Сделал ты им стрелы?
— Пять штук. Наконечники, правда, легковаты. Да ты не беспокойся, они где-то поблизости, сейчас появятся. — Мгал просвистел условленным свистом и принялся внимательно осматривать окрестности.
Развилка дорог, к которой они вышли вчера после полудня и у которой Гуг и Гиль решили ждать отряд Белых Братьев, была местом поистине легендарным. Одна из сходившихся здесь дорог, единственная на протяжении десятков дней пути на запад и восток, соединяла земли, раскинувшиеся севернее Меловых утесов, с землями южан. Именно напротив Развилки Угжанские болота, возникшие в пойме крупного притока могучей Угжи, были наиболее проходимыми. Именно здесь в стародавние времена неведомым ныне народом прорублен был Скальный проход, давший название всей дороге, которая пересекала Меловые утесы, неприступной стеной встававшие из Угжанских болот на юге и постепенно переходившие в плодородные земли барра на севере. И наконец, именно здесь Скальная дорога пересекалась с другой, ещё более древней Осевой дорогой, соединявшей некогда восточный берег Великого Внешнего моря с его западным берегом.
Впервые про Развилку, как и про многое другое, Мгал услышал от старого Менгера более трех лет назад, и теперь, оглядывая окрестности — иссеченную трещинами и все же непреодолимую стену Меловых утесов; наполовину скрытую гигантскими глыбами песчаника Осевую дорогу, словно ручей в озеро вливающуюся в просторную котловину, размерами не уступающую деревни барра и, как последняя частоколом, окруженную каменными берегами; вырывающийся из теснины и сбегающий к зеленым болотистым равнинам Скальный проход, — он вспоминал своего наставника и испытывал почти те же чувства, что и на Орлином перевале. Один из немногих, а может, и единственный из своих земляков, живущих за Облачными горами, он не только решился покинуть родное селение, но и повторил путь Менгера — путь, о котором любому его соплеменнику даже думать было тошно. За годы пути он столько увидел и узнал, что если и не суждено ему достичь своей цели, если не удастся выполнить поручение Менгера — старик предупреждал, что это едва ли в человеческих силах, — все равно сожаления о совершенном никогда не посетят его… Права была мать, говоря, что слишком горячая для северянина кровь бурлит в его жилах, и верно назвала его Чика на прощание «несносным непоседой». Даже не повстречай он Менгера, дорога рано или поздно позвала бы его. И он, повинуясь этому зову, все равно покинул бы родной дом, как покинул кузнеца-дголя, обещавшего сделать полюбившегося чужеземца своим восприемником и открыть ему тайны руд и металлов — сокровенные знания, передававшиеся из поколения в поколение в его роду, как покинул он Чику, сына своего, крохотного Менгера, и гостеприимных ассунов, искренне желавших принять его в свое племя…
— Они и правда уходили недалеко и вернулись с добычей, — прервал Эмрик размышления Мгала. — Похоже, стрелы, сделанные твоими руками, летят в цель без промаха.
Чернокожие, появившиеся на вершине утеса, приветствовали своих товарищей радостными восклицаниями. Гуг тащил на плечах агурти — большую каменную ящерицу, считавшуюся у барра отменным лакомством, Гиль, скалясь во весь рот, скакал рядом, неуклюже размахивая тяжелым арбалетом.
— Твои стрелы летят на триста шагов, они дробят камень! Если бы у нас было оружие Белых дьяволов, ни один из них не ушел бы живым из нашей деревни! — восторженно заявил Гуг, скидывая свою ношу у ног Мгала.
— Дробят мягкий песчаник, но кто знает, удастся ли им пробить металлический панцирь? К тому же сделать такой арбалет не под силу ни одному из известных мне племен, самострелы северных рудознатцев не идут с ним ни в какое сравнение, — отозвался Мгал. — Молодец Гиль, что сообразил подобрать его и утащил вместе с тобой в свое убежище. Зря только выкинул поразившую тебя стрелу — она послужила бы мне образцом, и мои поделки были бы более совершенны.
— Они и так… — начал было Гиль, но Эмрик прервал его.
— Погоди. Мы позвали вас для того, чтобы сообщить о появлении людей на дороге. Посмотрите, это и есть один из отрядов Белых Братьев?
Пять дней шли они по следам шайки, разорившей деревню Гуга и Гиля. Дважды ещё встречались им дотла сожженные поселения чернокожих, и трижды теряли они следы преследуемых, смешавшиеся со свежими следами других отрядов, посланных Белым Братством на земли барра. Разбойничьи шайки возвращались с богатой добычей, держа путь к Меловым утесам. Очевидно, они намеревались идти на восток по Осевой дороге, чтобы облегчить и ускорить движение груженных награбленным добром телег и пленных. Будучи уверенным, что развилки ни одному из отрядов Белого Братства не миновать, опасаясь ощибиться и потерять время на преследование шайки, сжегшей чужую деревню, Гуг предложил бросить погоню и поспешить прямо к перекрестку дорог. Он рассчитывал, что им удастся опередить несколько разбойничьих отрядов и без особого труда отыскать среди них тот, который угнал в рабство его односельчан.
— Ну как, это они? — спросил Мгал, внимательно наблюдая за выражением лица Гуга, всматривавшегося вдаль.
— Нет. — Чернокожий разочарованно вздохнул. — Это возвращается южный караван.
— Караван с юга?..
— Кто бы это ни был, нам лучше спуститься с утеса и спрятаться. Дозорные их уже близко, — заметил Эмрик.
— Напротив, давайте выйдем навстречу. Быть может, караванщики согласятся взять вас с собой, с ними вы пересечете Угжанские болота, не подвергая жизнь напрасному риску. Мы же узнаем от них о передвижении отрядов Белых дьяволов.
Эмрик с сомнением взглянул на Гуга:
— Ты уверен, что южане не причинят нам вреда?
— Уверен. Они всегда хорошо относились к народу барра и, если верить слухам, не меньше нашего ненавидят Белых дьяволов, захвативших недавно два их города.
— Хорошо, спустимся и поговорим с ними, когда караван повернет к Скальному проходу, — решил Мгал.
— Этот арбалет действительно изготовлен мастерами Белого Братства. Вот клеимо. — Хог, начальник караванной охраны, указал на стилизованное изображение петуха, выжженное на прикладе, и протянул арбалет одному из обступивших его воинов.
— М-да-а-а… Рассказ ваш кажется мне странным. Более того, невероятным и подозрительным. — Старший караванщик оглядел из-под насупленных бровей Мгала и его спутников. — Два человека с севера мечтают увидеть Дивные города… Это забавно само по себе, давно уже я не слыхал ничего более неправдоподобного. Значит, ты утверждаешь, что пришел из-за Облачных гор?
Мгал кивнул. Крючконосый старик нравился ему все меньше и меньше. Ясно было, что он не верит ни одному их слову или по каким-то причинам делает вид, что не верит. И неверие его разделяют, похоже, все три десятка окруживших их воинов и караванщиков, разницу между которыми на первый взгляд усмотреть трудно: и те и другие вооружены короткими прямыми мечами, у многих, кроме того, имеются копья и луки. Нечего и думать прорваться сквозь их ряды. Убедить Старшего караванщика в своей правдивости тоже невозможно — все мыслимые доводы разбиваются о его несокрушимую подозрительность.
— Ну допустим. Допустим даже, что твой светловолосый друг явился к нам из Солончаковых пустошей. Хотя поверить во все это, прямо скажем…— Старик покрутил головой, увенчанной войлочной шапочкой, и седые пряди длинных, легких, как паутина, волос закрыли его морщинистое, желтое и сухое лицо. — Но согласись сам, поверить в то, что чернокожие уцелели во время разгрома деревни, сумели завладеть оружием Белых Братьев, встретились с вами и решили проводить вас к Развилке… Поверить в такое количество случайностей и совпадений просто невозможно.
Мгал скосил глаза на Эмрика, но тот лишь возвел очи горе. На этот раз его красноречие успеха не имело, и ничего лучшего, чем подождать дальнейшего развития событий, предложить он не мог. Гуг слушал Старшего караванщика молча, не поднимая глаз от земли. Гиль кусал губы, едва сдерживаясь, чтобы не встрять в разговор старших, что по понятиям барра считалось верхом неприличия.
— Зато легко представить, — Старший караванщик зловеще прищурился, — что Белые Братья оставили на Развилке своих соглядатаев. Двое из них должны примкнуть к каравану и каким-нибудь образом задержать его. Сделать это не трудно, подсыпав тонгам какого-нибудь зелья или просто наведя на них порчу. Двое других должны дать знать о караване ближайшему отряду Белых Братьев. Не правда ли, это звучит более убедительно, чем все рассказанное вамп? — Старик обернулся к своим товарищам и добавил: — Вы знаете — три каравана не вернулись из земель барра. И я не думаю, что причина тому — глег, облюбовавший нашу тропу через Угжанскпе болота.
— Ни одному глегу не под силу уничтожить весь караван до единого человека. Это дело рук Белых Братьев, — подтвердил Хог. Стоящие поблизости воины и караванщики согласно загудели.
— Не проще ли было в таком случае нашим товарищам наблюдать за караваном издали, не показываясь вам на глаза? — спросил Мгал. Он знал — старик не придаст значения его словам, но что ещё ему оставалось делать?
— Проще и правильнее. Но ведь и Белые Братья должны иногда ошибаться, так я говорю?
— Так, так! — хором подтвердили караванщики. Мгал слегка развел руками, а Гиль, не сдержавшись, громко фыркнул.
— Барра всегда были друзьями караванщиков с юга. Они принимали их в своих деревнях как друзей, как братьев. Гуг и Гиль хотят отомстить Белым дьяволам. Или язык мести не понятен убеленному сединами? Караванщики всегда верили барра и ели их хлеб, не боясь отравы и порчи, разве не так? Разве что-нибудь изменилось и у тебя есть причины не доверять нам? — Гуг говорил медленно и тяжело, и глаза его горели темным гневным огнем. Видно было, как трудно давалось ему внешнее спокойствие.
— С появлением в этих краях отрядов Белых Братьев изменилось многое, и мы не можем доверять никому. Однако, в память о наших добрых отношениях с барра, мы не убьем вас. Двое северян, желающих увидеть Дивные города, пойдут с караваном по своей воле — им с нами по пути. А вам, — Старший караванщик кивнул на Гуга и Гиля, — придется идти с нами ради нашей безопасности. Впрочем, и ради вашей собственной тоже, если вы не лгали… Мстить Белым Братьям так же безрассудно, как лезть в логово глега…
— Предатель! — Гуг выхватил из-под плаща кривой нож и ринулся на старика, но мгновенно был сбит с ног навалившимися на него со всех сторон воинами.
Гиль бросился на помощь товарищу, однако Мгал успел перехватить его.
Старший караванщик отшатнулся от рухнувшего к его ногам Гуга, маленькие, глубоко посаженные глазки его злобно сверкнули, и он резко скомандовал:
— Упрямца связать! Остальных, если будут сопротивляться, тоже. Глаз с них не спускать, слышишь, Хог?!
— Отдайте оружие — и вам не причинят зла, — обратился начальник караванной охраны к Мгалу и его спутникам. — Быстрее! Великий Регну свидетель, мы и так потратили слишком много времени на разговоры.
Мгал стиснул зубы, криво усмехнувшись, снял с плеча лук, колчан, отцепил ножны от пояса и протянул ближайшему воину. Эмрик последовал его примеру и, глядя, как ловко воины вяжут Гуга, невольно поморщившись, пробормотал:
— Может, старик и проявляет разумную предусмотрительность, но больно уж его караванщики сноровисто действуют. Очень они сейчас на Торговцев людьми смахивают…

— Гуг, Гуг, там на поляне Иси!
Крик мальчишки, бегущего со всех ног к повозкам, встревожил караванщиков.
— Что он там увидел? Кто такой Иси? Глег идет к дороге?
— В чем дело? — властно вопросил Хог, осаживая своего тонга около Гуга. — Что там привиделось твоему мальчишке?
— Жаба. Жаба, плюющаяся ядом. Вы называете её Геньгу, — нехотя ответил чернокожий.
— А, та самая тварь, слюной которой барра и Лесные люди смазывают наконечники боевых стрел… — Караванщики, успокаиваясь, начали возвращаться к своим повозкам.
— Ее можно поймать. Иси отдаст свою слюну, и та принесет смерть сотне Белых дьяволов! — отдышавшись, проговорил Гиль, переводя вопросительный взгляд со своего старшего товарища на начальника караванной охраны. — Горбпя рассказывал мне, как варить яды и готовить отравленные стрелы.
— Отравленные стрелы — это серьезное оружие, — проговорил Хог задумчиво.
— Отпустишь меня с Гилем или кто-нибудь из твоих людей пойдет с ним? — Гуг окинул насмешливым взглядом потупившихся воинов. — Жаль упускать такой случай. Иси встречается не так уж часто, а люди, умеющие готовить из её слюны яд, — и того реже.
— Интересно было бы взглянуть на эту тварь… — Хог в раздумье погладил свою короткую курчавую бородку. Затем на обветренном, прокаленном солнцем лице его появилась угрюмая усмешка. — Но тебя-то я с мальчишкой не отпущу. Разве что кто-нибудь из твоих друзей-северян решится составить ему компанию?
Хог тронул сапогами бока тонга, и тот поскакал вперед, туда, где брели за передовыми повозками Мгал и Эмрик.
Гуг проводил его равнодушным взглядом, посмотрел на Гиля, ожидавшего лишь знака, чтобы устремиться за начальником караванной охраны, и пожал плечами:
— Беги догоняй его, раз не терпится.
На второй день пути Мгалу и Эмрику вернули оружие, а Гуга развязали, предоставив ему возможность шагать за одной из телег наравне с прочими караванщиками. Несмотря на постоянный надзор двух дюжих воинов, он, вероятно, сумел бы исхитриться и бежать, однако попыток вернуться к Развилке не предпринимал. Что-то сломалось в нем, перегорело. Он смирился с судьбой и, почти не глядя по сторонам, молча шел за телегой, с видом скорее безучастным, чем покорным.
— Я слышал об Иси, называемой вами Гень-гу, и видел воинов-дголей, умерших от её слюны, — неторопливо сказал Мгал, выслушав Хога. — Я бы даже попытался её изловить, но… Кто изготовит яд из слюны Иси и кому он достанется?
— Тебе, — ответил не колеблясь начальник караванной охраны. — С меня довольно будет посмотреть на Гень-гу. Тем более что приготовить яд ни один из наших людей все равно не сумеет. За это готов взяться чернокожий мальчишка.
— Идет. Мы с Гилем скоро догоним караван.
— Если не вернетесь, мы убьем ваших товарищей, — предупредил Хог и, отъезжая, добавил уже совсем другим тоном: — Будьте осторожны, я слышал, эти твари плюют чуть ли не на десять шагов.
— Ткань защитит от яда, прикрывай лицо. — Эмрик протянул товарищу свой плащ. — Да хранит вас Солнечный Диск.
— Ведьмин сок! Сам не понимаю, что заставило меня согласиться на эту охоту? — Мгал смущенно хмыкнул, передал Эмрику лук и колчан и, вооруженный одним копьем, двинулся навстречу Гилю мимо мерно поскрипывавших караванных повозок и телег.
— Она ждет нас там, на поляне! — сообщил мальчишка, едва не приплясывая вокруг Мгала от возбуждения. — Ты когда-нибудь видел Иси? Эта похожа на замшелый камень, темно-зеленая, вся в красных бородавках и величиной… величиной с две твоих головы, не меньше.
— Ладно, показывай, куда идти. Да смотри внимательно по сторонам, вдруг она там не одна.
Шагая следом за Гилем, Мгал размышлял о том, что Угжанские болота, о которых он был наслышан от барра, повторявших рассказы караванщиков юга, оказались на самом деле не такими уж страшными. То ли постоянно петлявшая дорога была проложена на редкость удачно, то ли сухое лето явилось тому причиной, но настоящие топи встречались здесь довольно редко и были вполне проходимыми благодаря гатям, которые караванщики старательно подновляли, специально для этой цели срубая попадавшиеся на пути деревья и перевозя их на наименее загруженных телегах. Быть может, в глубине этих топей, смрадными языками перерезавших влажную, мшистую, поросшую кустарником и чахлыми деревцами равнину, и таились глеги, ехидны и прочие чудовищные твари, рассказами о которых матери пугали непослушных детей, но видеть ни одно из этих легендарных существ Мгалу не довелось. На равнине же водились зайцы, лисы, шерстоморды, рогачи и похожие на гигантские кожаные мешки, размерами превосходившие груженую повозку муглы, столь же неуклюжие и безобразные, сколь и безобидные. За мелким зверьем охотились болотные гиены, злобой и отвагой вдвое превосходившие волков, а также шипохвосты и многозубы. Пришедшую напиться к озерцам с коричневой, кислой, торфянистой водой живность подстерегали прыгающие пиявки и ротаны. Одиноким путникам местность эта, разумеется, представлялась малопривлекательной и полной опасностей, но людям, идущим с караваном по веками проторенной дороге, следовало остерегаться разве что всевозможных ядовитых гадов и насекомых, которых тут и правда было значительно больше, чем на землях, раскинувшихся севернее Меловых утесов.
— Смотри-смотри, Мгал, вон она сидит! — шепотом предупредил Гиль.
Мшистая поляна, о которой говорил мальчишка, оказалась совсем рядом с дорогой, однако, только выйдя на нее, Мгал понял, почему Гиль был так уверен, что Иси станет их ждать. Тут и там темно-зеленый бархат мха был испятнан серыми плоскими грибами, похожими на лепешки засохшего коровьего навоза. Над грибами, привлеченные источаемым ими сладковатым ароматом, тучами вились мухи, жуки и бабочки — любимое блюдо жаб и лягушек, так что вышедшей на промысел Иси не было нужды уходить с поляны, чтобы набить свое вместительное брюхо. Судя по всему, она, так же как и её более мелкие родичи, питалась в основном насекомыми.
— Ну, видишь ты ее? — нетерпеливо спросил Гиль.
— Вижу, не суетись.
Застыв, подобно изваянию из диковинного камня, перед тремя сросшимися грибами, как перед накрытым столом, большая бородавчатая жаба лишь время от времени распахивала безобразную, безгубую и беззубую пасть, из которой. молниеносно вылетал длинный язык. На клейкой поверхности его замирало сразу несколько насекомых, что, однако нисколько не смущало остальных, продолжавших как ни в чем не бывало кружить над грибами.
Деталей Мгал, конечно, не мог рассмотреть с расстояния, превышавшего два десятка шагов, но ещё мальчишкой он достаточно часто наблюдал за жабьими охотами и хорошо представлял процесс насыщения Иси.
— Ты когда-нибудь за подобными тварями охотился? — обратился Мгал к Гилю и, получив отрицательный ответ, повторил вопрос по-другому: — А за обычными лягушками?
Мальчишка смущенно ответил, что — да, приходилось когда-то, в неурожайные годы.
— Тогда ты, верно, помнишь, что легче всего они замечают движущийся предмет, а на неподвижный почти не реагируют. Поэтому сделаем так: ты подойдешь к ней сзади, а я спереди. Двигайся осторожно и, когда Иси обернется, замри. Если начнет плеваться — закройся. Если сумеешь подобраться близко — накидывай на неё плащ, но лучше предоставь это мне. Действуй только наверняка и помни: твое дело отвлекать эту тварь, не дать ей убить себя — не более того. Понял?
— Понял, понял. — Лицо Гиля расплылось в ухмылке, он подхватил плащ Эмрика и двинулся в обход поляны.
Мгал воткнул в землю копье и скинул плащ, оставшись в высоких сапогах из мягкой кожи, коротких, до колен, штанах и вывернутой мехом наружу безрукавке, надетой на голое тело. Примерился, сможет ли использовать плащ в качестве ширмы, и сделал несколько бесшумных шагов вперед. Мальчишка тоже начал подкрадываться к жабе, причем дурашливость его и нетерпение словно рукой сняло — движения стали вкрадчивыми, точными и стремительными, как у вышедшего на охоту хищника.
Все дальнейшее произошло так быстро, что Мгал даже не успел испугаться за своего юного помощника. Поначалу смертоносная тварь никак не реагировала на их приближение, но когда охотники подошли к ней шагов на пятнадцать, жаба заворочала круглыми выпученными глазищами, задвигала кожей на лбу, зоб её начал раздуваться и часто-часто пульсировать. То замирая, то делая ещё шаг-другой, они подобрались к Иси совсем близко. Мгал уже готовился набросить на неё свой плащ, когда жаба, неожиданно хрипло квакнув, прыгнула в сторону и плюнула, а точнее, брызнула в него ядовитой слюной. Гиль прыгнул ей вслед, споткнулся о гриб и растянулся в нескольких пядях от бородавчатой твари. Иси проворно отскочила, обернула к мальчишке отвратительную морду, но тут Мгал в свою очередь совершил гигантский прыжок, изловчившись при этом накинуть плащ на раздувшуюся и издававшую какие-то странные булькающие звуки жабу.
— Попалась! — проворчал он, придавливая концы плаща, из-под которого тщетно пыталась выбраться хрипло стонавшая и гневно булькавшая Иси.
— Осторожно, ты задушишь ее! Пусти-ка меня. — Мальчишка на четвереньках подобрался к Мгалу, на мгновение замер над плащом, вглядываясь в расположение темных пятен, расплывающихся по выцветшей холстине. Потом внезапно опустил руку, нащупал одному ему известные точки на выпирающем из-под плаща бугре жабьей головы и нажал на них большим и указательным пальцами. Вскрики и бульканье тотчас затихли, всякое движение под плащом прекратилось, и Гиль, тяжело дыша, поднялся с колен.
— Спит. Теперь надо вставить ей в пасть соломинку и замотать чем-нибудь морду. Да хоть бы твоим плащом — оторвать от него несколько полос. Все равно придётся выкинуть — смотри, как она его ядом измарала.
— Гадина какая! Такой хороший плащ был… — пробормотал Мгал, чувствуя, что руки у него трясутся, а безрукавка взмокла от пота.

— Дивные города?.. — повторил Хог задумчиво. — Трудно сказать, кто первый придумал это название. Мы, южане, называем наши города, как людей, — по именам: Уртак, Эостр, Ханух, Кундалаг, Исфатея, но никому и в голову не придет говорить о них «дивные». Ты и сам с этим согласишься, увидев наш родной Уртак. Хотя на того, кто никогда прежде не видел городов, наверное, даже этот может произвести впечатление. Особенно дворец и кварталы хадасов и унгиров.
— Так у нас называют знатных людей и богатых купцов, — пояснил начальник караванной охраны, заметив недоумение Мгала. — А в основном — пыль, грязь, нищета… Крепостные стены и те развалились, одно слово — захудалый городок на границе Дикого края.
— Ладно тебе, Хог, прибедняться. Город как город, не хуже других. На юге, может, оно и покрасивше, побогаче живут, зато законами всякими задушены, вечно грызутся между собой, вечно воюют, землю поделить не могут, — подал голос один из караванщиков.
— Верно говоришь, и я про то. В общем-то, что Уртак, что Исфатея — разницы большой нет.

Предыдущая страница 2 Следующая страница


3 Павел Молитвин

— Странно. Я слышал рассказы о людных портовых городах, в которых воды не видно из-за теснящихся в гавани кораблей. О городах-оазисах, на чьи шумные, веселые и богатые базары стекаются из пустынь и степей бесчисленные купеческие караваны, везущие диковинные товары на тонгах, лошадях, дромадерах и двугорбых верблюдах. О городах, где днем и ночью не смолкает грохот молотов о наковальни, где ткут легкие, как паутина, и теплые, как мех зверей, ткани. О прекрасных, городах-дворцах, сплошь покрытых вечно цветущими садами, и городах-крепостях более неприступных, чем Меловые утесы и Облачные горы…— Мгал говорил медленно, припоминая рассказы, услышанные им некогда от старика чужестранца на крохотном островке посреди Гнилого озера.
Молча внимали его словам сидевшие у костра воины и караванщики, и Хогу на мгновение показалось, что этот чудной северянин видит сказочные города, о которых говорит, в пляшущих языках пламени.
— Чушь! — Начальник караванной охраны тряхнул головой, прогоняя наваждение. — Нету таких городов. Может, когда-то они и существовали; диковинные развалины дворцов, замков и строений, вовсе уж ни на что не похожих, не редкость в нашем крае. Но именно развалины, засыпанные песками, затянутые болотами, пожранные джунглями. Кто из нас не слыхал о могущественных государствах прошлого — Мондараге, Юше, Уберту, — об ушедшей на дно Великого Внешнего моря Земле Колдунов? Но все это когда было!
— Было… — эхом отозвался Мгал.
Так и рассказывал ему Менгер о былом величии и упадке их мира. Старику не было нужды врать, он много странствовал и многое повидал на своем веку. Он не мог ошибаться, и все же в глубине души Мгала жила надежда, что где-то осколки прежнего великолепия ещё уцелели и ему удастся приобщиться к тайному знанию и мудрости древних, собственными глазами увидеть Дивные города юга, созданные гением народа Чики.
— Все это было, но почему превратились в прах некогда грозные державы, почему Дивные города стоят в руинах? — задал Мгал давно мучивший его вопрос, ответить на который не смог или не пожелал Менгер.
— На то была воля Отца Небесного, — нехотя промолвил Хог. — Говорят, все началось с того, что колдуны запада раскрыли сокровенные тайны Владыки Жизни и тот в гневе своем низринул их земли на дно Великого Внешнего моря. Говорят также, что жители Земли Колдунов сами навлекли беду. Выпустив благодаря чародейству заточенные Владыкой Жизни силы зла на волю, они не сумели совладать с ними, и те погубили их, а затем, чтобы скрыть содеянное от Небесного Отца, погрузили земли, простиравшиеся на тысячи дней пути западнее границы Юша, под воду.
Однако пострадали не только колдуны. Бедствия, вызванные ими, обрушились на весь уцелевший мир людей. Землетрясения, наводнения, извержения вулканов, чудовищной высоты морские волны и смерчи, сметавшие все на своем пути, поколебали могущество древних государств, а последовавшие вслед за ними засухи, голод, вспыхнувшие междоусобицы и эпидемии болезней ещё более страшных, чем Желтая смерть, довершили их разрушение.
Кто-то из караванщиков пошевелил веткой дрова в костре, и огонь взметнулся вверх, высветив скуластые, загорелые до черноты лица сидящих вокруг людей, отчего глаза их запылали отраженным светом, словно драгоценные каменья.
— Да, древние державы погибли, но оставшиеся от них развалины куда величественнее и великолепнее дворцов наших Владык. — Воин, расположившийся по левую руку от Хога, завистливо вздохнул. — Однажды мой тесть принес из заброшенного храма Великого Регну такую штучку…
— Но-но, полегче! Забыл, чем грозит указ о храмовой неприкосновенности?
— Ха, указ! Полно, Кубег, разве можно уследить за всеми развалинами в окрестностях города?
— Можно проследить за тем, что люди продают на базаре. И я, между прочим, не раз видел, как Черные Маги этим занимаются.
Наступившую после слов Хога неловкую тишину нарушил Эмрик:
— Что делают Черные Маги в Краю Свободных Городов?
— Свободных Городов? Хм-м… Ну и названий вы там на вашем севере понапридумывали. От кого и для кого, спрашивается, свободны города юга?
— Пока что они свободны от Белого Братства и Черного Магистрата.
— А-а-а… До меня тоже дошли слухи о том, что Белые Братья присоединили к своим землям Норгон и Манн, но я не поверил. Торговать с ними мы, во всяком случае, продолжаем, а на своей земле они наших караванщиков не обижают. Однако при чем тут Черный Магистрат?
— Вот именно, при чем? Чародеи отсиживаются в своих западных замках и обителях, нам не мешают. А те, что у нас появились, кажется, никому зла не чинят…
— Это тебе так кажется. Что делают Маги в вашем городе? — повторил свой вопрос Эмрик.
— Они купили у Владыки Уртака право на раскопки старых развалин, и он издал указ о том, чтобы под страхом смертной казни никто в городе и округе не смел этим заниматься. Как раз об этом указе я и говорил Гарту, — пояснил Кубег.
— Значит, руки Магистрата дотянулись и до вас. А что они ищут в развалинах — золото, драгоценности?
— Ха! — Гарт рассмеялся. — Зря ищут, нет там давно ни золота, ни драгоценностей. Попадаются изредка искусно сделанные безделушки, но продажа их не окупит плату землекопам, которых наняли эти чудаки.
— Они разыскивают не безделушки. Они ищут кристалл Калиместиара.
— Что?
— Кристалл Калиместиара — ключ от Сокровищницы Маронды, — повторил начальник караванной охраны.
— О Великий Регну, и ты веришь в эти сказки?
— Это не сказки, Гарт. Маронда действительно существовал, и старинные монеты с его профилем и именем — лучшее тому подтверждение. На вот, полюбуйся. — Хог снял с шеи цепочку, на которой висела большая золотая монета, и протянул её воину. — Давно уже такие монеты стали редкостью, и эту я ношу как талисман, она досталась мне в наследство от отца. Ну, убедился?
— В чем? Читать-то я все равно не умею, — буркнул Гарт.
— Тогда тебе придется поверить мне на слово.
Мгал заглянул через плечо воина — надпись на древней монете была полустерта, уроки, преподанные Менгером, почти забылись, и все же в неверном свете костра он сумел прочитать: «МАРОНДА — ВЕРХОВНЫЙ ВЛАДЫКА УБЕРТУ».
Вздрогнув, Мгал провел рукой по лицу. Значит, все, что говорил Менгер, правда. Правда от начала до конца. Конечно же, он верил ему, но одно дело — легенды и предания, истории, похожие на сказки, поведанные стариком юноше, почти мальчишке, в глухих чащобах севера, и совсем другое — тяжелая золотая монета с именем Маронды, указ о храмовой неприкосновенности и поиски Черными Магами кристалла Калиместиара в древних развалинах.
— Расскажи, кто такой Маронда, что за сокровища он оставил и почему ключом к тайнику является кристалл Калиместпара?
— О, это длинная история, и её можно рассказывать до утра. Поговорим об этом как-нибудь в другой раз.
Начальник караванной охраны громко зевнул, поднялся на ноги и зашагал к своему костру. Воины и караванщики, подошедшие послушать беседу Хога с северянами, разбрелись по лагерю, а оставшиеся, кутаясь в плащи, начали укладываться спать вокруг костра.
— Теперь, после того как начальник караванной охраны возвратил тебе арбалет, вы с Гилем можете вернуться к Развилке. Едва ли южане решатся послать погоню за человеком, вооруженным отравленными стрелами, — сказал Мгал, искоса поглядывая на Гуга.
— Можем, — согласился чернокожий, — но тогда Старший караванщик прикажет убить тебя и Эмрика.
— Ну, такой приказ легче отдать, чем исполнить,— усмехнулся Мгал.
— Конечно. Тем более что мы предупредили бы вас о своих намерениях заранее, чтобы вы имели возможность вовремя уйти и не подвергать опасности свою жизнь. Меня останавливает другое… — Чернокожий помолчал, наблюдая за тем, как передовые повозки медленно переползают с устланной полусгнившими бревнами болотной дороги на высокий травянистый берег, и заметил с некоторым недоумением: — Смотри-ка, ни одного мугла нет, а казалось бы, самое им тут раздолье.
— Так что же тебя останавливает? — спросил Мгал, стараясь побороть смутное беспокойство, охватившее его после слов Гуга. Повинуясь инстинкту, он оглянулся и передвинул колчан из-за спины на бедро, хотя причин для тревоги решительно не было: смрадная, предательски хлопающая и проседающая под ногами топь кончалась, до Красной долины оставалось, по словам караванщиков, не больше трех дней пути, а оттуда до Уртака рукой подать.
— Я много размышлял и пришел к выводу, что нашествие отрядов Белых дьяволов на наши земли — это испытание, посланное Самаатом моим соплеменникам. Объединившись против общего врага, мы выдержали бы его с честью. Но каждый думал только о себе и должен претерпеть за это. Чтобы увериться, правильно ли понята мною воля Самаата, противиться которой не под силу ни одному смертному, я просил Гиля спросить об этом самого Создателя земель и народов…
— И что же ответил тебе Самаат — Создатель земель и народов, именуемый южанами Небесным Отцом и Владыкой Жизни, а северянами — Вожатым Солнечного Диска? — поинтересовался Эмрик у Гиля.
— Он… — хотел было ответить за Гуга мальчишка, но донесшийся с берега громоподобный рев и отчаянное ржание тонгов заставили его умолкнуть на полуслове.
Невидимый зверь снова огласил окрестности цепенящим душу ревом, и, словно в ответ ему, раздались истошные вопли караванщиков:
— Глег! Глег-щитоносец на дороге! Спасайтесь! Спасайтесь, кто может!
— Стойте! Стойте, во имя Великого Регну! Лучники, ко мне! — гремел Хог. Ему вторил пронзительно-скрипучий голос Старшего караванщика:
— Назад дороги нет! Вы перетопчете друг друга и погубите караван! Остановитесь! Остановитесь, трусливые выродки, вам говорят!
Однако призывы их мало кто слышал. Бросая телеги и повозки, караванщики, успевшие выйти на берег, бежали обратно к топи. Между ними, усиливая смятение, сновали верховые воины, тщетно пытавшиеся сдержать обезумевших от ужаса тонгов. Лишь немногим седокам это удалось, менее ловкие спрыгивали, скатывались с седел, были и такие, которых вышедшие из повиновения животные сбрасывали наземь или затаскивали в слепом порыве ужаса в топь.
Люди, оставшиеся на бревенчатой дороге и поначалу оцепеневшие от неожиданности, начали бестолково суетиться, всячески мешая друг другу. Одни нахлестывали тонгов, надеясь добраться до берега и спастись бегством. Другие пробирались в хвост каравана, двое или трое упавших в топь, захлебываясь, молили своих товарищей о помощи. Кто-то, пытаясь развернуть телегу с бревнами, перегородил ею и без того узкую дорогу через болото, что ещё больше усилило неразбериху. К ржанию тонгов и проклятиям насмерть перепуганных людей добавился треск ломавшихся повозок, и надо всем этим воем, визгом, скрипом и хрустом царил невыносимо жуткий рев невидимого большинству караванщиков — и оттого казавшегося ещё более ужасным — зверя.
— Эта тварь будет, пожалуй, покрупнее Иси, — пробормотал Мгал, крепко сжимая древко копья.
Рев напавшего на караван глега не встревожил и не напугал северянина — предпочитая явные опасности тайным, он, напротив, испытал даже нечто вроде облегчения. Чувство это передалось его товарищам и помогло им не поддаться отчаянию, охватившему караванщиков.
— Определенно крупнее, — повторил Мгал, чутко прислушиваясь к звукам происходящего где-то за холмом побоища и не сводя прищуренных глаз с мечущихся по берегу фигурок. — И все же лучше нам выбираться на твердую землю, чем топать обратно по этому проклятому болоту.
— Иди вперед, мы от тебя не отстанем, — сказал Эмрик Мгалу и, обернувшись к Гилю, не то в шутку, не то всерьез спросил: — Сумеешь отвести глегу глаза? На тебя вся надежда.
Сталкиваясь с бегущими людьми, уворачиваясь от копыт встающих на дыбы тонгов, пролезая под высокими повозками, перелезая через телеги, Мгал и его товарищи не заметили, как достигли твердого берега. Оглушительный рев на некоторое время затих, и им казалось, что глег ещё довольно далеко, когда Гуг, первым взбежавший на холм, внезапно остановился, попятился и придушенно вскрикнул:
— Смотрите, глег! Глег-щитоносец…
Мгал, а за ним и Эмрик с Гилем застыли рядом с чернокожим воином, пораженные открывшимся перед ними зрелищем. Десятка полтора высоких тяжелых повозок были опрокинуты, раздавлены и разбросаны по склону холма, а сам глег — чудовищный то ли зверь, то ли ящер в три человеческих роста высотой — тяжело топтался среди них, довершая разгром головной части каравана, выискивая людей и тонгов. Страшно было смотреть, как под ударами его когтистых лап и хвоста, похожего на исполинскую булаву, утыканную костяными шипами, рассыпаются обломки повозок, сминаются, словно берестяные туески, бронзовые котлы, которые южанам не удалось продать в землях барра, разлетаются в разные стороны мешки, сундуки, короба и тюки, устилая землю своим содержимым: мукой, брусками соли, медными слитками, вяленым мясом, штуками драгоценного сукна, связками кож и мехов.
— Много я слышал о чудищах юга, но такого даже представить себе не мог, — проговорил Эмрик, глядя на резвящегося глега с выражением благоговейного ужаса на лице.
Мгал покачал головой и опустился на землю, сделав товарищам знак последовать его примеру и не привлекать внимание грозной твари.
Глег-щитоносец — одно из самых крупных существ, обитавших когда-либо на суше, — был похож одновременно на крепостную башню и на увеличенную в сотню раз ящерицу. Длина его приближалась к длине двух многовесельных пирог, то есть равнялась двадцати — двадцати двум шагам, каждая из четырех лап, с громадными загнутыми когтями, толщиной превосходила торс взрослого мужчины, а квадратная голова на мощной короткой шее, чуть выглядывавшая из рогового воротника, напоминала общинный жбан, в котором дголи в канун солнцестояния варили всем селением пиво.
Причем жбан этот имел гигантскую пасть, усеянную сотнями крупных кинжалообразных зубов, и снаружи был покрыт роговыми пластинами, словно боевая куртка охотников монапуа. Пластины эти перекрывали друг друга подобно рыбьей чешуе и крепостью едва ли уступали граниту. Такими же, только более мелкими и реже посаженными, пластинами были защищены бока и брюхо глега-щитоносца, получившего свое название благодаря двойному ряду огромных — локтя по четыре в поперечнике — треугольных щитов, тянущихся вдоль горбатой, гороподобной спины звероящера от рогатого воротника, формой схожего с лепестками распустившегося цветка, до кончика шипастого. хвоста.
Закончив топтать и трепать остатки повозок, глег, издав удовлетворенный, вполсилы от прежнего, гневного, рев, остановился, будто размышляя и прислушиваясь. Первый приступ ярости, вызванный у охотника за муглами появлением людей, прошел, и щитоносец, одержав столь блестящую победу, казалось, готов был покинуть поле боя. Громя головные повозки, он в пылу схватки, вероятно, не обратил внимания на основную часть каравана, оставшуюся по ту сторону холма, а теперь и вовсе забыл о ней. Вопли перепуганных караванщиков, долетавшие с болота, определенно раздражали гиганта, и все же диковинная тварь, растерзавшая уже с дюжину людей и тонгов, быть может, убралась бы в свое логово, если бы не Гарт, которого злосчастная судьба внезапно вынесла на холм.
Воин ли погнал своего тонга вперед, или потерявшее от страха голову животное само повлекло его подальше от ударившихся в панику караванщиков, сказать трудно, но в первый момент Мгалу показалось, что Гарт сумеет проскочить мимо щитоносца. Оказавшись на гребне холма, северянин сразу понял, что спастись бегством, обойдя глега по суше, им не удастся — чудовище топталось в непосредственной близости от перешейка, соединявшего холм, на который начал выбираться караван, с простиравшейся впереди равниной. На полностью лишенном растительности холме-ловушке бегущему человеку было не укрыться от глега, однако у верхового оставался шанс, и Гарт искусно его использовал. Обогнув разбитые повозки справа, он, изо всех сил погоняя низкорослого гонга, направил его по самому краю болота. Великолепное животное неслось как вихрь, и заметивший его глег казался по сравнению с ним столь неуклюжим и медлительным, что кусавший от волнения губы
Гиль презрительно заухал.
Несколько мгновений бешеной скачки отделяли тонга и его седока от спасительного перешейка, когда щитоносец, будто очнувшись от спячки, встряхнулся, угрожающе взревел и грузной рысцой бросился наперерез ускользающей добыче. Пластины на его спине ходили ходуном, голова вытянулась, словно была самостоятельным, алчущим крови существом, хвост молотил по сторонам, вздымая в воздух пыль и комья земли и оставляя после каждого удара глубокие вмятины. Издали вид этой неповоротливой и, казалось бы, неприспособленной к бегу твари производил забавное впечатление, но двигалась она с удивительной быстротой, и Мгал понял, что всадник не успеет попасть на перешеек. Чуть позже Гуг, издав негодующее восклицание, вскочил на ноги и потряс над головой арбалетом, а Эмрик бесстрастно промолвил:
— Ему не уйти от щитоносца. Эта образина отличается поразительным проворством.
Гарт, очевидно, тоже сообразил, что прорваться не удастся, поднял тонга на дыбы и, развернувшись под самым носом глега, помчался назад, на холм.
— Что он делает?! Смердючий пес, он погибнет сам и погубит всех нас! — прорычал кто-то слева от Мгала, и тут же справа послышался громкий и звучный, как боевая труба, голос начальника караванной охраны:
— Эй, ребята, настало наше время! И да поможет нам Великий Регну и Владыка Жизни! Докажите, что вы не зря ели хлеб караванщиков. Десять золотых тому, кто выбьет глаз этой твари. Столько же получите за второй.
Пробираясь к берегу и поднимаясь на холм, Мгал и его товарищи видели столько перепуганных насмерть, едва не воющих от страха людей, что у них создалось впечатление, будто они единственные из всего каравана сохранили спокойствие и мужество. Поэтому они были приятно удивлены, когда, откликнувшись на призыв своего командира, тут и там начали подниматься незамеченные ими прежде воины.
— Безумцы! Щитоносец раздавит их и даже не заметит этого, — буркнул Мгал, отбросил копье и поднял лук. Поколебавшись, вытащил из специального отделения колчана стрелу с пропитанным ядом наконечником и положил на тетиву. — Поглядим, что за зелье изготовил мальчишка.
Злобно ухмыляясь, Гуг поднял арбалет. Эмрик, вооружившись луком, передал свое копье Гилю со словами:
— Пырни эту тварь в брюхо, если будет уж очень приставать. Или поколдуй, чтобы у неё отнялись ноги, тогда, быть может, хоть кто-нибудь из нас уцелеет.
Приготовления к схватке с глегом заняли считанные мгновения, и все же их оказалось достаточно, чтобы щитоносец взбежал следом на гребень холма, подковой тянущийся от одного конца перешейка до другого. Теперь он мог видеть оставшуюся часть каравана, Мгала с товарищами и десятка два воинов Хога, ожидавших его приближения с копьями и луками в руках. Нанимаясь для охраны каравана от бродяг, промышлявших разбоем на торных дорогах, люди эти, разумеется, не предполагали, что им придется сражаться с глегом, и все же готовились с честью выполнить свой долг. Впрочем, выбора у них не оставалось — спешившись, они обрекли себя на битву с чудовищем, хотя каждый в глубине души молил Небесного Отца, чтобы тот избавил его от этого испытания.
Гарт между тем, видя, что глег вот-вот настигнет его, принялся нахлестывать своего тонга плетью и даже покалывать ножом, но эта последняя, крайняя мера не ускорила бег несчастного животного, и так несущегося во всю прыть. Глаза тонга налились кровью, бока покрылись кровью и испариной, с морды клочьями капала розовая пена, а щитоносец, неотвратимый как смерть, все приближался и приближался. Расстояние между ними сократилось до пятидесяти шагов, до тридцати, пятнадцати…
— Стреляйте, стреляйте, дети тьмы, змеиные выкормыши! — взревел Хог, и дюжина стрел взвилась в воздух. Однако расстояние для прицельной стрельбы было ещё слишком велико, часть стрел упала, стукнувшись о панцирные щитки глега, другие переломились, не причинив ему никакого ущерба.
— Глаз! Мне нужен его глаз, дармоеды! — зарычал Хог. Ответом ему был дикий рев щитоносца, настигшего наконец свою жертву. Могучая лапа исполина едва коснулась крупа тонга, и тот, вместе с седоком, взлетел на воздух, описал пологую дугу и грянул наземь кровавым месивом.
Глег же, не останавливаясь, продолжал мчаться на воинов, снова поднявших луки и пускавших стрелы одну за другой, уже без команды своего предводителя.
Громадный и неукротимый, щитоносец неудержимо несся вперед, сметая все на своем пути, словно был не одушевленным существом из плоти и крови, а стихийным бедствием, от которого нет спасения. Будто ожившая крепостная башня, неуязвимый каменный утес с непостижимой быстротой надвигался на людей. Десяток стрел уже торчало из щелей между костяными щитами, и некоторые из них, принадлежавшие Мгалу, Эмрику и Гугу, были отравленными, однако они не только не остановили глега, но, напротив, ещё больше разъярили его…
Мгал уже чувствовал отвратительную вонь, исходившую от чудовища, он мог различить каждый роговой нарост на его безобразном теле, каждую замшелую костяную пластину, превышающую толщиной фалангу большого пальца, а щитоносец и не думал останавливаться.
Первым не выдержал Гиль. Издав короткий сдавленный писк, он отшвырнул бесполезное копье и кубарем скатился с гребня холма к разбитым повозкам. Потом бросился вниз один из лучников, оказавшийся в двух десятках шагов от глега. Другой, дождавшись, когда щитоносец окажется совсем рядом, выстрелил чуть ли не в упор. Стрела впилась в тяжелое кожистое веко чудовища, но сам воин тут же был сбит с ног и раздавлен гороподобной громадиной.
— Вниз, Эмрик, вниз, иначе мы погибли! — крикнул Мгал и выпустил последнюю отравленную стрелу. Он ещё успел увидеть, как короткая арбалетная стрела Гуга пронзила левый глаз чудовища, навеки погасив пылавший в нем желтый огонь, и огромными прыжками понесся вниз по склону. Услышал отчаянный вскрик настигнутого глетом чернокожего воина, жуткий вой щитоносца, обрушившегося на Хога и последних оставшихся подле него лучников, преграждавших путь к каравану, и, споткнувшись, рухнул на землю.
Некоторое время Мгал лежал неподвижно, собираясь с силами, а когда поднялся, рев чудища доносился уже с противоположной стороны холма. Осмотревшись, он окликнул Гиля, сидевшего на земле чуть поодаль. Вдвоем они быстро разыскали Эмрика, помогли ему встать и, поддерживая захромавшего товарища, медленно побрели на холм.
— Гуг! Где ты, Гуг?
Чернокожего не оказалось среди растерзанных трупов воинов, и Гиль бросился на поиски пропавшего односельчанина, в то время как Мгал и Эмрик замерли на гребне холма, не в силах отвести глаз от глега, яростно громившего остатки каравана.
Вскоре к ним присоединился Хог, отделавшийся переломом руки, и два лучника. Все они, чудом уцелевшие в страшном побоище, понимали, что не время мешкать, надо воспользоваться случаем и бежать, попытаться уйти как можно дальше до возвращения чудовища, и все же ни один из них не двигался с места. Как зачарованные смотрели они вниз, туда, где на краю болота буйствовал щитоносец.
Глег ревел не переставая. Как ураган разбрасывает кучи сухих листьев, раскидывал он в разные стороны повозки и телеги, рвал на части не сумевших выпутаться из упряжи гонгов, словно гигантским цепом крушил направо и налево ужасным своим хвостом-булавой, на одном из шипов которого взлетало и опускалось проколотое насквозь тело зазевавшегося караванщика.
На первый взгляд ярость щитоносца казалась слепой, и, лишь приглядевшись внимательно, можно было заметить, что ни разу чудовище не подступило к болоту слишком близко и повозкам, брошенным на старой гати, ничто не угрожает. Напрасно караванщики сломя голову убегали по бревенчатой дороге, оставляя на произвол судьбы драгоценные товары и тонгов.
— Если бы знать, что эта тварь не полезет в болото! А ведь могли бы догадаться… — Хог скрипнул зубами. Лицо его кривилось от боли, но думал он вовсе не о собственной ране. — Сколько людей зря погибло! А сообрази мы вовремя, что к чему, постреливали бы по глегу из-за повозок, беды не ведая!
— Мгал, я нашел его, он лежит там, на склоне… — сообщил появившийся Гиль прерывающимся от горя голосом.
— Гуг?
— Да, он… Мертв… — Мальчишка всхлипнул и разрыдался.
— Он попал в глаз щитоносцу. И оставался на гребне холма до последней минуты. — Мгал обнял плачущего Гиля за плечи и прижал к себе. — Он вел себя как подобает войну, и Самаат позаботится о нем.
— Но я… Я сбежал и оставил его…
— Разве устоял бы ты со своим копьем против глега? — вмешался Эмрик и неожиданно добавил: — Впрочем, если я не ошибаюсь, ты сделал больше, чем любой из нас. — И, заметив удивленные взгляды южан, пояснил: — Присмотритесь к движениям щитоносца, вам не кажется, что они стали менее стремительными? Это подействовал яд, сваренный Гилем.
— Яд? — повторил начальник караванной охраны, и лицо его просветлело. — То-то и мне почудилось… Глядите, он и правда как будто затихает.
Смертоносные удары глега замедлились. Теперь он двигался вперед вяло, словно нехотя, то и дело замирая в не решительности. Все чаще занесенная лапа его тяжко опускалась, не успев нанести удара, голова стала судорожно подергиваться, потом поникла, склонилась к земле на вытянувшейся шее, хвост уже не бил — перекатывался из стороны в сторону.
Стоявшие на вершине холма люди во все глаза смотрели на кончину казавшегося им прежде несокрушимым и неуязвимым щитоносца, и, когда громадные, похожие на каменные столбы ноги его подкосились, не в силах более удерживать исполинскую тушу, крик радости и торжества вырвался одновременно из шести глоток.
— Кто бы мог подумать! Яд какой-то жабы! Гень-гу! Маленькая Гень-гу убила гиганта глега! — ликовали воины.
— Щитоносец мертв, и мы можем похоронить Гуга. Пойдем, покажешь, где он лежит. — Мгал отстранил Гиля и, легонько подтолкнув его вперед, повернулся к Эмрику: — Оставайся тут, незачем тебе ковылять с нами. Мы принесем тело Гуга на холм и здесь похороним.
— Нам надо помочь раненым и снарядить погибших в последний путь, — сказал Хог, морщась от боли. — Но прежде мы должны спуститься вниз и зажечь костер. Увидев дым, Старший караванщик поймет, что с глегом покончено, и приведет сюда сбежавших людей.
Совершив обряд прощания с Гугом, Мгал, Эмрик и Гиль предали его тело земле по обычаю барра и спустились к болоту.

Как и предполагал Хог, увидев дым сигнального костра, караванщики вернулись, и теперь на берегу вовсю кипела работа. Оставшиеся в живых люди вытаскивали уцелевшие повозки и телеги на обращенный к болоту склон холма, собирали разбросанные, втоптанные глегом в землю товары, сносили останки своих товарищей к сложенному из обломков возов погребальному костру, перевязывали раненых, готовили пищу. Работали молча и быстро, времени до заката оставалось не много, а души умерших могли лететь к Небесному Отцу лишь при свете Солнечного Диска. Откладывать же похоронную церемонию на завтра начальник караванной охраны решительно не хотел, сообщив, что ночные стервятники, привлеченные трупом щитоносца, обязательно заявятся сюда справить свою кровавую тризну и осквернят прах воинов.
— Воинов? Разве можно назвать воинами твоих дармоедов? Я ведь говорил, что они способны только жрать и спать! Стыдно вымолвить, вы позволили какой-то вонючей ящерице уничтожить половину каравана! Чем я расплачусь с возницами, что скажу хадасам и унгирам, доверившим мне свои товары? — скрипел и блеял Старший караванщик, бегая вокруг Хога с воздетыми над головой скрюченными руками. Сочтя убытки, он установил, что из полусотни повозок едва ли тридцать смогут продолжать путь, и теперь кипел негодованием. — Вам бы не луки и копья носить, а юбки и передники! Мыслимое ли дело, отдать караван на растерзание этой безмозглой неповоротливой твари! Жаль, что она тебе руку, а не шею сломала!
Слушая старика, начальник караванной охраны молча поглаживал короткую бородку и, судя по всему, отвечать не собирался. Из двадцати семи погибших двадцать два были воинами — людьми, которых он знал уже много лет, с которыми ежегодно водил караваны и не раз попадал в скверные переделки. Это были не просто его подчиненные, это были его товарищи, его друзья, но Хог молчал, зная, что стоит ему открыть рот, и он наговорит крючконосому старику много такого, о чем впоследствии будет жалеть. Он стискивал зубы и молчал, невозмутимо поглаживая бородку здоровой рукой и тем ещё больше выводя из себя Старшего караванщика. Наконец, видя; что Хог пропускает его слова мимо ушей, старик с досадой плюнул на запыленный сапог начальника караванной охраны и побрел к туше щитоносца. Здесь-то он и столкнулся с Мгалом и его товарищами.
— Ага, явились, дети тьмы, пожиратели пиявок! — приветствовал он разглядывавших мертвого глега друзей. — Вы небось думаете, что совершили великий подвиг, всадив в эту паршивую ящерицу свои отравленные стрелы? Так знайте, что это не так, большей глупости вам, вероятно, не доводилось делать за всю вашу жизнь. Встреча с этим глегом, посланным нам самим Владыкой Жизни, была редчайшей удачей! Мы извлекли бы из брюха этой твари по меньшей мере бочонок серой амбры, ценящейся на базарах Исфатеи на вес золота. Бочонок золота! — Старик закатил глаза. — Из неё сделали бы драгоценные курения и благовония, достойные Владычиц, а теперь… Отравленная вашими проклятыми стрелами, она даже на корм бездомным псам не годится! В земле чернокожих мы. не продали в этот раз и трети своих товаров, но, если бы не вы, все можно было бы поправить… — Старший караванщик неожиданно поднял глаза на Мгала и попятился. Невразумительно пробормотав какие-то угрозы, он поспешил отойти, то и дело опасливо оборачиваясь на ходу.
— Я думал, ты его убьешь. — Гиль ухватил Мгала за руку и заглянул ему в лицо: — Ну что ты, ну мало ли чего этот полоумный старик наплетет!
— Убил бы, ведьмин сок, будь он помоложе, а так… — Мгал расслабил одеревеневшие мышцы и через силу улыбнулся: — Пусть живет, недолго уж ему поганить землю своими стопами.
Эмрик недовольно хмыкнул, но промолчал.
— А ну-ка посторонитесь! — крикнул друзьям кто-то из группы караванщиков, шедших к глегу с топорами в руках.
— В чем дело?
— Будем у этой твари зубы и когти вырубать. Заодно Старший караванщик велел и панцирные пластины прихватить. За них на базаре хорошую деньгу получить можно.
— А-а-а… — протянул Мгал понимающе. Подставил Эмрику плечо, обнял Гиля, и они медленно побрели прочь от трупа щитоносца, ставшего похожим на бесформенную каменную глыбу.
— Между прочим, знаете, откуда здесь появились глега? — спросил Эмрик и, не дожидаясь ответа, продолжал: — Этих существ Владыки древних держав когда-то аж с архипелага Намба-Бота привозили! На материке-то они уж к тому времени окончательно вымерли. Приручали их, для битв готовили, а потом даже разводить начали. Щитоносцев и прочих всяких… Больших денег эти чудища стоили, а когда Землю Колдунов затопило, они на свободу вырвались и разбрелись кто куда. Многих людей пожрали.
— Да, я что-то подобное слышал. Будто им даже пластины их и шипы как-то специально выращивали, — отозвался Мгал.
Последние лучи солнца угасали, когда около болота вспыхнул погребальный костер и послышались удары топоров, вгрызавшихся в тело щитоносца. Костер горел всю ночь, освещая глега, и всю ночь, сменяя друг друга, кромсали тушу павшего исполина караванщики, криками и ударами металла о металл отгоняя от трупа ночных стервятников.

Глава третья
УРТАК

Дождь лил не переставая, мутные потоки несли по узким улочкам грязь и песок. Ноги Мгала и его спутников по щиколотку увязали в бурой пенистой жиже, и людям казалось, что они снова очутились в Угжанских болотах. Сквозь желтую пелену дождя едва виднелись высокие глиняные заборы, над которыми кое-где вздымались кроны плодовых деревьев да поблескивали глянцевые широкие листья молочных пальм. Изредка, оказавшись на возвышенности, путники могли видеть спрятавшиеся за дувалами глинобитные хижины с плоскими кровлями, окнами-щелями, защищавшими их обитателей от летнего зноя, и крохотными внутренними двориками. К хижинам лепились амбары и пристройки для скота. Бедно жили горожане, и, вопреки уверениям караванщиков, Уртак, во всяком случае увиденная часть его, произвел на Мгала удручающее впечатление. Оплывшая, полуразрушенная крепостная стена, узкие кривые улочки, захламленные арыки — все это свидетельствовало о том, что Уртак не принадлежал к числу Дивных городов, о которых северяне слагали сказки, но вполне соответствовало рассказам Менгера.
Миновав Красную долину, изрядно поредевший караван подошел к городу и остановился на Караванном поле, раскинувшемся вблизи крепостной стены. В ожидании ливня караванщики разбили походные шатры и лишь после этого, выставив на ночь усиленную охрану, ушли в город, к заждавшимся их семьям. Мгал, Эмрик и Гиль тоже намеревались взглянуть на Уртак, но Старший караванщик категорически запретил им уходить с Караванного поля до . своего возвращения. Ночью пошел дождь, а наутро присланный крючконосым стариком юноша передал его приглашение оставшимся у повозок воинам пожаловать в свой дом, дабы отметить благополучное завершение похода. Мгалу и его товарищам посланец сообщил, что они тоже будут на пиру желанными гостями и, кроме того, Старший караванщик хочет сделать им выгодное предложение. Состояло оно, как предполагал Мгал, в том, чтобы отправить их в качестве охраны с двумя дюжинами пустых повозок к Угжанским болотам. Кое-какие товары, зубы, когти и панцирные пластины, вырубленные из спины глега, не на чем было увезти, и Старший караванщик оставил Хога вместе с десятком воинов охранять их, пообещав прислать за ними повозки сразу по возвращении в Уртак, Стражники, пришедшие с посланцем, сменили воинов Хога, и те вызвались проводить Мгала и его спутников к дому Старшего караванщика на другом конце города.
Долго плутали путники в хитросплетениях узких улиц, пока не выбрались наконец на сравнительно сухую широкую дорогу. Арыки вдоль неё содержались в порядке, убогие калитки в дувалах сменили парадные массивные ворота, а видневшиеся за ними двухэтажные дома из обожженных глиняных блоков привлекали взгляд богатой каменной отделкой. Редкие прохожие — в промокших насквозь плащах, с глубоко надвинутыми на глаза капюшонами — перестали попадаться вовсе, и Мгал подумал, что, если бы не сопровождавшие их воины, они едва ли нашли бы дорогу к дому Старшего караванщика. Впрочем, если бы не ливень, конца которому не предвиделось, вряд ли они приняли бы приглашение алчного старика, поскольку возвращение в Угжанские болота не входило в их планы.
Перейдя один из мостиков, перекинутых через арык, в котором бурлил и пенился грязевой поток, воины Хога остановились перед тяжелыми воротами, украшенными затейливой резьбой. На стук отворилось маленькое окошко, потом распахнулись и сами ворота, и воины один за другим проследовали на просторный двор. В отличие от голых, лишенных всякой зелени улиц, площадка перед домом густо поросла невысокой травой, а за многочисленными сараями, амбарами и навесами стояли высокие плодовые деревья — там располагался сад, где в жаркую пору хозяин, его домочадцы и торговые гости находили спасение от палящего солнца.
Знавший пришедших в лицо, привратник проводил воинов до крыльца, препоручив их заботам улыбчивого толстяка, одетого в роскошный, расшитый золотом халат, непомерно широкие шаровары и туфли с узкими, загнутыми вверх носами. Кланяясь, приседая и пришепетывая что-то восторженное, толстяк провел гостей в небольшую комнатку, где те оставили оружие и мокрые плащи, после чего перешли в просторный сумрачный зал. Здесь за длинным столом, уставленным блюдами с дымящимся мясом и кувшинами с вином, уже сидело два десятка мужчин, в которых Мгал и его товарищи без труда узнали возниц и воинов, разошедшихся вчера вечером по домам с Караванного поля. Очевидно, Старший караванщик собрал их не только на пир по случаю благополучного возвращения, но и для того, чтобы расплатиться за труды.
Из разговоров лучников Мгал понял, что пир этот запросто может завершиться скандалом — крючконосый старик отличался известной всему городу скупостью, и северянин приготовился весело провести вечер, однако толстяк управляющий, предоставив воинам рассаживаться, кто где пожелает, поманил его за собой и таинственным шепотом сообщил:
— Тебя и твоих друзей желает видеть хозяин. Следуйте за мной, и вы не пожалеете, что пришли в этот дом.
Масляная рожа и хитрый прищур толстяка пришлись очень не по душе Мгалу, но возразить на приглашение было нечего — вполне естественно, что Старший караванщик желает покончить с мелкими делами немедленно, чтобы ни на что уже больше не отвлекаться при расчете с воинами и возницами. Тем более что к тому времени они успеют как следует поесть и выпить и станут более сговорчивыми.
Мгал жестом позвал Эмрика и Гиля, и все трое двинулись за толстяком по полутемному коридору, освещенному маленькими оконцами.
Хихикая и потирая руки, толстяк прошел одну заваленную циновками, заставленную сундуками, бочонками и глиняными корчагами комнату, другую, в которой громоздилась на каменном полу куча мешков и мешочков, растворил дверь в третью и, ступив в темноту, пробормотал:
— О Владыка Жизни, опять эти нерадивые псы забыли зажечь свечи!
Щурясь, Мгал шагнул следом, положив руку на висевший у пояса нож, и тут же чудовищной силы удар обрушился на его голову. Он отшатнулся назад, услышал рев Эмрика, истошный визг толстяка, испуганный вскрик Гиля. Выхватив нож, ударил куда-то вправо, где ощутил движение и дыхание. Под его левой рукой что-то хрустнуло, невидимый противник захрипел, но в этот момент новый сокрушительный удар бросил северянина на колени. Ему показалось, что на него рухнул потолок; перед глазами поплыли цветные кольца, в ушах звенело не переставая, а потом разом нахлынули темнота и тишина.
Мгал очнулся оттого, что кто-то тихо звал его по имени. Попытался встать, но понял, что не в состоянии даже шевельнуться — руки и ноги были словно в тисках зажаты.
— Мгал, ты жив? — снова спросил мальчишеский голос, и северянин узнал Гиля.
— Кажется, жив. — Он с трудом разлепил разбитые, потрескавшиеся губы и почувствовал во рту привкус крови. Говорить было трудно — глотку словно толстый слой песка облепил. — Где мы?
— Похоже на амбар или сарай, — подал голос Эмрик. — Долго ты в себя приходил, мы уж думали — умер.
— Сколько времени прошло?
— Больше суток. Лежим на земляном полу, дверь слева от тебя. Пошарь вокруг, где-то рядом должен быть кувшин с водой и миска с похлебкой.
— Не могу шелохнуться. — Мгал покрутил головой, но серая тьма перед глазами не рассеивалась. — Кроме того, я ничего не вижу.
— Сейчас ночь. Погоди немного, глаза привыкнут, и освоишься.
— Мы закованы в деревянные колодки. Ножной брус неподвижен, но руками шевелить можно. Если они у тебя целы. — Голос Эмрика доносился справа, а Гиля — от противоположной стены.
Мгал ещё раз попробовал двинуть руками. Его пронзила острая боль, и все же он с радостью ощутил, что руки у него не повреждены. Тяжелая деревянная доска, в прорезь которой они были заключены, затрудняла движения, боль была едва переносимой, однако он, приподнявшись, пошарил вокруг и нащупал высокий кувшин. Поднес к лицу, сделал несколько жадных глотков. В голове начало проясняться, хотя боль в затылке продолжала пульсировать, то приливая, так что перед глазами вспыхивали алые всполохи, то отливая, и тогда Мгал вновь обретал способность соображать.
— Нас схватили слуги Старшего караванщика?
— Да, но прежде Эмрик успел убить толстяка. Ты тоже поразил одного или двух нападавших, — сказал Гиль с гордостью за своих старших товарищей. — У меня не было ножа, но я дрался, пока они не свалили меня с ног.
— Молодец. — Мгал помолчал, борясь с подкатившей к горлу тошнотой. — Старший караванщик, по-видимому, решил продать нас Торговцам людьми и тем поправить свои дела. Интересно, знал ли о его намерениях Хог?
Вопрос его остался без ответа, и Мгал снова поднял голову:
— Гиль, ты говорил, что можешь распутывать узлы и сумел без особого труда освободиться от веревок Белых Братьев. Если бы нам удалось избавиться от колодок…
— Нет, с железными скрепами мне не справиться, я уже пробовал, — отозвался Гиль, а Эмрик с горечью промолвил:
— Как мы могли довериться старику, ума не приложу! Предательство у него прямо на лбу написано! И этот толстяк…
— Со Старшим караванщиком мы делили еду и питье, как же было не верить ему? Заподозрить человека в предательстве — это почти то же, что самому предать его.
— Я слышал, у жителей юга другие законы, другие нравы. Я должен был предостеречь вас…
— Все южане такие. Я понял это, когда они захватили нас у Развилки. Жаль, мало их щитоносец покрошил! — Гиль завозился в своем углу и спросил с надеждой: — Но ведь мы выберемся отсюда? Мы удерем? Я лучше покончу с собой и уйду к Самаату, чем стану рабом предателя!
— Разумеется, мы сбежим, но, быть может, это произойдет не так скоро, как нам хотелось бы. А насчет южан ты не прав. Подлецы и предатели есть везде… Уверен, что Хог не позволил бы Старшему караванщику совершить эту гнусность. Да и воинам старик скорее всего наврал что-нибудь несусветное.
— Но что это меняет, Эмрик? И что нам делать теперь? — не унимался мальчишка.
— Запастись терпением и ждать, не вспомнит ли о нас Вожатый Солнечного Диска, — ответил Мгал больше самому себе, чем Гилю, и закрыл глаза. — Прежде всего необходимо восстановить силы, а уж потом… Никакие стены и стражники не удержат нас в неволе, клянусь жизнью!
— Слышите? Кто-то скребется на крыше! — прошептал Гиль.
— Наверное, ветер треплет солому. Но, по правде, я, кроме бурчания собственного желудка, не слышу ничего. Третий день эти мерзавцы кормят нас тухлой похлебкой, и, если так пойдет дальше, мы просто не доживем до невольничьего рынка! — ответил Эмрик.
— Тссс! — Мгал приподнялся, насколько ему позволяли колодки, изо всех сил вглядываясь в непроницаемую тьму. — Это человек.
— Мгал, Эмрик, вы здесь? — послышался откуда-то сверху осторожный шепот.
— Здесь, здесь. Целы и невредимы, и если бы не колодки…
— Сейчас я собью их. Куда тут можно спрыгнуть, не наделав шума?
— На полшага влево под тобой, кажется, ничего нет. Рослый мужчина бесшумно спрыгнул на земляной пол, вытащил из привязанных за спиной ножен короткий широкий меч и замер, прислушиваясь и приглядываясь.
— Где вы? Ничего не вижу!
— Иди сюда, на голос, — тихонько позвал Мгал. — Ударь-ка вот здесь, только осторожно, иначе ты меня без рук оставишь.
Пальцы незнакомца пробежали по деревянным колодкам, чутко ощупали металлические скрепы.
— Ага… — Послышался короткий стук, скрежет. — А ну ещё разок.
— Стражник ушел от двери?
— Нет, спит.
Звук удара показался Мгалу оглушительно громким в безмолвии ночи. Он напрягся, стремясь поскорее освободиться, зажимы ослабели, и после ещё одного титанического усилия колодки распались.
— Если у тебя есть нож, ноги я освобожу сам, — прошептал северянин, растирая затекшие от локтей до кончиков пальцев руки.
Нож лег ему на колени, а незнакомец шагнул в дальний угол — к Эмрику. Некоторое время в амбаре слышалась только приглушенная возня, потом тишину нарушил ликующий мальчишеский голос:
— Свободен! Свободны! Я знал, знал, что цепи рабов не для нас!
— Тшшш! До свободы ещё далеко. Мгал, подсади Эмрика. Вот так, теперь мальчишку. Скорее, мне не хотелось бы пускать кровь вашему сторожу. Готовы?
С плеч Мгала Эмрик перебрался на стену, помог подняться Гилю и незнакомцу. Все вместе они вытянули к себе Мгала и один за другим выбрались на крышу.
— Здесь трава, прыгайте и бегите к деревьям. Незнакомец первым спрыгнул на землю, остальные последовали за ним и, путаясь в зарослях колючего кустарника, устремились под густые кроны деревьев.
— Клянусь Усатой змеей, эта ночь будто создана для побега. Ни одного огня в доме, ни слуг, ни собак не слышно.
— Старик поместил вас в самом дальнем амбаре. На границе с Диким краем не больно-то жалуют Торговцев людьми и тех, кто имеет с ними дело. Даже из прислуги Старшего караванщика не многие знают, какими делишками он промышляет, так что самое трудное было отыскать вас.
— Тебя зовут Кубег?
— Да. Хог догадывался о замыслах старика и поручил мне присматривать за вами. Лучше, однако, поспешить, есть там одно скверное местечко…
Кубег скрылся между деревьями, за ним двинулись Гиль и Эмрик. Мгал, вооруженный длинным ножом, шел замыкающим.
Миновав сад без всяких происшествий, они, повинуясь знаку Кубега, остановились под старой молочной пальмой. От высокого забора их отделяла теперь только широкая ровная дорожка, освещенная отблесками сторожевых костров, разложенных у центральных ворот, по левую руку от беглецов, и у калитки в ограде справа, в конце сада.
— Сторожа обленились: они не заметили меня, когда я перелез через дувал, — но четыре-то человека вряд ли сумеют ускользнуть от их внимания. За нами будет послана погоня, и наше спасение — в быстроте, — предупредил Кубег своих спутников, забросил меч в ножнах за спину и скомандовал: — Пошли!
Все четверо кинулись к забору. Эмрик подхватил Гиля и, как пушинку, поднял на дувал. Северянин подсадил Кубега и, держась за его руку, вскарабкался сам. Эмрик замешкался — мальчишка не мог втащить его наверх, но совместные усилия Мгала и воина увенчались успехом: он оказался рядом с товарищами в тот самый миг, когда от калитки донесся крик дозорного, возвещавший о том, что их заметили.
— Быстрее, они открывают ворота!
Ссыпавшись с забора, беглецы одним прыжком преодолели арык и со всех ног устремились вверх по дороге. Земля за эти дни подсохла, бежать было легко. К тому же Кубег заранее обдумал план отступления и, не добежав до вершины холма, неожиданно свернул с большой дороги в какой-то переулок, потом — ещё в один… Теперь они неслись под гору, к слободам бедноты, где узкие, постоянно петляющие улочки образовывали лабиринт, в котором настичь беглецов было почти невозможно.
В погоню за ними бросилось не менее дюжины сторожей, причем большая часть была убеждена, что преследует воров. Вскоре, считая, что порученное им дело — отпугивать лихих людей от дома хозяина — выполнено, они с чистой совестью повернули обратно. Остальные, посвященные в тайны Старшего караванщика, преследовали беглецов несколько дольше, но и они вскоре прекратили это опасное занятие — северяне слыли хорошими бойцами, и, настигнув их, сторожа рисковали заплатить за непомерное усердие головой.
Совершив множество хитрых поворотов и убедившись, что топот преследователей затих, Кубег перешел с бега на шаг.
— Теперь им не догнать нас, и мы можем поговорить о ваших дальнейших планах. Если у вас нет дел в Уртаке, то лучше вам покинуть наш город как можно скорее. Старший караванщик — хитрая бестия, и от него можно ждать любой пакости.
— Пожалуй, ты прав. И если бы кто-нибудь проводил нас до крепостной стены…
— Именно это я и хочу сделать.
— А сам-то ты не боишься, что старик проведает о том, кто нас освободил? — поинтересовался Эмрик.
— Нет. Мои товарищи отправились сегодня утром за зубами, костями и броней щитоносца. Если понадобится, они подтвердят, что я был с ними.
— Ну, раз тебе ничто не угрожает…
Кубег заверил спутников, что опасаться за него нечего, и принялся рассказывать о деревнях и селениях, расположенных вокруг Уртака, о ближайших городах, в которых пришлось ему бывать с торговыми караванами. Однако вскоре его красноречие иссякло, а крепостной стены все ещё не было видно. Беглецы шли, шли и шли по безлюдным улицам и переулкам, и лишь звук их шагов да ворчание собак за дувалами нарушали тишину спящего города. Уртак начал казаться им бесконечным, и они глазам своим не поверили, когда после очередного поворота перед ними возникли смутные очертания долгожданной стены.
— Вот мы и пришли. Идите вперед, пока хватит сил, днем отдохнете. Никакие предосторожности не будут лишними, если имеешь дело с нашим Старшим караванщиком. — Кубег отвязал ножны и вместе с мечом подал Эмрику: — На память и на бой. — Расстегнул куртку из потрескавшейся кожи, снял с шеи цепочку, на которую была прицеплена большая золотая монета, и протянул её Мгалу: — Это велел передать тебе Хог.
— Нет, нет, я не могу принять такой дар! Это же талисман.
— Хогу жаль было с ним расставаться, но раз уж решился… Он хотел, чтобы я отдал его тебе, если вы надумаете покинуть Уртак, не дождавшись его возвращения.
Мгал принял монету и, низко поклонившись воину, надел цепочку на свою могучую шею.
— Спасибо, друг. Небесный Отец послал тебе прозорливого начальника. От всего сердца благодарю тебя и его за все, что вы для нас сделали.

Предыдущая страница 3 Следующая страница


Полуденный мир 4

— Прощайте. Доброго пути.
— Да хранит вас Солнечный Диск!
Три фигуры двинулись к крепостной стене, миновали пролом и скрылись в предрассветном сумраке. Некоторое время Кубег смотрел им вслед, затем, услышав первый петушиный крик, запахнул поплотнее куртку и зашагал назад, в город.
— Из первого «дивного» города ноги нам унести удалось, посмотрим, как-то повезет в других… — пробормотал Эмрик, устраиваясь под деревом рядом с Гилем.
В словах его не было ни вопроса, ни упрека — так, ворчание усталого человека, которому приходится ложиться спать голодным, но случай показался Мгалу подходящим, и он сказал то, что давно уже собирался сказать:
— Не знаю, как нас встретят другие города, да, честно говоря, меня это и не особенно волнует. Удача нужна мне лишь в одном из них — в Исфатее. — Мгал присел в ногах Эмрика и продолжал, тщательно подбирая слова: — Я, вероятно, должен был сказать об этом раньше, но до недавнего времени у меня у самого не было твердой уверенности… В общем, я покинул родное селение не только ради Дивных городов, но и для того, чтобы исполнить волю моего учителя и друга. Он, быть может, единственный из людей сумел разобраться в манускриптах, уцелевших после гибели древних держав, и узнать, где хранится кристалл Калиместиара. Тот самый кристалл, который, по словам Хога, разыскивают Черные Маги. Кристалл, служащий ключом к сокровищнице Маронды — Последнего Верховного Владыки великого государства Уберту.
— Ты?.. — Эмрик приподнялся на локте, и глаза его вспыхнули зеленоватым светом. — Ты знаешь, где находится ключ к Сокровищнице Знаний?
— О чем вы говорите? Кто такой Маронда, что за кристалл разыскивают Черные Маги? — вмешался было в разговор Гиль, но тут же затих под взглядом Эмрика. Лицо его приняло испуганное и виноватое выражение, он даже поднес ко рту ладонь, стремясь удержать рвущиеся с языка вопросы. — Я больше ни слова не скажу, клянусь таинствами Самаата!
— Нет, отчего же? Тебе тоже предстоит решить, пойдешь ли ты со мной или выберешь свой путь. Юг велик, и в любой деревне, я думаю, найдется человек, готовый принять тебя в свой род, — промолвил Мгал и обернулся к Эмрику: — Менгер, мой учитель, открыл мне, где находится ключ от Сокровищницы Знаний, которые могут неузнаваемо изменить наш мир. Более того, он завещал мне отыскать кристалл, и я намерен выполнить его поручение.
— То есть завладеть кристаллом? — уточнил Эмрик, переводя взгляд с лица Мгала на равнину, расстилавшуюся за его спиной.
— .Да. Быть может, это окажется мне не по плечу, но… рискнуть можно и должно! Конечно, если у вас другие планы… Э-э, да что я кручусь и верчусь вокруг да около! — Мгал яростно впечатал кулак в землю. — Втроем мы сумеем сделать то, что не под силу одному. И главное, я успел привязаться к вам обоим…
— Иду! — взвизгнул Гиль и, совершенно забывшись, издал пронзительный кошачий вопль и прыгнул на плечи Мгала. — И-йо! Плевать на ключ и сокровища! Хоть под землю, хоть под воду — иду с тобой!
— Вот спутничка-то Небесный Отец послал, а! — Северянин захохотал, ухватил мальчишку под ребра и, легко оторвав от себя, бросил в кучу сухих листьев.
— Погоди, придет час, будешь ещё Самаата за меня благодарить! — пообещал Гиль, выбираясь из листьев и тщетно силясь согнать ослепительную улыбку с угольно-черного лица.
— Ну а ты что скажешь? — обратился Мгал к Эмрику.
— Позволь, я прежде спрошу. Зачем тебе ключ от сокровищницы Маронды? Ведь сам по себе, как я слыхал, кристалл ценности не представляет. Или ты считаешь, что если тебе завещан ключ, то завещание это распространяется и на все то, к чему он открывает доступ? Тогда ключ лишь ступень к сокровищнице, но зачем он тебе — ради хранящихся в ней драгоценностей или ради мудрости древних?
— Хм-м… Говорить об этом преждевременно, поскольку до ключа ещё надо добраться, да и сокровищница находится на другом конце материка, и все же я не буду делать вид, что вопрос этот не приходил мне в голову. — Мгал задумчиво посмотрел на Эмрика, потер покрытый щетиной подбородок. — Менгер не успел сказать, как надобно распорядиться содержимым сокровищницы. Не сказал даже, надо ли её открывать, но если имеется ключ, то… Сами по себе драгоценности, хранящиеся в сокровищнице, меня не слишком прельщают — цену им знают южане, не мы. Однако, мне кажется, именно они могут превратить мудрость древних в реальную силу. А я… — На суровом лице северянина появилась какая-то детская, светлая улыбка. — Я все ещё мечтаю увидеть Дивные города, о которых пела песни и рассказывала сказки моя мать, а после и Менгер. Даже если мне самому придется возводить их.
— Мечтатель… — чуть слышно прошептал Эмрик и после недолгого молчания сказал: — Я иду с тобой. По мне, так лучше бы не трогать этот кристалл, пусть себе лежит где лежал. Но раз ты все равно пойдешь за ним, да ещё Черные Маги взялись за его розыски… В их руках и хлеб обращается во всепожирающий пламень, а уж во что превратится мудрость древних, и представить трудно. Да, я иду с тобой в Исфатею.
— Я рад. — Мгал растянулся на траве, закинул за голову руки. — В Исфатею… Вы слышите? Как волшебный напев это имя, похожее на имя прекрасной женщины.
— Исфатея… Исфатея… — бормотал он засыпая. Снился ему, однако, не город со странным, волнующим названием, а гибкая бронзовокожая девушка. Его жена. Мать его сына, которого ему вряд ли доведется когда-либо ещё увидеть.

Часть вторая
ДЕТИ ГОРЫ

Глава первая
ПЕЩЕРА УТЕРЯННЫХ ГОЛОСОВ

— Мгал, Эмрик, рыкари похитили Чаг! Они караулили за Девичьей горой и, когда она, увлекшись погоней за рогачом, оторвалась от свиты, набросились на неё и поволокли в Ущелье слез, — выпалил Гиль, появляясь из-за скалы.
— Ага! Охотник наконец стал дичью! Замечательно… — Эмрик радостно потер руки. — И упрячут они её, надо думать, в пещере Утерянных Голосов?
— Из Утлого гнезда я не мог проследить их дальнейший путь, но другого логовища у рыкарей в ущелье нет.
— Нет, — подтвердил Эмрик и выжидающе посмотрел на Мгала. Северянин сидел неподвижно. Соединив растопыренные пальцы рук и устремив невидящий взор вдаль, он то ли прислушивался к чему-то, то ли обращался к своим богам за помощью и советом.
— М-да-а-а… Ну ладно, садись поешь. Да расскажи поподробнее, как старшая принцесса из рода Амаргеев в плен угодила. Она что же, не сопротивлялась, почему свита не поспела на помощь?
— Еще как сопротивлялась! Двоих рыкарей из лука подшибла, а потом мечом начала махать — только держись! Но они её арканами достали. Конечно, двадцать мужиков на одну девку набросились… Она хоть и принцесса, хоть и мускулистая, да где ж ей с целой шайкой совладать… — Вооружившись ножом, мальчишка отхватил от висящего над потухшим костром куска жареного мяса изрядный ломоть и продолжал с набитым ртом: — Заарканили, значит, её, с коня стащили и мешок на голову —вжик! Руки-ноги связали, поперек седла перекинули — и ходу.
— А свита что же? Охрана-то её где была?
— Так она подоспела, когда уж и след рыкарей простыл. Служанки её, придворные, челядь дворцовая, воины рассыпались по оврагам, ищут. Верно, до сих пор аукаются. В общем, все как обычно, только на этот раз принцесса-то тютю. Точь-в-точь как Мгал предсказывал получилось.
Услышав свое имя, северянин очнулся, провел ладонями по лицу:
— Ожидания наши оправдались. И если мы сумеем добраться до верхнего лаза в пещеру незамеченными… — Он поднялся на ноги. — Медлить нельзя, скоро половина Исфатеи будет здесь, и в безопасности мы окажемся только в пещере Утерянных Голосов. Эмрик, седлай Резвого, а мы с Гилем соберем пожитки. Думаю, возвращаться сюда нам уже не придется.
— Хороша безопасность — очутиться в одной норе с рыкарями! — проворчал Гиль себе под нос.
— Что ж, полгода, прожитые здесь, были не худшими в моей жизни… — пробормотал Эмрик, окидывая прощальным взглядом нагромождение гигантских валунов, отдаленно напоминающее исполинский шалаш, в котором легко могли уместиться полсотни верховых.
Держа наготове луки, Мгал и Гиль торопливо шли по едва заметной тропинке. Эмрик, ведя под уздцы Резвого, следовал за ними в некотором отдалении. Близились сумерки, однако воины, посланные на розыски принцессы Чаг, старшей дочери Владыки Исфатеи Бергола, ещё могли их заметить, и друзья, тревожно оглядываясь по сторонам, все ускоряли и ускоряли шаги.
Утес, вершины которого они стремились достичь, издали казался одной из половинок гигантского каменного каравая, рассеченного исполинским мечом. Так оно, до известной степени, и было. Высившуюся здесь с незапамятных времен гору несколько веков назад раскололо землетрясение, а образовавшуюся между утесами-близнецами теснину жители Исфатеи назвали Ущельем Слез. Впрочем, название это связано было не с землетрясением, а с битвой, происшедшей между войсками Владык Исфатеи и Кундалага уже в более поздние времена.
Здесь, на восточных отрогах Гангози — горы-великана, у подножия которой стоит Исфатея, высилось множество таких вот утесов-горбушек, пологих и лесистых с одной стороны и отвесных, поросших лишь колючим терновником да кустами камнегрыза — с другой. В причудливых скоплениях их угадывались очертания диковинных башен и огромной пироги, шатра и вздыбившегося глега. Местность была не только красивая, но и богатая дичью — недаром её облюбовали бродяги, беглые рабы, обнищавшие, вконец разорившиеся землепашцы и ремесленники, которые объединялись в малые и большие ватаги и называли себя рыкарями: они действительно умели искусно подражать во время облавных охот реву и рыку хищных зверей. Жили они кто бобылями, кто семьями; так же как Мгал и его товарищи, промышляли охотой, продавали мясо и шкуры на базарах Исфатеи или Кундалага, покупая на вырученные деньги соль, металлические наконечники для стрел, одежду и вино. Иногда и просто обменивали добычу свою на хлеб и муку в ближайших деревнях.
С давних пор жили тут ватаги обездоленных, то увеличиваясь, когда некуда было деваться ограбленному, пожженному и обиженному во время межгородских усобиц люду, то сокращаясь, когда непрочный мир воцарялся между Исфатеей и Кундалагом. И поскольку уж лет десять не возникало между городами-соседями ни ссор, ни раздоров, число рыкарей к моменту появления здесь Мгала с товарищами сократилось до двух дюжин, среди которых остались только самые отпетые. Раза два-три Мгал и Эмрик встречались с ними во время охоты, однако держались рыкари настороженно, да и в окрестных деревушках стали поговаривать, что «бродяга нынче пошел не тот, шалить на дорогах начал». Пока ещё на них не указывали прямо как на виновников исчезновения того или иного купца, но слухи ходили упорные, и Мгалу не единожды доводилось слышать рассуждения деревенских жителей о том, что зря, мол, принцесса Чаг продолжает свои охотничьи забавы в этих местах, не доведет этакое баловство до добра. Эти-то речи и навели его на мысль поискать логово рыкарей и попытаться разведать их намерения относительно принцессы.
Если слухи о том, что последняя охотничья ватага превратилась в обычную разбойничью шайку, верны, то принцесса Чаг — лучшая для неё добыча. Богатые караваны были слишком крупны и опасны, мелкие купцы, возившие товары между Исфатеей и Кундалагом без охраны, прознав о том, что дороги опять стали опасными, уже не решались пускаться в путь в одиночку или маленькими группами, а свита принцессы, любившей охотиться в этих местах, далеко не всегда поспевала за лихой наездницей из рода Амаргеев. Взяв её в плен, рыкари могли потребовать солидный выкуп за жизнь и свободу первой принцессы Исфатеи, и Мгал не скрывал надежды, что так они и поступят. Гиль и Эмрик разделяли его ожидания, хотя, как и северянин, вовсе не желали зла незнакомой девушке. Более того, в их планы входило при первой же возможности освободить принцессу из плена и попытаться завоевать её расположение, так как только Владыки из рода Амаргеев и их ближайшие родственники имели право молиться в храме Дарителя Жизни. В том самом храме, где, по словам Менгера, хранился кристалл Калиместиара.
С тех пор как друзья покинули Уртак, они успели многое повидать: руины Дивных городов и возведенные неподалеку новые города и селения, Заозерные леса, равнину Муглов. Они заходили в десятки деревень, на местном наречии, которому научились ещё в селении ассунов, разговаривали с самыми разными людьми, всю осень прожили в предместьях Исфатеи и неплохо узнали привычки и обычаи южан — пахарей и ремесленников, воинов, караванщиков и охотников, — однако отыскать обиталище рыкарей, место их более или менее регулярных сборищ им удалось далеко не сразу. Искусно замаскированный кустами камнегрыза вход в пещеру Утерянных Голосов начинался в Ущелье Слез и вел в гигантскую залу, в каменных стенах которой на разной высоте прорублено было два десятка ходов, каждый в человеческий рост. Сделаны эти лазы были, судя по всему, очень давно, и рыкари не пользовались ими — места в центральном зале вполне хватало и тонгам, и людям. Здесь же они хранили запасы сена, вяленое мясо и остальные припасы, здесь же готовили над обложенным камнями очагом похлебку в громадном медном котле, ели, спали и длинными зимними вечерами, когда в окрестностях Гангози шумели ливни и свирепствовали ураганы, рассказывали вполголоса странные и страшные, похожие на сказки истории, заставлявшие, казалось, даже тонгов вздрагивать и жаться поближе к людям.
Разумеется, всего этого Мгалу и его друзьям не удалось бы увидеть и услышать, если бы Гиль не исхитрился при помощи своих волхвований обнаружить, что один из ходов-штолен, расположенный в самом верху пещеры и невидимый снизу из-за некоего подобия карниза, — сквозной и выходит на поверхность где-то на вершине утеса. Потратив несколько дней на поиски, чернокожий мальчишка каким-то чудом сумел разыскать среди каменной россыпи лаз в пещеру, и с тех пор друзья неоднократно наблюдали за сборищами рыкарей, оставаясь при этом незамеченными.
Место это не зря называлось пещерой Утерянных Голосов — звуки здесь, казалось, поглощаются стенами, не вызывая эха, и все же, несмотря на хорошую слышимость, ни Мгалу, ни его товарищам ни разу не удалось уловить ни слова, свидетельствовавшего о том, что рыкари и впрямь намерены захватить принцессу Чаг. Да, они действительно промышляли разбоем в последнее время, но поднять руку на старшую дочь Владыки Исфатеи, видимо, не осмеливались. Друзья уже начали подумывать, что, следя за рыкарями, даром тратят время, когда Гиль сообщил им о похищении принцессы. Ожидания их оправдались, настал решительный момент, и, торопливо шагая по тропинке, вьющейся среди мощных деревьев-ветеранов и темневших на склонах утеса рощиц молодняка, Мгал снова и снова обдумывал план вызволения принцессы, отчетливо сознавая, что, если затея их окажется невыполнимой, придется искать какой-то иной путь, ведущий в храм Дарителя Жизни, а малейшая оплошность может стоить жизни не только ему самому, но и его товарищам.
Сумерки затопили Ущелье Слез и теперь медленно, словно темная вода, поднимались к вершине утеса, когда Мгал, Эмрик и Гиль добрались до каменной россыпи. Стреножив Резвого, друзья оставили его пастись на укрытой деревьями полянке и вступили под сень исполинских валунов, каждый из которых был раза в три выше человека,
Поплутав некоторое время среди каменных исполинов, они подошли к знакомому лазу под нависающей, похожей на кривобокую корону глыбой известняка и один за другим скрылись в узком отверстии. Мгал высек огонь, зажег фитиль, плавающий в плоской чашке с древесным маслом, и передал её Гилю. Мальчишка сделал шаг, другой, приноравливаясь к неровностям круто уходящего вниз каменного пола, и ловко заскользил вперед. Мгал и Эмрик последовали за ним.
Идти было легко, углубления в полу, казалось, специально выдолбили вместо ступеней. Попав сюда первый раз, северянин сразу предположил, что к созданию пещеры Утерянных Голосов и идущих от неё ходов-штолен приложили руки древние строители. Вырубить в камне весь зал им, вероятно, было не по силам, хотя — кто знает, рассказывают о них и не такое, а вот обработать его, пробить лазы-штольни… Для чего предназначались они, зачем понадобился древним столь обширный подземный зал? Святилище ли это какого-то божества, дворец или тайное укрывище на случай вражеских нашествий? А ведь, похоже, пещерные чертоги продолжались и в глубине соседнего утеса, составлявшего некогда с этим единое целое. Мгал представил некое колдовское действо с огнями и танцами, ревом барабанов, призывными звуками рожков и пронзительным пением флейт. Всплески цветного пламени, изломанные в безумной пляске обнаженные тела, клубы странного светящегося дыма, сладкий запах благовоний, мечущиеся фигуры колдунов в развевающихся, как крылья упырей, одеждах, ритмичное позвякивание бубенцов, громовые заклинания, стеклянно-звонкий удар жезла об пол, от которого утес раскалывается на две части…
Северянин протер глаза, отгоняя видение. Велики чудеса юга, и сталкивается с ними человек не там, где ожидает. Недаром, значит, рыкари про всякую жуть толковать любят, верно, и они ощущают сохранившийся здесь от прежних веков дух тайны, жестокости и колдовства.
Огонек светильника замер на месте — Гиль оставил его у поворота, зайдя за который можно было уже видеть отсветы костра, разведенного в зале. Сделав несколько шагов, Мгал опустился на каменный пол рядом с Гилем и осторожно заглянул вниз.
Костер, пылавший в большом очаге посреди зала, давал мало света, и углы пещеры тонули во мраке, из которого слышалось шумное дыхание и пофыркивание тонгов. В освещенном круге сидела перед перевернутым, накрытым чьим-то халатом котлом принцесса Чаг и писала письмо. За спиной её теснились шесть-семь рыкарей, остальные, расположившись поодаль на шкурах и охапках соломы, доскребали деревянные миски, хрустели черствым хлебом. Принцесса — широкоплечая девица в роскошном, хотя и несколько пострадавшем во время борьбы охотничьем костюме, состоявшем из черных шаровар, серой рубахи и серого же, расшитого серебром кафтана, — яростно грызла кисточку для письма. Фигурой, одеждой, прической и крупными чертами лица Чаг походила на мужчину, крепостью же мышц и воинской осанкой она, пожалуй, превосходила любого рыкаря, и те, чтобы оградить себя от неприятных неожиданностей, не только связали пленнице ноги, но и примотали к ним левую руку царственной богатырши, оставив свободной лишь правую — для письма.
Очевидно, выкуп, потребованный похитителями, не был чрезмерным, раз Чаг так быстро согласилась отписать отцу. Непривычная обстановка и два десятка звероподобных мужиков, казалось, не пугали старшую дочь Бергола, однако сам процесс письма явно причинял ей страдания. Она то склонялась над листом пергамента с таким видом, словно собиралась вонзить в него кисточку, то откидывалась назад, морща низкий лоб и короткий толстый нос в тягостном раздумье. Обступившие её рыкари сочувственно вздыхали и кряхтели; грубые, обветренные лица их морщились и кривились, точь-в-точь как у принцессы, будто им тоже приходилось составлять сложные, непокорные слова, подгонять их друг к другу, как неповоротливые гранитные глыбы, и лишь один из рыкарей, высокий мужчина с длинным, узким, как нож, лицом, глядел на пергамент с пониманием. Улыбка, скользившая по его тонким губам, свидетельствовала о том, что он не только разумеет грамоте, но и тайно посмеивается над муками сочинительницы.
Наконец Чаг, сделав последнее усилие, отбросила кисточку, торжествующе огляделась по сторонам и низким, глухим голосом объявила:
— Готово. Можете везти письмо моему отцу.
— Заруг, проверь, так ли она написала! — потребовал у длиннолицего коренастый круглоголовый крепыш, атаман рыкарей.
— Написано, как договорились. Гонца сейчас пошлем или дождемся утра?
— Подождем до завтра, спешить нам некуда.
Заглядывая в пергамент, уважительно покашливая и скребя в бородах, рыкари один за другим начали расходиться от очага и укладываться на ночлег. Атаман, скатав письмо в трубку, сунул его за пазуху, связал принцессе руки за спиной и, пожелав ей сладких сновидений, направился к выходу из пещеры — проверять дозоры. Около девушки остался один Заруг.
— Пора! Он ведь может всю ночь не спать — караулить. — Гиль нетерпеливо заерзал, почесал стрелой спину, проверил, не разлохматилась ли тетива лука.
— Погоди, не время еще. Подождем, авось без кровопролития обойдется.
К тому времени, как атаман вернулся, протяжные зевки сменились мирным похрапыванием. Не спала только принцесса, не сводившая глаз с пляшущих языков пламени, да Заруг, не сводивший глаз с принцессы.
— Не спишь? Правильно, гляди, гляди за ней в оба. Деться ей отсюда некуда, а все ж на душе неспокойно. Шутка ли — мешок золота девка стоит. Двух мужиков из-за неё потеряли… Ай-ай-ай… — Атаман обошел пещеру, ещё раз проверил, надежно ли связана пленница, и улегся на шкуру рогача в десятке шагов от очага. Поворочался, бормоча что-то невнятное, и затих, по-детски свернувшись калачиком и положив ладонь под щеку.
Мгал вытащил из переметной сумы веревку, при помощи которой уже не раз спускался в зал, закрепил её в расщелине между камней. Гиль и Эмрик положили перед собой луки со стрелами. Время тянулось медленно, тишину, царившую в пещере, нарушали только вздохи и посапывание спящих; огонь в очаге начал гаснуть.
— Кажется, заснул…
— Нет, нет, я чувствую, он не спит. О, Самаат, этот длиннолицый задумал какую-то пакость! Может, всадить в него стрелу? Грамотей среди рыкарей — ох не к добру это!
— Погоди, прикончить его мы всегда успеем. Смотри-ка, и правда…
Заруг поднялся, подбросил в очаг охапку хвороста и склонился над принцессой:
— Ну-ка проснись, дело есть.
Девушка неловко села, помогая себе связанными за спиной руками, ожившее пламя осветило её угрюмое, встревоженное лицо.
— Что ещё тебе от меня надобно?
— Хочу узнать маленький секрет рода Амаргеев. Как удается вам проникать в храм Дарителя Жизни?
Гиль вздрогнул, Эмрик многозначительно прошептал:
«Ага!» — и только Мгал остался безмолвным и недвижимым. Он предвидел, что на пути к кристаллу Калиместиара их ещё ждут многие неожиданности.
— Это не маленький секрет. Это родовая тайна, и выдавать её первому встречному разбойнику я не намерена. Достаточно того выкупа, который…
— Меня не интересуют деньги! Я хочу знать тайну храма, и если будешь ломаться — тебе же хуже: для начала лишишься глаз. Ясно? — В руках Заруга блеснул узкий длинный кинжал.
Чаг отпрянула, насколько позволяли ей путы, и сдавленным голосом произнесла:
— Я не знаю тайны храма. Внутри он ничем не отличается от других посвященных Небесному Отцу. Разве что сохраннее и чище…
— Не прикидывайся глупее, чем ты есть. — Заруг коротко, скрипуче рассмеялся. — Ты знаешь, как войти в святилище, с меня довольно и этого. Не вздумай кричать — смерть твоя на кончике моего кинжала. — Лезвие стилета коснулось шеи девушки.
— Мгал, Эмрик! Позвольте, я уложу этого длинного? Я попаду, не зря столько времени тренировался! — взмолился Гиль, дрожа от возбуждения.
— Свою лихость покажешь, когда мы поднимем сюда принцессу. Путь до Исфатеи не близкий, и вам с Резвым придется изрядно потрудиться. А пока — наберись терпения.
С отвращением и страхом смотрела Чаг на склонившегося над ней мужчину. Ее не пугали рыкари — бродяги и охотники, вставшие на путь разбоя, но этот тонкогубый, шипящий, как змея, человек был ей непонятен и внушал необоримый ужас. Преследующий какие-то свои неясные цели или одержимый бесами, он был готов к убийству. Принцесса прочитала это в его взгляде и, поколебавшись несколько мгновений, уступила:
— Не знаю, что надобно тебе в храме нашего рода. Не ведаю, зачем тебе наша тайна, но если ты хочешь убить меня из-за нее…
— Короче! Как попасть в храм Дарителя Жизни?!
— Справа от входа, на портале, среди резных фигур есть изображение агурти — каменной ящерицы, охранительницы сказочных сокровищ. В пасти её скрыта щель, в которую надо бросить старинную золотую монету с изображением Маронды — Последнего Верховного Владыки государства Уберту. Она откроет дверь в храм.
— У тебя есть такая монета?
— Нет. Я никогда не ходила в это святилище одна, но если тебе так надо, обратись к менялам или ювелирам — они, верно, сумеют отыскать монету Маронды.
— Хм-м-м…— Заруг опустил кинжал и задумался.— Что ж, совет дельный. И слова твои будет не трудно проверить.
Он двинулся к выходу из пещеры, но неожиданно остановился:
— Поклянись здоровьем отца, что у тебя нет этой монеты с собой или во дворце!
— Клянусь здоровьем отца. У меня нет нужной тебе монеты, — устало отозвалась Чаг.
Заруг скрылся в тоннеле, ведущем в Ущелье Слез, и, когда стих звук его шагов, Мгал поднялся на ноги:
— Самое время спускаться.
— А надо ли теперь возиться с принцессой? Ты знаешь, как войти в храм, и нам нет дела до того, что Берголу придется раскошелиться. Вот с этим Заругом я бы побеседовал… — Эмрик мрачно усмехнулся.
Мгал потер подбородок, нахмурился, потом решительно тряхнул черной гривой волос:
— Ты прав, с грамотеем стоило бы поговорить, похоже, он более всех заинтересован в похищении. Но ведь его без шума не возьмешь. А что касается принцессы… Она нам не нужна теперь, и все же мы должны попытаться вытащить её отсюда.
Эмрик пожал плечами и взялся за веревку. Гиль застыл на краю карниза, изготовившись к стрельбе, а Мгал, привычным движением пропустив веревочную петлю под мышками, начал спуск, упираясь ногами в вертикальную стену зала.
Расстояние от карниза до пола пещеры Утерянных Голосов равнялось примерно трем десяткам' шагов, и Мгал преодолел его в считанные мгновения — сила, природная ловкость и несколько предыдущих спусков сделали свое дело. Коснувшись ногами земли, он сбросил веревку и, настороженно озираясь, чутко прислушиваясь к мерному дыханию спящих, двинулся к девушке, неподвижно сидевшей у очага. На лице её застыло выражение страха и недоумения, вид Мгала, внезапно вынырнувшего из тьмы и ловко пробиравшегося к ней между спящими рыкарями, не только не обрадовал, но, казалось, ещё больше испугал её.
— Принцесса, я пришел спасти тебя. Я сумею вырвать тебя из рук разбойников, если ты доверишься мне.
Северянин выхватил из-за пояса нож, однако Чаг, вместо того чтобы возликовать и достойно приветствовать своего спасителя, с тихим стоном отшатнулась от него.
— Я друг, друг! Позволь перерезать веревки и освободить тебя!
— Уходи! Уходи, иначе я закричу! Ты не южанин, тебя выдает твой говор, и я никуда не пойду с тобой!
— Но… Послушай, ведьмин сок! Я хочу спасти тебя!
— Нет! Не надо мне никаких спасателей! Тут, по крайней мере, я знаю, чем заплачу за свободу. А что потребуешь ты, одному Небесному Отцу ведомо. Слышишь шаги? Это возвращается Заруг!
— Так ты не пойдешь со мной?
— Нет!
Лицо девушки не оставляло сомнений в том, что решение её непреклонно, и Мгал, бесшумно отступив от костра, опустился на шкуру рогача и прилег рядом с атаманом рыкарей — шаги Заруга приближались, и нечего было и думать скрыться до его появления в пещере.
— Чего вскочила? На сегодня все. — Заруг уселся около угасавшего костра, и губы его искривила усмешка, похожая на гримасу. — Через день-два узнаем, не соврала ли ты мне, и тогда отправим гонца к Берголу.
— Это что же, вы ещё трое суток намерены держать меня вот так, спутанной по рукам и ногам? — угрюмо поинтересовалась Чаг.
— Там видно будет. Спи пока.
Девушка скосила глаза в сторону Мгала и откинулась на охапку соломы.
Некоторое время Заруг с непроницаемым видом смотрел на нее, потом достал откуда-то из складок плаща изогнутую трубку, повернулся к очагу, и вскоре душистый голубоватый дымок тонкой струйкой потянулся к потолку пещеры.
Мгалу доводилось слышать об ароматной травке, навевающей сладкие сны и волшебные видения, и сейчас, глядя, как поникли плечи Заруга, все ниже и ниже клонится его темноволосая голова, он подумал, что скверная привычка длиннолицего видеть сны наяву сослужит на этот раз добрую службу. Убить сидящего у костра человека было нетрудно, но северянин предпочитал без крайней необходимости не лишать жизни ни одно существо.
Терпеливо ожидая, когда Заруг окончательно погрузится в сладкую дрему, он размышлял о неожиданном отказе принцессы принять его помощь; о том, что скорее всего про хранящийся в храме Дарителя Жизни кристалл проведали Черные Маги и они же спровоцировали похищение Чаг; о том, что можно рискнуть удрать отсюда через нижний ход, воспользовавшись лошадьми и тонгами рыкарей, но тогда либо он должен будет покинуть своих друзей на время, либо им придется спуститься вниз, однако у Эмрика это получается не особенно лихо, а тут ещё и веревку некому держать…
Заруг сидел неподвижно, опустив голову на грудь, дыхание его было тихим и ровным, потухшая трубка выпала из руки и лежала возле очага. Выждав изрядное количество времени, Мгал поднялся на ноги, шепотом позвал принцессу и, не получив ответа, крадучись направился в темноту, к стене, с которой свисала оставленная им веревка.
Движение за спиной он скорее ощутил, чем услышал, стремительно обернулся и встретился глазами с совершенно осмысленным и злорадным взглядом длиннолицего. В тот же миг в руках северянина оказался широкий охотничий нож, Заруг выхватил кинжал и, зловеще ухмыльнувшись, промолвил:
— Драться я с тобой не буду. Тебя… — Закончить фразу он не успел — длинная стрела ударила его в грудь, и он, взмахнув руками, рухнул как подкошенный на каменный пол.
Вскрикнула принцесса, и Мгал, не теряя ни секунды, рванулся к стене. Затянул под мышками веревочную петлю и тут же ощутил, что Эмрик и Гиль начали поднимать его. Снизу, подобно разъяренному глегу, взревел проснувшийся атаман; ворча и рассыпая проклятия, начали пробуждаться ничего не понимающие рыкари. Кто-то подкинул в очаг хворосту, кто-то бросился помогать раненому, а Эмрик с Гилем дружно рванули веревку — взметнувшиеся вверх языки пламени осветили внутренность пещеры едва ли не до потолка.
— Вон он, поднимается! Ловите его! Стреляйте, стреляйте! — бесновался атаман, заметивший наконец беглеца, однако рыкари ещё не вполне очнулись ото сна, и к тому времени, когда в воздухе засвистели первые стрелы, руки Мгала коснулись спасительного края карниза. Мощным рывком он забросил свое тело на уступ, прикрывавший его товарищей от стрел, и, глядя, как они тяжело переводят дух, сказал:
— Вовремя!
— Зря ты рисковал. А жаль, никогда не видел вблизи ни одной принцессы. Здорово я этого длинного сбил, верно? А кто его подослал?
— Не знаю. Только, сдается мне, что Заруга ты не убил,— заметил Эмрик, сматывая веревку и прислушиваясь к доносившимся из зала воплям рыкарей. — Надо быстренько к храму Дарителя Жизни пробираться. Как бы нас не опередили!
— Успеем.
Мгал закинул за спину переметную суму, поднял светильник и первым двинулся в узкий лаз.

Глава вторая
СВЯТИЛИЩЕ АМАЙГЕРАССЫ

Принцесса Чаг лукавила, говоря, что святилище рода Амаргеев мало чем отличается от других храмов Исфатеи, посвященных Небесному Отцу. Несмотря на многочисленные достройки, с первого взгляда было ясно, что здание это неизмеримо древнее окружавших его домов и, очень может статься, воздвигнуто ещё в те времена, когда здесь и города-то не было. Сколько ни старались придворные строители и ваятели украсить мрачный и тяжелый даже на вид, гигантский, чуть приплюснутый куб отделкой из розового известняка, сколько ни покрывали приземистые квадратные колонны, образовывающие открытую галерею в нижнем ярусе храма, причудливой резьбой, изображениями диковинных птиц, рыб и зверей, все же как было это святилище инородным включением в тело города, состоящего из изящных и уютных двухэтажных домов людей состоятельных и глиняных хижин бедноты, так грозным, чуждым им великаном и осталось.
Храм стоял на холме и низким, заслоненным колоннадой главным входом своим обращен был к юго-восточному склону Гангози — горе-великану, печально известной жуткими тварями, обитавшими в её недрах и нападавшими на рудокопов, прозванными жителями Исфатеи кротолюдами. На небольшой террасе перед входом Владыка города время от времени устраивал открытые моления, приглашая на них жрецов и смотрителей из других святилищ. В обычные же дни здесь играли босые и голые, вечно чумазые дети ремесленников, хижины которых облепили холм и упорно карабкались все выше по отрогам Гангози. Задний фасад храма выходил на рыночную площадь, где горожане продавали свои изделия заезжим купцам и жителям окрестных деревень, привозившим в Исфатею фрукты и овощи, мясо и рыбу, муку и мед. Здесь всегда толпился народ, было шумно и весело, особенно когда выступали циркачи, песельники и сказители, а по праздникам городские богатей учиняли для своих менее имущих соседей обильные пиры, неизменно сопровождавшиеся восхвалениями Небесного Отца — Дарителя Жизни, пением малопристойных куплетов, плясками, боем петухов, потешными бегами в мешках и прочими безыскусными забавами, до которых так охоч трудящийся люд.
Невзирая на запреты, к задней стене святилища были пристроены всевозможные лавки, навесы, сараи и амбары. В общем, жители Исфатеи привыкли не замечать странности здания, которое более двух веков назад кто-то из предков Бергола стал, без каких-либо на то оснований, называть своим родовым храмом. Караванщиков и заезжих купцов, многое повидавших за свою беспокойную кочевую жизнь, святилище это тоже не особенно поражало, тем более что проникнуть в него было невозможно, а внешние формы здания изумляли разве что своей простотой. И все же, приближаясь к гигантскому, чуть приплюснутому кубу, Мгал всегда испытывал невольный трепет. Так было и на этот раз, когда в сопровождении Эмрика и Гиля он подошел к храму со стороны торговых рядов. Теперь, правда, у северянина были основания волноваться, и друзья полностью разделяли его тревоги и надежды.
Несмотря на раннее утро, базарная площадь уже гудела, как растревоженный улей. Между прилавками, телегами, тентами и шатрами сновали мальчишки-рассыльные; хозяйки, пришедшие за снедью, придирчиво рылись в грудах серебристых рыбин, в разноцветных горах яблок, вань-ги, ранних арбузов, дынь и ференгов; подмастерье хлебопека, сторговавшись, выводил из рядов две телеги, груженные мешками с мукой. Землепашцы приценивались к плугам, лопатам и кучкам гвоздей. Прибывшие из Хануха караванщики в одинаковых полосатых халатах азартно спорили с продавцом тканей, присматривались к медным чайникам, сверкавшим как золотые, к ручным и ножным браслетам и более мелким изделиям из серебра — гордости исфатейских ювелиров. Из рук в руки переходили большие медные монеты — ганы, мелкие — полуганы и четвертушки; капельками ртути светились в заскорузлых ладонях серебряные лиды, кусочками солнца вспыхивали порой золотые солы. Но крупные сделки совершались не здесь. Богатые караванщики, чинные купчины, цеховые перекупщики и владельцы больших лавок и складов собирались в тенистых садах, рассаживались за резные деревянные столики у бассейнов и фонтанов, пили прохладительные напитки и легкие душистые вина, угощались засахаренными орехами, цукатами, истекающими соком фруктами — и тихими певучими голосами вели беседы о здоровье Владык, о семьях, видах на урожай, ценах на рынках в близлежащих городах и пограничных районах. Там купля и продажа совершались на пергаментах и листах толстой желтоватой бумаги, там не были слышны крики верблюдов, ржание тонгов и лошадей, прибаутки, ворчание, проклятия и смех базарного люда; не пахло горячей, бьющей через край жизнью: потом, дегтем, соленой рыбой, смолистыми досками и дымом от костров, на которых жарили для проголодавшихся продавцов и покупателей, для людей с белой, желтой, бронзовой и черной кожей — кто только не жил и не приезжал в Исфатею, — куски мяса с хрустящей на зубах корочкой, ломтики рыбы и дичь на вертелах, пекли круглые, размерами с чашку или с тележное колесо, лепешки, подогревали нагыр — страшной крепости напиток, благоухающий подобно торговцу пряностями. Оттого-то нередко и покидали купчины, перекупщики и владельцы цеховых лавок, считавшие деньги не монетами — мешками, свои роскошные покои и сады, и отправлялись на базар не для корысти, а так — для утехи души.
Хорош был базар в Исфатее — богат, шумен, весел и ярок по-южному, и не проходили обычно мимо Мгал и его товарищи, оказавшись в городе, — и по делу заглядывали на него, и без дела, — подивиться чужим нравам и обычаям, послушать рассказы о делах минувших и дальних краях, о том, что делается в Исфатее и окрестностях. Однако в этот раз они не прислушивались к чужим разговорам, не обращали внимания на товары, лежавшие на земле, на повозках, лотках и прилавках, развешенные на столбах, оглоблях телег и над входами в шатры. Как аромат цветка влечет к себе пчелу, так притягивал их к себе храм Дарителя Жизни.
Протискиваясь и проталкиваясь, отругиваясь и отшучиваясь, достигли они наконец его задней стены и по узкой отмостке начали пробираться к главному фасаду, где находился парадный, он же и единственный, вход в святилище. Вход, двери которого должна была открыть перед ними монета с изображением Маронды, висевшая на шее Мгала.
Как и следовало ожидать, на террасе перед храмом ещё никого не было. Редкие прохожие, спешившие на базар по улочке у подножия террасы, посматривали на Мгала и его товарищей без интереса, — мало ли любопытных приходит взглянуть на родовое святилище Амаргеев. Осмотревшись по сторонам и удостоверившись, что никто не наблюдает за ними, Мгал шагнул в низкую галерею, образованную нависающей частью здания, которую поддерживали приземистые квадратные колонны, скользнул взглядом по покрывавшей их замысловатой резьбе и направился вдоль стены к порталу храма.
Вход в святилище представлял собой две арки, ступенями углубленные в толщу стены и украшенные фигурами различных диковинных тварей. Мощные бронзовые двери обрамляли изваянные из белого мрамора рыболюди, змее-птицы, торгалы, вишу и глеги. Каменная ящерица агурти выглядела в такой компании несколько простовато, однако именно её изображение заставило глаза Мгала загореться торжествующим огнем. Голова ящерицы находилась на уровне его плеч, и, заглянув в её пасть, северянин дрогнувшим голосом сообщил:
— Здесь и правда есть щель!
Расстегнув плащ и ворот меховой безрукавки, он снял с щей массивную золотую монету и уже готов был опустить её в щель, когда взгляд его упал на Гиля. Лицо чернокожего мальчишки посерело от волнения; чтобы скрыть недостойные воина чувства, он кусал губы и, разумеется, готов был отдать полжизни за право бросить чудесную монету в пасть агурти.
— Действуй. — Мгал протянул Гилю на раскрытой ладони монету Маронды.
— Я?! Но ведь…
— Давай-давай! — Эмрик легонько подтолкнул мальчишку вперед.
— Да поможет нам Самаат и все добрые духи его!
Гиль приподнялся на цыпочках, пробормотал непонятные слова, очевидно охранительные заклинания, и осторожно опустил золотой в пасть каменной ящерицы.
— А ну-ка!..— Эмрик надавил на бронзовые створки двери, и они бесшумно разошлись, открывая вход в святилище. Из темной глубины храма на друзей пахнуло холодом и священными благовониями.
Мгал обнял Гиля за плечи и шагнул в распахнутые двери. Эмрик вытащил из переметной сумы сальную свечу, высек огонь и лишь после этого переступил порог. Захлопнул створки двери. Тотчас щелкнул невидимый запор, и к ногам друзей скатилась откуда-то сбоку монета Маронды.
Мгал поднял золотой и огляделся.
От широкого низкого коридора, упиравшегося в двери из странного белого металла, отходили в разные стороны два коридора поуже, торцы их терялись во мраке, а на полу, покрытом толстым слоем пыли, не было видно ни одного следа.
— Похоже, Бергол со своими домочадцами ходит прямо. Натоптано около белой двери, наверное, и нам не надо сворачивать, — пробормотал Мгал, ни к кому не обращаясь, и двинулся по широкому коридору. Едва он приблизился к дверям, как они сами собой растворились; не ожидавший этого, северянин замер и попятился. — Здорово, ведьмин сок! Всякое я видал, но такого…
Перед друзьями раскинулся огромный зал, в противоположном конце которого таинственно светились оранжевым три высокие арки. Наклонные стены зала были гладкими, и в полированных поверхностях их мутно отражались дальние арки и озаряемые пламенем свечи фигуры вошедших людей. Пыльный пол покрывало множество следов, а на потолке неясно проступали очертания квадратных плафонов.
— Кто мог зажечь огонь в этих арках? Неужели мы опоздали?! — спросил Эмрик тревожно, нашаривая под плащом нож.
Они слышали разговор Заруга с принцессой позапрошлой ночью. К утру пришли в Исфатею, но здесь Мгал настоял на том, чтобы отдохнуть перед посещением храма, а заодно припрятать оружие, ношение которого на улицах города не поощрялось. Неужели за один день люди Заруга успели отыскать монету Маронды и проникнуть в храм? Или кроме Бергола это святилище посещает ещё кто-то?..
Мысли эти молнией пронеслись в голове Эмрика, но спросить он ничего не успел, потому что Мгал тихо рассмеялся.
— В чем дело? Чему ты радуешься?
— Все в порядке. Менгер предупреждал меня, что здесь должен гореть Негасимый Холодный огонь. Он-то и укажет нам местонахождение кристалла.
Ободренные словами Мгала, друзья медленно двинулись через зал, вдоль стен которого стояли на серых постаментах изваянные из разноцветного мрамора, гранита и алебастра бюсты Владык Исфатеи. Между ними лежали засохшие жертвенные венки тысячецвета, посверкивали пыльным золотом и потемневшим серебром священные сосуды, вазочки для благовоний и курильницы. Посреди зала, рядом с низким, обитым пурпурным бархатом креслом, находился столик на гнутых, выполненных в виде когтистых птичьих лап ножках, на котором были установлены хрустальные полушария для призывания божественных духов, два семисвечных шандала, несколько серебряных блюд и кубков и множество скляночек, флаконов, кувшинчиков. Бергол не только молился здесь, но и подолгу размышлял в одиночестве, и, надо признать, зал этот способствовал отрешению от суетных мыслей. Скульптуры, венки и прочие атрибуты святилища казались здесь лишними — громадное затемненное пространство словно очищало от сиюминутных забот, подготавливая душу человека к общению с божеством лучше всяких ритуальных побрякушек.
— Мрачноватое место. И хотел бы я знать, что это за Негасимый Холодный огонь? — нарушил Эмрик глубокую тишину, царившую в зале. Ни один шорох не проникал сюда с улицы, с шумевшего за стенами храма базара, а звуки шагов гасила устилавшая каменные плиты пыль.
— Менгер не объяснил мне, что это за огонь, откуда он берется и почему не гаснет. Может, не успел сказать, а может, не знал. Древние манускрипты содержат отрывочные и часто противоречивые сведения, а самому Менгеру увидеть Холодный огонь так и не довелось.
Они подходили все ближе и ближе к трем высоким аркам, из-за которых струилось ровное оранжевое сияние. Причем теперь это было уже отчетливо видно — мощный источник света находился где-то в глубине центральной арки.
— «Как жемчужины в раковинах, покоятся символы Знания и Силы в свете Негасимого Холодного огня Амайгерассы — олицетворения Вечно Возрождающейся Жизни…» — процитировал Мгал торжественно. — Смотрите, огонь меняет цвет. Эмрик, погаси свечу.
Они остановились в десятке шагов от арок, выточенных из цельного черного камня, когда оранжевое сияние стало желтеть, словно наливаясь солнечным светом; потом в нем проявилась едва заметная прозелень…
Мгал ощутил, что сердце его начинает биться частыми толчками, перед глазами поплыл золотисто-зеленый туман, из которого постепенно сгустилась исполнявшая какой-то медленный, плавный танец обнаженная женщина. Мощные формы танцовщицы были удивительно соразмерны, и казалось, она не просто танцует, а отправляет какой-то торжественный ритуал, светясь и одновременно создавая своим телом томительную, сладостно-печальную музыку. Черты лица её было не разглядеть, угадывалось лишь, что оно юное и мудрое, но это не удивляло: в могущественно-непобедимой беззащитности танцовщицы ясно ощущалась высшая гармония — нерасторжимое единство противоположностей, которые, дополняя друг друга, только и могут явить миру совершенство.
Плавная, как течение большой реки, мелодия неожиданно прервалась резкими, как вскрики, аккордами, и танцовщица, совершив ряд неуловимо-стремительных движений, растроилась. Теперь перед Мгалом было уже три женщины: золотисто-зеленая, бирюзово-лиловая и оранжево-алая. Каждая из них исполняла свой танец, и все же были они так связаны, так сплетены между собой, что казалось — движется одно и то же тело, ведомое одной и той же душой, пребывающей в разных своих воплощениях.
Мгал знал смысл этого танца, этого развоплощения единого целого, но вспомнить, извлечь это знание из глубины души не мог, пока откуда-то извне не пришла к нему фраза, сказанная голосом Менгера: «Триединому Времени поклонялись последние мудрецы государства Уберту: Умершему-но-живому, Текущему-с-нами-и-мимо-нас и Грядущему-с-нашей-помощью. Умершее, затянутое малиновым маревом беды, скрывает горе и ошибки. Сквозь текущее в лилово-голубом сумраке не разглядеть врагов и друзей, не различить Добро и Зло. Золотисто-зеленое Грядущее откроет тайны, излечит язвы и превратит язвящую сталь в благоухающий цветок».
Мгал открыл глаза, потер лицо руками, словно пробуждаясь от долгого сна. Взглянул в проем арок, где зеленый свет успел смениться голубым и уже переходил в густосиний.
— Стойте! Стойте, пока не вспыхнет золотисто-зеленый огонь, иначе нас ждет гибель!
— Да мы и так стоим, это ты что-то не в себе: то плачешь, то смеешься. Спишь, что ли, с открытыми глазами? — Эмрик смотрел на Мгала с недоумением и тревогой, да и Гиль поглядывал на него с опаской.
— Тебя что, посетили духи, посланцы Самаата?
— Ну-у-у… Некоторым образом, — уклончиво ответил северянин, в ушах которого все ещё звучал голос Менгера.— И они подали мне хороший совет.
Густо-синий свет сменился лиловым, потом малиновым, алым, оранжевым, и, лишь когда в золотистом пламени, клубящемся в глубине арок, появилась прозелень, Мгал в последний раз взглянул на нетронутую полосу многолетней пыли впереди и, кивнув своим товарищам, сказал:
— Теперь можно. Пошли.
Он первым шагнул под левую арку и не ощутил жара — огонь был и вправду холодным. Сначала он окружил Мгала плотной светящейся стеной, сквозь которую решительно ничего не было видно, затем интенсивность его стала уменьшаться, золотисто-зеленая пелена начала редеть по краям, стягиваться к середине центральной арки.
— Клянусь Усатой змеей, выглядит это забавно. — Вступив под арку, Эмрик протянул руки, пытаясь поймать клочья огненного тумана, но тот бесследно таял на его ладонях, словно живой расползался в разные стороны.
— Велики чары древних! Многое умел Горбия, о многом рассказывал, но тут бы и он изумился, — тихонько проговорил Гиль, закончив бормотать заклинания.
Огненный туман между тем собрался за центральной аркой; пульсируя и мерцая, он уплотнялся и уплотнялся, пока не превратился в подобие пригрезившейся Мгалу танцовщицы. Северянину казалось, что он видит её пребывающие в постоянном движении руки и ноги, крутые бедра, точеную талию, щедрую грудь и гордо приподнятую голову, увенчанную замысловатой высокой прической. Он хотел было спросить у Эмрика, видит ли тот огненную танцовщицу или нет, но тут Гиль неожиданно опустился на колени перед колышущимся сгустком холодного пламени и громко запел на незнакомом Мгалу языке.
— Чего это он? О чем? Мне казалось, что барра и ассуны давно уже говорят на языке южан. Ты что-нибудь понимаешь?
Эмрик прислушался и неуверенно покачал головой:
— Это древний язык Строителей Городов, а песней этой барра приветствуют и восхваляют предводительницу добрых духов, жену Самаата. Хотя мне сдается, что Строители Городов никогда не поклонялись Создателю племен и народов.
— Значит, Гиль тоже видит танцовщицу. А ты?
— Танцовщицу?.. Скорее уж какую-то богиню древних.
Быть может, это и есть Амайгерасса, о которой ты нам говорил?
— А кроме Вечно Возрождающейся Жизни может Амайгерасса олицетворять и Триединое Время? Или одно из его воплощений?
— Откуда мне знать? Я и об этой-то богине сегодня от тебя в первый раз услышал.
Мужчины замолчали, наслаждаясь танцем огненной женщины. Долго смотрели они на неё и ещё дольше любовались бы прекрасной танцовщицей, пляшущей в золотисто-зеленом пламени, если бы не окликнул их Гиль:
— Мгал, Эмрик! Где кристалл, за которым мы пришли? Я не знаком с магией древних, но чувствую, что лучше здесь не задерживаться. И так уж немало времени смотрите вы на Небесную жену, как бы не прогневался Самаат, пора и честь знать.

— Верно. — Мгал с трудом оторвал взгляд от Негасимого Холодного огня и, оглядываясь по сторонам, пробормотал: — «Как жемчужины в раковинах»… Жабья слюна! Авторы древнего манускрипта были точны, а Менгер ошибся — это вовсе не красочное сравнение!
Небольшое пространство за арками было ограничено тремя плоскими нишами, и в крайних на высоте человеческого роста висели две огромные, похожие на круглые щиты раковины, которые, вероятно, сразу привлекли бы внимание Мгала, не будь он так поражен сгустившейся из Холодного огня красавицей. Врезанные в черную стену центральной ниши металлические полосы образовывали чудной изломанный рисунок, показавшийся северянину чем-то знакомым, однако изучением его он решил заняться попозже. Нежно-розовые двухстворчатые раковины, очертаниями и рельефом своим напоминавшие стилизованное изображение восходящего солнца, были, без сомнения, именно теми шкатулками, в которых должен храниться кристалл Калиместиара — символ Знания, и ещё нечто символизирующее Силу.
— Эмрик, Гиль, вот то, ради чего мы пришли сюда! Помогите мне снять раковины со стены.
Вдвоем с Эмриком им без труда удалось снять сначала одну раковину с поддерживающего её крюка, потом вторую. Они положили их около Негасимого Холодного огня — женщина, сотканная из пламени, все ещё продолжала свой неповторимый танец — и попытались разомкнуть створки, но из этого ничего не вышло. Безуспешно подсовывали они в мелкие щели лезвия ножей — раковины не раскрывались. Дело кончилось тем, что широкий клинок Мгала сломался у самого основания, и северянин, в раздражении отбросив рукоять ножа, проворчал:
— Колдовство и чары, быть может, вещи и полезные, но тут древние явно перестарались. Гиль, не сумеешь ли ты пропеть над этими шкатулками что-нибудь этакое, от чего они разведут створки?
— Попробую, — без особой уверенности согласился чернокожий мальчишка, положил руки на лежащую у его ног раковину и забормотал что-то невразумительное.
Оставив свою раковину, Эмрик спрятал нож и решительно направился в зал.
— Постой…— позвал было его Мгал, но, видя, что ничего плохого с его товарищем не случилось, когда тот вышел из-под арки, повернулся к центральной нише, чтобы получше рассмотреть показавшийся ему знакомым рисунок.
Долго всматривался он в причудливые изгибы серебристых линий, в мерцавшее разноцветие драгоценных камней, тут и там яркими точками вкрапленных в полированную поверхность черной стены, в мелкие золотые надписи, составленные вроде бы из знакомых букв, но полностью лишенные смысла, пока блестящие желтые паучки не начали складываться в слова: Юш, Уберту, Мондараг… «Это же карта!» — догадался Мгал, и, словно по волшебству, всплыли в его памяти рисунки, нацарапанные Менгером на клочках коры, начертанные на земле. Несмотря на прошедшие годы, он вспомнил их и теперь с новым интересом стал вглядываться в значки, обозначавшие границы государств, города, озера, моря. Вот Облачные горы, река Угжа, южное побережье, архипелаг Намба-Боту… А это что же — Земля Колдунов? А это?.. Мгал потер подбородок — местами карта явно не совпадала с рисунками Менгера, и объяснялось это скорее всего тем, что здание, называемое ныне храмом рода Амаргеев, было возведено прежде, чем на людей обрушился гнев Небесного Отца, изменивший лицо земли. Хранители древнего святилища пережили беды, потрясшие мир, повесили раковины-шкатулки, ограничили доступ непосвященных в зал, снабдив его бронзовыми дверьми с хитрым замком, а карту переделывать не стали. Хотя… Вот оно, так и есть! Мгал коснулся пальцем алого камня, рядом с которым было написано название столицы Уберту. Здесь, в Танабаге, жил Последний Верховный Владыка этого государства, и крупный золотисто-зеленый камень, вставленный чуть ниже — и, вероятно, значительно позднее алого, — мог означать только одно: тут, как и рассказывал ему Менгер, находится сокровищница Маронды.
Мгал ещё раз взглянул на карту и, не найдя других камней-городов, лишенных названий, удовлетворенно хмыкнул.
— Над чем задумался, что обрадовало тебя? — спросил Эмрик.
— Посмотри, вот карта мира, созданная ещё до того, как ушла под воду Земля Колдунов.

Предыдущая страница 4 Следующая страница


5 Павел Молитвин

— Если это так, то храму этому немало веков! Мы с Гилем обязательно взглянем на карту древнего мира и послушаем твои пояснения, но прежде мне хотелось бы вскрыть хоть одну раковину. Глянь, какие инструменты я отыскал в зале, среди священной ветоши.
— О, жертвенные мечи! — оживился Мгал, взял один из клинков и, осмотрев его, с видом знатока заметил: — Такой не сломается. Сильно почитает Бергол своих предков, раз посвятил им столь превосходное оружие.
Оба меча, принесенные Эмриком, были действительно великолепны, однако, даже вооружившись ими, мужчины не смогли разомкнуть крепко сжатые, словно сросшиеся створки раковины. Гиль перебрал все известные ему заклинания, но тоже не добился успеха и, оседлав свою раковину, с сочувствием наблюдал за тщетными усилиями Мгала и Эмрика.
— Мне кажется, тут использовано не колдовство, а какая-то простенькая хитрость, — сказал он, выждав момент, когда его товарищи, исцарапав руки и ноги о шероховатую поверхность створок, остановились отдохнуть.
— Ясно, что хитрость! Но вот какая — хоть убей, не знаю!
— Хитрость? — переспросил Эмрик, щурясь.— Но, может, как раз тут никакой хитрости и нет, а?
Взмахнув мечом, он обрушил его на край раковины. Раздался громкий хруст, и бело-розовая скорлупа пошла трещинами. Следующий удар расколол сцементировавшиеся створки на множество черепков, среди которых тускло блеснул какой-то удлиненный предмет, отдаленно напоминавший малый ритуальный жезл.
— На кристалл это не похоже, — сказал Мгал, поднимая тяжелый жезл из черного металла, усеянный всевозможными рычажками и кольцами разных диаметров, снабженный изогнутой, чрезвычайно удобной ребристой рукоятью и похожим на арбалетный спусковым крючком. — Стало быть, мы добыли не что иное, как «символ Силы». Хотя, быть может, я неправильно понял слова Менгера и это «Сила, охраняющая символ Знания» или даже «Сила, сберегающая владельца ключа к Знаниям на его пути к мудрости древних»?
Он покрутил странный жезл в руках, направил его конец на основание арки и нажал на спуск, однако ничего не произошло.
Эмрик тем временем снова взмахнул мечом, в три удара разбил вторую раковину и склонился над осколками.
— Вот он, кристалл Калиместиара!
На ладони Эмрика блеснул прозрачный куб, преломляясь в котором золотисто-зеленый свет, испускаемый Негасимым Холодным огнем, играл всеми оттенками радуги.
— Кристалл — ключ к Сокровищнице Знаний, — повторил Эмрик, всматриваясь в глубину тяжелого прозрачного куба, пронизанного тончайшими металлическими волосками подобно струнам, натянутым между его ребрами.
Мгал передал Гилю черный жезл и принял из рук Эмрика хрустальный куб. Покрутил перед глазами, разочарованно протянул:
— М-да-а-а… Я ожидал чего-то более эффектного. Если не знать, что кубик этот — ключ к сокровищнице Маронды, то можно принять его за искусно сработанную безделушку. А как тебе этот кристалл? — обратился он к Гилю.
Мальчишка заглянул ему через плечо:
— Да никак. Вот жезл — это вещь, сразу видно.
— Ну и ладно. С ним ты ещё наиграешься, а пока пойдем посмотрим на карту древнего мира и будем отсюда выбираться.
Следом за Мгалом Гиль и Эмрик подошли к центральной нише, и северянин, вглядевшись в изломанные металлические линии, сказал:
— Разумеется, Исфатеи на этой карте нет, но, если Угжа не слишком изменила русло, мы сейчас находимся где-то тут. Западнее простираются земли, принадлежавшие некогда государству Юш. На северо-востоке были владения Мовдарага, оттуда-то и совершают свои набеги Белые Братья. Сейчас мы находимся в северной части бывшей державы ассунов — Стране Дивных городов, а на юго-востоке от неё некогда располагалось самое большое и могучее государство нашего мира — Уберту. Смотрите, этот золотисто-зеленый камень обозначает местонахождение сокровищницы Маронды.
— Далековато, если идти по суше, да и по Жемчужному морю путь не близкий. — Эмрик с любопытством взглянул на Мгала: — Так ты решил пробираться к Сокровищнице Знаний?
— Я ещё ничего не решил. Я не знаю, ходят ли по этому морю корабли, не знаю, что за земли лежат между Исфатеей и сокровищницей Маронды, что за племена и народы обитают на них. Я, честно говоря, даже не знаю, смогут ли принести пользу нашему миру знания древних, и порой мне думается, что мои грезы о Дивных городах — это просто томление по несбывшемуся, которое знакомо, наверное, каждому человеку. Сейчас, когда кристалл Калиместиара у меня в руках, когда сделано дело, замысленное Менгером и казавшееся мне, да и ему тоже, почти невыполнимым, я чувствую смятение и разочарование. — Мгал нахмурился, левая бровь его поползла вверх, широкий лоб избороздили морщины. — Цель оказалась всего лишь средством. Но если в руках ключ и где-то есть шкатулка, хранящая секреты — как сделать сталь тверже, стекло прозрачнее, кожу мягче, как научить человека летать подобно птице и плавать подобно рыбе, слышать и видеть то, что происходит на расстоянии десятков дней пути, — тогда…
— Но сделают ли эти тайны людей счастливее?
— Не знаю. До сих пор я был всего лишь стрелой, пущенной в цель рукой Менгера. Понимаешь, я был уверен, что у нас впереди ещё много времени, чтобы поговорить и о кристалле, и о сокровенных знаниях. Но его убили, и мне никогда уже не услышать ответы на все те вопросы, которые хотел я ему задать тогда — их было так много, — и на те, которые возникли у меня теперь и которых со временем становится все больше и больше. Я не сумел защитить и спасти Менгера и потому должен был выполнить его заветное желание — отыскать кристалл. — Мгал поднял хрустальный кубик на уровень глаз и едва ли не с отвращением уставился в его мерцающую глубину. — Что делать с ним, Эмрик? Быть может, достаточно перепрятать его? Быть может, путь наш лежит вовсе не к сокровищнице Маронды, а к шатрам ассунов, к народу, подарившему нам дружбу сыновей своих и любовь дочерей? Что скажешь, красноречивый и хитроумный?
— Мне нечего сказать тебе. Я не мудрец и не стремлюсь стать обладателем мудрости древних. Я не верю, что знания их, навлекшие беду на великие государства прошлого, осчастливят нас или наш мир. Но я хорошо представляю, сколько горя они могут принести, если попадут в руки Черных Магов или Белых Братьев, в руки таких людей, как Заруг или Старший караванщик. Ты должен был взять кристалл, чтобы он не достался им, однако, что с ним делать дальше, я не знаю. Уничтожить его я бы не решился, но и идти к сокровищнице Маронды…
— Гиль, а как бы ты поступил с кристаллом?
Мальчишка оторвался от карты, которую он внимательно разглядывал, и повернулся к друзьям:
— Слыхали вы когда-нибудь песню барра о Семи волшебных жемчужинах, Семи чудесных талисманах Самаата, при помощи которых он спас людей от гибели?
— Нет, не слыхали.
— Это женская песня, исполняют её редко, я сам слышал всего два или три раза, так что не только спеть, даже пересказать точно не смогу. Зато я отчетливо помню её конец, потому, наверное, что он удивил меня. Там поется, что все Семь волшебных жемчужин, при помощи которых Самаат спас мир, он раздал потом людям, живущим в разных землях, чтобы они берегли их как зеницу ока; и что, если миру снова будет угрожать опасность, он возьмет свои чудесные талисманы у Сберегателей жемчужин для борьбы с грозящим людям злом. Песня старая и местами малопонятная, — зачем Самаату надо было раздавать людям волшебные жемчужины? Но если под жемчужинами понимать кристаллы Калиместиара…
— Кристаллы?!
— Ну да. Смотри-ка, если мы находимся здесь, то оранжевый этот камень вполне может обозначать не город, а древнее святилище, вот это самое, переименованное в храм Дарителя Жизни. И тогда остальные оранжевые камни — тоже святилища, в которых хранятся Семь волшебных жемчужин. Взгляните, я нашел ещё шесть камней такого же цвета.
— Менгер допускал, что ключей к сокровищнице было изготовлено несколько, но жители Исфатеи рассказывают, что на склонах Гангози до сих пор стоят руины древнего города. Он-то скорее всего…
— А может, его вот этот камешек обозначает! — не сдавался Гиль.
— Нет, все равно не получается, — покачал головой Мгал. — Посмотри, камень, обозначающий сокровищницу Маронды, вставлен позднее, чем остальные, и под ним нет надписи. Хотя… Погоди-ка, погоди! Может, ты и прав: если кристаллы были переданы в святилища, выстроенные некогда для совершенно иной цели… Храмы, посвященные Вечно Возрождающейся Жизни, имелись, вероятно, и в других государствах и были весьма почитаемы, а это значит…
— Стало быть, древние изготовили семь ключей к сокровищнице Маронды, и добраться до них Черным Магам не так уж трудно. Клянусь Усатой змеей, это мне совсем не нравится! Тогда нам действительно надо попытаться попасть в сокровищницу раньше Магов и воспользоваться древними знаниями, чтобы преградить им путь к ней.
— Но сумеем ли мы этими знаниями воспользоваться? Я едва умею читать…
— А мы с Гилем и вовсе не умеем. Однако думаю, что, если хотя бы часть рассказов о сокровищнице Маронды правда, мудрость древних хранится там в доступной для нас форме. Иначе ценность её будет меньше базарной цены этого кристалла.
— Менгер тоже был уверен в этом. Ну ладно, все это мы ещё успеем обсудить, а пока давайте-ка выбираться отсюда.
Мгал в последний раз посмотрел на карту, запоминая расположение древних городов, озер и рек, и, скользнув взглядом по танцующей огненной женщине, вышел из-под арки.
Эмрик последовал за Мгалом, за ним двинулся Гиль, и, как только он вышел из-под арки, за спиной его разлилось золотисто-зеленое сияние. Друзья невольно обернулись: огненный туман вновь заполнял межарочное пространство.
— Прощай, Танцовщица Холодного Пламени! — пробормотал Эмрик и зажег свечу. Гиль оглянулся по сторонам:
— Мгал, может, нам взять с собой несколько Золотых посудин? Будет с чем начинать долгий путь, а тут они все равно без пользы пылятся, грязью зарастают.
— Нет, не гоже нам уподобляться грабителям храмов. Кристалл Калиместиара и черный жезл не принадлежат Берголу, а ритуальные сосуды — собственность рода Амаргеев.
— А мечи? Вы ведь не собираетесь их возвращать? — лукаво спросил чернокожий мальчишка.
— Мечи?.. Хм-м-м… С таким оружием трудно расстаться воину, и мы… Мы возьмем их на время, для охраны своих жизней и кристалла. С копьем, арбалетом или луком мы были бы слишком заметны на улицах Исфатеи, мечи же можно спрятать под плащом, и они не будут видны.
— Одно-два золотых блюда тоже. Ведь и их можно взять как бы на время.
— Зачем? От города к городу мы будем двигаться с попутными караванами — на воинов сопровождения везде спрос. Пища и кое-какие деньги у нас будут, а к роскоши мы не слишком приучены, — проговорил Эмрик с таким видом, словно поход к сокровищнице Маронды — дело решенное.
Мгал усмехнулся, подумав, что Солнечный Диск послал ему славных спутников, и шагнул в широкий низкий коридор. Пересек его и, взявшись за округлые, в виде птичьих голов, ручки двери, потянул их на себя.
Створки легко разошлись ему навстречу, в лицо ударил свет солнечного дня, лишь едва пригашенный тенью от нависающего лба здания, поддерживаемого галереей, образованной приземистыми квадратными колоннами. Северянин полной грудью вдохнул воздух, показавшийся ему особенно . свежим после долгого пребывания в пропитанном благовониями и ароматными курениями зале, сделал шаг, другой, чтобы поскорее выбраться на солнце, полыхавшее отчаянным полуденным жаром, и замер.
Из-за ближайшей колонны слева выступил коренастый воин в блестящем панцире, сияющем шлеме с рыжим гребнем и с обнаженным мечом в руках. Следом за ним появился второй, третий… Справа из-за колоннады вышло полдюжины воинов дворцовой гвардии Бергола, а со стороны улочки, ведшей на базар, скорым шагом двигался отряд по меньшей мере из трех десятков рослых стражников.
Мгал и Эмрик разом обнажили мечи — было в угрюмом молчании воинов Бергола что-то не оставлявшее сомнений в их намерениях, да и проникновение в родовой храм строго каралось во всех известных друзьям городах. Случайно ли кто-то увидел, как Мгал и его товарищи пробрались в храм Дарителя Жизни, и поспешил донести об этом блюстителям порядка, или то были козни Заруга — сейчас это не имело значения. Мгновенно оценив обстановку, северянин понял, что единственный их шанс — укрыться в святилище, и, не задумываясь о том, что это даст им в дальнейшем, сорвал с шеи монету Маронды, обернулся и бросил её Гилю:
— Отворяй двери!
Мальчишка с обезьяньей ловкостью схватил на лету золотой кружок и прыгнул ко входу в храм.
Молча, подобно цепным псам, гвардейцы бросились на друзей, зазвенели мечи. Один из противников Мгала сразу же отпрянул в сторону, плечо его окрасилось кровью. Меч другого, лязгнув, упал на каменные плиты, остальные подались назад, устрашенные столь яростным и удачным отпором, однако Эмрик действовал далеко не так успешно.
Великолепный стрелок из лука и арбалета, мечом он владел хуже северянина. Удары его были сильны и точны, но навалившиеся на него воины парировали их без особого труда. Кровь уже в нескольких местах проступила сквозь его одежду, когда Мгал, заметив бедственное положение товарища, обрушился на гвардейцев.
Он колол и рубил с изумительной ловкостью, ухитряясь не только наносить, но и отражать сыпавшиеся со всех сторон удары так, словно на затылке у него была ещё пара глаз, и все же ясно было, что долго ему не продержаться. Северянин знал это, когда схватка ещё не началась, и ждал лишь подходящего мгновения, чтобы осуществить свой план, суливший спасение если не ему самому, то хотя бы его друзьям и кристаллу Калиместиара.
С грозным ревом бросаясь из стороны в сторону, он сумел в то же время извлечь из складок плаща хрустальный кубик и, улучив момент, сунул его в руку продолжавшего отбиваться от врагов Эмрика.
— В храм! — рявкнул Мгал хрипло, обрушил меч на панцирь коренастого воина, того самого, что первым появился из-за колонны, и ринулся к воротам святилища.
Утвердившись в распахнутых дверях, Эмрик, невзирая на раны, успешно рубился с прорвавшимся к ним стражником; Мгал был уже в двух-трех шагах от товарища, и казалось, остановить его теперь никому не под силу. Рассыпая удары направо и налево, он был скорее эффектен, чем опасен, и это объяснялось тем, что цель его была не уничтожить противников, а, напугав их, отступить и суметь , укрыться в храме. Удивительнее было то, что и гвардейцы как будто не желали его смерти и удары их приносили ему несравнимо меньше вреда, чем могли бы. Причина этому могла быть только одна: нападающие, вероятно, получили приказ взять его живым.
Догадка эта придала Мгалу уверенности, и он пропустил момент, когда один из воинов — круглый, маленький и юркий, как мышь, — проскользнул под занесенным над ним мечом и ринулся ему под ноги. Северянин пошатнулся, сделал отчаянную попытку удержать равновесие, но сокрушительный удар, который он едва сумел парировать, окончательно сбил его с ног. Тут же груда тел навалилась на него, кто-то вышиб оружие из рук, кто-то ударил ногой в живот, вцепился в горло…
«Задавят ведь, шерстоморды проклятые!» — подумал Мгал и, теряя сознание, услышал скрежет захлопывающихся бронзовых дверей.

Светлый высокий зал был почти пуст: за длинным столом сидело всего пятеро мужчин — Владыка Исфатеи Бергол и его советники, а также две девушки — принцессы из рода Амаргеев.
«Стало быть, Чаг уже успели выкупить у рыкарей», — подумал Мгал с облегчением — смутное чувство вины перед оставленной им в пещере Утерянных Голосов девушкой не покидало его даже в дворцовой тюрьме, и присутствие её здесь показалось ему добрым предзнаменованием.
Остановившись в торце стола и скрестив на груди скованные руки, северянин с любопытством разглядывал собравшихся в зале. Советники и дочери Бергола тоже смотрели на него с нескрываемым интересом. Судя по всему, они только что отобедали — со стола, застеленного белой скатертью, испятнанной кое-где вином и жирными подливками, расторопные служанки успели уже убрать блюда с остатками трапезы и теперь ловко расставляли между высокими серебряными кувшинами и кубками вазочки со сластями и ажурные корзинки с ярко горящими апельсинами, лимонами, персиками, грушами и гранатами. Над фруктами, источавшими аромат, от которого у голодного северянина, несколько дней питавшегося исключительно плесневелыми лепешками, желудок подступал к горлу, вились мухи и пчелы. Сидящие за столом отмахивались от них пестрыми веерами.
Наконец бесшумно снующие служанки удалились из зала, и Владыка Исфатеи, вдоволь насмотревшись на своего пленника, потребовал:
— Расскажи, как очутился ты в родовом храме Амаргеев. Что привело тебя туда, что побудило нарушить запрет на его посещение.
Бергол — тучный пожилой мужчина с низким лбом, коротким толстым носом и обвисшими щеками — очень походил на свою старшую дочь, и, если бы не умный, хитрый блеск маленьких бегающих глазок его, Мгал, пожалуй, удивился бы, как удается этому сонному борову в кричаще-ярких одеждах, столь долгие годы управляя Исфатеей, снискать если не любовь, то уважение своих подданных. Правда, в мирное время титул Владыки города значил не слишком много, и уважение, с которым горожане относились к Берголу, вызвано было не столько его мудрым правлением, сколько тем, что он слыл самым богатым купцом Исфатеи и Кундалага.
— Я охотник, — начал Мгал, — родился у подножия Облачных гор и забрался так далеко на юг, привлеченный рассказами и преданиями о Дивных городах. Более полугода жил я в богатых дичью окрестностях Исфатеи с двумя товарищами, лишившимися по воле Небесного Отца крова и родных. Случайно довелось нам стать свидетелями того, как дерзкие оборванцы захватили старшую принцессу из рода Амаргеев…
— Понятно, — прервал Бергол северянина низким, утробным голосом. — Дальнейшее нам известно из рассказа принцессы Чаг. Вы слышали её разговор с одним из рыкарей и решили посмотреть, что представляет собой наше родовое святилище, так? Но откуда у вас взялась монета Маронды?
— Это талисман моей матери, и раньше я никогда не подозревал…
— Я предупреждал, что он будет все отрицать, — неожиданно подал голос моложавый широкоплечий мужчина, сидевший по правую руку от Бергола. — Отдайте его мне, и я скоро буду знать всю правду.
— Правду? — переспросил Бергол со странной интонацией в голосе. — Боюсь, что ты, мастер Донгам, сумеешь вытянуть из него нечто большее, чем голая правда.
Остальные советники — и, насколько Мгалу было известно, богатейшие торговые люди Исфатеи — зашевелились, заерзали на своих тяжелых стульях, тревожно посматривая на Донгама — единственного среди них светловолосого человека с невозмутимым лицом и твердым взглядом прирожденного бойца.
— Всем известно, что Черные Маги давно подбираются к кристаллу Калиместиара, и едва ли можно считать появление этого «охотника» в храме Амайгерассы простой случайностью.
— Чшс-с-с… — по-змеиному зашипел советник с морщинистым обезьяньим личиком. — Он не должен слышать…
— Он не может не знать, что кристалл и Жезл Силы похищены. Раковины-хранительницы разбиты, случилось то, что я и предсказывал, и теперь поздно секретничать.
Донгам говорил совершенно бесстрастно, и все же Мгалу послышалась в его словах глубоко упрятанная насмешка и почудилось что-то снисходительно-покровительственное, что проскакивает порой в речи взрослого, которому приходится разговаривать с упрямым младенцем. Отметив это как нечто подлежащее осмыслению в дальнейшем, Мгал сосредоточился на главном: стражники и гвардейцы Бергола проникли в святилище, но кристалла там не нашли. Не обнаружили они и Эмрика с Гилем, иначе зачем бы его вызывали на этот странный допрос.
— Я не думаю, чтобы наш «охотник» знал, где находятся сейчас его товарищи. — Бергол скользнул по северянину равнодушным взглядом.
Ага! После первого же обмена репликами Владыки Исфатеи и Донгама у Мгала создалось впечатление, что участь его уже решена Берголом и привели его сюда не затем, чтобы получить какие-то сведения, а для чего-то совсем иного.
— Не имею ни малейшего представления о том, где могут быть сейчас мои товарищи,—.подтвердил северянин, нисколько не лукавя. — Только из вашего разговора я и узнал, что им удалось благополучно покинуть храм Дарителя Жизни.
Бергол и обезьянолицый понимающе переглянулись.
— И все же я хотел бы допросить пленника по-своему, — сообщил Донгам, поглядывая на свои ухоженные ногти. — Судьба кристалла и Жезла Силы важнее старых предрассудков.
— Не потому ли мастера Донгама так волнует пропажа кристалла, что Белые Братья…
— А вот это уже лишнее, — остановил чуть косящего на левый глаз юношу Бергол. — Этак мы невесть до чего договоримся.
— Имейте в виду, что, если бы ему нужна была тайна святилища, он не стал бы пытаться выручить Чаг, — вмешалась младшая дочь Бергола, не промолвившая до этого ни слова, и Мгал в первый раз посмотрел на неё с невольной симпатией.
Высокая, крепкого сложения, девушка эта унаследовала внешность матери, считавшейся в свое время одной из красивейших женщин города. Правильный овал лица, точеный носик, длинные брови, маленький чувственный рот и голубые глаза, столь нехарактерные для жителей юга, ничем не напоминали черты Бергола, что и послужило основанием для распространения слухов о том, что Владыка Исфатеи вовсе не является её отцом. Слухов тем более упорных, что супруга Бергола уже много лет была в немилости и проживала у своих родичей в отдаленном поместье, находившемся ближе к Кундалагу, чем к Исфатее.
— Да, да, он не стал бы выручать принцессу Чаг, я уже приводил мастеру Донгаму этот довод. К тому же монеты Маронды никто у ювелиров в последнее время не спрашивал, я навел справки, — вступил в разговор ещё один советник с опухшим, словно искусанным осами, лицом.
— Ну, это ещё ни о чем не говорит. Ювелиры ваши — народ тертый.
— Позволено ли мне будет узнать, почему мастер Донгам просил стянуть городских стражников к храму именно в тот день, когда в святилище проникли злоумышленники? — вкрадчиво спросила младшая из принцесс, и Мгалу показалось, что во взгляде её, украдкой брошенном на него, мелькнуло сочувствие. — Была ли столь сильная тревога за кристалл внушена мастеру Донгаму Небесным Отцом, или, обращаясь к Владыке Исфатеи с просьбой выслать стражников и окружить святилище гвардейцами, он руководствовался сведениями из других источников?
— Батигар! — одернул дочь Бергол, и та кротко опустила густые ресницы под его свирепым взглядом.
«Жабья слюна! — внутренне ахнул Мгал. — Да ведь если девчонка права и Заруг связан с этим светловолосым… Тут идет какая-то тайная возня, смысл которой я уловить не могу, но и без того ясно, что, похитив кристалл, мы так здорово расшевелили это болото, что зашипел разом весь гадюшник! Ай да Менгер!»
— А может, магам служит кто-то из тех, кто был с нашим «охотником»? — спросил обезьянолицый, явно стремясь разрядить обстановку. — «Охотник» и правда мог ничего не знать, он ведь не воспользовался Жезлом Силы…
— Отдайте его мне, и к утру все станет ясно, — терпеливо повторил Донгам.
— Он хотел спасти меня от рыкарей, — тяжеловесно, ни к кому не обращаясь, сказала Чаг, не отрывая взгляда от ажурной корзинки с фруктами, и вдруг, неожиданно для всех, прерывающимся от бешенства голосом добавила: — А тебя, пыточных дел мастер, я когда-нибудь сама…
В следующий момент Чаг поднялась во весь свой немалый рост и, придерживая тяжелый меч у бедра, широким шагом двинулась из зала.
— Кхе-гм!..— произнес Бергол и покосился на Донгама, продолжавшего с безмятежным видом разглядывать свои ногти. — Прошу извинить мою дочь, она несколько погорячилась. Однако я не могу не считаться с её чувствами, да и традиция…
— Владыки Норгона и Манна тоже пренебрегали мудрыми советами. Это были богатые и гордые люди. Где теперь их гордость, где богатство? Где они сами?
Слова Донгама повисли в тишине, только мухи и пчелы продолжали беспечально жужжать, кружа над фруктами, бессовестно пользуясь тем, что веера застыли в руках окаменевших людей.
«Норгон, Манн?.. Ба, да уж не о захваченных ли Белым Братством городах упомянул светловолосый?» — Мысли Мгала неслись вскачь, ему даже померещилось, что он улавливает какие-то тайные пружины этого странного разговора, который, видимо, неспроста затеял при нем Владыка Исфатеи. Но зачем, для чего? За кого он его принимает?..
Бергол между тем потянулся к ажурной корзинке с фруктами, выбрал громадную грушу и вонзил в неё зубы. Сладкий сок потек по его жирным волосатым пальцам, унизанным драгоценными перстнями. Некоторое время в зале слышалось лишь смачное чавканье Владыки Исфатеи, потом наконец прозвучали слова, подводящие итог бессвязному, на взгляд непосвященного, разговору:
— О чем, собственно, спор, мастер Донгам? Бери моих гвардейцев, а если надо, то и городских стражников прихвати и перетряси с ними всю Исфатею, вместе с окрестностями. Найдешь кристалл — будет твоим, мне он уже вот где сидит. — Бергол провел ребром ладони по горлу. — Но охотника этого я тебе не отдам. Во-первых, за него просят мои дочери, а во-вторых, я не желаю нарушать традиции. Уже много десятилетий в городе не казнили и не пытали в открытую ни одного человека, и, я надеюсь, мое правление не будет исключением. — Владыка Исфатеи поглядел в неподвижное, словно маска, лицо Донгама и закончил с усмешкой на устах: — Охотника этого, так же как и других преступивших наши законы, мы отправим в недра Гангози. Пусть испытают судьбу. Надеюсь, тебя это устроит, мастер Донгам?
— Вполне, — с поклоном согласился странный советник. И вновь почудилось Мгалу в его бесстрастном голосе что-то снисходительное, как будто взрослый сделал вид, что не видит, как малыш жульничает при игре в камешки.
— Благодари Владыку Исфатеи за великую милость, охотник! — громко и с видимым облегчением возгласил косоглазый юноша, делая северянину знак поклониться.
Мгал пожал плечами:
— Я плохо знаю ваши обычаи, но все же благодарю Владыку Исфатеи за то, что он, как вы считаете, милостиво отнесся ко мне.
Косоглазый постучал двузубой вилкой о кубок; услышав за спиной скрип открывающейся двери и тяжкую поступь стражи, Мгал отвернулся от стола.
Он был уже на пороге, когда ушей его достиг полнозвучный голос принцессы Батигар:
— Охотник, если хочешь спасти голову, не обнажай меч в недрах Гангози!

Глава третья
ОСУЖДЕННЫЕ

После мрака тюремной камеры свет солнечного дня показался Мгалу нестерпимо ярким. Глаза его слезились, ноги слегка тряслись от голода, и он не мог как следует рассмотреть своих товарищей по несчастью, пока стража вела их по людным, залитым солнцем улицам на базарную площадь. Здесь, под специально установленным навесом, им позволили перевести дух, дали воды, свежих лепешек и горячего бульона, после чего всех пятерых вывели на высокий помост, с которого глашатаи объявляли обычно городские указы, и зачитали приговор.
Двух грабителей храмов — Плосконосого и Вислоухого, настоящие свои имена они назвать отказались; рыкаря Готоро, причастного к похищению принцессы Чаг; Дагни — женщину, убившую в припадке ревности своего мужа, и Мгала-северянина, проникшего в родовое святилище Амаргеев, Городской совет присудил к смертной казни. Однако Владыка Исфатеи — да продлит Небесный Отец дни его жизни! — заменил казнь через отсечение головы отправкой осужденных в недра Гангози, где, проявив чудеса храбрости в борьбе с кротолюдами, мерзкими тварями, постоянно нападающими на рудокопов в старых серебряных шахтах, они могут завоевать себе жизнь и свободу. Если Небесный Отец будет милостив к преступникам и позволит им выбраться из недр Гангози, совершенное ими зло предадут забвению, а сами они вольны будут беспрепятственно идти в любом выбранном направлении, но возвращение в Исфатею запрещено им под страхом безотлагательной казни, отмене не подлежащей.
В то время как толпа у помоста громкими криками выражала свой восторг по поводу мягкосердечного решения Владыки Исфатеи, Мгал, в голове которого после непродолжительного отдыха и угощения, приготовленного сердобольными горожанами, немного прояснилось, оглядел своих мрачно молчавших товарищей. Внешность Вислоухого и Плосконосого соответствовала их прозвищам, это были типичные громилы, готовые, не задумываясь, зарезать родную мать. Готоро — плечистый малый лет тридцати с небольшим — производил впечатление простодушного деревенского парня, и северянину показалось, что прежде он действительно видел его среди рыкарей. Дагни — молодая женщина с фигурой борца и руками молотобойца — мало чем отличалась от большинства женщин Исфатеи, вынужденных заниматься тяжелым трудом, и, глядя на её флегматичное лицо, Мгал подумал, что надо было, верно, приложить немало усилий и изобретательности, чтобы разбудить ревность в этом ко всему безучастном существе, которое столь рано превратилось в покорное вьючное животное.
Удовлетворив первое любопытство, северянин окинул внимательным взглядом базарную площадь и убедился, что если Эмрику с Гилем и правда удалось улизнуть из храма Амайгерассы и они намереваются помочь ему сбежать из-под стражи, то здесь любая попытка освободить его обречена на провал — слишком много вокруг охраны. Мгал не сомневался, что, оказавшись на свободе, друзья сделают все возможное, чтобы выручить его, сам же он, закованный в крепкие железные кандалы, мог пока лишь запастись терпением и возложить надежды на счастливое стечение обстоятельств, которое позволило бы ему совершить побег на пути к Гангози.
Приговор был дочитан до конца, толпа на площади наоралась вдоволь, преступники подобрали лепешки, куски жареного мяса и фрукты, брошенные на помост щедрыми горожанами; стражники незаметно подгребли к себе медные полуганы и четвертушки, справедливо рассудив, что приговоренным они теперь едва ли понадобятся. Повинуясь косоглазому юноше-церемониймейстеру, из боковой улочки выдвинулся, сверкая на солнце начищенными доспехами и обнаженными мечами, отряд гвардейцев Бергола, которому поручено было вывести осужденных из Исфатеи.

Сначала преступников, окруженных со всех сторон рослыми, прекрасно вооруженными гвардейцами с приметными огненно-рыжими плюмажами на медных шлемах, сопровождало несколько десятков любопытных, но к тому времени, как отряд подошел к окраине города, лишь дюжина босоногих, коричневых от загара мальчишек бежала следом, отчаянно пыля и громко визжа от избытка чувств. Городской совет выносил приговор не чаще чем раз в полгода, и дни эти, черные для осужденных, становились знаменательными событиями для всех прочих законопослушных горожан.
У северных ворот отряд гвардейцев остановился и после обмена паролями передал осужденных верховой полусотне, которая должна была доставить их к Гангози и осуществить приговор, спустив преступников в её недра. Мгала и его спутников усадили на приготовленных лошадей, пристегнув кандалы к седлам и соединив цепями со скачущими по бокам воинами, после чего полусотня выехала за городские ворота и двинулась на запад, взбираясь все выше и выше по юго-восточному склону горы-великана.
День начал клониться к вечеру, солнце пекло нещадно, и вскоре гвардейцы один за другим стали стаскивать свои великолепные шлемы и накручивать на головы белые тряпицы. Старая дорога, ведущая на вершину горы, петляла и кружила между красно-коричневыми утесами, копыта лошадей поднимали облачка едкой, колкой пыли, от которой першило в горле и ужасно чесалось все тело. Потные и хмурые люди ехали молча, с завистью поглядывая на раскинувшийся внизу город, где было много зелени, много тени и где чуть не на каждом перекрестке журчали питьевые фонтанчики и бежали по дну арыков потоки воды, в которых уставший путник мог омыть утомленные, горящие от долгой ходьбы ноги. В солнечном мареве плавились и таяли голубые мозаики на порталах и башенках богатых домов, в изумрудный туман превращались фруктовые сады, озерными миражами манили купола храмов Небесного Отца.
Зноем и потом истекало, казалось, само время, мерная изматывающая скачка длилась и длилась, и в конце концов Исфатея исчезла из глаз всадников. Не разглядеть стало даже мазанок и чахлых огородов ремесленников, которых нужда заставляла селиться на краю города, за крепостными стенами на склонах Гангози. Зато все чаще начали попадаться ветхие деревянные навесы и вышки, длинные, на три-четыре дюжины человек, дощатые хижины, обнесенные хлипкими плетнями.
— Заброшенные поселения рудокопов, — лаконично ответил на вопрос Мгала воин, скакавший по левую руку, и замолчал, то ли не желая, то ли не будучи в состоянии продолжать разговор.
Кое-где на заборах висели выцветшие куски ткани, виднелись насаженные на колья глиняные и деревянные миски и корчаги, вился бледный от солнечных лучей дымок далекого костра. В некоторых шахтах, очевидно, рудокопы продолжали свою работу, но беглого взгляда было достаточно, чтобы понять, что рудное дело пришло в упадок, и оставалось только изумляться, как это Исфатее до сих пор удается поддерживать славу Серебряного города. Если верить базарным толкам, караваны с драгоценным металлом по-прежнему регулярно отправлялись отсюда в другие города, и, по слухам, немалая толика серебра в них принадлежала Берголу. В каких заповедных шахтах добывал его хитрый и умный Владыка Исфатеи? Владыка, которому почему-то приходилось заигрывать с одним из своих советников, с неким мастером Донгамом, не бывшим даже купцом и тем не менее пользующимся явным влиянием при дворе Бергола…
Звякнув цепями, Мгал машинально потянулся почесать давно не бритый подбородок. Мысли его сами собой вернулись к Городскому совету, на котором он присутствовал не то в качестве подсудимого, не то в качестве тайного посланника, до которого Владыка Исфатеи желал довести некоторые сведения. Трое суток, прошедших после совета, ломал северянин голову над тем, каков же истинный смысл услышанного им, и постепенно пришел к довольно любопытным выводам. Если бы его не морили голодом и не поили тухлой водой, он, без сомнения, сумел бы придумать, как наилучшим образом использовать свои догадки. Может быть, и сейчас было ещё не поздно, но проклятая жара и нестерпимый зуд во всем теле не давали ему сосредоточиться…
Мгал мотнул головой, пытаясь стряхнуть застилавший глаза пот, и с облегчением вздохнул: отряд въезжал в широкую полосу тени, отбрасываемую утесом, похожим на поднятый к небу огромный кулак. Следом за северянином облегченно вздохнул гвардеец, ехавший слева; воин справа потянулся за флягой, и тут спереди донесся зычный голос командира полусотни:
— Привал! Подъем продолжим, когда солнце зайдет.
Весь вечер отряд, конвоировавший преступников, поднимался на Гангози и лишь глубокой ночью достиг расщелины, в которую утром гвардейцы должны были спустить осужденных. С заходом солнца пришла благословенная прохлада, лица людей прояснились, послышались шутки, воины начали обмениваться впечатлениями прошедшего дня. Вскоре, однако, прохлада сменилась холодом, гвардейцы стали доставать форменные плащи, а когда отряд остановился на ночевку, Мгал почувствовал, что ещё до встречи с кротолюдами рискует умереть от холода.
— Что же, мы так и будем всю ночь дрожать? — обратился он к одному из сопровождавших его воинов, тщетно пытаясь поплотнее укутаться в свою донельзя истертую меховую безрукавку.
— Для костров здесь нет топлива, к тому же мы вступили во владения кротолюдов, а они не любят огня, — ответствовал тот, зябко заворачиваясь в плащ, но не выпуская при этом конца цепи, прикрепленной к кандалам северянина.
— М-да-а-а… Предпочел бы провести последнюю ночь в более уютной обстановке, — проворчал Мгал, лязгая зубами и искоса поглядывая на гвардейцев, расседлывающих лошадей. За весь день ему не представилось ни малейшей возможности для побега, конвоиры проявляли чудеса бдительности, и северянин начал всерьез опасаться, что они получили самые строгие распоряжения и избежать подземелий Гангози ему не удастся.
На ночевку отряд расположился на круглой каменистой площадке, укрытой от ветра мощными спинами утесов. После непродолжительной суеты, всегда возникающей при остановке на ночлег значительной группы людей, — суеты тем более обидной, что использовать её в своих целях Мгал не мог, поскольку двое гвардейцев застыли по обеим сторонам от его коня, — мало-мальский порядок все же установился. Лошадей отвели в овражек, где из потрескавшейся земли торчали иссушенные солнцем стебельки трав; осужденных согнали в центр круглой площадки, а затем подъехавший к северянину командир полусотни лично отомкнул его кандалы от седла. На миг Мгал ощутил некое подобие свободы, но дарована она ему была исключительно для того, чтобы он мог спешиться и присоединиться к своим товарищам по несчастью, — караульщики занялись своими делами, только когда цепи его были прикреплены к кандалам Готоро и Плосконосого.
Несмотря на мрачное пророчество сопровождавшего Мгала воина, откуда-то, словно по волшебству, появились аккуратные деревянные поленца и брикеты кизяка. Повинуясь распоряжениям командира полусотни — молчаливого воина средних лет, с морщинистым лицом и белыми от седины висками, — Вислоухий и Плосконосый ловко развели небольшой костерок, вокруг которого, скованные единой цепью, расположились осужденные.
Разложенный больше для надзора за приговоренными, чем для обогрева, костер тем не менее сразу стал сердцем импровизированного лагеря. Подшучивая над тем, что лучшие места вечно достаются бездельникам и дармоедам, гвардейцы, за исключением десятка часовых, принялись рассаживаться поблизости. Из седельных сумок была извлечена домашняя снедь и фляги с холодным, но удивительно душистым нагыром.
Под большими, низкими и ясными звездами темной холодной ночью все люди чувствуют себя немного братьями, и нет ничего удивительного в том, что, выпив, как водится, за процветание родного города и здоровье его Владыки, конвоиры подняли фляги за удачу осужденных, за то, чтобы те сумели отстоять свои жизни в битве с кротолюдами и невредимыми выбрались из недр Гангози. Здравицу приняли единодушно, и десятки фляг потянулись к приговоренным.
— Пейте и ешьте, набирайтесь сил, и да пребудет с вами милость Небесного Отца, Дарителя Жизни! — наперебой желали гвардейцы своим поднадзорным, протягивая им лепешки, яблоки, ломти вяленой дыни и куски жесткого сушеного мяса.
Не принять то, что предложено от чистого сердца, — обидеть дающего, и Мгал с товарищами ели и пили за десятерых, пока не почувствовали, что более ни крошки, ни капли вместить не могут. Вислоухий и Готоро начали негромко похрапывать; устраивая поудобнее седла под головы и кутаясь в плащи, отходили ко сну намаявшиеся за день гвардейцы. Только пять или шесть воинов, видя, что Мгал, Плосконосый и Дагни спать не собираются, придвинулись поближе к огню, и разговор, начало которому положил рассказ северянина о краях, где он родился и странствовал, постепенно перешел на дела южан, а затем, как и следовало ожидать, коснулся горы-великана и странных тварей, обитающих в её недрах.
— Видать-то их никто давненько уже не видал, но говорят, что похожи эти существа на маленьких, покрытых густой шерстью человечков с желтыми, видящими даже в кромешной тьме глазами, кривыми ногами и цепкими руками. И живут они в Гангози будто бы с незапамятных времен, потому и гору эту люди испокон веку стороной обходят. Никто по доброй воле на неё не поднимется. Разве что рудокопы… Но и те больше по нужде в старые штольни забирались, чтобы семьи свои прокормить, — начал пожилой воин, руки и голова которого были испещрены шрамами и рубцами, свидетельствовавшими о том, что участвовал он едва ли не во всех междоусобицах, то и дело вспыхивавших между Исфатеей и другими городами, а особенно Кундалагом — ближайшим соседом Серебряного города. — Однако теперь и рудокопов в Гангози никакими посулами не заманишь, слыхал я, ушла их братия от греха подальше в Оловянный лог.
— Но кто-то же здесь трудится? Видно было, когда мы проезжали, что не все шахты покинуты, а? — спросил Мгал, вспомнив длинные дощатые хижины, миски и корчаги на кольях, тряпье на ветхих плетнях.
— Ковыряют ещё иные смельчаки гору, может/заклятие какое от кротолюдов знают, а может, долговые расписки отрабатывают, — неохотно признал старый воин. — Только сам посуди, много ли они серебра добыть могут, подневольные люди?
— Откуда же тогда оно берется? Прежними запасами, что ли, купцы торгуют, последнее распродают?
— Кто последнее, а кто и по-другому драгоценный металл получать наловчился. Слухи вот ходят, будто мастер Донгам из обычной глины его вываривать умеет.
— У кого язык без костей, тот и не такое нарасскажет!
— Ах вот оно что… Ну а чем рудокопы кротолюдам-то этим мешают? Серебро, что ли, не поделить или лазы подземные?
— Да нет, тут другое — кротолюды ведь людей не убивают. Они их похищают, в гору утаскивают и там уж, у себя, пожирают. И не одних рудокопов, кстати. Вот лет семьдесят назад, например, пришли из западных степей лошадники — то ли мор у них приключился, то ли ещё что, — ну и решили они здесь обосноваться, поселились по ту сторону горы, на лесистом склоне. Предупреждали их, что нехорошее место выбрали, так не послушались. С тех пор о них ни слуху ни духу…
— Может, они и нынче там живут припеваючи, никто ж проверять не ходил! — прервал старого воина гвардеец с черными, лихо закрученными усиками.
— Оно конечно, да ведь не бывает так, чтобы сосед о соседе семьдесят лет слыхом не слыхивал. Соли, меди, железа, ещё чего — должно же им занадобиться, верно я говорю? ан нет. Вот и выходит, что пожрали их кротолюды.
Сидящие у костра переглядывались, напряженно и опасливо всматриваясь в обступившую со всех сторон тьму. Руки сами собой потянулись к амулетам, зачертили в воздухе охранительные знаки.
— Пропадают люди, ох пропадают… — промолвил один из гвардейцев испуганным шепотом. — У меня братан, кузнец, ушел за сырец-травой на гору — сколько поколений ею на восточных отрогах запасались, для закалки стали первое средство, — так до сих пор по нему вдова убивается. А прошло уж лет восемь-девять.
— У меня вот тоже пяток лет назад поручники в этих местах сгинули, — подал голос Плосконосый. — Проведали, что тут где-то древний город прежде был, и айда сюда. Я тогда порубанный лежал, не то б тоже с ними увязался.
— Верно говорят — от судьбы не уйдешь. Не в тот раз, так в этот с кротолюдами свидишься.
— А возвращаются ли когда те, кого в недра Гангози спускают, или не бывало такого? — спросила Дагни, все это время безучастно теребившая подол застиранной юбки.
— Так ведь это как сказать, — снова вступил в разговор пожилой воин. — Обратно в Исфатею-то им пути нет, а одного видали вроде не то в Хануге, не то в Эостре.
— Как же кротолюды живут под землей, как дышат? В старых шахтах обосновались или сами ходы копают?
— Сказывают, целый город там кротовый отрыт. Норы, норы, вся гора будто сыр прогрызена, а дышат… Дышат они как люди, питаются корешками, жуками всякими, червяками, человечинкой, если попадется, не брезгуют. Детишек же своих в яйцах откладывают, будто птицы или змеи.
— А мне говорили — они, как свиньи, по дюжине за раз кротолюдиков приносят.
— Если за раз столько, их и не прокормить, не может такого быть!
— Коли не все выживают, может. И людей они похищают, потому как детенышей их человечьей кровью выкармливать надо. Им наша кровь заместо молока материнского — знай соси из живого, вот и не убивают на месте-то.
— Ох, изверги! — ахнула Дагни. — Да как же Небесный Отец таких злыдней терпит, зачем создал?
— Об этом разное говорят. Будто и не создавал их Даритель Жизни вовсе, а сами они, как черви в гнилом мясе, в горе этой завелись.
— Нет, нет, истинно их Отец Небесный сотворил. Для охраны серебра, людям корыстным для устрашения.
— Ну уж это ерунда! Много рудокопам корысти в серебре том было? Не слыхивал я что-то, не припомню, чтобы из них кто в унгиры выбился!
— А мне вот старый книгочей рассказывал, что некогда в горе этой построен был Заморскими Колдунами подземный город, — вмешался в разговор неслышно подошедший после обхода часовых командир полусотни. — Будто множество всяких городов и замков они на нашем материке заложили и творили в них всевозможные злодейства. А как наслал Небесный Отец на Землю Колдунов Великое Внешнее море да покончил с ними, так и принялся искоренять их потомков и последышей. Кого как покарал, а тех, что в Гангози схоронились, в кротолюдов превратил.
— Может, так оно и было, — потупил глаза пожилой воин, — но все ж не перемерли кротолюды, а, напротив, силу забрали. Мало того что людям с ними не сладить — ушли рудокопы-то из Гангози, — так, говорят, твари эти даже вишу — подземных зверей — приручить сумели. Разводят стадами, и ездят на них, и доят их, и на мясо забивают.
— Тебя послушать…
— Что же это за звери такие? Слышал я на севере про вишу, но уж больно чудные истории.
— Звери это огромные, в почве живущие. Роют они рогами ходы и тоннели, открывают ключи, очищают источники подземные и тем самым наполняют реки и озера водой. Роста они громадного и зовутся «мышами, которые прячутся», потому как если выберутся на поверхность земли погожим днем, тут же от солнечных лучей и издохнут.
— Ох и силен ты, Рагул, сказки сказывать! — засмеялся командир полусотни, хлопая пожилого воина по плечу. — Всю ночь небылицы готов плести! Однако время позднее, пора на покой.
— Эти сказки бывалые люди сказывали, так что правды в них больше вымысла! Но время и верно позднее, — ворчливо согласился Рагул, подымаясь от костра. Начали расходиться и остальные гвардейцы.
— «На покой пора»! — повторил Мгал сердито, пытаясь поудобнее устроиться у едва теплящегося костерка. — Боюсь, как бы завтра кое-кому из нас навеки не упокоиться!
Услышанные им рассказы о кротолюдах не обнадеживали, и заснул северянин с самыми скверными предчувствиями, причем больше всего тревожили его почему-то слова Батигар о том, что он не должен обнажать меч в недрах Гангоэи.
Когда Мгал проснулся, солнце уже осветило верхушки утесов, но круглая каменистая площадка, на которой отряд провел ночь, была ещё погружена в предутренний сумрак.
— Подъем! — вторично воззвал командир полусотни, и пронзительный звук рожка разбудил далекое многоголосое эхо.
— Эк ведь ему не спится! — Плосконосый выругался и сплюнул в погасший костер.
Мгал промолчал. Глядя на далекую вершину Гангозй, темно-лиловым силуэтом выделявшуюся на фоне рассветного неба, он вспоминал мать, Менгера, приютившего его после перехода через Орлиный перевал кузнеца-дголя, Эмрика и Гиля. Как-то они там? Какая судьба ждет их и какую роль сыграет в ней кристалл Калиместиара? Короткая жизнь близится к концу, а жаль, он только-только начал входить во вкус…
Освеженные сном, гвардейцы собрались вокруг командира в ожидании приказаний, при этом большинство из них старались не встречаться взглядами с осужденными. Какие бы преступления те ни совершили, они все же люди, и перспектива отдать их на растерзание мерзким подземным тварям воинов не радовала. Командир полусотни, верно, угадал настроение гвардейцев и, чтобы не дать разгореться их сочувствию к приговоренным, решил поторопиться с приведением приговора в исполнение.
— Настало время совершить то, ради чего мы сюда пришли, — начал он хриплым от утренней прохлады голосом. — Бургок, возьми трех человек из своего десятка, укрепите веревки» на краю расщелины и проследите, чтобы они были достаточно длинными. Леонгир и кто-нибудь ещё с ним, принесите мечи для осужденных, факелы и огниво. А ты, Рагул, позаботься о еде и воде, да пригляди, чтобы сменили караульных, задали лошадям корм и свели их к ручью. — Отдав ещё несколько распоряжений, командир отряда обернулся к приговоренным: — Не взыщите, но мешкать нам недосуг, к вечеру мы должны быть в Исфатее. Поедите на дне расщелины, вместе с мечами и факелами мы спустим Вам кое-какую снедь и бурдюк с водой. Вам-то все равно, где закусывать, а нам до жары надо преодолеть хотя бы треть пути к городу.
— Конечно, скакать по такой, как вчера, жаре — одно мучение, — простодушно подтвердила Дагни.
Командир полусотни благодарно улыбнулся ей и, неуклюже переваливаясь, стал подниматься по едва заметной тропинке между утесами. Осужденные, в окружении гвардейцев, молча двинулись за ним.
Расщелина, на краю которой Бургок и его расторопные помощники уже успели закрепить веревки, представляла собой широкое и длинное ущелье, пересекавшее Гангозй с юга на северо-восток и тянувшееся в обоих направлениях насколько хватало глаз. Отвесные стены его исчезали в густом сизо-сером тумане, из которого тут и там вздымались узкие и острые, как кинжалы, блестевшие от росы вершины скал. Определить глубину ущелья не было никакой возможности, однако Мгал отметил, что веревки достигали в длину по меньшей мере полторы сотни шагов каждая.
— Ну что ж, все готово, — проговорил командир отряда, внимательно осмотрев крепления веревок и сложенные на краю расщелины узлы. — Никто из нас не знает наверное, что ждет вас внизу. Мы не можем дать совет, в каком направлении лучше двигаться, и потому нам, перед тем как выполнить свой долг, остается лишь ещё раз пожелать вам удачи. Кто хочет первым начать спуск?
— Я, — сказал Плосконосый и сделал шаг вперед. Грабитель храмов подождал, пока гвардейцы отсоединят его от цепи, сковывающей остальных осужденных, и проденут под мышки веревочную петлю, после чего с легким недоумением спросил:
— Вы что же, так и будете спускать меня в кандалах?
— Да. Ключ от них ты возьмешь в свертке с едой. Мы пришлем его последним. Есть у тебя какие-нибудь пожелания или поручения?
— Глоток нагыра, если можно. Кротолюды-то меня им вряд ли попотчуют, — криво ухмыльнулся Плосконосый.
— Возьми мою флягу, — предложил один из гвардейцев.
— Спасибо, друг, но это уже лишнее. — Плосконосый сделал несколько больших глотков и осипшим голосом скомандовал: — Давай, ребята, опускай!
Голова его скрылась в расщелине, и четверо воинов, упершись ногами в выступ скалы, начали медленно травить веревку. Все затаили дыхание, однако не успели гвардейцы отдать и четверть расчетной длины, как веревка вдруг резко дернулась и обвисла. Снизу донесся затихающий крик и глухой удар.
— В чем дело? Что это?! Что случилось?
Воины рывками стали выбирать веревку, а командир полусотни, жутко осклабившись, предупредил:
— Бургок, если веревка была гнилая, следующим в расщелину отправишься ты!
Воин, ответственный за длину, прочность и крепление веревок, побледнел — слова командира, как правило, не расходились с делом — и заплетающимся языком прошептал:
— Клянусь, веревка была совершенно целой!
— Обрезана, обрезана! — в один голос закричали его товарищи, едва конец веревки показался над краем расщелины. — Плосконосый не захотел достаться на обед кротолюдам и сам перерезал ее!
— Обломок кинжала, спрятанный в лохмотьях, избавил его от страхов и приблизил вечный покой, — заметил пожилой воин. — Он решил обмануть судьбу и во второй раз избегнуть встречи с кротолюдами. Встречи он избежал, но вот удалось ли ему при этом обмануть судьбу?
— Это ты дал ему нож, Рагул? — Лицо командира полусотни потемнело от прилива крови.
— Как можно?! — притворно изумился Рагул и мгновением позже спокойно признался: — Да, я. Быть может, ты и меня собираешься отправить в расщелину?
Командир отряда стиснул кулаки и отвернулся, а когда гвардейцы и осужденные вновь смогли увидеть его лицо, на нем не было заметно и тени волнения.

Предыдущая страница 5 Следующая страница


Полуденный мир 6

— Кто следующий?
Готоро исчез в расщелине без лишних слов, попросив напоследок, чтобы гвардейцы не мешкали со спуском мечей. Следом за ним в веревочную петлю залез Вислоухий и, прихватив флягу, которую не пожелал взять с собой Плосконосый, скрылся в туманной глубине.
Оба благополучно достигли дна и отцепили веревки. Наступила очередь Дагни и Мгала, причем женщина пожелала, чтобы ей предварительно завязали глаза какой-нибудь тряпицей, поскольку она с детства боится высоты.
— Ты остался последним, — обратился командир отряда к северянину. — Что мы можем сделать для тебя?
Мгал помедлил в нерешительности, потом подал знак «спускайте». Командир полусотни поднял руку в прощальном приветствии, и северянин ощутил запоздалую симпатию и сочувствие к этому человеку, вынужденному выполнять противные его натуре приказы.
В следующие мгновения перед глазами его заскользила влажная буро-голубая поверхность скалы в черных и рыжих потеках, исчерченная сетью трещин, покрытая пятнами грязно-зеленого лишайника. Затем его развернуло лицом к центру расщелины, и он, словно в серебристо-серый кисель, погрузился в пелену плотного тумана.
Сначала Мгалу показалось, что он вот-вот захлебнется, в глазах потемнело, в висках забухали тяжкие молоты, но удушье тут же прошло. Полосатый, похожий на слоеный пирог, туман начал редеть. Мгал ударился локтем о какой-то выступ и услышал предостерегающий крик:
— Подожми ноги!
Северянин последовал совету и пружинисто опустился на широкий каменный уступ, где уже стояло трое осужденных.
— С прибытием! — весело приветствовал его Вислоухий, помогая освободиться от веревочной петли. — Все в сборе, теперь подождем, пока нам спустят факелы и прочее обещанное добро.
— Подождем, — согласился Мгал и, чтобы проверить возникшее у него при спуске чувство, задрал голову вверх. Как он и предполагал, стена имела небольшой обратный уклон, то есть нависала над площадкой, приютившей осужденных. Убедившись, что подняться по ней невозможно, северянин подошел к краю уступа и заглянул вниз, но сгущавшийся локтей через пятьдесят сумрак не позволил разглядеть дно пропасти, в которую рухнул Плосконосый.
— Долгонько ему пришлось лететь, лучше бы нам поискать другой путь к спасению. — Вислоухий, склонившийся рядом с северянином, точно угадал его мысли.
— Да, забираться так глубоко нам вроде бы ни к чему.
Мгал увернулся от спущенного сверху узла с мечами и факелами и, предоставив Готоро отвязывать его, продолжал осмотр ущелья.
Противоположной стороны расщелины не было видно, и, значит, о ней можно было на время забыть. Оставался только послуживший им временным прибежищем уступ. Ширина его не превышала пяти шагов, и к северо-востоку он заметно повышался.
— Пока вы принимаете второй узел, я попробую посмотреть, не удастся ли нам тут пройти, — предложил северянин. Вислоухий склонил в знак согласия голову.
Теперь уже Мгал не сомневался, что те, кто придумал такую странную замену смертной казни, имели представление о недрах Гангози и знали, что выбраться из этого ущелья нелегко, однако он все же испытал некоторое разочарование, обнаружив, что шагов через сто уступ заканчивается обрывом.
— Стало быть, хотим мы того или нет, путь у нас один — по уступу на юг. Там-то нас, по-видимому, и встретят кротолюды. И все же спускаться вниз, вслед за Плосконосым, — дело ещё более безнадежное, — пробормотал Мгал себе под нос, возвращаясь к товарищам, которые уже успели распаковать оба узла, избавиться от кандалов и вооружиться мечами.
— Оружие скверное, но вот еды целых три сумы. О, да тут и фляга есть! — радостно сообщил Вислоухий, закончив изучение одной из котомок.
— Лучшего приговоренные к съедению и не достойны. — Мгал поморщился, взвешивая на руке плохо сбалансированный меч, и принялся снимать кандалы.
— Плохой ли, хороший — а коровенку за такой на базаре выменять можно. — Дагни любовно погладила зазубренное серое лезвие. — Посечен маленько, а так-то, что ж, грех жаловаться.
Освободившись от кандалов, Мгал предусмотрительно сунул их в одну из сумок, порадовался, глядя на длинную веревку, которую Готоро наматывал на согнутую в локте руку, — не пожалел командир полусотни табельного снаряжения, знал, что в горах может пригодиться, — и спросил:
— Сейчас перекусим или сразу в путь двинемся?
— В путь. Пожрать всегда успеем, сначала надо осмотреться, — решил за всех Вислоухий. Он был самым старшим из осужденных и, судя по всему, решил взять руководство исходом из недр Гангози в свои руки.
Мужчины, не сговариваясь, повесили на плечи котомки с провизией и разобрали факелы. Вислоухий, подтянув истертый ремешок на драных шароварах, заправленных в сбитые порыжевшие сапожки, критически осмотрел свой маленький отряд и ткнул в Мгала пальцем:
— Пойдешь замыкающим.
После этого он, вскинув два факела на левое плечо и держа обнаженный меч в правой руке, зашагал по уступу. За ним двинулся Готоро, потом Дагни. Северянин, как ему и было поручено, замыкал шествие.
Время, казалось, остановилось в Гангози, и Мгал не мог определить, как долго они уже идут по уступу, то сужавшемуся до нескольких локтей, то расширявшемуся до десяти—двенадцати шагов. Иногда камень под ногами становился мокрым и скользким, и двигаться вперед приходилось с величайшей осторожностью; порой же почва начинала слегка пружинить, и северянин замечал бледные ростки каких-то хлипких растеньиц, семена которых чудом попали в углубления, веками заполнявшиеся каменной пылью, песком и землей, и дали всходы.
Туман постепенно рассеялся, однако Мгал чувствовал: вокруг становится все темнее и темнее. Этому могло быть два объяснения: или уступ, по которому они идут, медленно, незаметно понижается, или смыкаются стены ущелья над их головами. И то и другое было одинаково неприятно, поскольку означало, что скоро осужденные окажутся в полном мраке и им придется зажечь факелы. Впрочем, выбора у них все равно не было, и они продолжали идти вперед, изо всех сил тараща глаза и придерживаясь руками за стену, служившую им единственным ориентиром.
Они шли, шли и шли, и Мгалу уже стало казаться, что конца этому шествию обреченных не будет, когда Вислоухий неожиданно остановился:
— В стене есть какой-то лаз!
— Лаз?
— Что-то вроде тоннеля или коридора. Давайте-ка осмотрим его.
— Да, да, давайте отдохнем и зажжем хотя бы один факел. — Не дожидаясь ответа, Дагни опустилась на корточки и устало привалилась к скале.
Вислоухий ударил кресалом и принялся раздувать затеплившиеся на труте искорки. Мрак сгустился, со всех сторон обступил осужденных, которые невольно придвинулись ближе друг к другу. Отчаяние шевельнулось в сердце Мгала, он впервые с пронзительной ясностью понял, в каком безнадежном положении они оказались. Страх мягкими мохнатыми лапками коснулся спины, сдавил горло, но тут факел вспыхнул, и северянин, смахнув ладонью холодный пот со лба, взял себя в руки. Он даже нашел в себе силы ободряюще улыбнуться Готоро, тело которого сотрясала крупная дрожь.
— Нет ничего страшнее, чем ожидание смерти во мраке и со связанными руками. Но у нас есть факелы и мечи. Кто, жабья слюна, сказал, что мы легкая добыча?! И кто сказал, что выхода из недр Гангози не существует?! — рявкнул северянин нарочито громко, и обрывистое, гулкое эхо раскатило его слова по ущелью, превратив их в боевой клич. В глазах Вислоухого мелькнула ярость смертника, и он хрипло прокаркал:
— На свету и во тьме я буду защищаться до последнего, и эти кротолюды или людодавы, кем бы они ни были, дорого заплатят за каждую каплю нашей крови. Побольше мужества, и мы выйдем из проклятой горы, клянусь своими ушами!
Вызывающие крики Мгала и Вислоухого приободрили их спутников, дрожь, охватившая Готоро, унялась, и даже Дагни потянулась к брошенному было мечу. Между тем расщелина в свете разгоревшегося факела приобрела таинственный и зловещий вид: уступ сделался ещё уже, пропасть справа ещё черней и бездоннее, нависающая слева скала, казалось, готова рухнуть и раздавить пришлецов из солнечного мира, а круглый ход в ней напоминал разверстую пасть, из которой тянуло холодом и сыростью.
— Похоже, лаз выточен подземным источником, — сказал Вислоухий, поднося чадящий, потрескивающий факел к краю отверстия и опасливо заглядывая внутрь.
— Нам нет смысла менять направление. — Мгал достал из заплечной сумки бурдюк с водой и протянул его Дагни, которая усиленно облизывала пересохшие губы. — Мне кажется, лучшее, что мы можем сделать, — это продолжать путь по уступу.
Готоро уселся рядом с Дагни и принялся извлекать из своей сумы нехитрую снедь, всем своим видом показывая, что ему совершенно все равно, идти ли вперед вдоль расщелины или воспользоваться открывшимся лазом.
— Тогда продолжим путь по уступу, — подумав, согласился с северянином Вислоухий. — Я тоже не горю желанием лезть в эту нору.
Лезть в нору тем не менее пришлось. Наскоро поев и утолив жажду, осужденные снова двинулись по уступу, но слабый наклон его, о котором раньше северянин лишь догадывался, стал быстро увеличиваться и вскоре закончился столь крутым обрывом, что спуститься по нему можно было только с помощью веревки. После непродолжительных колебаний Мгал вызвался опробовать этот путь и убедился, что длины веревки не хватает, чтобы добраться до конца обрыва.
— Выбор у нас не велик, — подытожил результаты разведки Вислоухий, — расположиться здесь и дожидаться смерти от голода и жажды либо вернуться и посмотреть, куда ведет тот проход.
Сначала в круглом, похожем на трубу тоннеле идти можно было лишь пригнувшись, затем стены его раздвинулись, пол начал повышаться, и путники вздохнули с облегчением. Дважды тоннель пересекали узкие низкие лазы, протиснуться в которые взрослый человек не смог бы при всем желании, а потом, неожиданно для всех, извилистый ход закончился гигантским высоким залом.
— Смотрите! Порази меня молния Небесного Отца, если это не пещера алмазов! — Вислоухий визгливо захохотал, и факел в его руке описал огненную дугу.
— Что это?! — тихо ахнула Дагни.
Готоро издал какой-то нечленораздельный горловой звук, а северянин, сделав шаг назад, застыл, пораженный открывшимся перед ним зрелищем.
Просторная пещера была пронизана слабым разноцветным сиянием. Его испускали стены, потолок, с которого спускались мерцающие сосульки длиной в человеческий рост; пол был ровный, будто отлитый из волшебно искрящегося стекла, и лишь звук падающих в воду капель указывал на то, что осужденные очутились на берегу подземного озера.
— Вода, много воды, это замечательно, но стены… Неужели и правда драгоценные камни?.. — сдавленно пробормотал Вислоухий. Дрожащей рукой поднес факел к ближайшей стене, и сказочный грот потряс стон разочарования: — Мох! О Даритель Жизни, да это же обычный дрянной мох! Хо-о-о!..
— Мох? — Мгал прикоснулся пальцем к облепившим камень кажущимся белесыми в свете факела нитям. — Ну да, раз есть влага… Постойте, так, выходит, шли-то мы по стоку! Когда в сезоны дождей озеро выходит из берегов, избыток воды стекает по нему в расщелину. И если, конечно, озеро это питают не подземные ключи, в стенах его должны быть ходы, по которым вода поступает сюда с поверхности… Эй, Вислоухий!
— Мох… Всего лишь мох… Я никогда не верил в сказки о подземных сокровищах, и все же… — шептал грабитель храмов, уныло ковыряя пальцем стену. Видя, что на Вислоухого надежды мало, Мгал ещё раз оглядел мерцающий таинственными огнями зал. По обрамлявшему озеро бордюру из камней можно обойти всю пещеру и как следует осмотреть её стены. В их каменных складках наверняка есть стоки, несущие сюда дождевые воды со склонов горы. Отыскать их — значит получить шанс выбраться отсюда. Быть может, единственный верный шанс.
— Дай-ка факел. Э-э, да он уже догорает, придется зажечь новый. А вы, — обернулся северянин к безучастно стоявшим Готоро и Дагни, — следуйте за мной. Очень может статься, что гибель в горе от голода и жажды, равно как и встреча с кротолюдами, минует нас.
Прыгая с камня на камень, Мгал с горящим факелом в . руке двинулся вдоль озера, пристально вглядываясь в неровности стен и потолка пещеры. Ему попадались узкие глубокие трещины, мелкие отверстия с рваными краями, тупиковые углубления, только на первый взгляд напоминавшие водосток, — не то, все не то… Между крупными камнями стояла похожая на черное зеркало вода, и, уловив в ней какое-то движение, Мгал, заинтересованный, опустил факел. От отвращения, волной подступившего к горлу, он едва не соскользнул с камня — грязно-белая рыбина пялила на него из глубины свои огромные слепые глаза, из которых, словно черви, вылезали два длинных извивающихся уса.
— Тьфу ты, жуть какая! Хуже смертогрыза гадость! — выругался Мгал и, оглянувшись, махнул факелом, призывая товарищей поторопиться. Окрыленный надеждой отыскать внешний водосток, по которому можно было бы подняться на поверхность, он так заторопился, что значительно обогнал Готоро, Дагни и Вислоухого, бросившего свой потухший факел в озеро. Теперь, вынужденные двигаться чуть ли не вслепую, они отставали от него все больше и больше.
Подождав товарищей, Мгал, рассудив, что четыре пары глаз лучше одной, поделился с ними возникшей у него надеждой, и осужденные, воспрянув духом, уже все вместе продолжали поиски водостока. Они оступались, в кровь обдирали руки и ноги, обшаривая каждую неровность стен, падали в воду, снова и снова ахали от радости и ругались от разочарования, пока наконец Дагни торжественно не провозгласила:
— Вот он! Это я, я его нашла, идите сюда, глядите!
Да, это, без сомнения, было то, что нужно. Они почти завершили обход озера, и несколько раз им встречались норы со сглаженными водой краями, но все они были слишком малы для человека. Этот же не только был достаточно широк, но и уходил вверх под достаточно пологим углом.
— Туда мы пролезем, а если он потом сузится, как выбираться будем? — спросил Вислоухий, начиная приходить в себя от потрясения, испытанного им на пороге мерцающей пещеры.
— Как-нибудь выберемся, — пообещал Мгал легкомысленно, заглядывая в отверстие стока, пробуравленного некогда водой в мягких слоях породы.
— Надо прежде пополнить бурдюки, — внезапно вмешался Готоро, произнесший за последние двое суток не более десятка фраз. — Я попробовал, здешнюю воду пить можно.
Мгал поежился, вспомнив отвратительную бледную рыбину, но вынужден был признать правоту их молчаливого спутника.
Новый водосток имел чуть вытянутое по вертикали овальное сечение, пол и стены его были сглажены потоками воды, и первое время идти по нему оказалось даже приятно. Затем уклон стал увеличиваться, а отверстие сужаться, — впрочем, не так сильно, как опасался Вислоухий, хотя путникам и пришлось встать на четвереньки.
Передав свою котомку и запасной факел Дагни, Мгал, держа зажженный факел в правой руке, а меч в левой, пробирался первым по узкому, время от времени делавшему плавные повороты проходу. Несмотря на то что все вроде бы шло пока как надо, северянина не покидало чувство щемящей тревоги, пришедшее на смену радости, вызванной догадкой, посетившей его на берегу подземного озера и обнаружением Дагни нового водостока.
Мгал почти физически ощущал давление огромной толщи горы, готовой в любую минуту осесть и раздавить его. Ему чудилось, что он замурован в каменном мешке, и порой чувство это становилось столь острым, что спирало дыхание, и лишь вид продолжавшего как ни в чем не бывало гореть факела немного успокаивал его — воздуха для дыхания хватает. Но хуже всего было то, что догадка по поводу водостока перестала казаться ему столь уж удачной. Они двигались вглубь горы по единственно возможному и, стало быть, наверняка известному кротолюдам пути — то есть сознательно лезли в приготовленную людоловку, и избежать этого не было никакой возможности.
Все, наверное, так и было, но общую картину нарушала единственная неясность: какой интерес связывает Бергола с кротолюдами? В существовании такой связи Мгал уже не сомневался и, если допустить разумность кротолюдов, мог бы, пожалуй, с уверенностью утверждать, что в обмен на осужденных, которых скорее всего не съедают, а превращают в рабов, и, вероятно, ещё за кое-какие услуги Владыка Исфатеи получает серебро, добытое хозяевами горы и выдаваемое им потом за драгоценный металл, вываренный мастером Донгамом из обычной глины.
— Эй, ты что там, заснул? — послышался снизу недовольный голос Вислоухого. — Что случилось?
— Все в порядке. — Мгал тряхнул головой, отгоняя мрачные мысли, и полез вперед.
Тоннель, по которому они поднимались, привел их в большую полукруглую пещеру, в стенах которой, после беглого осмотра, путники обнаружили целых три стока, собиравших, по-видимому, воду с достаточно удаленных друг от друга склонов Гангози. Трудно было предположить, что подобный водосборник мог образоваться сам собой, без участия человеческих рук, однако Мгал не стал обращать на это внимание своих товарищей, слишком утомленных для того, чтобы задумываться над подобными вопросами. Все они, включая Вислоухого, уверовали в то, что северянин сумеет вывести их из горы, и вряд ли имело смысл развеивать подобные настроения. Учитывая сложившуюся обстановку, Мгал принял беззаботный вид и предложил поесть, отдохнуть и только после этого продолжать путь наверх.
Предложение было дружно одобрено, а веру в прозорливость и счастливую звезду северянина укрепила сделанная Готоро находка — полустертое изображение стрелы над отверстием одного из водостоков. Значок этот, указывавший на то, что прежде здесь уже проходили люди, настолько взбудоражил Дагни и Вислоухого, что они готовы были немедленно двигаться дальше.
— Если не будем задерживаться, никаким кротолюдам нас не сыскать и не догнать, а отдохнем уж на свежем воздухе, — радостно потирая руки, убеждал товарищей грабитель храмов. — На склонах Гангози, конечно, не так уютно — то холодно, то жарко, — но все же, поверьте, и пища покажется там сытнее, и вода вкуснее, чем здесь.
Мгал не разделял оптимизма Вислоухого, напротив, он был убежден, что стрела, выцарапанная на стене пещеры, как раз и подтверждает наличие ловушки, но спорить не стал, настояв лишь на том, что надо хоть немного перекусить и отдохнуть. Без сомнения, попытка осужденных воспользоваться каким-либо другим ходом тоже предусмотрена, и лучше не тратить попусту силы на игру, результат которой заведомо предрешен.
После короткого отдыха маленький отряд снова пустился в путь. Идти по отмеченному стрелой тоннелю было легко — слабый уклон и достаточная высота его позволяли двигаться • быстро и не пригибаясь, и Мгал, снова вставший замыкающим, уже начал подумывать, что подозрения его и дурные предчувствия не подтвердятся; по приблизительным прикидкам, до поверхности земли оставалось совсем немного, когда Вислоухий остановился и удивленно сказал:
— Гляньте-ка, здесь ещё один ход! Вот уж истинно говорят, что гора эта изъедена кротолюдами, как трухлявое древо.
Мгал заглянул в темное отверстие нового тоннеля и скорее почувствовал кожей, чем увидел или услышал присутствие чего-то живого. Не колеблясь, сделал десяток шагов вперед, сторожко выставив перед собой обнаженный клинок.
— Куда ты?! Возвращайся, незачем нам забираться туда! — окликнула его Дагни. К ней присоединился Вислоухий, и северянин повернул назад, пожалев, что не догадался захватить с собой горящий факел. Он готов был поклясться, что какая-то тварь, испуганная возгласом молодой женщины, бросилась в дальний конец тоннеля, но говорить об этом не стал — теперь это уже не имело значения.
— Вперед, вперед, скоро будем на поверхности! — Вислоухий зашагал дальше, высоко держа факел над головой. — Ого, ещё один ход!.. О, я уже чую запах травы…
«Ход спереди, ход сзади — самое время людоловке захлопнуться. Но трава… Откуда на склонах Гангози взяться траве и кому придет в голову её там косить?» Мгал тоже ощутил запах подсыхающего сена, однако донесся он почему-то не спереди, а сзади.
— Как хорошо-то! Я уж и не чаяла, что выберемся… — послышался откуда-то издалека счастливый голос Дагни.
Ноги северянина вдруг налились свинцом, он отчаянно замотал головой, пытаясь стряхнуть навалившуюся на него сонную одурь. Вот оно, то, о чем рассказывал Гиль, — запах, от которого людей валит в сон и их можно складывать подобно снопам. Но он ещё в силах постоять за себя и за всех тех, с кем свела его судьба в этой проклятой горе! Мгал отвернулся от слабого света факела Вислоухого, факела, горевшего, судя по всему, уже на полу, и сделал на негнущихся ногах шаг, другой…
Он готов был встретиться лицом к лицу с любым противником, но в ушах его внезапно прозвучало напутствие Батигар, призывавшей не обнажать меча в недрах горы. Очевидно, совет младшей принцессы из рода Амаргеев крепко засел в мозгу Мгала, потому что даже сейчас, будучи в полубессознательном состоянии, Мгал сумел каким-то внутренним чутьем понять и принять заключенную в нем правду. Нехотя бросил северянин меч и, не сопротивляясь более накатывавшим на него радужным волнам беспечности, опустился на каменный пол тоннеля. На душе стало легко и спокойно, и удивило Мгала лишь то, что появившиеся из мрака значительно больше походили на обычных людей, чем на маленьких мохнатых кротолюдов с кривыми ногами, цепкими руками и глазами, горящими желтым огнем.

Глава четвертая
В НЕДРАХ ГАНГОЗИ

Дверь, набранная из толстых, тесно пригнанных брусьев, беззвучно отворилась, и в комнату вошли три человека. Все трое были одеты в короткие, непомерно широкие в плечах куртки с жесткими стоячими воротниками, узкие темные штаны и низкие, явно сделанные на исфатейский манер сапожки с тупыми носами. Двое из вошедших держали в руках короткие, утолщающиеся к рукояти металлические трубки — вероятно, оружие, — и от всех троих исходило голубоватое свечение, подобное тому, которое излучали стены, потолок и пол лишенной иного освещения комнаты, такое же, как испускали руки и ноги самого Мгала.
— С пробуждением в недрах Горы, — после короткого молчания произнес самый старший из вошедших, заметив, что северянин, хотя и поднялся навстречу им со своего низкого ложа, первым начинать разговор не намерен.
— Спасибо, — коротко ответствовал Мгал, продолжая рассматривать хозяев горы. Кожа болезненно-белая, длинные до плеч волосы неопределенного серо-бурого цвета, но самое удивительное — это глаза, занимающие по меньшей мере треть лица.
По обстановке комнаты, в которой он проснулся, посуде, питью, пище, заботливо прикрытой и оставленной на деревянном столике у изголовья его ложа, Мгал догадался, что ему предстоит иметь дело с людьми, и все же приятно было убедиться в этом собственными глазами. Что же касается огромных глаз его посетителей, то, если они большую часть времени проводили в подземном мраке, удивляться тут нечему. Кому-то такие большеглазые лица могли даже показаться красивыми.
— Мое имя Ртон, — представился старший, пришедший без оружия, и сделал шаг вперед. Ростом он был не ниже северянина, но, несмотря на плечистую куртку, выглядел более тщедушным. — Я уже виделся с твоими товарищами и теперь хочу побеседовать с тобой. — Ртон говорил без акцента и слова произносил правильнее северянина, — по-видимому, наречие южан было его родным языком.
— Мои товарищи живы и здоровы?
— Конечно. Им ничто не грозит, и они рассказали о тебе кое-что интересное. Ты проник в святилище Амайгерассы, чтобы похитить кристалл Калиместиара?
— Да, — неожиданно для самого себя сказал Мгал. — Я проник в храм Дарителя Жизни, чтобы взять кристалл. Ключ от сокровищницы Маронды никогда не принадлежал роду Амаргеев.
— Ах даже так! — Ртон слегка склонил голову набок, подобно петуху, готовящемуся клюнуть приглянувшееся ему зерно. — Значит, ты считаешь, что ключ от сокровищницы Маронды волен взять каждый, кто намерен воспользоваться знаниями древних?
— Каждый, кто может его взять, — уточнил Мгал, с интересом разглядывая суровое лицо своего собеседника. «Лет ему этак пятьдесят, и человек он явно не последний среди обитателей горы».
— «Каждый, кто может взять»… — повторил Ртон, не спуская с Мгала огромных, пугающе-неподвижных глаз. — Рассуждение кощунственное, но вполне в духе времени. — Он повернулся и Сделал сопровождающим знак удалиться. — Итак, ты проник в святилище, но завладеть кристаллом не сумел. Это сделал кто-то из твоих сообщников?
— Из моих друзей.
— И ты сможешь отыскать этих друзей, если попадешь в Исфатею?
— Мм-м-м… Если я вернусь в Исфатею, то меня скорее всего незамедлительно казнят и… Во всяком случае, моим друзьям будет легче разыскать меня, чем мне их. — Мгал почувствовал, что судьба его зависит от этого разговора, и слегка заострил тему, пытаясь понять, чего же от него ждет большеглазый. — Однако даже если кристалл и попадет когда-нибудь в мои руки, я вовсе не намерен возвращать его на прежнее место или отдавать кому-либо.
— Этого, пожалуй, и не потребуется. — Ртон опустил голову и надолго замолчал. — Похититель кристалла Калиместиара вряд ли уживется в Горе, и в то же время грех не попытаться извлечь пользу из его возвращения в Исфатею… — пробормотал наконец большеглазый, словно позабыв о присутствии Мгала. — Придать возвращению в город выбравшегося из Горы преступника скандальный характер не составит особого труда, и, поскольку друзья его легко овладеют секретом Жезла Силы, результаты такого «посольства» могут превзойти все ожидания. Но даже если этого не случится, в Исфатее они все равно не задержатся, а как только кристалл окажется вне города, у нас будут развязаны руки и Бергол примет наши условия…
Ртон поднял голову и снова вперил в северянина неподвижный взгляд. Тонкие губы его сложились в жесткую улыбку, и, подводя итог каким-то своим, непонятным Мгалу, соображениям, он сказал:
— Я сообщу о тебе остальным Хранителям Горы. Думаю, ты именно тот человек, который нам нужен… — И, заметив, что северянин хочет что-то спросить, добавил: — Твое заключение, я полагаю, не будет долгим, скоро ты сможешь задать все интересующие тебя вопросы и получить ответы на них. Надеюсь, ты многое сумеешь узнать и понять, прежде чем предстанешь перед Хранителями Горы и они примут относительно тебя окончательное решение.
Как и предсказывал Ртон, заключение Мгала оказалось недолгим. Сообщил ему об освобождении пришедший без охраны высокий хрупкий юноша с медленной речью и огромными печальными глазами, в глубине которых стояла безысходная стариковская тоска.
— Меня зовут Фалигол, я — Вопрошатель Сферы, — представился он и, жестом руки остановив готового задать вопрос Мгала, неторопливо продолжал: — Хранители Горы выслушали Воспитателя людей Ртона и поручили мне рассказать тебе обо всем, что тебя заинтересует, и показать тебе все, что ты пожелаешь увидеть. Тебя не задержат здесь надолго, а потому в твоих же интересах узнать как можно больше и не пытаться самовольно покинуть Гору.
Мгал изумленно уставился на юношу, стараясь проникнуть в смысл его чудных слов.
— Значит ли это, что я не пленник, а скорее желанный гость и что Хранители Горы заинтересованы, чтобы я задавал вопросы и получал на них правдивые ответы?
— Да. Тебе надо многое узнать, прежде чем ты отправишься на розыски сокровищницы Маронды.
— Что же хотят получить от меня взамен?
— Тебе предстоит отправиться в Исфатею и передать наше послание Берголу. Ты ведь говорил Ртону, что в городе либо сам сумеешь найти своих друзей, либо они разыщут тебя? Значит, путь твой и так лежит в Исфатею, и, вероятно, поручение Хранителей Горы не покажется тебе слишком обременительным.
— Это ловушка? Вы надеетесь схватить их и завладеть кристаллом Калиместиара? — спросил Мгал, бессознательно ощутив, что Фалигол не станет ему врать и всему сказанному им можно верить.
— Нам не нужен кристалл Калиместиара. Теперь, когда он похищен из святилища Амайгерассы, больше всего мы заинтересованы в том, чтобы его как можно скорее увезли из Исфатеи.
— Кто это «мы»?
— Жители Исфатеи и её окрестностей называют нас кротолюдами. — В первый раз за время разговора на лице большеглазого юноши отразились какие-то эмоции — он слабо улыбнулся. — Но сами себя мы зовем файголитами — обитателями Горы.
— Стало быть, никаких маленьких мохнатых тварей, выкармливающих своих детенышей человечьей кровью, не существует? Понятно… А скажи, что за голубое сияние исходит от всех окружающих предметов? Свечусь даже я сам, хотя прежде за собой такого не замечал.
— В твое питье добавляют специально приготовленный травяной отвар, позволяющий видеть во мраке.
— А серебро? Сначала я думал, что кувшин, миска и кружка, которыми я пользуюсь, оловянные, но потом понял, что это серебро, верно?
— Верно. Мы можем добывать его в огромных количествах из глубин, не доступных людям, и если бы род Амаргеев торговал с нами честно…
— Значит, вы поставляете серебро Берголу?
— Ты догадался об этом уже в Горе? Кстати, ваша группа затратила на дорогу значительно меньше времени, чем предыдущие, и Ртон сразу предположил, что в ней найдется человек, заслуживающий особого внимания.
— Вы обмениваете серебро на осужденных? — спросил Мгал, пропустив комплимент мимо ушей.
— Лишь малую толику. В обмен на серебро Бергол и его советники поставляют нам пищу, одежду, кое-какие инструменты — словом, все, в чем у нас возникает нужда.
— Но хлеб мне давали свежий, причем приготовленный так, как это принято на севере.
— У нас есть свои пекарни. Множество людей, принявших Законы Горы, работают на склонах Гангози: сеют хлеб, пасут стада. Среди них есть и северяне, так что каждый может питаться тем, к чему привык, тем, что ему больше по душе. Если хочешь, поднимемся на поверхность, и ты увидишь наше верхнее хозяйство. Если же тебя больше интересуют недра Горы, то сегодня начался очередной разлив Серебряного Ковша, и ты можешь посмотреть, что умеют наши мастера.
— Вряд ли ваши стада и поля сильно отличаются от тех, что мне доводилось видеть прежде, а вот как у вас поставлено серебряное дело, взглянуть было бы любопытно. Тем более что обычно кузнецы и рудознатцы не слишком охотно посвящают чужаков в тайны своего промысла.
— У нас нету тайн, — покачал головой Фалигол, — однако многое ты, несмотря на мои пояснения, скорее всего не поймешь. Хранители Горы будут говорить с тобой через три дня — за это время можно многое увидеть, но для того, чтобы по-настоящему разобраться в увиденном, недостаточно будет и нескольких лет.
— Ладно, веди, по дороге поговорим, — решил Мгал, которого уже начала раздражать медлительная речь и отсутствующий вид Фалигола.

— Куда ты поведешь меня сегодня? — приветствовал северянин своего флегматичного проводника.— В нашем распоряжении остался последний день, и я хочу, чтобы ты показал мне то, что считаешь главным в вашем подземном городе.
— Хорошо, твои пожелания совпадают с моими намерениями. Я сведу тебя в Хрустальный Чертог Посвященных. Но прежде исполню обещанное: ты увидишь своих товарищей — тех, с кем тебе пришлось плутать в недрах Горы. Ты ведь этого хотел, не так ли?
— Так, — подтвердил северянин и двинулся за Фалиго-лом по коридору, связывавшему жилые ячейки, расположенные на одном ярусе.
После двух дней, проведенных с Вопрошателем Сферы в подземном городе, голова северянина слегка закружилась. Порой ему казалось, что попал он в сказочный мир древних, а порой одолевали сомнения — не сон ли это: не могло всего этого быть на самом деле. Чего стоил, например, один Серебряный Ковш — настоящее серебряное озеро в огромной, полукруглой, выточенной из камня чаше, расплавленное при помощи торчащих из её дна стержней, разогревающихся от жара солнца. Но какое может быть солнце на глубине многих сотен шагов от поверхности горы? А разлив яростно клокочущего, сияющего, ослепительного, несмотря на защитные стекла для глаз, металла по формам и формочкам, крутившимся вдоль поочередно открываемых стоков на удивительных блестящих колесиках по не менее удивительным полозьям! А изумительно точные отливка и штамповка изысканных кубков, блюд, браслетов, колец и прочего ювелирного товара, выдаваемого в других городах караванщиками Бергола за изделия исфатейских мастеров! А колоссальные стволы шахт с тяжкими подъемными блоками, извлекавшими из бездонных глубин горы дробленой породы, измельчаемой затем в каких-то сложнейших мельницах едва ли не до пыли, просеиваемой через десятки сит и обрабатываемой вдобавок ядовитыми растворами в чудовищных чанах!..
Фалигол был прав: для того чтобы разобраться во всем этом, необходимы были годы. И не потому, что Вопрошатель Сферы что-то скрывал. Нет, и сам он, и файголиты, которые добывали руду, разливали серебро, управляли разогревом Серебряного Ковша; файголиты в масках, передниках и защитных стеклах — спокойные, дружелюбные, все как один громадноглазые — готовы были ответить на любой вопрос пришельца, да вот беда — чем более подробными были их разъяснения, тем непонятнее становилось происходившее перед его глазами.
Непонятной, впрочем, была не только работа ревущих, подобно разъяренным глегам, шипящих и скрежещущих механизмов, используемых при добыче руды и выплавке драгоценного металла. Непонятным было и устройство самого подземного города, располагавшегося многими ярусами в глубине горы-великана и более напоминавшего исполинский каменный улей. Из разъяснений Фалигола Мгал узнал, что тысячи ячеек, пробуравленных в толще скалы железными камнегрызами, соединены специальными отверстиями, предназначенными для подачи воды и воздуха, для удаления нечистот. Он бродил по межъярусным лестницам, поднимался и спускался на подъемниках, пронизавших гору. Заходил в огромные залы, куда каждый файголит мог прийти в определенное время и получить горячую пищу. Юноша с печальными глазами показал ему места отдыха и развлечений своих сограждан: бассейны для плавания, площадки для ритуальных танцев и представлений, расположенные на берегах полноводной подземной реки и в радужно мерцающих пещерах, не имеющих ничего общего с грязной норой, где растущий на стенах светящийся мох был принят Вислоухим за драгоценные камни. Многое из увиденного северянином приводило его в восторг, многое удивляло, но, несмотря на объяснения Фалигола, он так и не мог понять, как живет эта махина, управляемая из века в век Семью Хранителями Горы, каждый из которых отвечал за дело, в котором лучше всего разбирался, и готовил достойного восприемника.
Больше всего, однако, поражало Мгала то, что Фалигол действительно ничего не скрывает от него. Вопрос об усыпляющем оружии файголитов, с действием которого северянин познакомился в людоловке, вызвал у печальноглазого юноши улыбку, но не смутил его. Он привел Мгала к подвешенным в расщелинах изящным корзинкам-беседкам и объяснил, что на них его соплеменники спускаются в бездонные пропасти для охоты на гигантских ядовитых слизней, обитающих в скальных пустотах и необходимых файголитам для изготовления усыпляющего газа. Он показал северянину мастерские, где делается сонный газ и распыляющие его трубки, заметив кстати, что в сильной концентрации газ этот смертелен. Он рассказывал об оружии файголитов так же обстоятельно, как о машинах, грызущих камень, о подземных озерах, в которых обитатели Горы разводят водоросли, способные заменить хлеб и мясо, и о многом, многом другом, заинтересовавшем Мгала.
Впрочем, всего того, что увидел и узнал за это время, северянину было сразу не перечислить и не упомнить, и, следуя за своим провожатым в предвкушении ещё одного дня чудес, он испытывал нечто вроде пресыщения. Подобно голодающему, дорвавшемуся до еды, он попытался разом постичь и впитать все, что веками накапливали обитатели Горы, и теперь чувствовал себя не способным не только задавать вопросы, но и удивляться. Больше всего ему хотелось сейчас остаться одному и обдумать увиденное и услышанное, но два соображения удерживали Мгала от того, чтобы обратиться к Фалиголу с просьбой оставить его на сегодня в покое. Первое заключалось в том, что северянин понимал: ему удивительно, невероятно повезло и скорее всего ничего подобного в жизни он уже не увидит, и, Ртон был прав, надо суметь вобрать, впитать в себя как можно больше; обдумать же все, чему он стал здесь свидетелем, можно будет когда-нибудь потом. И второе: Мгал постоянно ощущал, что существует какое-то сродство, какая-то внутренняя связь между сокровищницей Маронды, кристаллом Калиместиара и этим городом в чреве Горы. Северянин мог поклясться, что интуиция не обманывает его, но что-то мешало ему спросить об этом Фалигола. Не то чтобы он чувствовал табу, а просто не хватало ему слов, умения сформулировать вопрос, и оставалось надеяться, что эта угаданная им взаимосвязь всплывет как-нибудь сама собой, не может не всплыть, надо только смотреть и слушать. Чем больше он увидит и услышит, тем больше вероятность того, что ему удастся поймать эту ускользающую нить, это очевидное на уровне подсознания родство, через постижение которого должно открыться что-то важное, быть может то самое, ради чего и занесла его судьба в этот город…
— Вот мы и пришли, — прервал размышления северянина Фалигол, выходя из подъемника.
Мгал последовал за ним. Поглощенный своими мыслями, он не заметил, как они вошли в подъемник, сколько ярусов миновали, и, беззвучно выругавшись, дал себе слово сосредоточиться и отложить всевозможные не относящиеся к настоящему моменту переживания и размышления до более подходящего места и времени.
Отворив одну из множества дверей в длинном коридоре, файголит, а следом за ним и Мгал вошли в маленькую комнатку.
— Сейчас ты сможешь посмотреть на своих товарищей, они проходят подготовку, обязательную для всех, кто хочет жить в подземном городе. Законам Горы их обучает знакомый тебе Ртон — лучший Воспитатель людей, один из Семи Хранителей Горы. Прошу тебя не шуметь и вообще не выдавать своего присутствия. Товарищи тебя все равно не увидят и не услышат, а Ртона во время работы лучше не отвлекать.
Мгал кивком подтвердил, что принял предупреждение к сведению, и прошел за Фалиголом в следующую дверь.
Они оказались на низком балконе, который опоясывал квадратный зал, рассчитанный человек на пятьдесят. Сейчас большинство скамей пустовало, и лишь на одной сидели три человека, в которых северянин без труда узнал Дагни, Вислоухого и Готоро. В пяти—семи шагах перед ними, в центре зала, было квадратное возвышение, по сторонам которого стояли четыре диска высотой в человеческий рост, с нанесенными на них черными и белыми делениями, напоминавшими деления солнечных часов, только расположенные значительно чаще. Три диска были неподвижны, четвертый же, находящийся прямо перед людьми, вращался, причем можно было догадаться, что состоит он из нескольких раздельных, наложенных друг на друга кругов различных диаметров, которые крутятся с разной скоростью, в результате чего возникает меняющийся рисунок, образованный перетекавшими из одной в другую фигурами.
В глазах Мгала, привыкшего уже за постоянным голубым сиянием различать истинные цвета и формы предметов, начало рябить; он поспешно отвернулся от вертящихся вразнобой кругов, но тут послышался какой-то ритмичный гул, и его потянуло снова взглянуть на диск. Он чувствовал, что смотреть на это вращение черно-белых полос нельзя, что появляющийся в процессе их чередования причудливый, ритмично повторяющийся рисунок завораживает его, очаровывает, притягивает, подобно взгляду змеи, — чувствовал и все же не мог оторвать глаз от диска.
Мелькание полос ускорилось, окружающий мир стал таять, исчезать, размываться, пока весь его не заслонил черно-белый рисунок, изменениям которого должно было подчиниться все: дыхание, зрение, слух, все чувства и разум. Даже кровь начала как будто пульсировать в такт смене фигур, в такт странному гулу, становившемуся то громче, то тише и превратившемуся постепенно в человеческую речь, в которой можно было различить уже отдельные слова и целые фразы:
— …Жи-и-изнь… жи-изнь… жизнь человеческая священна… свя-щен-на… свя-а-а-щен-на… Жи-и-и-тель… жи-и-тель… житель Горы священен… свя-ще-нен… свя-а-ще-е-нен…
Мгал больно ущипнул себя за руку, тряхнул головой, скрипнул зубами и, превозмогая желание посмотреть на колдовской диск, повернулся к файголиту:
— Что это, Фалигол? Что это за наваждение?
Печальный юноша взглянул на него с любопытством:
— Ртон, как всегда, не ошибся, житель Горы из тебя не получится. Ты не можешь принять Музыку Двух Начал, и, следовательно, Законы Горы никогда не станут законами твоего сердца и разума.
— А ты? Ты ведь тоже можешь противиться очарованию этой Музыки? — Мгал ткнул пальцем в продолжавший крутиться диск.
— Я файголит, Законы Горы впитаны мной с молоком матери. Музыка Двух Начал предназначена для обращения и воспитания людей. К тому же я Вопрошатель Сферы, и, значит, сердце и разум мой подчинены иной музыке. — В голосе Фалигода послышалась боль.
— Вопрошатель Сферы? — повторил Мгал, давно уже собиравшийся выяснить значение этого титула, но его отвлекли донесшиеся из зала голоса. Трое людей, разом поднявшись со скамьи, вытянув руки перед собой и запрокинув головы, запели недружно, но вдохновенно:
— Священна Гора и живущие в ней! Священны жизни исповедующих Законы Горы! Гора, мать и защитница! Гора, подательница благ, кормилица, живи во веки веков… Гора, Гора, мы твои новые дети, прими нас, очисти от скверны, пошли нам новые, безгрешные жизни… Гора, Гора, мы будем достойны великой милости, кровью и дыханием, сердцем и разумом клянемся…
— Довольно противно поют. Это колдовство, клятва на верность?
— Да нет, какое там колдовство. Всего лишь воспитание и обращение. А поют они хорошо, искренне, это даже я слышу. — Фалигол прислушался, полузакрыв глаза, потом снова обернулся к Мгалу: — Тебе, быть может, невдомек, но жизнь здесь достаточно нелегка и… э-э… ну, скажем, имеет свои особенности. Нередко у нас случается, что благополучие многих зависит от душевных качеств одного человека, и предательство, трусость, а то и просто сомнения и колебания могут повлечь за собой катастрофические последствия. Так уже бывало… Впрочем,— неожиданно прервал себя файголит, — зрелище это, вероятно, с непривычки и правда кажется неприятным. Но мне все же хотелось, чтобы ты познакомился с ритуалом и знал, что характеры живущих в Горе выковываются воспитанием, внушением, знанием с такой же тщательностью, с какой обитатели городов выковывают свое лучшее оружие.
Разумеется, принятие Законов Горы несколько ограничивает возможности человека не только в поступках, но и в мыслях, — продолжал Фалигол. — Делается это ради общего блага, однако пользу приносит любому члену нашей общины. Каждый живущий в Горе и исповедующий её Законы может быть уверен, что, если ему будет угрожать опасность, плечом к плечу с ним встанут все дети Горы. И любой из нас, человек, или файголит — Хранитель Горы, или новообращенный, не раздумывая отдаст за него свою жизнь.
— Звучит красиво, и все же я рад, что мне не пришлось принимать Законы Горы, — сказал Мгал, не сводя глаз с людей в зале, снова опустившихся на скамью и словно окаменевших. — Кстати, где же Ртон?
— Вон там, за кругом Двух Начал. Работа у него тонкая, не так-то просто подобрать ритмический рисунок к рисунку звука и голоса. Каждый раз это зависит от числа и состояния обращаемых, от самочувствия и даже настроения самого Воспитателя. Но обращенные Ртоном всегда проходят испытание успешно.
— Что это за испытание?
— Без колебаний отдать свою жизнь за другого обитателя Горы. О, это большой праздник для всех нас — принятие в общину новых товарищей. Но ты его уже не увидишь, тебя к тому времени здесь не будет. Итак, если ты готов, я исполню твою просьбу и сведу тебя туда, где находится то, что я считаю главным в нашем городе.
— Я готов, — подтвердил Мгал, и они вновь пустились в путь, переходя из коридора в коридор, с лестницы на лестницу, с подъемника на подъемник, уносивших их все глубже и глубже в недра Горы.
— После осмотра Серебряного Ковша ты спросил, какой смысл отыскивать сокровищницу Маронды, если файголиты не только обладают знаниями древних, но и успешно используют их в жизни, — сказал Фалигол, приостанавливаясь в коридоре, прорезавшем сплошной массив черного стекла. — Тогда я не сумел ответить тебе, поскольку обитатели Горы никогда не стремились обладать кристаллом Калиместиара и добраться до сокровищницы, ключом от которой он является. Но сейчас пришла пора объяснить, почему нам не нужен кристалл, и рассказать заодно историю подземного города, после чего тебе легче будет решить, есть ли смысл разыскивать сокровищницу Маронды.
«Вот оно!» — пронеслось в мозгу у Мгала, и он замедлил шаг.
— Каждый народ по-своему помнит историю нашего мира, и файголиты не могут утверждать, что располагают достаточными знаниями о ней. Тем не менее мы считаем их наиболее полными: жители городов юга, ассуны, барра, монапуа, юрги, Лесные люди и многие другие племена лишь смутно упоминают в своих преданиях о Времени Большой Беды, а о Семи Сферах Посвященных, кажется, и вовсе не сохранили воспоминаний. В хрониках файголитов сведений тоже не слишком много, и все же они дают некоторое представление о том, каким был наш мир до прихода Большой Беды. На планете — огромном круглом шаре — посреди Великого Внешнего моря существовало три материка: два больших и третий, расположенный между ними, маленький. На больших материках человеческие цивилизации развивались по-разному: на западном, называемом теперь Землей Колдунов, люди поклонялись неведомым теперь божествам, изучали магию и могли творить с её помощью вещи поистине поразительные; на втором, восточном, люди создали машинную цивилизацию, они поклонялись знаниям, полученным научным путем, и чудеса, творимые при помощи созданных ими машин, были не менее удивительны. Наш материк, лежащий между двумя этими богатыми и густо заселенными землями, был признан их жителями нейтральным и почти не испытал на себе влияния ни западной магии, ни восточной науки, хотя здесь и имелись небольшие поселения магов и ученых. — Фалигол закинул руки за спину и уставился в пол коридора, словно читая на черном стекле повествование о давно минувших временах. — О том, что вызвало Большую Беду, можно лишь догадываться: случайно ли нарушили маги и ученые природное равновесие, или причиной тому была разразившаяся между ними война — неизвестно, но, как бы то ни было, чудовищная катастрофа потрясла планету до основания.
Оба больших материка погрузились на дно Великого Внешнего моря, исчезли также два спутника нашей планеты — две луны, вращавшиеся прежде вокруг неё и делавшие ночи на ней значительно светлее, чем теперь. Да, да, я знаю, что многое в моей речи кажется тебе непонятным, но спросишь об этом позже, сейчас я хочу рассказать главное, — остановил файголит северянина. — Большая Беда неузнаваемо изменила наш мир, обрушилась на маленький центральный материк наводнениями, землетрясениями, извержениями вулканов и прочими ужасами.
Черные тучи пепла закрыли солнце, отравленным воздухом стало невозможно дышать, из рек и озер нельзя брать воду, от ядовитых дождей люди, жившие здесь, мерли как мухи. Небольшие страны, расположенные на нашем материке, — Юш, Мондараг, Уберту, Край Дивных городов, теперь-то о них воспоминают как о могучих и огромных государствах, — были буквально стерты с лица земли. Жизнь повсеместно угасала, и тогда, чтобы оставить о себе хоть какую-то память для тех, кто, быть может, через сотни веков вновь заселит нашу планету или сумеет каким-то чудом пережить катастрофу, жители малого материка, нашедшие на нем приют западные маги и восточные ученые собрались в Танабаге — столице государства Уберту, по милости судьбы уцелевшей среди моря разрушения, — и надежно упрятали спасенные ими знания в сокровищнице, специально построенной для этой цели Марондой — Последним Верховным Владыкой Уберту…
— И они же изготовили кристаллы Калиместиара? — спросил Мгал умолкнувшего файголита.
— Нет, ключи для сокровищницы не были предусмотрены. Погоди-ка, вот и ниша, в которой мы сможем закончить наш разговор, прежде чем войти в Хрустальный Чертог Посвященных. — Фалигол указал на полукруглую комнатку, замыкавшую коридор из черного стекла. Подождав, когда северянин усядется на грубо сколоченную скамью, файголит продолжал: — Ключей для сокровищницы не сделали, поскольку никто не предполагал, что они когда-то понадобятся.
Жизнь, как я уже сказал, угасала на последнем континенте планеты, и спасти её не было никакой возможности. Государства перестали существовать, города опустели, — казалось, все кончено, но тут на материке появились Посвященные. Кто они такие и откуда взялись, так и осталось неизвестным. Можно только гадать, спустились ли они со звезд или вышли из глубин Великого Внешнего моря, посланы были сюда Небесным Отцом или Амайгерассой, олицетворявшей Вечно Возрождающуюся Жизнь. — Фалигол слегка пожал плечами. — Но кем бы ни были Посвященные, они вовремя появились на нашем материке и сумели спасти едва теплившуюся на нем жизнь. Они разделили его на Семь Сфер влияния и сделали так, что воздух на нем снова стал пригоден для дыхания, а вода — годной для питья. Они не дали погибнуть от страшных болезней оставшимся жителям материка и… какую-то часть из них привели вот в этот подземный город. Он существовал здесь и прежде, но Посвященные перестроили его, и жизнь в нем с тех пор не прекращается.
— Так они, эти Посвященные, были богами?
— Не знаю. Никто не знает, как удалось им спасти наш мир, откуда они пришли и кем были. Но думаю, вряд ли богами, во всяком случае не теми вездесущими, премудрыми и всемогущими, какими их изображают и каким поклоняются теперь, награждая именами Дарителя Жизни, Содателя Племен и Народов, Самаата и Вожатого Солнечного Диска, иначе им едва ли понадобилась бы сокровищница Маронды и не пришлось бы делать ключи к ней, чтобы воспользоваться знаниями древних. И все же они их сделали, и они же, перед тем как исчезнуть навсегда, оставили семь ключей в семи святилищах Амайгерассы, находящихся в Семи Сферах Очищения.
— Но куда они ушли и зачем тогда им было спасать нашу землю? Я не понимаю. — Мгал покачал головой. — Неужели в хрониках файголитов об этом не сохранилось никаких сведений?
— Сведения сохранились, однако разобраться в написанном порой бывает не под силу и самым мудрым. Существует множество предположений по поводу того, для чего Посвященные спасали наш мир, но это всего лишь предположения, и не имеет смысла перечислять их все. Я позволю себе упомянуть лишь об одном, довольно любопытном на мой взгляд. Если, проходя по городу, ты увидишь горящий дом и гибнущих в дыму и пламени детей, что ты сделаешь?
— Я вытащу их из огня.
— Ага! И если ты даже узнаешь, что дом подожгли эти самые неразумные дети, ты ведь все равно бросишься их спасать?
— Да! Да, конечно же! — раздраженно перебил Мгал неторопливого файголита. — Но при чем здесь наша земля и Посвященные?
— Ну-у-у… Они, возможно, приняли её за дом, где гибнут дети, поджегшие его по своему недомыслию. Теперь продолжим наше сравнение. Пожар потушен, дети спасены, тебе нужно вновь пускаться в путь, и волей-неволей ты снова оставляешь неразумных детей одних, заперев предварительно все опасные предметы, которыми они могут нанести себе увечья, в кладовую. Заметь, вещи, необходимые в хозяйстве, — огниво, топор, вилы, косу и прочее. Если у детей хватит разумения не подходить к кладовой, пока они не подрастут, все будет хорошо, если же нет…
— Ты хочешь сказать, что сокровищница Маронды — это и есть та самая кладовая?
— Возможно. Вероятно, Посвященные позаботились о том, чтобы пока дети не подрастут, им было не добраться до топора, но ведь всего не предусмотришь. Они могут притащить лом, чтобы открыть дверь кладовой, приволочь табуретку, чтобы дотянуться до замка. Однако это только одно из предположений. Можно, например, допустить, что одно прикосновение к знаниям древних, к которым и Посвященные добавили толику своей мудрости, сделает слабых — сильными, злых — добрыми, глупцов превратит в умников и мир наш станет совсем иным. В нем все люди — братья и сестры — забудут слово «смерть», а о болезнях и несчастьях станут рассказывать сказки, как о чем-то диковинном и невозможном. Если мы в состоянии из преступников сделать людей честных, совестливых, самоотверженных и отважных, которым можно не задумываясь доверить не только свои жизни, но и судьбу Горы, почему не допустить, что и сокровища Маронды способны принести в наш мир свет истины и человечности?
— Значит, мысль о том, чтобы завладеть кристаллами Калиместиара, приходила вам на ум, но сомнения удержали от решительных действий? — задумчиво проговорил северянин.
— «В сомнении воздержись от поступков» — так гласит старая пословица. Кстати, выражение «кристаллы Калиместиара» не совсем правильно передает настоящее положение вещей. Калиместиар — это сакральное имя, принимаемое старшим жрецом святилища Амайгерассы, который отвечает за сохранность порученного этому храму кристалла Посвященных. Таких жрецов, по количеству кристаллов и уцелевших святилищ, было семь, однако постепенно культ Вечно Возрождающейся Жизни растерял своих поклонников и пришел в упадок. И все же до сих пор, точнее, до недавнего времени кристаллы Посвященных почитались величайшими святынями, даже приближаться к ним считалось опасным кощунством. Да ты и сам знаешь, что только тот, кому ведома тайна смены огней, способен без риска для жизни проникнуть в святая святых храма.
Северянин кивнул, подумав, что, очень может статься, тайна эта неведома была ни Белым Братьям, ни Черным Магам.
— Теперь мы можем наконец вернуться к истории нашего города. — Фалигол вытянул ноги, устраиваясь на скамье поудобнее. — Ты увидел у нас много такого, что показалось тебе удивительным, превосходящим твое понимание. Должен признаться, ты в этом не одинок — немалая часть того, что служит нам верой и правдой, так же непонятна обитателям Горы, как и тебе. Мы используем механизмы, магические формулы и заклинания древних, которые вручили нашим предкам Посвященные, и порой лишь в самых общих чертах представляем принципы их работы. А порой и вовсе не представляем, передавая из поколения в поколение заученные фразы и движения, потому что переданы были нам не знания о работе механизмов, формул и заклинаний, а лишь способ их применения. Ты улавливаешь разницу? Мы можем пользоваться камнегрызной машиной, но починить её в случае поломки или сделать новую, точно такую же, не в состоянии. В Хрустальном Чертоге Посвященных я покажу тебе, как применяем мы магические формулы, но ни изменить их, ни проникнуть в глубь магических заклинаний нам не под силу. Даже лучшие, самые знающие из нас — не более чем Хранители Горы, хранители того, что Посвященные оставили нам, чтобы мы могли выжить. И хранители, надо заметить, прескверные, потому что многие механизмы уже перестали действовать, заклинания утратили силу, и рано или поздно нам предстоит покинуть Гору, жить в которой с каждым десятилетием становится все труднее и опаснее.
— Тем больше у вас причин добраться до сокровищницы Маронды! Обладая полнотой знаний древних, вы сумели бы починить то, что сломалось, или построить новое. Вам это было бы легче, чем кому-либо! — не выдержал Мгал. — Вы, видать, тут совсем отвыкли от мира и обленились, или… Быть может, вы просто боитесь?
— И это тоже, ты верно меня понял. Но тут есть и другое: мы бережем уголок нашего общего мира. Уголок, завещанный нам Посвященными, в котором файголиты и люди, принявшие Законы Горы, поистине счастливы. Поверь, мы здесь действительно счастливы, я знаю, о чем говорю, хотя у меня меньше, чем у любого другого из детей Горы, имеется оснований утверждать это… — Фалигол задумался, лоб его пересекла вертикальная морщина, и продолжал он уже не глядя на Мгала, угнетенный какими-то своими невеселыми мыслями: — Мир меняется, и, если знания древних будут изъяты из сокровищницы Маронды, он начнет меняться ещё сильнее. Не знаю, пойдет ли это людям на пользу. Потому-то не стремились и не стремимся мы владеть ключами Калиместиара. Но с другой стороны, раз Посвященные оставили эти ключи, то, вероятно, они предвидели, что знания древних ещё понадобятся нам. Вопрос в другом: кому предназначались они? Когда и в чьих руках они принесут нам гибель… Или спасение? Не знаю. Никто из обитающих в Горе — может быть, именно потому, что мы слишком оторваны от остального мира и давно уже перестали жить его заботами, — не знает и не берет на себя смелость решить, как должно поступить с кристаллами Калиместиара. Тем более что с недавних времен, с тех пор как один из трех прочитавших «Книгу Изменений» нарушил клятву и поведал о них миру, кристаллы стремятся разыскать и Белое Братство, и Черный Магистрат. История повторяется…
— И, зная все это, вы остаетесь равнодушными наблюдателями? — спросил Мгал внешне спокойно, и только левая бровь его поползла вверх, указывая на то, что он едва сдерживает возмущение.
— Наблюдателями — да, а вот что до равнодушия… Нам не слишком нравятся Белые Братья и ещё меньше по душе Черные Маги, хотя не исключено, что намерения и у тех, и у других самые лучшие. Однако намерения и отдаленные цели — это одно, а средства… Потому-то мы и рады, что в отыскании ключей Калиместиара включилась третья сила, имя которой Мгал-северянин, Мгал-непоседа, Мгал — избранник Менгера.
— Как, вы знаете о Менгере?
— Он один из троих прочитавших «Книгу Изменений», и мы знаем о нем достаточно, чтобы доверять его избраннику, желая помочь которому Хранители Горы и позволили осмотреть наш город. В надежде на то, что увиденное и услышанное здесь когда-нибудь пригодится тебе, я не щажу твоих ног и ушей, и, если ты не слишком устал за эти дни, продолжим поход по нашим подземельям.
— Продолжим?.. Конечно, я благодарю тебя, но Менгер… Все это как-то странно… И еще… Почему ты назвал меня третьей силой?
— Потому что ты и есть третья сила или, быть может, в скором времени станешь ею. Многое зависит от тебя самого. Ведь Менгер поверил в тебя. В тебя поверил Ртон. Верю и я. Для Хранителей Горы этого достаточно. Впрочем, осталась ещё одна маленькая проверка, после которой, может быть, ты сам откажешься от своих замыслов, а может, и я буду просить тебя оставить поиски сокровищницы Маронды, бросить кристалл Калиместиара на произвол судьбы и отправиться в становище ассунов. Растить сыновей — хорошее дело, а вырастить маленького Менгера достойным носить имя Менгера-мудреца — дело сколь полезное, столь и многотрудное.
С этими словами Фалигол поднялся с лавки и, не дав Мгалу прийти в себя от изумления, воздел руку и произнес певучую фразу на неизвестном северянину языке. Черная стена, замыкавшая нишу, отъехала в сторону, и файголит легонько подтолкнул Мгала вперед:
— Пойдем, сейчас ты поймешь, почему меня называют Вопрошателем Сферы и откуда я знаю многое такое, чего знать, казалось бы, не должен.
Мгал зажмурился от нестерпимого сияния; казалось, он очутился внутри резной хрустальной шкатулки и со всех сторон льется в неё ярчайший солнечный свет, преломляется на гранях диковинных узоров, рассеивается радужным семицветьем, от которого ломит в висках и слезятся глаза.
— Не останавливайся, это пройдет, как только мы доберемся до кресел, — раздался за спиной северянина голос Фалигола.
Мгал сделал наугад ещё несколько шагов и, едва различая в разноцветном сиянии полдюжины вспыхивающих ослепительными огоньками, причудливых, словно сотканных из серебряной паутины, кресел, опустился в одно из них. Сияние не погасло, но стало мягче; из переливчатого, будто живого, света, за которым на расстоянии десяти шагов было ничего не разглядеть, выплыла фигура печально-глазого юноши и скользнула в образованный креслами круг, в центре которого, поддерживаемый семью гнутыми ножками, стоял обруч из красной меди.
Файголит уселся в соседнее с северянином кресло и чуть охрипшим голосом предупредил:
— Сейчас перед тобой появится Пророческая Сфера, и ты получишь возможность заглянуть в Грядущее, заглянуть в собственное будущее. Не бойся и не удивляйся, но попытайся понять, запомнить и правильно истолковать увиденное. От того, удастся ли тебе это, зависит, быть может, не только твоя судьба, но и судьба всего нашего мира.
Фалигол протянул к медному обручу руки с растопыренными пальцами и то ли запел, то ли заговорил на непонятном языке, причем где-то в вышине, как будто в ответ на его слова, зазвенели струны. Сначала неуверенно, потом все яснее, громче, тверже зазвучала повелительная мелодия, сплетаясь с голосом файголита, поддерживая его и усиливая. Сияние, пронизывающее Хрустальный Чертог Посвященных, стало меркнуть, придвинувшаяся со всех сторон черно-фиолетовая клубящаяся мгла словно сдавила его, сжала в шар. Вот он уменьшился до размеров круга, образованного семью креслами, сделался как будто плотнее, ещё сжался и вдруг, ослепительно вспыхнув, овеществился, превратившись в маленькое солнце, опоясанное обручем из красной меди.
Северянин почувствовал, что онемевшее тело его потеряло вес, он не мог шевельнуть ни рукой, ни ногой, не мог оторвать глаз от огненной сферы, зачарованно следя за тем, как поверхность её блекнет, синеет, затвердевает по краям, приобретая матовый блеск остывающего металла, хрупкость тоненькой корочки льда, затягивающего озеро. Процесс завершился — огненная сфера затвердела, превратилась в подобие зернистого серебряного шара; затем по поверхности её разбежались мелкие трещины, и она с оглушительным хлопком лопнула, и малиновый туман затопил весь мир.

Предыдущая страница 6 Следующая страница


7 Павел Молитвин

Не было ни времени, ни пространства, один бурлящий, кипящий малиновый туман, в котором что-то пучилось, корчилось, мучительно набухало, оформляясь в темное зерно, отдаленно напоминавшее человеческую фигуру.
— Менгер!
Утратив свое тело, утратив голос, Мгал не мог крикнуть, и все же беззвучный зов его, зов любящего и скорбящего сердца, был услышан и помог выращенному малиновым туманом зерну оформиться. Фигура высокого грузного мужчины, закутанного в странные бордовые одеяния, словно проявилась, вынырнула из малинового безвременья. Засеребрились сединой волосы, прорезался тяжелый орлиный нос, выпятилась характерно оттопыренная нижняя губа. Из-под густых бровей глянули чуть прищуренные насмешливые глаза, и Мгал задохнулся от нахлынувших на него воспоминаний. Вот так же смотрел Менгер на задиристого, своевольного и до ужаса любопытного мальчугана на крохотном островке посреди заброшенного в далеких северных чащобах Гнилого озера. Как давно это было… Как много успел передать ему мудрый учитель, и как много осталось недосказанного и недоспрошенного…
Но… Менгер ли это? Тот Менгер был стариком, а этому до старости ещё далеко. Тот смотрел спокойно и мудро, будто была у него в запасе вечность и он наперед знал, что сбудется все по его слову. Тот Менгер был не просто умен, он был добр и снисходителен. Этот же глядел на Мгала строго и выжидательно, требуя отчета о совершенном. Время обучения и наставлений кончилось, пришло время дел, и он был вправе спросить со своего ученика за науку и вразумление. Плату, которой должно было стать выполнение завещанного им дела.
— Я отыскал святилище Амайгерассы и нашел кристалл Калиместиара, — беззвучно прошептал-выдохнул Мгал, но выражение лица Менгера не изменилось. — Ты недоволен? Но я не знаю, что нужно делать с кристаллом. Ты не сказал мне, а сам я не могу решить, принесут ли знания древних пользу нашему миру. Вот видишь, даже Хранители Горы сомневаются… Менгер, ты мой учитель, ты мой второй отец и должен дать мне совет! Почему же ты молчишь? Или ты считаешь, что все уже сказано? Если бы ты думал, что кристаллы надо предоставить их собственной судьбе, то не стал бы о них рассказывать… Значит, несмотря ни на что, моя дорога — это дорога к сокровищнице Маронды?..
Скорее всего Мгалу почудилось, что, прежде чем исчезнуть, Менгер ободряюще улыбнулся ему, однако даже внезапное исчезновение его было достаточно красноречивым ответом. Обдумать это северянин не успел, потому что пришедшие на смену малиновому туману синие сумерки неожиданно взорвались шумом и суетой исфатейского базара.
Солнце, как ему и положено, палило вовсю, одуревшие от жары торговцы хрипло и протяжно нахваливали свой товар, пронзительно визжали мальчишки — продавцы воды, взлаивали на разные голоса собаки, полоскались под слабым ветром полосатые тенты, толкались потные, пестро одетые покупатели. Пахло воском, навозом, свежим сеном, смолой и жареным мясом — было здесь, как обычно, пыльно, весело, многолюдно. Мгалу казалось, что он кожей ощущает полуденный-зной, полной грудью вдыхает сухой пыльный ветер, пропитанный знакомыми базарными запахами, и все же северянин понимал — присутствие его в Исфатее иллюзорно хотя бы уже потому, что покупатели и продавцы не замечали его, а он шел, влекомый неведомой силой, прямо сквозь них, не замечая плотности тел, пронизывая людей и предметы подобно призраку.
В первый момент он не сообразил, зачем занесла его сюда Пророческая Сфера, но вот вдали мелькнула знакомая чернокожая фигурка, и Мгал едва не вскрикнул от радости — да ведь это Гиль! Потом внимание его привлек высокий светловолосый мужчина с узким лицом, бесцветными бровями и острым подбородком; небрежно облокотившись на повозку, груженную поливной глиняной посудой, он внимательно прислушивался к разговору двух торговцев. На мужчине был халат исфатейца, голову его прикрывала вышитая простеньким узором войлочная шапочка, в каких любят щеголять здешние ремесленники, но даже в этой непривычной одежде Мгал сразу узнал Эмрика.
«Ага! Они в городе и пытаются разузнать, не слыхал ли кто из жителей Исфатеи или её окрестностей обо мне», — с удовлетворением подумал северянин. Он не сомневался, что друзья ещё в городе и не теряют надежды свидеться с ним,— Гиль, как-никак, ученик колдуна, и уж на то, чтобы узнать, жив его друг или нет, знаний, полученных им от Горбии, должно хватить. И все же увидеть их было приятно: одно дело — верить и совсем другое — знать.
«Хорошо было бы подать им какой-нибудь знак, что встреча близка», — пронеслось у Мгала в голове, но тут — словно вспугнутое этой его мыслью — видение исфатейского базара разом пропало. В глаза брызнули золотисто-зеленые лучи, и северянин очутился в маленькой, пышно убранной комнатке, стены которой были увешаны серебряными зеркалами и драпировками из дорогих тканей.
В комнатке находился мастер Донгам — в роскошном медном нагруднике, украшенном изображениями дерущихся глегов, с длинным мечом у пояса — и стройная черноволосая девушка в темно-синих, расшитых серебром широких шароварах, короткой малиновой безрукавке, оставлявшей открытой часть груди и живота. Голову девушки, её высокую замысловатую прическу и лицо, прикрывала спускавшаяся едва не до пояса полупрозрачная накидка, и Мгал не сразу признал в незнакомке младшую дочь Бергола. На тонких запястьях её поблескивали браслеты, в ушах подрагивали большие серебряные серьги, на грудь опускалось многорядное ожерелье. Девушка была очаровательна, и северянин удивился тому, как он не заметил этого ещё во время Городского совета. Конечно, она была несколько иначе одета, да и ему не до того было, и все же…
Донгам говорил что-то со свойственной ему невозмутимостью, но Мгалу не было слышно ни одного звука, равно как не доносились до него и ароматы благовоний, которые, без сомнения, должны были пронизывать эту изящно убранную и обставленную комнату. Ответы Батигар северянин тоже не слышал, но по тому, как хмурилось её лицо и все больше и больше темнели синие глаза, ясно было, что разговор ей крайне неприятен. Донгам между тем продолжал настаивать. Густые брови девушки сошлись в прямую линию, глаза сузились, и после очередной фразы мастера она ответила так коротко и решительно, что Мгал, даже не слыша ни звука, готов был поклясться — принцесса сказала «нет!».
Донгам шагнул вперед, намереваясь, по-видимому, положить руку на плечо Батигар, но та увернулась и мгновенно извлекла из-под вороха тканей на столике длинный стилет. «Молодец, девчонка!» — ахнул от восхищения Мгал. Попытался сделать шаг вперед, чтобы помочь храброй девушке, но при первом же его движении видение комнаты и находящихся в ней людей разбилось, пошло волнами, как отражение на воде, в которую бросили камень. Северянин замер, выжидая, когда рябь уляжется, но новая возникшая перед ним картина ничем не напоминала прежнюю.
Мрачная темная туча низко нависла над желто-бурой степью, по которой мчались всадники на странных зверях, отдаленно напоминающих неповоротливых муглов. Высотой с лошадь, они были раза в три-четыре шире и мощнее, грузное, покрытое словно броней толстой заскорузлой кожей туловище стремительно несли вперед короткие мощные ноги, а массивную голову венчал грозный рог, росший, казалось, прямо из носа диковинного зверя. Еще больше поразили Мгала всадники — это были зрелые женщины и совсем юные девушки, полуголые, такие же чернокожие, как Гиль и его сородичи, и все как одна вооруженные тяжелыми луками и копьями. Будто ветер промчались они мимо северянина и сквозь него, даже не заметив присутствия на своем пути чужака, а Мгал, словно поднятый порывом урагана, вознесся вдруг на недосягаемую высоту и, подобно гигантской птице, завис над степью. За спиной у него и правда оказались громадные крылья…
А потом видения начали чередоваться с непостижимой быстротой, так что Мгал порой не мог понять, что открывается его взору: пустыня и уходящий вдаль нескончаемый караван верблюдов; подземная река, несущая утлую лодчонку к гибельному свету в конце тоннеля, где водопад низвергался из пещеры с чудовищной высоты; деревья-великаны, растущие на бескрайней песчаной отмели; руины города, поднимающиеся прямо из озера; ряды угрюмых воинов в тускло поблескивающих шлемах и панцирях, и над ними знамя с изображением петуха; огромная, похожая на базальтовую глыбу голова с костяным наростом, выныривающая из морских волн; разбитый в щепки корабль и разорванные криком рты утопающих; острова среди зеркально-спокойной воды и снующие между ними лодки с золотокожи-ми светловолосыми людьми; развалины гигантского города среди песков, со странными и страшными фигурами, украшающими порталы и ниши тянущихся к небу домов; громадный зверь жуткого вида, желающий почему-то лизнуть его ноги, останки многоэтажного, красного в лучах заходящего солнца города, из проломов в сферических крышах которого выплескивалась буйная зелень; гнилая заводь с торчащими из воды деревьями в несколько обхватов толщиной, увенчанными развесистыми кронами; дорога в дюнах; тропа, едва намеченная на склоне почти отвесной скалы; просека, прорубленная в изумрудно-зеленой стене джунглей, и снова дороги, тропинки, дорожки…
— О Солнечный Диск, как велик и удивителен мир! — воскликнул Мгал, чувствуя, что картины начинают плыть перед его глазами, накладываться одна на другую, сливаться в какой-то пестрый орнамент. — Довольно! Довольно уже и того, что я видел! — Он закрыл лицо руками, и калейдоскоп Цветных, удивительно реальных, красочных образов прекратился, уступив место серому сумраку, лишь чуть-чуть подсвеченному неяркими серебристыми сполохами.
Мгал перевел дыхание, пытаясь прогнать сковавшее тело оцепенение. Передернул плечами, покрутил головой, вглядываясь в густой серый сумрак, и почувствовал, что к нему возвращается чувство реальности. Постепенно проступили очертания поддерживаемого семыр гнутыми ножками обруча, кресел вокруг него и в самом правом — фигуры уронившего голову на грудь файголита.
— Фалигол! Ты жив, Фалигол? — позвал северянин, с трудом разлепляя запекшиеся губы.
Юноша поднял голову, обвел вокруг себя пустыми огромными глазами, неуверенно улыбнулся:
— Все хорошо, твоя дорога ждет тебя. Помоги мне встать. С усилием поднявшись, Мгал осторожно извлек печаль-ноглазого юношу из кресла и понес прочь из Хрустального Чертога Посвященных, который он так и не сумел как следует разглядеть.
Пролежав некоторое время на деревянной скамье, Фалигол зашевелился. Мгал помог ему сесть, с изумлением и болью заметив, как побледнело лицо юноши, запали огромные, налитые мутью глаза, как разом постарел он и осунулся.
Файголит пошарил за пазухой и извлек плоскую глиняную флягу. Выдернул зубами пробку, сделал несколько глотков и передал флягу Мгалу. Северянин, поморщившись, отхлебнул горького травяного настоя и спустя несколько мгновений почувствовал, что лекарство помогло: в голове прояснилось и онемение тела стало проходить.
Фалигол тоже начал оживать: лицо приобрело осмысленное выражение, исчезла так испугавшая Мгала мертвенная бледность. Юноша повернулся к северянину, смахнул выступившую на лбу испарину и заговорил тихим, прерывающимся от слабости голосом:
— Увиденное мною в Пророческой Сфере свидтельствует о том, что выбор наш сделан верно. Ты тот, кто нам нужен, хотя до конца верить пророчествам Сферы нельзя Мы, Хранители Горы, советуемся с ней только по важным делам, и она дает нам верные советы. Сложность заключа ется в том, что надо суметь правильно понять увиденное. Сфера ведь показывает не то, что будет на самом деле, а то. что при благоприятном стечении обстоятельств, при ожи даемых действиях, необходимых для достижения той или иной цели, может произойти. Детали показанного ею и детали действительных событий почти никогда не совпадают. Более того, из многих представленных Сферой картин осуществляются лишь некоторые. Лишь часть их обретает реальность во времени и пространстве в зависимости от того, какие решения в тех или иных обстоятельствах принимает вопрошающий. При всем том, однако, общий характер показанного обычно соответствует тому, что ожидает нас в Грядущем, — закончил свою речь Фалигол и утомленно откинулся на спинку скамьи.
— М-да-а-а… Но я видел в основном дорогу. Дорогу без конца и края. Можно ли принять это за поощрение к действию и за… мм-м… пожелание успеха?
— Можно, поскольку Сфера предсказывает, что путь твой не прервется в самом начале. Но, быть может, ты расскажешь мне о том, что увидел? Мне-то Сфера показала совсем иные картины, касающиеся тебя лишь косвенно. Кроме того, я ведь не только Вопрошатель Сферы, но и толкователь показанного ею.
Мгал согласно кивнул. Увиденное им явно требовало каких-то пояснений, и он, как умел, рассказал файголиту о выпавших на его долю пророчествах.
— Ну что ж, общее содержание картин действительно благоприятное, — подумав, заключил Фалигол. — Менгер посетил тебя из прошлого, товарищи наводят о тебе справки в Исфатее, а базар для этого лучшее место. О том, что за разговор произойдет между мастером Донгамом и Батигар.и чем он будет вызван, я догадываюсь, точнее, знаю наверняка, но это тебя никоим образом не затронет. Чернокожие всадницы на единорогах — это Девы Ночи, воинственное племя, населяющее степи, раскинувшиеся восточное Бай-Балана. А зеленое море и особенно золотокожие люди в лодках, плавающие среди островов, указывают на то, что тебе предстоит пересечь Жемчужное море и, быть может, попасть на архипелаг Намба-Боту. Находится он значительно западнее Танабага, и все же это обнадеживает… Что же касается разрушенных городов, то они есть везде. Как видишь, не много, но большего и ожидать было трудно, уж больно далек задуманный тобою поход.
— Да уж, и правда не много. Ну а что видел ты? — спросил Мгал несколько разочарованно: увидел невесть что, Да и тому не очень-то стоит верить.
— Сфера показала мне другие картины, — нехотя сказал Фалигол.— Они предсказывают судьбу жителей Горы, их ближайшее будущее, и тебе едва ли будут интересны. Пересказ их мало что даст, я же связан некоторыми клятвами и не мог бы открыть их тебе при всем желании.
— Хорош предсказатель! Зачем же мне было смотреть в эту Сферу, если я и трети увиденного не понял! Если ещё и сам ты ничего не увидел!.. — возмутился Мгал.
— Ты понял главное — тебе предстоит долгая дорога, и начнется она успешно. И что, может быть, ещё важнее для тебя, кое-что понял я. Остальное увиденное прояснится, а может, и пригодится тебе впоследствии. Что же до того, какой из меня получился Вопрошатель Сферы, то тут уж ничего не поделаешь, я единственный, который есть, и, говорят, не такой уж дурной. Между прочим, не сам я назначил себя предсказателем. Из многих детей Вопрошатель Сферы выбирает одного восприемника и готовит его до конца своих дней. А дни наши, да будет тебе известно, не такие уж долгие — ни один из моих предшественников не прожил больше сорока лет. Не говоря уже о том, что каждый Вопрошатель Сферы обязан ограничивать себя в пище и питье, соблюдать обет безбрачия и ещё кое-какие обеты, о которых тебе знать вовсе не к чему. Согласись, что, будучи ограничен во многом, я вольно или невольно должен полюбить свое ремесло, находить в нем отраду и утешение и, следовательно, стать мастером своего дела. Впрочем, никто другой и не может беседовать со Сферой…
— Извини, я не хотел тебя обидеть, я… Просто рассчитывал на нечто большее.
— Пора возвращаться. — Файголит поднялся со скамьи. — Имей только в виду, что общение со Сферой было значительно важнее для меня, чем для тебя. И собственно, для того, чтобы я мог задать ей интересующие меня вопросы, мы сюда и пришли.
— Но зачем же тогда ты взял меня с собой? — Без знакомства с тобой Сфера не смогла бы мне ответить. Видишь ли, для того, чтобы заставить её говорить, надо уметь задать вопрос, а это вовсе не простое умение. Чтобы правильно задать вопрос и верно истолковать ответ, сумев извлечь из него наибольшую пользу, надо не только помнить кое-какие магические заклинания, но и обладать обширными знаниями о нашем мире, накопленными многими предыдущими поколениями. Теми, что содержатся в летописях и хрониках файголитов, древних манускриптах и записях караванщиков, которые те ведут по нашим просьбам крайне неохотно и нерегулярно. Чем больше ты знаешь, тем больше можешь извлечь из предсказаний Сферы, и потому посещение Хрустального Чертога Посвященных обычно разочаровывает не только людей, но и файголитов. — Фа-лигол печально усмехнулся, и Мгал подумал, что обитатели Горы испытывают, видимо, к Вопрошателю Сферы смешанные чувства и находятся такие, кто считает его жуликом и шарлатаном. — По дороге назад ты можешь задать мне интересующие тебя вопросы, а я постараюсь ответить на них прежде, чем мы расстанемся. Теперь, думается мне, ты имеешь некоторое представление о нашем городе, и лучше нам прервать его осмотр и отдохнуть перед завтрашним днем, перед встречей с Хранителями Горы.
— Проходи, Хранители Горы ждут тебя. — Сопровождавший Мгала файголит распахнул дверь и пропустил северянина в небольшую комнату, где за прямоугольным столом сидели Ртон, Фалигол и какой-то тощий маленький человечек в темных одеждах.
— Приветствуем тебя, Мгал. — Ртон поднялся со своего места и указал северянину на свободный стул с высокой массивной спинкой. Подождал, когда Мгал усядется, и продолжал: — Собравшись всемером, мы приняли относительно тебя окончательное решение, и остальные Хранители Горы поручили нам довести его до твоего сведения. Саргон — Устроитель торговли, — файголит указал на сухонького человечка с глазами нормальных размеров на очень бледном лице, — расскажет, какое мы хотим дать тебе поручение.
Саргон покивал маленькой птичьей головой:
— Да, да, мы хотим просить тебя об одном одолжении. Быть может, наше поручение причинит тебе некоторые неудобства, но зато поможет встретиться с друзьями и э-хэм-м… вступить во владение кристаллом, который они вынесли из святилища Амайгерассы. — Голос Саргона поскрипывал, как несмазанные двери, а сам человечек близоруко щурился и хмурился — то ли у него болели глаза, то ли в ужимках этих проявлялось действие отвара, позволявшего людям видеть в темноте.
«А может, он так долго живет в Горе, что и без этого снадобья научился видеть во мраке», — подумал Мгал, так до конца и не сумевший привыкнуть к голубоватому сиянию, повсюду сопровождавшему его в подземном городе.
— Прежде всего мне поручено сообщить тебе,— продолжал Саргон, — что мы одобряем и приветствуем твое намерение отправиться на поиски сокровищницы Маронды. У нас существуют для этого свои причины — мы заинтересованы в том, чтобы кристалл Калиместиара, раз уж он унесен из святилища Амайгерассы, как можно скорее покинул Исфатею. — Человечек вопросительно посмотрел на Ртона, словно спрашивая, не желает ли тот что-нибудь добавить, но Воспитатель людей лишь отрицательно мотнул головой. — Дело в том, что обитатели Горы уже много лет торгуют с родом Амаргеев на весьма невыгодных условиях, причем алчность Бергола превосходит все мыслимые пределы. Если бы мы могли свободно продавать добываемое нами серебро и изделия из него в Кундалаге или любом другом городе, то имели бы возможность приобрести несравненно больше необходимых нам вещей, изготовленных мастерами Верхнего мира. Я… э-хм-м… понятно говорю? Мгал кивнул.
— Разъезды гвардейцев Бергола не позволяют караванщикам из других городов доставлять свои товары к подножию Гангози. Но это ещё не беда — справиться с гвардейцами не так уж сложно. — Саргон запнулся, побарабанил пальцами по столу, на котором стоял кувшин с питьем и четыре серебряных кубка. — Да, мы справились бы с гвардейцами, и мы сообщили об этом Берголу, требуя у него равноценного обмена серебра на нужные нам предметы, но, обуреваемый жадностью, он отверг наши условия. Более того, зная нашу силу, он в свою очередь предупредил нас, что, если мы предпримем попытку торговать с кем бы то ни было, минуя его посредничество, кристалл Калиместиара будет немедленно продан им Белому Братству.
— Как я уже говорил, мы считаем, что, если кристалл попадет в руки Белых Братьев, это принесет много горя всему нашему миру, и потому вынуждены были в ущерб себе смириться с условиями Владыки Исфатеи, — вставил Фалигол.
— Да, да. Мы вынуждены были смириться с его грабительскими условиями, — подтвердил Саргон. — Но теперь, когда кристалл унесен из святилища, мы можем потребовать у Бергола установления новых цен на серебро. Мы в состоянии перебить или взять в плен его людей…
— Или, если он будет упрямиться, заменить его более покладистым Владыкой, — жестко добавил Ртон.
— Мастер Донгам — один из Белых Братьев? — поинтересовался Мгал.
— Да, Бергол держит его при своем дворе как пугало против нас. Кроме того, Донгам оказывает ему ещё кое-какие мелкие услуги.
— Вот почему мы хотели бы, чтобы ты встретился со своими друзьями и, прихватив кристалл, покинул Исфатею, — снова взял слово Саргон. — Однако тебе, по твоему же признанию, будет довольно трудно отыскать их, и потому мы придумали следующее. Ты отправишься к Берголу и сообщишь ему о том, что обитатели Горы не намерены более позволять себя грабить. Или он втрое увеличит поставки товаров за наше серебро, или мы вынуждены будем налаживать торговлю с другими городами. Кроме того, мы желаем, чтобы нашим именем перестали пугать детей, и впредь намерены жить с исфатейцами в мире и дружбе. Поэтому мы предлагаем Берголу распространить слух о том, что народ файголитов, пришедший с северо-запада, поселился в недрах горы Гангози, истребив предварительно племя э-хм-м… кротолюдов, питавшихся человеческой кровью. Довольно уже мы жили в полной изоляции, ни к чему хорошему это не привело.
— Вопрошатель Сферы, вероятно, говорил тебе, что как это ни горько, но недалек тот день, когда мы должны будем покинуть недра Горы, и готовиться к этому надобно уже сейчас. — Ртон вперил в Мгала неподвижный взгляд своих огромных глаз. — Кроме того, мир меняется, время обособленных родов, кланов и братств уходит. Люди разных городов, племен и народов начинают осознавать себя как некую единую общность. Если мы хотим выжить, то должны отказаться от своего замкнутого образа жизни и выйти в Верхний мир.
— Время родов и кланов проходит? — Мгал удивленно поднял левую бровь. — Но Белое Братство и Черный Магистрат, как я слышал, именно сейчас набирают силу.
— Увы, это правда, хотя противоречит нашему пониманию развития мира. Усиление их могущества настораживает и пугает. И Белые, и Черные, как две противоположные крайности, кажутся нам одинаково опасными. Как тесто, поднимаются они на дрожжах старых ошибок, как мерзкий гнилостный гриб — набухают и разрастаются на старом гной-бище. И те и другие уверяют, что цель их — объединить человечество, сделать его богатым и счастливым, но идут они к этой цели по трупам и искалеченным жизням… — Голос Фалигола дрогнул, и он умолк.
— Время родов, кланов и братств проходит! — упрямо повторил Ртон. — Черный Магистрат и Белое Братство не показатели — это уродство, болезнь на теле нашего мира, и мы либо сумеем излечиться от нее, либо она сожрет нас и сведет в могилу. Потому-то мы и предпочитаем, чтобы кристаллом Калиместиара владел ты, а не они. Тем более раз Фалигол уверяет, что твои руки — самое надежное место для сбережения ключа от сокровищницы Маронды.
— Вот как? — Мгал покосился на печальноглазого юношу. — А как насчет остальных шести кристаллов?
— Они пока не доступны ни Белым, ни Черным. Об этом, так же как и о том, что седьмой кристалл будет вполне сохранен в твоих руках, поведала мне Сфера, — пояснил Фалигол.
— Все это прекрасно, но не пора ли нам вернуться к делам насущным? — негромко проскрипел Саргон.
— Продолжай, мы действительно несколько отвлеклись.
— Итак, ты передашь наши условия Берголу. Скорее всего он прислушается к твоим словам, и ты, как посланник великого народа, истребившего кротолюдов и протягивающего руку дружбы исфатейцам, будешь щедро награжден и отпущен с миром. Не исключено, правда, что самоуверенность и алчность возьмут верх и, чтобы показать нам, что он плюет на все наши требования и угрозы, Владыка Исфатеи прикажет публично казнить тебя…
— Погоди-ка, погоди! — Мгал приподнялся со стула. — Что-то мне это не очень по душе…
— Ты сначала дослушай. Во-первых, Бергол — правитель умный, и разве что помрачение рассудка заставит его рубить кормящее весь город дерево. Во-вторых, весть о твоем появлении мгновенно облетит Исфатею, и друзья твои будут знать, где тебя разыскивать. И в-третьих, э-хм-м… даже если тебя приговорят к казни, привести приговор в исполнение не удастся. Об этом позаботимся мы, и цель наша — не только сберечь твою жизнь, но и дать Берголу урок, продемонстрировать ему и его советникам нашу силу.
— Ведьмин сок! Звучит не больно-то заманчиво, но если только на этом условии вы отпустите меня из Горы… — начал северянин.
— Только на этом. Мы обдумали разные варианты и пришли к выводу, что этот будет самым выигрышным и для нас, и для тебя. Да и Сфера дала наилучшие предсказания. Ну а теперь поговорим о деталях… — как о чем-то решенном сказал Ртон, и Мгал понял, что, прежде чем он навсегда распростится с обитателями Горы, Берголом и его гвардейцами, ему ещё предстоит пережить немало неприятных мгновений.

Глава пятая
ПЛЕННИК БЕРГОЛА

Хранители Горы позаботились о том, чтобы на Мгала обращали внимание: на плечи его, поверх ярко-алой безрукавки, был наброшен богато расшитый золотом бордовый плащ с угольно-черным подбоем, мускулистые руки украшали массивные браслеты, у широкого, декорированного серебряными бляхами пояса висел короткий меч, а восседал северянин на породистом, ослепительно белом коне. Несмотря на зной, Мгал не снимал драгоценного плаща, и ни один встречный не остался равнодушным при виде столь великолепного всадника. Восхищенными взглядами и завистливым шепотом провожали его не только женщины и дети — даже мужчины и старики не могли удержаться, чтобы не посмотреть ему вслед. Скромно одетый спутник северянина, с болезненно-бледным, невыразительным лицом, трусивший в полутора десятках шагов позади него на пегом тонге, разумеется, не привлекал ничьего внимания, однако Мгал постоянно чувствовал на себе его взгляд. Взгляд стерегущий, цепкий, оценивающий каждое его движение.
За сутки, проведенные в одном из сумрачных ущелий Гангози, до того как глаза вновь привыкли к дневному свету, Мгал всего несколько раз слышал голос своего сопровождающего и успел от всей души невзлюбить его обладателя. Особого недружелюбия или недоверия со стороны молчаливого спутника северянин не замечал, было тут нечто иное, более страшное, чем открытая вражда, — слепая готовность выполнить полученный приказ: грудью своей защитить от любой опасности или убить при малейшем подозрении. Убить без злобы, без ненависти — холодно и деловито. Северянин гнал от себя подобные мысли, прекрасно понимая, что человек этот послан с ним прежде всего ради его же безопасности, и все же его упорный, сверлящий спину взгляд телохранителя-палача был ему в высшей степени неприятен — мешал радоваться солнечному свету, свежему ветру, восхищенному шепоту земледельцев и ремесленников, спешивших в Исфатею по своим делам.
Однако чем ближе подъезжали они к городу, тем сильнее охватывало Мгала радостное возбуждение, а при виде гостеприимно распахнутых северных ворот он не только не смог сдержать улыбки, но и, по-мальчишески громко рассмеявшись, отсалютовал стражникам, уставившимся на него во все глаза и онемевшим от изумления. Еще бы, не прошло и десяти дней, как он выезжал отсюда в цепях, в компании преступников, приговоренных к смертной казни, под охраной отряда гвардейцев, а сейчас возвращался живой, здоровый, свободный, разодетый не хуже самого богатого городского купчины!
Механически ответив на приветствие северянина, стражники словно окаменели, а когда пришли в себя от неслыханного нахальства, перед ними из пыльного зноя возник всадник с болезненно-бледным лицом, сидевший на невзрачном пегом тонге. Он бросил к ногам старшего стражника кожаный мешочек, в котором что-то мелодично звякнуло, и тихо спросил:
— Узнал этого человека?
— О да! Это же тот самый негодяй, что проник в родовое святилище Амаргеев и был отправлен на съедение кротолюдам!
— Пошли кого-нибудь во дворец, пусть сообщит, что преступник, выбравшийся из недр Гангози, вернулся в Исфатею.
Стражник подхватил мешочек, ощупал его и, радостно осклабившись, кивнул. Белолицый тронул бока тонга сапогами и скрылся в глубине улицы. Вскоре он нагнал северянина, который, памятуя наказы Саргона, направлялся к исфатейскому базару. Здесь, как всегда, было шумно и многолюдно, и если раньше в душе Мгала теплилась надежда, что счастливый случай сведет его тут с Гилем и Эмриком, то, глядя на продающие, покупающие, отчаянно торгующиеся, спорящие, хохочущие и ругающиеся среди повозок, шатров и навесов толпы людей, он вынужден был признать, что ожиданиям его сбыться не суждено. Северянин проехал по ювелирному ряду, где было несколько менее людно, чем в других местах, приценился к двум-трем безделушкам и, убедившись в том, что его заметили и узнали, направил коня к одной из фруктовых лавок. Кинул пожилой усатой женщине мелкую монетку, выбрал три больших персика и с аппетитом вонзил зубы в сочную мякоть, краем глаза наблюдая за тем, как вокруг, перешептываясь и указывая на него пальцами, стал собираться жадный до всяких новостей базарный люд.
— Эй, друг, ты никак из Гангози выбрался? — окликнул его пестро одетый бородач, державший на плече высокую клетку с крикливой птицей.
— Выбрался, как видишь, — ответил Мгал. Швырнул косточку в пробегавшую мимо собаку и принялся за второй персик. И тут же поощренные его ответом люди засыпали северянина вопросами:
— Ну как там, в горе-то? Перебил кротолюдов? Где остальные? Зачем ты вернулся или указа не знаешь? Что вырядился, как петух, гляди, проведает о твоем возвращении Бергол!
— К нему-то во дворец я и направляюсь,— сообщил Мгал и, видя, как выкатываются от изумления глаза, вытягиваются лица и раскрываются рты, готовые обрушить на него новую лавину вопросов, похлопал коня по шее, направляя его в одну из боковых улочек. Теперь он мог быть уверен, что, попав на базар, друзья наверняка узнают о его появлении в Исфатее.
Весть о его возвращении разнеслась по городу быстрее, чем он мог ожидать. Когда Мгал добрался до центра города, застроенного каменными двухэтажными домами, порталы и башенки которых были украшены голубой мозаикой, а из-за окружавших их высоких заборов неудержимо выплескивалась буйная зелень фруктовых садов, за ним следовала не только стайка горластых мальчишек, но и небольшой отряд верховых гвардейцев, посланных, по-видимому, Берго-лом, чтобы силой доставить нежданного гостя во дворец, в случае если тому вдруг вздумается изменить свой маршрут. За их спинами северянин не мог различить человека с болезненно-бледным лицом, ехавшего на неказистом пегом тонге, но он не сомневался, что тот находится где-то поблизости и не спускает с него своего цепкого взгляда.
Мимо выложенных плитами арыков, мимо журчащих питьевых фонтанчиков, узорных решеток, каменных и глиняных оград, мимо стройных, тянущихся к выцветшему безоблачному небу храмов Дарителя Жизни, купола которых ласкали глаз переливами сине-зеленой керамической отделки, двигался Мгал ко дворцу Бергола, и чем ближе подъезжал, тем отчетливее чувствовал, как сжимается вокруг него кольцо из высланных Владыкой Исфатеи воинов и соглядатаев. Сейчас, даже если бы он захотел, отступать было поздно, и миг встречи с Берголом, — которого едва ли могли порадовать условия Хранителей Горы, — казавшийся северянину совсем недавно ещё чем-то далеким и не особенно страшным, все приближался и приближался. Неотвратимость предстоящей встречи и воспоминания о грязной, вонючей камере, кандалах и скудости заплесневелых лепешек заставили Мгала поежиться при виде покрытого каменной резьбой здания с узкими оконцами-бойницами — дворца и тюрьмы Владыки Исфатеи. Однако делать было нечего, северянин сплюнул в пыль косточку от последнего персика и, спешившись, повел коня к дворцовой коновязи.
Словно от заразного, шарахнулись от него стражники, бесшумно отворились высокие, глубоко утопленные в толстую стену двери, и выступивший навстречу Мгалу из полумрака просторной залы горбатый человечек сказал не терпящим пререканий голосом:
— Следуй за мной, Владыка Исфатеи желает видеть тебя немедленно.

Маленький квадратный глазок в массивной двери приоткрылся, и Мгал, повернув голову, поймал выжидающий взгляд тюремщика.
— Эй, чужеземец, есть в чем нужда?
«Проверяют, жив ли еще. Ну погоди же!» Северянин потянулся к кувшину, в котором ему оставили воду, и изо всех сил метнул его в дверной глазок. Глиняная посудина с треском разлетелась, из-за двери послышался истошный вопль, крики: «Убил! Убил!» Глазок захлопнулся, по коридору загрохотали сапоги убегавших людей.
— Похоже, они и правда хотели напоить меня отравой, — пробормотал Мгал, глядя на темные потеки, оставшиеся на двери камеры.— Ведьмин сок! На этот раз мне действительно не выкрутиться. — Он опустился на каменный пол, возвращаясь к прерванным размышлениям.
…Встреча с Берголом произошла совсем не так, как ожидал северянин. Владыка Исфатеи принял его в небольшой, лишенной всяких украшений, тускло освещенной комнатке, причем из прежних советников при нем были только обезьянолицый старик и косоглазый юноша. Выслушав требования Хранителей Горы, все трое не выказали ни малейшего удивления, как будто ничего иного услышать от Мгала и не рассчитывали. «Значит, к Магам ты отношения не имеешь… , Ай-ай-ай, какая жалость!» — задумчиво проговорил Бергол, потирая обрюзгшее лицо пухлой, усеянной перстнями рукой, после чего, хмуро усмехнувшись, предложил «дорогому гостю» подождать в «специально отведенном ему помещении». Мгал не питал иллюзий относительно того, что это за помещение, однако драться со стражниками, которыми кишел дворец, не имело смысла, тем более что меч ему ещё раньше пришлось оставить в зале ожиданий. Таким-то вот образом он снова оказался в уже знакомой ему камере, бежать из которой было совершенно немыслимо: единственное крохотное отверстие, располагавшееся под самым потолком, было забрано решеткой и выходило во внутренний двор резиденции Бергола, а каменную кладку не разрушили бы и стенобитные орудия.
Обдумав поведение тюремщиков, отобравших у него браслеты, плащ и пояс — словом, все представлявшее хоть малейшую ценность, — Мгал пришел к выводу, что участь его решена, причем вовсе не так, как предполагали Хранители Горы и созерцал Фалигол в Пророческой Сфере. Разумеется, Бергол не отпустит его с миром — требования файголитов не явились неожиданностью для Владыки Исфатеи, и, видимо, он успел принять какие-то меры против обитателей Горы. Если бы он собирался превратить казнь Мгала в поучительное зрелище для горожан, то едва ли позволил бы тюремщикам обирать узника. Стало быть, его, Мгала, решено убить прямо здесь, в темнице, а потом объявить народу, что казнь состояться не может, потому как Даритель Жизни за многие прегрешения прекратил счет дней жизни дерзкого ослушника. Как объяснит Бергол возвращение северянина в Исфатею — не столь уж важно, что-нибудь его советники придумают, а вот почему он решил лишить исфатейцев представления — праздника, который бы ему ничего не стоил?.. Испугался, что файголиты отобьют своего посланника? И почему он не передал его в руки Донгама? Если раньше Бергол принимал Мгала за приспешника Черных Магов, которых явно побаивался и, быть может, мечтал стравить с Белыми Братьями, то теперь сомнения его на этот счет рассеялись. Удивительно и то, что Донгам не присутствовал при последнем разговоре северянина с Владыкой Исфатеи…
Вопросов было много, но больше всего беспокоило Мгала, каким образом попытается разделаться с ним Бергол. Судя по тому, как часто заглядывал в камеру тюремщик и как кричал потом, когда жидкость из кувшина попала ему в лицо, его действительно хотели отравить — самый простой способ избавиться от заключенного. Однако теперь им придется поискать другое средство. Знать бы какое… Мгал заворочался — во рту пересохло от жажды, тело ломило от холода каменных плит.
Что ещё может изобрести Бергол? Подослать убийц? Но это крайняя мера — лишние свидетели столь бессмысленного, на взгляд непосвященного, убийства Владыке Исфатеи ни к чему. К тому же, чтобы пресечь разные слухи и досужие домыслы, Берголу выгодно показать исфатейцам тело преступника, убитого Небесным Отцом, который не пожелал, чтобы древние традиции города, касающиеся отмены смертной казни, были нарушены. А показать тело можно, только если на нем нет следов борьбы и убийства. Можно, конечно, и тайно предать его земле, и все же… Во всяком случае, держать узника в темнице Владыка Исфатеи не будет, чтобы не искушать файголитов устроить ему побег.
Побег… Мгал снова оглядел камеру. Свет совсем перестал проникать в крохотную отдушину под потолком — ночь спустилась на Исфатею, и, если бы не слабое голубое мерцание, испускаемое предметами — от не прошедшей ещё способности видеть в темноте, — он не разглядел бы и собственной руки. Нет, о побеге отсюда без посторонней помощи нечего и мечтать. И нечем встретить подосланных убийц — не то что оружия, даже табурета нет. Северянин облизал пересохшие губы, присел на корточки, прислонившись спиной к деревянной двери, и тяжко задумался, тщетно пытаясь отыскать путь к спасению.
Из задумчивости его вывел чуть слышный шлепок, донесшийся из противоположного угла камеры. Открыв глаза, он несколько мгновений изо всех сил таращился в темноту и наконец понял, откуда исходил звук, а поняв, похолодел от ужаса и отвращения. Тонкая и маленькая, не больше локтя, змейка, брошенная кем-то в крохотное зарешеченное отверстие на пол его камеры, была, без сомнения, легендарной мобеле-мбанглой — самой быстрой и ядовитой тварью песчаных пустынь, о которой северянину когда-либо доводилось слышать. Так вот какую казнь приготовил Бергол для своего пленника!
Рассмотреть страшную гостью повнимательнее у Мгала не было времени: заметив, что тело мбанглы изогнулось волнистой линией, он шарахнулся в сторону — за миг до того, как змея прыгнула вперед. Движения её были стремительны и неуловимы, прыжок мбанглы сравнивали с полетом стрелы, и все же северянин избежал ядовитых зубов. С содроганием услышал глухой стук змеиного тела о брусья двери, гневное шипение и метнулся в дальний угол камеры, на ходу срывая с себя безрукавку.
Мбангла, мгновенно оправившись от удара о дверь, свернула свое тело в тугую спираль, словно проверяя его готовность к новой атаке, и заскользила к Мгалу. И вновь северянин отпрянул в сторону. Отпрянул чуть прежде, чем следовало, — змея успела заметить его движение и изменить направление броска, однако морда её лишь слегка коснулась руки Мгала, который всем нутром, всеми фибрами почувствовал, что третьей атаки мбанглы ему не пережить. Услышав характерный шлепок змеиного тела о каменные плиты, он, повинуясь инстинкту охотника, повернулся и кинул в направлении звука скомканную безрукавку, прыгнул следом и принялся изо всех сил топтать сапогами шевелящуюся ткань.
Он остановился, когда все уже было кончено. Отшвырнул ногой безрукавку с налипшими на неё клочьями змеиного мяса и дико расхохотался — он и в этот раз победил. Победил во мраке, без оружия, победил мобеле-мбанглу — Вестницу смерти, как называют её караванщики юга, Стрелу смерти, как величают её ассуны, давно уже не разбивавшие шатров в песках пустынь и все же сохранившие воспоминания об этой твари в своих сказках и преданиях.
— Я победил, но долго ли мне торжествовать? — чуть слышно прошептал Мгал, отсмеявшись. — Бергол и его советники придумают ещё что-нибудь, а потом еще… Не проще ли было выпить кувшин с отравленным питьем и не затевать этого безнадежного поединка?
Проснувшись от шороха за дверью, Мгал чуть приоткрыл глаза, но не двинулся с места. В Смотровом глазке мелькнул свет факела, послышался шепот, звякнул тяжелый засов, и массивная дверь, заскрежетав, отворилась. В щель просунулась одна голова, потом другая, блеснули в неверном свете обнаженные мечи.
— Эй, ты, а ну-ка проснись! Тебя ведено перевести в другую камеру.

Мгал не шелохнулся, не проронил ни звука, чувствуя, что у него появляется крохотный, слабый шанс.
— Мертв. — Один из тюремщиков выставил руку с факелом за дверь. — А где змеюка?
— Задавил. Вон лохмотья в углу валяются. Убил он её, но и сам, видать, от яда не уберегся, да смилуется над ним Небесный Отец,— возбужденным шепотом сказал второй, а голос из-за двери опасливо предупредил: — Вы, глядите, осторожнее, он и притвориться может. Горежа-то как отделал — всю жизнь теперь с обезображенным лицом ходить будет.
— Сейчас проверим. Дай-ка копье.
Мгал напряг мускулы и в который уже раз за сегодняшнюю ночь мысленно возблагодарил Вожатого Солнечного Диска за то, что тюремщики не озаботились заковать его в кандалы. Впрочем, оно и понятно — кандалы здесь держат для особо торжественных случаев.
Первый тюремщик — наголо обритый мужчина средних лет, с длинными висячими усами — протиснулся в приоткрытую дверь, держа в левой руке факел, а в правой меч. Из-за его спины выглянул юноша с копьем.
— Ну точно, прибил он змеюку, а я-то боялся, вдруг бросится, — громким шепотом сказал он, вглядываясь в лохмотья алой безрукавки.
Мобеле-мбанглы он боялся значительно больше, чем неподвижного узника, кольнуть которого копьем намеревался исключительно для очистки совести.
Отточенный наконечник был в пяди от ребер Мгала, когда северянин, почувствовав, что дальше медлить опасно, с диким ревом прыгнул на первого тюремщика и точным, сокрушительным ударом в грудь поверг его на пол. Юноша, тонко, по-заячьи, пискнув, рухнул от удара ногой в живот, однако третий, самый осторожный и опытный тюремщик успел рвануть на себя дверь и задвинуть засов.
Мгал скрипнул зубами от сознания собственного бессилия, подхватил оброненный первым тюремщиком меч и плашмя ударил им по голове начавшего подниматься юношу. Бритоголовый тем временем успел откатиться в сторону, вскочить на ноги и выхватить из-за пояса нож. Северянин рассмеялся лающим смехом, отшвырнул ногой факел и сделал шаг вперед, но ослепительная вспышка за спиной бритоголового отбросила его к двери.
Сквозь боль в глазах, полуослепший, он все же успел увидеть, как корчится на полу бритоголовый, на котором разом загорелась кожа и одежда, а потом ему показалось, что в камеру вплыло огромное, нестерпимо сияющее, пышущее чудовищным жаром солнце. Испепеляющие лучи его пробуравили, взорвали закипевший мозг северянина, и он рухнул на горячие каменные плиты.
Очнулся Мгал оттого, что кто-то лил ему на голову воду. Прохладная влага стекала по лицу, и он жадно ловил её пересохшими губами, умоляя Небесного Отца о том, чтобы это длилось вечно.
— Жив?.. — донеслось до Мгала откуда-то издалека. Он с трудом разлепил веки, поднял гудящую голову и увидел сияющее лицо Гиля. Губы чернокожего мальчишки шевелились, в глазах стояли слезы, он что-то говорил, спрашивал о чем-то, но слова его путались в голове северянина, смысл их ускользал.
Мгал сделал усилие, поднял ставшую почему-то свинцо-во-тяжелой руку, смахнул с лица воду и спросил чужим, хриплым голосом:
— Откуда ты тут?
— А из печки. Погоди, сейчас и Эмрик появится.
Мальчишка отступил в сторону, и глазам Мгала открылось удивительное зрелище — черная, в человеческий рост, дыра под потолком камеры, с оплавленными и все ещё не остывшими, пылавшими темно-красным огнем краями.
— Что это? — От изумления северянин подался вперед, забыв на мгновение о боли, пронзившей все его тело.
— Так, пустяки — пришлось дыру в стене выжечь. Иначе как до тебя доберешься? — ответил мальчишка, сияя улыбкой, и тут же, снова склонившись над Мгалом, заботливо спросил: — Сильно ранен? Идти сможешь?
Красной, словно обваренной, рукой северянин оперся о стену, чувствуя, что от запаха горелого мяса тошнота подступает к горлу, стиснул зубы и начал подниматься.
— Вот и отлично!..— начал Гиль, но тут что-то заслонило раскаленные камни, послышался негромкий удар, и кошкой проскользнувший к Мгалу Эмрик так сжал его в объятиях, что у северянина потемнело в глазах.
— Живой?!
— Живой, что мне сделается., — прошептал Мгал, борясь с застилавшей глаза темнотой.
— Тогда не будем терять время. — Эмрик подхватил с пола факел и огляделся: — Надо нам быстренько выбираться отсюда, пока весь дворец на ноги не подняли.
Неожиданно взгляд его упал на слабо шевелившегося у ног северянина юношу.
— Тюремщик? Клянусь Усатой змеей, это как раз то, что нам сейчас нужно! Гиль, спрысни-ка его водичкой.
Мальчишка вылил на юношу остатки воды из кожаной фляги, и тот со стоном открыл глаза. Эмрик рывком поднял тюремщика с пола, поставил на подгибающиеся ноги.
— Покажешь, как выйти из дворца или сразу тебя прикончить?
— По-каж-жу! — щелкнул зубами юноша.
— Тогда вперед!
Эмрик поднял руку, в которой блеснул странно изогнутый черный короткий жезл, и направил его на дверь камеры. От последовавшей затем вспышки Мгал зажмурился и вновь едва не потерял сознание, а открыв глаза, обнаружил, что двери нет. Вынесенные огненным смерчем в коридор, останки её звездной россыпью дотлевали во тьме.
— Веди к главному входу! — рявкнул Эмрик и отвесил тюремщику столь мощный тумак, что тот пушинкой вылетел в коридор. — Обопрись на меня, и пойдем. Мешкать нельзя. — Гиль подставил северянину плечо, и тот, тяжко опершись на него, сделал первый шаг. Темные коридоры переливались из одного в другой, в конце их то и дело мелькал свет факелов, резкие голоса кричали что-то угрожающее, но жезл в руке Эмрика выплевывал очередную порцию ослепительного пламени, крики затихали, и друзья снова бежали куда-то вперед. Падали, поднимались, карабкались по лестницам вверх, скатывались вниз. Мгал чувствовал, что силы покидают его, сердце заходится, ноги слабеют, но Гиль упрямо тянул и тащил его все вперед и вперед, то ласково что-то шепча, то взвизгивая от злости, ругаясь и призывая на помощь Самаата и всех добрых духов, и северянин опять бежал, шагал, ковылял, полз, плача от невыносимой боли и ненависти к маленькому чернокожему мучителю. А жезл в руках Эмрика все харкал огнем, и тошнотворный запах горелой плоти лез в ноздри, и весь этот кошмар, казалось, будет тянуться вечно.
— Все, пришли! — неожиданно остановился тюремщик. Вспышка черного жезла высветила большой, виденный уже когда-то Мгалом зал, ряды строенных колонн, высокие, инкрустированные медью двери, у которых копошились какие-то уродливые фигуры…
— Твое счастье, что не ошибся! — Эмрик, толкнул проводника в темноту.

Огненный шквал сжег и сорвал с петель двери, словно сухие листья разметал толпившихся поблизости стражников, и Мгал неожиданно ощутил, как повеяло на него из звездного мрака ночной свежестью, прохладой и покоем.
«Свобода!» — с облегчением вздохнул он, но Гиль — маленький неугомонный негодяй — все продолжал тащить и тянуть его. Сначала вниз по лестнице с широкими и низкими неудобными ступенями, потом куда-то вправо, вдоль нескончаемо длинного здания, украшенного затейливой каменной резьбой, в окнах-бойницах которого метались тревожные факельные огни. Ага, да это же та самая коновязь…
Мгал смутно помнил, что Эмрик и Гиль усадили его на коня и опутали ноги стременами, а вот от бешеной скачки через спящий город у него осталось лишь чувство пронизывающего насквозь, обжигающего холода. Зато в памяти отчетливо запечатлелся треск мгновенно обуглившихся, разлетевшихся в щепы от огненного удара восточных ворот, бестолковая суета заспанных стражников, свист ветра в ушах, восторженные вопли Гиля и бледная полоска зари, занимавшейся где-то у горизонта, за которым исчезала пустынная, зовущая в дальние дали дорога.
— К Исфатее движется то ли караван, то ли большой отряд всадников, — сообщил Гиль, возвращаясь к товарищам.
— Те, что едут в сторону Исфатеи, едва ли нас потревожат. Странно, я был уверен, что Бергол вышлет за нами погоню.
— Может, и выслал, но, зная, что мы владеем Жезлом Силы, и испытав на себе его действие, гвардейцы не будут особенно стремиться к встрече с нами, — лениво заметил Эмрик и, продолжая прерванный разговор, спросил: — Выходит, подвели тебя Хранители Горы?
— Да нет, скорее всего действия Бергола и для них были неожиданными, — ответил Мгал неторопливо, любуясь залитыми солнцем полями. Почти двое суток отсыпался он после побега из Исфатеи и теперь чувствовал себя вполне окрепшим и, как заново рожденный, не уставал радоваться просторному, светлому миру, каждой травинке, малейшему дуновению ветерка. — Но в главном, в том, что мне удастся выбраться живым из этой заварухи, файголиты не ошиблись. Думаю, что на вас-то они в основном и рассчитывали.
— Наверное, узнали, что мы выбрались из храма Дарителя Жизни с помощью Жезла Силы, и были уверены, что пустим его в ход для твоего освобождения, — предположил Гиль.
— Пожалуй, — согласился Мгал. — Потому-то Бергол и решил отменить показательную казнь и разделаться со мной без лишнего шума. А кстати, почему вы не отбили меня у гвардейцев ещё раньше?
— Эмрик так занемог…
— «Занемог»! После того как мы выбрались из святилища Амайгерассы, я чуть было прямиком на свидание с Небесным Отцом не отправился. Раны загноились, и если бы не Гиль со своим колдовством…
— Надо же! А я тогда только ушибами и царапинами отделался. И сейчас, казалось, вот-вот лягу и умру, а на самом деле волосы слегка опалил да кожу малость обжег. — Северянин взглянул на свои руки, жирно блестевшие от изготовленной Гилем мази. — До сих пор поражаюсь, как это вам удалось проскользнуть во дворец Владыки Исфатеи. Столько стражников, а вы под самым их носом…
— Я же тебе рассказывал, это все Гиль. Это он тогда, сообразив, как Жезл Силы действует, решил из святилища Дарителя Жизни без трофеев не уходить. «Мы, — говорит,— теперь не грабители храмов, а воины, вступившие в схватку с Берголом. И нечего нам от законной добычи отказываться — ещё пригодится». И прихватил-таки с собой пяток золотых блюд.
— Так ведь пригодились же! — вмешался Гиль. — Эти блюда нам двери во дворец и открыли.
— Затаились мы там и стали за оконцами камер наблюдать. Около одного весь вечер человек какой-то бродил, а ночью в нем же огонь блеснул. Вот мы и решили — не иначе как тут-то ты и прохлаждаешься. Между прочим, о том, что тебе опасность угрожает, тоже Гиль узнал. И от кого бы ты думал? От Батигар!
— От кого? От младшей дочери Бергола?
— Ну да. Призвал он на помощь все свое колдовское умение и… Нет, не сумею я объяснить, как это ему удалось.
— Я… ну как бы стал мысленно искать того, кто к тебе во дворце расположен и знает, что тебя в ближайшем будущем ждет. Первой была Чаг — я сразу к ней обратился. Не словами, а… — Мальчишка поморщился, покрутил пальцами и безнадежно махнул рукой. — В общем, это не важно. Так вот, с Чаг у меня ничего не вышло, уж очень она невосприимчива, хотя и сочувствует тебе. А от Батигар прямо-таки исходили волны тревоги и страха, и я понял, что медлить нельзя.
— И похож был Гиль после своего колдовства на живого мертвеца, — добавил Эмрик, ласково поглядывая на мальчишку.
— Вот оно что… — протянул Мгал. — Задал, выходит, я вам работы…
Под взглядами мужчин Гиль смутился, опустил голову, но тут же поднял её, прислушиваясь.
— Слышите? Эти, которые в Исфатею скачут, уже в ущелье въехали.

— Пойдем посмотрим, что за люди. — Эмрик поднялся и первым зашагал к краю утеса. Друзья затаились между валунами, глядя на колонну всадников, занявшую всю ширину дороги. Теперь уже не было сомнений в том, что это воинский отряд по меньшей мере из тысячи верховых, одетых в белые плащи, на которых красовалось стилизованное изображение петуха — провозвестника зари.
— Белые дьяволы! — с ненавистью прошептал Гиль.
— Белые Братья, — эхом повторил Мгал, вглядываясь в группу ехавших впереди отряда командиров. Один из них — в роскошном медном нагруднике — показался северянину странно знакомым. Где-то он уже видел этого светловолосого моложавого мужчину со спокойным, уверенным лицом… — Да это же мастер Донгам! Вот, стало быть, с чьей помощью Бергол надумал усмирить обитателей Горы.
— Тот самый, которого Чаг хотела убить при первой возможности? — поинтересовался Гиль.
— Да. Гляди-ка, за отрядом следует обоз и какие-то механизмы. Похоже, файголитам придется туго. Трудно поверить, какие последствия повлекло за собой исчезновение кристалла Калиместиара из святилища Амайгерассы, — покачал головой Мгал и, последний раз взглянув на лес копий над всадниками, начал отползать от края утеса.
— — Я надеюсь, ты не считаешь себя обязанным предупредить Хранителей Горы о появлении здесь Белых Братьев? — с тревогой в голосе спросил Эмрик, когда они вернулись под сень раскидистых деревьев.
— В этом нет необходимости. Они умеют собирать интересующие их сведения, и, кроме того, у них есть Пророческая Сфера. Мне хотелось бы посмотреть на кристалл, если ты не возражаешь.
— Пожалуйста. — Эмрик раскрыл кожаную заплечную сумку, извлек оттуда тряпицу, развернул её и положил в ладонь северянина хрустальный куб. — Он по праву принадлежит тебе, и, клянусь Усатой змеей, я с радостью сниму с себя заботу о нем.
— Ну разве не удивительно, что от такой безделушки зависит судьба множества людей? — прошептал Мгал, вглядываясь в глубину тяжелого прозрачного куба, пронизанного тончайшими металлическими волосками подобно струнам, натянутым между его ребрами. — Теперь дело за немногим — отыскать сокровищницу Маронды.
— Вот уж и правда пустячок! — хихикнул Гиль. — К сожалению, это действительно будет нелегко, и все же я знаю, что должен добраться до сокровищницы Последнего Верховного Владыки Уберту. Если это не сделаем мы, то может сделать кто-то другой…
— Значит, несмотря ни на что, ты выбираешь Дорогу дорог?
— О какой дороге ты говоришь? — не понял Мгал.
— Каждый идет по жизни избранным путем, своей, наиболее любезной его сердцу, дорогой, — сказал Эмрик задумчиво. — Собственными дорогами идут Старший караванщик и Бергол, Хог и Хранители Горы: одни — дорогой алчности, другие — дорогой чести и долга. Мы с Гилем следуем за тобой. И лишь немногие — так гласят старинные предания — идут Дорогой дорог, той, на которой решаются судьбы народов и племен, судьбы всего мира. Взявшись за поиски ключа Калиместиара, ты, сам того не подозревая, вступил на Дорогу дорог, — продолжал Эмрик негромко, словно размышляя вслух. — Куда приведет она тебя? Сложат ли о тебе песни благодарные потомки, проклянут ли на вечные времена имя твое, или бесследно исчезнет оно из памяти людской вместе с кончиной друзей и врагов твоих, как исчезает сделанный на песке рисунок под действием ветра и дождя? Кто знает?
Будешь ли ты всю жизнь идти этой дорогой или свернешь, не вынеся тягот и опасностей пути, на укромную тропку личного благополучия? Присядешь ли отдохнуть на обочине, прельстившись зеленью свежей травы, чтобы, отяжелев и пустив корни, уже не подняться более, не взять в руки посох странника? Или будешь шагать и шагать вперед, сбивая ноги, залечивая на ходу раны, теряя старых и обретая новых товарищей, пока не свершишь положенного или пока не придет твой смертный час? Кто может сказать? Однако я верю в тебя и рад, что начал с тобою этот путь.
— Но… Почему ты так говоришь? Разве ты не идешь со мной дальше?
— Иду, хотя теперь, когда кристалл Калиместиара в твоих руках, путь твой станет более тернистым, более опасным.
— Думаешь, Белые Братья?..
— И Белые Братья, и Черные Маги. Они мечтают добраться до сокровищ Маронды и знают — или скоро будут знать — о том, что ты завладел ключом, отворяющим двери сокровищницы. — А меня, меня почему ты не спрашиваешь, пойду ли я с тобой? — спросил Гиль, и Мгал с изумлением заметил на глазах мальчишки слезы.
— Тебя? Но зачем мне спрашивать тебя об этом? Что делать нам на Дороге дорог без тебя? Кто будет предупреждать нас о тайных происках врагов и вызволять из дворцовых подземелий? — Северянин перестал улыбаться, и голос его дрогнул. — Кто, наконец, закроет нам глаза и примет кристалл из наших слабеющих рук, если смерть настигнет нас прежде, чем мы отыщем сокровищницу Маронды? — На мгновение Мгал замолчал, а потом торжественно заключил: — Тебя, Эмрик, прошу быть моим наследником и, когда меня не станет, принять на себя заботу о кристалле Калиместиара. Прошу тебя, Гиль, позаботиться о том, чтобы ключ от сокровищницы, хранящей знания древних, не попал в недостойные руки, если судьба распорядится так, что ты станешь его владельцем.
— Ладно уж, мы позаботимся о нем. Не выкинем в придорожные кусты и не продадим за бесценок первому встречному. — Гиль фыркнул, но, поймав укоризненный взгляд Эмрика, смутился: — Ну, чего ты на меня так смотришь? Ты вот лучше ему скажи. Свободный, здоровый, как… как глег, а сам о наследниках печется!
— Богатому не спится: богатый вора боится, — усмехнулся Мгал, взглянул на солнце и тихонько присвистнул: — Ого, уже полдень! Отдохнули мы изрядно, наговорились вволю, не пора ли в путь? Дорога дорог ждет нас!

КНИГА ВТОРАЯ
ПИРАТЫ ЖЕМЧУЖНОГО МОРЯ

Часть первая
ЧИЛАРСКИЕ ТОПИ

Глава первая
НАЙТИ СЕВЕРЯНИНА

— Батигар? Чего тебе здесь надо? Я ведь просил, чтобы ко мне зашла твоя сестра, а не ты. — Бергол с раздражением уставился на свою младшую дочь. Батигар не любила Владыку Исфатеи, и пересуды горожан о том, что Бергол вовсе не её отец, позволяли ей не принимать близко к сердцу его радости и огорчения, которые она не понимала и не разделяла.
— Не знаю, зачем ты вызвал Чаг, — я пришла к тебе с собственными заботами.
— Вот как! Теперь и у тебя наконец появились заботы? — На одутловатом лице Бергола проступило нечто напоминающее улыбку. — Что же тревожит тебя?
— Мастер Донгам предложил мне выйти за него замуж.
— Этого следовало ожидать. По-моему, ты вполне созрела для замужества. — Бергол окинул ладную фигуру дочери оценивающим взглядом.
Батигар поморщилась и демонстративно стянула на груди полупрозрачную накидку, прикрывавшую её высокую замысловатую прическу, лицо и обнаженные плечи.
— Вероятно, ты прав, но я предпочитаю сама выбрать себе мужа. Я отказала мастеру Донгаму.
— Чем он пришелся тебе не по нраву? Сорок лет, богат, недурен собой, бывалый воин.
— Нахальный выскочка без роду без племени едва ли подходящая пара для принцессы из рода Амаргеев. Впрочем, это не главное, достаточно того, что он мне просто не нравится.
Бергол сцепил толстые, усеянные крупными перстнями пальцы и, откинувшись на спинку кресла, насмешливо прищурился, отчего глаза его почти полностью утонули в щеках.
— Он не из рода Владык и даже не хадас, но за ним стоит мощь Белого Братства, а это что-нибудь да значит. Замужество принцессы — дело, касающееся всего города, и одного твоего «просто не нравится» здесь будет, пожалуй, маловато.
— Иными словами, ты знаешь о его намерении и одобряешь его? — Синие глаза девушки — явление крайне редкое среди жителей Края Дивных городов — потемнели,

Предыдущая страница 7 Следующая страница


Полуденный мир 8

— Знаю, одобряю и считаю очень своевременным. Лучшего зятя, чем Донгам, я и желать не могу. А твоей родовитости вполне хватит на двоих.
— Так ты искал подходящего зятя себе или мужа для меня? — Батигар нахмурилась, и её густые черные брови сошлись в прямую линию.
— Я никого не искал. Он нашелся сам. И очень кстати. Без поддержки его воинов кротолюды захватят Исфатею. Поддерживать же ему нас, после того как этот мерзавец северянин похитил кристалл Калиместиара и удрал из города, совершенно незачем. Ты — единственное, что может заставить Донгама драться с кротолюдами. Это, надеюсь, тебе понятно?
— Отец, ты звал меня? — спросила принцесса Чаг, входя в комнату.
— Да. — Бергол покосился на Батигар, намереваясь отослать её, но передумал и перевел взгляд на старшую дочь: — Я посылал за тобой, чтобы поручить тебе важное и трудное дело.
— Слушаю, отец.
— Я хочу, чтобы ты догнала Мгала-разрушителя и вернула в Исфатею кристалл Калиместиара. Хитростью или силой, ты должна добыть его для меня. Если он окажется в моих руках, кротолюды, опасаясь, что я продам его Белым Братьям, уберутся в недра Гангози и не посмеют донимать нас своими ни с чем не сообразными требованиями. Мастер Донгам умерит свою спесь, а твоя сестра, — он указал на Батигар, — получит возможность выбрать себе мужа по вкусу.
— Ты посылаешь её на верную смерть! Ты видел, во что северянин превратил твою тюрьму? А восточные городские ворота? Захватив в нашем родовом святилище Жезл Силы, он стал непобедимым! — горячо заговорила Батигар.
— Ну это мы ещё посмотрим! — хмуро произнесла Чаг, расправляя широкие плечи. Старшая дочь Бергола не разбиралась в ювелирных украшениях, не интересовалась ухищрениями портновского искусства, плохо владела грамотой, но в бою на мечах стоила двух, а то и трех хорошо обученных воинов. Она мало походила на принцессу: не подкрашивала лица, не играла на скейре, но могла затравить оленя, набить из лука жирных болотных крякв и даже выйти на волка-отшельника с одним ножом. Мужская прическа, грубые черты загорелого и обветренного лица, мозолистые от постоянных упражнений с оружием руки и твердый взгляд серых глаз — все это подтверждало, что слова её не были пустой похвальбой.
— Я дам ей пятьдесят гвардейцев и лучших лошадей. Больше выделить не могу — кротолюды и так уже уничтожили несколько наших разъездов и, того и гляди, попытаются ворваться в город. Пятьдесят воинов против троих оборванцев — это не так уж плохо.
— Но почему их должна вести Чаг? Мало, что ли, у тебя командиров? — воскликнула Батигар в негодовании. — Неужели, кроме наследницы престола, тебе некого послать в погоню?
— Разве что тебя. Нет, и тебе бы я этого дела не доверил. Человек, завладевший кристаллом, скорее всего не вернется в Исфатею. Он продаст его Черным Магам или Белым Братьям. Только на Чаг я могу положиться как на самого себя.
— Спасибо за доверие, отец. Я верну тебе этот кристалл. Хотя не понимаю, почему из-за его пропажи поднялось столько шума, зачем он всем так понадобился.

— Ты не только позволил унести кристалл из-под самого своего носа, но и упустил похитителей. За время моей вынужденной отлучки ты не исправил ошибку, а лишь усугубил свою вину. Загладить эти просчеты можно единственным способом — догнать северянина и отнять у него кристалл Калиместиара вместе с Жезлом Силы. Они должны принадлежать Белому Братству. Сокровища Маронды не должны достаться никому другому. — Голос Донгама был, но обыкновению, бесстрастным, но его собеседник давно знал говорившего и не мог не заметить угрозы, таившейся в словах мастера Белого Братства.
— Мои люди ищут следы похитителей. Получив известия об их местонахождении, я тотчас покину Исфатею. Должен ли я, завладев кристаллом, вернуться сюда, или у вас есть на этот счет другие распоряжения? — спросил собеседник Донгама — высокий мужчина с длинным и узким, как нож, лицом — и, помедлив, добавил: — Должен ли я убить похитителя, или он нужен вам живым?
— Убей Мгала и его спутников. Здесь у меня хватит забот и без них. Тебе незачем возвращаться в Исфатею. Добыв кристалл, ты направишься на северо-восток и передашь его протектору Нортона — консулу Лотару. А чтобы ты смог успешно избежать досадных случайностей и недоразумений, тебя будет сопровождать Уиф с десятью арбалетчиками. — Донгам щелкнул пальцами, и из-за портьеры появился приземистый широкоплечий крепыш с очень короткими ногами и мощными, свисавшими едва ли не до колен руками. — Уиф, это Заруг. С ним и его людьми тебе предстоит догнать и убить похитителей кристалла.
— Будет исполнено, мастер Донгам, — прохрипел обезьяноподобный коротышка и принялся беззастенчиво разглядывать своего будущего спутника.
— Значит ли это, что я поступаю под команду Уифа? — холодно поинтересовался Заруг, стараясь, чтобы голос его звучал так же равнодушно, как голос Донгама.
— Нет. Ты поведешь отряд и будешь действовать по собственному усмотрению. Уиф вмешается, только если у тебя опять что-нибудь не заладится. Например, если спутники Мгала всадят в тебя ещё одну стрелу.
Заруг невольно коснулся рукой груди, того места, куда, прорвав кольчугу, ударила роковая стрела, помешавшая ему схватить северянина.
— За этот выстрел они дорого заплатят. Однако уверены ли вы, что моя служба в Исфатее закончена? Мои связи с горожанами, рыкарями и заезжими купцами могли бы принести вам немалую пользу…
— Не думаю, что это так. Мгал-разрушитель, подобно шмелю, попавшему в паутину, изорвал и изломал все, что мы создали здесь. Файголиты вышли из недр Гангози, и загнать их обратно не удастся. Вести переговоры с Берголом они не будут, и потому его придется убрать. Впрочем, у любой неприятности есть и хорошая сторона. Этот северянин так сильно потряс яблоню, что нам остается лишь собирать яблоки. — Донгам усмехнулся каким-то своим мыслям и, перестав расхаживать по комнате, остановился перед Заругом. — Настала пора заявить о себе в полный голос. Мы договоримся с файголитами, повысим цены на поставляемое ими серебро, но зато обеспечим безопасность горожан, и они сами попросят принять Исфатею под протекторат Белого Братства.
— Ходят слухи, что вы намерены взять в жены принцессу Батигар…
— Ах так, горожане уже болтают о моей свадьбе? Тем лучше.
— Ваша женитьба на принцессе Батигар сильно упростит дело, но останется ещё её старшая сестра, прямая наследница Бергола.
Донгам пристально посмотрел на собеседника и подтвердил:
— Принцесса Чаг не испытывает ко мне добрых чувств и при определенном стечении обстоятельств может доставить нам массу хлопот.
— Я слышал, она давно собирается посетить свою матушку, живущую в изгнании неподалеку от Кундалага. Если она решит отправиться к ней, не испросив предварительно разрешения отца, вряд ли это кого-нибудь особенно удивит. Всем известно, что Бергол не жалует бывшую Владычицу Исфатеи и не позволяет дочерям навещать её, — задумчиво проговорил Заруг и после поощрительного кивка Донгама продолжал: — Если же она не вернется из своего паломничества, это, пожалуй, тоже не вызовет кривотолков, все знают, что на дорогах нынче неспокойно.
— Слухи всякие, конечно, поползут, но, если что-то подобное произойдет, одной заботой будет меньше. — Губы Донгама тронула улыбка. — Мы с тобой недурно сработались, и мне будет не хватать тебя. Климат тут хороший, и ты, верно, захочешь вернуться сюда после посещения Нортона. Я дам тебе письмо для консула Лотара, и, думаю, он не станет возражать против твоего возвращения в Исфатею. При том, разумеется, условии, что ты привезешь ему кристалл Калиместиара. — Можете не сомневаться, я прийезу его, — заверил Дон-гама Заруг, и тонкие губы его зазмеились в похожей на гримасу ухмылке.
— Батигар? В этом наряде тебя не узнать. Ты собралась проводить меня? — спросила Чаг, и некрасивое лицо её преобразила улыбка. Нос казался теперь не таким уж коротким и толстым, лоб — не таким низким, а губы — не такими бесформенными.
— Да, неизвестно, что ждет нас впереди. Скажи своим воинам, чтобы ехали вперед, мне надо поговорить с тобой наедине.
— Ждите меня у Восточных ворот! — коротко приказала Чаг и с недоумением посмотрела на сестру. Тонкая кольчуга, оранжевый плащ и искусно сработанный, покрытый изящными узорами шлем делали Батигар похожей на младшего командира гвардейцев. — Зачем ты так вырядилась, кажется, ратные игрища никогда не увлекали тебя? В обычных своих одеждах ты выглядишь значительно привлекательней.
Батигар проводила взглядом последних воинов Чаг, скрывшихся в лабиринте улочек, и негромко сказала:
— Я вырядилась так не только для того, чтобы проводить тебя до городской стены. Я намерена ехать с тобой и дальше, до тех пор, пока ты не завладеешь кристаллом Калиместиара.
— Это ещё что за блажь? Или ты думаешь, мы без тебя не управимся? — нахмурилась Чаг.
— Управитесь или нет, я еду с вами.
— Посмотрим, как отнесется к этому отец.
— Не вздумай обращаться к нему.
— Я и так знаю, что он будет против!
— Конечно! Он ждет не дождется выдать меня за До-нгама. Или ты хочешь, чтобы он стал моим мужем?
— Я привезу кристалл, и ты сможешь найти себе мужа получше.
— Во-первых, Бергол не будет ждать твоего возвращения, а во-вторых, почему ты так уверена, что сможешь отыскать Мгала-разрушителя?
— Что ты хочешь этим сказать? — Чаг непроизвольно сжала коленями бока лошади, и та, тихо заржав, начала нетерпеливо переступать с ноги на ногу. — Отъедем от дворца, и я все объясню. — Батигар тронула своего жеребца и, подождав сестру в одной из боковых улочек, продолжала: — Выдав меня замуж, Бергол обеспечит себя поддержкой Донгама, который надеется со временем стать Владыкой Исфатеи и сумеет или договориться с файголитами, или защитить от них город. Ты стоишь на его пути, и, поверь мне, он сделает все, чтобы от тебя избавиться. Бергол же сейчас полностью зависит от Донгама. Не понимаешь? Ну хорошо, скажи мне тогда, где ты собираешься искать Мгала-разрушителя?
— Отец сказал, что северянин отправится в Эостр, оттуда по Дайе переправится в Манагар и, если сумеет нанять там корабль и пересечь Жемчужное море…
— Сестра! Что ты говоришь?! — с болью в голосе прервала её Батигар. — Не повторяй чужих слов! Подумай сама, откуда Берголу известен путь северянина?
— Но эта дорога к сокровищнице Маронды ничем не хуже других! — Чаг снисходительно усмехнулась: — Отец много знает, не зря Исфатея считается одним из самых богатых городов юга.
— Он не знает, не может знать, куда направится Мгал! Он просто хочет заставить тебя идти этим путем. И если ты не вернешься, не будет огорчен. Для него важно сохранить власть в Исфатее, и помочь ему в этом может только Донгам.
— Постой, у меня голова идет кругом! — Чаг дернула уздечку, и лошадь её поднялась на дыбы. — Отец желает моей смерти? Этого не может быть!
— Послушай меня! Я не утверждаю, что он ищет твоей погибели, возможно, Донгам сумел убедить его, что северянин выбрал именно этот путь. Не это важно. Главное — он хочет убрать тебя подальше, чтобы ты не нарушила его планов. Добудешь кристалл — хорошо, Бергол заставит Белых Братьев раскошелиться. Нет — тоже не беда. Сам кристалл ему не нужен, но он хочет использовать похищение его в своих целях.
Принцесса Чаг недоверчиво покачала головой, и Батигар в отчаянии хлопнула себя ладонями по коленям:
— Я думаю о нас обеих! А ты не хочешь меня понять! Но…— Она закусила нижнюю губу.— Знаю! Я скажу тебе, где найти Мгала, если ты обещаешь взять меня с собой. — Ну и где же? — спросила Чаг, тщетно пытаясь осознать сказанное Батигар. Все это не укладывалось в её голове, но она привыкла прислушиваться к словам младшей сестры, которая давала, как правило, дельные советы и значительно лучше разбиралась во всем, что не касалось охоты и оружия.
— Надо обратиться к Бессмертному Юму. Он один может предсказать будущее. Он один скажет правду. Только у него есть единая правда для бедных и богатых, людей и файголитов, для Исфатеи и Кундалага, своих и чужих.
Лицо принцессы Чаг выражало тяжелое раздумье.
— Хорошо, — сказала она наконец. — Обратимся к Бессмертному Юму. Пусть он укажет верный путь. Пусть он рассудит нас. Если его слова подтвердят твои, ты поедешь со мной. Если же нет — вернешься во дворец. Негоже Исфатее оставаться без наследницы престола.
Увидев в окно двух подъезжавших к его хижине командиров гвардейцев, Юм, прозванный жителями Исфатеи Бессмертным, нисколько не удивился. К нему часто приезжали и приходили за пророчествами, и чем беспокойнее было время, тем большее количество людей нуждалось в его услугах. Все они хотели знать свое будущее, но далеко не все, узнав его, сумели использовать пророчество себе на пользу. Происходило это, вероятно, потому, что большинство обращавшихся к Юму за предсказаниями надеялись услышать от него совершенно определенный ответ, совпадающий с их планами. И если предсказания не соответствовали их желаниям, они старались уверить себя, что прорицатель — выживший из ума старик и обращать внимание на его бредни нет смысла.
За долгую жизнь Юм не раз спрашивал себя: для чего нужно ему говорить людям правду? Угадать, чего ждет от него проситель, было не трудно — значительно легче, чем верно предсказать затейливые повороты судьбы, и все же он никогда не лгал и не говорил обращавшимся к нему людям того, что они хотели бы от него услышать. Это было невыгодно, а порой и опасно, но таким уж он, Юм, уродился. И знание собственного страшного конца, к которому рано или поздно должны были привести его прорицания, нисколько не влияли на правдивость ответов. «В этом насквозь лживом мире кто-то должен осмелиться говорить людям правду» — так отвечал он немногим друзьям, когда они спрашивали о причинах, побудивших его вновь вызывать гнев власть имущих своими прорицаниями. Однако почему этим «кто-то» должен был быть именно он, Юм не мог объяснить даже самому себе.
Старинный его приятель, ученый и философ Менгер, попавший в руки Торговцев людьми и сгинувший где-то на чужбине, так определял это свойство характера Юма: «Змея создана, чтобы ползать, птица — летать, а ты — чтобы говорить правду в ущерб себе». Это признание факта мало что проясняло, однако оно-то до известной степени и позволяло Юму утверждать, что, если он не будет говорить правду, дар прорицателя покинет его. Так говорил он нищим и власть имущим, и слова эти до поры до времени служили ему чем-то вроде охранной грамоты. Ибо им-то, власть имущим, больше, чем кому-либо, нужен был человек, говорящий правду, и ради того, чтобы услышать её, они позволяли ему жить и открывать другим то, что видел он в дымке грядущего.
Гвардейцы спешились и, потоптавшись в нерешительности перед крыльцом, вошли в хижину. Теперь, разглядев их вблизи, Юм понял, что это те самые люди, которым он первый раз в жизни должен был дать ложное пророчество. Он не хотел делать этого, но двое пришедших ранним утром мужчин пригрозили ему длинными изогнутыми ножами и теперь затаились за холстиной, заменявшей дверь в соседнюю комнату. Они ждали, чтобы он исполнил их приказ и послал принцесс из рода Амаргеев по ложному следу.
Выбора не было. Ножи хорошо отточены, и пришедшие не замедлят пустить их в ход. Они ждут его слов так же, как ждут их пришедшие в одежде гвардейцев, собравшиеся в дальний путь принцессы.
Разумеется, он мог бы попытаться предупредить девушек, и, вероятно, они успели бы убить сидевших в засаде незнакомцев прежде, чем те вонзили бы в него свои ножи. Всем известно, что Чаг прекрасно владеет мечом, да и Батигар время от времени берет уроки обращения с оружием, но стоило ли ссорить принцесс с Черными Магами, которые не преминули бы отомстить за убийство посланных ими людей?
— Бессмертный Юм, прости, что тревожим тебя и отрываем от размышлений, — робко начала та, что была более Хрупкого сложения и обладала изящными чертами лица.
— Спрашивай, принцесса Батигар, я отвечу тебе, если это будет в моих силах, — произнес Юм намеренно слабым, старческим голосом. Он хотел, чтобы те, кто подслушивает их разговор, убедились в его немощности и покорности.
Девушки переглянулись. То, что он сразу узнал, кто они, сбило их с толку, но в то же время облегчило начало разговора и сделало ложь и всякие уловки ненужными.
— Мы пришли узнать, верно ли указал нам отец путь, по которому мы должны преследовать Мгала-похитителя, — прямо сказала Чаг.
— Куда же послал вас Владыка Исфатеи?
— Э-э, нет, задавать вопросы буду я, ты же — отвечать, а вовсе не наоборот. Итак, куда северянин направился, вырвавшись из тюрьмы?
Она говорила так, будто старый мудрый Юм обязан отвечать, будто он дешевая базарная гадалка. Двое с отточенными ножами тоже были веским аргументом, и старик подумал, что раз в жизни он может позволить себе солгать. Появление незнакомцев и странное требование их заставили его заинтересоваться судьбой северянина и принцесс из рода Амаргеев, и он знал, что девушек, если они пойдут по тому пути, который избрал Мгал, ожидает незавидная участь.
— Северянин направился в Кундалаг, — произнес Юм, и помимо воли пальцы его рук, сложенных на груди, сделали невидимый соглядатаям знак, обозначающий Чилар. — По Ромее он двинется в Ханух. — Пальцы изобразили воды Гатианы и портовый город Сагру.
Юм поднял выцветшие глаза на принцесс. Батигар благодарно кивнула — она не понимала языка жестов, знакомого кочевникам и охотникам; на лице Чаг застыло недоумение.
«Нас подслушивают»,— передали пальцы старика, а нетвердый голос возвестил очередную ложь:
— От Хануха по морю Грез Мгал доберется до Эгри, а оттуда по Эристее до города Шим. — Старик помолчал, давая возможность Чаг отделить правду от лжи, и продолжал, подтверждая игрой пальцев свои слова: — В порту он постарается нанять корабль, чтобы пересечь на нем Жемчужное море и достичь сокровищницы Маронды, расположенной близ Танабага.
«Их ждут битвы, кровь, любовь и смерть, какой бы путь они ни избрали», — подумал Юм. Причем для одной из принцесс гибельной была любая дорога…
— Благодарим тебя, Бессмертный! — Чаг бросила к ногам старика золотой и, подхватив под руку сестру, раскрывшую рот для дальнейших расспросов, торопливо увлекла её из хижины.
Со двора донесся цокот копыт, и Юм, прозванный Бессмертным, устало потер лицо сухими ладонями.
— Молодец, старик! Умеешь беречь свою шкуру! — глухо сказал один из прятавшихся за холстиной незнакомцев и тоже кинул к ногам старика золотой.
Незнакомцы вышли из хижины, а Юм, подобрав деньги, задумался, припоминая дорогу в Уртак. Он знал, что не должен ни дня оставаться в Исфатее. В отличие от тех, кто не верил в его пророчества, Юм знал цену своему дару и не собирался искушать судьбу, хотя покидать насиженные места на старости лет очень не хотелось.

— Унгир Эрзам, вас хочет видеть Кодр, — доложил слуга и, дождавшись, когда хозяин, наблюдавший за плавающими в бассейне рыбами, сделал разрешающий жест, скрылся за колоннадой, окружавшей внутренний дворик.
Снаружи дом Эрзама мало чем отличался от домов других богатых купцов, но внутри являл собой полную их противоположность. Обычно дома унгиров служили им кроме жилья ещё и складами, караван-сараями и лавками, однако Эрзам любил комфорт, и покои его походили на дворцовые залы, куда допускались только избранные. Почему скромный базарный писец был отнесен к числу этих счастливцев, слуги Эрзама не знали, но, привыкнув к странностям хозяина, не слишком задавались этим вопросом, исправно докладывая о Кодре, когда бы тот ни появлялся.
— Магистр Эрзам! — Сухонький человечек с невыразительным, словно стершаяся монета, лицом приветствовал унгира почтительным поклоном. — Рад видеть тебя, Кодр. — Хозяин кивнул пришедшему и поманил его к бассейну. — Радужным рыбкам понравилось в моем доме, напрасно говорят, что они могут жить только в дельте Угжи. Смотри, у них скоро будет потомство. — Он указал на пестрых, размером с ладонь рыбок, жадно поглощавших плававшие на поверхности мелкие желтые семена.
— Тебе пришлось немало потрудиться, и все же ты своего добился, — признал Кодр, с уважением глядя в умное, выразительное лицо Эрзама — представителя Гроссмейстера Черного Магистрата в Исфатее и ещё в двух-трех близлежащих городах.
Высокий, широкоплечий, он, несмотря на преклонные годы, был полон сил, и, хотя роскошный халат скрывал его могучие мускулы, Кодр не сомневался, что принявший личину унгира магистр в случае нужды в состоянии вышибить из седла любого гвардейца Бергола, а в схватке на мечах или боевых топорах уступит разве что телохранителям Владыки Исфатеи. Это он, Эрзам, полтора десятка лет назад совершил во главе Третьего экспедиционного корпуса легендарный переход по южному берегу моря Грез от Либра до Илии, в устье которой и основал город, названный его именем. Это он, спустившись по Илии в Шим, всего за три года подкупом, лестью, угрозами и тайными убийствами сумел сделать своего племянника, тоже аллата — читающего мысли на расстоянии, — Владыкой города. Он же спас Шим, когда в его гавань вошла флотилия дувианских пиратов… — Да, я умею добиваться своего, но эти рыбки задали мне задачу. Состав воды в дельте Угжи почти не отличается от обычного, и мне пришлось повозиться, чтобы понять, что необходимым условием жизни радужных рыбок являются эти вот водоросли… — Эрзам, продолжая говорить, склонился к краю бассейна и опустил пальцы в воду.
«В этом он весь», — подумал Кодр с легким раздражением. Дипломат, стратег, воин и аллат, Эрзам был, безусловно, человеком незаурядным, но увлекающимся. Причем увлечения его были порой весьма странными и мешали основному делу. Последние полгода он, например, целиком посвятил разведению этих пестрых рыб, годных лишь для похлебки бедняка. И это в то время, когда вокруг происходило столько событий! ,— Рыбки эти — создания и правда удивительные,— вкрадчиво начал Кодр, с трудом дождавшись паузы в рассуждениях Эрзама, — но я решился оторвать тебя от исследований, чтобы сообщить, что принцессы Чаг и Батигар выехали с отрядом гвардейцев из города.
— Они таки отправились на поиски Мгала-похитителя? — Эрзам с явной неохотой оторвал взгляд от радужных рыбок.
— Все происходило так, как мы и предполагали. Они посетили Юма, и тот передал им то, что велели ему посланные нами люди.
— Посланные тобой, — вяло уточнил Эрзам. — Меня интересует Мгал, а не принцессы. Как только мне стало известно о побеге северянина, я соединил свое сознание с аллатами Кундалага и Эостра и передал им сообщение о нем. Они пошлют гонцов в Шим, Чилар, Сагру и Манагар. Полагаю, магистр Сагры и Маги других городов примут необходимые меры и заберут кристалл у похитителя.
— Это будет не так просто сделать, нам ведь завладеть кристаллом не удалось! — В голосе Кодра послышалась досада — магистр ловко увел разговор от основной темы.
— Мы понадеялись на Бергола, для которого вернуть кристалл означало спасти собственную жизнь. К сожалению, мозги этого старого мугла так заплыли жиром, что он проспал северянина, а вместе с ним и трон, и собственную голову.
— Ты так уверен в Белых Братьях?
— Я знаю мастера Донгама. Он захочет договориться с файголитами и стать Владыкой Исфатеи. Кроме того, он тоже послал за Мгалом погоню.
Кодр ощутил покалывание под ложечкой. Вот тебе и рыбки! Кажется, магистр опять сумел узнать куда больше, чем он сам.
— Да, да, он послал за Мгалом Заруга с двумя дюжинами головорезов и ещё десяток человек из той тысячи воинов, что пришла из Норгона и старалась незамеченной миновать окрестности Эостра.
— Ты говоришь об этом так спокойно, будто уверен, что им не добраться до кристалла.
— Они и не доберутся. А если даже это произойдет, далеко им не уйти. Один из головорезов Заруга — мой старый знакомый. Он служил под моим началом ещё в Шиме и хорошо разбирается в ядах.
Кодр опустил голову, потом снова встрепенулся:
— Ты умеешь видеть скрытое от других, не зря тебе присвоено звание Магистра — Ревнителя тайн. Однако, быть может, и мои усилия не напрасны? Я перехвачу дочерей Бер-гола в Кундалаге и верну не позднее чем через двадцать дней. Неужели принцессы из рода Амаргеев так уж ни на что не сгодятся?

Эрзам покачал головой и устремил взгляд на радужных рыбок.
— Мы могли бы найти им мужей, преданных Черному Магистрату. Разве плохо иметь Владыкой Исфатеи своего человека? — продолжал развивать свою мысль Кодр.
— И этим человеком хочешь стать ты? Ну что ж, займись этим, хотя, насколько я знаю принцесс, их невозможно приручить. Да и мастер Донгам вряд ли уступит кому-либо престол Бергола.
— Ты мог бы подчинить их своей воле, затемнить их сознание, а убрать Донгама — штука не хитрая.
— С такими, как эти принцессы или Юм, трудно иметь дело, — возразил магистр. — Затемнив им сознание, я превращу их в совершенно других людей, и они будут потеряны для нас.
— Бессмертный Юм и так сделал все, как ему было велено. Жаль, что ты не позволил допросить старика и разузнать, какой путь выбрал Мгал на самом деле.
— По своей воле он ничего бы не сказал, портить же без пользы человеческий материал нет смысла, нас и так не слишком жалуют за неразборчивость в средствах. Юм может нам ещё пригодиться, а планы Мгала будут меняться в зависимости от обстоятельств, и предсказать их трудно — слишком многие принимают участие в поисках кристалла. — Эрзам опустился на край бассейна и продолжал тихо, словно разговаривал сам с собой: — Я тоже думал поначалу послать погоню за похитителем, но потом решил, что нам незачем дробить силы. Не надо отправлять людей в Кунда-лаг. Если принцессы прибудут туда, там найдется кому их встретить. Я позабочусь об этом.
Чувствуя, что сейчас-то магистр и скажет самое главное, и опасаясь пропустить хоть единое слово, Кодр подобрал полы выцветшего плаща, подсел к Эрзаму, и тот, ещё больше понизив голос, произнес:
— Сокровищница Маронды далеко, и добраться до Мгала у нас ещё будет время. А вот убрать Донгама, свалить вину за его смерть на файголитов, стравить их с Белыми Братьями и подарить бесхозную Исфатею Черному Магистрату можно и нужно в ближайшие дни. — Магистр доверительно коснулся плеча мага; — Мы сделаем это, мы единственные останемся в барыше от сумятицы, которую учинил северянин, потому что умеем до поры до времени держаться в тени. Но для этого нам понадобятся все наши люди и все силы. Боюсь, времени у меня не найдется даже для моих рыбок. Мир меняется, и мы не должны позволять судьбе тащить нас за собой на аркане событий.
«Чтоб тебя!..» — подумал Кодр, искренне восхищаясь магистром.

Глава вторая
ДЖУНГЛИ

Проверив садки, Тофур бросил в корзину трех рыб — каждая около локтя в длину — и взялся за бечеву, привязанную к выступавшему из земли корню берро. По тому, как затянулся узел, он сразу понял, что усач проглотил живца, и зацокал от волнения языком. Хитрая и сильная рыбина трижды портила его снасти: если бы она и сегодня оборвала бечеву или поводок, пришлось бы оставить её в покое — такой убыточной рыбной ловли он себе позволить не мог.
Юноша, замирая от волнения, потянул бечеву. Сначала она пошла свободно, потом дернулась, движение её замедлилось, и скуластое загорелое лицо Тофура расплылось в улыбке. На этот раз усач не ушел, попался! Самонадеянный усач — самая большая, самая вкусная и сильная рыба озера — думал, что опять сможет безнаказанно сожрать бело-брюхого лягушонка; он не знал, что бечеву эту, сработанную в Исфатее, Тофур прошлой весной выменял у заглянувшего в их деревню купца, а поводки сделал сам, вплетая в них волоски, заговоренные знахарем Абулом.
Почувствовав новый рывок, юноша отпустил бечеву и полез на берро. Скинул наземь припрятанный в его кроне обломок косы, насаженный на длинную палку, и спрыгнул сам. Острогу эту Тофур изготовил специально на усача, хотя уверенности в том, что она ему когда-нибудь понадобится, у него до сегодняшнего дня не было. Никому в деревне он не говорил, что собирается поймать усача, даже Дии, хотя она-то уж наверняка не стала бы над ним потешаться — ведь рыбина эта нужна была ему, чтобы сделать свадебный дар её отцу. Однако, сомневаясь в успехе затеянного дела, он не говорил об этом даже ей, и если бы ему удалось вытащить усача…
Все ещё улыбаясь, Тофур проверил заточку лезвия, убедился, что держится оно на рукояти крепко и прошедший недавно дождь не повредил обмотку. Он не должен допустить ни одной оплошности — два года назад усач, может быть этот же самый, едва не отхватил старику Пайлу ногу, шрамы на ней видны до сих пор. Положив острогу рядом с собой, юноша снова взялся за бечеву и медленно и плавно потянул.
Он выбрал её уже локтей на десять, когда слабина кончилась и стал ощутим вес огромной рыбины. Вероятно, она заглотила живца на рассвете и после тщетных попыток избавиться от ограничивающей её движения бечевы успокоилась и стояла у самого дна. Может быть — Тофур не взялся бы ничего утверждать наверняка, — усач даже не заметил, что попался на крючок. Ход бечевы, снабженной тремя поводками и грузом, лежащим на дне, был достаточно большим. Тяжесть грузила невелика, и усач, если он не намеревался уплыть из облюбованной им озерной ямы, мог свободно таскать его за собой; учитывая размеры рыбины, это не должно было доставлять ей сильного неудобства.
Испытывая нарастающее сопротивление, Тофур выбрал ещё локтей пять-шесть, прежде чем ощутил рывок — усач предупреждал, что игра эта перестает ему нравиться. Юноша накинул петлю на корень берро и в свою очередь дернул бечеву. Из рассказов Пайла он знал, что мелкую добычу усач заглатывает целиком, и если тот уже пытался и не смог освободиться, значит, крюк прочно засел у него в брюхе, а толстая, чуть не с мизинец, бечева выдержала испытание. Если же нет, то сейчас и наступил решающий момент…
Рыбина выдала ещё несколько локтей слабины, а потом, как и ожидал Тофур, рванулась с такой силой, что он едва не полетел в воду. Дерево, на корень которого была накинута петля, содрогнулось, и юноша мысленно поблагодарил купца и направившего стопы его в их деревню Небесного Отца. Ловя более мелкую рыбу в других уголках озера, он использовал множество уловок, позволявших вытащить горихвостов и толстолобов, не порвав тонкие снасти, но здесь, без лодки, Тофур вынужден был положиться на прочность бечевы и знание повадок усачей, которое он почерпнул из рассказов Пайла. Когда-то старику, по его словам, случалось вылавливать этих гигантских рыбин, хотя на памяти юноши никому из деревенских сделать это не удавалось. Впрочем, они и вообще-то не часто рыбачили.
Односельчане Тофура, несмотря на близость джунглей и озера, кормились преимущественно тем, что им удавалось вырастить на своих огородах и пашнях. Выкармливали они кое-какую живность в хлевах, били птиц и крупных грызунов на лугах, раскинувшихся севернее деревни, на озеро же, за рыбой, наведывались редко, а в джунгли, до которых было рукой подать — надо лишь с плато спуститься, — и вовсе не ходили. Даже старик Пайл — завзятый рыболов и охотник, заменивший Тофуру рано умершую мать и неизвестного отца, — не отваживался углубляться в джунгли, хотя по краю их прежде хаживал изрядно.
Юноша подождал, пока рыбина дернет раз, другой, третий, с замиранием сердца прислушиваясь к сердитому гудению мокрой бечевы, и, улучив момент, потянул её на себя. Еще, ещё чуть-чуть… Новый рывок усача не застал его врасплох, и он не только не отдал выбранное им, но, изо всех сил упершись ногами в землю и работая руками так, что мускулы взбугрились и закаменели, сумел отвоевать ещё несколько локтей. Накинув на корень следующую петлю, он проследил, чтобы первый вытащенный им поводок не запутался, и заметил, что наклон бечевы изменился. Прежде круто сбегавшая в глубину, теперь она уходила в воду более полого — усач начал подниматься со дна. Воодушевленный этим, Тофур снова взялся за резавшую руки бечеву и отыграл ещё с полдюжины локтей за счет того, что, повернувшись спиной к озеру, перенес тяжесть снасти на левое плечо.
Он тянул и тащил, тащил и тянул, пока сопротивление усача внезапно не прекратилось. Юноша, не удержавшись на ногах, рухнул на землю, но и лежа продолжал быстро выбирать появившуюся слабину. Длилось это недолго, последовавший за мнимой уступкой рыбины рывок подтащил Тофура к самой воде, и он едва успел упереться ногами в спасительный корень. Вытравив локтей пять, он умудрился накинуть на корень очередную петлю, смотал второй поводок и поднялся на ноги. Вытер о короткие кожаные штаны мокрые, дрожавшие от напряжения руки, смахнул застилавший глаза пот.
Глубина озерной ямы была чуть меньше ста локтей, и, если он соберется с силами, а усач не выкинет какой-нибудь финт, долго мучиться ему не придется. Главное, выдержала бечева. Не зря купец говорил, что её даже глегу не порвать. Правда, насчет глега полной уверенности не было — юноша вспомнил многократно слышанный им в джунглях рев и содрогнулся. Вслушиваясь в этот рев и натыкаясь на следы чудовищных животных, он понимал нежелание земляков подвергать свою жизнь риску, охотясь у подножия плато, на котором стояла деревня, и даже давал себе слово не углубляться в страшные леса больше чем на два-три полета стрелы. Но зеленые дали, открывавшиеся ему с края обрыва, манили его едва ли не сильнее, чем ямочки, появлявшиеся на щеках Дии, когда та улыбалась. Кроме того, джунгли кормили и одевали его и Пайла, и если бы он не поймал в них певуна, то не смог бы выменять у исфатейского купца эту великолепную бечеву. Певуна он ловил для Дии, но девушка испугалась взять страшную на вид перепончатокрылую тварь. Тогда Тофур обиделся, но теперь-то ему ясно, что страх этот наслан был на неё Небесным Отцом неспроста. Он провидел и предопределил и появление купца в деревне, и капризы отца Дии.
Хозяин лавки заглянул в свой хлебный амбар как раз в тот момент, когда юноша тискал его девчонку, и устроил жуткий скандал, а на просьбу отдать дочь замуж за Тофура заявил, что согласится на это, только если тот сумеет показать себя настоящим мужчиной. Юноша не понял, что имел в виду лавочник, и попробовал отшутиться, обещав доказать свое право называться мужчиной самым очевидным способом — наделав тестю кучу внуков и внучек. Услышав это предложение, проклятый лавочник запретил дочери встречаться с «безродным шатуном» и взялся за стоявшие поблизости вилы. Тофур не обиделся. Ко всяким прозвищам он привык, а на Сасфа и вовсе глупо было сердиться — язык у него был без костей, сгоряча и не такое мог ляпнуть. Посмотрим, что-то он запоет, увидев усача… Руки у юноши перестали дрожать, и он вновь взялся за бечеву. Рывок следовал за рывком, бечева впивалась в ладони, и все же после каждого рывка усача ему удавалось подтянуть рыбину чуть ближе к берегу. Пот катился с Тофура градом, безрукавка давно взмокла, ноги гудели, по щиколотку увязнув во влажной земле. Вибрирующая бечева, по которой прыгали блестящие на жарком послеполуденном солнце капли, двоилась перед глазами, и казалось, или она, или жилы на его руках вот-вот лопнут, но неожиданно ход её сделался легче, а затем сопротивление совсем перестало ощущаться.
Судорожно выбирая слабину, Тофур едва не пропустил момент, когда темная масса, принятая им за тень от дерева, начала двигаться, поверхность озера вздулась и скошенный спинной плавник появился над водой. Мигом позже показался и сам усач — гигантский, бурый в ржавых пятнах, сверкающий от скатывавшейся с его боков воды.
Продолжая выбирать бечеву, юноша не мог отвести глаз от поднявшегося из озерных глубин чудища. Пайл не зря говорил, что усач — отважная, хитрая и самодовольная рыба, которая всегда улыбается, широкая морда его действительно ухмылялась злобно и страшно, а в глазах стоял такой гнев и коварство, что в голову видевшему их невольно закрадывалась мысль: кто же кого поймал, кто тут дичь, а кто охотник? Отвага и решительность усача тоже не вызывали сомнений — он пер к берегу, как таран на ворота, неумолимый и сокрушительный.
Тофур замешкался лишь на мгновение, и усач, словно поняв, какое впечатление он должен производить на увидевшего его впервые, воспользовался этим. У самого берега он круто свернул в сторону, ударил серпообразным хвостом и ринулся прочь, используя свободный ход бечевы, чтобы набрать разгон для решающего рывка. Вытравив от неожиданности с десяток локтей, юноша начал придерживать бечеву, потом отработанным приемом, поворачиваясь спиной к воде, перекинул её на плечо, остановил и принялся медленно выбирать.
Почувствовав внезапно появившуюся слабину, он, усвоив урок, бросил бечеву и схватил острогу. Повернулся, сделал шаг к воде и, подняв руки как можно выше, обрушил острогу на голову усача.
Лезвие ударило в покатый рыбий лоб и скользнуло, не причинив ей ни малейшего вреда. Удар только оглушил, лишил усача стремительности, и поворот вышел у него не столь быстрым и изящным, как в прошлый раз. Тофур вновь взмахнул острогой и, когда рыбина уже уходила из зоны досягаемости, ударил снова, вдогонку, в левый бок, чуть выше грудного плавника. Острога выскользнула из его рук, сам он, не устояв на скользком берегу, плюхнулся в темную воду. Ужас перед усачом, которому теперь ничего не стоило расправиться с ним, придал ему сил. Юноша в мгновение ока выбрался на берег и огляделся: гигантской рыбины не было видно, бечева стремительно убегала в воду, а на месте схватки расплывалось бурое облачко крови.
Тофур схватил бечеву. Она обожгла ладони, дернулась раз, другой. Он привычно навалился на неё всем своим весом, и она медленно и неровно, толчками, будто нехотя, стала поддаваться.
Когда усач всплыл, острога все ещё торчала из его бока. Вода вокруг была красной от крови, и он уже не казался таким огромным. Пять, от силы шесть локтей — не больше…
Уже на подходах к деревне они почувствовали что-то неладное, а войдя в нее, начали тревожно переглядываться. Вид четырех мужчин, тащивших на ремнях гигантскую рыбину, должен был вызвать переполох, поднять на ноги и вернувшихся с полей, и на поля не уходивших, заставить выскочить на улицу всех от мала до велика. Никто, однако, не попался им на глаза, не завопил от изумления и восторга, а старуха Баска, целыми днями гревшаяся на солнышке под изгородью своего дома, завидев их, скользнула по усачу равнодушным полубезумным взглядом и вместо приветствия прошамкала беззубым ртом:
— Рыбку для пришлых пымали? Эт-то хорошо. Сасф обрадуется, а то уж с ног сбился, не знает, чем такую прорву народа кормить.
Мужчины, которых Тофур отыскал на ближних к озеру полях и уговорил помочь перенести усача во дпор отца Дии, остановились и засыпали старуху вопросами:
— Пришлые в деревне? Много? Где они? Что делают?
— А на площади. У Сасфа в доме на всех места не хватило. Больно много их пожаловало. Сидят, веселятся.
Спутники Тофура зашевелились, переминаясь с ноги на ногу, словно вьючные животные, услышавшие бич надсмотрщика, и, прибавив шагу, двинулись к дому Сасфа. «Если бы старуха не сказала, что пришлые остановились там, — а где ещё они могут остановиться? — помощнички мои бросили бы, пожалуй, рыбину в дорожную пыль и умчались смотреть на гостей», — подумал юноша с легким презрением. Они любопытны, нетерпеливы и капризны, как женщины.
Совсем недавно они плясали, увидев усача, но стоило им услышать о пришлых, как гигантская, невиданная здесь уже много лет рыбина была забыта. Неужели это тяжелая и нудная работа на полях сделала их такими? Тогда Пайл прав — лучше рыбачить и охотиться, ежедневно рискуя жизнью, чем, ковыряясь в земле, стать таким же восторженным и забывчивым.
Что им до пришлых? Они приходят и уходят, а цели их и дела остаются непонятными. Что сохранилось у него в памяти от тех трех незнакомцев: двух мужчин и чернокожего парня, которые пять дней назад появились в деревне, переночевали у Сасфа, набили походные котомки лепешками s и ушли в джунгли? Ничего. Откуда они пришли, за чем ушли — никто не знает. Пришлые были не слишком разговорчивы, зато Сасф болтал без умолку, и жители деревни слушали его раскрыв рты. Почему? Что он сказал им нового?
Что им до пришлых, если они слушали в основном Сасфа? Размышления Тофура были прерваны появлением Мули — дочери Зейра. Выскочив из-за изгороди, сплетенной из веток и колючего вьюна, она увидела покачивавшегося на ремнях усача, с разбегу остановилась и восторженно заголосила:
— Рыба, рыба, рыба! Тофур поймал большую рыбу!
Хмурое лицо юноши просветлело.
— Вы несете рыбу Сасфу, да? У него собралось много пришлых, все наши там! Я скажу им, что вы несете самую большую рыбу, которая водится в озере! — Выпалив это Одним духом, Мули, сверкая грязными пятками, умчалась на деревенскую площадь, а несшие усача, ускорив шаги, насколько это было возможно под такой ношей, последовали за ней.
Маленькая площадь была заполнена людьми, которые шумно приветствовали Тофура и его спутников. Они уже вволю накричались и наспорились по случаю появления в деревне трех десятков пришлых, но вызванное таким обилием нежданных гостей любопытство и возбуждение не успело остыть и смениться обычной апатией благодаря выкаченному Сасфом на середину площади бочонку хмельной чимсы.
Почему Сасф расщедрился на угощение односельчан, было Тофуру непонятно, и он предположил, что, возможно, это пришлые решили таким образом отпраздновать свое прибытие. Впрочем, судя по тому, что местные жители, рассевшиеся вперемежку с пришлыми на циновках и ковриках, постланных прямо посреди площади, уже передавали из рук в руки оплетенные соломой глиняные кувшины, было ясно: неожиданно разразившийся праздник, напоминавший гуляния, устраивавшиеся здесь по случаю окончания уборки урожая или прихода женихов из соседних деревень, уже не зависел от щедрости лавочника или гостей. Языки развязались, скрюченные рутиной будней души развернулись, и прижимистые обычно селяне будут теперь тащить на площадь заветные кувшины, свежие лепешки, сушеные фрукты, вяленое мясо и прочую снедь до тех пор, пока темнота и усталость не разгонят их по домам.
Недружно, но с энтузиазмом проорав приветствия Тофуру и его спутникам, деревенские и пришлые, оставив на время кувшины и закуски, потянулись к удачливому рыболову и, отогнав ребятишек, успевших, подобно мухам, облепить усача, принялись шумно восхищаться и обсуждать невиданную добычу. Похлопав по чешуйчатому боку рыбины, подергав её за обвисшие усы, уважительно потрогав по-' хожие на крючья зубы, они бессвязно поведали припозд-нившимся о появлении в деревне гостей и вернулись к прерванному веселью, позволив наконец Тофуру приблизиться со своим трофеем к дверям лавки, служившей постоялым двором для редких в этих местах пришлых и питейным заведением для местных. На поднявшийся шум из лавки вышел Сасф в сопровождении двух незнакомцев, из-за плеча его выглядывало круглое свежее личико Дии.
Подождав, пока шум немного утихнет, а несшие усача приблизятся, Сасф указал высокому узколицему незнакомцу на Тофура:
— Наш лучший рыбак и охотник. О нем-то я вам и говорил. — И, обращаясь к юноше и его спутникам, воскликнул: — Вот это добыча! Давненько не видали в наших местах такой рыбины! — Глаза лавочника возбужденно блестели, губы лоснились от жира, лицо раскраснелось — отец Дии, в отличие от сопровождавших его незнакомцев, успел, как видно, уже угоститься на славу, и Тофур подумал, что более подходящего случая для примирения и вручения свадебного дара ему не представится.
— Не правда ли, поймать такого усача мог лишь настоящий мужчина? — обратился он громким голосом к собравшимся.
— Да! Ты рыбак! Охотник! Мужчина! — закричали деревенские с разных концов площади. Их поддержали пришлые, которые, как следует нагрузившись, тоже были не прочь поорать, благо повод был, и верно, внушительный. — Ты слышал, что они говорят? — обратился Тофур к Сасфу.— Они подтверждают, что я настоящий мужчина. Твое условие выполнено, позволь мне преподнести тебе этого усача. Выдай за меня свою дочь!
— Свадьба! Быть свадьбе! Молодец Тофур! Счастья и многих детей Дии! — взорвалась площадь хмельными криками.
Дия заулыбалась, залилась румянцем и спряталась за спину отца. Тофур улыбнулся. При всех своих недостатках, его односельчане были добрыми и славными людьми и умели радоваться за соседа так же, как за самих себя. Порой они посматривали на юношу косо: мыслимое ли дело, вместо того чтобы трудиться в поле или на огороде, целыми днями охотиться и рыбачить? Но, с другой стороны, чего ещё ждать от сироты, приемный отец которого сам шатун и ничему другому научить не может? К тому же благодаря странному юноше, ни во что, кажется, не ставящему собственную жизнь, любой пожелавший свежей рыбки или дичины мог не трудить ноги, не рисковать, а выменять их у старика Пайла на хлеб и овощи. Слава Тофуру, какой он ни есть, а свой, родной, пусть будет счастлив и скорее брюхатит Дию, чтоб деревня огласилась криками новых, вечно путающихся под ногами ребятишек!
— Ты мужчина, и я принимаю свадебный дар. Дия будет твоей женой! — торжественно произнес Сасф, придавая соответствующее случаю выражение своему круглому, пышущему здоровьем и довольством лицу. Про себя он подумал, что дурацкая размолвка с Тофуром закончилась к обоюдному удовольствию. Дия не будет больше плакать по ночам, будущий зять показал себя героем, а ему не надо опасаться, что Тофур, замяв под кустом его дочь, сделает ей ребенка и, подобно отцу своему, удерет искать судьбу где-нибудь в чужих краях.
— Неси усача во двор. Дия, позови мать, надо разделать рыбину, пока не протухла.
Помощники Тофура, ворча, двинулись к калитке во двор. Следуя указаниям Дии, затащили усача за амбар, бросили на широкий разделочный стол, содрогнувшийся под. тяжестью рыбины, и поспешили на площадь, чтобы присоединиться к веселящимся товарищам.
— Как ты поймал такую громадину, такую страшилину? — спросила Дия, глядя при этом не на усача, а на юношу счастливыми, широко распахнутыми глазами.
— А вот так! — Тофур обнял её правой рукой за плечи, а левую сунул ей под юбку. Девчонка радостно взвизгнула и, прильнув к нему всем телом, часто-часто задышала, ища влажными приоткрытыми губами губы любимого.
— Это ещё что за безобразие! — послышался голос матери Дии, вышедшей из дома с большой плетеной корзиной и двумя ножами в руках. — Ишь шустрый! Лучше иди о свадьбе подумай, жених! Чем народ кормить-потчевать будешь? А ты нож бери, потроши рыбину, успеешь ещё со своим удальцом помиловаться!
Расцепившись, новоиспеченные жених и невеста прянули в разные стороны, однако Тофур напоследок успел шепнуть Дии:
— Как все утихнет, не спи смотри. Я тебя за хлевом ждать буду.
К концу первого дня Тофур отыскал следы трех незнакомцев, которых преследовали пришлые, возглавляемые Заругом и Уифом. Дело было за немногим — догнать их. Юноша прилагал к этому все усилия, и не его вина, что люди Заруга оказались плохо приспособлены к походу через джунгли. Они постоянно проваливались в ямины, оступались, подвертывали ноги и то в ужасе шарахались от безобидного сухосверча, то лезли прямо в глотку пятнистому удаву, а уж шумели так, будто по лесу целая армия глетов марширует. Их счастье, что не наступило лето и эти самые
глеги не вышли ещё из Чиларских топей. Цепенящий душу рев доносился порой откуда-то издалека, и лица пришлых становились белее молока, хотя поворачивать назад они пока не собирались.
Тофур поправил уложенную под голову котомку и тихо вздохнул, прислушиваясь к разговору пришлых, в который уже раз вспоминавших ужасные истории, рассказанные Сасфом о джунглях в тот памятный вечер. Послеполуденный отдых ещё только начался, и юноша прикрыл глаза и расслабил мышцы, подумав, что пришлые ещё хуже деревенских. Они не умеют идти по лесу, не видят творящегося в пяти шагах и даже отдыхать не могут так, чтобы скопить за время короткого привала как можно больше сил. Поэтому-то, несмотря на все его заботы о них, двое уже мертвы, а троих, отмеченных страшной лапой джунглей, Заруг отослал назад. Вот только сумеют ли они вернуться? Сасф многое приврал и преувеличил, но кое-что из сказанного им заслуживало внимания, и в главном, в том, что кому попало соваться в джунгли не след, он был, безусловно, прав.
«Истинный бич наших лесов — сухопутные пиявки. Они живут всюду: во мху, под камнями, в перегное, на кустах и деревьях — и ползают удивительно быстро. Некоторых животных они покрывают не только снаружи, но и изнутри. Они заползают спящему в глотку и, наглотавшись крови, разбухают и закупоривают горло так, что человек в муках умирает от удушья», — вещал Сасф, закатывая глаза и сам ужасаясь рассказанному. Тофур усмехнулся. Быть может, где-то такие страшные пиявки и водятся, но здешние отличаются медлительностью. Иногда они, правда, присасываются к сапогам, но если посадить их на свежеубитую дичь, дать напиться крови, а затем собрать и поджарить — лакомство выходит исключительное.
«Еще хуже мелкие пчелы, норовящие ужалить человека в глаз, залезть в уши и ноздри», — продолжал пугать слушателей лавочник. Тофур тогда едва сдержался, чтобы не добавить, что укус пчелы действительно весьма болезненная штука, однако от этой напасти есть простое средство — срезать ветку и отогнать ею назойливое насекомое, не дожидаясь, пока оно укусит или залезет в ноздрю.
«Укус алого клеща сводит человека с ума, колижук забирается под кожу и колет изнутри так, что звери отгрызают себе лапы, лишь бы избавиться от него», — зловещим шепотом повествовал лавочник, не подозревая, по всей видимости, что алые клещи встречаются крайне редко, а от колижука, размером не превышающего крохотное семечко, не избавится только ленивый. Для этого надо сделать маленький надрез и выковырять паразита из-под кожи. Глубоко он забраться не может, а сквозь шерсть и мех ему вообще не проникнуть. Спору нет, водятся в лесах жгучие улитки, которые, падая с ветвей, оставляют на коже болезненный след, похожий на ожог. Но на открытые части тела — руки и лицо — они падают не часто, а кому придет в голову бродить по джунглям голышом?
«Бодрствующий человек ещё может какое-то время уцелеть в наших лесах, спящий же становится жертвой нетопырей, высасывающих из него кровь. А если ему удастся спастись от них, его настигают смертоносные мушки, которые откладывают яйца в носу и ушах несчастного. Через несколько дней из яиц вылупляются личинки и начинают поедать беднягу заживо. Они уродуют лицо, прогрызают под кожей глубокие ходы, и человек, потеряв от боли рассудок, умирает мучительной смертью», — разглагольствовал ни разу в жизни не спускавшийся с плато Сасф, и пришлые слушали его, раскрыв рты от изумления и ужаса.
Отнеся усача за амбар, Тофур заглянул в лавку и скоро из разговоров присутствующих понял, что Заруг и его спутники разыскивают трех ночевавших недавно в их деревне незнакомцев и нуждаются в проводнике. Когда Заруг и Уиф вышли из лавки проследить, как устраиваются на ночлег их подчиненные, будущий тесть сообщил юноше, что если тот согласится быть проводником пришлых, то он, Сасф, обещает приготовить к его возвращению все необходимое для свадьбы. Предложение это пришлось очень не по душе Тофуру, кое-кто из деревенских, сидевших рядом с ним за длинным дощатым столом, тоже возмутился, обвиняя Сасфа в том, что тот посылает будущего зятя на верную смерть. Эти-то хмельные выкрики, из которых Тофур понял, что, вернувшись из джунглей, станет для односельчан настоящим героем, да ещё мысль об отсутствии денег на устройство большого свадебного угощения и заставили его дать согласие.
Поэтому, когда Сасф, расписав ужасных насекомых, которыми кишат джунгли, перешел к рассказам о чудовищных птицах, гадах, зверях и глегах, о которых не имел, разумеется, ни малейшего представления, юноша даже не улыбнулся. Ясно было, что говорит все это лавочник не только из любви почесать языком или желания предостеречь пришлых, но и для того, чтобы набить цену его, Тофура, услугам. И это Сасфу таки удалось. Пять круглых, полновесных, блестящих золотых монет — деньги в здешних краях неслыханные — перекочевали из рук Заруга к Сасфу.
— Нет, нет, деньги я должен получить сейчас, иначе он с вами никуда не пойдет, — решительно заявил лавочник своему гостю, когда тот пообещал расплатиться с самим проводником по окончании похода. — Если вам удастся отыскать в джунглях тех, кто вам нужен, то, быть может, у вас пропадет охота платить, а нам бы не хотелось, чтобы с нашим охотником произошло какое-нибудь несчастье. Или чтобы он вернулся к нам без денег. Если же вы не вернетесь, а такое очень даже возможно, мне придется искать для своей дочери нового жениха и некому будет возместить нам ущерб, причиненный потерей этого. — Сасф ласково похлопал Тофура по плечу.
— А вдруг ваш охотник сбежит? Деньги-то ведь уже заплачены, зачем ему подвергать свою жизнь опасности? — хриплым голосом поинтересовался Уиф.
— Во-первых, если у вас есть сомнения — не спускайте с него глаз. Тофур знает, что арбалетная стрела быстрее человека. А во-вторых, вы сможете вернуться в деревню и за то, что он вас бросил, сжечь его дом и убить приемного отца, — ответил лавочник улыбаясь и протянул раскрытую ладонь. — Итак?..
Разговор этот крайне не понравился юноше, а слова Сасфа о том, что в случае его гибели Дии придется искать нового жениха, придали ему решимости, когда дочь лавочника, услышав его свист, вышла к хлеву. Она устала за весь этот шумный, бурный, не похожий на другие день, и, если бы не слова Сасфа, Тофур, тоже изрядно утомившийся, вероятно, оставил бы её в покое, послушался испуганных увещеваний и отпустил с миром. Но мысль о том, что он может не вернуться из джунглей — тут лавочник был совершенно прав, — сделала его настойчивым. Он остался глух к просьбам и мольбам девушки, впрочем, поцелуи и тесные объятия лишили их должной искренности и убедительности.
Ему мешала её тесная рубашка, руки, которыми она пыталась прикрыть грудь и живот, раздражали плотно — сдвинутые колени. Почувствовав, что детские игры кончились и сейчас все будет всерьез, Дия по-настоящему испугалась. И Тофура — того, что он намеревался с ней сделать, и того, что сопротивлением своим может разозлить жениха, получившего на неё сегодня в глазах односельчан некоторые права. Откажи она ему — он легко может найти утешение у какой-нибудь её подруги, они и раньше, встречаясь с ним, глазки строили, а после победы над усачом и подавно мимо не пройдут, и станет она для всей деревни посмешищем, позором отца и матери.
От этих ли мыслей, от прикосновений ли сильных рук Тофура, которые гладили, щипали, мяли и тискали её, заставляя сердце стучать громче, а грудь вздыматься выше, Дия дрожала, становясь все послушнее и покорнее. Она уже не только позволяла ему ласкать самые потаенные уголки своего трепещущего тела, но и сама трогала его, гладила, целовала с неведомой прежде страстью и упоением. Ей самой уже мешала липнущая к телу рубашка, и его рубаха, и кожаные штаны, и пояс, на котором болтался в ножнах тяжелый и неуместный нож, с которым он никогда, сколько она помнила, не расставался.
Ласки юноши, быть может несколько грубые после выпитой им чимсы, становились все откровеннее, и цели своей они достигли — страх и стыд были забыты. Девушка, сделавшаяся в его руках мягче воска, начала тихо постанывать, покусывать губы, подбородок и плечи Тофура и наконец, обессилев, что-то жарко зашептала ему в ухо. Он улыбнулся, поднял её на руки и отнес в хлев. Хрюкающие и блеющие обитатели его были возмущены этим вторжением, но знакомый, хотя и слабый голос Дии успокоил их, и Тофур, уже не опасаясь, что их заметят вышедшие помочиться хозяева дома или пришлые, приступил к обязанностям, выполнение которых он не мог откладывать до официальной церемонии, поскольку не знал, суждено ли ей состояться.
Сначала его смущали жалобы Дии на то, что солома, постеленная для хрюшек, колкая и грязная, что она испачкает рубаху и оцарапается, но, оставшись в чем мать родила, оцарапав все, что можно было оцарапать, и перемазавшись так, что хочешь не хочешь, а придется идти к ручью мыться, девушка перестала жаловаться и после первого придушенного крика боли и неизбежных слез только тихо стонала, позволив будущему мужу делать с собой все, что он пожелает, все, чему научила его вдовушка Бай, у которой Тофуру случалось ночевать, когда он возвращался с охоты на восточных лугах.
Вспоминая стыдливые и неумелые ласки невесты, её твердые соски и плоский живот, юноша сравнивал их с многоопытной, бесстыдной, полнобедрой и круглогрудой вдовушкой и не мог с уверенностью сказать, что же ему больше нравится. Дия будет матерью его детей, и он сделает все, чтобы она чувствовала себя счастливой. Но это вовсе не значит, что, охотясь на восточных лугах, он не сможет знойным полднем заглянуть в шалаш, поставленный им когда-то на поле Бай. Тофур представил её распаренное, влажное от пота, жадное, истосковавшееся по мужским ласкам тело, чуть грузное, но все ещё чарующее зрелой женской красотой, и зацокал языком.
«Бесстыжая, похотливая сука!» — думал он, улыбаясь и вспоминая, как Бай подкараулила его впервые, ещё совсем мальчишку, возле озера. Как завела теперь уже совершенно выпавший из памяти, ничего не значащий разговор, угостила собранными поблизости черными ягодами сиуси и сперва по-матерински, а затем все более и более настойчиво начала поглаживать его плечи, спину, грудь, и он ощутил странное, дотоле незнакомое желание обнять эту женщину, до боли стиснуть, впиться губами в её губы, грудь, бедра… Она дышала часто, крупные налитые груди её вызывающе вздымали тонкую застиранную и выгоревшую до белизны холстину, руки становились все настойчивей, а вздохи взволнованней. Испуганный тем, что между ними вот-вот должно произойти, страшась и желая неизбежного, он хотел дать деру, но вместо этого, повинуясь инстинкту, положил ладонь ей на бедро, чуть сдвинул и без того задравшийся подол юбки. Бай охнула, ещё ближе придвинулась к нему, прижалась горячим сильным телом и, крепко взяв его руку своей, передвинула туда, куда он сам хотел и не решался положить. Прикосновение к её пышущему жаром телу ещё больше воспламенило его, но он не знал, что делать дальше, и тогда она, срывая его и свою одежду, бормоча что-то бессвязное, взгромоздилась на него, широко раздвинув колени… Он думал, она раздавит его — ну и пусть раздавит, а потом понял, как это замечательно, что Небесный Отец разделил людей на мужчин и женщин. Он до сих пор помнит, какую испытал радость и облегчение, как тело его, словно сбросив невидимые оковы, стало упругим, налилось силой и крепостью. Как, оскалив крупные белые зубы, стонала и рычала от наслаждения нависшая над ним женщина, как остро и зовуще пахло от нее, как вздрагивал её живот под его руками…
— Эй, Тофур, ты слишком замечтался! Не пора ли в путь? — прервал воспоминания юноши Заруг.
— Если твои люди готовы, двинемся дальше. Ты же знаешь, я могу обойтись без дневного отдыха, — отозвался Тофур, пружинисто вскакивая на ноги и перебрасывая через плечо котомку.

Серое бревно стремительно, словно пущенная из лука стрела, вылетело из переплетения лиан прямо в грудь Мгала. Готовый ко всяким неожиданностям, северянин отшатнулся и все же полностью избежать удара не смог. Бревно задело его по касательной, содрало кожу с правого плеча и в мгновение ока превратилось в гигантского удава, серо-голубую чешую которого украшали ярко-желтые пятна. Сбитый с ног, оглушенный падением, Мгал откатился в сторону, вскочил на ноги, вырвал из ножен меч, но удав оказался проворнее. Хвост его, подобно чудовищной плети, опустился на Плечи северянина, тугие кольца молниеносно обвили тело.
Просвистевшее в воздухе копье вонзилось в одно из змеиных колец, тело удава развернулось, подобно пружине, голова приподнялась локтей на пять над землей, откинулась назад, готовясь нанести сокрушительный удар новому противнику, но броска не последовало: верхняя половина громадного гада продолжала угрожающе извиваться, нижняя же замерла, будто парализованная.
— Ты перебил ей позвоночник! — крикнул Гиль. Из тускло посверкивающего металлического жезла, оказавшегося в руках чернокожего мальчишки, вырвался тонкий, как игла, луч ослепительно белого пламени. Скользнув по влажному, зашипевшему перегною, он коснулся удава, и срезанная ромбовидная голова его со злобно оскаленными клыками мягко стукнулась оземь. Тело, свиваясь в петли и кольца, продолжало ещё некоторое время фонтанировать кровью, но и оно вскоре затихло.
— Быстрая гадина! — пробормотал северянин, морщась от боли в ободранном плече, и кинул меч в ножны. — Эмрик, ты чуть не проткнул меня насквозь! — Он выдернул копье из вздрагивающего змеиного тела и, обтерев наконечник о траву, передал его товарищу.
— Ты предпочел бы смерть в объятиях этого красавца? — спросил Эмрик насмешливо, но узкое лицо его с тонкими бесцветными бровями оставалось серьезным. — Гиль, где твой бальзам? Если наш друг и дальше будет столь неосмотрителен, ты, пользуя его своими чудодейственными средствами, скоро станешь настоящим лекарем.
— Сейчас я наложу тебе повязку, пропитанную мазью, а на привале займусь раной как следует, — серьезно пообещал мальчишка, роясь в переметной суме.
— Да уж, такой раной надо заняться, — передразнил его северянин, вытирая сорванными листьями стекавшую по плечу кровь. — До ночи никаких остановок. Удав этот напал очень вовремя, запасы пищи подходят к концу, а соответствующим образом приготовленные змеи считаются на моей родине праздничным угощением. Если ты вырежешь из него несколько кусков покрупнее, я угощу вас превосходным ужином, и ещё день-два можно будет не тратить время на охоту, — обратился он к Эмрику.
Тот вытащил меч и с отвращением пнул удава ногой:
— Хотел бы я знать, где у этого ползучего деликатеса филейная часть и долго ли нам ещё питаться подобной гадостью?
— Великолепный экземпляр. На базаре Исфатеи мы продали бы и мясо, и шкуру по хорошей цене, — весело отозвался Мгал.
— Барра делали из змеиной кожи пояса, обтягивали ею колчаны и ножны. А из шкуры этого великана вышла бы не одна пара сапог. В нем, верно, локтей восемнадцать—двадцать будет, — заметил Гиль, ловко накладывая повязку на плечо северянина.
— Кроме скарусов, мы едва ли отыщем здесь желающих приобрести шкуру этого гада. Да и те скорее позарятся на наши, — процедил Эмрик сквозь зубы, вырубая из тела удава здоровенный кусок.
Мгал и Гиль переглянулись, едва удерживая улыбки. Оба они знали, что их хитроумный друг обладает кроме множества неоспоримых достоинств по крайней мере двумя недостатками. Он почти не умеет плавать и весьма разборчив, если не сказать — привередлив или даже брезглив, в отношении пищи, что, в общем-то, не характерно для людей, ведущих бродячий образ жизни.
Закончив перевязку, друзья помогли Эмрику освежевать удава, завернули кровоточащие, теплые ещё куски мяса в широкие плотные листья и, рассовав их по котомкам, продолжали путь.
Бессмертный Юм, отправившийся из Исфатеи в Уртак, подальше от Черных Магов и Белых Братьев, правильно предсказал, что Мгал двинется в Чилар, хотя мало кто из исфатейцев поверил бы в подобное. Джунгли юго-восточнее Серебряного города пользовались дурной славой, а топи за ними, образовавшиеся на месте Древнего Чилара, внушали горожанам суеверный ужас. Жители расположенных рядом с джунглями деревень тоже не любили говорить о Чиларских топях. Мгал и его спутники только что убедились, что рассказы о том, например, как пятнистый удав проглотил корову или беременную женщину, несколько преувеличены. Но зерно истины в них имелось: тот же удав, задавив корову в своих объятиях или убив ударом головы, мог сожрать её по частям. Разумеется, друзья выбрали бы более безопасный путь к Жемчужному морю, если бы не заметили, что даже в отдаленных окрестностях Исфатеи ими очень интересуются какие-то подозрительные личности.
После чудесного спасения из темницы Бергола Мгал склонен был полагать, что, пока у них в руках Жезл Силы, бояться им нечего. Эмрик, значительно больше северянина знавший о Белых Братьях и Черном Магистрате, напротив, был убежден — и сумел передать эту убежденность товарищам, — что Жезл Силы не только не гарантирует им безопасность, но делает их ещё более желанной добычей. По его совету они решили отказаться от мысли присоединиться к караванщикам, которые шли на юг торными дорогами, и попробовать добраться до Чилара через джунгли и топи. Путь этот был несравнимо труднее, зато если бы преследователи даже разгадали их план, то догнать вряд ли смогли бы. Сравнительно безопасный, окольный путь из Исфатеи в Чилар через Кундалаг или Эостр занял бы слишком много времени, прямой же дороги не было, а отыскать их в джунглях было почти невозможно. Потому-то, продав в одной из деревушек лошадей и приобретя все необходимое для похода, порасспросив местных жителей и получив на большинство вопросов самые невразумительные ответы, друзья вступили под сень джунглей.

Предыдущая страница 8 Следующая страница


9 Павел Молитвин

Несмотря на все слышанное Мгалом о страшных южных лесах, ему почему-то казалось, что они должны быть похожими на его родные северные чащобы, и чем дальше углублялся он в джунгли, тем большее изумление его охватывало. Глазам северянина предстало безбрежное море гигантских деревьев, росших так тесно, что вершины их переплетались и образовывали в вышине непроницаемый свод. Лианы густой сетью опутывали и без того трудно проходимые дебри. Изумрудно-зеленые и бледно-желтые мхи и лишайники, словно шубой, покрывали деревья и узловатые щупальца лиан. Они были всюду: на гниющих поваленных стволах, на земле, в ручьях и ямах с черной, скверно пахнувшей водой, где таились, поджидая добычу, ротаны и полупрозрачные черви, достигавшие полутора локтей в длину. Поляны с травой попадались нечасто, хотя кустики травы вырастали почти возле всех протоптанных зверями тропинок, которых, по возможности, старались держаться путешественники. Легче всего было идти по течению ручьев, не зря называемых южанами «торными дорогами джунглей», но направление их редко совпадало с тем, которое выбрали Мгал и его друзья.
Впрочем, в удушливом, сверх меры насыщенном влагой серо-зеленом сумраке не всегда было видно не только солнце, но и небо, и часто путникам приходилось выбирать дорогу, полагаясь на неверные лесные приметы и собственные догадки. Временами они кружили, петляли и все же медленно, но верно продвигались на юго-восток.
— Вы слышите, кто-то плачет? — неожиданно обратился к товарищам Эмрик.
Они замерли, прислушиваясь, и Мгал махнул рукой налево:
— Это там, где между деревьями просвет. Хотя кто может в здешних местах плакать — ума не приложу.
Друзья уже начали привыкать к пронзительным крикам нетопырей, заставлявших их раньше просыпаться в холодном поту. Доносившийся время от времени рев глегов тоже не беспокоил их, равно как и рык мечезуба — длинного приземистого хищника с мечеподобными клыками, торчавшими из его верхней челюсти, даже когда пасть была закрыта. Визг, скрипы, стоны, скрежеты и шипение джунглей уже не бросали спутников Мгала в дрожь, настораживала их разве что наступавшая изредка тишина, но отчетливо слышимые стенания, так похожие на плач обиженного ребенка, производили тягостное впечатление и вызывали перед глазами столь неприятные картины, что друзья, не сговариваясь, двинулись в направлении, указанном северянином.
— Я слышу шум ручья, — сказал Гиль, держа наготове Жезл Силы, так легко расчленивший пятнистого удава.
Ему никто не ответил. Хорошо протоптанная тропинка, по которой они шли, вероятнее всего, вела к водопою.
Осторожно раздвигая нависшие над тропой лианы, на которых могла оказаться какая-нибудь мелкая нечисть, ждавшая случая, чтобы прицепиться к шкуре пробиравшегося на водопой зверя, Мгал первый вышел на небольшую, поросшую мелкой жесткой травой поляну, в центре которой высился бледный желто-зеленый куст, состоящий из тонких, похожих на волосы, жгутов, свисавших на одну сторону. От этого-то куста и доносился привлекший внимание друзей плач. Северянин сделал шаг, другой, пытаясь понять, кто же издает столь странные звуки.
— Растение! Растение-хищник схватило мечезуба! — воскликнул Гиль, подбегая к кусту. — Горбия рассказывал нам о растениях-кровососах и даже показывал мелкие, ловившие жуков, мух и стрекоз. Но такого…
Мгал и Эмрик подошли к диковинному кусту и встали рядом с Гилем, разглядывая спеленутого щупальцами-лианами мечезуба, издававшего время от времени жалобные стенания.
— Он шел к ручью, и тут-то его этот кровосос и подкараулил. А ведь мы проходили мимо таких вот кустов и не догадывались, какую они таят угрозу, — произнес Эмрик, поглядывая на растение-хищника с брезгливым удивлением. Веревкообразные ветки куста шевелились, подергивались, отвратительно пульсировали, выкачивая соки из своей жертвы, и Мгалу вдруг представилось, что это его опутали белесые щупальца, это из него, обездвиженного, каплю за каплей вытягивают они кровь и жизнь, и ему стало нестерпимо жаль сильного и красивого зверя, обреченного умереть тоскливой медленной смертью. С родичем этого мечезуба они столкнулись на второй день пребывания в джунглях. Тот достигал пяти-шести локтей, тело его состояло, казалось, из одних мускулов, покрытых мягкой бархатистой шкурой, которая на хребте была темно-бежевого цвета, а к низу живота становилась все светлее и светлее. Это был отважный зверь, он напал на них, и они вынуждены были его убить, хотя северянин предпочел бы этого не делать. Мгал ещё раз взглянул на оплетенного пульсирующими лианами мечезуба, который издавал жалобные, становившиеся все более тихими звуки, и полоснул мечом по верхушке куста. Часть щупальцев отпала, перерубленная, они извивались и вздрагивали, истекая бледно-красной, пахнущей кровью жидкостью. Другая часть лиан начала сокращаться быстрее, некоторые, отцепившись от шкуры мечезуба, принялись полосовать воздух перед северянином, на ощупь разыскивая врага.
— Зачем ты вмешиваешься? Один хищник жрет другого — это же восхитительно! — Эмрик отсек тянувшиеся к нему лианы. — По мне, так мечезубу самое место в желудке этой травы.
— Не могу слышать, как он плачет. Смотри, у него в глазах почти человечья мука. Такая смерть недостойна бойца.
Мгал ударил мечом раз, другой, однако большинство лиан, даже отсеченные от куста, не отваливались от мечезуба. Из срезов их продолжала сочиться алая влага.
Северянин нагнулся и, подхватив оплетенного белесыми нитями хищника, оттащил на несколько шагов в сторону. Вместе с Гилем они начали отрывать присосавшиеся лианы, а Эмрик, подняв один из обрубков плотоядного куста, поднес его к глазам:
— Кроме присосок, у этой дряни ещё и масса крючков, ими-то она и удерживает свою жертву.
Эмрик отбросил извивавшийся обрубок, некоторое время с ужасом и отвращением смотрел на крохотные, покрытые капельками крови кружки, обрамленные глубокими царапинами, оставшимися на бархатистой шкуре зверя от присосок и шипов растения-кровососа; потом, словно очнувшись от дурного сна, раздвинул древком копья челюсти мечезуба и вылил ему в пасть содержимое своей фляги.
Зверь сделал судорожное глотательное движение, и сощуренные от боли глаза его приоткрылись. Черные вертикальные зрачки, обрамленные ярко-желтой, сверкающей, как драгоценный камень, радужной оболочкой, были затуманены страданием, и все же северянину почудилось в них что-то похожее на благодарность.
— Ничего, клыкастый брат мой, ты ещё побегаешь по джунглям. Закусишь удавом и к ночи, глядишь, сумеешь уковылять отсюда, пока пятилапы на водопой не явились, — смущенно посматривая на Эмрика, проговорил Мгал.
— Почему ты думаешь, что здесь есть пятилапы? — тревожно спросил Гиль, опасливо озираясь по сторонам.
— На краю поляны клочья застывшей слизи. Они были тут вчера вечером, так что не будем задерживаться. Мне не нравится вид этих существ, от них можно ждать чего угодно. Наполните фляги — и в путь.

— Что там за крики, Агил?
— Принцесса Чаг, одифей становится все больше и больше, — доложил широкоплечий полусотник с квадратным лицом, покрытым испариной и брызгами грязи. — Прикажи отойти к болоту, я не могу терять своих воинов одного за другим в бесконечных стычках с этими тварями.
— Хафр говорит, что на болотах нас поджидают ядовитые шары. — Чаг вопросительно посмотрела на гвардейца, вызвавшегося быть их проводником. — Быть может, эти шары не так уж опасны?
— Если бы третьего дня Агил не поторопился изрубить встреченных нами одифей, они бы не причинили нам вреда. Я предупреждал…
— Довольно болтать! — оборвал полусотник проводника. — Это мы уже слышали. Скажи лучше, что нам делать сейчас?
Хафр пожал плечами:
— Если двигаться быстрее мы не можем, из джунглей нас вытеснят одифей; остается только свернуть к краю болот и надеяться, что Небесный Отец поможет нам избежать встреч с синими шарами и прочей нечистью.
Полусотник прокричал команду, и гвардейцы, утопая по колено в жухлой траве, начали забирать вправо, туда, где простирались укутанные грязно-зеленым туманом Чиларские топи. Агил подозвал вынырнувшего из кустов разведчика:
— Эти твари не перегородят нам путь?
— Между болотами и лесом есть проход, но свернуть в джунгли нам ещё долго не удастся. Одифей опасаются приближаться к топи, однако не оставляют надежды добраться до нас. Набр и Могуд ранены: у одного отнялись ноги, у другого — рука.
Агил прорычал что-то невразумительное и, бросив ненавидящий взгляд на бесформенные, похожие на огромные растекающиеся комья каши существа, белевшие тут и там под кустами и у оснований деревьев, последовал за гвардейцами, которые растянулись цепочкой вдоль края масляно поблескивавшего болота.
Этот поход с самого начала крайне раздражал его своей несвоевременностью и несуразностью. Отослать пятьдесят лучших всадников из Исфатеи, когда кротолюды безнаказанно уничтожают сторожевые разъезды и готовы обрушиться на город, было, на его взгляд, верхом опрометчивости. Ловить в джунглях сбежавшего в Чилар сумасшедшего, похитившего в родовом храме Амаргеев какую-то священную безделушку, представлялось затеей столь же бессмысленной, сколь и невыполнимой. «Да пусть бы он весь этот храм уволок, мало их, что ли, в Серебряном городе? По-видимому, Бергол совершенно лишился рассудка, если из-за какой-то ритуальной побрякушки решился рисковать жизнями своих дочерей и гвардейцев, и нет ничего удивительного, что отряд их тает с каждым днем. Гибнуть в этих проклятых местах неведомо зачем способны лишь полные кретины и вконец отупевшие служаки, к каковым я, похоже, и отношусь», — подумал полусотник, горько улыбаясь.
По одному, по двое, по трое его люди начали дезертировать сразу после того, как отряд, спешившись, оставил лошадей и доспехи в безымянной деревушке под охраной четырех занемогших счастливчиков и углубился в джунгли. Агил предупреждал принцессу Чаг и её спутника, чрезвычайно похожего на переодетую принцессу Батигар — а впоследствии ею и оказавшегося, — что посылать в джунгли кавалеристов так же разумно, как валить деревья мечами, но упрямая девчонка не пожелала его слушать. Ей не было дела до того, что они не охотники, не бродяги и следопыты, а отборное войско — гвардейцы, привыкшие к более или менее комфортной жизни. Драться — да, умирать, защищая город, горожан и Владыку Исфатеи, — да, но, бросив походные палатки и другое совершенно необходимое для человеческого существования снаряжение, брести по бесконечным смрадным зарослям от восхода до заката, спать, завернувшись в плащи, на голой земле, есть что придется, поскольку припасы, взятые с собой, невелики и их приходится экономить, пить гнилую воду, от которой каждого дорого трясет лихорадка… Нет. Это неподходящее занятие для полусотни гвардейцев и их командира. Впрочем, от полусотни осталось всего тридцать шесть человек, включая принцесс и раненых…
Шагая за отрядом, Агил машинально сосчитал сделанные из копий и плащей носилки — шесть штук. Шестые пришлось соорудить для Набра. Он зябко потер руки, чувствуя, как по всему телу обильно выступает испарина, провел ладонью по взмокшему ежику полуседых волос. Да, здешние места — это вам не дом родной, не казарма и даже не постоялый двор, где старого, выдержанного вина, может быть, и не дождешься, но хорошему человеку всегда поднесут горячий пряный нагыр или, на худой конец, чашу чимсы. Ведь даже у костра им удается погреться и обсушиться далеко не каждую ночь! А чего стоят всевозможные змеи, кусачие насекомые, мечезубы, жаглы и прочая мерзость, которая, кажется, только и ждет, чтобы ужалить, укусить, достать клыком или когтистой лапой! А тут ещё одифеи.
Он даже не мог понять, растения это или животные. По виду они напоминали пятиконечную звезду, бескостные лучи которой, узкие и гибкие, достигавшие трех локтей в длину, обладали удивительной подвижностью, позволяя этим тварям с одинаковой легкостью передвигаться, поджимая их под себя, и по земле, и по деревьям. Хафр, ловивший некогда в здешних местах певунов, предостерегал: даже самое легкое прикосновение этих существ вызывает страшную боль и мгновенно парализует конечности, а более тесный контакт грозит смертью. Он рассказывал о здешней живности много любопытного, и единственное, о чем забыл предупредить, так это о том, что ни в коем случае нельзя убивать этих самых пятилапов, которых обитатели пограничных с джунглями деревень называют одифеями, и, естественно, повстречав четырех неуклюжих на вид пятиконечных звезд, гвардейцы, во избежание каких-либо недоразумений, старательно истыкали их копьями, изрубили мечами. Откуда им было знать, что одифеи, каким-то образом общаясь на расстоянии со своими единоплеменниками, перед смертью неслышно возопят об отмщении, да так сильно, что отряду придется три дня буквально прорубаться сквозь ряды собравшихся чуть ли не со всех джунглей безутешных родичей убиенных.
Забыл ли Хафр предупредить своих товарищей, посчитал ли рассказанное достаточным предостережением или сам не знал о столь нежной любви, царившей между одифеями, те — перь уже не имело значения. Важно было другое — Агил понял: красочные байки проводника не только не преувеличивали, но скорее преуменьшали подстерегавшие их опасности. С запоздалым раскаянием припомнил он, что первым дезертировал из отряда гвардеец, тоже некогда забредавший сюда, и на карте, которую они совместно с Хафром рисовали на покрытой воском дощечке, принесенной хозяином постоялого двора, места эти были обозначены как сравнительно безопасные. Настоящие Чиларские топи начинались значительно южнее, а к деревеньке, из которой они выступили в джунгли, выходил их самый северный язык, тоже, впрочем, достаточно мерзкий, не зря же Хафр предлагал углубиться в лес несколько восточнее, чтобы и близко к болоту не подходить. Но взбалмошные принцессы, самоуверенные девицы, решительно заявили, что не могут терять ни одного дня, и коль скоро им все равно не избежать Чиларских топей, так и говорить о каких-то обходах и поисках окольных путей нечего.
Агил в великой досаде плюнул себе под ноги и взял чуть левее, чтобы догнать авангард отряда.
Нет, так дальше продолжаться не может. Следов похитителей они не нашли, а до Чилара им не дойти, тут Хафр прав. То есть кто-то, вероятно, доковыляет, но пользы от этого будет не много. Надо пересилить себя и нынешним же вечером снова поговорить с принцессами. Должны же они понять, что его люди не железные. Сами-то на кого похожи стали, сказать кому, что это принцессы, — засмеют!..
— Синие шары над болотом! — раздался внезапно предупреждающий крик проводника, и Агил почувствовал, как в груди у него что-то противно екнуло.
Стая из тридцати—сорока синих шаров медленно выплыла из зеленого тумана и начала неспешно приближаться к краю болота, спускаясь по пологой кривой. Разной величины, от двух пядей до трех локтей в диаметре, они напоминали мыльные пузыри и так светились и переливались разнообразнейшими оттенками синего цвета, что гвардейцы, залюбовавшись ими, совершенно забыли наставления проводника, и крик его: «Ложитесь! Прикройтесь щитами! Чего же вы стоите, безумные!» — не сразу дошел до их сознания. Великолепные кавалеристы, отборные рубаки, они привыкли к опасностям совсем иного рода, и когда первый из снизившихся шаров слегка раздулся, а потом с громким хлопком резко сжался, сделавшись чуть больше кулака, боевые товарищи Агила только удивленно вздрогнули, да и сам он застыл на месте, дивясь невиданному зрелищу. Из синего шара в момент хлопка вылетело что-то похожее на струю пыли, затем он вновь надулся и взмыл в небеса. И тут же в том месте, над которым выпустил он заряд пыли — да это никакая не пыль, а семена, понял Агил, — раздались истошные вопли. Они заставили гвардейцев очнуться, но прежде, чем те успели сдернуть закинутые за спину щиты или хотя бы броситься на землю, с отчетливым хлопком сжались ещё три-четыре синих шара, и новые вопли разнеслись над болотом.
В семенах этих шаров содержится парализующий яд, подобный тому, которым поражают одифеи, вспомнил Агил, рявкнул на замешкавшихся гвардейцев и, срывая со спины щит, бросился к принцессам — повалить на землю, прикрыть, спасти.
Шары хлопали, сжимались и, вновь разбухая, уносились в вышину; гвардейцы, заметные благодаря форменным оранжевым плащам из дальнего далека, падали в жухлую траву, а полусотник бежал и бежал и, как в кошмарном сне, никак не мог добежать до принцесс, которые, казалось, вовсе не замечали творившегося вокруг них. Он был уже шагах в двадцати, когда Чаг наконец пришла в себя и, с силой дернув сестру за руку, увлекла её на землю. Агил возликовал, но, памятуя, что щитов у девушек нет, продолжал вершить свой бесконечный бег.
И он успел.
Раскинув — словно наседка, защищающая своих птенцов,— руки, он рухнул на принцесс, отставляя в сторону щит, чтобы прикрыть возможно большее пространство. Мгновением позже над головой его хлопнул синий шар. Тысячи тонких иголок вонзились в затылок, в незащищенные кожаной курткой руки и ноги полусотника, но вместо боли и страха он испытал удовлетворение. Он успел, он сделал все от него зависящее и готов предстать перед Небесным Отцом.
Принцесса Чаг вытерла лицо полой плаща и присела на поросшую мхом кочку. Хмурые гвардейцы опускали носилки у её ног и, обессиленные, валились на землю.
Пятнадцать человек, причем трое из них ранены, — это все, что осталось от отряда. Чаг снова провела по лицу плащом, но кожу продолжало щипать, будто её натерли песком. Когда они прорубались сквозь кольцо одифеи, продирались через переплетения лиан, стремясь убраться подальше и от болот, и от этой пятилапой нечисти, было не до того, чтобы обращать внимание на усталость, укусы и царапины, но теперь Чаг ощутила, как налились свинцом ноги, затекла и потеряла подвижность правая рука, а все открытые участки кожи горели и ныли, искусанные незамеченными или невидимыми глазом паразитами.
— Кажется, мы прорвались и одифеи перестали нас преследовать, — сказал Хафр, присаживаясь рядом с Чаг. — Не пора ли поговорить о наших дальнейших планах?
— Какие планы ты имеешь в виду? — тяжело ворочая языком, спросила принцесса, с недоумением глядя в широкое и плоское лицо проводника, пламеневшее нездоровым румянцем.
— Не пора ли нам повернуть назад? Отряд разгромлен, и те, кто остался жив, не хотят идти дальше. — Хафр говорил тихо, невнятно произнося слова, будто рот у него был набит мелкими камешками. — Принцесса, нам не дойти до Чилара, а северянин, которого мы ищем, скорее всего уже мертв. Никогда я не забирался так далеко в эти леса и более не могу быть проводником. Знаю одно: если мы дойдем до Чиларских топей, станет ещё хуже. Так зачем искушать судьбу?
Чаг прикрыла глаза. Слова проводника не доходили до её сознания. Она слышала издаваемые им звуки, но они не имели смысла. Ей хотелось расшнуровать душную кожаную куртку с короткими, мешавшими ей сейчас рукавами — такие надевают под доспехи все гвардейцы — и погрузиться обнаженным, усталым телом в прохладный мох. Почему этот… как его… Хафр, не может говорить нормально? Зачем он жует, мнет и коверкает простые слова? О чем он вообще говорит? Если они должны найти похитителя и вернуть кристалл, то они это сделают и пятнадцати человек для этого вполне достаточно. Если бы только не их яркие пла-Щи, собирающие нечисть со всего леса…
— О том, чтобы повернуть назад, не может быть и речи! — неожиданно четко и внятно сказала Батигар, примостившаяся слева от своей старшей сестры. — От того, сумеем ли мы вернуть похищенный кристалл, зависит будущее Исфатеи. Кроме того, похититель должен быть жестоко наказан в назидание всем ворам.
Чаг, широко раскрыв глаза, с изумлением смотрела на сестру. Шедшая как сомнамбула, та давно уже, казалось, смертельно устала от происходившего вокруг, мужская одежда, так складно сидевшая на ней в начале похода, была изодрана, лицо оцарапано, измазано грязью и слизью одифей, которых ей приходилось рубить наравне с гвардейцами.
— Принцесса Чаг, можем ли мы повернуть, не исполнив приказа Владыки Исфатеи? — обратилась Батигар к старшей сестре. — Должен ли Мгал отплатить нам за смерть Агила и всех остальных? За все, что вынесли мы в джунглях и топях?
— Мгал заплатит нам за все, — процедила Чаг, оглядываясь на прислушивающихся к их разговору гвардейцев. Она уже сама подумывала о том, что, пожалуй, разумнее всего было бы повернуть назад, но слова сестры придали её мыслям другое направление. Она — принцесса, а кто такой этот Хафр, чтобы вставать на пути её законной мести, мешать выполнить ей повеление отца?
— Обещаю выдать по возвращении в Исфатею по двадцать полновесных серебряных лид каждому, кто согласится помочь поймать негодяя, ограбившего родовой храм Амар-геев, — чистым, звучным голосом произнесла Батигар, и Чаг, собиравшаяся посулить своим спутникам что-то подобное, в очередной раз порадовалась сообразительности сестры. Похудев и почернев, та успела проявить себя за время похода как настоящий воин, а последние её слова должны были, вероятно, разрешить все сомнения, приободрить усталых людей и побудить их продолжать преследование дерзкого похитителя.

Глава третья
ПОСЕЛОК НА РУИНАХ

Мгал поднял руку к плечу, проверяя, легко ли вынимается — меч из укрепленных за спиной ножен, и негромко сказал:
— Мне все время кажется, что за нами кто-то следит.
— За нами с утра наблюдают маленькие люди с голубой кожей, — сообщил шедший впереди Эмрик, не оборачиваясь. Северянин тихонько присвистнул.
— Значит, в Чиларских топях и правда живут скарусы? — спросил Гиль и, не дожидаясь ответа, стал незаметно озираться по сторонам, надеясь увидеть таинственных и всемогущих пигмеев, которые не страшатся жить в самом сердце ужасных топей бок о бок с глегами и прочими чудовищными тварями. Маленьких людей с голубой кожей он, однако, сколько ни вертел головой, не увидел. Вокруг были все те же моховые поляны, усеянные разноцветными, размером с тарелку, цветами, над которыми вились сверкающие, как самоцветные каменья, яркие бабочки и крохот-у ные, весело щебечущие птички. Кое-где в моховом ковре зияли похожие на черные зеркала озерца стоячей воды. Изредка попадались искривленные, худосочные кустики и деревца, причудливыми геометрическими фигурами вздымались поросшие лишайником стены древних строений, угадать первоначальное назначение, форму и размеры которых было уже невозможно.
Почва под ногами пружинила, мягко проседала. Гиль знал, что под моховым ковром скрывались настоящие грязевые топи глубиной в десятки, если не в сотни локтей, но ; думать об этом ему не хотелось. В руках у него была прочная слега, перед ним шел Эмрик, за ним — Мгал, и с ними • он готов был отправляться куда угодно. Чиларские топи, внушавшие южанам суеверный ужас, оказались на самом деле не такими уж страшными. Правда, чтобы понять, что ни джунглей, ни топей бояться не надо, Гилю пришлось отказаться от кое-каких с детства сформировавшихся убеждений и принять на веру слова своих товарищей. «Не убивай без крайней необходимости, не охоться за незнакомой дичью», — советовал Мгал, и, хотя барра считали, что чем больше пищи заготовлено впрок, тем лучше, Гиль признавал, что бродягам незачем обременять себя лишней ношей — лес прокормит. Убивать без нужды он не любил — этому учил его и Горбия, — а сторониться незнакомого зве-рья подсказывал здравый смысл. Несмотря на обладание Жезлом Силы, он, по примеру северянина, предпочитал не пускать его в ход даже против самой мерзкой твари, пока та не проявит агрессивных намерений. «Представь себя тем существом, о котором рассказывают удивительные истории, и ты поймешь, что половина из них придумана болтунами», — ухмыляясь, рекомендовал Эмрик, припоминая разглагольствования лавочника из последней деревни. Следуя этому наставлению, Гиль попытался представить себя огромным бронированным глетом и понял, что лавочник врал — в джунглях такие существа жить не могут. Проходя по лесу, они должны были оставлять после себя целые просеки, а раз он их не видел, то… Не могли глеги водиться и здесь, в этой части Чиларских топей, — их не выдержал бы моховой ковер, а озерца воды, скапливавшиеся поверх грязи, были слишком мелки даже для крупных ротанов. Гиль замедлил шаг — здесь не могли жить ни глеги, ни крупные хищники, и, значит, место это вполне подходило скарусам: солнце, вода, дичи в изобилии…
— А вот и первый канал, через который нам предстоит перебраться, — произнес Эмрик, останавливаясь.
В легендах о Древнем Чиларе говорилось, что огромный город этот окружал большое озеро, из которого брала начало полноводная Гатиана, впадавшая в Жемчужное море, и что часть города располагалась на островах. Чилар изобиловал каналами и мостами, и одним из главных средств передвижения по нему были лодки. Открывавшаяся глазам путников прямая протока, шириной локтей в тридцать, была обрамлена заросшим лишайником каменным парапетом. Вода стояла почти вровень с его верхом.
— Хоть в чем-то легенды не соврали.
Гиль присел на парапет, опустил в воду руки и, набрав полные пригоршни, омыл лицо. В следующее мгновение Эмрик, заметивший в глубине темных вод какое-то движение, рывком отбросил мальчишку от канала.
Вода вспучилась, из неё показалась бородавчатая, бугорчатая голова. Щелкнули похожие на капкан челюсти, и две мощные лапы вцепились в край парапета, сдирая загнутыми когтями тонкую пленку лишайника. Мгал попятился, инстинктивно прикрывая телом мальчишку, цвет лица которого из черного стал пепельным. Эмрик ударил древком копья между неподвижными, словно отлитыми из зеленого стекла, глазами чудовища.
Взмахнув лапой, оно переломило копье и беззвучно ушло в глубину. — Однако! — пробормотал Мгал, передергивая плечами.— Тропинка вывела нас к месту, не слишком пригодному для переправы.
Эмрик с сожалением посмотрел на поломанное копье, а Гиль подумал, что поторопился причислить эти места к безопасным.
— Кто это был?
— Судя по когтям и зубам — хищник. Не знаю, как его называют, но он достаточно красноречиво предупредил нас, что вплавь тут лучше не переправляться. Тропа сворачивает налево, и, может быть, нам удастся перейти на другой берег по тем вон развалинам.
Руины, на которые указывал Мгал, поднимались, казалось, прямо из канала, и друзья, настороженно поглядывая по сторонам, направились к ним. Эмрик, задумчиво пощипывая обломанный конец древка, кидал мелкие щепочки в воду. Когда он бросил в канал третий или четвертый кусочек дерева, темная вода забурлила и щепка исчезла в зубастой рыбьей пасти, на миг показавшейся на поверхности. Гиль тихо ахнул.
С каждым шагом руины становились видны все отчетливее, и друзья начали понимать, каким сложным и громадным было сооружение, высившееся некогда над каналом. Вздыбленные, торчавшие под разным наклоном каменные плиты, переплетения обросших шубой мха хитрых металлических конструкций, изогнутые исполинские балки, обломки прямоугольных колонн — все это громоздилось в чудовищном беспорядке, но благодаря лишайникам, лианам, пробивавшимся тут и там кустикам и ярким крупным цветам было не лишено известного очарования. Однако Мгала заинтересовали не столько сами руины, по которым действительно можно было перебраться через канал, а то, что за руинами этими расстилалось огромное озеро, над поверхностью которого торчали буро-зеленые, сильно разрушенные остовы древних зданий.
Развалины домов тянулись также по берегам озера, и северянин понял, что они вышли к самому сердцу Чиларских топей.
— Похоже, это ближайшая переправа через канал, — сказал Эмрик, вглядываясь в выраставшие на глазах развалины. — Не зря же скарусы поджидают нас в руинах.
— Никого не вижу! — с досадой отозвался Мгал и тотчас заметил мелькнувшую в нагромождении плит серо-голубую фигурку. — О, они и правда тут!
— Что будем делать? — спросил Гиль, поправляя торчавшую из-за пояса изогнутую рукоять Жезла Силы.
— Предоставим действовать им. Если они просто сопровождают нас через свои владения, но не собираются нападать, то нет смысла показывать, что мы их заметили, — проговорил Эмрик. — Они хозяева этой земли, им и решать, быть ли между нами миру или войне.
Мгал поморщился, но промолчал. Редко где к чужакам относятся терпимо, а опасаться кроме всевозможных клыкастых тварей ещё и людей в этих всеми богами забытых землях было как-то особенно противно, однако теперь, когда у них был Жезл Силы, северянина не слишком заботило, как к ним отнесутся скарусы.
— Перейдя канал, мы попробуем обойти озеро справа, развалин тут достаточно, и нам, возможно, не придется приближаться к воде, — сказал Мгал, вступая на поросшие мхом плиты и чувствуя, что едва ли их надеждам миновать мертвый город без столкновения с его обитателями суждено сбыться.
Карабкаясь по наклонным плитам, перелезая через громадные балки, скользя и оступаясь, проваливаясь в заросшие мхом щели и тревожно озираясь по сторонам, друзья пробирались по перегородившим канал развалинам и уже готовы были поздравить себя с тем, что это место пройдено ими благополучно, когда Мгал остановился, прислушиваясь, и поднял руку:
— Кто-то бежит за нами.
Словно в подтверждение его слов, слева, от озера, послышался приглушенный крик и грозное то ли рычание, то ли шипение, а затем из-под двух смыкавшихся вершинами, наподобие палаточного свода, плит один за другим выскочили семь или восемь маленьких человечков. Они были шагах в шестидесяти от Гиля, и как следует разглядеть их ему не удалось — человечки тотчас исчезли в нагромождении рухнувших балок и колонн. Причина их панического бегства стала ясна, когда через несколько мгновений следом за ними из каменной палатки вынеслось длинное приземистое существо, при виде которого Гиль ощутил холодок в животе и невольно потянулся за Жезлом Силы.
Тварь эта, безусловно, была из глетов, снискавших Чилар-ским топям столь скверную славу. Локтей двадцать в длину, она отдаленно напоминала муравьеда-переростка. Спина и хвост, равный примерно трети её тела, состояли из бронированных сегментов, увенчанных по краям похожими на клыки шипами, а длинную морду и короткие сильные лапы с прямыми когтями покрывала толстая складчатая кожа. Диковинное существо было настолько увлечено погоней за маленькими человечками, что, так же как и они, не обратило внимания на трех замерших при их появлении путников.
Лишь спустя несколько мгновений после того, как оно исчезло, друзья перевели дух и уставились друг на друга округлившимися от изумления глазами.
— Дорога по краю озера — самая короткая и удобная, но, похоже, не самая безопасная, — нарушил молчание Эмрик. — Надо уходить от развалин. Через любые топи можно отыскать тропинки, встретиться же с такой гадиной гораздо хуже, чем провалиться в трясину.
— У нас есть Жезл Силы, — сказал Гиль и тут же понял, что довод этот не слишком убедителен. Подобная тварь может таиться за ближайшей стеной, парапетом, грудой балок, в такой вот, похожей на пещеру, щели и, выскочив внезапно, успеет разорвать их прежде, чем они пустят в ход оружие.
— Эмрик прав, нам надо держаться окраин Древнего Чилара. На моховых полянах нас, по крайней мере, не застигнут врасплох. Пошли. — Мгал двинулся вперед, забирая возможно правее и дальше от озера.
Держа оружие наготове и чутко прислушиваясь, путники быстро продвигались к моховой равнине. Им оставалось миновать последнюю невысокую стену, когда ушей их достиг знакомый уже, похожий на громкое шипение рык.
— Глядите, скарусы тоже пытаются спастись во мхах! — воскликнул Эмрик, первым достигший поросшей лишайником стены.
Гиль, а затем и Мгал замерли рядом, не в силах оторвать глаз от открывшегося им зрелища. Развалины здесь не переходили в моховую равнину плавно, а были отделены от неё черной топью, достигавшей в ширину по меньшей мере три сотни шагов. Из жидкой, покрытой тонким слоем воды грязи тут и там поднимались низкие каменные островки, образовывавшие некогда единое целое с перегородившими канал руинами. По этим-то островкам и пыталась перебраться на моховые поля группа маленьких человечков, за которыми неотступно следовало бронированное чудище. В первый момент Гиль не понял, как удалось людям добраться до середины черной топи: расстояния между островками были слишком велики, чтобы они могли перепрыгивать с одного на другой, но, наблюдая за глегом, который, погрузившись по брюхо в маслянистую тину, довольно быстро продолжал двигаться вперед, понял, что под грязью сохранились останки руин. Чудище упорно приближалось к людям с серо-голубой кожей, столпившимся на небольшом островке. Трое, по грудь погрузившись в грязь, нащупывали спасительную тропу, о существовании которой, судя по всему, им было достоверно известно, однако отыскать её не могли. Внезапно один из них, оступившись, с головой ушел в черную жижу; товарищи тут же вытащили его и продолжали искать брод. Остальные, сгрудившись на ближайшей к каналу части островка, приготовились достойно встретить глега.
Видя, что люди больше не убегают, он замедлил движение — теперь-то добыча от него не уйдет. Глядя на серо-голубых человечков, Гиль ясно сознавал, что они не смогут долго противостоять надвигающейся на них броненосной туше. Ростом они были примерно с него, то есть едва достигали плеча взрослого мужчины. Копья и луки их казались детскими игрушками, а ведь даже оружие Эмрика и Мгала едва ли могло серьезно ранить, не говоря уже о том, чтобы убить глега.
Скарусы тем не менее готовились дорого продать свои жизни. Дождавшись, когда глег приблизился на шестьдесят—семьдесят шагов, они выпустили в него тучу коротких легких стрел и ощетинились копьями. Как и следовало ожидать, в шкуре глега застряли всего две-три стрелы, и когда он, все так же неторопливо хлюпая по мелкой грязи, приблизился к островку ещё на двадцать шагов, Гиль вытащил из-за пояса Жезл Силы, перевел рычажок поражения на дальнюю дистанцию и начал целиться в чудовище.
Посмотрев на него, Эмрик ничего не сказал, а Мгал одобрительно усмехнулся, и мальчишка, рассудив, что действия его не вызовут неодобрения, нажал на спусковой крючок.
Тонкий, похожий на раскаленную иглу, луч скользнул по черной топи и отсек чудищу хвост, однако оно, несмотря на это, продолжало ползти вперед. Затем, описав дымную дугу, луч пронесся ещё раз по топи и разрубил глега пополам. Обе его части взметнулись вверх и рухнули в топь, подняв фонтан брызг.
Гиль, едва сдерживая подступившую к горлу тошноту, отбросил Жезл Силы в сторону и закрыл лицо руками, а Мгал, повернувшись к нему, сказал:
— Полагаю, скарусы скоро поймут, что обязаны тебе жизнью. Готовься принять их благодарность.

— Принцессы, мы вышли к топям. На этот раз к настоящим Чиларским топям, — сообщил Хафр, разглядывая из-под руки раскинувшиеся, на сколько хватало глаз, моховые поля.
— Устроим здесь привал до завтрашнего утра. Половина дороги пройдена. Разошли разведчиков, пусть осмотрят местность и попытаются отыскать какой-нибудь ручеек, — приказала Чаг и обернулась к сестре: — Отойдем в сторонку, мне надо с тобой поговорить.
Бросив котомку, Батигар последовала за Чаг, направившейся к моховому полю.
— Мы прошли половину пути, потеряв при этом три четверти отряда…
— Десятка два гвардейцев попросту дезертировали, когда мы вступили в джунгли, — вставила Батигар.
— Да, — согласилась Чаг. — И те, кто остался, едва ли решатся пробираться назад поодиночке — себе дороже. Однако подумай, есть ли у нас шанс добраться до Чилара? А если даже мы до него дойдем, то сумеем ли отыскать похитителя кристалла?
— Не понимаю, чем вызваны твои сомнения? За первую половину пути мы набрались опыта, а сколько людей дойдет до Чилара — не так уж важно. Мы обратимся к Владыке города, и он, я уверена, даст нам воинов. Для этого, разумеется, надо прежде всего отыскать в «Чиларе исфатейских купцов, приодеться и раздобыть подарки для Владыки и его семейства, — сказала Батигар, с отвращением пытаясь расчесать гребнем спутанные и свалявшиеся под войлочным подшлемником, заменявшим ей шапочку, волосы.
— Меня заботит несколько вещей. — Чаг наморщила лоб, пытаясь подыскать нужные слова, — Во-первых, северянин может погибнуть в джунглях и топях. Ведь у него всего двое спутников. Во-вторых, если он все же сумеет дойти до Чилара, значит, это поистине необыкновенный человек, и он, конечно, сделает все, чтобы его не нашли. Затеряться в большом городе — дело нехитрое. В-третьих, поставив на ноги всех подданных Владыки Чилара, мы вынуждены будем рассказать, зачем нам понадобился Мгал, и тогда уж, поверь мне, если его и найдут, кристалла нам все равно не видать. Тайные же поиски займут так много времени, что северянин успеет исчезнуть из города прежде, чем мы его обнаружим. Кроме того…
— Все ясно, — перебила сестру Батигар. — Никогда ещё ты не произносила столь длинной речи, и, надо признать, все сказанное тобой совершенно справедливо. Все, за исключением главного. — Девушка обернулась и, удостоверившись, что их никто не подслушивает, продолжала, понизив голос: — А главное заключается в том, что северянина мы, возможно, и не найдем, но я, во всяком случае, спасусь от замужества. Донгам останется с носом, а Берголу не в чем будет меня упрекнуть. Этот поход для меня не столько погоня за кристаллом, сколько бегство из Исфатеи.
— Зачем тебе было бежать в джунгли и топи? Ты могла бы поехать к матери и отсидеться там, пока отец и Донгам до чего-то не договорятся.
— Я думала об этом, но у матери меня стали бы искать прежде всего, да и не хотелось оставлять тебя одну, — сказала Батигар, лукаво поглядывая на сестру.
— Принцессы! Принцессы, там, у ручья, лагерь чужих! Они заметили нас и вот-вот будут здесь! — донесся до девушек крик проводника.
— К оружию! — рявкнула Чаг, устремляясь на поляну, где расположились на отдых гвардейцы.
Они едва успели изготовиться к бою, когда на краю поляны появились незнакомцы, в руках которых кроме копий и мечей Чаг с некоторым трепетом заметила тяжелые боевые арбалеты. Настроены чужаки были воинственно, к тому же их было в полтора-два раза больше гвардейцев, и Чаг уже намеревалась дать сигнал к атаке, не дожидаясь, когда в её воинов полетят стрелы, но тут Батигар, тоже обнажившая меч, звонко крикнула:
— Кто вы такие? Что делаете здесь и почему собираетесь напасть на нас?
Чужаки остановились, и из рядов их выступил худой высокий мужчина с темными волосами и узким, острым как нож лицом.
— Что делаете здесь вы? — Голос его, скрипучий и властный, ударил Чаг подобно хлысту. Когда-то она его уже слышала, но тогда он больше напоминал ядовитое шипение.
— Мы посланники Бергола, Владыки Исфатеи, и не намерены давать кому-либо отчет в своих действиях! — высокомерно отвечала она.
Предводитель чужаков сделал несколько шагов вперед, всматриваясь в лицо Чаг:
— Дочь Бергола? Тебе нет нужды говорить о том, что ты здесь делаешь. Это и без того ясно. — Остролицый махнул рукой, и его воины опустили оружие. — Ты отправилась сюда за Мгалом — похитителем кристалла. Мы тоже ищем его.
— Кто вы?
— Люди мастера Донгама.
— Какое вам дело до кристалла, украденного из нашего родового святилища? — резко спросила Батигар.
— Младшая принцесса из рода Амаргеев сопровождает свою сестру. — Губы остролицего искривились в улыбке. — Твой жених, так же как и вы, заинтересован в том, чтобы кристалл был возвращен в Исфатею.
Батигар наморщила носик, капризно надула губы, а Чаг кинула нож в ножны, всем своим видом выражая дружелюбие.
— Если вы посланы Донгамом, чтобы вернуть кристалл в храм Небесного Отца — Дарителя Жизни, у нас нет причин для вражды. Разумнее всего нам объединить свои силы в поисках северянина.

Серо-голубые люди работали сноровисто и дружно, и два громоздких, неуклюжих на вид плота удивительно легко скользили между зелеными островами, в которых, только приглядевшись, можно было распознать руины древних зданий. Потрескавшиеся и обвалившиеся стены поросли лишайником, из полуразрушенных арок тут и там тянулись к солнцу причудливо изогнувшиеся деревца. Пушистые кустики выглядывали из оконных проемов, цеплялись воздушными корнями за искрошившиеся барельефы; толстые, сочные, похожие на змей лианы обвивали колонны, ползли по чудом сохранившимся кое-где балкам; яркими огоньками вспыхивали алые, желтые и голубые цветы.
Стоявший на корме скарус навалился на рулевое весло, плот вильнул вправо, и четверо гребцов, подбадривая себя отрывистым уханьем, погнали его в очередную протоку.
— О-хой! — громко вскрикнул склонившийся над краем плота серо-голубой человечек и молниеносно погрузил костяную острогу в воду. Вытащив её, он стряхнул с зазубренного наконечника золотисто-ржавую — словно сплюснутую с двух сторон, похожую на блин — рыбу и гордо взглянул на Мгала.
Северянин одобрительно улыбнулся:
— Отличный удар!
— Му-Хао бьет рыбу на свету и в темноте. Стреляет глегов, ловит ману! Му-Хао сидит в Кругу Совета лучших воинов батракалов. — Маленький человек с белесыми, но вовсе не седыми волосами стукнул древком остроги о брусья плота, словно подчеркивая этим значение сказанного. Говорил он на наречии южан не вполне правильно, с сильным акцентом, но понимал его северянин без труда.
— Му-Хао убивает глегов из лука? — Мгал указал на маленькие, будто для детей сделанные, луки, сложенные в центре плота.
— Сильный яд делает маленькую стрелу большой. Глег умирает прежде, чем кости и клыки его успевают коснуться Му-Хао.
— Но я видел, что ваши стрелы не причинили глегу с шипами на боках никакого вреда! — возразил северянин.
— 0-хой! Это не просто глег! За нами гнался ахаб! Его не берет яд. Он жрет мертвое и живое, яд и плесень. Смерть ахаба так далеко, что отыскать её нам не под силу. О! Если бы ахабы могли добраться до наших островов, нас бы не стало. Все мы ушли бы к Ха-Тау — Подводному Старцу.
Му-Хао поднес ладони к лицу и прошептал короткое заклинание, отгонявшее, по-видимому, беду от того, кто всуе поминал местное злое божество.
Мгал кивнул и посмотрел на второй плот, где среди серо-голубых фигурок скарусов, наготу которых прикрывали лишь узенькие, плетенные из травы юбочки, отчетливо выделялись выгоревшие на солнце плащи Эмрика и Гиля.
На развалинах ближайшего дома-острова громко закричала птица, и Му-Хао, едва достигавший до плеча северянина, коснулся его руки, чтобы привлечь внимание:
— Забра предупредила — глег пришел из подводного жилища, и его можно убить. Батракалам нужно свежее мясо. Смотри.
Му-Хао быстро поднял маленький лук, повесил на шею круглый колчан, извлек из него стрелу с темно-красным оперением и похожим на длинную трехгранную иглу костяным наконечником. Положил её на тетиву и велел гребцам подогнать плот поближе к островку, с которого взлетела потревоженная птица.
Сначала Мгал не понял, что же увидел или почувствовал в серых развалинах маленький охотник, а когда сумел разглядеть, невольно вздрогнул, стиснул копье и пожалел, что рядом с ним нет Гиля с Жезлом Силы. На высоте десяти—двенадцати локтей над плотом, на краю развалин внезапно появилась чудовищная тварь с когтистыми перепончатыми лапами, высоким, похожим на рыбий плавник, гребнем вдоль длинного тела и широкой, плоской, как седельная сумка, мордой.
— 0-хой! — пронзительно крикнул маленький охотник и спустил тетиву. Одну за другой он послал в похожую на каменное изваяние тварь ещё три стрелы, и тут произошло то, чего Мгал, да и скарусы, вероятно, тоже меньше всего ожидали. Чудище подалось назад и прыгнуло на плот.
Все дальнейшее Мгал помнил смутно. Искаженное ужасом лицо маленького охотника, смрадное дыхание чудовища, накренившийся, уходящий под воду плот, истошные ; вопли гребцов. Потом страшная сила подняла его в воздух и швырнула в воду. Перед глазами мелькнула перепончатая лапа, он выронил копье и рванулся к берегу, достиг его и, срывая ногти, начал карабкаться по серой, испещренной трещинами стене.
Он пришел в себя, только оказавшись на маленькой мшистой площадке, и первым делом оглянулся на место побоища. Но там, где, несколько мгновений назад покачивался плот, на котором находились кроме северянина шесть скарусов, никого не было! Темная вода по-прежнему плескалась о серую стену, на поверхности плавали лишь два колчана да фляга, сделанная из какого-то высушенного плода.
Мгал протер глаза, помотал головой, и тут до него донесся голос Эмрика:
— Ты не ранен? Куда подевалось это страшилище?
Северянин судорожно сглотнул и ничего не ответил. Второй плот медленно приближался к месту столь страшно окончившейся охоты. Лица у скарусов были бледно-голубыми, под стать их волосам. Эмрик обнимал правой рукой плечи Гиля, который, несмотря на ошеломленный вид и трясущиеся губы, уже сжимал Жезл Силы.
— Теперь нечего бояться. Все уже позади, — промолвил один из скарусов и сделал знак гребцам подвести плот к берегу, чтобы забрать северянина.
Оплакивать гибель шестерых охотников готовился весь поселок. Кроме того, на тризну стали собираться серо-голубые люди с других островов, и Мгал с товарищами были на время предоставлены самим себе. Им отвели небольшую комнату, вдоль стен которой лежали тощие циновки, а посредине размещался грубо сложенный очаг. Похожие на девочек женщины с убранными в высокие прически светлыми, почти белыми, волосами принесли блюдо с сильно разваренной рыбой и горшок с кисловатым ягодным настоем. В глазах их явно читался интерес, но никаких вопросов они не задали.
Перекусив, друзья решили осмотреть поселок. Занятые своими делами местные жители ничего против не имели — никто из скарусов не сделал попытки остановить их. Заговорил с ними только встретившийся при выходе из комнаты мальчишка, одних примерно лет с Гилем. Он засыпал их вопросами о жизни по ту сторону джунглей и охотно согласился показать поселок, состоявший из пяти поистине огромных, сравнительно хорошо сохранившихся зданий и дюжины расположенных поблизости домов, связанных с ними легкими мостиками из прочных циновок.
Над водой поднималось по три-четыре этажа, причем верхние, ставшие крышами, поросли, травой и ягодными кустами. Кое-где на крышах стояли копны сухих водорослей, которые скарусы использовали вместо дров. Вообще, водоросли разных видов, обильно росшие в мелких протоках общирного озера, по словам Му-Хао, служили его соплеменникам для самых различных целей. Их ели в сыром и сушеном виде, варили и жарили; перетирая в муку, замешивали на жире глегов и рыб, пекли лепешки. Плели циновки, веревки и короткие юбочки — единственную одежду скарусов. Сами себя, впрочем, люди с серо-голубой кожей называли не скарусами, а батракалами — «избранными наследовать».
Расспрашивая о Крае Дивных городов и рассказывая о своих соплеменниках, Му-Хао рассуждал так здраво, что Мгал вскоре понял: их маленькому провожатому с гладким лицом и заплетенными в три косички белыми волосами не меньше лет, чем ему самому. Му-Хао подтвердил, что не только давно прошел посвящение в мужчины, но и заслужил право сидеть в Кругу Совета батракалов, о чем свидетельствует первая часть его имени. После этих его слов нетрудно было догадаться, что Му-Хао не случайно очутился возле отведенной гостям комнаты и вопросы задает не из праздного любопытства. Соображения эти, однако, не повлияли на откровенность ответов северянина. Мгал подробно и правдиво рассказывал обо всем, что делалось за стеной леса, обходя молчанием лишь цель их похода через Чилар-ские топи.

— Что же заставило столь славных воинов уйти из богатых дичью окрестностей Великого города и блуждать по лесам и болотам? — не унимался Му-Хао.
Вопрос этот в несколько измененном виде он задавал уже раза три, и, поскольку Мгал, не в силах с ходу придумать подходящую историю, уходил от ответа не слишком удачно, батракалу ответил Эмрик:
— Однажды во время охоты случай привел нас в древний храм, где мы нашли Жезл Силы. Владыка Исфатеи проведал об этом и пожелал завладеть им. Он послал в погоню множество храбрых и славных воинов. Мы не хотели убивать их, хотя сделать это было нетрудно, и отправились в другой большой город, в Чилар, где о Жезле Силы никто не знает.
— Зачем убегать? Лучше самим напасть и победить! — прервал северянина Му-Хао.
— Победить одного, двух, целый отряд — да. Но за первым отрядом Владыка Исфатеи послал бы второй, третий. Можно ли всю жизнь превращать в сплошное убийство? Нужно ли? — 0-хой! Ты покинул Большой город, чтобы не убивать соплеменников? Не убоялся джунглей?
— Да, но чем отличается один большой город от другого? Что нам джунгли и глеги, если у нас есть Жезл Силы?
— Жезл, убивающий ахаба, делает маленького человека большим. Однако большая рыба видна издалека, ей трудно уйти от остроги, — покачал головой Му-Хао.
«Полуправда убедительней чистой лжи»,— вспомнил северянин своего наставника Менгера, а Гиль, воспользовавшись паузой, спросил, почему батракалы не появляются в Краю Дивных городов.
— Прежде среди нас рождались люди, желавшие увидеть мир, лежащий за болотами, — сказал Му-Хао. — Они уходили, чтобы достать железное оружие и красивые одежды, но мало кто из них возвращался. Одного за другим мы теряли лучших охотников, и в конце концов Круг Совета запретил кому бы то ни было уходить далеко от озера. По берегам его бродят ахабы и прочая нечисть, луки наши кажутся вам игрушкой и стреляют недалеко. Наши копья — тростинки по сравнению с вашими. Костяной наконечник хрупок, наши самые рослые охотники — мальчики рядом с вами. Ваш мир закрыт для нас. — Гладкое лицо Му-Хао избороздили морщины. — Те, кто сумел вернуться, говорили, что их ловили и сажали в клетки, а потом возили повсюду и показывали как диво, чтобы глядящие забавлялись…
Некоторое время они брели по сумрачным коридорам, заглядывали в комнаты, перебирались по мостам и крышам домов в полном молчании, но постепенно при виде соплеменников, занятых торжественными и таинственными приготовлениями к предстоящей тризне, морщины на лице маленького провожатого начали разглаживаться, и он снова принялся задавать вопросы.
Мгал заметил, что батракалы смотрят на них с интересом и любопытством, но без особого удивления. И все же, на взгляд северянина, людей с серо-голубой кожей их присутствие должно было взволновать значительно сильнее, чем смерть соплеменников. Случается, что охотники погибают на охоте — так было и так будет, но если они первыми за многие годы прорвались через топи, то встречают их как-то слишком равнодушно. Еще больше удивило Мгала поведение детей. Их было значительно меньше, чем можно было ожидать в густо населенной деревне, и, как это ни поразительно, они обращали внимание на незнакомцев ещё меньше, чем взрослые. Они не бежали за ними с воплями, криками и гиканьем, а продолжали что-то строить из камешков, жевать и плести, едва удостаивая взглядом проходивших мимо великанов. Северянин хотел было спросить об этом Му-Хао, но что-то удержало готовые сорваться с его языка слова, и вместо этого он поинтересовался, почему в поселке так много народу, ведь до вечера ещё далеко. — Начало лета — хорошее время. Пищи вдоволь, до сезона дождей далеко, можно не беспокоиться о запасах сухих водорослей. Животы полны, зачем куда-то плыть, что-то делать? Те, кому не сиделось на месте, встретились вам на краю болот. Теперь их стало вдвое меньше. — На лице бат-ракала вновь проступили морщины. — Пищи становится все больше, нас — все меньше. Наш рост уменьшается, и кровь уже не так быстро бежит по жилам. Пойдемте, я покажу вам наши неисчерпаемые кладовые с едой, — прервал сам себя Му-Хао, увлекая друзей к осыпавшейся лестнице, на месте которой теперь висело что-то вроде сплетенной из водорослей крупноячеистой сети.
В первые мгновения Мгалу показалось, что сеть, по которой их провожатый начал ловко спускаться, уходит прямо в темную воду. Затем, когда глаза привыкли к подвальному сумраку, он заметил идущий по краю стены широкий карниз, на который спрыгнул Му-Хао, а ещё чуть позже внимание его привлекло слабое фиолетовое свечение, исходящее из глубины подземелья. Присмотревшись, он чуть не вскрикнул от изумления. Весь пол подвала, был заполнен какой-то тускло мерцающей, похожей на плотную, густую пену массой. Она вяло шевелилась и издавала острый, кислый запах.
— Грибное поле, — пояснил Му-Хао. — Ему нужна вода и темнота. И лишь изредка, раз-два в сезон, мы подкармливаем его озерным илом.

— И это можно есть? — спросил Эмрик дрогнувшим голосом.
— Умелая хозяйка может приготовить из гриба две дюжины различных кушаний, не говоря о напитках. Сегодня вы уже пробовали его.
— Так это была не рыба! — тихо простонал Эмрик, и Мгал порадовался, что Му-Хао не видит выражения его лица.
— Нет, это был гриб. Питье тоже изготовлено из него. Женщины, правда, всегда добавляют в него ещё чего-нибудь на свой вкус. У каждой хозяйки свои маленькие секреты.
— И много у вас таких подвалов? — Гиль подошел к краю карниза, всматриваясь в тихо колышущуюся массу.
— Осторожней! Если человек попадет в грибное поле, оно тут же переварит его! — резко остановил мальчишку Му-Хао. — Чтобы доставать грибную массу, мы используем черпаки на длинных ручках — вон они стоят в углу.
— Если гриб растет достаточно быстро, о пище вы можете не беспокоиться, — заметил северянин, любуясь фиолетовым сиянием, испускаемым грибным полем.
— С тех пор как мы научились выращивать грибы в подвалах, голод нам не грозит и многие батракалы стали смотреть на охоту и рыбную ловлю как на пустые и опасные забавы. Наш и без того маленький мирок становится все меньше и меньше, а жизнь делается все скучнее и бессмысленнее. — Му-Хао поднял голову, к чему-то прислушиваясь. — 0-хой! Воины собираются в Круг Совета. Поспешим наверх, мое место там. Да и вам необходимо подготовиться к обряду прощания с теми, кто ушел к Подводному Старцу.

— Ты напрасно боялась, что мы не доберемся до Чилара. Небесный Отец заботится о нас, не зря он послал нам встречу с людьми Донгама. Самого «жениха» я видеть совсем не желаю, но помощь его посланцев окажется нам очень кстати, — тихо, чтобы не услышали спящие поблизости гвардейцы, проговорила Батигар.
— Ты ошибаешься, — после недолгого молчания отвечала Чаг. — Встреча с этими людьми сильно ухудшила наше положение. Заруг послан Донгамом совсем не для того, чтобы вернуть кристалл Калиместиара в храм Дарителя Жизни. Я узнала его — это тот самый человек, который выпытывал у меня в пещере рыкарей тайну входа в наше родовое святилище. Кристалл нужен ему для каких-то своих целей.
— Ты узнала его, а он тебя?.. Так вот почему… Но он сказал, что служит Донгаму и, значит, Белому Братству. Это оно подбирается к кристаллу. Тогда, продолжая путь с их отрядом, мы, вне зависимости от того, сумеем или нет догнать Мгала, все равно похищенного не вернем. — Вздохнув, Батигар натянула плащ до самого подбородка. — Нам надо бежать от них при первой возможности…
— Куда? Куда можем мы бежать, не зная этих мест? — с тоской в голосе спросила Чаг. — Вдвоем из джунглей не выбраться, а вместе с гвардейцами нам от Заруга не уйти. У него толковый проводник и десять арбалетчиков, не говоря уже обо всех остальных.
— Погоди, но, если они не намерены возвращать кристалл в Исфатею, мы для них лишняя обуза, ненужные свидетели, — сообразила наконец Батигар. — Да ведь они… Им незачем доставлять нас Берголу или Донгаму. Они и не собираются этого делать. Этот твой Заруг смотрел на меня так плотоядно, а длиннорукий коротышка Уиф не спускал с тебя глаз… Клянусь жизнью, дела наши плохи, мы попали из омута в пламя…
— Tec! — прошептала Чаг и стремительно выбросила руку в сторону. — А ну-ка…
— Замри, иначе я пущу в дело нож! — донесся до принцесс приглушенный шепот. — Я всего лишь проводник и не причиню вам зла.
— Зачем же тогда ты ползаешь здесь? Уж не ищешь ли ты тут дорогу? — саркастически поинтересовалась Чаг, отпуская плечо Тофура.
— Дорог здесь нету, а Чиларские топи перед нами, искать их незачем. Я ползаю тут потому, что не привык спать под боком у людей, о которых ничего не знаю, но могу узнать без особого труда, подслушав их разговоры. Кроме того, до сих пор я не встречал принцесс и представлял их себе несколько иначе. Ты, как я погляжу, бывалая охотница?
— Разве принцесса не может быть охотницей?.. — начала Чаг, но тут справа от них раздался громкий шорох, мелькнули огни двух факелов. — Это Заруг с караульщиками обходят лагерь. Как объяснишь ты ему свое присутствие здесь?
— Не собираюсь ничего объяснять, это может дорого стоить всем нам. Прикрой меня своим плащом! Батигар, вели им убираться и держись уверенно — ты же принцесса! — шепотом скомандовал Тофур и, выдернув из-под Чаг полу плаща, накинул на себя.
Девушки на мгновение оторопели от подобной дерзости, но дозорные были уже отчетливо видны в свете факелов, и сестрам не оставалось ничего другого, как выполнить то, что велел им проводник.
Батигар приподнялась на локте и, гордо откинув голову с рассыпавшейся по плечам волной густых черных волос, гневно прищурилась, глядя на приближавшихся караульщиков. Чаг, будто отыскивая во сне удобное положение, перевернулась на левый бок, полностью закрыв любопытного проводника от пришедших.
— Уберите факелы! Неужели даже в лесу невозможно скрыться от чужих глаз? Или вы боитесь, что нас украдут? — полураздраженно-полукапризно обратилась Батигар к дозорным, а Чаг услышала у самого своего учащенно забившегося сердца биение другого сердца. Ощутила на своей шее жаркое дыхание и замерла от незнакомого ей раньше чувства близости мужчины.
Краем сознания она отметила, что факельщики отошли в сторону, а Заруг с Батигар продолжают о чем-то спорить, и все же присутствие наглого проводника, даже имени которого принцесса не знала, волновало её сейчас значительно больше, чем их разговор. Дыхание полупридавленного ею мужчины жгло, и девушка чувствовала, как невидимый в темноте румянец заливает ей лицо, уши и шею. Но это было бы ещё полбеды. Проклятый проводник пошевелился, и колено его оказалось между её ног. Левая ладонь змеей скользнула под расстегнутую перед сном кожаную куртку и властно и требовательно легла на живот принцессы. Чаг внутренне содрогнулась, обещая себе жестоко расправиться с негодяем, как только уйдет дозор. Однако Заруг и Батигар продолжали пререкаться, рука мужчины становилась все смелее, а потом упругие губы вдруг коснулись основания шеи Чаг. Еще мгновение назад пылавшая гневом девушка ощутила неведомый ей дотоле трепет, её охватила странная истома, сладкая слабость. Ей хотелось отбросить от себя похотливого мерзавца, и в то же время принцесса понимала, что, если бы он отстранился от нее, вздумал убрать свои руки и губы, она возненавидела бы его несравнимо сильнее. Он не просто мял и тискал, он ласкал её, теперь-то она вполне осознала значение этого слова, и ей хотелось, чтобы он делал это и дальше, чтобы он был смелее, решительнее, чтобы он…
— Ау, сестренка! Ты никак и правда заснула? — тихонько окликнула её Батигар. — А где наш новый знакомец? Не-ужто сквозь землю провалился?
— Нет, — ответил, появляясь из-под плаща, Тофур.— И вы не пожалеете об этом. Я сумею быть вам полезен.

Предыдущая страница 9 Следующая страница


Полуденный мир 10

Чаг молчала, не в силах разобраться в своих чувствах, и Батигар, заметив странное состояние сестры, мягко сказала:
— Надеюсь, что не пожалеем. Но может быть, ты продемонстрируешь нам свою полезность завтра, а сейчас дашь наконец поспать?
— Когда понадобится, я буду близко, — пообещал Тофур и растаял во мгле.

Стихли заунывные заклинания, отгремели барабаны, и батракалы, бросив последний взгляд на черную неподвижную воду, потянулись в круг костров, где аппетитно дымились горшки с остро пахнущей похлебкой, стояли высокие кувшины и блюда с кушаньями, приготовленными из подвального гриба, водорослей и рыб. Усаживаясь у костров, мужчины начали переговариваться, зачерпывать глиняными чашами похлебку, которую, по словам Му-Хао, в поселке готовили только на тризны и свадьбы.
Ритуальные жертвы были принесены, положенные заклинания пропеты, однако северянину почему-то казалось, что обряд ещё не завершен, и, когда Му-Хао подал ему чашу с похлебкой, он, пригубив густой зеленоватый бульон, окончательно убедился в том, что закончилась только первая часть церемонии.
— Похоже, эта похлебка заменяет батракалам вино, во всяком случае она горячит кровь, — пробормотал он, отметив про себя, что Гиль уже проглотил содержимое своей чаши и, не чинясь, наполнил её заново, а Эмрик пьет маленькими глоточками лишь для того, чтобы не обидеть Му-Хао.
Маслянистый бульон, в котором плавали какие-то бурые волокна, был горьковат и не особенно приятен на вкус, но, хлебнув его, батракалы оживились: глаза разгорелись, голоса стали громче, жесты непринужденнее. Тут и там послышался смех, а на разрисованных диковинными узорами телах, несмотря на ночную прохладу, выступили капельки пота.
Мгал сделал ещё глоток, затем ещё и, заново наполнив глиняную чашу, впервые удивился, почему он не видел на тризне ни одной женщины. То есть не то чтобы удивился — раз их не было, значит, так положено для совершения обряда, — но ощутил странное беспокойство и подумал о том, что давно уже руки его не лежали на девичьих бедрах, не сжимали круглые, как яблоки, груди. Последний раз он спал с женщиной — болтливой миловидной толстушкой — в какой-то безымянной деревеньке, где Гиль вместо платы за ночлег и пищу ухитрился излечить сына хозяина постоялого двора от глухоты. Было это дней тридцать, а то и сорок назад… Северянин потянулся так, что хрустнули суставы, и решил: когда они придут в Чилар, он первым делом отправится в Веселый квартал, который существует в каждом большом городе…
Короткая барабанная дробь заставила Мгала забыть о своих грезах и оторваться от чаши. По лицам окружающих он понял, что сейчас должно произойти завершение ритуального прощания с погибшими.
— Люди, Избранные Наследовать! — пискляво возгласил поднявшийся от одного из костров старик. — Все вы знаете наши законы. Каждый ушедший к Подводному Старцу охотник требует достойной замены. Не пренебрегайте своим долгом, позаботьтесь о том, чтобы народ наш процветал и благоденствовал, чтобы кровь наших великих предков не остывала, чтобы новые охотники пришли в наши богатые дичью угодья!..
Старик, преклонный возраст которого не вызывал у Мгала сомнений, несмотря на рост и довольно гладкое лицо, продолжал вещать что-то высокопарное, но тут внимание северянина привлек Му-Хао, который, поднявшись со своего места у костра, тоже приготовился сказать речь.
— Братья охотники! — начал маленький человечек, тело которого по случаю праздника было разрисовано желтой и оранжевой красками, а на шее висело несколько ожерелий из клыков, когтей и раковин. — Вы слышали, что сказал мудрый Му-Хог! Сегодня мы должны исполнить наш долг и принести нашему народу новые жизни. Вы знаете, что и как надо делать, и пусть не удивляет вас, что я обращаюсь к чужеземцам, пришедшим из-за леса. Им незнакомы обычаи Избранных Наследовать, но они должны признать их справедливость. Они видели гибель наших охотников и, значит, связаны с ними о-дайей. — Му-Хао сделал паузу, поглядел на сидевших вокруг костра соплеменников и продолжал: — Мы приняли пришедших из-за леса как гостей, хотя многие сидящие в Кругу Совета требовали предать их смерти, видя в них причину гибели наших охотников. Неразумные речи эти недостойны повторения, гости наши спасли нас от ахаба. Они угодны Зажигающему Небесный Светильник, который не позволил Подводному Старцу забрать их от нас. Попросим же их, связанных с погибшими охотниками о-дайей, поделиться с нашими женщинами своей мужской силой, влить в кровь нашего народа свое здоровье, ловкость и мощь. 0-хой! — завершил он свою речь пронзительным криком.
Мгал отхлебнул из чаши и прищурился, поглядывая на другие костры. Он уже понял, что должно было последовать за этой речью, и, вспоминая все сказанное Му-Хао, признавал справедливость и разумность происходящего. Смущала его лишь молодость Гиля, но, в конце концов, это был иной, чуждый им мир со своими бедами и радостями, со своими законами, и раз мальчишка попал в него, то… Во всяком случае не такой уж он маленький…
Вновь зазвучали барабаны, старик тоже закончил свою речь, и, повинуясь резкому призывному крику, на крышу самого большого здания поселка высыпала толпа женщин. Серо-голубые тела их были раскрашены ещё сильнее, чем у мужчин, на шее, запястьях, щиколотках и талии светились удивительные браслеты и ожерелья, лица прикрывали искусно сделанные маски.
Барабанная дробь стала тише, в ней появился какой-то сложный ритм, и, подчиняясь ему, вынырнувшие из темноты женщины, пританцовывая и извиваясь, начали разбредаться между кострами. Гибкие серо-голубые тела их, расписанные яркими, солнечными красками, отливали в отблесках пламени красной медью, движения были размеренными и возбуждающими. Подобно гигантским ночным бабочкам, они порхали от костра к костру, то нависая над сидящими у огня мужчинами, то снова отдаляясь, причем каждый раз при их приближении из костров вырывались снопы зеленых искр, а в воздухе расплывался дурманящий сладковатый аромат. Танцовщицы неприметно кидали в огонь какое-то снадобье, и догадаться о его назначении было нетрудно. Ноздри мужчин начали жадно раздуваться, мышцы затвердевать, дыхание стало чаще. Изгибы женских тел становились все призывнее, движения все более страстными и откровенными. Северянин почувствовал, как горячие волны желания накатывают от низа живота, наполняя его тело мощью и требующей немедленного удовлетворения жаждой любви.
Один за другим сидящие у костров мужчины начали подниматься. Неловко, словно завороженные, вступали они в круг танцовщиц, но постепенно движения их делались рас-крепощеннее, пластичнее, и Мгал, ведомый той же, что и охотники, силой, не заметил, как сам вдруг оказался на ногах. Перед ним в странном тягучем ритме покачивала массивными бедрами и плавно поводила руками женщина с высоким гребнем из алых перьев на голове и наполовину закрывавшим лицо изогнутым клювом. Слева от него по-змеиному извивалась худощавая, но все же соблазнительная девушка в маске мисла — маленького хитрого хищника с раскосыми глазами. Справа выразительно поглаживала свой плоский живот женщина с торчащими из волос рожками, в маске, изображавшей неизвестного северянину зверя. Высокие груди её были разрисованы змеями, кусающими крупные темные соски, на которых каким-то чудом держались принятые Мгалом за сверкающие драгоценные камни светящиеся жуки.
Покачиваясь в танце, северянин мог хорошо разглядеть своих партнерш и убедился, что и браслеты, и ожерелья, и укрепленные в их волосах броши составлены из множества крохотных фосфоресцирующих насекомых. В первое мгновение открытие это неприятно поразило его, но, охваченный общим возбуждением, вскоре он и думать забыл об этих странных украшениях. Барабаны продолжали свой негромкий треск, зеленые сполохи от брошенных в огонь возбуждающих снадобий вспыхивали все чаще. Танцоры и танцовщицы по двое, по трое исчезали из очерченных кострами кругов света. Две юркие, похожие на зверьков девушки увлекли в темноту Гиля. Эмрик, обняв каждой рукой по паре женщин, танцующей походкой удалился во тьму. Му-Хао, скинув юбку, подхватил на руки девушку в хохлатой птичьей маске и собирался, кажется, исполнить свой долг перед племенем, не отходя от костра. Примеру его последовала-еще несколько охотников, и мрак наполнился любовными стонами, вздохами и всхлипываниями. Руки оглаживающих Мгала танцовщиц становились все более нетерпеливыми, их груди, бедра, колени касались его тела все чаще и требовательнее, и северянин, в котором боролось два желания — обладать этими миниатюрными женщинами, похожими на преждевременно повзрослевших девчонок, и до — смотреть церемонию до конца, — уступил, позволив избравшим его девушкам увлечь себя в стонущую, изнывающую от страсти темноту, в которой, споря со звездами, сияли светящиеся украшения занятых любовью танцовщиц.
Они успели отойти от костра всего на десять шагов, когда девушки, потеряв терпение, обрушились на северянина. Их руки, губы, груди стиснули его со всех сторон, запах натертых травяными составами тел стал густым и едва переносимым, маски, в которых больше не было нужды и которые только мешали, полетели в сторону, с шелестом упали плетеные юбки. Мгал почувствовал, как ладони наполняются трепещущей женской плотью, губы захватывают разгоряченную танцами и желанием кожу, и его тело, оплетенное множеством жарких тел, начинает любовный танец, который доставит краткое удовольствие участникам и долгую радость народу батракалов, в жилы которого вольет новую силу, новую кровь, новую жизнь.
Зеленоватый туман висел над Чиларскими топями, подобно пологу, скрывая дальние острова, протоки и часть поселка батракалов. Мгал лениво подкинул в единственный уцелевший после ночной оргии костер пучок сухих водорослей и обратился к Эмрику:
— Му-Хао не ошибся, предсказывая туман. По его словам, он продержится трое суток. Придется нам искать проводника, я в этом зеленом киселе даже стороны света определить не могу.
— Судя по тому, как жадно батракалы разглядывали наше вооружение, недостатка в желающих проводить нас до южного края топей не будет, — отозвался Эмрик, прихлебывая из высокого кувшина. — Впрочем, приняли нас душевно, и я готов задержаться тут, пока не выглянет солнце.
— Если здешние женщины и в обычные дни так рьяно заботятся о продолжении рода, то надолго тебя не хватит, — усмехнулся северянин. — Однако мы должны спешить, чтобы не встретить в Чиларе посланцев Бергола и прочих охотников за кристаллом Калиместиара.
— О, вот вы где! А я вас по всему поселку ищу! И спросить не у кого, будто повымерли все — приветствовал друзей Гиль.
— Тебе тоже не спится? Мы думали, сегодня ты будешь отсыпаться до вечера. Присаживайся, подкрепляйся, — предложил Эмрик.
Гиль смущенно улыбнулся:
— Я бы и проспал до вечера, если бы не обнаружил, что потерял где-то Жезл Силы.
— Потерял Жезл Силы? — эхом отозвался Мгал, не веря собственным ушам. — Как же тебе это удалось?
— Девчонки набросились на меня, словно бешеные, и, когда мы отошли от костра, мне было не до Жезла, а потом я заснул…
Вид у юноши был такой виноватый, что северянин смолчал.
— Почему ты думаешь, что потерял Жезл Силы? — поинтересовался Эмрик.
Гиль смутился ещё больше:
— Проснувшись среди ночи, я едва сумел отыскать свою одежду…
— Но плащ, куртку, сапоги и штаны ты нашел. Нож тоже… — Эмрик стремительно обернулся к Мгалу: — При тебе ли кристалл Калиместиара?
Северянин, которому передалась тревога товарища, торопливо ощупал пояс:
— Кристалл тут. Я не расстаюсь с ним ни днем ни ночью. Во всяком случае он со мной, — добавил Мгал, поймав насмешливый взгляд Эмрика. — Ты полагаешь, что Жезл Силы украден?
— Я уверен в этом. Девчонки, избравшие Гиля отцом своих детей, не посмели бы прикоснуться к Жезлу без прямого указания старейшин. Жезл Силы — вещь могущественная и потому в их глазах священная, случайно или на память о приятно проведенной ночи её не прихватишь. А вот и Му-Хао, он-то нам все и разъяснит.
Маленький охотник, успевший надеть новую юбку И смыть с тела ритуальную раскраску, подсел к костру.
— Народ мой отдыхает, исполнив священный долг перед погибшими. Отчего сон покинул вас? Вы оправдали наши надежды, и от лица охотников, сидящих в Кругу Совета, я приглашаю вас оставаться в нашем поселке так долго, как, вы сможете. Если же вы решите остаться у нас насовсем, мй будем безмерно рады и постараемся исполнить все ваши желания. Поверьте, вы ни в чем не будете нуждаться.
Друзья переглянулись.
— Спасибо за приглашение. К сожалению, уже сегодня мы должны продолжить путь. Мы благодарим вас за сердечный прием и просим послать с нами охотника, который помог бы нам добраться до конца топей. — Мгал натянуто улыбнулся. — В этом тумане немудрено заблудиться, а времени у нас мало. Проводник, рискнувший пойти с нами, выберет из нашего вооружения то, что покажется ему наиболее ценным.
— 0-хой! Я готов проводить вас до границы джунглей, хотя предпочел бы, чтобы вы пожили в нашем поселке подольше. Что же касается благодарности за приют и проводника, то мы уже выбрали из вашего снаряжения вещь, которая нам более всего необходима. — Му-Хао указал на Гиля, за широким кушаком которого ещё вчера красовался Жезл Силы.
— Мне кажется, — скрежещущим голосом начал Мгал, — что ты и твои соплеменники несколько поторопились, сами назначив цену за проводника и гостеприимство…
— Погоди! — Эмрик, поднявшись, опустил руку на плечо товарища и подмигнул Му-Хао: — Мой друг ещё не вполне очнулся от грез, навеянных вашими великолепными женщинами. Позволь нам обсудить создавшееся положение и позаботься пока о том, чтобы мы могли выступить в путь не мешкая.
Маленький охотник сделал едва заметное движение плечами и, отойдя от костра, скрылся в одном из подземных помещений поселка.
— Что это значит? — хмуро спросил. Мгал, вперяя в Эмрика тяжелый взгляд. — Без Жезла Силы нам до Чилара не дойти, неужели это непонятно?
— Раз уж он оказался у батракалов, нам остается лишь примириться с этим. Причем понять их можно, более того, этот не вполне дружелюбный поступок наших хозяев способен сослужить нам добрую службу.
— Вот как? Поясни.
— Понять побудительные причины не трудно. — Эмрик подпер рукой голову и устремил задумчивый взгляд на костер. — Во-первых, батракалы — пигмеи и из-за своего маленького роста не могут жить среди нормальных людей. Детские луки, легкие копья, крохотные стрелы, летящие на короткие расстояния, ставят их в крайне невыгодное положение. Жезл Силы может компенсировать все эти недостатки и заставить двуногих и четвероногих соседей батракалов считаться с ними. Во-вторых, теперь мы связаны с нашими хозяевами кровными узами и племя вправе требовать от нас поддержки и лучшее из того, чем мы владеем… В-третьих, потеря Жезла Силы не должна тебя печалить, поскольку, по скромному моему разумению, скоро он станет столь же бесполезен, как лук, лишенный стрел. Он мечет огненные стрелы, это верно, но, чтобы метать их, кто-то должен постоянно пополнять их запас, не так ли? Мы, во всяком случае, этого делать не умеем.
— Ты прав, однако запаса упрятанных в него огненных стрел хватит, возможно, на то, чтобы мы смогли выбраться из Чиларских топей?
— Вероятно. И все же это не делает обладателей Жезла всесильными. Слухи о его сокрушительной мощи рано или поздно выведут на нас соглядатаев Белых Братьев и Черных Магов. А искусный удар копья или меча порой бывает столь же смертоносен, как и огненная стрела Жезла. И наконец, последнее, — продолжал Эмрик, воспользовавшись молчанием Мгала. — Если мы сумеем остаться друзьями батракалов, они, я уверен, будут считать себя врагами наших врагов и остановят преследователей, если те объявятся поблизости. С Жезлом Силы они сделают это без труда. Позволь мне поговорить с Му-Хао, и его соплеменники обеспечат нам безопасный тыл, а это не так уж мало.
Мгал посмотрел на заметно воспрянувшего Гиля, потом на Эмрика, который, казалось, нисколько не сомневался в своей правоте, и неохотно кивнул:
— Попробуй выжать из Му-Хао обещание разделаться с нашими преследователями, если они забредут в здешние места, и кто знает, быть может, впоследствии окажется, что этой ночью мы приобрели больше, чем потеряли.

Глава четвертая
ДВЕ СВАДЬБЫ

Мертвый город обступал их со всех сторон, и Батигар почти физически ощущала угрозу, таившуюся за поросшими лишайником стенами. Ей мерещились наблюдающие за ними из увитых лианами арок отвратительные морды глегов, о которых девушка, правда, знала лишь понаслышке; каждое мгновение она ожидала, что из затянутых зеленоватой паутиной оконных проемов бросится на них с визгливым хохотом зубастая, шипастая, перепончатокрылая нечисть. Принцесса ежилась, вздрагивала при каждом шорохе, передергивала плечами, с отвращением чувствуя, как мурашки бегут по спине и влажной становится ладонь, судорожно сжимающая рукоять меча. Немного утешало Батигар лишь то, что те же самые чувства испытывали, похоже, и её спутники. Арбалетчики держали пальцы на спусковых крючках, гвардейцы, сбившись в кучу, предусмотрительно обнажили мечи, воины Заруга ощетинились копьями. Витавший в воздухе страх оттеснил недоверие, сблизил оба отряда, сплотил их, — по крайней мере, на время прохождения сквозь остов громадного, красивого и некогда богатого, а ныне бесконечно чуждого и враждебного людям города.
Они обходили Чиларскую топь справа, минуя улицу за улицей, площадь за площадью. Ориентиром им служила мелькавшая в просветах между руинами полоска воды — по левую руку путников раскинулось обширное озеро, на берегах которого в незапамятные времена возник Древний Чилар. Развалины зданий торчали даже из воды — то ли это были руины строений на опустившихся островах, то ли озеро со временем разлилось и поглотило прибрежную часть города. Батигар никогда не интересовалась историей этого края и сейчас, опасливо озираясь по сторонам, быть может, впервые осознала, что знакомый ей с детства мирок лишь один из жалких осколков того гигантского, густо населенного, полного всевозможных чудес и диковин мира, который жил здесь своей непостижимой жизнью ещё несколько столетий назад.
Вглядываясь в многоэтажные дома, пересечения похожих на ущелья улиц и моховые поляны площадей, испещренные ямами с черной вонючей водой, она поняла, что они идут по одному из кольцевых проспектов, повторявших, судя по всему, береговую линию. Проспект этот пересекали улицы, шедшие с окраин Древнего Чилара к озеру, из которого прежде вытекала полноводная Гатиана. Отсюда большие торговые корабли уходили к Жемчужному и дальше — к Великому Внешнему морю. Если верить легендам, морские суда швартовались прямо в городских гаванях, отсюда отважные мореплаватели отправлялись к другим континентам, в страны, от которых теперь не осталось даже названий…
— Глядите, опять этот недомерок! Значит, утром мне не померещилось, я действительно видел скаруса! — раздался внереди взволнованный возглас Тофура.
— Не стрелять! — каркнул Уиф арбалетчикам, и Батигар с облегчением подумала, что наконец-то томительное ожидание хоть чем-то завершится.
…Утром, едва они вошли в город, Тофур остановил отряд, крикнув, что видит среди руин серо-голубого пигмея. Слухи о маленьких человечках, живущих где-то в самом сердце Чиларских топей, просачивались даже в отдаленные уголки Края Дивных городов, и десяток воинов, не дожидаясь команды, бросился вслед за Тофуром, чтобы изловить скаруса, который, без сомнения, должен был знать короткий и безопасный путь через мертвый город. Поиски, однако, оказались безрезультатными — маленький человечек как сквозь землю провалился. Среди руин им встречались прыгуны, шипунцы, безногие ящерицы, найдары и прочее мелкое зверье, но ни глегов, ни серо-голубых человечков они не видели, и в конце концов даже Тофур начал подумывать, не подвели ли его глаза, не принял ли он за скаруса какую-нибудь забредшую сюда из джунглей обезьяну. Лишь одно не позволяло ему поверить в это — безошибочное чутье охотника, тревожное чувство, что кто-то неотступно следует за ними по пятам, наблюдает пристально и недружелюбно за каждым шагом, каждым движением…
Теперь все стало на свои места. Серо-голубой человечек, одетый в короткую травяную юбочку, стоял на вершине перегородившего улицу завала, сжимая в руках крошечный лук. Видя, что его заметили, он издал короткий горловой звук и махнул рукой, требуя, чтобы отряд остановился.
— Похоже, он хочет говорить с командиром, — проворчал Заруг и позвал: — Тофур, принцессы! Пойдем побеседуем с малышом. Уиф, вели арбалетчикам быть начеку, кажется, эти серо-голубые следили за нами с самого утра.
Принцессы и Тофур отделились от отряда и вслед за Заругом двинулись к завалу.
— Кто вы такие и зачем пришли на землю моего народа? — резко спросил маленький человечек, едва достигавший до плеча Заруга, когда расстояние, отделявшее его от пришельцев, сократилось до тридцати шагов.
— Мы направляемся из Исфатеи в Чилар, — ответил Заруг, внимательно разглядывая серо-голубого человечка, державшегося с высокомерным и вызывающим видом, нисколько не соответствовавшим его росту. — Мы не знали, что Чиларские топи кому-то принадлежат, но готовы заплатить за право пройти через ваши земли. Более того, если ты покажешь короткий и безопасный путь в Чилар, мы щедро отблагодарим тебя. — Заруг потряс кожаным кошельком, монеты в нем мелодично зазвенели.
— Для жителей Большого мира проход через земли бат-ракалов закрыт, — сурово отрезал скарус. — Ищите дорогу, ведущую в Чилар, там. — Он указал на запад.
— Нам надо попасть туда как можно быстрее, а обходной путь долог. Проведи нас через свои земли — и ты не пожалеешь. Если ты хочешь, мы расплатимся звонкой монетой. — Заруг щелчком подкинул вверх невесть, откуда взявшуюся у него в руках монету, и серебро ярко сверкнуло в солнечных лучах. — Если тебя не интересуют деньги, мы дадим тебе красивый плащ, острый меч и отличное копье.
— Через наши земли дороги нет. Вам здесь нечего делать, — упрямо повторил скарус, всем своим видом выражая презрение к словам пришлеца. Потом взгляд его остановился на принцессах, и на лице маленького человечка отразилось неподдельное изумление.
— Быть может, мы последуем твоему совету, если ты скажешь нам, не проходили ли недавно через вашу землю три чужака. Двое мужчин и темнокожий мальчик, — сдерживая раздражение, сказал Заруг, и глаза его недобро сузились.
— 0-хой! Мои братья не соврали, охотники идут по следу, — пробормотал скарус. — Так вы не хотите поискать другой дороги в Чилар?
— Ты не ответил на мой вопрос, — угрожающе напомнил Заруг и, обращаясь к Тофуру и принцессам, приказал: — Хватайте его! Он что-то знает!
Он бросился вперед, но скарус, словно ожидавший этого, юркнул за каменную плиту, и тут же сзади послышались ики и сдавленный стон.
Батигар стремительно обернулась, и глазам её предстала неожиданная картина: десяток воинов из оставленного ими отряда корчились на земле, пораженные короткими тонкими стрелами. Растерявшиеся было арбалетчики вскинули свое грозное оружие, в воздухе зажужжали тяжелые арбалетные болты, и тут из окна ближайшего дома ударил тонкий, похожий на спицу, ослепительно яркий луч. Описал дугу и заплясал по тому месту, где, прикрываясь щитами, сгрудились гвардейцы и воины Заруга. Улицу огласили стенания умирающих, запахло горелым мясом, и Батигар с ужасом увидела, как Хафр, Уиф и другие её спутники падают, разрубленные на части огненным лучом.
Все было кончено в считанные мгновения. Батигар, оцепенев, продолжала неподвижно стоять перед завалом, Тофур, успевший толкнуть Чаг на землю, присев на корточки, поводил по сторонам обезумевшими глазами, а от отряда, состоявшего из тридцати с лишним человек, осталась только груда обгорелого дымящегося мяса, перемешанного с обрывками одежды и обломками оружия.
— Ч-ч-что это за ужас?.. — всхлипнула Батигар, прижимая ко рту стиснутые кулаки.
Чаг и Тофур поднялись с земли, затравленно крутя головами и ожидая с минуты на минуту получить стрелу в спину. Губы их дрожали, лица были белее мела. Расширенными от ужаса глазами глядели они, как из дверных и оконных проемов соседних домов высыпала на улицу толпа серо-голубых человечков. Не обращая внимания на принцесс и проводника, они бросились к месту гибели отряда, оглашая окрестности дикими криками радости.
— Зажигающий Небесный Светильник отвернулся от них. Подводный Старец, беспощадный к живым, но милосердный к погибшим, не возьмет в свои чертоги детей чужой земли. Так пусть же божества, которым они поклонялись, сами позаботятся о том, чтобы о-шао погибших не скитались вечно в душном зеленом тумане, а нашли берег и пристанище, достойное воинов, ушедших за черту жизни, — торжественно и напевно произнес кто-то за спиной Батигар.
Девушка вздрогнула; незаметно подошедший маленький серо-голубой человечек провел по лицу сложенными лодочкой ладонями, отдавая дань уважения усопшим врагам, и совсем другим, скрипучим, не терпящим возражений голосом сказал:
— Вы пойдете с нами. Нам нужны здоровые женщины, способные рожать сильных детей. — Он ткнул пальцем в сторону принцесс. — Тебя мы скормим грибному полю — не пропадать же добру. — Он брезгливо сморщился, окинул Тофура презрительным взглядом и оглянулся: — А где Задающий вопросы? Где злой человек со льстивыми словами и черными мыслями?..
Но напрасно он озирался по сторонам, напрасно его соратники обшаривали близлежащие дома — Заруга найти так и не удалось.
Тофур перестал ощупывать стены каморки, в которую его с принцессой Батигар отвели после длительной поездки на плоту, и присел рядом с девушкой:
— Похоже, выйти отсюда без посторонней помощи нам не удастся. Стены — сплошной камень, дверь на запоре.
— Жезлом Силы они могли завладеть, только убив Мгала и его спутников, — пробормотала занятая своими мыслями принцесса. — Если стрелы у скарусов ядовитые и они напали неожиданно, то ничего удивительного в том, что им удалось убить северянина, нет. Хотела бы я знать, как они поступили с кристаллом?
— Подумай лучше, как они поступят с тобой. Очнись, принцесса! При чем тут кристалл? Сейчас нас должна заботить не его судьба, а собственная участь. Можешь ты придумать, как нам удрать отсюда? Или предпочитаешь лечь под этих недомерков, чтобы улучшить их породу? — раздраженно поинтересовался Тофур.
В сумраке он не мог видеть Батигар, но почувствовал, как девушка вздрогнула и отшатнулась от него.
— Я принцесса из рода Амаргеев и скорее покончу с собой, чем позволю скарусам коснуться себя! — высокомерно заявила она.
Молодой охотник усмехнулся:
— Если Чаг рассуждает так же, то мы её больше не увидим. Хотя я не уверен, что голубокожие разрешат ей уйти из жизни, не исполнив своего предназначения.
— О каком предназначении ты говоришь, деревенщина? Чаг — принцесса и…
— Она прежде всего женщина. А главное предназначение женщины — рожать и воспитывать детей. Чаг — крупная девушка, такие нравятся маленьким мужчинам. Скарусам она, безусловно, приглянулась больше, чем ты, она родит крепких, сильных детей, поэтому-то её и нет с нами.
— Ты думаешь, её увели… — В голосе Батигар послышался страх и отвращение, и она не нашла в себе сил закончить фразу. Впрочем, бывший проводник прекрасно её понял.
— Думаю, сейчас она находится там, где её могут почтить своим вниманием лучшие охотники племени. И если мы быстренько не придумаем, как отсюда выбраться, чуть позже тебя постигнет та же участь. Мне вообще непонятно, отчего они медлят. Ну с Чаг и с тобой ещё можно предположить: растягивают удовольствие. Устроили всеобщий праздник: кому не достанется женщина — пожрет и выпьет вволю. А почему меня до сих пор этому самому грибному полю не скормили — ума не приложу.
— Может, у него ещё обеденное время не наступило,— язвительно предположила Батигар, — может…
— Тихо, идут, — остановил её молодой охотник, чутко прислушиваясь.
Батигар сжала кулаки, стиснула зубы, чтобы подавить охвативший её ужас. Дверь в каморку отворилась.
— Женщина, выходи, — безучастно сказал маленький человечек, не переступая порога. — Быстрее! А ты, грибное жорево, сиди и не рыпайся, твоя очередь ещё не настала! — прикрикнул он на Тофура, и в полутемном коридоре тускло блеснул отточенный наконечник похожего на острогу копья.
Звать на помощь? Драться? Расшвырять караульщиков и бежать? Батигар была уверена, что трое пришедших за ней скарусов не пустят в ход копья, против нее-то уж во всяком случае, но куда она может убежать с острова? Даже если ей удастся добраться до плота, он слишком массивен и она одна не справится с ним, да и негоже бросать сестру на растерзание этим недомеркам. Бежать, так уж вместе, если только Чаг ещё жива. С её прямым характером и неумением хитрить… Погодите-ка! Принцесса остановилась так внезапно, что шедший за ней скарус едва не налетел на нее. «Неужто у меня, всю жизнь проведшей при дворе, не достанет мозгов, чтобы перехитрить этих крохотных болотных дикарей? Я ведь не Чаг и, глядя на Бергола, давно поняла, что далеко не всегда прямой путь — самый короткий и быстрый. Право же, глупо было бы спастись от домогательств Донгама для того, чтобы стать племенной телкой у этих коротышек или бежать топиться, как деревенская ду рища…» Батигар сдвинула брови и мстительно усмехнулась, пообещав себе, что не только обведет скарусов вокруг пальца, но и заставит их дорого заплатить за посягательство на честь принцессы из рода Амаргеев.
Волнение и страх уступили место холодному спокойствию, и когда девушка, пройдя по залитым лучами красноватого вечернего солнца острову, очутилась перед кругом сидевших на корточках мужчин, она уже была готова по-состязаться в хитроумии с племенем голубокожих. Теперь все зависело от того, сумеет ли она правильно уловить настроение собравшихся, найти нужные слова, попасть в тон, и Батигар принялась внимательно осматриваться, стараясь не упустить ничего, что помогло бы ей выпутаться из того Скверного положения, в котором они с Чаг очутились.
Образовавших круг мужчин было не больше полусотни. Одеты они, несмотря на вечернюю прохладу, были так же, как и днем, — в одни короткие плетеные юбочки; на шеях болтались ожерелья из зубов, раковин и обточенных камешков, однако оружия никто из них при себе не имел. Чаг поблизости видно не было, и это заставило сердце Батигар сжаться в нехорошем предчувствии, но она тут же постаралась прогнать мысли о сестре — сейчас ей уже ничем не поможешь, а потом, если все получится, как задумано…
Сидевший ближе других к девушке мужчина взмахнул руками, и странный, похожий на половину тыквы, барабан отозвался отрывистой дробью, после которой на дальнем конце круга поднялся жилистый старец. Он был похож на уставшего, сгорбившегося от груза забот мальчика, преклонный возраст его выдавали скрюченные костистые руки с набухшими, рельефно выступавшими венами и волосы, сквозь белизну которых, свойственную всему племени скарусов, тут и там проступала прозелень, этакая замшелость, мимолетно подумала Батигар.
— Люди, Избранные Наследовать! — возгласил старец пронзительно-писклявым голосом. — Внимайте мне! Сейчас перед вами предстанет вторая женщина, захваченная сегодня во время сражения с врагами наших друзей и кровных братьев из Большого мира. Присмотритесь к ней и решите, Достойна ли она быть матерью детей нашего народа. Если Да — мы примем её в нашу большую семью, если же нет — завтра она будет участвовать в праздничном кормлении нового грибного поля, которое мы создадим в честь нашей блестящей бескровной победы над врагами наших друзей и кровных братьев из Большого мира, которым мы и обязаны этой победой, ибо Народ, Избранный Наследовать вскоре умножится благодаря той живительной влаге, которую влили в наших женщин люди, пришедшие из Большого мира, ставшие нашими друзьями и кровными братьями…
Старик плел и плел замысловатую паутину своей речи, в которой Батигар не понимала половину слов. Временами, казалось, она улавливала в сказанном какой-то смысл и даже догадывалась, о каких друзьях и братьях говорил старец, но потом все снова уплывало, заслоненное одной мыслью: необходимо выбрать подходящий момент, чтобы озадачить, сбить с толку, втянуть в разговор этих беловолосых истуканов, которые вовсе не думают веселиться и пьянствовать, как предполагал Тофур, а относятся к происходящему до отвращения серьезно. Поэтому она испытала нечто вроде облегчения, когда старец, выдав очередную малопонятную витиеватую фразу, сделал знак приведшим её скарусам. Те подтолкнули девушку вперед, в образовавшийся перед ней, словно по волшебству, проход, и она оказалась в центре круга.
— Женщина из Большого мира перед вами. Решайте её судьбу.
Старец опустился на свое место, вновь коротко пророкотал барабан, и над островом повисла томительная тишина.
Медленно поворачивая голову, Батигар вглядывалась в сидевших вокруг неё мужчин с одинаково гладкими, бесстрастными лицами. На миг ей показалось, что это и не мужчины вовсе, а затеявшие непотребную игру мальчишки, что ей снится странный, глупый и стыдный сон. Сердце забилось гулко и часто, но тут же она заставила себя успокоиться и, когда кто-то за её спиной откашлялся, прежде чем взять слово, сумела подготовиться, чтобы, не дрогнув, выслушать худшее, защититься, перейти в наступление и победить. Плоха та женщина, которая не может обдурить пятьдесят мужчин, собравшихся с умными лицами решать её судьбу.
— Нам нужны большие женщины, — откашлявшись, сказал мужчина со шрамом, идущим через все лицо, от левой брови до подбородка. — Большие, сильные, не имеющие изъянов. И покорные. Пусть она разденется и покажет нам свое тело.
Помедлив, Батигар скинула кожаную куртку, оставшись ъ тонкой, пропотевшей и поизносившейся за время похода рубашке и широких штанах, заправленных в мягкие сапожки. Сумку, плащ и ремень, на котором висели меч и фляга, у неё отобрали ещё перед тем, как свести на плот.
— Я вижу, здесь собрались славные охотники и мудрые старейшины — цвет вашего народа. Позволят ли они мне, перед тем как вынесут свой приговор, задать им один-два вопроса? — спросила девушка чуть сдавленным от волнения голосом.
— Задавай, — разрешил за всех замшелый старец.
— Вы сказали, что если сочтете меня достойной, то примете в свою большую семью и я стану матерью детей вашего народа. Но разве весь ваш народ — одна семья? Разве у вас нет мужей и жен? На моей родине мужчина и женщина, поженившись, создают семью, потом у них появляются дети, но это прежде всего их дети, а потом уже дети всего народа. Разве у вас не так? — Батигар затаила дыхание. Если ответ будет отрицательным, придется что-нибудь импровизировать, и шансы её выбраться из этой заварухи сильно уменьшатся. Если же положительный…
— У нас тоже есть семьи, — хриплым, простуженным голосом произнес мужчина со шрамом. — Женщины так же выходят замуж, а мужчины женятся. И дети, появившиеся у них, принадлежат прежде всего им, а потом уже народу батракалов. Только в дни великой скорби или великой радости мы становимся единой большой семьей, и родившиеся после этих дней всеобщей любви дети считаются детьми народа — наиболее любимыми и балованными. О них заботятся все батракалы, ибо они посланы Зажигающим Небесный Светильник и из них вырастают искуснейшие охотники, мудрые старейшины, самые плодовитые женщины.
Последние слова Батигар пропустила мимо ушей. Это мелочи, это не важно и её не касается. Главное сказано — у них есть семьи, жены и мужья! Теперь лишь полная дура не сумела бы вывернуться и оставить с носом эту толпу похотливых болотных обезьян.
— В таком случае могу ли я надеяться, что, приняв меня в лоно свое, ваш народ позволит мне выйти замуж и создать свою семью?
По кругу охотников пронесся шепоток. Замшелый старец прислушался к нему, задумчиво пожевал губами и проскрипел:
— Если ты хочешь выйти замуж за одного из наших мужчин, нам остается только радоваться твоему решению, сестра твоя не была столь благоразумна. На ком ты остановила свой выбор?
Батигар помедлила лишь мгновение. Судя по всему, свадьба состоится тут же, тянуть с формальностями эти недомерки явно не намерены и ей не позволят. Остается одно.
— В своем краю меня называют принцессой. Я дочь правителя большого города — Исфатеи. Поэтому я хочу, чтобы муж мой был лучшим из лучших.
— Наши друзья и кровные братья из Большого мира много рассказывали нам о ваших городах и их Владыках, — рассудительно произнес гладколицый охотник, глядя на девушку умными, проницательными глазами. — Но здесь не Исфатея. Говори толком, кого хочешь ты назвать своим мужем. Многие из собравшихся тут мужчин желали бы взять тебя в свой дом второй, а то и первой женой.
— Я хочу выйти замуж за того, кто владеет Жезлом Силы. За того, кто принес вам победу в сегодняшнем бою и убил три десятка моих земляков, — решительно заявила Батигар.
Воцарилась глубокая тишина. Старец сделал рукой призывный жест, и из какого-то находившегося поблизости лаза появился беловолосый юноша с гордым и в то же время испуганным лицом. Старец прошептал ему несколько слов, и юноша исчез.
— Итак, выбор сделан, — возгласил старец, когда ожидание стало нестерпимым. — Хар-Лу! Хар-Лу!
Из лаза, в котором скрылся посыльный, вынырнула щуплая фигурка, и все сидевшие в кругу охотники как по команде уставились на нее.
— Хар-Лу! Тебе доверил народ батракалов Жезл Силы, полученный от наших друзей и кровных братьев из Большого мира. Возьми же себе и женщину, пришедшую из Большого мира, раз она считает тебя лучшим из мужчин нашего народа. Войди в круг.
Батигар с интересом взглянула на приблизившегося маленького, даже по меркам скарусов, мужчину с острым носиком и бегающими глазками, который торопливо и в то же время как-то боком протиснулся в круг и встал рядом с ней. «То ли он хромой, то ли от волнения приседает?» — не поняла девушка.
— Готов ли ты взять в жены эту женщину из Большого мира? — торжественно вопросил старец Хар-Лу.
Тот утвердительно закивал головой:
— 0-хой! Я рад взять в свой дом эту женщину.
— Да будет так. Да поможет вам Зажигающий Небесный Светильник в вашей совместной жизни. Да пошлет он вам здоровых и сильных детей на радость всему народу батракалов. Отныне вы муж и жена.
— Мы ещё не приняли эту женщину в свою большую семью. Мы не видели её тела и её души, — неожиданно вмешался охотник со шрамом. — Что же это получается? Женщина из Большого мира, наша пленница, вертит нами как хочет, а мы, Сидящие в Кругу Совета, вместо того чтобы принимать разумные решения, лишь поддакиваем и киваем, будто собрались для того, чтобы исполнять её прихоти?
Мужчины зашумели, но замшелый старец быстро охладил их пыл:
— Эта женщина ведет себя так, будто знает все наши законы, и мне нечего возразить ей. Выходя замуж за нашего охотника, она вступает в нашу большую семью. Тело и душа её отныне принадлежат мужу. Так было испокон веку, хотя последний подобный случай произошел столь давно, что даже я слышал о нем только от моего деда. Но может быть, ты, Му-Хал, хочешь оспорить сказанное мной? По-твоему, Хар-Лу недостоин женщины из Большого мира или она недостойна его?
— Она женщина из Большого мира, и этим все сказано. Она вряд ли принесет счастье своему мужу и нашему народу! — проворчал Му-Хал, но замшелый старец уже не слушал его.
— Сегодня, когда появятся первые звезды, быть свадебному торжеству, — провозгласил он. — Пусть женщины готовят тай-шай и бан-хурам, а молодые отправляются в свой дом и до утра предаются восторгам любви.
Барабанная дробь раскатилась над озером, и Хар-Лу, подхватив кожаную куртку Батигар, прихрамывая, увлек девушку из кольца охотников.

Смотрителю фонтанов Чилара предстоял хлопотный День. Собственно, хлопоты начались ещё вчера, когда после полудня в дом его прибыл секретный гонец из Эостра с новостями первостепенной важности. Выслушав его, Нарм отменил все визиты, отложил все дела, отослал своего гонца в Сагру и предпринял ряд мер, в результате которых сегодня ему предстояла встреча сначала с исфатейскими купцами, державшими в Чиларе свои лавки, затем со здешними Торговцами людьми, которых насчитывалось не меньше полудюжины, а ещё позднее — с начальником гвардейцев Чилара, имевшим обширную сеть соглядатаев не только в городе, но и в его окрестностях.
Встречи эти должны были происходить тайно, поскольку ни горожанам, ни Владыке Чилара совершенно не обязательно было знать, кем является в действительности Нарм. Лишь немногим людям было доподлинно известно, что должность Смотрителя городских фонтанов только личина, которой прикрывался Маг второй ступени посвящения, ученик и соратник Эрзама, вершитель воли Черного Магистрата в городе Чиларе, именовавший себя Нармом. После предстоявших встреч число догадывающихся о его истинном статусе должно было резко возрасти, но Смотрителя фонтанов это не особенно беспокоило — дело того стоит. Нарм взглянул на солнечные часы, аккуратно сложил покрытые воском дощечки, на которых записаны были пункты предстоявшей беседы, и направился в сад — исфатейские купцы должны быть уже в сборе.
Смотритель фонтанов жил на широкую ногу, и даже самые богатые унгиры и знатные хадасы считали за честь побывать у него в гостях. Однако на этот раз приглашенные выглядели взволнованными, и ни изобилующий фонтанами, дивной красоты сад, ни уставленный изысканными напитками, закусками и заедками стол не могли согнать выражение тревоги с их лиц. И немудрено. Обошедший их вчера вечером посланец Смотрителя настоятельно просил уважаемых унгиров посетить своего господина на следующее же утро, что было само по себе необычно и указывало на деловой характер встречи, а приведенные слугой в роскошный сад гости обнаружили, что никого, кроме волей судеб осевших в Чиларе исфатейских купцов, среди них нет. Означать это могло лишь одно: известия, припасенные Нармом, касались Исфатеи, — но, скажите на милость, какое дело Смотрителю фонтанов Чилара до их далекой родины? И все же, как видно, дело было, причем не пустяковое, ибо Нарм, хотя и занимал незначительную в общем-то должность при дворе Владыки Чилара, известен был как человек, обладавший значительным влиянием при том же дворе. А вот наконец и он сам. Сорокалетний, невысокий, поджарый, с крупной и совершенно лысой головой, блестящей, как только что испеченный, смазанный маслом и яйцом каравай. Одиннадцать купцов, закончив раскланиваться и обмениваться приветствиями, благопожеланиями, вопросами о здоровье семьи и состоянии торговли, начали чинно рассаживаться в легкие плетеные кресла, расставленные вокруг овального стола под сенью папоротниковых пальм на краю обрыва, с которого хорошо была видна полноводная Гатиана и кишевший лодками порт.
— Многоуважаемые унгиры, рад приветствовать вас в своем убогом жилище. Благодарю за то, что вы сочли возможным отложить на время свои многотрудные требующие неусыпного внимания дела и откликнулись на мое приглашение. Прошу вас отведать напитков и плодов, которыми богат мой скудный дом, — Нарм сделал жест в сторону ломившегося от яств стола, — а я тем временем объясню, что побудило меня собрать вас здесь в столь неподходящий для застолья час… — Округлая и учтивая речь Смотрителя фонтанов текла плавно, низкий бархатистый голос журчал вкрадчиво и завораживающе, но лица многоуважаемых унгиров сохраняли напряженное, выжидательное выражение, закуски и напитки оставались нетронутыми, и Нарм, отбросив экивоки, перешел к делу:
— До меня дошло известие, что Небесный Отец перестал отсчитывать мгновения жизни Владыки Исфатеи. Обстоятельства смерти Бергола неизвестны, но есть основания полагать, что он пал от руки убийц. — (Купцы зашевелились.) — Погодите, это ещё не все. Убит друг и советник Бергола — Донгам, человек этот, я полагаю, вам знаком. Он убит кротолюдами, вышедшими из недр Гангози и оказавшимися обычными людьми, называющими себя файго-литами.
Нарм сделал паузу, вглядываясь в лица исфатейских купцов. Пожилые были испуганы, те, что помоложе, начали оживленно переглядываться и перемигиваться.
— Посланная Белыми Братьями из Нортона тысяча воинов, при помощи которой Донгам намеревался захватить Исфатею, сражается с файголитами, на сторону которых встали гвардейцы и горожане, признавшие во многих выходцах из Горы друзей и родных, пропавших некогда при таинственных обстоятельствах или осужденных на смерть в недрах Гангози…
И тут многоуважаемых унгиров прорвало:
— Что же теперь будет?! Спрос на украшения, ткани, керамику упадет?.. Зато серебро втрое, вдесятеро подорожает!.. Да не о том вы! Торговля с Исфатеей вообще прекратится!.. А с другими городами?.. Надо остановить караваны, догнать ушедшие!..
Купцы повскакали с мест, заговорили в голос, яростно жестикулируя, брызжа слюной, порываясь куда-то бежать, что-то делать, и Нарм, пережидая вызванную им бурю, опустился в кресло, плеснул в бокал легкого белого вина.
Никто не спросил его о том, как получил он эти сведения, никто не усомнился в его словах — придумать то, что произошло в Исфатее, было просто невозможно. Потом, разумеется, различные вопросы и догадки появятся, но это произойдет позже, когда унгиры осмыслят открывшиеся перед ними перспективы, подсчитают барыши, которые может принести им неожиданное знание о никому ещё не известных событиях, отдадут необходимые распоряжения и позволят своим мозгам расслабиться, посмотреть на происшедшее глазами, не зашоренными корыстными интересами.
Вполуха прислушиваясь к бурным дебатам, Смотритель фонтанов в последний раз обдумывал, все ли из того, что нужно было сказать этим людям, он сказал. Вероятно, им лучше пока не знать, что убийство Бергола — дело рук Дон-гама; пусть они узнают об этом потом, от кого-нибудь другого. Новое знание ляжет на уже подготовленную почву — так оно вернее усилит их неприязнь к Белым Братьям, которые теперь уж точно не сумеют прибрать к рукам Сереб ряный город. Ай да Эрзам! Нарм мысленно возгласил здравицу учителю и отхлебнул из бокала. Исфатейская смута началась совершенно не вовремя, когда Магистрат ещё не был готов включить Серебряный город в круг своих интересов, и все же хитроумный магистр сумел и из этого невыгоднейшего положения извлечь пользу и стравить файголитов с Белыми Братьями. Он оказался единственным, кто смог разглядеть в кротолюдах, считавшихся просто выродками, силу, способную заявить о себе самым решительным образом. Тем более стоит прислушаться к словам учителя о том, что Мгал не обычный грабитель храмов, явившийся слепым орудием сильных мира сего, а Потрясатель Равновесия, выпестованный и пущенный умелой и мощной рукой к сокровищнице Маронды, как стрела из лука. Ему, Эрзаму, на месте виднее, нарушил ли северянин Равновесие по чьему-то наущению или сделал это по предопределению судьбы…
Нарм прищурил глаза — полноводная Гатиана сияла на солнце, как расплавленное золото, и подумал, что важнейшим в сообщении гонца из Эостра, получившего его непосредственно от эостровского аллата, было указание о вычисленном магической наукой пути северянина и существовавшей связи судеб принцесс из рода Амаргеев с судьбой Мгала Потрясателя Равновесия. Если учитель не ошибся, а ошибался он крайне редко, то связь эта и есть тот самый конец ниточки, по которой можно, при должном усердии и удачном стечении обстоятельств, добраться до иголки — северянина, представлявшего теперь уже, учитывая все происшедшее в Исфатее, интерес не только как похититель кристалла, но и как личность, способная, подобно камешку, попавшему между шестернями, изменить сбалансированный ход механизма мироздания…
— Многоуважаемые унгиры, — вкрадчиво произнес Смотритель фонтанов, не поднимаясь с кресла, и с удовольствием отметил, что момент выбран верно — шум мгновенно утих. — Сведения, которыми я с вами поделился, станут достоянием наиболее искушенных жителей Чилара через девять-десять дней, и, думаю, лучше не волновать ими славных чиларцев раньше времени, плохие вести и без того имеют крылья. Таким образом, у вас есть возможность не спеша подумать о том, как лучше использовать полученное известие; надеюсь, это поможет вам простить меня за то, что я позволил себе оторвать столь достойных особ от нелегких трудов и дел…
Шквал благодарностей, заверений в вечной дружбе и готовности оказать помощь в любых начинаниях заставил Смотрителя фонтанов сделать паузу.
— Видя, что вы, — продолжал Смотритель, — потрясенные происшедшими на вашей родине переменами, спешите уединиться, чтобы осмыслить их, я не осмеливаюсь вас задерживать, хотя и скорблю о том, что столь почтенные люди не смогли разделить со мною скромную трапезу. На прощание — какая рассеянность, я чуть было об этом не забыл — хочу сообщить, что принцессы Чаг и Батигар незадолго до гибели Бергола отправились путешествовать. Очень может статься, что Отец Небесный приведет их в наш славный город. Если это случится и они надумают остановиться у кого-нибудь из вас — что может быть естественней, чем желание путешественника будучи на чужбине искать приюта у земляка, — прошу, оповестите меня. Дайте мне знать об их прибытии, а ещё лучше — приведите их ко мне. Человек, принесший известие о событиях в Исфатее, оставил мне на хранение кое-какие документы, по его словам весьма важные для принцесс из рода Амаргеев.
Дружные заверения купцов в преданности и готовности сослужить любую службу, не говоря уж о такой приятной, как представить принцесс столь благородному человеку, заставили Смотрителя фонтанов внутренне улыбнуться и пожелать себе, чтобы две ещё предстоявшие ему до вечера встречи прошли столь же успешно.

Пока Хар-Лу тащил Батигар к своей комнате, девушка успела задать ему несколько вопросов и выяснила две интересующие её вещи. Во-первых, Чаг, как и следовало ожидать, отказалась демонстрировать Сидящим в Кругу Совета свое тело и душу и в весьма категорической форме довела до их сведения, что не намерена входить в большую семью голубокожих. Тем не менее скарусы, рассудив, что глупо скармливать такую великолепную женщину грибному полю, решили, несмотря ни на что, принять её в лоно своего народа на правах общей жены и, накинув на строптивицу сеть, уволокли в подвалы, отведенные для холостых охотников. Во-вторых, новоиспеченный муж сообщил девушке, что сегодняшней ночью батракалы будут праздновать победу над врагами своих друзей и кровных братьев из Большого мира и справлять две свадьбы: его, Хар-Лу, с Батигар и всех холостых охотников с Чаг. Предстоит большое веселье, в котором им принять участие не удастся, но его, Хар-Лу, это не огорчает, они с Батигар тоже повеселятся на свой лад, и даже получше других.
Введя столь неожиданно появившуюся у него жену в свою комнатку, Хар-Лу тут же дал ей понять, какого рода будет это веселье: облобызав принцессу, он велел девушке немедленно раздеваться. Батигар не сопротивлялась. Она не только позволила скарусу целовать её, но и сама, преодолевая отвращение, несколько раз касалась губами его губ, оглаживала шею и узкие плечи, всячески стремясь показать своему мужу, что ждет не дождется близости с ним. Скинув с себя остатки одежды, она покорно легла на тощую циновку, Хар-Лу примостился рядом.
Терпеливо сносила девушка его неистовые поцелуи, лезущий в рот язык, жадно шарящие по её телу руки, поглаживания, пощипывания и похлопывания, стараясь думать о чем-нибудь постороннем. Так, перебирая в памяти события минувшего дня, она неожиданно набрела на мысль о том, что Хар-Лу не случайно не было в Кругу Совета. Батигар успела заметить, что у скарусов существует определенная иерархия, внешние проявления которой заметны даже в именах. Мальчишек и юношей звали односложными именами, перед именами охотников, Сидящих в Кругу Совета, добавлялась уважительная частица «My», а мужчины, вышедшие из юношеского возраста и прошедшие посвящение в охотники, но ничем особым не успевшие отличиться, прибавляли к своему имени частицу «Лу». Таким образом, принцесса обнаружила, что выбрала в мужья далеко не лучшего из лучших, однако открытие это нисколько её не опечалило. Удивило девушку другое: почему ничем не примечательному и не имевшему каких-либо заслуг охотнику племя доверило Жезл Силы? Впрочем, и этому она без труда нашла правдоподобное объяснение. Жезл Силы был в глазах голубокожих полезнейшей вещью, но умение убивать, не проявляя при этом ловкости, смелости — того мастерства и даже искусства, которые, по-видимому, высоко ценились скарусами, — считалось скорее всего недостойным истинного охотника. Не зря же в словах замшелого старца, назвавшего Хар-Лу лучшим из лучших, ей почудилась насмешка.
Руки скаруса становились все требовательнее и настойчивей, дыхание тяжелее, и Батигар, внезапно очнувшись от своих дум, ощутила столь сильное омерзение, что едва поборола желание отшвырнуть прочь эту похотливую тварь. Вместо этого она, намеренно возбужденно дыша, чуть отстранилась от Хар-Лу и жалобно попросила:
— Подожди, дорогой! Пожалуйста, погоди, дай мне отдышаться. Ты так нетерпелив, а ведь у меня в жизни не было ещё ни одного мужчины! Позволь мне немного передохнуть, спешить некуда, у нас впереди целая ночь и вся жизнь.
Скарус пробормотал что-то невразумительное и, подобно пиявке, присосался к её правой груди.
— Погоди, дорогой мой, ну пожалуйста! Ляг рядом, расскажи о вашем народе, о себе, о том, почему тебя признали достойнейшим из достойных и доверили Жезл Силы. И еще, если тебе нетрудно, не мог бы ты принести чего-нибудь поесть и попить, я так проголодалась! С утра у меня даже хлебной крошки во рту не было. — Говоря это, Бати-гар, как умела, продолжала ластиться к Хар-Лу, представляя, с каким наслаждением свернет этому хилому хромоножке шею, как только добьется от него желаемого.
Упоминание о пище и питье смутило голубокожего, заставило испытать чувство вины: каким бы ни был Хар-Лу дикарем, он сознавал, что требовать любви от голодной, мечтающей о глотке воды женщины жестоко и неразумно. С трудом оторвавшись от Батигар, скарус поднялся с циновки и, повозившись в дальнем углу комнаты, притащил глиняную миску с застывшей кашеобразной массой, лепешку, две вяленые рыбы и высокий кувшин, предложив де вушке вместо ножа и ложки широкую плоскую палочку. Некоторое время он молча наблюдал за тем, как Батигар Неумело управляется с отдающей рыбой кашеобразной массой, упрямо нежелавшей держаться на палочке, а потом неожиданно грустным голосом сказал:
— Напрасно ты считаешь меня достойнейшим из достойных и лучшим из лучших. Я хромой, к тому же с рождения считаюсь хилым и неловким. Охотник из меня неважный, и Жезл Силы был доверен мне вовсе не за особые заслуги.
В тусклом свете жирового светильника лицо его выглядело растерянным и по-детски беззащитным. Слегка заикаясь, то и дело замолкая, чтобы подыскать нужные слова, он рассказал Батигар о своем детстве, о том, что, будучи низкорослым, хилым и хромым, редко участвовал в играх сверстников. Что он плохо помнит умершую во время вторых родов мать, а отец, взявший в дом вскоре после её смерти другую женщину, не слишком ласково обращался со своим ущербным сыном, хотя именно благодаря его заботам Хар-Лу сумел-таки пройти посвящение в охотники. Отец-погиб совсем недавно, в тот день, когда в поселке появились. люди из Большого мира, ставшие друзьями и кровными братьями его народа, от которых батракалы получили Жезл Силы.
Постепенно речь Хар-Лу сделалась глаже, спокойнее, и он перестал казаться Батигар таким уж мерзким. Глядя в его некрасивое, какое-то незавершенное лицо, на котором, подобно приросшей маске, навечно застыло выражение вины за свою неполноценность, она даже испытала к нему что-то вроде жалости. Этому забитому, затюканному сородичами хромуше совсем не нравилась навязанная ему роль палача, и он вовсе не гордился тем, что убил сегодня такое множество народу. Он вслух называл себя убийцей, мясником, забившим три десятка не способных оказать ему сопротивление людей, и содеянное им делало его в собственных глазах ещё гаже, ещё недостойней, ещё несовершеннее. Восприняв поначалу свою скороспелую свадьбу как проявление милости Зажигающего Небесный Светильник, теперь он начал понимать, что это скорее очередная насмешка над ним, изощренное наказание за учиненную бойню. Он сознавал, что врать сидевшей перед ним девушке не имело смысла — завтра, разговаривая с женщинами поселка, она все равно узнала бы, какого неудачника, сама того не ведая, выбрала в мужья, а надеяться на уважение и любовь её, столь сильной и красивой, с его стороны просто глупо. Дав ему такую жену, Сидящие в Круге Совета посмеялись над ним так же, как и тогда, когда доверили Жезл Силы. Посмеялись они и над ней, женщиной из Большого мира, но батракалы вообще любят смеяться и считают себя отменно веселым народом…
Слушая Хар-Лу, Батигар чувствовала нарастающее желание как-то утешить этого странного, похожего на обиженного мальчика маленького мужчину, приласкать его, сказать ему что-нибудь ободряющее. Однако она понимала, что делать этого ни в коем случае не следует — он её враг и поступать с ним надо как с врагом. Не следовало даже слушать его — не желает она ничего знать о его жизни, о бедах и надеждах. Чтобы заглушить в себе жалость, девушка начала думать о Чаг, и это помогло ей вернуть необходимую Для выполнения задуманного плана твердость.
— Дорогой, я действительно послана тебе Зажигающим Небесный Светильник. Поверь, теперь твои беды кончатся, я буду тебя любить так сильно, что ты, конечно же, войдешь в Круг Совета и передашь Жезл Силы кому-нибудь другому, — вкрадчиво сказала принцесса, прихлебывая мелкими глоточками душистую воду из кувшина. — Кстати, не покажешь ли ты мне этот самый убийственный Жезл, полученный вами от ваших друзей и кровных братьев из Большого мира? Я много слышала о нем, ещё когда жила в Исфатее, но видеть его мне не приходилось. Мне всегда казалось, что метать огненные стрелы может только Небесный Отец, которого вы зовете Зажигающим Небесный Светильник.
— Ты хочешь посмотреть на Жезл Силы? — переспросил Хар-Лу, и Батигар почудилась в его голосе усмешка и понимание.
«Неужели он обо всем догадался?» — в ужасе подумала она, глядя, как скарус направляется в дальний конец комнаты, роется в том самом углу, откуда он принес еду и питье.
— Вот эта штука и есть Жезл. На вид не скажешь, что он способен убивать, и до поры до времени смерть и разрушение спят в нем, не способные сами по себе вырваться на волю. Но если передвинуть это колечко, повернуть железную загогулину и нажать сюда… — Хар-Лу направил конец Жезла на стену, и из него вырвался белый луч. — Если я поверну другое кольцо, вот оно, смотри, этот луч может прожечь даже камень. А эта железка определяет длину луча. Это очень опасная вещь, друзья и кровные братья…
В воздухе запахло прошедшей грозой, Батигар придвинулась к Хар-Лу и, когда тот, убрав палец со спускового крючка, заставил луч исчезнуть, резко ударила его ребром ладони по выступающему кадыку. Скарус замолк на полуслове и мягко осел на пол. Жезл Силы, выпав из его ладони, упал на циновку.
Батигар всхлипнула и коснулась запястья своего бывшего мужа. Мертв. Однажды таким же точно ударом она сломала руку кундалагскому хадасу, понявшему согласие младшей дочери Бергола на верховую прогулку за городскими стенами как намек на её готовность познакомиться с ним поближе.
Девушка подняла Жезл Силы. Покрутила указанные Хар-Лу кольца, пощелкала рычажками, осваиваясь со смертоносным оружием. Потом, надавив на спусковой крючок, развалила лучом стоявший поблизости кувшин и, убедившись, что, попав в другие руки, Жезл не утратил своей силы, быстро начала одеваться. Веселье на поверхности острова, как и предсказывал её бывший муж, было в полном разгаре, и принцессе не стоило большого труда проскользнуть мимо завывающих у трех костров охотников к лазу, который вел в помещения для неженатых мужчин — именно сюда, по словам Хар-Лу, отвели Чаг. Девушка бесшумно спустилась по лестнице, заглянула в один коридор, во второй, и тут снизу до неё донеслись приглушенные голоса. Она миновала ещё два марша, освещенные коптящими и вонючими жировыми светильниками, и увидела в одном из коридоров группу беседовавших охотников. Двумя руками подняла ставший вдруг удивительно тяжелым Жезл Силы и нажала на спуск.
Разговор оборвался. Луч прошел на уровне груди скарусов, и они разом, словно перерезанные надвое раскаленной добела проволокой, начали рушиться на истоптанный земляной пол. Опустив руку с Жезлом, другой рукой Батигар схватилась за горло, ей показалось, что сейчас её вывернет наизнанку. Но вот ещё один охотник появился из ближайшего дверного проема, и девушка, мгновенно справившись с накатившей тошнотой, вновь подняла Жезл Силы.
Лужа крови и груда расчлененных лучом тел перегородили ей проход в комнату. Принцесса сделала несколько шагов наугад, зажмурив глаза и стараясь не слышать, как чавкает под сапогами кровавая жижа. Остановившись у дверного проема, она осторожно заглянула в комнату и замерла, не в силах оторвать взгляд от происходившего.. Посреди ярко освещенного помещения на груде циновок извивалось и корчилось совершенно обнаженное, неправдоподобно большое и белое женское тело. На нем елозил маленький серо-голубой человечек, цеплявшийся за женщину с отчаянием неумелого наездника, впервые очутившегося на норовистой необъезженной лошади. Чуть в стороне три голых скаруса с серьезными лицами давали своему товарищу ценные советы. Зрелище было столь отвратительным и притягательным одновременно, что Батигар не могла отвести от него глаз до тех пор, пока до неё не дошло, что эта женщина, которую насилуют голубокожие, — не кто иная, как её старшая сестра, принцесса Чаг из рода Амаргеев.
Находившиеся в комнате скарусы заметили Батигар, как только та появилась в дверях, но осознать, что она здесь делает, и должным образом отреагировать не успели. Троих сверкающих луч расчленил сразу, четвертый, оседлавший Чаг, пережил их всего на несколько мгновений. Принцесса опасалась применять против него Жезл Силы, боясь задеть сестру, однако видевший гибель товарищей голубокожий не понял этого и потому не-сумел воспользоваться единственно ему выпавшим шансом на спасение. Повинуясь охотничьему инстинкту встречать неизбежную опасность лицом к лицу, он, оставив свою жертву, прыгнул на Батигар, но девушка оказалась проворнее.
Огненный луч располовинил скаруса в прыжке, и Батигар, удостоверившись, что больше голубокожих поблизости нет, шагнула к Чаг. Стараясь не смотреть на её обнаженное, перепачканное кровью, потом и слизью тело, склонилась она над сестрой и заглянула в мутные, не видевшие ничего вокруг глаза. Вырвала изо рта тряпичный кляп и, перевернув на живот, перерезала взятым в комнате Хар-Лу ножом веревки, стягивавшие руки за спиной. Чаг выгнулась, захрипела, застонала, по большому белому телу прошла судорога, и её вырвало.
Оставив сестру, Батигар, брезгливо и жалостливо скривив губы, выглянула в коридор: никого, все тихо. Вернулась в комнату и осмотрелась, но ничего подходящего из одежды не обнаружила. Тогда девушка сорвала с двух скарусов плетеные юбки, одной, как могла, наскоро обтерла сестру, другую завязала на её талии. Протянула Чаг найденный в углу кувшин с водой и кусок лепешки. Дрожащими руками молодая женщина оттолкнула лепешку и припала распухшими губами к неровному краю кое-как обожженного кувшина. Лязгая зубами, сделала глоток, другой, муть из глаз стала постепенно уходить, взгляд сделался осмысленным.
— Поднимайся, надо бежать, пока нас не хватились.
Чаг залопотала что-то неразборчивое и вновь припала к кувшину. Видя, что сестре надо дать хоть немного времени, чтобы прийти в себя, Батигар принялась обшаривать комнату, время от времени опасливо поглядывая в сторону коридора.
Сети, похожие на остроги копья, обрывки циновок, кувшины с водой, корзины с объедками черствых лепешек, метла, стопка грубо сработанных чашек… Из кучи всего этого девушка выбрала барабан, сделанный из похожего на длинную тыкву высушенного плода, верхняя часть которого была срезана и затянута тонкой кожей. Сорвала кожу, побросала в барабан огрызки лепешек, высыпала несколько горстей сушеных ягод, найденных в одном из глиняных горшков, кресало, моток бечевки. Больше ничего, из того что могло бы пригодиться в джунглях, под руку не попалось. Хорошо было бы взять с собой копья, но они будут мешать во время бегства. Батигар махнула рукой, перекинула ремень от барабана через голову и, подойдя к Чаг, рывком подняла её на ноги.
— Больше медлить нельзя. Если хочешь спастись, надо выбираться отсюда.
Чаг кивнула, сделала несколько нетвердых шагов к двери; лицо её перекосила гримаса боли, но она продолжала ковылять вперед. Батигар обогнала её и первая вышла в коридор, держа наготове Жезл Силы.
Еще дважды пришлось младшей принцессе из рода Амар-геев пустить в ход грозное оружие, прежде чем им с сестрой удалось добраться до каморки, в которой был заперт Тофур.
Сторожей около неё не было, и Батигар, беспрепятственно откинув массивную деревянную щеколду, распахнула дверь:
— Эй, Тофур, здесь еще? Выходи, загостились мы тут, пора в путь.
Молодой охотник вынырнул из темноты, щурясь от света жирового светильника, предусмотрительно захваченного Батигар из помещения, предназначенного для неженатых скарусов.
— Обе принцессы тут! Рад видеть вас целыми и невредимыми! Что с тобой, Чаг? На тебе лица нет! Да и одеяние у тебя слишком открытое… — Он сделал шаг к старшей из сестер, но та вдруг яростно зашипела:
— Молчи, тварь! Шагай, кобель вонючий, не разговаривай! Батигар благодари, что выпустила, надо было тебя здесь оставить!
Тофур изумленно вскинул брови и попятился:
— Ты что, пьяных ягод объелась?
— Не обращай внимания, переволновалась она немного, — прервала его Батигар и, сунув в руки бывшего проводника оттягивавший ей шею барабан, предупредила: — Наверху у скарусов праздник, и до сих пор они нашего бегства не заметили. Надо как можно быстрее добраться до плотов и отчалить, тогда уж нас ничто не остановит. Помнишь, где плоты привязаны?
— За кустами, там ещё стена одинокая с остатками окна высится. — Туда и беги. Отвязывай плот, который поменьше, приготовь шесты и жди нас. Чаг не может быстро идти.
— Оружие бы какое достать, пропадем без него в джунглях. Да и от погони отбиваться пригодится… — начал было Тофур, но Батигар снова перебила его:
— Оружие у нас есть, от погони отобьемся. Ты, главное, сообрази, куда нам плыть, чтобы в Чилар попасть.
— Пропадите вы с вашим Чиларом пропадом! — буркнул себе под нос Тофур и устремился в конец коридора к лестнице. Батигар, приноравливаясь к нетвердому шагу сестры, последовала за ним.
Выскочив на поверхность острова, молодой охотник несколько мгновений озирался, пытаясь сориентироваться. Справа, на дальнем конце поселка, громко бил барабан, сновали освещенные сполохами костров фигуры скарусов, слышались взрывы смеха, визг, протяжные крики. Прямо перед ним ступенями поднимались трехэтажные руины, в окнах которых тут и там мерцали огоньки светильников, а слева звездное небо заслоняла одинокая стена, за которой начинался склон, сбегавший в прямоугольную бухточку, служившую скарусам гаванью.
Тофур сделал десяток шагов, нащупывая тропинку, но тут за его спиной послышались яростные вопли, и он, не оглядываясь, рванулся к кустам, преграждавшим ему дорогу к спасительной бухте. Обдирая руки и лицо, продрался он сквозь заросли и едва не рухнул в воду. Оглядел жавшиеся к низкому искрошившемуся парапету плоты и, выбрав самый маленький, стал пробираться к нему. Затем отвязал веревку, зацепленную за обломок каменной плиты, прихватил три прислоненных к ней шеста и бросил на плот. Крики наверху стали громче, а сестры все не появлялись. Тофур обежал остальные плоты, два шеста прихватил с собой, остальные забросил в воду, подальше от берега. Заметил на одном из плотов острогу и не смог удержаться от радостного восклицания.

Предыдущая страница 10 Следующая страница


11 Павел Молитвин

Он уже собирался оттолкнуть свой плот от парапета и удариться в бега, не дожидаясь принцесс, когда кустарник поблизости зашуршал, захрустел и сестры выбрались на берег. Тофур поспешно окликнул их, но радовался он преждевременно, потому что следом за принцессами из кустов высыпала целая орава орущих и улюлюкающих скарусов, воинственно потрясавших копьями. Похоже, на этот раз сестрам от погони было не уйти. Молодой охотник поднял шест и тут, во второй раз за этот наполненный событиями день, увидел действие Жезла Силы. Огненный луч, нестерпимо яркий в ночной темноте, вырвался из рук Батигар. Толпа преследователей взвыла, послышались стоны, проклятия и угрозы. Ослепительный луч сделал в воздухе зигзаг и вновь опустился на скарусов. Теперь уже слышны были только хрипы умирающих, хруст ломаемого кустарника и топот обратившихся в бегство охотников.
Чаг и Батигар неспешно спустились к облюбованному Тофуром плоту, и младшая принцесса устало спросила:
— Ты умеешь находить дорогу по звездам? Определил, в каком направлении Чилар? Тогда помоги Чаг перебраться на плот и отчаливай.
— Отойди, гад смердючий, без тебя справлюсь! — прошипела Чаг и неуклюже прыгнула на начавший отходить от берега плот, который под её тяжестью так сильно накренился, что Тофур едва устоял на ногах. Упершись шестом в дно, он снова подогнал плот к берегу, и Батигар, тяжело ступив на него, сразу же опустилась на колени, а потом и вовсе легла ничком на бревна, широко раскинув руки, в одной из которых мрачно посверкивал смертоносный Жезл Силы.
Тофур оттолкнулся от берега и, глядя на недвижимых принцесс, решил, что сестры сегодня вечером потрудились на славу, и если ему удастся столь же успешно выполнить свою часть работы, то они могут считать себя уже достигшими пригородов Чилара. А там, с попутным караваном, торными дорогами до Кундалага или Эостра добраться — раз плюнуть. Оттуда, глядишь, и до Исфатеи рукой подать. Вот и дома почти, подбодрил он себя. Лишь бы озерные глеги на пути не встретились.

Глава пятая
ЧИЛАР

Тяжелый нож перерубил ветку и с силой вонзился в ствол дикой ваньги. Гиль удовлетворенно улыбнулся: урок, преподанные ему Эмриком, начали приносить плоды. Он извлек из плотной древесины подаренный Му-Хао нож — батракал считал, что должен хоть как-то возместить ему потерю Жезла Силы, — и сунул в ножны. За время перехода через Чиларские топи умение кидать нож было далеко не единственным, чему он научился. При постройке плота Эмрик отыскал в джунглях подходящий материал и за несколько вечеров сделал большой лук, подобный тем, которыми пользуются скотоводы Солончаковых пустошей, и показал юноше несколько любопытных приемов обращения с ним. Мгал ежедневно заставлял его драться с собой на мечах, но что больше всего радовало Гиля, так это неожиданно усилившиеся у него после бурной ночи, проведенной в поселке батракалов, колдовские способности. Называть их так было, вероятно, слишком самоуверенно, однако внезапно пришедшее умение разжигать костер без огнива, предсказывать погоду и предугадывать появление хищников было, безусловно, чем-то сродни колдовскому искусству Горбии, учившего некогда мальчишку врачеванию, зачаткам ясновидения и мысленному общению. Теперь Гиль без оговорок признавал, что деревенский колдун не зря выделял его из числа своих учеников, — очевидно, уже тогда он провидел дар, которым наделил юношу Великий Самаат при рождении.
С каждым днем его второе, внутреннее, зрение крепло, и постепенно он приучился ему доверять. Дар этот проявлял себя нечасто, но несколько раз уже помог юноше и его товарищам избежать опасностей. Страх — одно из сильнейших человеческих чувств, и потому мозг Гиля, постоянно ожидавший неприятных сюрпризов, уготованных ему и его спутникам джунглями, удивительно чутко реагировал на подстерегавшие их опасности.
Предостережения, которые он воспринимал, не были конкретными, они напоминали тень, падавшую от наползающих на солнце облаков, с той, пожалуй, разницей, что тень эту он воспринимал не обычным, а внутренним зрением. Вот и сейчас, вкладывая нож в ножны, Гиль внезапно ощутил знакомое уже затемнение сознания, каким-то образом связанное с Гатианой и его друзьями. Ощущение темноты и холода было мгновенным, но этого оказалось достаточно, чтобы он повернулся и, поправив заплечную суму, в которую собирал лекарственные и годные для приправ травы, скорым шагом направился к реке, .туда, где оставил Мгала и Эмрика. Чем больше узнавал он своих товарищей, тем сильнее к ним привязывался. Все реже вспоминалась ему родная деревня, разгромленная Белыми дьяволами, все бледнее становились образы родных, близких и друзей. Всех их заменили ему Мгал и Эмрик, люди из чужих, незнакомых племен, отличавшиеся от него не только верой, но и цветом кожи. Хотя вопрос о том, во что же они верят и верят ли вообще, Гиль до сих пор не решил для себя окончательно. Помнится, Му-Хао, проводив их длинным, но сравнительно безопасным путем до берегов Гатианы, спросил, перед тем как распро-•щаться, почему все трое чужаков, пришедших из Большого мира, не боятся смерти. На основании чего батракал сделал такой вывод, Гиль узнать не удосужился, хотя он-то смерти действительно не слишком боялся, потому что верил: если умрет достойно, как подобает воину, а иного он себе не мог и помыслить, то попадет прямо в дивные селения Самаата. А о чем ещё может мечтать мужчина, рожденный в племени барра? Так Гиль и сказал Му-Хао, и нечто подобное ожидал услышать от своих друзей, но услышал совсем иное.
«Бояться боли, процесса умирания естественно для человека. Но смерть — это переход в небытие, после которого остается только бесчувственный смердящий труп, не способный испытывать ни боли, ни жалости, ни горечи утраты. Бояться можно смерти близких, без которых этот мир опустеет, — сказал Эмрик, и лицо его дрогнуло. — Собственную же смерть человек даже не сможет осознать, так стоит ли её бояться?»
«0-хой! Ни вера, ни безверие не превратят труса в храбреца и не сделают смельчака обладателем пугливого сердца, — согласился Му-Хао, покачав головой. — Я не сумел правильно задать вопрос, и ваши ответы не помогут мне вдохнуть силы в моих потерявших вкус к жизни и все же не желающих лишний раз рисковать ею сородичей. Тем не менее я хотел бы услышать и тебя, Мгал».
Северянин передвинулся по стволу сваленного ветром Дерева, чтобы лицо его оказалось в тени, и неторопливо произнес: «Я видел множество людей, поклонявшихся са-'чьад разным богам, и полагаю, что, будь этих богов действительно так много, они едва ли смогли бы мирно уживать — между собой. Мой учитель, Менгер, верил в то, что существует Единый Всесильный Творец, являющий разньм народам различные свои ипостаси. Каждому ту, которую он может понять и принять. Но что ему, Великому и Вечному, до судеб отдельных людей, жизнь которых для него не более чем для нас жизнь мотылька-однодневки? Он ткет ковер мироздания, преследуя одному ему ведомую цель, и мы служим лишь подсобным материалом для воплощения грандиозного замысла. Каждый из нас играет свою роль, и так же, как бродячие актеры, выступив со своим номером, покидают базарную площадь, исчезаем из этого мира. Но не прежде, чем выполним свое предназначение и дадим возможность Творцу вплести нити наших жизней в созданный им вселенский ковер. Одним уготована маленькая роль, другим побольше, но ещё до выхода на площадь жизни она уже предопределена характером, способностями, целым рядом сопутствующих обстоятельств. Однако то, что каждому из нас положено — малое или большое, равно незначительное, когда мерилом является Вечность, — мы исполним, и потому нет смысла бояться смерти, ждущей нас в положенном месте в урочный миг».
Гиль помотал головой, отгоняя внезапно нахлынувшие на него воспоминания об этом странном разговоре, который, сейчас он это понял совершенно отчетливо, был чем-то вроде исповеди бесконечно одиноких людей. Впервые он осознал, что сблизило их, казалось бы совсем непохожих: именно неумение найти себе место в этом огромном и пестром мире. Он не мог представить Мгала или Эмрика городскими стражниками, охотниками, караванщиками, земледельцами. То есть они могли стать ими на время, примерить при случае ту или иную маску, одежду, жизнь, но чужая личина, несмотря на все усилия, оставалась чужой. Они были другими, и поиски маячивших где-то за горизонтом сокровищ, которые, согласно легендам, должны были в положенное время осчастливить этот мир, подходили им больше всего. И в конце концов, мелькнула у Гиля крамольная мысль, не столь уж важно, найдут они сокровища Маронды или нет. Достаточно уже того, что им хорошо вместе, а цель придает смысл их странствию, хотя порой в стремлении достичь желаемого больше радости и смысла, чем в обретении искомого. Тем более понятие «осчастливить мир» было уж очень расплывчатым. Бросьте нищему золотой, и он будет счастлив. Если землепашец соберет со своего поля богатый урожай, унгир выгодно сбудет товар, юноша женится на любимой, а страдающий от мучительного недуга умрет, обретя вечный покой, — они, каждый по-своему, тоже будут счастливы. Но можно ли разом осчастливить всех? Гиль в этом сильно сомневался, полагая, что едва ли его друзья тоже по-настоящему верят в возможность подобного чуда. Мгал рассказывал, что Дети Горы делают счастливыми тех, кто остается в недрах Гангози, но сам же при этом выражал сомнение в том, что попавшие в Гору остаются прежними людьми. Белые дьяволы и Черные Маги тоже норовят осчастливить деревни, города, целые народы сообразно своим представлениям, однако не много находится желающих принять навязанное им «счастье»…
Сквозь просветы между деревьями Гиль увидел обрывистый берег реки и ускорил шаг. Маленький костерок, разведенный друзьями у основания мощного дерева, к которому привалились два больших валуна, был почти не виден — слабая струйка белесого дыма, поднявшись локтей на двадцать, терялась в кроне гиганта, венчавшего вершину пологого утеса. Поляна, отделявшая берег от джунглей, поросла густой травой, из которой кое-где поднимались замшелые каменные глыбы — остатки фундамента некогда стоявшего тут строения.
Судя по всему, место это, имевшее хороший обзор, использовалось изредка забредавшими сюда охотниками в качестве стоянки. Незамеченным подобраться из джунглей к костру не сумел бы ни один хищник, следов людей в лесу Гиль не обнаружил, и, стало быть, опасность могла прийти только со стороны реки. Вертикально обрывавшийся в воду утес не позволял плывшим по Гатиане разглядеть стоянку, но плот, оставленный друзьями чуть ниже по течению, вполне мог привлечь чье-либо внимание. За десять дней плавания на плоту, который то и дело приходилось перетаскивать через мели и пороги, им не попалось ни одного человека, однако чем ближе к Чилару, тем возможнее становилась встреча, и Гиль, уже не на шутку начавший беспокоиться, остановился на самом краю джунглей и, подражая пению красногрудки, издал негромкую переливчатую трель. Ответа не последовало.
Вытащив нож, чернокожий юноша перебежал к ближайшему камню, потерявшему из-за мха свою первоначальную форму, от него к другому и, не сомневаясь в том, что случилась беда, после короткого броска припал к теплому боку одного из привалившихся к дереву валунов. — О, теперь я понимаю, почему Бергол так жаждал отделаться от тебя всеми правдами и неправдами! Погоня за тобой стоила жизни многим людям. Не шевелись! Попробуйте только двинуть пальцем, и я прикончу обоих! — донесся до Гиля звучный женский голос. — Мы не будем греться у вашего костра и не разделим с вами трапезу. Повторяю, нам нужно от вас только одно — кристалл Калиместиара!
— Прикончи их! Не о чем с ними говорить! — пророкотал низкий, полный злобы голос другой женщины.
Гиль пополз вправо, так, чтобы оказаться за спинами разъяренных женщин, и опасливо выглянул из-за края валуна. В говорившей низким глухим голосом он с изумлением узнал принцессу Чаг. Несмотря на то что одета она была в короткую плетеную юбочку, грубую меховую безрукавку и бесформенные сапоги, спутать её крупную широкоплечую фигуру с чьей-то другой было нельзя, да и голос сразу показался юноше знакомым. Вторая, высокая и гибкая женщина, стоявшая чуть ближе к реке и одетая в страшные лохмотья, которых постыдился бы исфатейский нищий, была, судя по разговору, младшей сестрой Чаг. Молодой охотник, застывший возле самого валуна, был Гилю незнаком.
— Прикончи их или дай мне Жезл, я сделаю это с удовольствием! — кровожадно повторила Чаг, придвигаясь к Батигар.
— Клянусь таинствами Самаата, да ведь это Жезл Силы! — прошептал Гиль, заметив в руках отстранившейся от сестры Батигар так хорошо знакомый ему черный, похожий на изогнутую дубинку предмет. — Так вот почему Мгал и Эмрик, подпустив принцесс так близко, до сих пор не свернули им шеи!
Костяное, похожее на острогу, копье, без сомнения позаимствованное молодым охотником у батракалов, не смутило бы юношу, но Жезл Силы — дело другое. Гиль прикинул расстояние до Батигар: шагов восемь-девять. К тому же на пути стояли охотник и Чаг. Если бы что-нибудь отвлекло их внимание, он бы рискнул… Юноша сбросил с плеча сумку и, не вполне доверяя своему умению метать нож, сунул его в ножны. Убивать Батигар ему решительно не хотелось. Он хорошо помнил, что благодаря её, пусть даже и невольной, помощи им с Эмриком удалось вытащить Мгала из темницы Бергола. А для того, чтобы выбить ножом из руки принцессы Жезл Силы, он был ещё недостаточно искусен.
— Так отдаете кристалл или предпочитаете прямо на свидание с Небесным Отцом отправиться? — жестко спросила Батигар, начиная терять терпение.
— Лучше расстаться с вещью, какой бы ценной она ни была, чем с жизнью, — рассудительно проговорил Мгал. — Я отдам вам кристалл.
Юноша не мог видеть северянина, но по тону сказанного понял, что тот догадывается о его присутствии. Послышался шорох, спины принцесс напряглись, они всем телом потянулись вперед, чтобы получше разглядеть легендарный кристалл.
— Осторожно, вещица-то хрупкая. Уронишь невзначай — попортится, — произнес Эмрик многозначительно.
— Я те уроню! А ну не шевелись, замри! Сама возьму! — Чаг шагнула вперед.
— Погоди… — Руки Батигар судорожно сжали Жезл Силы, и она тоже непроизвольно сделала полшага вперед.
Пора, понял Гиль и выпрыгнул из-за валуна. В то же мгновение оглушительно заорал Эмрик, Батигар дернулась, повела Жезлом Силы в сторону, юноша сделал ещё один прыжок. Батигар всем корпусом повернулась к нему, и он, уже видя, как палец принцессы нажимает на спусковой крючок, покатился ей под ноги.
Друзья двигались стремительно и слаженно, так, словно сцена эта была отрепетирована ими многократно и доведена до совершенства. Когда Чаг сделала три шага вперед, а Гиль выпрыгнул из-за валуна, Эмрик истошно завопил, заставив сестер и молодого охотника взглянуть на себя. Этого мгновения хватило юноше, чтобы ещё на один прыжок приблизиться к Батигар, а Мгалу совершить гигантский скачок, в результате чего Чаг очутилась между ним и Жезлом Силы. Упав под ноги Батигар, Гиль опрокинул её, и они вместе рухнули с обрыва в реку. Чаг, сраженная коротким и точным ударом северянина, грохнулась рядом с костром, а Эмрик рывком выхватил из лежащих поблизости ножен меч и двинулся к Тофуру, не сводя с него угрожающего и в то же время удивленного взгляда.
Молодой охотник отшвырнул костяное копье-острогу и развел пустые руки в стороны, показывая, что вступать в схватку не намерен.
— Мне нет дела ни до каких кристаллов. Меня наняли как проводника, но наниматели давно отправились к Небесному Отцу, и единственное мое желание — это добраться до Чилара и вернуться в свою деревню, — сказал он, поглядывая на Эмрика скорее с любопытством, чем с опасением.
— Жаль, что мы не занимаемся торговлей людьми, — хмыкнул тот и опустил меч. — Посмотрим, как там наши ныряльщики поживают?
Вместе с Тофуром они подошли к стоявшему на берегу обрыва Мгалу.
— Она утопила Жезл Силы, — сообщил северянин, — а теперь хочет утопить Гиля.
— Клянусь Усатой, змеей, забавное зрелище! — рассмеялся Эмрик. — Если бы на его месте был я, ей бы это удалось!
— Хотел бы я быть на его месте, — пробормотал Тофур, не сводя глаз с полуобнаженной фигуры Батигар, которая, забыв обо всем, норовила ухватить верткого и юркого, как рыба, Гиля.
— Так за чем же дело стало? Прыгай! — усмехнулся услышавший это бормотание Мгал, пряча кристалл Калиместиара в пояс.
— О нет! Девушка слишком хорошо помнит, что она принцесса, и не дает забывать об этом другим. А это портит всякое удовольствие от общения. Кстати, вторая сестра жаждет мужской крови и, очнувшись, схватится за оружие.
— Я присмотрю за ней, а ты, Эмрик, позаботься о Гиле.

Хар-Лу пристально взглянул на Батигар и отрицательно покачал головой:
— Я пришел не по своей воле. Это ты вызвала меня и всех остальных из небытия. — Он обвел рукой сидящих вокруг костра. Огонь вспыхнул ярче, лица выступили из темноты, и принцесса с удивлением и трепетом узнала полусотника Агила, Хафа, Набра и других гвардейцев, сидящих вперемешку с серо-голубыми человечками.
— Что им от меня надо? Вы мертвы, и я не желаю вас видеть!
— Как прикажешь, принцесса. — Полусотник склонил голову, покрытую ежиком седых волос, и тьма поглотила его. Одна за другой расплывались и таяли в обступающем костер мраке фигуры гвардейцев и скарусов. Хар-Лу остался последним, но и его тело уже начало утрачивать очертания, когда любопытство пересилило страх и Батигар махнула рукой:
— Останься. Раз уж ты здесь, ответь, ты знал… Ты догадывался, что я собираюсь тебя убить?
— Разумеется. Сидящие в Кругу Совета предупреждали, что ты можешь попытаться сделать это. Да и по глазам было видно, — отозвался серо-голубой человечек, вновь обретая плоть и протягивая чуть дрожащие руки к костру.
— Знал и все же позволил мне сделать это?
— Почему бы и нет? Принять смерть из рук красивой женщины несравнимо лучше, чем быть сожранным глегом. — Он передернул плечами, словно подтверждая этим движением, что смерть в пасти глега и впрямь кажется ему несравнимо омерзительней.
— Но ты должен был понимать — убив тебя, я не остановлюсь на этом и погублю ещё множество твоих соплеменников!
— Ты не могла обрести свободу, не применив Жезл Силы.
— И тебе не было жаль ни себя, ни их?
— Мне навязали роль палача, которую я ненавидел. Мне больше пристало быть жертвой. Это больно, однако руки и совесть остаются чистыми, — медленно, не спуская глаз с языков пламени, произнес Хар-Лу. — Сородичи же мои, украв Жезл Силы и намереваясь воспользоваться им, должны были помнить о законе возмездия. Так же как следовало бы помнить о нем и тебе.
— Ты мне угрожаешь? — Батигар сжала зубы, чувствуя, как животная злоба поднимается из глубин её души.
— Разве может покинувший этот мир угрожать живым? Только глупцы верят в мертвецов, встающих из могил ради отмщения. Воздаяние в мире живых осуществляют живые.
— Всегда?
— Нет. Но лучше отдавать свои долги там, где ты их сделал, иначе набегают слишком большие проценты.
— Что ты, дикарь, можешь знать о процентах, если даже о деньгах вы имеете весьма смутное представление? — презрительно поинтересовалась Батигар.
— Достаточно того, что о деньгах и процентах знаешь b. — Хар-Лу осторожно прикоснулся к раздавленному уда-ром принцессы кадыку. — — У меня не было выбора! Я защищалась!
— Да, но кровь есть кровь. Я не причинил тебе зла и не навязывался в мужья. — Хар-Лу помедлил, и на бледных губах его появилась печальная улыбка. — Быть может, если бы ты предложила мне бежать вместе с тобой, все вышло бы иначе…
— Что ты хочешь этим сказать? — Принцессе показалось, что от костра повеяло холодом.
— Ты выбрала самый простой путь — убийство. Но, даже защищаясь, надо помнить, что абсолютные злодеи среди людей встречаются редко. И разве те, которых ты только что прогнала от костра, чем-то угрожали тебе, вредили, досаждали?
— Они исполняли свой долг! За кристаллом их послал Владыка Исфатеи, не я!
— Однако сама ты Бергола не послушалась, а сбежала с Чаг. Отчего же ты не отдала новый, разумный приказ, который мог бы сохранить их жизни? — тихо спросил Хар-Лу, и снова, как в ту памятную ночь, Батигар послышались в его голосе насмешка и понимание.
— Это мое дело! Я принцесса!
— Ты прежде всего человек и за время похода должна была понять хотя бы это.
— Жаль, что тебя нельзя убить ещё раз! — яростно прошипела Батигар. — Уходи, я устала слушать твои бредни!
— 0-хой! — Маленький серо-голубой человечек поклонился и, шагнув в костер, исчез во внезапно взметнувшемся пламени.
На принцессу пахнуло нестерпимым жаром, она вскрикнула, пытаясь защититься от подступающего огня руками, и открыла глаза.
— Проклятье! — Девушка отпрянула от тлеющего костерка, к которому, мечась во сне, подкатилась слишком близко.
Батигар потерла лицо ладонями, отгоняя ночной морок, села, поджав под себя ноги, и огляделась.
Лагерь спал. Спала Чаг, натянув на голову вонючую ещё безрукавку, сшитую из шкуры хрипуна, убитого недавно Тофуром. Спал сам Тофур, уютно свернувшись и тихо, по-домашнему, посапывая. Раскинув натруженные шестом руки, спал на занимавшей едва ли не треть островка песчаной отмели северянин. Лицо его в предрассветных сумерках было удивительно спокойным. Около связанных плотов, тяжело всхлипывая, спал Эмрик, лицо его, тоже обращенное к быстро бледнеющим звездам, было искажено гримасой горя, и крупные слезы медленно сочились из-под плотно сомкнутых век. Но что самое поразительное, в трех шагах от костра, обхватив колени руками и уронив на них голову, спал Гиль. Чернокожий юноша, которому поручено было караулить лагерь и заодно присматривать за принцессами во вторую половину ночи, как видно, отчаянно боролся со сном — у ног его лежали заготовки для стрел и оброненный нож. Он-то и привлек внимание Батигар, которую при виде тускло посверкивающего лезвия покинули остатки сонного забытья.
Момент был подходящий. Чилар близко. Перед заходом солнца с прибрежного холма они видели его белые граненые башни с причудливыми шпилями. Если им с Чаг — на Тофура полагаться нельзя — удалось бы захватить кристалл и угнать плот, а второй, отвязав, пустить вниз по течению, то к полудню, самое позднее к вечеру, они были бы в городе и без труда разыскали земляков, которые не откажут им в , помощи. Погони можно не опасаться, дальше ни водопадов, ни порогов нет, и догнать плот эти бродяги не сумели бы. Северянин, конечно же, проснется, когда она будет снимать c него пояс с кристаллом, но кто помешает ей снять его с мертвеца?
Батигар пружинисто, бесшумно поднялась на ноги, и тут бесстрастный голос Хар-Лу совершенно отчетливо повторил в её мозгу: «Ты выбрала самый простой путь — убийство». Девушка вздрогнула, хоровод мыслей закружился в её голове.
Убить северянина нетрудно. Она могла бы сделать это и голыми руками, хотя ножом будет вернее. Однако убить спящего врага — не велика доблесть. Даже Хар-Лу стыдился должности палача, или, как он сам говорил, мясника, забивающего скотину и разделывающего туши. А то, что не годилось для дикаря, едва ли пристало принцессе из рода Амаргеев. Кроме того, убийство безоружного — дело нехитрое, она убедилась в этом — имеет тот недостаток, что сны убийцы становятся беспокойными. Видеть же по ночам Мгала, который, если разобраться, не сделал ей ничего ху-Дого, будет ещё хуже, чем беседовать с Хар-Лу.
Батигар вспомнила, что когда она первый раз увидела северянина во дворце, во время допроса, он ей даже понравился: спокойное достоинство его и красивая, дышащая силой фигура впечатляли. Потом, когда он вернулся из недр Гангози и она узнала, что Бергол хочет тайно умертвить его, девушка ощутила возмущение и сочувствие — ведь Чаг говорила, что Мгал пытался выкрасть её у рыкарей, да и из Горы возвратился по своей воле с предложением мира. Ах, если бы Бергол послушал его и попытался договориться с файголитами!
Дерзкий, шумный, великолепный побег северянина из дворцовой тюрьмы восхитил Батигар, и она всячески желала ему не попасться в руки гвардейцев. За время похода через джунгли и топи, в течение которого полегло множество людей, а обеим принцессам пришлось вынести столько испытаний, симпатия её к Мгалу сменилась ненавистью. Теперь же, после двух дней совместного плавания на плотах, девушка испытывала к северянину противоречивые чувства, разобраться в которых была не в силах. Этот негодяй Гиль утопил Жезл Силы, и все же Мгал никоим образом не обидел и не оскорбил попавшихся преследовательниц. Некоторое время он, правда, держал Чаг связанной — пока она не успокоилась, — но это была вынужденная мера. Вместе со своими приятелями-бродягами, к которым вскоре присоединился Тофур, он здорово хохотал над Батигар, когда та, отчаявшись утопить чернокожего мерзавца, выбралась наконец из вод Гатианы, но зрелище было, верно, и впрямь смешное. Впрочем, отсмеявшись, Мгал предложил ей обсушиться у их костра, поделился едой и, что более всего удивило принцессу, — пригласил присоединиться к ним и проделать оставшийся до Чилара путь всем вместе. Он знал, что они жаждут заполучить кристалл и при первой же возможности попытаются завладеть им, как знал и то, что, лишенные Жезла Силы, безоружные, его преследовательницы очень легко могут. стать добычей джунглей. Безусловно, Мгал самоуверен — спящий его караульщик тому лучшее доказательство, — но нельзя не признать, что в широком жесте его оказался и скрытый подвох. Приняв покровительство северянина и его товарищей, принцессы, до известной степени, оказались их должниками, и воровство кристалла, не говоря уже об убийстве, было далеко не лучшим способом выразить свою признательность.
Помимо этого, существовала и ещё одна причина, отнявшая у Батигар всю её решимость и вынудившая замереть у костра подобно изваянию. Причина эта заключалась в том, что ей совершенно не хотелось возвращаться в Исфатею. Прежняя легкая, беззаботная жизнь отошла в прошлое, девушка отчетливо сознавала, что за последнее время она сильно изменилась и двор Бергола с его вечными дрязгами, мелкими интригами, раболепием и чванством будет ей тесен, как прошлогодние туфли. Кроме того, она ощущала, что события, вынудившие её покинуть Серебряный город, события, косвенной причиной которых был северянин, с её отъездом не пошли на спад, а скорее всего продолжают разворачиваться и, вернувшись в Исфатею, она не найдет свой город прежним. Тысяча воинов, приведенных Донгамом из Нортона, изменили соотношение сил, и, даже если столкновения с файголитами суждено избежать, власть Бергола уже не станет, как прежде, безраздельной. А лично для нее, Батигар, это значит, что, вне зависимости от того, вернут ли они кристалл Берголу или нет, ей не избежать свадьбы с Донгамом, отделаться от которой несравнимо труднее, чем от Хар-Лу. Но если это так, то какой смысл добывать кристалл? Быть может, сам Небесный Отец передал его в руки северянина, и ни к чему им, не посвященным в замыслы Дарителя Жизни, вставать на пути Мгала…
Полоска неба на востоке становилась все светлее и светлее, ночь истаивала, отступала на запад, звезды погасли. Батигар сделала шаг, другой и, подняв с земли несколько веток, оставшихся от приготовленной с вечера кучи хвороста и тростника, бросила их на подернувшиеся золой угли. Появилась струйка дыма, слабый язычок пламени пробежал по ветке, и девушка тихонько позвала:
— Гиль! Проснись, караульщик! Проспишь костер, глянь, дров уж совсем не осталось.

Дом Белых Братьев в Чиларе давно уже перестал быть просто зданием. С годами он разросся и теперь занимал Целый квартал, в котором кроме представительства Белого Братства, складов и амбаров располагались мастерские и казарма. Мадан — нынешний Владыка Чилара — охотно принимал подношения от мастера Урогаля и не видел особой беды в том, что Белые Братья сами заботятся о сохранности своих товаров, не слишком доверяя городским стражникам и не требуя, чтобы он выделял им своих «неустрашимых» для охраны караванов и торговых судов. Несмотря на ворчание придворных советников, Мадан не скрывал своих симпатий к Белым Братьям, исправно платившим налоги и торговые пошлины, щедро жертвовавшим на украшение города и, в отличие от исфатейских, кунда-лагских и прочих унгиров, самостоятельно решавших свои проблемы. Более того, будь его воля, он обязал бы купцов Эостра, Сагры и других городов, торговавших в Чиларе, тоже образовать гильдии, селиться в одном месте, охранять свое добро совместно и не втягивать его в свои постоянные склоки.
Гатиана — одна из трех величайших рек, связывавших северные города с побережьем Жемчужного моря, — не зря называлась Голубым трактом. Вверх и вниз по течению её постоянно курсировало множество судов, и потому Чилар вечно был переполнен всевозможным сбродом: ворами, убийцами, проститутками, Торговцами людьми, наемниками, адептами самых немыслимых культов, и Мадан совершенно справедливо считал, что купцы, как никто другой заинтересованные в порядке и безопасности на улицах города, должны не только надоедать ему просьбами, жалобами и сетованиями, но и вносить посильный вклад в упорядочение городской жизни. Именно поэтому он не далее чем полгода назад приветствовал весьма разумное начинание мастера Урогаля, который предложил посылать своих людей на помощь городским стражникам, патрулирующим район, в котором находился Дом Белых Братьев. С тех пор группы воинов в белых плащах все чаще и чаще можно было видеть у городских ворот, в порту и даже под окнами Владыки Чилара, что, впрочем, последнего нисколько не беспокоило.
Естественно, он слышал о Стране Белых Братьев — Атаргате, крепнущей год от года за Восточными горами, но особого значения этим слухам не придавал — мало ли что делалось где-то там, далеко-далеко, на краю континента? Даже известие о том, что Норгон и Манн — города, расположенные по эту сторону Восточных гор,— попали под протекторат Белого Братства, не заставило его изменить отношение к симпатичным, всегда подтянутым и дружелюбным людям в белых одеждах, поскольку товары из Норгона и Манна по-прежнему регулярно поступали на базары Чилара, цены на них оставались старые и хуже они не становились. В конце концов, Мадан не знал лично правителей этих городов и охотно допускал, что лучшей участи, чем уступить свои троны расторопным протекторам из Белого Братства, они не заслуживали.
Дешевые и качественные товары из Атаргате и её протекторатов пользовались у чиларцев большим спросом, и вошедшему в полдень в Розовые ворота путнику не составило труда разузнать дорогу к Дому Белых Братьев, хотя отвечавшие на его расспросы горожане не могли скрыть брезгливых усмешек при виде столь мерзкого оборванца. Выглядел он действительно вызывающе даже для такого разношерстного города, как Чилар: правая рука, обмотанная , грязной тряпицей, бессильно покачивалась на перевязи, от одежды остались жалкие лохмотья, едва прикрывавшие исцарапанное, покрытое нарывами и коростой тело, зазубренный обломок меча был заткнут за пояс из засохших лиан, однако наиболее отталкивающее впечатление производило обезображенное багровым шрамом лицо, обросшее клочкастой щетиной. Ввалившиеся щеки делали его похожим на обтянутый сморщенной кожей череп, а повязка на левом глазу и начавшие криво срастаться губы придавали ему одновременно веселое и угрожающее выражение.
Следуя указаниям чиларцев, бродяга поковылял через город, почти не глядя по сторонам и равно не обращая внимания ни на обшарпанные халупы, ни на роскошные, покрытые затейливой резьбой здания из белого и голубого ракушечника, ни на разбитые тут и там зеленые садики, в которых торговали вином, засахаренными фруктами, лепешками и прочей снедью. Шел он медленно, прихрамывая, покачиваясь, едва переставляя ноги, и все же ни разу не остановился, пока не добрался до цели — одной из высоких кованых калиток, установленных в мощной стене, которая ограждала Дом Белых Братьев от остального Чилара и превращала его в некое подобие крепости. Нетерпеливо позвенев обломком меча о толстые прутья калитки, он дождался появления широкоплечего воина в белом плаще, под которым угадывались пластинчатые доспехи, и хрипло сказал:
— Я пришел издалека, и мне нужно немедленно видеть вашего мастера. Отомкни дверь и проводи меня к нему. — Видя, что караульщик не торопится исполнить его просьбу, бродяга приблизил лицо к прутьям и раздраженно добавил: — Во имя Света и Единства!
Стражник кивнул и загремел засовами.
— Во имя Света и Единства я впущу тебя. Но чтобы повидаться с мастером Урогалем, тебе придется изложить свое дело одному из его секретарей. — Он пропустил оборванца, превышавшего его ростом на целую голову, в калитку и тщательно запер её. — Следуй за мной.
Миновав узкий мощеный двор, бродяга, получив в караульной нового провожатого, проследовал через множество запутанных коридоров, вышел во внутренний дворик, поднялся по лестнице и очутился в просторной комнате, где за большим столом сидел худощавый молодой человек с рано наметившейся лысиной. Без лишних слов оборванец снял с груди засаленную ладанку, развязал её и извлек на свет маленькую серебряную звездочку, в центре которой было вытиснено изображение петуха.
— С докладом к мастеру? — поинтересовался молодой человек, отодвигая лежавшие перед ним свитки, и, получив утвердительный ответ, отослал прежнего провожатого и повлек странного посетителя по очередному лабиринту коридоров. Оставив его в крохотной каморке, освещенной огарком свечи, секретарь скрылся за одной из трех дверей, велев обождать. Вернулся он не слишком быстро и из другой двери. Расплываясь в улыбке, радостно сообщил:
— Мастер Урогаль готов принять вас, — и, распахнув третью дверь, вдвое более узкую, чем остальные, отступил, пропуская бродягу вперед.
Переступив порог комнаты, человек со шрамом прищурил оставшийся глаз и, яростно ворча, замотал головой. Противоположная стена высокой комнаты, украшенной зеркалами и яркими коврами, была стеклянной, и солнечные лучи пронизывали её насквозь. Свет, показавшийся бродяге после темных коридоров нестерпимо ярким, на самом деле таковым не был — стеклянную стену занавешивала тончайшая кружевная ткань, благодаря которой золотые солнечные лучи теряли свою резкость и желтизну, приобретая оттенок белого дымчатого опала.
Оборванец, все ещё щурясь, сделал шаг вперед, и тут же из-за зеркальной ширмы, которую он принял за часть стены, выступил очень толстый мужчина с круглыми, спелыми щеками и улыбчивым ртом.
— Мастер Урогаль, вот человек, предъявивший звезду доверия и пожелавший вас видеть. — Подмастерье третьего цикла Заруг, — отрекомендовался высокий оборванец и особым образом сложил пальцы левой руки.
— Рад видеть тебя, Заруг. Ты можешь говорить при Лолисе, он тоже посвященный третьего цикла, — ласково приветствовал его Урогаль.
— Я прибыл из Исфатеи по поручению мастера Донгама, — начал Заруг и внезапно закашлялся. Шрам на его губах треснул, и по краям струпа выступили бусинки крови.
— Лолис, подай брату вина, — обратился Урогаль к секретарю и снова обернулся к посетителю: — Твой караван подвергся нападению? Вполне ли ты здоров, не вызвать ли лекаря?
Заруг принял тяжелый серебряный кубок и, сделав большой глоток, прокаркал:
— Нет. У меня не было каравана. Я шел пешком через Чиларские топи. — Он ещё раз глотнул из кубка.
— Ай-ай-ай! — всплеснул пухлыми ручками Урогаль. — И о чем только вы там в Исфатее думаете? Ну кому же придет в голову посылать гонца через Чиларские топи? Может быть, все-таки позвать лекаря? — На лице его появилась участливая улыбка.
— Я буду просить у вас не только лекаря, но и ванну, цирюльника, портного, много еды, вина и мягкую постель. Но это после. После того как мы закончим с делами, — прохрипел Заруг. — Потом я представлю вам доклад по всей форме, а пока главное. Северянин, некто Мгал, похитил из родового храма Амаргеев кристалл Калиместиара и Жезл Силы. Он удрал с ними из Исфатеи и отправился в ваш город через Чиларские топи. Я с отрядом последовал за ним, но потерял своих людей в схватке со скарусами. Они перебили мой отряд, использовав Жезл Силы, которым каким-то образом завладели. Мгал и двое его товарищей, один из которых чернокожий, сумели пройти через топи и приближаются к Чилару. Я видел их на берегу Гатианы три дня назад.
— Та-ак… — Лицо мастера У рогаля сделалось серьезным, полные губы сжались в узкую полоску. — Вот, значит, где хранился седьмой ключ от сокровищницы Маронды. Любопытно. Что у тебя с глазом?
— Я лишился его, сражаясь с мечезубом, — сухо ответил Заруг и продолжал как ни в чем не бывало: — Этих троих, северянина во всяком случае, надо схватить, едва они появятся в Чиларе. Кристалл должен принадлежать Белым Братьям. Чтобы вашим людям было легче опознать похитителя, я нарисую его портрет. Не беспокойтесь, правая рука ранена не так уж сильно. — Заруг криво улыбнулся, поймав недоверчивый взгляд Лолиса. — Медлить нельзя, через день, а может, уже сегодня вечером северянин и его спутники подойдут к городу.
Урогаль кивнул своему секретарю:
— Достань рисовальные принадлежности, пришли копировщиков, способных размножить портрет, и позаботься, чтобы Заруг ни в чем не испытывал нужды. — Он легонько коснулся рукой плеча своего гостя и мягко добавил: — Я покину тебя ненадолго, чтобы отдать кое-какие распоряжения.
Длинные вечерние тени легли на землю, когда путники приблизились к северо-западным воротам Чилара, прозванным горожанами Розовыми. Название свое они получили благодаря обрамлявшему их пышному порталу из розового ракушечника, украшенного искусным резным узором, основным элементом которого были полураспустившиеся бутоны роз. Почему камнерезы выбрали именно этот мотив, доподлинно неизвестно, однако существует несколько одинаково малоправдоподобных легенд на эту тему, которые и рассказывают обычно приезжим словохотливые чиларцы, отдыхая от дневных забот за кружкой ваньгового вина. Одна из легенд гласит, что когда-то на месте ворот был роскошный розарий, принадлежавший знатной даме, любви которой домогался Владыка Чилара. Дама эта безумно любила свой розарий и, узнав, что на его месте Городской Совет решил проложить дорогу, согласилась принять ухаживания Владыки Чилара, при условии что тот сохранит её розы. Владыка (влюбленный юноша или похотливый старец, каждый волен иметь на этот счет свое мнение) тотчас пообещал чаровнице, что розы её будут цвести вечно — и уж во всяком случае пока существует город. Когда же страсть была удовлетворена, он таки проложил на месте розария своей любовницы дорогу и выполнил в то же время обещанное, велев камнерезам увековечить на портале ворот каждый из уничтоженных цветков. Если верить другому преданию, через ворота эти, в давние времена мало чем примечательные, должна была въехать в город невеста Владыки Чилара, прибывавшая по Гатиане из Эостра. Поэты сравнивали красавицу с цветком розы, и царственный жених, решив как-то увековечить это льстившее не только ей, но и ему сравнение, к приезду невесты распорядился возвести ворота, достойные её красоты.
Впрочем, ни Мгал, ни его спутники историй этих не знали и на открывшийся их глазам великолепный портал внимания почти не обратили. Причиной тому было вовсе не равнодушие к мастерски выполненному сооружению, а тот неприятный разговор, который затеял Эмрик, становившийся все мрачнее по мере их приближения к Чилару.
— Я настоял на том, — говорил он, отведя своих спутников в густую тень, отбрасываемую городской стеной, — чтобы мы не появлялись в городе на плотах, поскольку это привлекло бы к нам излишнее внимание, и глубоко признателен вам за то, что вы со мной согласились. Теперь же, в виду этих ворот, я умоляю вас подумать вот о чем. Если известие о том, что мы направились в Чилар, каким-нибудь образом достигло заинтересованных людей, живущих в стенах этого города, то нас, за исключением принцесс, разумеется, ожидает тут слишком горячий прием, и потому мы не должны входить в ворота, не приняв хоть каких-то мер предосторожности.
— Да кому мы нужны? — недовольно проворчал Мгал, которого уже начали раздражать мнительность и ничем не обоснованные, на его взгляд, опасения товарища. — Кому до нас дело в этом городе? Как мог кто бы то ни было проведать о нас здесь, раз мы шли от Исфатеи кратчайшим путем?
— Мы нужны тем, кто охотится за кристаллом. Раньше мне тоже казалось, что догадаться о выбранном нами пути невозможно, однако присутствие среди нас принцесс из рода Амаргеев доказывает, что я был не прав.
— Но они, ведьмин сок, догнали нас, а не перегнали! И кроме Бергола…
— Есть Белые Братья, и среди них — мастер Донгам и Заруг. Надеюсь, ты помнишь, что последний проявлял живой интерес к родовому храму Амаргеев, и, сдается мне, не случайно. Есть ещё Черный Магистрат, который с некоторых пор начал страдать манией кладоискательства, причем клады его люди ищут преимущественно в старых храмах. Он, вероятно, тоже будет не прочь заполучить ключ к сокровищнице Маронды. Кстати, я слышал, что Черные Маги, или хотя бы некоторые из них, обладают удивительной и весьма вредной для нас способностью едва ли не мгновенно обмениваться сообщениями на довольно большом расстоянии. Быть может, даже на таком большом, как расстояние от Исфатеи до Чилара.
— Ха! От страха и хороший пловец утонет, — пробормотал Мгал и в задумчивости потер подбородок. — Гиль, а ты что скажешь?
Взгляд северянина скользнул по принцессам и остановился на чернокожем юноше.
— Мне нечего сказать. Я чувствую себя совсем по-другому, чем в джунглях. Город глушит меня, в голове беспокойство, как будто мозг чешется. — Юноша поколебался, прислушиваясь к своим ощущениям, и безнадежно махнул рукой: — Предчувствий нет, да они по желанию и не появляются. Но мне кажется, Эмрик прав, хорошо бы нам как-то изменить внешность.
— Причем касается это только двоих. Меня, — Эмрик усмехнулся, — и видевший неоднократно человек не сразу признает. А вот Мгал своей фигурой и ты цветом кожи — сразу привлечете внимание. Хотя чернокожие тут, верно, не редкость и тебе достаточно просто вырядиться женщиной… Скажи-ка, может быть, ты сможешь глаза стражников от Мгала отвести?
Гиль покачал головой. С тех пор как у него все заметнее стали проявляться колдовские способности, друзья начали относиться к нему с повышенным вниманием, чуть ли не с опаской, отчего юноша испытывал некоторую неловкость, а подобного рода вопросы и вовсе заставляли его чувствовать себя обманщиком, который прикидывается не тем, кто он есть на самом деле.
— Нет, Эмрик, отвести взрослому человеку, тем более двум-трем, глаза не так-то просто. Особенно если они точно знают, что должны увидеть. Но, — Гиль оживился, — мы можем превратить Мгала в старика. Грязного, скверно пахнущего, противного, — он причмокнул губами, — бельмастого старика.
— Что-о?! — грозно рыкнул северянин, сдвигая брови. — Ты эти свои ведовские штучки брось! На ком-нибудь другом чары испытывай!
— Старик — это хорошо, — поддержал юношу Эмрик. — Только почему же бельмастый? Может, лучше вовсе слепой?
— Слепец привлечет внимание, а бельмастый, да ещё и скрюченный болезнью, — вещь обычная. На любом исфатейском базаре таких полдюжины сыщется. А если…
— Нет уж, я лучше лодку в какой-нибудь деревне угоню и на ней в Сагру отправлюсь!
— Не бойся, мы просто тебя загримируем. Шрамы, морщины и бельма из воска сделаем, у меня в сумке есть. Голову золой посыплем, горб подложим…
— Почему вы так уверены, что нас здесь кто-то поджидает и меня должны узнать? Что за вздор! Клянусь Солнечным Диском, никто тут о нас и думать не думает! Не хадасы, не унгиры, не жрецы, не маги мы, даже не разбойники…
— А ведь насчет лодки это верно придумано, — неожиданно вмешался в разговор Тофур. — Украсть её тут, пожалуй, не украдешь, народ в деревеньке, мимо которой мы давеча проплывали, тертый, привык, что близ города всякий сброд шатается, а сговориться с кем-нибудь, за нож скажем, чтобы за городскую стену свез, — можно.
— Отличная мысль! Подгримируемся и попытаемся отыскать перевозчика, — подвел итог спору Эмрик, несмотря на недовольное ворчание Мгала. — Осталось решить, как нам быть с Тофуром и принцессами.
— Все мы в лодку все равно не влезем, и, чтобы вам спокойнее было, я готов провести ночь в той же деревне. За пару этих вот шкурок нас с принцессами в любой хлев, а то и куда получше пустят. — Тофур потряс небольшим свертком шкур, снятых с убитых им во время путешествия зверей. Как истинный охотник, он не мог пройти мимо добычи и знал цену своим трофеям. К тому же он прекрасно понимал, что до того, как ему удастся наняться в какой-нибудь попутный караван, надо будет какое-то время перебиваться в Чиларе. Да и мелочь всякая может в городе приглянуться, сторговать захочется, а шкурки, считай, те же деньги.
Эмрик вопросительно посмотрел на сестер. При слове «хлев» Батигар надула губки, а Чаг поморщилась, нетерпеливо притоптывая ногой и поглядывая на распахнутые ворота. Люди свободно входили в город, выходили из него. Где-то там, за стеной, жили их земляки, исфатейские унги-ры, которые, конечно же, не только с распростертыми объятиями примут в свой дом дочерей Бергола, но и помогут отобрать у этих наглецов столь желанный отцу кристалл.
— Я не собираюсь ночевать в деревне, — произнесла наконец Чаг. — Мы с сестрой идем в город прямо сейчас.
Батигар склонила голову, поковыряла носком изодранного сапога землю и, не поднимая глаз, тихо, но твердо сказала:
— Я буду ночевать в деревне.
— Ты?! В одном доме с этим вонючим кобелем, этим порождением глега, помесью Геньгу с пиявкой-переростком? — Чаг едва не задохнулась от возмущения.
— Вот именно. И чтобы со мной не случилось ничего худого, прошу тебя составить мне компанию. Пожалуйста. — Батигар осторожно взяла сестру за руку, и лицо Чаг внезапно исказила гримаса.
— Ну ладно, ладно! Нечего стоять: раз решили идти в деревню, так пойдем, незачем зря жилы тянуть! — бросила она злобно, донельзя раздраженная собственной уступчивостью, и первая зашагала к деревеньке, поблизости от которой они оставили связанные плоты.

Мастер Урогаль считал, что человек, прошедший ради дел Братства через Чиларские топи, безусловно, заслуживает уважения. А если человек этот в схватке с мечезубом потерял глаз и все же дошел до Чилара и держал себя так, как Заруг, — уважение, которое испытывают к нему единомышленники, должно быть не просто выражено словами, но и подкреплено чем-то более весомым. И Урогаль, старавшийся по мере сил поступать так, как подсказывала ему совесть, хотя получалось это у него далеко не всегда, о чем свидетельствовало присвоенное ему Белыми Братьями звание мастера, не поскупился. Он вызвал к своему неожиданному гостю лучшего лекаря, лучших банщиков, цирюльника и танцовщиц. Подарил ему тяжелый кошелек, наполненный полновесными золотыми монетами, подобрал достойную одежду и оружие, напоил, накормил и уложил спать едва ли не с самой очаровательной и дорогой из продажных женщин Чилара. Однако все это было сделано только после того, как Заруг завершил портрет Мгала. Пока он рисовал, спешно посланный гонец отправился в гавань, чтобы на первом же попутном судне отплыть с написанным Уро-галем посланием в Сагру. К тому времени как послание было составлено, гонец отправлен, портрет закончен, Заруг обласкан и передан в руки умельцев, получивших наказ возродить его к жизни, секретарь доложил Урогалю, что с портрета северянина снята дюжина копий, а работа над следующими идет полным ходом. Ждавшие в приемной мастера командиры патрулей Белых Братьев получили листки с изображением человека, которого во что бы то ни стало надо схватить, и выслушали распоряжения Урогаля о порядке патрулирования. К пяти городским воротам отправили пять групп, которые в ночное время, когда ворота закрыты, должны были следить, чтобы никто не перелез через стены Чилара. Четыре группы отправились наблюдать за пристававшими в черте города лодками. Оставшиеся четыре группы патрульных должны были обойти подозрительные места: постоялые дворы, харчевни, кабаки, дома терпимости и прочие заведения, где могли сыскать приют не слишком богатые и не желающие привлекать к себе чьего-либо внимания чужеземцы.. Следующую партию портретов Мгала получили тайные осведомители Урогаля, которые в особых наставлениях не нуждались и исчезли из Дома Белых Братьев так же тихо и незаметно, как и появились.
Близился вечер, но солнце стояло ещё довольно высоко, когда мастер Урогаль, завершив все перечисленные дела, придвинул кресло к столу мореного дерева и взял в руки кубок обильно сдобренного пряностями густого, темного, как свернувшаяся кровь, вина. Ему предстояло ещё обдумать планы на завтрашний день и сочинить историю кровожадного убийцы, маньяка и садиста Мгала Исфатейского, которую он собирался изложить поутру Владыке Чилара с тем, чтобы городские стражники, вооружившись изготовленными за ночь портретами этого мерзавца, тоже приняли участие в его поимке. Урогаль никогда прежде не обращался к Мадану за помощью и потому не сомневался, что просьба его отказа не встретит. Более того, если бы не этот случай, ему пришлось бы нарочно придумывать причину, чтобы обратиться к Мадану за помощью: необходимо было дать ему почувствовать, что он — истинный Владыка Чилара и что даже Белые Братья порой испытывают в нем острейшую нужду. После визита к Мадану Урогаль планировал обстоятельно побеседовать с Заругом, который мог рассказать много интересного об Исфатее, Владыка и жители которой едва ли отнеслись равнодушно к появлению в городе тысячи Белых Братьев — воинов, приведенных мастером Донгамом из Нортона. Кроме того, необходимо было хоть что-то разузнать о чиларских Черных Магах, пронюхавших уже, верно, о кристалле Калиместиара и способных одним движением изорвать сплетенную Урогалем паутину, в которую со дня на день должен был угодить северянин. Для завершения этой самой паутины ему ещё предстояло принять состоявших на жалованьи у Белого Братства контрабандистов, которых нечего было и думать разыскать днем, но, вероятно, удастся найти ночью. Судя по рассказу Заруга, Мгал этот далеко не глупец и ему не понадобится много времени, чтобы понять: самый верный способ незаметно покинуть Чилар — это отплыть на судне, везущем в Сагру контрабандные товары.
Мастер Урогаль откинулся на спинку кресла и побарабанил пухленькими пальцами по столу. День выдался беспокойный, и следующий обещал быть не лучше, зато ночью он позволит себе отдохнуть и не думать о делах. Самый верный способ достичь этого — пригласить на вечерний пунш старую приятельницу Ауки, которая, в отличие от большинства профессиональных певичек и танцовщиц, умеет не только глотку драть и вертеть бедрами, но и вести легкую, приятную беседу обо всем и ни о чем. «Впрочем, она ещё много чего умеет», — плотоядно щурясь, подумал Урогаль и придвинул к себе покрытую воском дощечку, чтобы написать приглашение Ауки.
В противоположность Урогалю, наблюдавшие за рекой патрули Белых Братьев ожидали приближения ночи с явным неудовольствием, вполголоса сетуя на судьбу или молча завидуя своим более удачливым товарищам. Самыми везучими, по общему мнению, были те, кто получил приказ обойти притоны Чилара. Вот это служба! Такой приказ мог отдать только благодетель, это все равно что велеть пьянице напиться или моднице перемерить ворох только что привезенных из другого города нарядов. Тем, кто караулил городские ворота, пришлось несколько хуже, но и тут было чему позавидовать. Ворота имели перед Гатианой то преимуще — ство, что запирались с заходом солнца, а мест, где можно перелезть городскую стену, — раз, два и обчелся, причем более чем сомнительно, чтобы кто-нибудь из этих исфатей-ских воров и убийц знал о них. Нет, позавидовать можно было кому угодно, только не тем, кто поставлен следить за причаливавшими к берегам лодками.
Сегень, командир патруля, принял от бегавшего за вином Хвоста — самого младшего в его десятке — флягу и, продолжая обдумывать ситуацию, загнул мизинец на левой руке. Во-первых, воры. Ночь — их излюбленное время, а кто не знает, что краденое быстрее и легче всего переправлять по реке? Во-вторых, Торговцы людьми. Общеизвестно, что чуть ли не ежедневно из Чилара отправляется корабль с предназначенными для продажи в Сагре людьми, однако далеко не все знают, что столь же часто отправлялись корабли с невольниками из Сагры в Чилар. Если верить торговым бумагам, ничего противозаконного и предосудительного в этом нет — преступников и злостных должников везде хватает, а продавать их в рабство — значительно гуманнее, чем рубить руки или казнить. Но — Сегень глотнул из фляги — мало кто задумывается над тем, зачем же чиларских невольников везти в Сагру, а сагрских — на чилар-ский рынок. Провоз-то денег стоит, а спрос на рабов примерно одинаковый и там и тут. Пошевелив мозгами, каждый, у кого голова на плечах, сообразит, что везут на судах этих из одного города в другой не просто рабов, а тех, кого обратили в рабство незаконно. То есть тех, кого лихие люди, грубо говоря, сцапали на улице, руки связали, кляп в рот сунули — и в мешок. А мешок в лодку — и на корабль.
Сегень проводил взглядом лодку, в которую дюжие молодцы только что загрузили два извивающихся мешка, и отвернулся, мимолетно подумав: кто же получает от Торговцев людьми мзду за то, что городские стражники ночами, вместо того чтобы дежурить на реке, сидят в кабаках, — десятники их, сотники, начальник городской стражи или сам Владыка Чилара? Впрочем, не его, Сегеня, это дело, ему поручено смотреть за теми, кто высаживается на берег, а не отчаливает от него.
Десятник пристегнул флягу к поясу и, продолжая обход дозоров, двинулся вниз по течению реки, туда, где светлым пятном выделялся белый плащ Гунявого.

В-третьих — контрабандисты. Сегень загнул следующий палец и чуть замедлил шаги, наблюдая, как при свете тусклого фонаря с причалившего к противоположному берегу двухмачтового суденышка спускают длинные тяжелые ящики, которые юркие, издали похожие на мышей, фигурки утаскивают в проулки между покосившимися хибарами. Да, контрабандистов здесь, пожалуй, больше всего. Ночью полноводная Гатиана прямо кишит этими жадными, готовыми на все, лишь бы не платить казне Чилара торговую пошлину, людьми. Именно отсюда текут на городские базары сравнительно дешевые товары из дальних и ближних городов: мед, воск, медь, деготь и меха из Эостра; кожи, соль, железо из Кундалага, куда они в свой черед попадали из Рагира, земель Черного Магистрата и Солончаковых пустошей; серебро и ювелирные изделия из Исфатеи; знаменитые полосатые халаты из Хануха; пальмовое вино, парусина, жемчуг, кораллы, чернила, легкие пестрые ситцы и переливающиеся всеми цветами радуги шелка из Сагры; бумага, рубины и трава забвения из Магарасы; золото из Шима…
Дзинь-дон-дон-дон… Десятник прислушался — квадратный колокол в гавани пробил полночь. Звон колокола придал мыслям Сегеня новое направление. Теперь он думал не о мелких вороватых суденышках контрабандистов, перед внутренним взором его вставали большие торговые корабли, открыто и даже как-то празднично бросающие якоря в отлично оборудованной чиларской гавани. Когда-нибудь, скопив деньжат, он, Сегень, наберется смелости и обратится к мастеру Урогалю с просьбой перевести его в далекую, овеянную легендами Сагру и тоже поплывет на юг на нарядном крутобоком корабле…
Десятник вздохнул, морщась от пропитавшего все вокруг запаха тухлой рыбы, и, сделав глоток из фляги, направился к Гунявому, переругивавшемуся с сидящими в крохотной лодчонке мужчинами. При свете фонаря, который держал Гунявый, было видно, что люди эти совсем не те, кого они ловят. Парень, сидевший на веслах, явно приплыл из соседней деревушки, а старик с сыном, похоже, из тех полоумных, которые кормятся охотой в джунглях.
— А ну покажите, что там у вас в мешке! — ободренный появлением десятника, грозно потребовал Гунявый, и тут только Сегень заметил, что эти двое прибыли в город не с пустыми руками. — Тебе-то какое дело? Ты что, стражник или таможенник? — нахально поинтересовался сидевший на веслах парень. — Шагай отсюда, пока цел, тут тебе не ярмарка, глазеть не на что!
— Ну, ты, полегче, а то таких дырок в шкуре понаделаю, что ни один лекарь не заштопает. — Гунявый демонстративно переложил фонарь в левую руку и потянулся к висевшему за спиной арбалету.
Мужчина и старик переглянулись и начали нашаривать под плащами мечи.
— Прекратить! — Сегень, досадливо хмурясь, приблизился к лодке. — Нам до ваших темных делишек дела нет. Мы ищем человека, и если у вас в мешке случайно окажется не он, а штука сагрского шелка, то нам до неё — как до непорочности ваших бабушек.
— Эй, друг, отзовись! Не тебя, часом, ищут? — Мужчина с узким лицом и тонкими бесцветными бровями ткнул мешок ногой. Оттуда донесся пронзительный поросячий визг.
— А-а-а… — разочарованно протянул Гунявый и сплюнул в грязную воду. — Свинячья команда…
— Кто-нибудь ещё причаливал? — спросил Сегень для очистки совести, наблюдая за тем, как узколицый выскочил из лодки и подтянул её к берегу, причем потертые сапоги его выше щиколотки увязли в грязи.
— Бухту каната какие-то желторылые привезли. С юга, видать, приплыли, — равнодушно ответил Гунявый и внезапно оживился: — А случается, что бочки с вином так вот переправляют?
— Наверное, случается, — пожал плечами десятник. — Но скорее всего на тот берег. Там поглубже и подходы к воде получше. Что, в глотке пересохло? На, хлебни. — Он протянул Гунявому флягу, искоса поглядывая на здоровущего старика, который взвалив мешок на плечи, выбрался из лодки и, буркнув что-то взявшемуся за весла парню, неспешно зашагал к посверкивающим редкими огоньками приземистым сараюхам, в которых ютились портовые грузчики, водовозы, матросские вдовы и прочий малоимущий люд. На мгновение в голове Сегеня мелькнуло, что краденую свинью «охотнички» несут в харчевню «Веселый рыбак», где кормят исключительно рыбой — и об этом известно всему городу, — но оформиться и дать достойные плоды эта мысль не успела. Гунявый вернул ему флягу и, смахивая капли вина с усов, спросил:
— Сменят-то нас поутру, что ли?
— Поутру, поутру, — пробормотал Сегень и, вытерев горлышко фляги ладонью, поднес к губам, завистливо представляя, как эти свинокрады войдут в «Веселого рыбака», закажут по кружке горячего душистого вина и по тарелке жареной хипсы, рыбы удивительно вкусной, но страшно вонючей, которую есть можно, только полив предварительно чесночным соусом…
Сегень напрасно завидовал «свинокрадам», они не собирались пить вино и лакомиться хипсой в «Веселом рыбаке», да и в мешке у них была вовсе не хрюшка. Дойдя до ближайшего кособокого домишки, старик, оглядевшись по сторонам, опустил мешок на землю, развязал и помог выбраться из него охающему и постанывающему человеку, разглядеть лицо которого было в темноте невозможно, потому что кожа его была совершенно черного цвета.
— Вот мы и в Чиларе. — Эмрик помог Гилю подняться и, пока тот растирал затекшие руки и ноги, аккуратно сложил мешок и сунул под мышку. — Отлично ты хрюкал, просто превосходно. У тебя талант, я уж и то подумал, не подменили ли нам в деревне мешок.
— Скажи еще, что с такими данными надо было мне свиньей и родиться, — улыбнулся Гиль.
— Ты улыбайся-то потише, а то на блеск твоих зубов стражники со всего Чилара сбегутся, — по-стариковски ворчливо буркнул Мгал и уже своим обычным голосом добавил: — Какого это, интересно, человека они ищут? Боюсь, что Эмрик все-таки прав, прознали Белые Братья о нашем прибытии. Вот уж не думал, что этот кристалл столько людей на ноги поднимет.
— То ли ещё будет, когда Черные Маги за розыски примутся, — зловеще пообещал Эмрик, мрачнея. — Кого этот парень разыскать советовал? Аби-Хануха или Хали-Абиха?
— Абик-Халика, — подсказал Гиль. — А спросить мы его должны в «Певчей рыбе». От «Веселого рыбака» третий переулок налево, затем направо…
Друзья углубились в сеть узких кривых улочек, на которые лишь изредка падали скудные отсветы из крохотных, затянутых рыбьим пузырем окошек. Им пришлось изрядно поплутать и перепачкаться, прежде чем они отыскали наконец «Веселого рыбака». Однако дальше дело пошло ещё хуже: редкие подвыпившие прохожие, с опаской поглядывая на троих решительно настроенных мужчин, дружно уверяли, что не имеют понятия ни о «поющих», ни о каких-либо других рыбах, в чреве которых можно было бы чем-то угоститься. «Ибо, — как сообщил Мгалу рыбак, не веселый, а философствующий, — одно дело, ты в её чреве, и поверь, это очень скверно; и совсем другое, когда она в твоем. А ежели ещё и вина туда, в твое чрево, значит, плеснуть, чтобы она, рыба то есть, в своей стихии оказалась и плавать могла, тогда, друг, и тебе, и ей уже мечтать больше не о чем. Разве что о бабе. Но баба с рыбой в дружбе не живут, ибо рыба — она тоже баба, а баба с бабой в одном чреве, то есть в одном доме… То есть когда две бабы, то лучше иди за рыбой».
Как бы то ни было, им все же удалось отыскать «Поющую рыбу», хотя ни вывески, ни фонаря над дверью её не было, а окна этого странного заведения выходили во двор. Посетители — неразговорчивые, в меру выпившие мужчины с хмурыми, тяжелыми лицами — не обратили на пришедших никакого внимания и продолжали потягивать вино, время от времени обмениваясь фразами, смысл которых до Мгала и его товарищей не доходил, несмотря на то что сказаны они были на одном из южных диалектов и все слова казались знакомыми.
Усевшись за свободный стол, друзья принялись с любопытством осматриваться в ожидании хозяина, который вскоре появился из ведущих на кухню дверей и направился к ним.
— Чего желаете? — Угрюмый рыжий детина, с окладистой бородой, в замызганном кожаном фартуке, напоминал скорее разбойника или живодера, чем владельца трактира, и, похоже, был не особенно расположен разговаривать с незнакомыми посетителями.
— Кувшин вина, чего-нибудь горячего, и главное, — Мгал понизил голос, — мы хотели бы поговорить с человеком по имени Абик-Халик.
— А с Владыкой Чилара побеседовать не желаете? — без улыбки спросил трактирщик, сверля Мгала глубоко посаженными острыми глазками, прячущимися под кустистыми бровями.
— Нам не о чем с ним говорить. Мы не собираемся задерживаться в этом городе, и лишние знакомства нам ни к чему.
— Если вы не собираетесь задерживаться у нас и избегаете лишних знакомств, то зачем вам Абик? — все так же недружелюбно поинтересовался рыжеволосый.
— Затем, что знакомство с ним не будет лишним, если, разумеется, он сможет помочь нам покинуть Чилар возможно быстрее… и незаметнее. — Мгал ковырнул ногтем один из шрамов на своем лице, и длинная восковая полоска упала на дощатый стол.
— Ага, — произнес трактирщик и забрал в кулак свою растрепанную бороду. — Сейчас я принесу вино и чего-нибудь пожевать.
Разговор этот сильно походил на тот, который состоялся давеча у Эмрика с хозяином деревенской харчевни. Уяснив, чего желают посетители, тот с удивительной быстротой отыскал им лодку и парня, который, запросив за свои услуги два ножа — с мечами друзья категорически отказались расставаться — и получив условленную плату, сделался чрезвычайно предупредителен. Для начала он дал несколько дельных советов, а узнав, что его пассажирам важно не только попасть в город, но и возможно скорее покинуть его, не привлекая ничьего внимания и желательно на корабле, идущем в Сагру, назвал имя человека, который, в зависимости от обстоятельств, мог помочь им как встретиться с Небесным Отцом, так и попасть на нужное судно.
— Ваше вино, рыба, хлеб. — Трактирщик поставил названные предметы на стол и тихо добавил: — Абика вам в ближайшее время увидеть не удастся, но если вы скажете мне то, что хотели сказать ему, то, может статься, он вам и не понадобится.
— Мы ищем корабль в Сагру. На троих у нас двенадцать лид. — Мгал выложил на стол серебряные монеты. — Три меча, которыми мы неплохо владеем, и три пары крепких рук.
— И старость не помеха?
Северянин сдвинул в сторону миски с едой и поставил локоть на освободившееся место. Трактирщик, ухмыльнувшись, опустился на лавку, упер локоть в стол и ухватил своей поросшей рыжей шерстью лапой ладонь Мгала. Мышцы противников напряглись, жилы на лбах вздулись. На некоторое время они застыли подобно изваяниям, а потом рука трактирщика начала медленно клониться к столу.
— Ослабел Рыжий Над, сгубила его «Поющая рыба», — негромко произнес сидящий за соседним столом мужчина.
Трактирщик оскалил в улыбке огромные, похожие на мельничные жернова, зубы:
— Хочешь тоже попробовать заломать ослабевшего Нада? — Мужчина отрицательно замотал головой, и Над вновь повернулся к Мгалу: — Тут неподалеку стоит корабль, который до восхода солнца должен уйти в Сагру. На нем не хватает трех-четырех молодцов, умеющих махать веслами и , мечами. Мой парнишка проводит вас на него, девять монет вы отдадите капитану, три оставите мне. А я за это пожелаю вам счастливого пути и постараюсь забыть, что видел вас здесь. Идет?
— Идет, — ответил Мгал и подвинул трактирщику три лиды.

Рыжий Над не врал, он честно старался забыть о трех ночных посетителях, и, вероятно, ему удалось бы это сделать, если бы днем позже Абик-Халик — сидевший, как обычно, в смежной с кухней комнате, — выпив очередной стакан контрабандного пальмового вина, не обратился к трактирщику со следующими словами:
— А скажи-ка, Над, что за трех парней мы сосватали давеча на «Пересмешник»?
— Один чернокожий, почти мальчик, второго я и не упомню — длинное такое лицо, бесцветное, а третий был под старика загримирован. Здоровый мужик, глаза серые, северянин вроде.
— Ясно, — сказал Абик-Халик и начал тихонько насвистывать, что свидетельствовало о его крайне скверном расположении духа.
— Что-нибудь не так? — обеспокоенно спросил Над. — Неужели таможенники?..
— Да нет, я слышал, ребята стоящие. Во всяком случае половчее тех, что до них на «Пересмешнике» были. Жаль, я тогда поленился выйти, любопытно было бы с ними словцом-двумя перемолвиться.
Абик-Халик был не единственным, кто хотел бы поговорить с Мгалом и его товарищами. Тофур тоже был не прочь ещё раз повидать троих друзей, к которым успел почувствовать сильную симпатию. Направлявшийся в Кундалаг караван, в который ему удалось наняться стражником и охотником, должен был выступить из Чилара через несколько дней, и Тофур обошел множество постоялых дворов в надежде встретить своих недавних попутчиков, но те будто сквозь землю провалились. Ничего удивительного в этом не было — они хотели незамеченными войти в Чилар и так же незаметно покинуть его, и скорее всего им это удалось. Однако у Тофура были основания думать, что недавние его спутники попали в беду. Из разговора принцесс — которых он, перед тем как заняться устройством собственных дел, проводил до дома знакомого им исфатейского купца — ему стало ясно, что Чаг желает во что бы то ни стало завладеть кристаллом и вряд ли Батигар сумеет убедить её отказаться от розысков Мгала.
Потолковать с северянином страстно желал и мастер Урогаль, так много сделавший для этого, и все же больше всех в Чиларе хотел встретиться с похитителем кристалла Калимес-тиара Заруг. Он грезил об этой встрече днем и ночью и в конце концов решил, что если ей не суждено произойти в Чиларе, то уж в Сагре-то она обязательно состоится. Мастеру Урогалю тоже хотелось верить в это. Он подыскал для Заруга место на корабле, снабдил его всем необходимым для путешествия и вручил письмо, которое тот должен был передать в руки мастеру Белых Братьев Сагры. Письмо это, написанное от имени двух мастеров Братства — Донгама и Урога-ля, — содержало в себе категорическое требование любой ценой задержать северянина и завладеть ключом к сокровищнице Маронды.

Часть вторая
ГЛЕГОВА ОТМЕЛЬ

Глава первая
СЕСТРЫ

Предыдущая страница 11 Следующая страница


Полуденный мир 12

Почтительно кланяясь, Кенгар проводил принцесс из Амаргеев до дверей трапезной и сделал знак рабыне, чтобы та отвела гостей в их комнаты, где бы они могли отдохнуть до визита к Смотрителю городских фонтанов. Когда девушки, успевшие помыться и привести в порядок волосы, переодеться в подаренные Кенгаром роскошные одежды и отобедать с гостеприимным исфатейским унгиром, вышли из зала, более чем радушно принявший их земляк подошел к замаскированной красочной драпировкой нише и отодвинул занавес:
— Приветствую тебя, уважаемый Мор-Галаб. Надеюсь, ты пришел вовремя и успел разглядеть моих знатных посетительниц? — Кенгар жестом пригласил смуглого желтоглазого мужчину, внешность которого неопровержимо свидетельствовала, что родиной его был Шим, пройти к столу.
— Я видел их, — коротко отозвался Мор-Галаб и опустился на предложенный ему унгиром стул с высокой спинкой. — Это дочери Бергола, принцессы Исфатеи, с которыми мечтает встретиться Смотритель фонтанов.
— Рад, что тебе доводилось видеть их и ты не усомнился, что перед тобой действительно дочери покойного Бергола, бывшие принцессы Исфатеи, которых хочет лицезреть и скорее всего приберет к рукам Нарм, состоящий на службе у Черного Магистрата. — Кенгар обаятельно улыбнулся и придвинул гостю блюдо с фруктами.
Этот высокий, пышущий здоровьем, уверенный в себе мужчина средних лет являл собой полную противоположность маленькому и сухонькому, с лицом сморщенным, словно печеное яблоко, уроженцу Шима. Широкая добродушная улыбка Кенгара часто вводила людей в заблуждение, — казалось, улыбаться так открыто мог лишь человек с чистой совестью, простодушный, не ведающий лукавства и не способный к двурушничеству. Однако Мор-Галаб, Торговец людьми, поставлявший невольников для двора самого Гор-Багана — солнцеподобного властителя Магарасы, — заключивший с Кенгаром немало разнообразнейших сделок, знал, что бескорыстие, честность, великодушие и широта души не относятся к тем качествам, которыми Грозноглазый, Змееру-кий и Змееногий Горалус одарил его при появлении на свет.
— Я бывал в Исфатее и сразу узнал принцесс, — подтвердил Мор-Галаб, пригубив из бокала, который собственноручно наполнил ему Кенгар, предусмотрительно отославший из трапезной слуг и рабов. — Но не из-за них же ты посылал за мной? Твой человек сказал, что у тебя есть хороший товар…
— Товар есть, и ты его видел. Одну из принцесс я готов уступить тебе, причем не дорого…
— Ты хочешь объявить войну Черному Магистрату? Это дело твое, но не впутывай в него меня, — сухо сказал Мор-Галаб и взял с блюда ломтик засахаренной ваньги.
— Разве Гор-Баган — друг Шима и Черных Магов? Не думаю, чтобы он отказался пополнить свой гарем исфатей-ской принцессой. Северянки, я слышал, высоко ценятся в Магарасе. — Кенгар повертел массивный перстень, украшавший безымянный палец его правой руки, и посмотрел на собеседника из-под полуприкрытых век. Мор-Галаб, бежавший из Шима после того, как Владыкой города стал племянник магистра Эрзама, не питал любви к Черным Магам. Кроме того, он был не трус и как нельзя больше подходил для задуманного унгиром дела.
— Гор-Баган находится под защитой крепостных стен и отборного войска и, разумеется, согласится пополнить свой гарем такой смазливой девчонкой, как Батигар, даже если на него ополчится весь Черный Магистрат. Однако я, в отличие от него, не имею ни крепостных стен, ни войска, и, если Смотритель фонтанов узнает, что его добыча, попав ко мне, вопреки договоренности не доставлена к нему, жизнь моя сильно изменится к худшему, а может и вовсе прерваться, что было бы крайне досадно. — Интересно, кого еще, кроме Торговцев людьми, успел обработать Нарм? — задумчиво пробормотал Кенгар, а вслух спросил: — Почему ты назвал Батигар?
— В гаремы Магарасы не берут женщин, а женщин-воинов — тем паче. Ты ведь не слепой и должен видеть: Чаг можно сбыть разве что на каменоломни, да и там с ней будет слишком много хлопот.
— Хорошо, бери Батигар. Тридцать золотых и полная тайна. Никто ничего не узнает. Твои люди могут захватить её сегодня вечером, когда мы отправимся к Смотрителю фонтанов.
— Грозноглазый лишил тебя разума? — В тихом голосе Мор-Галаба послышалась неприкрытая злоба. — И ради того, чтобы предложить мне это, ты оторвал меня от дел? Я не дам за неё и полугана, если ты не объяснишь, ради чего все это затеваешь. Ты не нищий, чтобы из-за пригоршни солов нарываться на ссору с Нармом.
Кенгар кисло усмехнулся:
— Я сделаю все, чтобы он об этой сделке не узнал. Ты, я думаю, тоже. Насколько мне известно, Черные Маги причинили тебе немало зла, а куш за принцессу из рода Амаргеев ты сможешь отхватить изрядный.
— Зачем тебе нужно продавать Батигар? — упрямо повторил вопрос Мор-Галаб. — Это месть Берголу за то, что тот выслал тебя из Исфатеи? Ты и там ухитрялся приторговывать людьми?
Лицо Кенгара на мгновение потемнело, а потом на устах его вновь засияла улыбка.
— Приятно иметь дело с умным человеком, особенно если учесть, что последнее время мне везет в основном на полудурков. Нет, в Исфатее я не торговал людьми — на севере, как ты знаешь, к рабству относятся с большим неодобрением, не то что в Чиларе, не говоря уже о Сагре, Шиме, Манагаре или Магарасе. Продавать там рабов некому, а отправлять на юг — хлопотно и накладно, прибыль можно получить, только если по уши в этом деле увязнешь. Так что торговля тут ни при чем.
— Значит, женщина; больше ты, кажется, ничем не интересуешься, — предположил заинтригованный внезапной откровенностью унгира Мор-Галаб.
— Вот это в точку. Имел я глупость увлечься женой Бергола, но была эта любовь без взаимности. Более того, всеми доступными ей способами супруга Владыки Исфатеи давала мне понять, что я ей не пара, что считает она меня недостойным своего внимания и даже презирает. Я бы воспринял это как должное, если бы как раз тогда во дворце не разразился скандал. Бергол уличил свою жену в любовной связи с хорошеньким унгиром из Рагира. Скандал кое-как замяли, унгиру, от связи с которым родилась Батигар, удалось избежать расправы, супругу свою Владыка Исфатеи отправил в изгнание и, продолжая испытывать желание ещё на ком-нибудь сорвать зло, обвинил меня в том, что именно я, увиваясь вокруг его жены, служил посредником между ней и её возлюбленным. Объяснять ему, что увивался я за ней совсем с другими намерениями, было бесполезно и неблагоразумно, и мне, чтобы избежать больших неприятностей, пришлось срочно покинуть Серебряный город.
— Ага! — удовлетворенно буркнул Мор-Галаб. — Стало быть, все же запоздалая месть.
— Мм-м… — Кенгар снова принялся крутить перстень. — До сегодняшнего дня я не думал о мести, но Батигар очень похожа на свою мать и вела себя столь же вызывающе, хотя, право, имеет для этого значительно меньше оснований.
— Но ведь она ещё не знает о гибели Бергола?
— Нет, я не стал торопить события, и, полагаю, это вряд ли хоть как-то повлияло бы на её поведение. — Кенгар отвел взгляд от сиявших алым пламенем граней рубина и поднял глаза на торговца людьми: — Теперь ты понимаешь, почему я не собираюсь отдавать Батигар Смотрителю фонтанов? Во-первых, я не знаю планов Черного Магистрата, которому, быть может, выгодно посадить её на исфатейский престол, во-вторых, я намереваюсь сам извлечь хоть что-то из столь удачно сложившейся ситуации, а в-третьих, Нарм, получив Чаг, должен быть благодарен мне уже и за это. Одна принцесса лучше, чем ничего.
— Ну что ж, история любопытная и правдоподобная. — Мор-Галаб допил содержимое бокала и прислушался к звону капель водяных часов. — Я куплю Батигар, сделаю из неё искусную танцовщицу, научу ещё кое-каким полезным вещам и позабочусь о том, чтобы, попав в один из множества магарасских гаремов, она забыла о своем высокомерии. Пятнадцать золотых, и учти, это мое последнее слово — мне ведь ещё придется заплатить моим людям, чтобы они похи-, тили её, а потом тратиться на учителей, которые будут прививать ей хорошие манеры. — Мор-Галаб улыбнулся впервые за весь разговор, и при виде этой похожей на оскал улыбки у Кенгара пропала всякая охота торговаться. На миг он даже пожалел Батигар, но, вспомнив надменный взгляд её голубых глаз, гневно фыркнул и протянул раскрытую ладонь:
— Давай золото и помни, что я тебя знать не знаю. Пятнадцать солов не деньги, но тут важен принцип. Верно говорят мудрые люди: не все в этом мире измеряется деньгами.
Ссыпая золото в кошель, Кенгар подумал, что, продав Батигар не в гарем, а в портовый кабак за десять серебряных лид, он сделал бы свою месть ещё ослепительней, но тут же прогнал эту мысль. Купец должен быть купцом, и если он не может даже из мести извлечь прибыль, то пусть бросает свое ремесло и идет сеять хлеб или охранять добро тех, кто понимает в торговле побольше его.
Многое в россказнях о нравах южан казалось Батигар странным, многому она не верила и потому, увидев во дворе три паланкина, возле которых переминались с ноги на ногу шестеро мускулистых невольников, не сразу поняла, что сегодня впервые в жизни ей предстоит воспользоваться столь необычным средством передвижения. Мысль о том, что можно ездить на людях, была непривычна и неприятна принцессе, однако, когда Кенгар предложил ей занять место в приготовленном для неё паланкине, отказаться она не решилась. Тем более что Чаг без всяких колебаний уселась в затянутые яркими тканями носилки, Кенгар влез в свои, и ей, чтобы не выглядеть смешной, не оставалось ничего другого, как последовать их примеру. Рабы подхватили паланкины Кенгара, Чаг, а потом и её собственный и, гуськом выйдя из ворот, неспешно зашагали по улице. Никто не оборачивался им вслед, не пялил на них глаза, и Батигар окончательно примирилась с тем, что поначалу казалось ей несусветной Дикостью.
В Исфатее и других северных городах хадасы и унгиры отправлялись по делам или в гости верхом на лошадях, и лишь немногие, в основном недужные и дамы преклонного возраста, предпочитали совершать поездки в крытых экипажах, запряженных тонгами — низенькими и не слишком быстрыми, но зато очень выносливыми лошадками.
Впрочем, принцесс, поутру вошедших в Чилар через Розовые ворота, поразило не только обилие паланкинов и почти полное отсутствие верховых на улицах. Изумил их и непривычный облик городских строений и пыльные тесные улочки, каждая из которых представляла собой подобие маленького базара, где были выставлены изделия живших на ней умельцев. В поисках дома Кенгара девушки прошли улицу медников, сиявшую крутобокими кувшинами, блюдами и котлами всевозможных форм и размеров, улицу горшечников, мебельщиков, ткачей и сапожников. Поразили принцесс и харчевни, расположенные под открытым небом в зеленых садиках, где хозяева, чтобы прибить пыль, поливали землю водой из узкогорлых кувшинов. Тенты, навесы и выступающие верхние этажи превращали улицы в сумрачные тоннели, казавшиеся утром темными и неприветливыми, но надежно укрывавшими обитателей Чилара от палящего солнца в течение дня.
Откинув занавески паланкина, Батигар с интересом осматривалась вокруг, замечая множество любопытных мелочей, ускользнувших от её внимания утром, и, если бы не смутное, неотвязное чувство тревоги, девушка была бы совершенно счастлива. У неё имелись все основания быть довольной жизнью и собой: тяжелый поход закончен, все перипетии его, в которых она вела себя в общем-то достойно, были позади, а предстоявший отдых в Чиларе, путешествие в Кундалаг и возвращение в Исфатею представлялись ей отличным развлечением, с лихвой компенсирующим опасности и неудобства, пережитые во время перехода через Чиларские топи. Все, казалось бы, складывалось великолепно: дом Кенгара они разыскали без особого труда, земляк ун-гир принял их со всеми подобающими принцессам из рода Амаргеев знаками внимания, однако ощущение неуюта, какое-то необъяснимое беспокойство мешали Батигар наслаждаться жизнью.
Пытаясь уяснить, что же все-таки её тревожит, принцесса только сейчас наконец сумела сформулировать копившиеся у неё весь день вопросы. Кенгар, безусловно, был рад видеть принцесс, но почему он не повез их прямо во дворец Владыки Чилара, а предложил съездить сначала к какому-то Смотрителю фонтанов? Какие сообщения для принцесс мог получить от Бергола этот самый Смотритель и как они могли обогнать их? Откуда Кенгар знал, что исфатейские принцессы могут появиться в Чиларе? А он явно знал об этом и даже не пытался изобразить удивление, увидев их в своем доме! Батигар нахмурилась, и её густые черные брови сошлись в прямую линию. Надо как следует расспросить этого унгира, он, похоже, знает больше, чем должно быть известно простому торговцу.
— С дороги! Эй, сторонись! Убери свою телегу, олух! Держи вора! — раздались где-то впереди недружные крики, и принцесса, выглянув из-за занавесок, увидела, что следующие впереди паланкины остановились, а улица закупорена телегами, запружена возбужденными чиларцами. Неизвестно из-за чего начавшийся скандал только ещё разгорался, и Батигар с досадой подумала, что быстро он не уляжется. Очевидно, та же мысль пришла в головы рабов-носильщиков. Выжидательно посмотрев на девушку и сообразив, что та никаких приказов отдавать не намерена, они, переглянувшись, аккуратно опустили нарядные носилки на землю.
Батигар раздраженно поерзала на подушках и совсем уже было решилась послать кого-нибудь из носильщиков за Кен-гаром, собираясь использовать вынужденную задержку, чтобы задать ему кое-какие вопросы, как вдруг перед ней возник загорелый до черноты, воровато озирающийся по сторонам мальчишка. Приложив палец к губам, он громким шепотом спросил:
— Принцесса Батигар?
Девушка вытаращила от неожиданности глаза и кивнула.
— Принцесса, в том переулке вас поджидает человек, которому необходимо сказать вам несколько слов. Он не задержит вас надолго. Если вы не захотите говорить с ним, он велел мне передать вам следующее: «Не доверяйте Кенгару. Бергол и Донгам убиты. Файголиты на улицах Исфатеи».
Батигар закусила губу. В переулке, на который указывал мальчишка, действительно стоял человек с лицом, до половины закутанным пестрым платком. И похоже, ему было что сказать ей, раз уж он умудрился узнать, кто она такая.
— Почему он сам не подошел? — подозрительно спросила принцесса, вглядываясь в оживленное лицо мальчишки.
— Он сказал, что ему опасно открыто ходить по улицам. Не смотрите на меня так, я все равно ничего не знаю. Он дал мне монетку, я повторил вам его слова и теперь постараюсь как можно скорей их забыть. — Мальчишка стрельнул глазами по сторонам и юркнул в возбужденно гудящую толпу.
Батигар ещё раз взглянула на поджидавшего её человека. Тот, перехватив её взгляд, призывно махнул рукой и, видя, что она не собирается следовать за ним, повернулся и быстро зашагал вглубь переулка. Несколько мгновений принцесса, раздираемая противоречивыми чувствами, напряженно смотрела ему в спину, потом выпрыгнула из паланкина и, не обращая внимания на недоумевающие взоры носильщиков, скользнув мимо преграждавших ей дорогу прохожих, устремилась в переулок.
Она успела сделать две дюжины шагов, прежде чем обостренные чувства предупредили её об опасности. Из-под пройденной ею арки в переулок выскочили трое здоровенных оборванцев. Засада! Скандал на улице, мальчишка-посыльный — все это подстроено нарочно! Батигар бросила взгляд вперед — так и есть, человек с замотанным лицом обернулся и двинулся ей навстречу. Прорываться вперед, не зная расположения улиц, — чистое безумие. Принцесса стремительно развернулась и коротко рубанула ребром ладони ближайшего преследователя. Увернулась от другого, но третий, совершив гигантский прыжок, повис у неё на плечах, увлекая своей тяжестью на землю.
В отчаянной попытке освободиться Батигар вывернулась из-под навалившейся на неё туши, лягнула ногой что-то мягкое, откатилась в сторону и получила страшный удар под ребра, от которого внутри что-то болезненно ёкнуло. Снова кто-то навалился на нее, схватил за волосы, запрокинул голову и накинул на лицо маслянистую тряпку, от смрада которой девушка на миг задохнулась. Из последних сил, Батигар рванулась, чувствуя, как на запястьях смыкаются цепкие пальцы; послышался треск рвущегося платья, и на затылок её обрушился тяжелый удар. Перед глазами поплыли разноцветные кольца, а кто-то невидимый уже сноровисто скручивал ей руки за спиной, опутывал веревками ноги… Нарм остановился около приемной и прислушался к доносившимся из-за приоткрытой двери голосам.
— Не знаю, зачем было везти нас к какому-то Смотрителю фонтанов, и не понимаю, чего мы ждем! Батигар похитили, и нам надо немедленно отправляться на её розыски! — гремел низкий женский голос, принадлежавший, очевидно, старшей дочери Бергола.
— Я отправил на поиски своих людей и, как только представлю тебя Нарму, сам присоединюсь к ним… — мягко убеждал её Кенгар.
— «Сам!» Ты её уже прозевал! Я хочу, чтобы меня принял Владыка Чилара! Пусть он поднимет на ноги городских стражников и своих гвардейцев, причем немедленно! А все, что намеревался сказать нам Смотритель фонтанов, я с удовольствием выслушаю, когда Батигар будет найдена! Здесь мы только зря теряем время! Веди меня к Владыке, иначе я пойду одна и буду считать тебя соучастником похищения!
Раздался грохот падающего стула, — вероятно, Чаг и впрямь решила немедленно отправиться к Мадану. Нарм внутренне подобрался — а девица-то нос по ветру держит, Батигар, конечно же, похищена не без участия Кенгара. Купчина — тот еще, вечно норовит одну овцу дважды остричь. Впрочем, это его дело — одна принцесса лучше, чем ничего, и едва ли Батигар сможет что-нибудь прибавить к её рассказу, если они путешествовали вместе.
Смотритель фонтанов растворил дверь, вошел в приемную и поклонился:
— Уважаемый Кенгар! Многоуважаемая принцесса Чаг! Рад видеть вас в своем доме, хотя к радости этой и примешивается огорчение, вызванное известием о таинственном исчезновении принцессы Батигар…
— Наконец-то! — прервала Чаг словоизлияния Нарма. — Ты уже все знаешь и, стало быть, не станешь нас задерживать. Мы отправляемся к Владыке Чилара, а тебя навестим позже, вместе с Батигар, если у тебя действительно есть что нам сказать. — Принцесса небрежно кивнула и вновь обернулась к двери, через которую их с Кенгаром ввели в приемную.
— Многоуважаемая принцесса! Прошу уделить мне малую толику внимания. Выслушай меня, и, если слова мои не прольют свет на судьбу твоей сестры и ты по-прежнему будешь стремиться посетить Мадана, я отвезу тебя к нему во дворец. Уважаемый Кенгар, я вижу, что тебе не терпится самому возглавить розыски Батигар, которые уже начали твои люди, и не смею тебя задерживать.
— Благодарю тебя, уважаемый Нарм, твоя проницательность не знает границ. Стыд за то, что я не уберег мою бесценную гостью, жжет мне грудь и не позволяет наслаждаться твоим обществом. Принцесса, я уведомлю тебя о ходе розысков. — Кенгар церемонно раскланялся и быстрым шагом вышел из комнаты.
— Присаживайся, у нас есть о чем поговорить, и поверь, все, что можно сделать для розысков Батигар, уже сделано.
Нарм опустился на стул, жестом предлагая принцессе занять место напротив, так чтобы между ними оказался низенький столик из темного полированного дерева, на котором стояла большая ваза с крупными, сиявшими, как огромные самоцветы, фруктами.
— Ты знаешь, кто похитил Батигар? — спросила Чаг, неохотно присаживаясь на краешек стула.
— Да. Полагаю, исчезновение твоей сестры связано с событиями, происшедшими в Исфатее после того, как вы бросились в погоню за Мгалом — похитителем кристалла Калиместиара.
На грубом, будто наспех сработанном, лице принцессы, ставшей вдруг удивительно похожей на своего отца, отразилось изумление, и Нарм, проведя ладонью по выбритому до блеска черепу, поздравил себя с удачным началом. Он и раньше не сомневался, что сумеет получить у Чаг все необходимые сведения, но теперь, увидев принцессу воочию — сильную, упрямую и озлобленную, — Смотритель фонтанов понял, что может использовать её не только как источник информации о северянине. Эрзам был безусловно прав: судьба этой девушки как-то связана с судьбой Мгала, и он постарается, чтобы связь эта стала прочнее и принесла пользу Черному Магистрату.
— Откуда ты знаешь о том, что делается в Серебряном городе, если мы шли от него кратчайшим путем, и как происходящее в нем может быть связано с похищением Батигар? — нетерпеливо спросила Чаг, не сводя с Нарма тяжелого взгляда.
— О том, как я узнал о событиях в Исфатее, ты услышишь чуть позже. Сначала о главном. Твой отец убит Донгамом, мастером Белого Братства. — (Глаза Чаг сузились, лицо окаменело.) — Приведенная им из Нортона тысяча воинов учинила великую резню на улицах твоего родного города, ибо Белые Братья решили присоединить Исфатею к своим владениям и Донгам должен был стать её протектором. — Нарм сделал паузу, давая принцессе возможность осмыслить услышанное. — Однако злодейское убийство твоего отца не осталось безнаказанным. Верховные вершители воли Черного Магистрата — магистры, называющие себя Ревнителями Равновесия, — покарали убийцу. Знания и искусства Черных Магов, к числу которых я принадлежу, весьма велики, и благодаря им мне удалось узнать, что мастер Донгам убит. Твой отец отомщен, клянусь тебе в этом Тьмой Созидающей! — Нарм прикрыл правой рукой глаза и, помолчав, продолжал: — Возглавив исфатейцев и примкнувших к ним файголитов. Черные Маги, мои товарищи и единомышленники, выступили против норгонских слуг Донгама и сражаются сейчас с Белыми Братьями за свободу Исфатеи.
Горе, мстительная радость и желание немедленно броситься в битву так ясно читались на лице Чаг, что Нарм позволил себе расслабиться, — принцесса уже на крючке, и, если ему удастся направить ярость её в нужном направлении, он обзаведется таким гончим псом, о котором можно только мечтать.
— Переворот, задуманный Белыми Братьями, не удался, но они не оставляют надежды завладеть Исфатеей. Для этого-то они и похитили Батигар, рассчитывая выдать её замуж за преданного им человека и посадить на престол Серебряного города. Понимая, что тебя им не сломить, они схватили твою сестру, чтобы лестью, подкупом или силой сделать её игрушкой в своих руках. Посланные Белыми Братьями люди охотятся за тобой, им поручено убить тебя, превратив тем самым Батигар в единственную законную наследницу трона Исфатеи.
— О, подлецы! Я сама разыщу их, и они пожалеют, что взялись за это гнусное дело! — проскрежетала принцесса сквозь крепко стиснутые зубы.
— Едва ли эти мелкие людишки стоят твоей мести. Разделаться с ними не составит труда. Главное зло таится в дворянине, похитившем кристалл Калиместиара. Кристалл этот не зря хранился в вашем родовом храме Дарителя Жизни. Именно он, согласно предсказаниям мудрецов древности, есть залог благоденствия и процветания Серебряного города под мудрым правлением вашего рода, основатель которого был возведен на престол Исфатеи самим Небесным Отцом. Чтобы восстановить разрушенное, чтобы ты и продолжатели вашего рода правили Серебряным городом, необходимо разыскать Мгала и вернуть кристалл на прежнее место — в храм Дарителя Жизни…
— Я разыщу этого мерзавца! Как раз сейчас он должен находиться в Чиларе, — порывисто бросила Чаг.
— Но сумеешь ли ты справиться с этим делом? Вам с Батигар не удалось догнать его в Чиларских топях…
— Мы догнали его! — снова прервала Нарма принцесса.— Мы догнали его, но… Одному из этих негодяев удалось утопить Жезл Силы, при помощи которого Батигар хотела отнять у них кристалл. О! Если бы этот Жезл был у меня в руках! Я говорила сестре, чтобы она перебила этих глего-вых детей, этих ядовитых гадов сразу, но она стала им угрожать, и Жезл Силы был утрачен.
— Досадно, — искренне огорчился Нарм. — Ты сама видишь, что вернуть кристалл не так-то просто. Это значительно труднее, чем сокрушить наемных убийц и разыскать. Батигар; ее-то мои люди найдут, а вот как вернуть кристалл?..
— Найди Батигар, а уж о кристалле я позабочусь! Я этого северянина из-под земли достану, это мое дело! Уж я-то ошибки сестры не повторю, прежде выпущу из этого выкидыша Гень-гу кишки, а речи буду над остывающим телом произносить. Я обойду все таверны, все щели и дыры Чила-ра, в которых он может затаиться, и, клянусь Небесным Отцом, добуду кристалл!
— Хорошо, я дам тебе людей и помогу, чем сумею, — пообещал Нарм, мысленно потирая руки от сознания хорошо проделанной работы. — А пока расскажи мне все, что ты знаешь об этом Мгале.

Пронзительные звуки дудок, глухой рокот бубна, позвя-кивание медных колокольчиков заставили Батигар открыть глаза. Девушка села, поджав под себя ноги и почесывая исколотые соломой плечи. Четвертый день её заточения начал — ся так же, как и три предыдущих, — с выступления желтокожих танцовщиц, которые вертелись, подпрыгивали, приседали и кружились посреди круглого зала, в который выходило десять зарешеченных темниц. Впрочем, в буквальном смысле слова комната, в которую бросили Батигар, темницей не была. Подземный зал, где невольниц обучали танцам, декламации и пению, а невольников — искусству обращения с оружием, весь день освещался факелами. Ночью же плошки с чадящим черным земляным маслом горели в кольцевом коридоре, куда выходили, тоже зарешеченные, задние стенки камер.
Днем и ночью по коридору ходили вооруженные копьями стражники и, если поблизости не было начальства, развлекались, как могли. Иногда они, не отмыкая дверей, мочились на несчастных узников, имевших неосторожность заснуть около коридорной решетки, иногда кидали в охапку соломы, на которой дремали заключенные, горячие угольки, с интересом наблюдая за тем, как проснувшиеся в пламени люди пытаются спастись от укусов огня.
Из своей каморки Батигар могла видеть лишь два входа в зал и пять камер, расположенных напротив. В одной помещался могучий мужчина среднего возраста, внешне флегматичный, но замечательно владевший мечом, в другой — бледная пожилая женщина с бубном, проведшая здесь, судя по безнадежному выражению лица, уже не один год. Ни мужчину, ни женщину стражники не трогали — то ли давно знали и не рассчитывали увидеть ничего заслуживающего внимания, то ли те занимали привилегированное положение и волей хозяина были ограждены от нехитрых тюремных шуток. В третьей камере сидел похожий на злобного зверька юноша, который проигрывал бой за боем и был не способен совладать даже с деревянным оружием, но столь замысловато ругался и так далеко и метко плевал, что доставлял дразнившим его стражникам истинное наслаждение. Рядом с ним ютились две чернявые девочки — явно сестры, с длинными, едва ли не до пят, волосами, с огромными испуганными глазищами, обе высокие, но тощие и несформировавшиеся. Приходившая два раза в день женщина, затянутая в черное трико, обучала их парному танцу змей, о котором Батигар много слышала, но которого до сих пор не видела. Девочки старались вовсю, и все же стремления угодить у них было неизмеримо больше, чем умения, и наставница, сердито мотая головой, всякий раз, расставаясь с ними, грозилась взяться за них по-настоящему, хотя кнут, торчавший из-за серебристого пояса, в ход не пускала. Сестрам и без того доставалось немало — не проходило ночи, чтобы стражники тем или иным способом не доставали их. Батигар сочувствовала им до тех пор, пока запуганные заморыши не начали по требованию тюремщиков заниматься друг с другом любовью. Зрелище это не только вызвало у принцессы отвращение, но и убедило её, что в деле этом сестры далеко не новички и сами могут давать уроки кому угодно.
В пятой камере помещались трое мальчишек-акробатов, которых все происходившее в подземелье не только не расстраивало, а напротив — изрядно потешало. Они весело переругивались с охранниками, потешались над постоянно упражнявшимися в зале танцовщицами — в тюрьме их было не меньше трех десятков, — передразнивали певиц и несколько раз отпускали в адрес Батигар такие замечания, что у девушки от негодования пылали уши и она старалась поплотнее укутаться в остатки одежды. Заметив её щепетильность, стражники тоже принялись насмехаться над ней, толкая спящую принцессу тупыми концами копий и уговаривая сплясать перед ними ночью, раз уж она не приучена делать это днем. Остальные шуточки и предложения были не в пример безобразнее, однако воли рукам тюремщики не давали, даже древками копий старались тыкать так, чтобы не оставалось синяков, и Батигар, перебрав за первые два дня все мыслимые казни, которым она подвергнет своих мучителей, оказавшись на свободе, поостыла и научилась пропускать их слова мимо ушей. Убежденная в том, что Чаг перевернет Чилар вверх дном, лишь бы её отыскать, девушка сердилась и гневалась скорее на нерасторопность сестры, чем на выходки невольников и тюремщиков.
Больше всего унижала и бесила принцессу необходимость справлять прилюдно свои естественные потребности, но, уверив себя, что стесняться окружающей её мрази так же глупо, как стесняться животных или насекомых, она преодолела и этот казавшийся ей прежде непреодолимым барьер.
Иногда, наблюдая за танцовщицами или фехтовальщиками, Батигар забывала, что она находится в тюрьме. Невольники порой бывали столь искусны, что девушке чуди — лось, будто она, волшебным образом перенесясь в Исфатею, вновь присутствует на выступлениях приглашенных Берго-лом артистов. Вот и сейчас, наблюдая за полуобнаженными танцовщицами, всю одежду которых составляли вылинявшие от пота цветные ленты, обшитые потрепанной бахромой с некогда пышными кистями, она испытывала подлинное удовольствие. Принцессу несколько смущала собственная способность забывать о мрачной действительности, и единственным объяснением этому было то, что она непоколебимо верила в близкий конец своих злоключений, которые забудутся, как дурной сон, стоит ей только оказаться на свободе.
Исполнив несколько быстрых танцев, девушки завершили выступление тягуче-томительной страстной пантомимой, повествующей, по-видимому, об изнывающих от тоски по ласкам властелина обитательницах гарема, и удалились в сопровождении двух стражников. Тем не менее игравший разом на трех дудках старик и виртуозно вызванивавший колокольчиками сложнейшие мелодии слепой юноша остались недвижимы. Жирная учительница танцовщиц, в отвратительно широких и пышных одеждах розового цвета, тоже не покинула зал, как она это делала обычно, а заговорила о чем-то с тюремщиками, то и дело поглядывая на входы.
Танцовщицу эту звали Тенесана, и она уже неоднократно приглашала Батигар выйти из камеры и показать свое умение, и каждый раз принцесса находила для престарелой дамы достойный ответ, от которого та менялась в лице и обещала доложить хозяину, когда тот появится, о поведении дерзкой упрямицы. Тенесана никогда не ругалась, не звала для расправы стражников, но холодный, змеиный взгляд её прозрачных глаз яснее всяких слов говорил о том, что ни одно оскорбление она не пропускает мимо ушей и не забывает.
Подождав, когда уйдут танцовщицы, Батигар принялась ковыряться в миске с остывшей кашей, которую, вместе с кувшином воды, узники получали три раза в день. Каша была безвкусной, но хорошо утоляла голод — хозяин подземелья, кем бы он ни был, заботился о том, чтобы его живой товар находился в хорошей форме. Морщась и фыркая, принцесса доела кашу и уже споласкивала руки над сливным отверстием в полу — ложек заключенным, естественно, не давали, — когда к решетке её камеры подошла Тенесана, выглядевшая ещё более громадной и неуклюжей оттого, что сопровождал её маленький сухонький смугло-кожий человечек с лицом сморщенным, как печеное яблоко, с пронзительными желтыми глазами, столь характерными для уроженцев Шима. Тенесана указала своему спутнику на Батигар, и тот тихим голосом обратился к принцессе:
— Девочка, Сана жалуется на тебя. Она говорит, что ты отказываешься учиться танцам, которыми тебе предстоит ублажать своего будущего господина. Правда ли это?
Девушка вздрогнула. Она никогда прежде не видела этого человека, но голос узнала сразу. Она слышала его всего один раз, когда её, связанную, с заткнутым кляпом ртом, проволочив едва не через весь Чилар, бросили в каком-то пахнущем конюшней закуте. Она долго лажала лицом вниз, а потом в помещение вошло несколько человек, грубые руки подняли её и бросили на жесткое наклонное ложе. Сквозь застилавший глаза красный туман она не могла как следует рассмотреть стоящих вокруг людей, но почему-то была уверена, что это её спасители. Принцессе показалось даже, что она узнает Чаг, и, когда та нагнулась, Батигар из последних сил подалась ей навстречу. С облегчением услышала она звук лопающихся на лодыжках веревок и тут же с ужасом ощутила, как человек, принятый ею за Чаг, быстро и умело, рывком, развел ей ноги… Она забилась, судорожно корчась, извиваясь, истекая слюной и слезами, и голос этот, самый тихий вежливый голос, сказал: «Спасибо, Ман, я был уверен, что товар не порченый. Определите её в Кольцо, пусть осмотрится и попривыкнет».
Батигар сжала кулаки. Она старалась забыть эту гнусную сцену, когда её, принцессу из рода Амаргеев, осматривали, словно выставленную на продажу кобылу, но тихий голос сморщенного человечка разбудил и оживил ненавистные воспоминания, и девушка, до боли стиснув зубы, дала себе страшную клятву, что этого она, когда выберется, будет убивать сама. Убивать долго, наслаждаясь каждым его криком, стоном, каждой гримасой боли…
— Ты слышишь меня, девочка? Если ты хорошо танцуешь и сумеешь доказать это, я буду только рад. Если нет, уроки Саны тебе просто необходимы,

Батигар подняла на сморщенного человечка полные нависти глаза и неожиданно для себя выпалила фразу, которую не то что во дворце или приличном доме, но даже в казарме или в распоследнем притоне не часто услышишь.
— Отлично. Ответ, достойный принцессы. — Желтоглазый удовлетворенно кивнул и, глядя мимо Батигар, обратился к наблюдавшим за их разговором с противоположной стороны камеры стражникам: — Проведите её, пожалуйста, в зал. Я хочу посмотреть, достаточно ли хорошо она танцует, чтобы можно было позволить ей пренебрегать уроками Саны.
Батигар прыгнула на говорившего, но тот успел отшатнуться, и протянутые ею сквозь решетку руки ударили пустоту. Загремел засов, принцесса обернулась, готовая разорвать стражников на куски, однако те обладали большим опытом усмирения непокорных. Древко копья с силой ударило девушку под дых, и она сложилась пополам, тщетно ловя воздух широко раскрытым ртом. Сильные руки подхватили её и бросили через услужливо отворенную дверь на середину зала. Мальчишки-акробаты заулюлюкали; чернявые сестры замерли, распахнув огромные глазищи; юноша, замечательно умевший плеваться, сел на солому, скрестил ноги и принялся грызть ногти в ожидании любопытного зрелища. Пожилая женщина подняла бубен и легонько стукнула в него, давая знак старику дудочнику и слепому юноше приготовиться. Из соседних с клетушкой Батигар камер донеслись ругань и хихиканье.
— Итак, что-нибудь быстрое. «Джок — Свистящий ветер», например, — попросил желтоглазый.
Ожил бубен, загудели дудки, зазвенели колокольчики. Батигар медленно привстала с утрамбованного земляного пола и, оценив взглядом расстояние до плюгавого сморщенного человечка, рванулась вперед. Она доберется до его горла, а там — будь что будет. Тюремщики стояли несколько правее и не могли поспеть за её молниеносным броском — расчет был точным, но принцесса не приняла во внимание Генесану. Рука престарелой танцовщицы, прятавшаяся где-то в складках широких, непомерно пышных розовых одежд, неожиданно вынырнула из-под них, боль иглой прошила девушку, и она рухнула у ног желтоглазого.
— Спасибо, Сана. Не надо музыки, танцы отменяются. Ну что, девочка, больно? Кстати, ты можешь звать меня Хозяином. Временно, разумеется, пока я не подыщу подходящего покупателя,
Хлыст ожег Батигар выше колен, и девушка, кусая губы, подумала, что, если бы её не ошеломила внезапность удара, она запросто добралась бы до горла этого дохляка. Принцесса рванулась вверх, надеясь достать его в прыжке, и тут же со сдавленным стоном вновь уткнулась лицом в пол. Желтоглазый предусмотрительно успел наступить ей на разметавшиеся волосы, а Тенесана, угадав её намерение, стремительно опустила хлыст на икры девушки.
— Увы, — скорбно пробормотал желтоглазый. — Прежде чем перейти к танцам, девочке надо познакомиться с нами получше. Сана, передай её Ман, пусть отведет к «жеребцам». Но только для первого знакомства.
— О, Хозяин, зачем беспокоить Ман? Я сама провожу её, до следующего урока довольно времени.
Желтоглазый пожал плечами и кивнул стражникам. Те рывком подняли принцессу с пола и, заломив ей руки за спину, поволокли к выходу, следом за колыхающейся тушей Тенесаны.

Кенгар в нерешительности остановился перед массивной дверью из полированного черного дерева, инкрустированного золотой проволокой, замысловатые переплетения которой образовывали странный, похожий на старинные письмена, узор. Хитроумный унгир не без основания подозревал, что Смотритель фонтанов неспроста пригласил его в гости, а нечистая совесть подыскала множество благовидных предлогов, чтобы уклониться от визита, и так, вероятно, Кенгар и поступил бы, если бы хорошо развитое чутье не подсказало ему, что, отклонив приглашение, он навлечет на свою голову неприятности несравнимо большие, чем ожидавшие его при встрече с Нармом. И все же если бы Кенгар знал, что хозяин собирается принимать его в своем кабинете, о котором при дворе Мадана ходили самые зловещие слухи, он бы и близко не подошел к дому Черного Мага. Теперь же отступать было поздно — хмурый слуга, заметив колебания посетителя, распахнул черную дверь и отступил в сторону, жестом приглашая его войти.
Переступив порог, Кенгар остановился, пораженный. Кабинет Смотрителя фонтанов оказался чем-то средним между лабораторией и сокровищницей. Огромный черный стол, заставленный какими-то хитрыми приборами и причудливыми склянками, черные же стеллажи, набитые книгами, свитками, минералами, черепами и чучелами всевозможных существ, диковинное оружие и старинные карты на стенах — все это говорило о широте интересов хозяина кабинета, которого гость в первый момент даже не приметил.
— Уважаемый Кенгар! Рад, что ты не пренебрег моим приглашением. Я уже начал было опасаться, что, поглощенный более важными делами, ты забыл о нем, — радушно приветствовал Кенгара Смотритель фонтанов, делая навстречу ему несколько шагов с таким видом, будто встретил после долгой разлуки старинного приятеля и намерен немедленно заключить его в объятия.
— Твое приглашение — большая честь для меня, как я мог не прийти? — выдавил из себя Кенгар, изображая на лице самую простодушную и обаятельную улыбку, на которую был способен.
Смотритель фонтанов кивнул и спрятал руки в широкие рукава темно-красного, расшитого серебряными узорами халата, словно внезапно позабыв о том, что намеревался обнять дорогого гостя.
— Я хотел видеть тебя по двум причинам, если не считать той, что мне всегда приятно пообщаться с достойным человеком, — продолжал Нарм, чуть заметно кривя уголки губ. — Во-первых, я хотел сообщить, что принцесса Чаг, погостив у меня три дня, отправилась в Сагру и просила передать тебе приветы и всяческие благопожелания.
— Благодарю, — пробормотал Кенгар, подумав, что этого следовало ожидать. Смотритель фонтанов вел большую игру, а принцесса из рода Амаргеев — фигура, не задействовать которую мог только ленивый.
— Кроме того, принцесса просила сказать, что была бы очень признательна, если бы ты не слишком распространялся о её появлении в Чиларе.
— Я буду нем как рыба, можешь положиться на мою скромность, — заверил Кенгар Смотрителя фонтанов. От сердца у него отлегло, — похоже, Нарму хватило одной принцессы и он не собирается отыскивать Батигар.
— Вторая причина, побудившая меня искать встречи с тобой, состоит в том, что принцесса Чаг поручила мне приложить все силы и разыскать её пропавшую сестру, а также людей, совершивших гнусное похищение.
По спине Кенгара пробежал тюлодок, ладони вспотели, а взгляд метнулся по стоявшим на стеллажах диковинам.
— Мне хотелось бы услышать, какие плоды принесли предпринятые тобой поиски. — Смотритель фонтанов проследил за бегающим по стеллажам взглядом Кенгара и доброжелательно заметил: — Приятно видеть, что моя коллекция вызывает у тебя столь живой интерес. Я собрал тут множество удивительнейших предметов, и, как правило, они не оставляют моих гостей равнодушными. Вот, например, карта, на которой изображены Западный и Восточный континенты, поглощенные Великим Внешним морем. А это черная жемчужина, привезенная с островов архипелага Намба-Боту. А вот это — череп химеры, существа, о котором рассказывают множество легенд, но видеть которое доводилось немногим…
Делая вид, что внимательно слушает пояснения Смотрителя фонтанов, Кенгар ломал голову над тем, почему тот вдруг так резко сменил тему разговора. И главное, так своевременно, будто нарочно давая ему возможность обдумать ответ. Хочет ли Нарм знать правду, или его устроит правдоподобная ложь, которой он, в случае необходимости, сможет оправдаться перед Чаг, когда та вернется из Сагры, если только она действительно отправилась туда? Но что ей нужно в Сагре и почему она уехала, не попытавшись сама разыскать свою сестру? И что вообще надо было принцессам в Чиларе, до которого они почему-то решили добираться самым опасным путем? Ах, если бы он хоть что-нибудь знал о делах этого Черного Мага, руки которого тянулись так далеко и который мог бы быть так полезен, если бы удалось его чем-то заинтересовать…
— А вот уникальное изделие древних мастеров, найденное в одном из заброшенных храмов. Погляди-ка на него внимательно — этот шар кажется выточенным из цельного куска хрусталя, но вес его свидетельствует о том, что он полый. Приглядись, и ты увидишь внутренние стенки сферы.
Смотритель фонтанов бережно взял с полки прозрачный шар, размеры которого превышали голову взрослого человека, и протянул Кенгару, беззвучно прошептав какое-то короткое слово. Тот покорно подставил ладони и вдруг громко ахнул, ощутив исходящий от шара пронзительный холод. Он содрогнулся, инстинктивно пытаясь отдернуть руки — хрустальный шар обжигал и замораживал одновременно, — но ладони словно примерзли к идеально отшлифованной поверхности.
— Что это?! — испуганно вскрикнул Кенгар и услышал холодный, зловещий ответ Нарма:
— То самое, что заставляет людей говорить правду. Подумай, прежде чем отвечать, иначе тебе будет очень больно.
Кенгар в растерянности и смятении перевел взгляд с угрожающего лица Черного Мага на прилипший к рукам шар, в глубине которого начали вспыхивать и искриться яркие, похожие на крупные звезды, огоньки.
— А теперь говори. Ведь это ты устроил похищение Батигар? Решил погреть руки и запродал её какому-то Торговцу людьми?
— Не-ет… — начал Кенгар, и лицо его исказилось от боли. В глазах потемнело, судорога свела тело, дыхание перехватило, из глотки донеслись хриплые, булькающие звуки.
— Я тебя предупреждал. А теперь подумай хорошенько и ответь правдиво…
Вскоре Нарм уже знал все, что его интересовало. Это было нетрудно — против Шара Правды не мог устоять никто. Фокус состоял в другом: Шар не действовал, если человек отказывался его брать. Будучи навязан насильно, он, несмотря на магические формулы, оставался всего лишь мастерски обточенным куском хрусталя, в котором древним умельцам каким-то непостижимым образом удалось выточить неправдоподобно ровную полость.
Нарм произнес заклинание и вынул Шар из рук дрожащего, истекающего потом унгира и аккуратно опустил в стоящий на нижней полке ларец. Подвел пошатывающегося, будто разучившегося ходить, Кенгара к столу, налил в две каменные чаши — себе и гостю — укрепляющее снадобье и, проглотив его, устало откинулся на спинку стула.
Как и большинство Магов, достигших высоких степеней посвящения, Нарм избегал, когда это было возможно, применять чары, заклинания и магические предметы. Колдовская атрибутика требовала большой затраты сил, ибо тот же Шар Правды потреблял во время работы не только энергию испытуемого, но и контактирующего с ним Мага, не говоря уже о том, что Шар был, что бы там ни врали профаны, всего лишь сложным инструментом и результат всецело зависел от того, насколько умело им пользовались. Нарм сам был свидетелем того, как неверно заданный, нечетко сформулированный вопрос приводил к серьезным ошибкам, и только тупицы могли винить в этом Шар. Кроме того, сколь бы ни были искусны и натренированы Маги, при работе с колдовскими силами всегда оставалась некоторая вероятность того, что те выйдут из-под контроля, и, говорят, происходили случаи, когда Шар Правды, например, вместо того чтобы воздействовать на испытуемого, заставлял правдиво отвечать на вопросы контактирующего с ним Мага.
Словом, если не было в том особой нужды, Нарм старался преодолевать возникавшие перед ним трудности собственными силами, однако сейчас случай был исключительный — прибывший вчера вечером из Эостра гонец передал ему послание, прочитав которое Смотритель фонтанов пережил несколько очень неприятных мгновений. Если бы не это, он, разумеется, и не вспомнил бы о том, что клятвенно обещал Чаг приложить все силы для розысков Батигар. След Мгала был найден, и ему удалось уговорить Чаг возглавить посланную за северянином погоню, но утомлять себя выполнением обязательств и разыскивать её сестру Нарм и в мыслях не держал, пока не распечатал послание, в котором до его сведения, под большим секретом, доводилось, что Батигар является дочерью ныне здравствующего Верховного Мага и тот желает как можно скорее увидеть её целой и невредимой.
Нарму не хотелось думать о том, почему вдруг Гроссмейстер вспомнил о своем внебрачном чаде и зачем оно ему понадобилось — на то было, вероятно, множество причин, о которых он мог лишь догадываться. Значительно больше волновало его то, что если Батигар попала к Торговцам людьми, то вызволить её будет ой как непросто, и чем скорее это удастся сделать, тем больше шансов, что девушка окажется по-настоящему целой и невредимой. Взвесив все «за» и «против» и придя к выводу, что без использования магии ему на этот раз не обойтись, Нарм остановил свой выбор на Шаре Правды, и выбор этот себя оправдал. Осталось только обработать Кенгара и надеяться на то, что Батигар все ещё находится в Чиларе, а воспитатели рабынь не зашли в своем усердии слишком далеко.
— Можешь ли ты слушать меня и отвечать мне? — обратился Смотритель фонтанов к начавшему подавать признаки жизни Кенгару.
— Да-а-а… — испуганно просипел тот.
— Ты помнишь все, о чем тебе помог рассказать Шар Правды? Тогда ты, верно, догадываешься, какая участь ожидает тебя и Мор-Галаба, если о похищении Батигар узнает Владыка Чилара? А он узнает. Я шепну ему всего пару слов, остальное вы с Мор-Галабом расскажете сами — у Мадана хорошие палачи.
Кенгар изменился в лице, губы его подрагивали, он явно порывался что-то сказать и в то же время боялся прогневить Черного Мага.
— Не шлепай губами. Ты ещё не в камере пыток и, быть может, не попадешь туда. Если, конечно, сегодня вечером Батигар будет доставлена ко мне. В целости и сохранности. Ты хорошо понял?
— Но я…
— Если у неё по чьему-либо недосмотру и упущению будет не хватать мизинца, я отрежу твой и приживлю принцессе на место утерянного. Если же у неё исчезнет ещё что-нибудь из того, что положено иметь честной девушке, у тебя исчезнет то, что положено иметь кобелю и чем ты, насколько я знаю, весьма дорожишь. А теперь иди, до захода солнца времени хватит. Да не вздумай опять хитрить и двурушничать, иначе, клянусь, я не буду утруждать Мадана и его палачей, а возьмусь за тебя сам.

Батигар медленно шла по улочке, по обеим сторонам которой были разложены на земле и развешаны на стенах домов всевозможные ковры, коврики, половики и циновки. Девушка останавливалась то перед одним торговцем, то перед другим, делая вид, что рассматривает затейливые узоры, приценивалась, вяло торговалась, чтобы усыпить бдительность Чабы, который, по словам Нарма — Черного Мага, исполняющего должность Смотрителя городских фонтанов при дворе Владыки Чилара, — должен был охранять её и, о чем не трудно было догадаться, следить за ней и не дать совершить какую-нибудь глупость, буде подобное желание придет принцессе в голову.
А желание, безусловно, было, точнее, их было два. Первое — отыскать место, где её держали в заточении, и посчитаться со своими мучителями. Осуществить это желание без поддержки Нарма было невозможно, а получить её девушке, несмотря на всю свою настойчивость, не удалось. Смотритель фонтанов доказал также, что после гибели Бергола, не имея надежных покровителей, принцессе нет смысла обращаться с жалобой к Владыке Чилара — у Мадана хватает забот и без неё — и разыскивать неизвестных похитителей, которые к тому же вернули-таки Батигар свободу, он не станет. Торговцев людьми в Чиларе хоть отбавляй, делают они свое дело едва ли не легально: золото — универсальное средство, которое в одних случаях помогает чиновникам и блюстителям порядка кое-какие вещи не видеть, а в других — кое-каких людей не слышать. Однако в данном случае важнее другое: без показаний Смотрителя фонтанов принцесса не сумеет объяснить, почему же её отпустили, а ссылаться на себя Нарм категорически запретил, недвусмысленно дав понять, что будет всячески отрицать свою причастность к этому делу. Он достаточно потрудился, чтобы вытащить Батигар из той клоаки, в которой она оказалась, и желает теперь, чтобы девушка не мечтала о восстановлении справедливости, а тихонько отправилась в Исфатею, где ей предстоит сыграть роль несравнимо более важную.
Принцесса свернула на соседнюю улочку, где, судя по запаху, торговали благовониями, и нахмурилась. Мысль вернуться в Исфатею была на первый взгляд вполне разумной и естественной. Если Донгам убит и воины Белого Братства, приведенные им из Нортона, пытаются посадить своего ставленника на исфатейский престол, то место её действительно там и она, как высокопарно сказал Нарм, «может явиться тем самым символом законности, который сплотит вокруг себя истинных сынов Серебряного города». Но тут-то и возникало несколько неувязок, которые Батигар, по здравом размышлении, решила с Черным Магом не обсуждать, дабы не угодить в места ещё худшие, нежели те, где ей недавно пришлось побывать.
Если Черные Маги хотели посадить на место Бергола своего человека, то Чаг подходила для этого значительно больше, и все же Нарм дал ей людей и отправил в Сагру, на поиски Мгала, не будучи, как он сам говорил, до конца уверенным в том, что ему удастся разыскать Батигар. Стало быть, свой человек для престола Исфатеи сыскался бы и без нее. Далее, то, что файголиты — обычные люди, а вовсе никакие не кротолюды, она знала едва ли не с рождения, тут Нарм прав. Будучи людьми, они, разумеется, могли поддержать гвардейцев и граждан Исфатеи, выступивших против посягательств Белых Братьев. Но если стычка, которую Смотритель фонтанов пытался представить как гражданскую войну, и правда имела место, то именно стычка это и была, не более того. Жалкую тысячу норгонцев, которые могли помочь Донгаму совершить дворцовый переворот, гвардейцы, в случае открытого выступления, способны были выставить из города без чьей-либо помощи, чем дело скорее всего и кончилось. После этого, как водится, начались дебаты о том, кто будет новым Владыкой Исфатеи и тут, само собой, претендентов объявилось немало. Тот же Богур — троюродный братец по линии Бергола — вылез небось со своей сомнительной родословной, а может, и матушка её — опальная, однако ж, вдова Владыки города — заявила свои права на престол. И все же единственной законной наследницей всегда считалась Чаг, и без неё в Исфатею возвращаться — только раздоры плодить. Многому из сказанного Нармом, пусть даже кажущемуся странным, не вызывающим доверия, принцесса вынуждена была поверить. Например, хотя признать это было нелегко, он определенно получил известия из Серебряного города уже после того, как они выехали на поиски Мгала. Рассказ его удивительно совпадал с тем, чего подсознательно опасалась Батигар и чего измыслить, живя в Чиларе или опираясь на устаревшие рассказы гонцов, было просто невозможно. История о том, что Чаг, бросив её тут, уехала в Сагру, представлялась поначалу принцессе полным бредом, но каракули сестры было трудно подделать, заставлять же её писать против воли столь маловероятные вещи не имело смысла — разумнее было придумать что-нибудь более правдоподобное. И все же поверить в необходимость её присутствия в Исфатее Батигар никак не могла. Нарм явно намеревался использовать её в каких-то своих целях, а быть игрушкой в чьих-либо руках принцесса решительно не хотела. Потому-то вторым её желанием, хотя и не столь сильным, как первое — отомстить похитителям, — было как можно скорее уйти от непонятной и потому тягостной опеки Черного Мага, то есть сбежать из Чилара. Вопрос лишь в том, куда ей теперь бежать?
Девушка остановилась около торговца фруктами и, рассеянно поглядывая на следовавшего за ней, подобно тени, Чабу — здоровенного широкоплечего парня, вооруженного длинным мечом и кинжалом, — купила несколько сочных фиолетовых ференг. Удрать-то она от него сумеет, важно решить: куда деваться потом?
Подкрепляясь ференгами, Батигар с горечью призналась себе, что бежать ей некуда. В Исфатею — чтобы участвовать в дворцовых интригах, оставаясь на поводке Черных Магов? Нет, только не это! К матери, под Кундалаг? Но . матушку свою она не помнит, и что она за человек — не знает, а туда-то Черные Маги прежде всего и направят погоню. В том, что погоня будет, девушка не сомневалась — не для того её извлекли из подземной тюрьмы, чтобы позволить беспрепятственно разъезжать где ей вздумается; за все надо платить — истина грустная, но неоспоримая.
При воспоминании о подземной тюрьме принцесса содрогнулась, испытывая к Нарму одновременно с горячей благодарностью жгучую ненависть. Благодарность — за то, что вытащил, вызволил, спас из этого вертепа, и ненависть — за то, что сделал это уже после того, как её сводили к «жеребцам» и она пережила такое, о чем будет помнить до конца жизни.
День был ясен и светел, солнце по-прежнему припекало, и тем не менее Батигар начало знобить, ноги ослабели, и она, криво улыбнувшись подскочившему Чабе, привалилась спиной к ближайшему дому…
«Жеребцов» — трех дюжих звероподобных мужиков — содержали в просторной клетке, установленной посреди квадратного помещения, так же как и круглый зал, окруженного зарешеченными камерами, набитыми невольниками, которые, завидя Батигар, зашевелились и начали выползать из дальних углов своих клетушек. По их похотливым, ухмыляющимся физиономиям принцесса поняла: время угроз кончилось, сейчас с ней будут делать что-то ужасное. Что именно, догадаться было нетрудно, и она молча и яростно рванулась из рук тюремщиков, надеясь получить милосердный удар копьем в спину. Пыхтя и посмеиваясь, те повисли на её плечах, подтащили к клетке и бросили на колени перед Тенесаной, которая, ожидая их, нетерпеливо поигрывала хлыстом.
— Ты обзывала меня трупоедкой, сестрой болотных пиявок, вонючей гадиной и ещё разными, казавшимися тебе обидными словами. — В голосе бывшей танцовщицы звучала мстительная радость, которую та и не пыталась скрыть.— Так вот теперь подумай, кем ты будешь называть и чувствовать себя после того, как с тобой позабавятся наши «жеребцы». Быть может, ты уповаешь на то, что твоя девственность — единственное, что у тебя осталось, — хороший товар и его не станут скармливать свиньям? Это так. Но сейчас эти три здоровых кобеля, сохранив твое единственное сокровище, сделают с тобой такое, чего не позволят совершить над собой даже портовые шлюхи Сагры. Ты, маленькая упрямая тварь, разом получишь все, что успела заработать своим маленьким дерзким язычком. — Она наклонилась и рванула лохмотья, в которые превратилось подаренное Кенгаром платье, оголив девушку до пояса, и обернулась к жадно следящим за ней из клеток рабам: — Лакомый кусочек? Научитесь хорошо драться, займете место этих «жеребцов» — по трудам и награда.
Из камер раздался одобрительный рев, Тенесана выпрямилась и махнула стражникам рукой:
— Киньте её в клетку.
Почувствовав, что руки у неё наконец свободны, Батигар отпрыгнула от захлопнувшейся за её спиной решетчатой двери, чтобы обезопасить себя с тыла, и приняла боевую стойку. Но «жеребцы» не торопились обрушиться на свою жертву. Глумливо улыбаясь, поигрывая накаченными мускулами, голые, обросшие волосами твари приближались медленно, всем своим видом показывая, что поразвлечься собираются вдосталь, время есть и лучше растянуть удовольствие. Глядя на них, Батигар попыталась ободрить себя мыслью, что ничего ужасного с ней, несмотря на все эти угрожающие слова и приготовления, не произойдет — хороший воспитатель всегда должен иметь в запасе пугало, а когда пугать уже нечем, нечего ждать и от воспитуемого. Однако вид взявших её в полукольцо, плотоядно усмехающихся верзил опровергал все доводы рассудка, и невыносимый животный ужас заставлял колени девушки дрожать, а тело покрываться испариной.
«Жеребцы» остановились в четырех шагах от принцессы и принялись тихонько раскачиваться, цедя сквозь зубы какой-то заунывный, сводящий с ума мотив. Было в нем что-то угнетающе-бесчеловечное, от чего ноги Батигар начали подкашиваться. «Еще немного, и я не выдержу этого ожидания!» — подумала девушка, испытывая незнакомый ей прежде цепенящий страх, подобный тому, который птица испытывает перед змеей. На миг ей пришло в голову, что проще всего без сопротивления упасть на колени и отдаться на милость этих громил. Мысль была настолько дикой, настолько не принадлежащей ей, что Батигар, страшась уже не «жеребцов», а своей собственной слабости, ринулась вперед, обуреваемая безумным стремлением крушить, убивать, быть убитой, лишь бы стряхнуть с себя этот липкий, изматывающий душу страх.
Этого-то продиктованного отчаянием поступка и ожидали от неё «жеребцы». Стоящий перед принцессой усач стремительно отпрыгнул назад, а двое других — юноша с кривым, сломанным в драке носом и безбровый — кинулись на неё с боков. Извернувшись, она ударила безбрового ногой в живот, но кривоносый успел поймать занесенную для удара руку и легонько ткнул принцессу ногой под колено. Батигар рухнула на земляной пол, согнулась от острой боли в заломленой руке и услышала, как с треском рвутся оставшиеся на ней лохмотья.
Подошедший усач ухватил её за волосы и рывком поднял на ноги. Очухавшийся безбровый, подойдя вразвалочку, со злорадной улыбкой ударил ногой в пах. На миг девушке показалось, что она умирает, а потом все закружилось, закрутилось, как в кошмарном сне. Ни о каком сопротивлении не было и речи — «жеребцы» оказались искушенными борцами и делали с ней что хотели. А хотели они одного: унизить её, втоптать в грязь, превратить в кусок трепещущего мяса, давая в то же время понять, что это ещё не все, может быть и хуже, гораздо хуже…
Они мяли, тискали, ломали её на потеху истекающим слюной невольникам, распинали на полу и на прутьях клетки, ставили на колени и катали, как шар, засунув её голову между её же ногами. Они плющили её между своими мощными горячими телами, заставляя корчиться, извиваться, молить о пощаде, выть от стыда, бессилия и боли. Делали вид, что отпускают, и, когда она отползала на четвереньках, снова ловили, давили, валили, выворачивали наизнанку перед ржущими, ревущими от восторга, рычащими от желания быть на их месте зрителями так долго и умело, что в конце концов девушка перестала понимать, кто она и где находится. К ужасу своему, она вдруг поняла; что ей начинает нравиться это изощренное истязание. Руки, гладившие и терзавшие её грудь, по-хозяйски проникавшие в нее, трущие, щипавшие, раскрывавшие её на всеобщее обозрение, вынуждавшие стонать и кричать во весь голос, в какой-то момент перестали казаться злыми, чужими и грубыми. Облепившие её жаркие мужские тела неожиданно представились ей каким-то диковинным продолжением её собственного тела. Девушка внезапно почувствовала, что знает этих троих: усатого, кривоносого и безбрового — всю жизнь, а если и не знает, то всю жизнь ждала. Что она хочет отдаться им целиком и полностью, слиться с ними, сделаться их продолжением, так же как они сделались частью её. Стать их вещью, рабой, подстилкой, лишь бы перестать быть одинокой и ненужной в этом чудовищно глупом и жестоком мире. Эти трое настолько сильны, что, овладев ею, сумеют защитить её от Бергола, Донгама, серо-голубых человечков, похитителей, желтоглазого, Тенесаны и тюремщиков…
К действительности Батигар вернули визг Тенесаны и рев разъяренных «жеребцов», которых злобно кричащие тюремщики древками копий оттесняли к дальней стене клетки. Мгновение принцесса ещё водила по сторонам затуманенными, непонимающими глазами, а потом, подхваченная стражником, торопливо заковыляла к распахнутой двери. Мокрая, изможденная, всхлипывая и постанывая, она вывалилась из клетки, все ещё сотрясаемая рыданиями, разрывающаяся между ужасом от того, что случилось и могло случиться, и неудовлетворенным инстинктом самки, жаждущей обрести покровителя и защитника, любого защитника, чтобы отдаться, испытать муку и радость и выполнить извечное предназначение, подарив жизнь своему зверенышу, детенышу, ребенку…
Опустившись на пол около Тенесаны, она пыталась обнять её ноги, тихо подвывала и повизгивала до тех пор, пока зрелище это не прискучило бывшей танцовщице и та, приподняв подбородок девушки рукоятью хлыста, не спросила:
— Ну, урок преподан? Теперь ты поняла, что лучше ублажать богатого и знатного господина, чем выступать в закрытых цирках Шима и Магарасы с нашими «жеребцами»? Или тебе понравились их ласки и ты готова продолжать? — Не дожидаясь ответа, Тенесана презрительно хмыкнула. — Так будешь ты учиться танцам или предпочитаешь «жеребцов»?
— Буду, буду… — простонала Батигар, пряча лицо в ладони…

Принцесса заскрипела зубами, подняла на Чабу ненавидящие глаза и, едва владея собой, крикнула:
— Что ты смотришь?! Что вылупился? Первый раз видишь? Может же человеку стать плохо на вашем проклятом чиларском солнцепеке?
— Может, госпожа, может. Вы бы не шли по солнечным улицам, у нас ведь и тенистых сколько угодно. Я покажу, так пойдем, что и лучик на вас не упадет, — успокаивающе забормотал Чаба, завинчивая флягу, из которой прыскал на девушку водой.
— Дай-ка сюда! — Она выхватила из его рук флягу, сделала несколько жадных глотков тепловатой, приправленной лимоном воды, отерла рот тыльной стороной ладони. — Отлично. Смотритель фонтанов дал мне денег, чтобы я выбрала себе одежду по вкусу. Отведи меня в лавку, где можно приобрести что-нибудь сносное.
Чаба заторопился вперед, а Батигар с холодной решимостью подумала, что выбирать ей не из чего. Единственный родной человек, от которого можно не ожидать подлостей и который не втянет её ни в какую интригу, — это Чаг. Прежде всего надо найти сестру, а уж потом они вместе решат, как им жить дальше. Несложный план бегства она обдумала ещё в доме Нарма. Скрыться от Чабы — обездвижить его на непродолжительное время не составит труда, — купить простенький мужской наряд, постричь волосы — и в порт. Там устроиться на корабль, идущий в Сагру, и — прощай, Чилар!
Принцесса оглянулась по сторонам, сориентировалась по шпилям и башням, определила кратчайший путь до порта и быстро нагнала Чабу, свернувшего в пустынный, затененный верхними этажами домов переулок.
— Ты слишком быстро идешь. Мне за тобой не поспеть. Мне жарко! Мне душно! — капризным тоном проговорила принцесса. — Я устала! Мне плохо!
— Госпожа, за тем вон углом есть таверна, где вы можете посидеть под деревьями, выпить холодного вина, освежиться фруктами.
— Нет, это слишком далеко. Ох…
— Отец Небесный, ей опять дурно! — Чаба подхватил начавшую заваливаться на него девушку и внезапно получил страшный удар в висок. Батигар вывернулась из его рук, прислонила обмякшее тело к стене дома, вытащила из-за пазухи незадачливого шпиона-телохранителя тощий кошелек — лишние деньги в дороге не помешают. Отстегнула ножны с кинжалом и торопливо зашагала в сторону порта, решив, что специально разыскивать цирюльника и торговца подержанной одеждой не стоит — встретятся по дороге. Такого добра в окрестностях порта должно быть навалом.

Глава вторая
КАПИТАН «ЗАБИЯКИ»

Велик и славен город Сагра, один из шести крупнейших портов Жемчужного моря. Возникнув на острове, разделявшем устье полноводной Гатианы на две неравные части, он, разрастаясь, перекинулся на оба её берега. Правый, пологий, подверженный сезонным наводнениям, заселил бедный люд, а на левом, скалистом, Владыки Сагры Харголиды возвели похожий на крепость дворец, золоченые крыши которого служили отличным ориентиром для моряков. Ночью же, когда, крыш не было видно, роль маяка играл огонь, горевший в самой высокой, обращенной к морю угловой башне.
Изрезанная лестницами и снабженная хитроумными подъемниками Белая скала, служившая фундаментом крепости-дворцу, была изрыта пещерами, которые обитатели Сагры, расширив и углубив, использовали не только как склады, но и как жилища. Причем наиболее состоятельные унги-ры и хадасы занимали верхние террасы, и слухи о разбитых на них сказочных садах, украшенных дивными статуями и беседками, распространились далеко за пределы Сагры. Разумеется, любоваться чудесами верхних террас удавалось далеко не каждому, зато поглядеть на Каскад Харголидов, — бравший начало на вершине Белой скалы, мог любой. Цепь звонких фонтанов и водоемов, дарующих прохладу путникам в самый знойный день, спускалась параллельно главной дороге, которая вела ко дворцу Владык Сагры, и, насладившись видом её, местные жители и чужеземцы легко верили в то, что диковины, скрытые от их глаз за стенами, огораживавшими верхние террасы, столь же удивительны.
Однако великое удивление вызывал у приезжих не только Каскад Харголидов, в создании которого участвовали едва ли не все Владыки Сагры, но и остров, являвшийся сердцем и средоточием жизни города. Кроме таможни, казарм, складов, доков и верфей здесь располагались три огромных рынка, окруженных роем пользовавшихся по всему побережью заслуженно скандальной славой питейных заведений, харчевен, веселых домов, способных удовлетворить как самый взыскательный, так и самый извращенный вкус. Люди, имевшие возможность сравнивать, уверяли, что трактирщики здесь — самые бессовестные бестии, воры — самые ловкие и бесстрашные, а непотребные девки столь искусны, что способны превратить в мужчину даже евнуха, а адептов различных вер никак не меньше, чем фальшивомонетчиков и грабителей.
Утверждения эти, быть может несколько преувеличенные, во многом соответствовали действительности, и, дабы уберечь свои жизни и добро, обитатели левого берега ревностно заботились о том, чтобы мосты через отделявшую их от острова протоку с заходом солнца были подняты и бдительно охранялись. На всех трех многозвеньевых мостах постоянно дежурили отряды гвардейцев, дальнобойные луки которых позволяли им обстреливать всю протоку, так что даже лодки не могли пересечь её в ночное время без специального разрешения. Искусство сагрских мостостроителей казалось беспредельным, и все же им не под силу было соединить правый берег с островом, расстояние между которыми в самом узком месте превышало тысячу шагов, и потому после ряда тщетных попыток Владыки Сагры, равно как и Совет унгиров, отказались от благого намерения как-то упорядочить лодочное движение в этой части Гатианы. Несмотря на строжайшее запрещение, лодки сновали туда и обратно как днем, так и ночью. Но особенно раздражало таможенников то, что с появлением первых звезд в устье входили корабли, пришедшие с верховий реки, а также суда каботажного плавания, владельцы которых считали почему-то уплату торговых налогов и пошлин непозволительной для себя роскошью. Облавы на контрабандистов, конфискация товаров и судна и жестокая расправа с командой происходили едва ли не регулярно и все же не могли изменить создавшегося положения. Обо всем этом, а также и о многом другом Мгал и его спутники успели узнать за время плавания на «Пересмешнике». Несколько раз тяжело груженное кожей и железными болванками суденышко подвергалось нападениям лодок, набитых всевозможным сбродом, именовавшим себя речными пиратами, и друзьям приходилось вместе с остальной командой браться за оружие. Наблюдая за их слаженными действиями, капитан корабля — приземистый чернобородый крепыш — не мог не отдать должное сноровке новичков. Проникшись к ним симпатией, Юмис предложил друзьям постоянную службу, а узнав о намерении их пожить некоторое время в Сагре, охотно и много рассказывал о городе, который хорошо знал и, невзирая ни на что, горячо любил.
Если не считать атак речных пиратов — скверно вооруженных и не слишком храбрых, — плавание проходило спокойно и позволило путешественникам отдохнуть и набраться сил. «Пересмешник» неторопливо плыл по течению, и гребцы брались за весла, лишь когда требовалось помочь рулевому разворачивать судно на излучинах реки и лавировать среди островов и мелей.
— Основная работа предстоит в Сагре, где за ночь мы должны разгрузиться и выйти в море, чтобы к концу следующего дня появиться в городе в обличий рыбаков, — предупредил Юмис новичков, в перерыве между заклинаниями зажигая дымные палочки благовоний перед привязанным к мачте изображением Шимберлала — бога морских торговцев, посылающего тем, к кому он благоволит, попутный ветер, сговорчивых продавцов и покупателей. — Нам бы только в облаву не попасть. Дважды уходил я на «Пересмешнике» от галер Гигаура, но в третий раз судьбу лучше не испытывать.
Угодил ли Юмис Шимберлалу своими заклинаниями и курениями, или просто погода показалась таможенникам слишком уж мерзкой для очередной облавы: туман, порывистый северо-западный ветер, несущий отвратительную морось — предвестник близившегося сезона штормов, — но, как бы то ни было, сторожевые галеры в ночь прибытия «Пересмешника» в Сагру устье Гатианы не стерегли. Проследив за тем, чтобы железные болванки и кожи были сгружены и перенесены в приготовленные на правом берегу сараи, Юмис, отпустив часть команды к заждавшимся женам и подружкам, вывел суденышко в Сагрский залив. Пока оставшиеся на борту люди отсыпались после проведенной в трудах ночи, а Юмис, наняв мальчишку-лодочника, плавал к застывшим поблизости баркасам, чтобы договориться о закупке свежей рыбы на случай таможенных проверок, Гиль, Эмрик и Мгал любовались невиданным дотоле зрелищем. Ни одному из них не доводилось прежде видеть моря, да и Белая скала со стоявшей на её вершине цитаделью могла оставить равнодушным лишь слепого.
Бескрайний сине-зеленый простор, длинные пологие волны, мерно вздымавшиеся и опадавшие, как грудь спящего великана, заворожили Гиля. Слушая рассказы капитана о море, он не мог понять его восторгов: очень большое соленое озеро, место, где много воды, — чего же тут особенного? Но теперь, глядя на неустанный бег валов, изумрудно-прозрачных на фоне солнечного неба и грозно-фиолетовых в темных провалах, слушая вечный шелест, рокот и шепот, то ласковый, как колыбельная, то предостерегающий, как ворчание далекой грозы, ощущая соленые брызги на губах, юноша с удивлением и трепетом чувствовал свое родство с этим странным, дивным явлением, которое не может быть сравнимо ни с чем и потому называется морем. «Место, где много воды? — смеялся Юмис. — Это лохань или бассейн. А море — это что-то необъятное, что-то столь величественное, что понятия ёбольше» или ёменьше» теряют смысл. Оно как небо, но живое».
— Оно и правда необъятное и живое, — бормотал Гиль, сердце которого замирало от сладкого ужаса. — Оно — как огромный всепонимающий и всепрощающий Бог, — шептал он, не находя слов, чтобы выразить чувство родства и в то же время преклонения перед морской стихией.
«Море — это ладонь Бога», — вспомнил юноша полузабытые, непонятные и потому пропущенные когда-то мимо ушей слова Горбии, и странно, воспоминания о погибшем учителе-колдуне, угнанных в плен и убитых родных, близких и друзьях не отозвались в его душе знакомой болью. Рана затянулась, остатки боли унесло море, а долг… Когда-нибудь он будет выплачен, и, быть может, лучшая плата — не дать Белым дьяволам завладеть кристаллом Калиместиара.
Гиль покосился на пояс Мгала, в котором хранился ключ к сокровищнице Маронды, и перехватил взгляд Эмрика. Интересно, показалось ему или тот в самом деле прошептал что-то о долге Черному Магистрату? Послышалось, что с уст Мгала слетело имя Менгера, или он начинает читать мысли своих товарищей?..
— Такими вот и представлял я себе Дивные города побережья. Такими виделись они мне, когда я слушал рассказы Менгера о минувших временах, — вполголоса произнес северянин.
— Издали на Сагру смотреть — одно удовольствие. Особенно укрепления Белой скалы впечатляют, — подтвердил : Эмрик. — Однако, если верить Юмису да и всем остальным, люди и порядки здесь не лучше, чем в других местах, и ухо надо держать востро.
Мгал рассеянно кивнул и перевел взгляд с Белой скалы на проплывающие мимо плавно покачивающихся на волнах неуклюжих рыбачьих баркасов длинные и узкие, похожие на хищных рыб, патрульные галеры, высокие круглоборт-ные зерновозы, нарядные многопарусные торговые суда, которые спешили найти надежное убежище до наступления сезона штормов.
На первый взгляд картина была умиротворяющая, но северянин знал, что укрепления на Белой скале не утратили своего оборонительного значения и боевые галеры бороздят воды залива с совершенно определенной целью. Живущие на берегу Сагрского залива старики ещё помнили нашествие магарасов, которых вел неистовый Дзога-Гор, отец нынешнего Солнцеподобного Властителя Магарасы Гор-Багана. Подобно полчищам крабов, которые, повинуясь то ли древнему инстинкту, то ли тайному знаку свыше, выходят раз, а то и два раза в год из воды и устремляются на сушу, сжирая все на своем пути, обрушились армии Дзога-Гора на прибрежные города и села. Они дошли от Магарасы — Освященного города, куда стекаются поклонники Грозногла-зого, Змеерукого и Змееногого Горалуса, олицетворением которого являются морские гады с восьмью щупальцами, прозванные мореходами восьмищупами, — до самой Сагры. Сожгли всю правобережную часть города, и на берегу Гатианы были остановлены городским ополчением и гвардейцами Владыки Сагры, внук которого Гигаур Харголид вла ствует и поныне.
Четырежды армии Дзога-Гора пытались переправиться через реку на остров и четырежды были отброшены за Гатиану, потеряв при этом едва ли не половину воинов. Небольшим отрядам смельчаков удалось, правда, высадиться на остров, а сиятельный Бар-Таулаб с двумя тысячами бойцов, совершив обходной маневр, прорвался на левый берег, но люди его были перебиты у подножия Белой скалы, и на исход великой битвы эти дерзкие рейды никак не повлияли. В конце концов Дзога-Гор вынужден был, оставив часть войска на правом берегу Гатианы, вернуться в Мага-расу, рядом с которой богател и набирал силы непокорный город-крепость Шим.
Легко было предвидеть, что магарасы не удержатся на правом берегу Гатианы, и так оно и произошло. Ни Дзога-Гор, ни сын его Гор-Баган не сумели закрепиться на захваченных землях. Прибрежные жители, для которых настоящим домом всегда было море, год за годом вырезали сборщиков налогов и управителей, присылаемых из Мага-расы. Карательные экспедиции Солнцеподобного уничтожали всех, кто попадал им в руки, и дело кончилось тем, что часть рыбачьих семей перебралась в Сагру, Владыки которой сознавали, что, содрав с подданных одну шкуру, надо дать им возможность нарастить следующую, иначе можно распроститься либо с подданными, либо с собственной шкурой; другая часть переселилась на остров Дувиан, между Сагрой и Магарасой. Эти-то последние, которых ныне звали не иначе как «дувианские пираты», превратились вскоре в настоящий бич Жемчужного моря. По старой памяти больше всего доставалось от них магарасам, но и другим они досаждали сверх всякой меры, хотя бессмысленных, леденящих душу жестокостей по отношению к ним себе не позволяли…
— Глядите-ка, что это?? — воскликнул Гиль, указывая на веерообразный плавник, появившийся по левому борту судна.
Нежно-розового цвета, с выступавшими наподобие гребня колючками, он увеличивался с каждым мгновением. Большая рыбина, описывая круг за кругом, медленно поднималась на поверхность, и, когда стала видна шипастая темно-бордовая спина, Мгал прикинул, что размеры её достигают пятнадца — ; ти—семнадцати локтей.
— А нос-то, вы смотрите, это прямо таран какой-то! — Гиль перегнулся через борт, разглядывая размеренно работавшую плавниками тварь. — Таким ничего не стоит человека проткнуть или в лодке дыру проломить! Рыбина оказалась совсем близко, и её можно было хорошо рассмотреть. Мясистый широкий хвост, два выпученных, словно от изумления, глаза и самое примечательное — костяной нос, более похожий на клюв в форме трезубца с сильно удлиненным центральным зубом.
— Ох, не нравится мне этот зверь! Клянусь Усатой змеей, он чует нас и собрался полакомиться! Надо разбудить кого-нибудь из команды, — решил Эмрик и тронул за плечо развалившегося на трюмном настиле помощника капитана. Тот вскочил, протирая глаза, и уставился на плывущую в двух десятках локтей от него рыбину.
— А, бортолом пожаловал! — Помощник шагнул к мачте и снял висевшую на ней, под изображением Шимберлала, глиняную бутылочку. — На редкость эти твари сообразительны и здорово научились топить лодки, чтобы до рыбаков добраться. Как обезьяны орехи колют, так и эти… — Он откупорил зубами бутылочку и побрызгал из неё на один, а затем и на второй борт. — Корабли они обычно стороной обходят, но в море чего не бывает.
— Думаешь, твоя магическая водица поможет? — недоверчиво поинтересовался Эмрик.
— Магии в ней, прямо сказать, не много — это кровь трупоедки, настоянная на брык-траве, зато действует безотказно. Хоть какая-то польза от крысиного племени.
Мгал не понял, как мог бортолом учуять запах ядовитого снадобья, если сам он ничего не ощутил, да и вылито содержимое бутылочки было не в воду, но слова помощника не замедлили подтвердиться. Рыбина развернулась, в последний раз продемонстрировав зловещий костяной трезубец, и понеслась прочь от корабля.
— Вовремя вы меня разбудили, вон и Юмис возвращается, сейчас будем рыбой загружаться, — проговорил помощник, глядя из-под руки на приближавшийся к «Пересмешнику» баркас.
Таверна, в которой Юмис посоветовал друзьям остановиться, находилась на западной оконечности острова, и хозяин, назвавший её «Тихий уголок», был, наверное, боль-. шим шутником. Кроме того что располагалось это заведение в двух шагах от порта, двери и окна его выходили на Западный рынок, именуемый в просторечии Свалом. Самый дешевый и шумный из сагрских рынков, он был известен ещё и тем, что сюда гвардейцы Гигаура, следившие за порядком в городе, заглядывали крайне неохотно, опасаясь за свою профессиональную любознательность получить нож под ребра или стрелу в затылок. Порядок здесь поддерживали сами купцы и их слуги, и, как следует оглядевшись, Мгал и его товарищи признали правоту Юмиса, заверившего друзей, что при известной осмотрительности жизнь тут не более опасна, чем на самых дорогих постоялых дворах, предназначенных для заморских унгиров с толстыми кошельками.
Просторный обеденный зал таверны занимал вместе с примыкавшей к нему кухней весь первый этаж добротного каменного здания и отличался от виденных ими прежде подобных залов лишь тем, что по стенам его были развешаны чучела диковинных морских обитателей. Низкий потолок с мощными прокопченными балками, два очага в разных концах зала и десяток длинных столов, окруженных тяжелыми лавками, освещались настенными и настольными светильниками, в которых налит был жир пигсов — глупых всеядных рыб, достигавших пяти локтей в длину, чье мясо, жилистое и вонючее, использовалось исключительно как приманка в крабьих ловушках. В полутемном зале с утра до ночи толпился самый разный народ, забегавший с рынка перехватить чего-нибудь горячего на скорую руку, благодаря чему хозяин, прислуга и постояльцы таверны всегда были в курсе последних событий на побережье, и это, по мнению Мгала, было главным достоинством «Тихого уголка». Достоинством столь существенным, что ради него можно было закрыть глаза на некоторые недостатки этого излишне шумного и не очень-то опрятного заведения.
Впрочем, все услышанное за три дня, проведенных в Сагре, не слишком обрадовало друзей. Они прибыли в город явно не ко времени: близившийся сезон штормов грозил вот-вот прервать всякие торговые перевозки на тридцать-сорок дней и надеждам их попасть на корабль, отправляющийся в Бай-Балан, Нинхуб или Манагар, в ближайшем будущем не суждено было сбыться. К тому же неясные слухи о происшедшем в Манагаре дворцовом перевороте начали подтверждаться, что делало дальнейшую торговлю Сагры с городами юго-восточного побережья Жемчужного мо — ря небезопасной. Во всяком случае так утверждал матрос с пришвартовавшегося поутру «Баловня судьбы». Осушив вторую кружку пальмового вина, он перестал дичиться и, тыча Эмрику кривым пальцем в грудь, продолжал рассказ о событиях, происшедших в Манагаре перед самым его отплытием:
— Глашатаи, значит, стали на площадях выкрикивать, что Владыка Манагара Увраб Шестой отрекается от престола и своей волей передает город под протекторат Белого Братства. И что бы ты думал, Белые Братья эти вдруг так отовсюду и полезли, улицы запрудили, переулки, площадь перед дворцом. В плащах, панцирях, кто с копьями, мечами, а кто и с арбалетами. «Хранители мира» — это стражники-городские, вроде тутошних гвардейцев — рта раскрыть не успели, как их разоружили и в собственные же казармы свели. Я, конечно, удивляюсь, откуда столько Братьев этих Белых понабежало, не так уж много их в городе прежде было, а сосед мой — проныра, каких поискать, — уже пронюхал, что на барках они по Санасаю спустились.
По городу я прошелся — люблю перед отплытием по улочкам знакомым пройтись, ну и выпить как следует — и гляжу: лавки закрываются, людишки, кроме самых любопытных, по домам прячутся, о Белых-то Братьях разные слухи ходят. Как увидел я все это, так и сообразил: отплывет мой «Баловень судьбы» нынче же, не будет капитан наш завтрашнего дня дожидаться. Сообразил — и бегом в порт. В последний момент успел, когда уже сходни убраны были, — на борт прыгнул. А чего мне, скажи-ка ты, дожидаться? Брат с семьей у стариков живет, им, понятное дело, . деться некуда, не то что мне. Я — вольная птица, мне в море легче, чем на суше, дышится…
— Ни Белых там, ни Черных нет, —-поддакнул Эмрик утомившемуся от долгой речи матросу, но того слова эти ещё больше раззадорили:
— Вот тут ты и ошибаешься. В море-то я главное и увидел: биремы из Нинхуба все подступы к Манагару перекрыли — птица мимо не пролетит, рыба не пронырнет!

Предыдущая страница 12 Следующая страница


13 Павел Молитвин

— Как же ты тогда здесь очутился?
— Капитан наш — тот ещё хват, да и корабль не зря «Баловнем судьбы» называется. Есть там у нас пара местечек между банками, где только уроженец Манагара на подходящем суденышке проскочить может. Вот мы и проскочили, хотя парус нам камнем из катапульты и продырявили. Вообще-то, если честно, не мы одни улизнуть сумели, на лодках-то и рыбачьих шаландах в такую щель пролезть можно, куда биремам ихним и форштевень не просунуть…
Эмрик продолжал кивать и поддакивать, матрос самозабвенно разливался, описывая бегство на «Баловне судьбы», а Мгал, подперев подбородок ладонью, пытался выработать план дальнейших действий.
Обитатели Сагры относились к Белым Братьям с прохладцей, поскольку те, добираясь на своих прекрасно' снаряженных биремах до Шима, Магарасы и Бай-Балана, все чаще стали перехватывать из-под носа здешних купцов облюбованные ими товары, а после случившегося отношения между соперниками испортятся окончательно. Северянин справедливо полагал, что отыскать судно, рискующее отплыть из Сагры в Манагар, было возможно, при большом желании, даже в сезон штормов, но найти корабль, идущий в Бай-Балан… Однако другого пути по морю к сокровищнице Маронды не существовало, а ждать окончания сезона штормов было рискованно. Во-первых, потому, что Белые Братья могли, как предсказывал матрос с «Баловня судьбы», попытаться захватить Сагру. Во-вторых, они скорее всего сделали бы все возможное, чтобы не пускать сагрские корабли в Бай-Балан, — зачем им конкуренция? А в-третьих, пребывание в Чиларе доказало, что охота за кристаллом Калиместиара продолжается и обладателям его задерживаться здесь не очень-то стоит…
Матрос-манагарец и Эмрик угощались пальмовым вином, Гиль, тихо выскользнув из-за стола, направился к очагу, над которым поворачивала вертела с рыбой золотоволосая девочка с ослепительно белой кожей и бархатистым именем Китиана. В первый же день пребывания в таверне юный лекарь заговорил ей преотвратного вида ожог на руке, да так удачно, что и следа не осталось. Однако, вылечив руку, чернокожий хитрец, похоже, умудрился ранить сердце верткой, как змейка, девчонки. Она приберегала для него самые лакомые кусочки и, не особенно стесняясь постояльцев, подстерегала в укромных уголках, которых в таверне было предостаточно.
Понаблюдав за воркующими Гилем и Китианой, Мгал окинул взглядом сидящих за соседними столами матросов и прохаживающихся между лавками полуголых девиц, чьи соблазнительные тела были задрапированы лоскутками ткани так искусно, что определенно мешали северянину думать о делах серьезных. Он уже отдал дань умению здешних мастериц лишать мужчин разума и убедился, что деньги они берут не зря, отрабатывая их с пылом почти неправдоподобным. Но безошибочное чутье подсказывало Мгалу, что время утех миновало, и, сделав изрядный глоток из кружки, он отвел глаза от искусительниц и снова погрузился в раздумье.
О том, чтобы пробираться к сокровищнице Маронды по суше, нечего было и думать, и мысли северянина вернулись к дувианским пиратам, которые, если верить слухам, не боялись никаких штормов и ходили на своих суденышках даже к архипелагу Намба-Боту. Верилось в это с трудом, но верить хотелось; в конце концов, что знает человек, пришедший из-за Облачных гор, о море и мореплавателях? Но, даже допуская, что пираты эти способны совершать столь дальние переходы, чем могут он и его друзья заинтересовать их?
Мгал невесело улыбнулся. При прощании Юмис вернул им несколько серебряных монет, пригоршню медяков они получили, берясь разгружать прибывшие в порт суда, но все это такие мелочи, о которых не стоило и упоминать. Да и вряд ли пираты берут на борт своих судов пассажиров…
В поисках выхода северянин попытался вспомнить все, что ему известно о дувианских пиратах, называвших себя «гражданами ста островов». Дувиан был самым крупным в россыпи как заселенных, так и необитаемых островков, море вокруг которых утыкано торчащими из волн скалами и подводными утесами. Без опытного лоцмана добраться до них на большом судне невозможно, благодаря чему ни сагрские галеры, ни боевые корабли мстительных магарасов и охочих до поживы шимцев не смогли причинить серьезного ущерба «гражданам ста островов», хотя не одна эскадра получала уже приказ разделаться со свободолюбивыми мореходами. Кстати, независимость дувианцев, казалось, сильнее всего раздражала их соседей, потому что пиратствовали на Жемчужном море все кому не лень, и, если бы сагрская галера протаранила шимский, скажем, корабль, забрала груз, а команду скормила рыбам, особого удивления или негодования это не вызвало бы — шимские корабли тоже не раз поступали подобным образом. Простили бы морской разбой и дувианцам, но ведь Дувиан не город, не государство,; а невесть что: ни армии, ни гвардии, и управляет этим сбродом не родовитый владыка, а, смешно сказать, какой-то Совет Мореходов. И бог бы с ним, с этим Советом, но беда в том, что безумие заразительно, и сагрские, например, унгиры уже не раз устраивали заговоры, намереваясь свергнуть Харголидов и жить без опеки, своим умом. Не говоря уже о том, что время от времени на команду того или иного корабля Магарасы, Шима или Сагры находило помрачение, она рвала в клочья флаг своей родины и поднимала стяг «ста островов», на котором был изображен единорог — самое свободолюбивое существо на свете — в окружении звезд, символизирующих острова. Случалось, перебирались на острова и целые рыбачьи поселки, так что капитаны всех боевых кораблей, бороздивших воды Жемчужного моря, имели приказ топить любое дувианское судно, хотя далеко не всегда приказ этот удавалось исполнить.
Перетасовывая так и этак собранные по крупицам сведения о дувианских пиратах, Мгал начал чувствовать, что вот-вот его осенит и он найдет способ использовать взаимную неприязнь «граждан ста островов» и их прибрежных соседей в своих целях, но тут размышления его были прерваны шумом, донесшимся от ближайшего очага.
— Греби отсюда, малек, покуда шпангоуты целы! Я эту девку заякорил, и нечего около неё пузыри пускать! — басил здоровенный матрос в линялой, плотно облегавшей его огромное брюхо блузе, надвигаясь на Гиля.
— Кидай якоря в другом месте, а здесь воду не мути! Тут корыта не швартуются! — уперев руки в худые бедра, бойко отвечала Китиана удивительно звонким и решительным голосом.
— Тебя не спросил! — небрежно отмахнулся матрос, демонстративно засучивая рукава и меря Гиля с ног до головы презрительным взглядом. — Чего стоишь? Тебе говорю, отчаливай подобру-поздорову!
Несмотря на хороший рост, худощавый юноша выглядел по сравнению с подвыпившим соперником весьма неказисто, и все же Мгал был уверен, что силы их не столь неравны, как должно казаться сторонним наблюдателям, — они с Эмриком успели кое-чему обучить мальчишку, даже если не брать в расчет его колдовские способности.
— Шел бы ты отсюда с миром. Слышал ведь, что девушка от тебя не в восторге, — дружелюбно отозвался Гиль, осторожно отодвигая в сторону Китиану, пытавшуюся заслонить его от матроса.
— Да кто эту подстилку о чем-нибудь спрашивает? — ухмыляясь пророкотал тот, хищно шевеля короткими толстыми пальцами, украшавшими похожие на ляжки обычного человека руки. — Кто поманит, под того худоба и ляжет, а тебе придется, видно, задать взбучку!
— Не сильно ли сказано? — вкрадчиво поинтересовался Гиль, отталкивая Китиану подальше от очага.
— Чего?! Ах ты, краб-недоросток! — рявкнул матрос, протягивая к юноше растопыренные руки.
— Не трогай детей, Бемс! — окликнули задиру приятели из-за дальнего стола, но было уже поздно.
Жирная туша зависла над Гилем, и казалось, тому вот-вот придет безвременный конец. Китиана взвизгнула, юноша сделал неуловимое движение и оказался за спиной нападающего.
— Где ты, блоха сухопутная?! — взревел матрос, поводя по сторонам округлившимися от удивления глазами. — А-а-а!
Увидев Гиля, он прыгнул к нему, но юноша вновь «ушел в тень» и пнул не на шутку разъярившегося противника пониже спины. С яростным воплем тот влетел в очаг, обрушив в огонь вертела с жарившейся рыбой. Раздался жуткий вой, нервный смех Китианы, в волнении прижимавшей к груди стиснутые кулачки, и удивленный голос матроса из Манагара:
— А ведь я этого Бемса знаю! Это же дувианский пират с «Забияки»!
Шипя, фыркая и чудовищно сквернословя, Бемс, подняв облако пепла, выкарабкался из очага. Одежда его, прожженная во многих местах, дымилась, налитые кровью глаза рыскали в поисках Гиля, в руке зловеще посверкивал широкий тесак.
— Эй, хватит! Довольно! — закричал трактирщик из дальнего конца зала, не рискуя, однако, приближаться к обезумевшему от боли и гнева пирату.

— Да я его!..— Взмахнув тесаком, Бемс ринулся на оказавшегося наконец в поле его зрения Гиля. В воздухе что-то свистнуло, и тяжелый нож ударил матроса рукоятью в лоб. Бемс будто подкошенный рухнул на дощатый пол, нож, глухо звякнув, откатился в сторону. — Он убил Бемса! — завопил маленький темнолицый человечек и, выхватив стилет, кинулся на Гиля сзади, но, споткнувшись о подставленную Эмриком ногу, растянулся рядом с приятелем.
— Да их тут целая шайка! К оружию! Сто островов! Сто островов! — недружно заорало с полдюжины глоток.
Мгал, внимательно следивший не только за Гилем, но и за матросами, подошедшими полюбоваться схваткой, ударом ноги отшвырнул бросившегося на Эмрика верзилу, опрокинул на его товарищей стол и, ухватив длинную лавку за ножки, взмахнул ею, заставив остальных обнаживших тесаки пиратов попятиться.
— Молодцы, хорошо дерутся! — громко одобрил действия друзей рослый широкоплечий мужчина, на загорелом лице которого выделялись холодные светло-голубые глаза и, желтые обвисшие усы. Прислонившись спиной к стене и скрестив руки на груди, он, казалось, единственный в таверне не был обеспокоен вспыхнувшей схваткой.
Слова голубоглазого подзадорили отступивших было пиратов, и те с грозным ревом обрушились на Мгала и его спутников. Гиль, все ещё не воспринимавший происходящее всерьез, уклонился от тесака одного матроса, нанес короткий удар в живот другому и, вскочив на стол, заплясал между кружек и мисок, ловко уворачиваясь от тянувшихся к нему со всех сторон рук. Эмрик швырнул патлатого желтолицего юношу в маленькое оконце с такой силой, что прикрывавшая его толстая деревянная решетка треснула, и, выхватив меч, сделал два стремительных выпада, исторгнувших из груди нападавших болезненные стоны. Северянин обрушил скамью на подступивших к нему пиратов и тоже обнажил меч, с тревогой оглядывая поле боя. Отступать было некуда: двери, ведущие в кухню и на улицу, равно как и лестница на второй этаж, находились в противоположном конце зала, а сквозь оконные решетки не пролез бы и ребенок.
Отбивая атаки пиратов, Мгал судорожно соображал, как бы им выпутаться из этой столь несвоевременно завязавшейся драки, которая помешала ему найти способ договориться с «гражданами ста островов», когда неожиданно до него донеслись слова Эмрика, выкрикнутые на языке юргов:
— Вызови их капитана на бой, иначе нам не выстоять!
— Вот он, выход, — понял северянин и, перекрывая лязг оружия, рявкнул: — Эй, вы, морские крысы! Я ищу вашего предводителя! Мне нужен капитан «Забияки»!
Пираты ослабили натиск, двое или трое обернулись в сторону привалившегося к стене голубоглазого, и тот коротко бросил:
— Зачем?
— Чтобы переплыть Жемчужное море и добраться до сокровищницы Маронды! — ответил Мгал. Это был рискованный шаг, но почему бы дувианцам не узнать о кристалле, раз уж за ним и так охотятся Белые Братья, а возможно, и Черные Маги.
— Без ключа плыть к сокровищнице нет смысла! — возразил голубоглазый, делая в то же время знак пиратам опустить оружие.
— У меня есть ключ. Я завладел кристаллом Калиместиара…
Закончить свою речь северянин не успел. С улицы раздался пронзительный свист, истошный крик, и в зал через обе двери полезли вооруженные алебардами сагрские гвардейцы.
Мигом оценив обстановку, пираты устремились к окнам, намереваясь высадить решетки. Заменявшие стекла рыбьи пузыри были изодраны в клочья, и по залу разнесся стон разочарования — таверна была окружена лучниками Гигаура Харголида, считавшимися непревзойденными мастерами своего дела.
Гвардейцы прочесали всё злачные места Сагры, районы порта и складов. Патрульные галеры устроили большую чистку побережья, гавани и устья Гатианы, в результате чего городская тюрьма оказалась переполненной и задержанных пришлось поместить в подвалах казначейства и таможенных складах. За время, прошедшее между получением Владыки Сагры известия о перевороте в Манагаре и общегородской облавой, люди Гигаура успели многое сделать, и задуманная им операция прошла без сучка и задоринки. Чиновники, назначенные для сортировки заключенных, Работали денно и нощно. Всех принадлежавших к Белому Братству, сочувствующих и просто посещавших Дом Белых Братьев перевели в городскую тюрьму, расположенную посреди острова. Унгиров, подозреваемых в злоумышлениях против Владыки Сагры и схваченных заодно с Белыми Братьями, загнали в наскоро переоборудованные подвалы казначейства, окна которого смотрели на здание тюрьмы, что было удобно во всех отношениях. Дувианских же пиратов и всевозможное городское отребье, от которого, по мнению Гигаура, давно пора было очистить Сагру, запихали в просторные таможенные пакгаузы, оказавшиеся набитыми так плотно, что поначалу узникам приходилось спать тесно прижавшись друг к другу. Впрочем, заботиться об их удобствах никто и не собирался — чем больше народу помрет, тем меньше возни с перевозкой, затраты на которую предполагалось покрыть деньгами, вырученными от продажи заключенных на рынках Чилара, Шима и Магарасы.
Два дня, проведенные в переполненном пакгаузе, до погрузки на галеры и торговые суда первой партии узников показались Гилю сплошным кошмаром. Многие его товарищи по несчастью были ранены — ни пиратам, ни пойманным с поличным контрабандистам не было расчета сдаваться блюстителям порядка, — и юноша, памятуя наставления Горбии, делал все возможное, чтобы облегчить их страдания. Мгал и Эмрик, безропотно сложившие оружие при появлении гвардейцев в таверне и потому отделавшиеся синяками и царапинами, не слишком полагались на благоразумие и благодарность пациентов своего чернокожего друга и поначалу не столько помогали ему, сколько следили за тем, чтобы доведенный до отчаяния и помутнения рассудка раненый не ткнул Гиля припрятанным в лохмотьях обломком ножа.
Опасения их оказались напрасными, а сильные руки и опыт, приобретенный за годы странствий, пришлись весьма кстати и способствовали успешному лечению, так что, когда первая партия узников была уведена и в пакгаузе стало возможно вздохнуть полной грудью, оставшиеся признали Гиля лучшим лекарем Сагры и всего побережья. Не имея под рукой ни нужных трав, ни снадобий, обладавший даром целителя юноша трудился не покладая рук и к концу дня замертво валился на грязный пол. Сперва на голые доски, а затем, когда старания его стали приносить ощутимые результаты, — на горку вшивых тряпок, которые накидали для своего лекаря оборванцы, пристрастно следившие за работой юноши и сумевшие по достоинству оценить её. Опухоли под его руками рассасывались, жар спадал, раны переставали гноиться и зарубцовывались, кости начинали срастаться, и, хотя сам Гиль на шестой день заключения напоминал обтянутый кожей скелет, друзья видели, что он доволен результатами своих трудов. В пакгаузе никто не умер, и, несмотря на заверения юноши, скромно утверждавшего, что его заслуги тут нет — тяжелораненых гвардейцы добивали на месте, — раны Дижоля, капитана «Забияки», и дюжины других узников без должного ухода вполне могли стоить им жизни. К счастью, дела их шли на поправку, и пираты, с которыми Мгал и Эмрик быстро сошлись, видя, что капитан, перестав бредить, смотрит на мир осмысленными глазами, воспрянули духом. Они то распевали песни — от грозно рокочущих: «Корабли, во время шторма бойтесь берегов», до плясовых: «Юнга так всадил стряпухе, что таверна затряслась»; то травили бесконечные морские байки, в которых ложь от правды порой переставал отличать и сам рассказчик; то строили планы побега, невыполнимость которых, казалось, нисколько не смущала ни сочинителей их, ни слушателей.
Эмрик, охотно поддерживавший любой разговор, понемногу начал осваивать почти забытый в Краю Дивных городов, но все ещё достаточно распространенный среди жителей побережья язык древнего государства Уберту, которому Менгер в свое время обучил Мгала. Северянин же, когда не был нужен Гилю, предпочитал слушать лаконичные рассказы капитана «Забияки». Пропоротый алебардой бок Дижоля заживал медленно, но, выходя из сонного забытья, голубоглазый пират толково отвечал на вопросы Мгала и, рассказывая о странах, где ему довелось побывать, описывал лишь то, чему сам был свидетелем. А повидал он немало, хотя едва ли был многим старше северянина.
— Дальше всего от этих мест я оказался, когда шторм пригнал «Марсаньету» к берегам Мью-Марена. 06 этом огромном острове, лежащем на юго-западе Жемчужного моря, на краю архипелага Намба-Боту, рассказывают много странного и страшного. В любой таверне можно услышать истории о населяющих его людях-пауках, выкованных из железа глегах, хрустальных шарах, размером превышающих хижину, и вечно бьющих из расщелин скал струях огня. — Дижоль зашевелился, пытаясь устроиться поудобнее, и Бемс, столь своевременно лишенный Гилем возможности поучаствовать в сражении с гвардейцами Гигаура, приподняв своего капитана за плечи, заботливо поднес к его губам наполненный водой осколок кувшина.
— Тебе бы лучше полежать молча, — недовольно проворчал он. — Или, по крайней мере, рассказывать о чем-то более веселом, чем последнее плавание Фальяра.
— Люди до сих пор не могут смириться с тем, что мы не увидели на Мью-Марене никаких чудес, — слабо улыбнулся голубоглазый пират. — Они любят сказки, особенно страшные, и охотнее всего слушают тех, кто умеет складно врать. Но ты спросил, и я рассказываю о том, что видел собственными глазами. На восточном побережье Мыо-Ма-рена нет ничего, кроме голых скал — оплавленных, будто покрытых черной глазурью, утесов. И ни кустика, ни травинки, ни ручейка.
Мы плыли вдоль осТрова четыре дня, питаясь выловленной рыбой, которая была совсем не похожа на здешнюю, пили дождевую воду, собранную с натянутой над палубой парусины, и ждали невиданных чудес и смерти-избавительницы. Но Мью-Марен утаил от нас свои диковины, а смерть заявила о своих правах на команду «Марсаньеты» позднее, когда нам начало казаться, что все испытания уже позади… — Холодные глаза Дижоля уперлись в потолок пакгауза. — Оставив Мью-Марен за кормой, мы плыли на север день, ночь, ещё день и еще, пока не увидели землю, на которой росла трава и паслись дикие тонги. Мы причалили и долго не могли поверить, что спаслись. А потом Фальяр повел «Мар-саньету» вдоль берега на северо-восток, где, по нашим расчетам, находился Глабиш, купцы которого изредка появляются в Шиме. Плавание в незнакомых водах, изобиловавших мелями и рифами, оказалось нелегким, сезон штормов был в разгаре, но мы все же добрались до Глабиша, а потом и до Шима. Штормы прекратились, но, когда мы достигли Шима, товарищи мои стали умирать один за другим от страшной болезни. Они сходили с ума от сжигающего их внутреннего жара, ссыхались, подобно вяленой рыбе, словно злой дух высасывал из них жизненные соки, а знахари, лекари и шаманы ничем не могли им помочь. Только пятеро из двадцати восьми моих спутников вернулись на Дувиан. И дети, родившиеся у троих из нас, были похожи на мерзких жаб…
Вот таким было мое самое дальнее плавание, таким мы увидели «чудесный» остров Мью-Марен.— Дижоль смолк и, прикрыв глаза, прислушался к неспешному повествованию старого Фипа.
— …Тогда Касандир превратился в огромную птицу, ударил Ахахиба железным клювом, и из змеиного тела полилась ядовитая кровь. Она отравляла все вокруг, и Касандир, не желая гибели всего живого, ухватил извивающегося Ахахиба своими железными когтями и понес через море. На краю мира он бросил его на острые вершины скал далекой земли Намба-Боту, и так громаден был змей Ахахиб, что земля от его тяжести ушла под воду. Из Великого Внешнего моря остались торчать лишь верхушки самых высоких гор, которые называют теперь островами архипелага Намба-Боту. Но змей Ахахиб не умер…
— Опять врет старик, — пробормотал Дижоль, не открывая глаз. — Сколько бы ни рассказывали ему очевидцы о настоящих вишу, единорогах и отмельных глегах, он все равно будет врать и придумывать их по своему разумению. Он перевирает даже то, что видел сам, как будто у него глаза по-другому устроены!
— Но зато рассказывает — заслушаешься! — ввернул Номбер — высокий сухощавый пират с раздвоенным, словно рассеченным ударом меча, подбородком.
— А кстати, ты видел морских вишу — человекорыб? — спросил Мгал у Дижоля. — Говорят, они так красиво поют, резвясь на волнах звездными ночами, что моряки, заслушавшись их, кидаются за борт и тонут, не успев прийти в себя.
— Фипа послушай, он ещё и не такое скажет! По-настоящему красиво поют вовсе не вишу, а золотокожие жители Намба-Боту. Они так похожи на Китиану, что я думаю, кто-нибудь из её предков родился на архипелаге. Вот только кожа у тамошних жителей не белая, а золотистая от жаркого солнца и волосы выгоревшие, по цвету напоминают сплав золота с серебром…
— А вишу? Они тоже поют? — продолжал допытываться Мгал. Северянина, разумеется, интересовали золотокожие и сереброволосые обитатели далекого архипелага — описания их внешности живо напомнили ему людей, увиденных в Пророческой Сфере, — но все же» значительно больше занимали его морские вишу, небылицы о которых перевалили даже за Облачные горы.
— Да, вишу поют, — неохотно подтвердил Дижоль, — хотя это очень странное пение. Я слышал его однажды и не хотел бы услышать вновь. Оно похоже на бесконечный однообразный вой, при звуках которого человеку во всех подробностях вспоминаются самые скверные мгновения его жизни. Старики, заслышав вой плакалыциков-вишу, норовят броситься за борт, да и молодежь он достает до печенок.
— Отвратительное пение! — вмешался Номбер. — Да и твари премерзкие. Плакальщики — это не человекорыбы, а не люди и не рыбы. От одного их вида мурашки по телу бегут. Между прочим, зачарованных «чудесным пением» матросов они раздирают на куски и пожирают. Тоже зрелище не из приятных.
— Вот это-то и доказывает их человеческую природу, — заметил голубоглазый пират.
— Сегодня у тебя дурное настроение, с таким не скоро выздоровеешь! — упрекнул Бемс капитана. — Болит бок? Позвать нашего лекаря?
Верзила Бемс был одним из первых узников, над ожогами и синяками которого потрудился Гиль, сам же их и поставивший, и, надо отдать пирату должное, он не только не затаил на юношу зла, но, напротив, проникся к нему симпатией и уважением.
— Не тревожь его. Позови лучше Одержимого Хафа. Мне хочется задать ему пару вопросов. А ты, Номбер, проследи, чтобы нам не мешали.
— Это психу-то вопросы задать? — притворно изумился Бемс. — Капитан, ты бредишь! Неужели ты веришь болтовне этого несчастного калеки?
— Позови, позови! — настойчиво повторил Дижоль и, когда Бемс с Номбером отошли, повернул голову и устремил на Мгала проницательные, сияющие холодным голубым светом глаза. — Помнится, ты обмолвился, что у тебя есть ключ к сокровищнице Маронды. Но нам не дали договорить…
— У меня есть кристалл Калиместиара, однако твоих людей это, кажется, не очень интересует. Неужели опасности, подстерегающие тех, кто задумал пересечь Жемчужное море, столь велики, что перед ними меркнет привлекательность сокровищ Маронды? — спросил Мгал, пытаясь прочесть мысли собеседника на его лице, но глаза Дижоля были непроницаемы.
— Мои люди не расспрашивают тебя о ключе и сокровищнице потому, что я велел им помалкивать. Не к чему, чтобы весь пакгауз знал о твоем кристалле. А сокровища интересуют всех — пересечь море на таком славном суденышке, как «Забияка», не особенно сложно. Будь мы на свободе, я немедленно предложил бы тебе отправиться в путь. Но в настоящем положении остается только ждать, как повернутся события. Для этого я и просил позвать Одержимого Хафа. Кстати, кристалл свой ты успел надежно припрятать?
— Думаю, да, — коротко ответил Мгал.
Воспользовавшись схваткой, завязавшейся в таверне между пиратами и гвардейцами, он передал пояс с кристаллом Гилю, а тот успел сунуть его Китиане, наказав, чтобы та сберегала до их возвращения. Но уцелела ли сама Китиана? Сумела ли припрятать кристалл, не проболталась, ли, не надумала ли продать его, посчитав за диковинную безделушку? Гиль был уверен в девушке, как в самом себе, но уверенность эта свидетельствовала только о его влюбленности и не могла рассеять тревоги северянина.
— Надеюсь, ты сможешь отыскать припрятанный кристалл, и тогда мы обсудим, как нам добраться до сокровищ. Пока же я хочу знать, что тебе о них известно. Мне доводилось слышать, что последний Верховный Владыка Убер-ту спрятал в этом хранилище не золото и драгоценные камни, а знания древних, которые могут дать добравшимся до сокровищницы все, чего они только пожелают.
Бескровные губы Дижоля сложились в мечтательную улыбку, противоречившую по-прежнему холодному выражению глаз, и Мгал подумал, что капитан «Забияки» не так прост, как кажется, и лучше бы им иметь дело с обычным грабителем храмов. У него пропала всякая охота обсуждать содержимое сокровищницы Маронды, и он медлил с ответом, нетерпеливо поглядывая на приближавшегося Бемса, который подталкивал перед собой Одержимого Хафа.
Увидев его впервые, северянин содрогнулся — высокий, нескладный, с длинной, идущей ото лба к темени залысиной, он был слеп и к тому же не имел рук. Одержимого знала вся Сагра — более того, он был такой же достопримечательностью города, как цитадель на Белой скале, Каскад Харголидов или мосты, соединяющие остров с левым берегом. Известностью своей Хаф был обязан, во-первых, своим припадкам, во время которых он переставал что-либо соображать, а во-вторых, врожденному уродству, хотя, если разобраться, калек в Сагре, как и в других городах, пруд пруди: кого звери, рыбы или пресмыкающиеся объели, кого люди обкромсали. И жалели их, и гоняли, кто как свой характер проявлял. К Одержимому же отношение было особое — любой считал за честь накормить его и напоить, но далеко не от всех принимал он угощение. Объяснялось же это отношение, равно как и известность Хафа, тем, что боги, словно возмещая недоданные ему части тела, наградили его удивительной способностью провидеть грядущее.
В каждом городе, да что в городе, в любой деревеньке сыщется местный прорицатель, который, пошептав на воду, бросив гадальные камешки, кости или палочки, сделает более или менее верные предсказания. Вот только мало из них в конечном счете пользы извлечь можно. Предсказать погоду на завтра способен и знающий приметы человек. Урожайный или неурожайный выдастся год — тоже. О том, удачная ли торговля будет в соседнем городе, лучше расспросить караванщиков, хотя и предсказатель может в крайнем случае сгодиться. А вот предупреждение об ударе, скажем, ножом в пьяной драке — чего, собственно, от него и ждут, — о внезапном шторме — вовек не услышишь. То есть скажет он, например, что грядет беда, но ведь из малых и крупных бед жизнь человеческая и складывается: удача или везение в ней — явление редкое. А как к предстоящей беде готовиться, чего ждать? Что кошель срежут или дочь в рабство угонят? И то и другое беда. А если в кошеле — последние сбережения, а дочь — дрянь изрядная? Вот и получается, что пользы от такого пророчества — как от дохлого тонга. К тому же большинство доморощенных гадателей-предсказателей ещё и во времени путаются. Спросят его про шторм, он и отвечает: да, мол, ожидать надобно — разразится. А через пять дней или пятнадцать — про то молчок.
В отличие от этих горе-пророков, предсказания Одержимого Хафа были достаточно определенны и сбывались всегда. Случалось, конечно, понимали их превратно, случалось, отмалчивался Одержимый — не из корысти или страха, а потому, что стих такой находил. Но если уж говорил он кому невнятным своим, по-детски нетвердым голосом: «Не ходи завтра в море, назад не воротишься», можно было не сомневаться — так и станется.
Одно время унгиры сагрские стаей за Хафом ходили — ни у кого из них Одержимый жить не пожелал. Гигаур пытался к себе его залучить — не сумел. Силой на Белую скалу притащил — замолчал Хаф, будто язык у него отнялся, пришлось отпустить. Выпить Одержимый любил — это да, но птицей был вольной, за что и любили его сагр-цы, обращавшиеся к нему за пророчествами вне зависимости от веры своей. А некоторые, вроде Бемса, ещё и побаивались.
— И тебя гвардейцы схватили, не помиловали? Чем же ты им не угодил? — приподняв голову, обратился Дижоль к доставленному Бемсом провидцу. — Видно, много знаешь, многим пророчествами своими насолил. Ну раз уж приравняли тебя к нам, скажи, скоро ли мы отсюда выберемся? И еще… — Капитан «Забияки», помедлив, продолжал, чуть понизив голос: — Что ждет меня в будущем?
Он потянул слепца за пузырящуюся штанину, и тот, дернув плечом, чтобы освободиться от сопевшего за спиной Бемса, присел на корточки подле раненого.

— Положи мне руку на лоб, — слабым, ломким голосом велел Хаф.
Дижоль приложил к морщинистому лбу провидца свою широкую мозолистую ладонь. Одержимый вздрогнул, лицо его напряглось, и Мгалу почудилось, что с рождения невидящие глаза вот-вот откроются и блеснут нездешней силой из-под неподъемных век.
— Мы уйдем отсюда этой ночью, но у тебя нет будущего. Ты не доживешь до рассвета. Больше мне нечего тебе сказать. Прости.
Дижоль глухо зарычал, кулаки его сжались. Бемс тихо ахнул.
— Жаль. В планы мои не входило так скоро покидать этот мир. И все же, даже если ты прав, нам ещё есть о чем поговорить. Мне небезразлична судьба моих людей, и я хочу знать, что станет с «Забиякой», — овладев собой, сказал Дижоль глухим, напряженным голосом.
— Судьба корабля зависит от капитана, и я не могу её предсказать. Что касается твоих людей, то у каждого из них свой путь. Пусть подходят ко мне по очереди, если ты действительно желаешь, чтобы я сказал, что ждет каждого из них. Но захотят ли они, да и нужно ли это тебе…
— Не нужно! — прервал Хафа Дижоль. — Ты прав, мне незачем это знать. Те, кто интересуется своим будущим, обратятся к тебе сами. Скажи мне последнее: доберется ли этот северянин до… своей цели? Мгал, положи ему руку на лоб!
Северянин не стремился услышать предсказание — увиденное в Пророческой Сфере не облегчило его жизнь, а скорее усложнило её. Но, не желая спорить с Дижолем, он, пожав плечами, положил ладонь на лоб Хафа.
Слепой некоторое время сидел неподвижно, потом кашлянул и все тем же ломким голосом возвестил:
— Существует закон пути: ты придешь туда, куда ведет выбранная тобой дорога. И ты — придешь. Путь окажется длиннее, чем тебе представляется, но это не важно — ты ведь уже догадываешься, что Дорога дорог не имеет конца?
— Догадываюсь, — подтвердил Мгал, не особенно вдумываясь в слова Одержимого. Несмотря на все славословия, которые рассыпали сагрцы в адрес Хафа, он не ожидал услышать от него ничего вразумительного.
— Благодарю тебя, прорицатель, — задумчиво произнес Дижоль, не сводя глаз с северянина. — Бемс, позаботься, чтобы наши парни при случае дали Одержимому возможность вдоволь поплавать в лучшем пальмовом вине. Сам я, похоже, уже не смогу отблагодарить его за услугу.
— Я прослежу за этим, капитан, — пробормотал Бемс, увлекая Хафа за собой.
— Ты думаешь, этой ночью нам и правда удастся уйти отсюда? — спросил Мгал, провожая Одержимого недоверчивым взглядом.
— Хаф никогда не ошибается. Да я и без него знал, что надолго мы тут не задержимся. Гигаур никудышный рыбак, он пожадничал — лодка его недостаточно велика, чтобы вместить столь богатый улов. Впрочем, теперь это меня не волнует. — Капитан сделал нетерпеливый жест рукой, словно прося не донимать его всякими глупостями. — Раз птица судьбы уже отложила яйцо удачи, я помогу тебе высидеть его, а заодно позабочусь о своих людях. Если я не доживу до рассвета, передай моему помощнику на «Забияке» этот шнурок. Расскажи про сокровищницу Маронды и предсказания Хафа.
Дижоль вложил в руку Мгала кожаный шнурок, на котором было завязано три хитрых, не похожих друг на друга узла, и закрыл глаза, давая понять северянину, что устал от долгой беседы. Ночной мрак затопил улицы и площади Сагры, заглушил звуки, смазал очертания домов. Звезды, мерцавшие в вышине, и редкие масляные фонари, казалось, не рассеивали темноту, а ещё больше сгущали её, точно так же как тяжкая поступь гвардейских патрулей не нарушала, а подчеркивала тишину безлюдных улиц. Едва ли сам Гигаур, подготавливая грандиозную облаву, предполагал, что она так сильно изменит жизнь города и особенно его центральной, островной, части.
Шум здесь обычно не стихал даже ночью — двери веселых домов и таверн были открыты круглосуточно, чтобы у моряков хватило времени спустить деньги до того, как они снова уйдут в море. Темнота давала возможность одним унгирам, закрыв лавки и склады, отпраздновать в теплой • компании окончание делового дня, принесшего им новые барыши, а другим — заключить сделки, которым вреден солнечный свет. После облавы ночная жизнь Сагры замерла. Тяжелые засовы на дверях и глухие ставни на окнах закрывались сразу после захода солнца, заставляя часто посещавших Сагру купцов из других частей побережья недоуменно перешептываться, дивясь тому, как быстро остепенился и поскучнел веселый, безалаберный и гостеприимный прежде город.
Было в этом благонравии и чинности что-то противоестественное, напоминающее речи скопца, восхваляющего целомудрие и побуждавшее наиболее чутких приезжих, несмотря на близившийся сезон штормов, торопливо свернув дела, покидать город. Гигаура и его сподвижников, отделенных от острова протокой с поднятыми секциями мостов, не беспокоили эманации страха и ненависти, наводнившие Сагру; однако их, невзирая на дубленую шкуру и отсутствие привычки задумываться и прислушиваться к своим чувствам, отчетливо ощущали гвардейцы, совершавшие ночные обходы города. Беспокойство их день ото дня росло, ибо все чаще замечали они скользившие между домами тени, слышали предупреждающие пересвисты, ловили недобрые взгляды, брошенные на них из-за неплотно прикрытых ставен.
— Когда я прохожу мимо этих законопаченных подворотен, у меня начинает чесаться спина. Исключительно удобное место для молодца, задумавшего всадить кому-нибудь из нас стрелу под лопатку, — вглядываясь в черную щель между домами, пробормотал один из дюжины гвардейцев, поглубже нахлобучивая на голову шлем, отороченный кольчужной сеткой.
— Последнее время я тоже чувствую себя ходячей мишенью, — поддержал его другой.
— Кому вы нужны, чтобы тратить на вас стрелы? — пренебрежительно усмехнулся командир отряда, разглаживая пушистые седые усы. — Из-за угла принято стрелять в хадасов-военачальников, а не в таких, как мы. Если же кого дурные предчувствия замучили, чем ныть и на других тоску своими страхами нагонять, купил бы лучше надежную ис-фатейскую кольчугу. Или пластинчатый панцирь, сработанный в Шиме, такой как у меня. Очень прибавляет уверенности в себе.
— Доспехи у нас и так неплохие. Да ведь ни один панцирь или кольчуга от ловко пущенной стрелы не спасут, хороший удар боевого топора не выдержат, — возразил гвардеец с иссеченным шрамами лицом. — А город и верно на нарыв стал похож. Копится в нем что-то, зреет. Как прорвется, лопнет, не на кольчугу или панцирь — на быстроту ног надеяться придется. Сам ведь чуешь — сгущаются тучи, так доложил бы кому надо, может, хоть патрули бы усилили, — обратился он к командиру.
— Пойди доложи! — рараздраженно отозвался тот. — Кто меня слушать станет, если, кроме подозрений и предчувствий, мне и сказать нечего? Чем попусту болтать, смотрите-ка по сторонам в оба. Если хоть что-нибудь стоящее заметим, раскопаем, тогда…
Патруль свернул за угол, и тут же из растворившихся ворот мрачного приземистого здания вышел отряд по меньшей мере в две сотни копьеносцев, укрывавшихся, видимо, во внутреннем дворике. На темных одеждах и щитах их не было опознавательных значков, но если бы гвардейцы надумали вернуться, они бы легко догадались, что отряд состоит из людей захваченного во время облавы унгира Ларлиха. И это была далеко не единственная группа воинов, возникшая, словно по волшебству, на пустынных улицах центральной части Сагры. В то же время через пролив, отделявший остров от правого берега, одна за другой переправлялись лодки, битком набитые вооруженными людьми. К таможенному причалу подходили приземистые суденышки со спущенными парусами, принадлежавшие, судя по всему, «гражданам ста островов»,' а на внешнем рейде появились две биремы, сработанные на верфях Нинхуба. Одна из встреченных ими при подходе к Сагре патрульных галер уже пошла ко дну, вторая, полузатонувшая, пылала, подожженная капитаном, который решился на это последнее средство, чтобы предупредить Гигаура о вторжении.
Предупреждение, возможно, и сослужило бы добрую службу, если бы вслед за тонущей галерой не запылали одновременно три моста, соединяющие левый берег с островом. Охранявшие их гвардейцы были буквально истыканы стрелами, а поднятые секции мостов не позволили людям Харголида своевременно прийти им на помощь. Выкатив на мосты телеги с сеном и облив деревянные конструкции дегтем, нападавшие, не дожидаясь появления гвардейских отрядов, растворились в темноте, рассыпались по узким улочкам и, разбивая по дороге масляные светильники, устремились к пристани, где уже вовсю шла битва за обладание не успевшими выйти в море патрульными галерами.
Звон оружия и крики раненых подняли на ноги всех обитателей гавани, но тревога иноземных корабельщиков и ун-гиров оказалась напрасной — ни один купеческий корабль не был атакован. Более того, хорошо вооруженные люди, на щитах и шлемах которых не было никаких опознавательных знаков, заверили переполошившихся мореходов, что опасаться им нечего — бри в городе не затронут их, если они не будут покидать свои корабли и встревать в дела обитателей Сагры. Сказано это было вежливо, но достаточно категорично, и Гельфар — капитан «Посланца небес» — поторопился передать эти слова Чаг, успевшей вооружить людей, посланных с нею Нармом, и готовой немедленно броситься в бой.
— Значит, пока нам ничто не грозит? Прекрасно! — произнесла принцесса недовольным голосом. — Но я хотела бы ; знать: что здесь происходит? Пожары занялись по всему острову, и любые заверения в безопасности бессмысленны, пока ! мы не узнаем, кто тут кого режет.
— Госпожа Чаг, вас спрашивает какой-то незнакомец. Назваться он не пожелал, — доложил матрос, дежуривший на баке, и не успела принцесса ответить, как из-за спины его вынырнул закутанный в темный плащ мужчина, верхнюю часть лица которого прикрывали обвисшие поля поношенной шляпы.
— Кто вы?! — Чаг сделала шаг от борта и схватилась за эфес меча.
— Вы не узнали меня, принцесса? Я Лагашир, — проговорил незнакомец, приподнимая шляпу.
— А-а-а… — Чаг сделала пришедшему знак следовать за собой и скрылась в палубной надстройке. Каюта принцессы была единственным местом на корабле, где можно было говорить свободно, не опасаясь чужих ушей, и девушка полагала, что Лагашир оценит её предусмотрительность. Черный Маг, к которому она обратилась по рекомендации Нарма, чтобы тот помог ей разыскать Мгала, был не из тех людей, которые станут бегать по ночным улицам без особой на то причины.
— Вы, верно, желаете знать, что происходит в Сагре, и я могу просветить вас. Что же касается столь несвоевременного визита, то роли, к сожалению, поменялись и теперь уже мне необходима ваша помощь.
— Но следы северянина вам удалось разыскать?
— Да, мои люди выследили его. Он схвачен во время облавы и заперт в одном из таможенных пакгаузов. Нанятый мной человек не спускает с него глаз, однако сейчас добраться туда невозможно — на улицах города идут бои. Белые Братья подкупили Совет унгиров, и те подняли мятеж, чтобы избавиться от опеки Харголидов. Они сформировали отряды из своих слуг и охранников, привлекли сторонников тех, кого Гигаур столь неосмотрительно приказал схватить вместе с сочувствующими Белому Братству. Подкупили нищих, докеров, рыбаков и прочую голытьбу с правого берега, сговорились с дувианскими пиратами и этой ночью учинили большую резню, дабы освободить заключенных и подорвать власть Владыки Сагры, отрезав его от острова.
— Ах вот оно что… — протянула Чаг. — Чего же вы хотите от меня и как нам теперь добраться до кристалла?
— У меня были неплохие отношения с Гигауром, и приспешники Белого Братства не замедлили воспользоваться случаем, чтобы свести со мной счеты. Мой дом подожгли, мои слуги перебиты, а жизни угрожает опасность. Я хотел бы укрыться на вашем судне и, как только откроют гавань, отплыть из Сагры, — отвечал Лагашир, вытирая сажу и ис — парину с длинного бледного лица. Даже сейчас, усталый и перепачканный, он не утратил присущей ему обходительности и привлекательности, и сердце у Чаг тревожно сжалось.
— Разумеется, вы можете остаться здесь, раз вам угрожает опасность, но как «быть с похитителем кристалла? — вновь спросила принцесса. — Если ваши люди убиты, нам придется самим начинать поиски. Может быть, стоит отправиться к этому пакгаузу немедленно?
— Нет, нет, идти туда не следует, тем более что заключенных с минуты на минуту выпустят. Кое-кому из моих людей удалось избежать расправы, и мы будем своевременно извещены о том, куда двинется ваш обидчик, — пообещал Лагашир, устало опускаясь на лавку, и только тут Чаг заметила, что с плаща его на дощатый пол капает кровь. Когда ворота пакгауза распахнулись и заключенные ринулись на волю, Мгал и его друзья, следуя совету Дижоля, остались на месте, так же как и команда «Забияки», ожидая конца столпотворения. Дождавшись, пока последний узник покинет пакгауз, Номбер, Бемс и ещё двое пиратов подхватили своего капитана и вышли на улицу, под празднично сиявшие на темно-фиолетовом бархате небес низкие южные звезды. Эмрик с Гилем, как было условлено, устремились в направлении Свала, чтобы отыскать Китиану и пояс с кристаллом Калиместиара. Часть матросов последовала за ними, исполняя приказ Дижоля разузнать, что происходит в городе, а Мгал с дюжиной пиратов, шмыгнув в проулок, стал пробираться к укромному месту на правом берегу острова, где их должна была поджидать шлюпка с «Забияки», если судно вместе с другими кораблями «граждан ста островов» вошло в гавань Сагры.
Выйдя из пакгауза, северянин не мог отделаться от ощущения, что за ним следят. Два или три раза ему показалось, что между длинными складскими зданиями мелькал силуэт крадущегося человека, и, намереваясь разузнать, что же понадобилось соглядатаю от кучки оборванцев, Мгал замедлил шаг, а затем, выбрав удобный момент, затаился за углом бревенчатой постройки, в то время как матросы продолжали двигаться вперед. Ему не пришлось ждать долго: человек, следовавший за ними тенью, скользнул за кучу мусора, и северянин, совершив гигантский прыжок, обрушился на спину незнакомца. Тот, пав на землю, попытался выбраться из-под навалившегося тела, выхватил из-за пазухи длинный трехгранный стилет, однако сильный удар по затылку заставил его образумиться и выпустить оружие из рук.
Лицо поверженного противника оказалось незнакомым Мгалу, но разбираться было некогда, и, быстро располосовав куртку пленника, он связал ему руки и велел догонять скрывшихся из виду пиратов. Отличавшийся тщедушным сложением, незнакомец покорно затрусил вдоль склада, не желая испытать на себе ещё раз тяжесть руки северянина.
Пробежав между двумя приземистыми постройками, он свернул раз, другой и остановился, выжидающе глядя на Мгала. Три открывшихся перед ними проулка ничем не отличались друг от друга, и северянин замешкался, не зная, какой путь выбрать, но тут слева послышались возбужденные крики и яростный рев Бемса. Мгал толкнул пленника в спину и, не раздумывая, ринулся на звук голосов.
Ни Дижоль, ни его товарищи не ожидали, что, выбравшись на Крабью улицу, нос к носу столкнутся с отрядом гвардейцев, спешивших с окраины острова в центр. Встреча эта застала пиратов врасплох, и, естественно, им трудно было удовлетворительно ответить на вопрос седоусого командира патруля, кто они такие и что делают среди ночи на улицах Сагры. Столь же естественным было нежелание команды «Забияки» следовать за гвардейцами к только что покинутым ими таможенным пакгаузам, о чем Бемс весьма недвусмысленно уведомил блюстителей порядка. Выслушав его, гвардейцы сочли, что с формальностями покончено, и обнажили оружие.
Выскочив из проулка, Мгал увидел, что двое пиратов зарублены, а остальные залиты кровью и с трудом сдерживают натиск гвардейцев. Номбер, увернувшись от решившего разделаться с ним одним ударом противника, ухитрился завладеть его мечом и остервенело работал им, отбиваясь от трех насевших на него воинов. Бемс, получив колотую рану в руку, ударом чудовищного кулака оглушил нападавшего и тоже вооружился мечом. Высокий сухощавый пират, вцепившись в копье своего противника, был недалек от того, чтобы стать его хозяином, но другим морякам приходи — лось туго, и они бы давно обратились в бегство, если бы не Дижоль. Преодолев боль, капитан «Забияки» сумел подняться на ноги и доковылять до каменного забора, тянувшегося по левую сторону улицы, однако нечего было и надеяться, что он сумеет самостоятельно покинуть поле боя.
Мгновенно оценив обстановку, Мгал понял, что пираты не перебиты лишь благодаря потемкам и спасти их может только чудо. Издав боевой клич, он бросился на ближайшего гвардейца, размахивавшего тяжелой алебардой перед самым носом Фипа. Обернувшись к новому противнику, гвардеец, уверенный, что у северянина нет оружия, легкомысленно взмахнул алебардой, стремясь не столько поразить, сколько устрашить врага. Без труда уклонившись от широкого лезвия, со свистом рассекшего воздух перед его лицом, Мгал выхватил из лохмотьев стилет и метнул в противника. В искусстве этом он, несмотря на все старания, не мог сравниться ни с Эмриком, ни даже с Гилем, но цели его бросок достиг. Стилет оцарапал гвардейцу щеку и, что ещё важнее, вынудил сделать неверное движение, воспользовавшись которым северянин вырвал из его рук алебарду и обрушил на голову врага. Едва избежав удара второго гвардейца, он ткнул его в живот копьеподобным концом алебарды и, предоставив безоружным пиратам добивать раненых, поспешил к Дижолю.
Памятуя пророчества Одержимого Хафа, Мгал твердо решил, что, чем бы ни кончилась эта драка, капитан должен выйти из неё живым, однако путь ему преградил седоусый командир гвардейцев в тускло поблескивавшем в свете звезд панцире. Взмахнув алебардой, он заставил северянина попятиться. Похожие на ломтики дыни клинки скрестились, рассыпая снопы искр.
Седоусый был безусловно мастером своего дела, жало, венчавшее его алебарду, уже разорвало рубаху северянина на груди и оцарапало бедро, в то время как тот не сумел причинить противнику ни малейшего вреда. Алебарда — оружие, почти незнакомое на севере, — редко использовалась даже в Исфатее, и Мгал сознавал, что у него нет шансов выстоять против искусно владеющего ею гвардейца. Если он немедленно чего-нибудь не изобретет, песенка его будет спета…
Полукруглое, идеально отточенное лезвие блеснуло в опасной близости от лица северянина; он отшатнулся, но следующим ударом седоусый достал его. Вспышка боли обожгла лоб, левый глаз сам собой закрылся. «Дело плохо!» — пронеслось в голове Мгала, по спине побежали струйки пота, и тут пальцы, сжимавшие обмотанное узким ремешком древко, подсказали ему неожиданное решение. Перехватив алебарду за середину древка, он ощутил, как всплывают в памяти навыки боевого искусства дголей, привыкших драться заостренными с обоих концов палками, которые могут служить одновременно и копьями, и дубинами.
Вращая алебарду так, что оба конца её стали похожими на мельничные крылья, он, отступая и уворачиваясь от выпадов противника, освоился с балансировкой непривычного оружия и нанес два пробных удара, которые седоусый с легкостью парировал. Выждал, когда алебарда гвардейца пойдет вниз, и, прыгнув вверх и вперед, вонзил древко в смутно белевшее, расплывавшееся в розовом тумане лицо противника. Почувствовал, как оно разрывает рот, выбивает и крошит зубы… Голова воина дернулась, оружие мотнулось в сторону, и второй конец алебарды Мгала с хрустом вошел в горло гвардейца. Северянин отпрыгнул к стене, опасаясь последнего, нанесенного в агонии удара седоусого, и увидел распростертое на земле тело Дижоля, из которого торчал обломок копья.
Чувствуя, как наваливаются усталость и разочарование, как нарастает пульсирующая в левой части головы боль, Мгал почти равнодушно наблюдал за утихавшей схваткой, утратившей смысл после смерти предводителей. Ему было досадно, что Одержимый оказался прав, и ещё более досадно, что сбежал следивший за ними щуплый человечек, о котором он в пылу боя совершенно забыл.
— Ну хватит! Прекратите! Дижоль убит, а вам, любезные, не вредно знать, что гавань занята дувианскими пиратами! Таможенные пакгаузы открыты, узники выпущены на волю! — рявкнул он и с удивлением заметил, что звезды уже едва видны на посветлевшем небе.
Оказавшись на борту «Забияки», Мгал с недоумением оглядел толпу матросов и выступившую вперед, одетую в мужской костюм девушку, из-под алой повязки которой выбивались пряди коротко остриженных соломенного цвета волос. — Мне нужен помощник капитана, — повторил он, стараясь унять раздражение. Левая часть головы была словно пламенем охвачена, повязка, наскоро наложенная Фипом, пока они плыли в шлюпке, набухла от крови и не позволяла проверить, не повредил ли ему глаз седоусый гвардеец. Старый пират утверждал, что глаз цел, но собственные ощущения Мгала свидетельствовали об обратном. Больше всего ему хотелось выпить ещё одну кружку вина и завалиться спать, однако Бемс и Номбер не зря собрали этих людей на палубе…
— Я Оливетта, дочь капитана Фальяра, помощник капитана «Забияки», — глубоким, чуть хрипловатым голосом представилась девушка. — Бемс сказал, что у тебя есть что-то для меня от капитана Дижоля.
— Есть, — подтвердил Мгал, протягивая девушке кожаный шнурок, на котором были завязаны три хитрых узелка, и с изумлением увидел, как побледнело её лицо, как широко раскрылись глаза заглядывавших ей через плечо пиратов.
— Говорил ли тебе Дижоль, что значит это послание? — глухо спросила Оливетта, поднимая на северянина выразительные темно-карие глаза, в которых кроме страдания он» прочитал ещё и жгучую ненависть.
— Нет, но полагаю, оно советует команде «Забияки» доверять мне, — ответил Мгал, чувствуя, что голова его вот-вот треснет, как перезрелый орех.
— Это послание уведомляет нас о том, что Дижоль завещает свой корабль тебе. Он желает, чтобы ты стал его капитаном и вел этих людей туда, куда сочтешь нужным и куда они готовы будут последовать за тобой, — произнесла девушка дрожащим от негодования голосом, и Мгал готов был поклясться, что она хочет испепелить его взглядом.
— Мне приятно узнать, что Дижоль был обо мне столь высокого мнения, — осторожно сказал он, проведя языком по пересохшим губам. В голове вовсю громыхал набат. — Фип, если ты нацедишь мне ещё кружку какого-нибудь пойла, я буду перед тобой в неоплатном долгу, — обратился северянин к старому пирату, делавшему ему какие-то непонятные знаки.
Из уст девушки вырвался похожий на рычание звук, после чего она, очень внятно выговаривая слова, произнесла:
— Ты рано требуешь вина на этом корабле! Потому что, да будет тебе известно, я — жена Дижоля и владела этим судном вместе с ним! Мне принадлежит половийа «Забияки», и заруби это себе на чем угодно — я вовсе не намерена уступать его кому бы то ни было!
Мгал уцепился за поручень и с жадностью сделал глоток из поданной ему оловянной кружки внушительных размеров. Жена Дижоля — помощник капитана? Ну и чудеса!
— Да будет тебе известно, — продолжала между тем Оливетта, — что по закону ста островов компаньоны могут решить вопрос о разделе корабля двумя способами: в суде Совета Мореходов или в честном поединке. А коль скоро до Дувиана далеко и ты, как я вижу, не являешься хворым и убогим, нам незачем перепоручать свои дела другим, и мы можем, не сходя с места, наилучшим образом уладить их сами.
— Ты предлагаешь мне поединок? Ты хочешь, чтобы я дрался с тобой? — Мгал был изумлен до такой степени, что на миг забыл даже о раскалывающейся от боли голове. — Но я не дерусь с женщинами! И, кроме того, не претендую на вторую половину принадлежащего тебе корабля.
— Кристалл Калиместиара находится у северянина! Он собирается привести нас к сокровищнице Маронды!..— пронесся ропот по толпе пиратов.
— Так ты ещё и трус! — презрительно бросила Оливетта. — Боишься с оружием в руках отстаивать то, что принадлежит тебе по праву!
— В чем дело? Разъясни же мне наконец, что тут происходит и чего надобно от меня этой кровожадной девице, ведь я не покушаюсь на её добро? — спросил Мгал у Фипа, который, протиснувшись сквозь толпу, внезапно оказался поблизости.
— Дело в шнурке, я тебе потом все объясню. Главное, не вздумай отказываться от поединка, иначе наши парни разорвут тебя на клочки. Они желают, чтобы ты вел нас к сокровищнице Маронды! — торопливо промолвил старый пират громким шепотом.
— Долой поединок, Лив должна уважать волю покойника! За борт северянина! Пропади эта сокровищница пропадом! Аида грабить Сагру! Завещание капитана — закон!..— все громче и громче стали высказывать свои соображения «граждане ста островов».
— Погодите! Тут какое-то недоразумение! — воззвал Мгал к разуму возбужденных мореходов. — Я готов плыть с вами к сокровищнице Маронды, но вовсе не претендую на роль владельца судна или капитана! Пусть вторая половина «Забияки» тоже принадлежит вдове Дижоля! Я, кажется, не говорил, что хочу её присвоить, и не вижу причин для споров и поединков!
— Лив не жена Дижоля! Уйми эту девку и веди нас к сокровищнице! В Сагру! В Сагру! От добра добра не ищут!..— ревели пираты.
— Лживый язык! — прохрипела разъяренная девушка, надвигаясь на Мгала. — Ты использовал глупые сказки, чтобы одурачить Дижоля и всех остальных! Но из этого ничего не выйдет! «Забияке» незачем пересекать море! Где ключ от сокровищницы? Покажи его или берись за оружие!
— Ведьмин сок! Да разве ты знаешь, как он выглядит?! — потеряв терпение, громыхнул Мгал во весь голос, искренне жалея, что товарищи его ещё не вернулись из города. Эмрик наверняка придумал бы выход из положения, а Гиль утихомирил боль от нанесенной седоусым гвардейцем раны. — Если тебе нужны доказательства, спроси у Бемса и Номбера, они подтвердят, что шнурок этот Дижоль передал мне после того, как выслушал пророчество Одержимого Хафа.
— Плевать мне на Хафа и Бемса! «Забияка» — мой, и он не будет пересекать Жемчужное море в угоду твоим бредням! Граждане ста островов, вы слышали, я вызываю этого человека на поединок! Он может принять вызов или, отказавшись от своей доли, немедленно убираться с корабля!
— Не вздумай уступить! — предостерег северянина Фип, но тот лишь пожал плечами.
— Я не хочу и не буду драться с тобой. «Забияка» не единственный корабль, способный доставить меня к сокровищнице Маронды, — через силу промолвил Мгал и мертвой хваткой вцепился в поручень, чувствуя, что палуба уходит у него из-под ног. Какая досада! Все складывалось так хорошо, но не драться же ему с этой девчонкой, которая из-за смерти Дижоля, кажется, совсем сошла с ума.
— Назад! Остановите его! — послышались из толпы пиратов грозные выкрики, хотя северянин и не думал двигаться с места.— Он должен вести нас к сокровищнице!..
— Как же он поведет, если Лив его укокошит? Глядите, он ранен, на нем лица нет! — пытался Фип урезонить самых буйных, но его мало кто слушал.
— Пусть дерется по закону ста островов! — Пусть возьмет Лив по завещанию Дижоля и ведет нас к сокровищам без всякого поединка!
— Пусть убирается, а мы повеселимся в Сагре!
— Поединок, все решит поединок!..
Гвалт продолжался, однако Мгал уже понял, что вопрос решен и, что бы он теперь ни говорил и ни делал, от поединка ему не отвертеться. Пираты уважали свой закон и готовы были заставить уважать его кого угодно.
После споров и пререканий, во время которых о северянине, казалось, совершенно забыли, часть палубы вокруг мачты была очищена от людей, столпившихся на корме и баке небольшого суденышка. Исчезнувшая куда-то Лив вновь появилась, держа в руках длинный узкий меч и маленький круглый щит. Волосы её были заправлены под кожаный шлем, а тело прикрывал кожаный панцирь с медными пластинами на груди, сверкавшими в лучах утреннего солнца не хуже золотых.
Бемс принес Мгалу его алебарду, и северянин, занятый больше мучительно болевшей раной, чем мыслями о предстоящем поединке, в неизбежность которого он все ещё не мог поверить, вынужден был признать наконец, что выбора у него нет. Хочешь не хочешь, придется скрестить оружие с этой девчонкой, иначе она просто прирежет его на месте. В том, что именно так Лив и поступит, северянин перестал сомневаться, бросив взгляд на упругую походку девушки и встретившись с её горящими, как раскаленные угли, глазами.
— Место готово, бойцы тоже, мешкать нечего! — громко провозгласил Фип. — По закону ста островов повторяю условия поединка. Противники сражаются, пока один из них не признает себя побежденным…
— Если ты сдашься, матросы прикончат тебя, решив, что тебе пришла охота улизнуть от нас и унести с собой ключ от сокровищницы, — торопливо вставил Бемс, поправляя на Мгале пояс, за который был заткнут стилет.
— …после чего победивший становится владельцем «Забияки» и капитаном корабля.
— Лив шутить не намерена и мечом владеет виртуозно. Она стремительна, как змея, и вынослива, как тонг, так что старайся не затягивать бой и покончить с ней как можно быстрее, — напутствовал Бемс северянина и отступил к борту. Тяжесть оружия заставила Мгала подобраться, а вкрадчивые движения Оливетты, ставшей вдруг удивительно похожей на учуявшего добычу хищника, укрепили сложившуюся уверенность в том, что предстоящий поединок потребует от него напряжения всех оставшихся сил. И все же убивать или калечить женщину, лишившуюся рассудка при известии о гибели мужа, ему очень не хотелось.
Приблизившись к северянину танцующей походкой, Лив, желая составить представление о мастерстве противника, сделала один за другим три выпада, на которые Мгал, следуя совету Бемса, ответил ударом, от которого щит девушки развалился на части, левая рука окрасилась кровью, а лицо исказила гримаса боли. Пираты приветствовали его удар громкими воплями, но, занятый боем, северянин не понял, какие чувства преобладают в толпе — возмущение или одобрение.
Первая неудача придала Лив осторожности, движения её стали ещё более плавными и быстрыми. Она скользила по палубе с грацией и стремительностью, созерцание которых в иной ситуации доставило бы Мгалу истинное наслаждение, однако теперь речь шла о жизни и смерти, и, с трудом парируя выпады сумасшедшей девицы, пытавшейся достать его своим мечом то справа, то слева, то сверху, то снизу, он мысленно согласился с Бемсом, признавая, что долго ему такой темп не выдержать. Дважды алебарда его со свистом проносилась на волосок от Лив, но та была начеку и, не пытаясь отражать сокрушительные удары, уклонялась, отскакивала, приседала и подпрыгивала, не испытывая, казалось, ни малейшего утомления. Подвижность её была столь удивительна, что северянин не решался повторить прием, использованный им против седоусого гвардейца, — малейшая оплошность могла стоить ему жизни, уж слишком близко оказывался порой кончик меча кровожадной вдовы.
Они кружили вокруг мачты, то сближаясь, то отдаляясь друг от друга, будто исполняя какой-то замысловатый танец, и чем дальше, тем определеннее становился его рисунок и характер избранных противниками приемов. Несмотря на то что меч Лив имел достаточную длину, с алебардой он сравниться не мог, и девушка стремилась перейти в ближний бой. Мгал же, стараясь использовать преимущества своего оружия, отступал, чтобы в ограниченном зрителями круге сохранить пространство для маневра: пока опыт прежних боев не подсказал ему приема, который должен был положить конец этому затянувшемуся кружению.
Пятясь от вездесущего, зловеще сиявшего на солнце узкого клинка, северянин почти уперся спиной в борт судна и, оказавшись на одной прямой с девушкой и высившейся за ней мачтой, обрушил на Оливетту град свирепых ударов, каждый из которых, достигни он цели, мог развалить её на две части. Это был непозволительный расход сил, поскольку девушка плавными, едва уловимыми движениями ускользала от широкого смертоносного лезвия, сберегая энергию для контратаки, и, вероятно, добилась бы успеха, если бы в последний момент алебарда Мгала, изменив траекторию в замысловатом финте, вместо того, чтобы обрушиться сверху, не устремилась своим жалом прямо ей в грудь. Отпрыгнув к мачте, Лив взмахнула мечом, целясь в открывшийся живот противника, но, запнувшись за канатный ящик, потеряла равновесие. Лишь мгновение понадобилось ей, чтобы выровняться и обрести устойчивость, но и этой крохотной заминки, на которую рассчитывал северянин, открываясь и провоцируя выпад, который мог оборвать нить его жизни, оказалось довольно опытному бойцу. Резким ударом алебарды он выбил меч из руки Лив и носком сапога отшвырнул его под ноги зрителям.
— Достаточно ли этого для завершения тяжбы? — хрипло спросил Мгал у напряженно следивших за ходом поединка пиратов.
— Берегись! — пронзительным старческим фальцетом крикнул Фип.
Северянин прыгнул в сторону, и длинное копье вонзилось в выбеленные солнцем и соленой водой доски палубы, на которых он только что стоял.
— Это Канг! — разом крикнули несколько моряков и устремились к высившейся на баке надстройке, однако увидеть метнувшего копье человека Мгалу было не суждено. Скользнув к северянину, Лив выхватила из-за его пояса стилет и ударила им противника в грудь. Мгновенная реакция спасла Мгала и на этот раз, заставив его отшатнуться, так что трехгранное лезвие, вместо того чтобы вонзиться в сердце, рассекло левое предплечье. Сокрушительный удар его кулака швырнул Лив на мачту. Врезавшись в загудевшее, как барабан, дерево, девушка мешком осела на палубу, а Мгал, чувствуя, что розовый туман ярости застилает ему глаза, делает расплывчатыми лица окружающих, громко спросил:
— Должен ли я ещё сломать кому-нибудь ребра или вышибить мозги, чтобы завещание Дижоля вступило в силу?
— Ты капитан! Ты единственный хозяин «Забияки»! Веди нас к сокровищнице!.. — дружно заорали пираты.
— Где человек, бросивший копье?
— Мы хотели схватить его, но он кинулся за борт,— доложил Номбер, а Фип добавил:
— Канг любил Оливетту.
— Клянусь Небесным Отцом, у меня нет сил разгадывать ваши загадки. Для этого ещё будет время, а пока принесите мне вина и отведите в тень! — велел северянин, ощущая, как затихший было набат с новой силой начинает грохотать под сводами черепа.
— Каюта Дижоля ждет тебя. Вино, перевязка, еда… А ну расступитесь, дорогу капитану Мгалу! — трубным голосом потребовал Бемс. — Ура капитану!
— …ра-ра-ра! — донеслось до Мгала, и он подумал, что, если бы у него не болели руки и не подкашивались ноги, он с удовольствием бы перекалечил этих недоделков Геньгу, из-за крика которых голова его непременно треснет.

Глава третья
БАТИГАР

Из всех стоявших в чиларской гавани кораблей «Счастливчик» был самым дряхлым и обшарпанным, и, разумеется, именно он-то и отходил в Сагру прежде других. Капитан Тегай, мельком взглянув на Батигар, успевшую коротко остричь волосы и переодеться в мужскую одежду, ворчливо заявил, что может доставить пассажира в Сагру, но приятного путешествия не гарантирует. Так оно и оказалось — путь до Сагры Батигар никогда не назвала бы приятным, хотя в первые дни все шло сравнительно гладко.
Шестнадцать гребцов, рулевой и капитан составляли всю команду большого неуклюжего корабля, много лет перевозившего доски эрбука из Чилара на сагрские верфи, где их использовали для обшивки судов. Сагрские корабелы предпочитали делать кили кораблей из железного дерева или берра, на шпангоуты шла каменная яблоня или мгелла, а декоративные части вырезались из черного дерева, но для перевозки этой ценной древесины чиларские унгиры нанимали суда, заслуживавшие большего доверия и уважения, нежели «Счастливчик», справедливо полагая, что каков корабль, такова и команда. И надо признать, команда «Счастливчика» полностью соответствовала своему кораблю. Батигар редко доводилось встречать кого-нибудь из её членов трезвым, а уж если это и случалось, то как раз в те моменты, когда они прилагали все усилия, чтобы исправить столь досадное упущение и припасть к бочке с дешевым яблочным сидром.
В результате этого «Счастливчик» садился едва ли не на каждую встречную мель, застревал в каждой протоке, и девушку удивляли две вещи: во-первых, как Тегаю удавалось найти купцов, готовых доверить ему груз хотя бы и эрбуковых досок, а во-вторых, почему «Счастливчик» до сих пор не развалился на куски и не пошел ко дну? Поначалу удивляло её и присутствие на судне Мисаурэни — знатной госпожи из весьма известного в Чиларе рода ха-дасов, которую сопровождали два дюжих слуги, — но со временем эта загадка решилась очень просто. Мисаурэни, так же как и Батигар, необходимо было немедленно покинуть Чилар, и выбирать судно не приходилось. Столь поспешный отъезд был вызван тем, что братья этой юной и симпатичной госпожи намеревались продать её Торговцам людьми за то, что она, испытывая непреодолимое влечение к молодым людям, имела к тому же привычку делать своим возлюбленным дорогие подарки, чем нанесла, как с изумлением, негодованием и скорбью обнаружили родственники Мисаурэни за день до отплытия «Счастливчика» из Чилара, невосполнимый ущерб благосостоянию именитого семейства.
Узнав историю своей попутчицы, Батигар, с одной стороны, испытала чувство беспокойства — если за Мисаурэ-нью будет послана погоня, это может привлечь излишний интерес к ней самой. С другой стороны, миниатюрная черноволосая девица, предпочитавшая в солнечные дни перемещаться по судну в одних плетеных сандалиях, настоль — ко завладела вниманием всех плывущих на «Счастливчике», что Тегай перестал вспоминать о существовании Батигар сразу после получения платы за проезд, а остальные едва ли вообще заметили её присутствие на борту корабля.
Неприятным исключением явился один из слуг, а точнее, любовников Мисаурэни, круглолицый, коротко остриженный здоровяк по прозвищу Жбан. В первый же день плавания он не только разыскал дорогу к заветной бочке с сидром — сделать это было совсем не трудно, — но и догадался о секрете Батигар и в свободное от ублажения своей госпожи время повадился заигрывать с принцессой. Вежливо попросив Жбана оставить её в покое и обзаведясь двумя-тремя синяками, девушка вынуждена была, приставив к его животу позаимствованный у Чабы кинжал, пригрозить, что провертит в брюхе поклонника изрядную дыру, если тот не уймется и не будет держать язык за зубами. Непривычный к подобному обращению, Жбан поспешно ретировался, но, ловя на себе временами его похотливые взгляды, Батигар чувствовала, что этот мерзавец ещё доставит ей немало хлопот.
День за днем принцесса проводила на корме, где за штабелями досок её никто не мог видеть, любуясь открывавшимися ей видами, и потому первая заметила длинную приземистую лодку, в которой сидело десятка два одетых в живописные лохмотья мужчин весьма непривлекательной внешности. Вынырнув из-за островка, поросшего кустарниковыми пальмами с широкими мясистыми листьями мече-образной формы, достигавшими полутора локтей в ширину и четырех-пяти в длину, лодка, подгоняемая сильными ударами весел, устремилась за «Счастливчиком». Выражение лиц сидевших в ней людей показалось Батигар неприятным и даже зловещим, и, выглянув из-за штабеля, она окликнула клевавшего носом рулевого, указав ему на невесть откуда взявшуюся лодку.
— Тегай! Тегай! За нами гонятся речные пираты! — испуганно завопил рулевой, с которого при виде сидевших в лодке оборванцев мгновенно слетел и сон, и хмель.
Батигар кое-что слышала о пиратах, промышлявших на Голубой дороге, и потому, нащупав рукоять кинжала, стала пробираться на противоположный конец корабля, рассчитывая в случае необходимости спрыгнуть за борт и, вплавь добравшись до одного из множества островков, переждать там неизбежную схватку. Сражаться плечом к плечу с вечно пьяной командой «Счастливчика» ей совершенно не хотелось, да и не верила она, что полусонные гребцы могут оказать кому-либо хоть какое-то сопротивление.
Крик рулевого, как это ни странно, не произвел впечатления ни на Мисаурэнь, в весьма необычной позе занимавшейся между штабелями любовью с одним из слуг, ни на гребцов, лениво игравших на палубе пестрыми камешками в «чет-нечет». Тегай, правда покинув место впередсмотрящего, заковылял на корму, но выглядел он скорее недовольным и раздраженным, чем испуганным. Из всего этого принцесса заключила, что резни не будет, и, взобравшись на штабель эрбуковых досок, решила понаблюдать за тем, как станут развиваться события.
Лодка речных пиратов без труда догнала медленно плывший по течению «Счастливчик», и чернобородый верзила, бросив веревку с крюком, подтянул её к борту корабля.
— Привет, коротышка, принимай дорогих гостей! — крикнул он Тегаю как старому знакомцу.
Коренастый, покрытый трехдневной щетиной капитан проворчал в ответ что-то недружелюбное, но когда бородач протянул руку, помог ему взобраться на палубу. Следом за предводителем на корму судна перебралось ещё с десяток пиратов, все они были при оружии, но мечи свои, ножи и дубины пускать в ход, по-видимому, не собирались. Глядя на Тегая, успокоился и рулевой и, будучи, как и Бати-гар, новичком на корабле, во все глаза вытаращился на пиратов.
— Опять доски везешь? — проговорил бородач, презрительно оглядывая палубу. — Таможенную пошлину приготовил?
— Как обычно, за ближайшим штабелем, — буркнул капитан «Счастливчика», взмахом руки указывая пиратам проход вдоль борта.
— А должок?
— Придется подождать до следующего рейса. Не шибко хорошо в этом сезоне дела идут, — хмуро отозвался Тегай.

Предыдущая страница 13 Следующая страница


Полуденный мир 14

Приятели чернобрового, похоже, хорошо знали «Счастливчик», его команду и место, где капитан хранил предназначенную им «пошлину». Скрывшись за штабелем, они тут же появились с небольшим бочонком и двумя тяжелыми ящиками в руках.
— Ренс, на корабле есть пассажиры! — сообщил один из пиратов предводителю. — Очень даже смазливая девка!
— Пассажиры? — Ренс вопросительно взглянул на Тегая. — Сколько их и кто они?
— Госпожа из хадасов с двумя слугами и какой-то парень, — нехотя отвечал капитан. — Но это тебя не касается. Получил, о чем договаривались, и ступай с миром.
— Э, нет. С пассажиров тоже пошлину брать положено. Ну-ка позови их. Если они мне понравятся, я, так и быть, возьму их в счет уплаты долга. Ну, шевелись!
— Сходи за ними, — велел Тегай рулевому, заступая на его место.
Слушая этот разговор, Батигар поняла, почему в Чиларе и Сагре находятся купцы, готовые доверить свои товары Тегаю. Поняла она также, что участь пассажиров «Счастливчика» решена. Мисаурэнь, безусловно, лакомый во всех отношениях кусочек, и за слуг её Торговцы людьми, с которыми, вероятно, связаны речные пираты, сумели бы выручить хорошие деньги. Соображения эти молнией пронеслись в голове Батигар. У неё было два способа избежать плена: затаиться на штабеле и посмотреть, не забудет ли бородач о ней при виде Мисаурэни, или сразу пробраться на нос корабля и искать укрытия на одном из островков, которыми изобиловал этот участок реки.
Обычно Батигар предпочитала ожиданию действие, но на этот раз положение было серьезное, и, сознавая, как рискованно привлекать к себе внимание, она прильнула к эр-буковым доскам. Забыть о ней, конечно, не забудут, но и по всему кораблю, может статься, искать поленятся, а убежать на бак и прыгнуть в воду она всегда успеет.
Появление Мисаурэни в неизменных сандалиях со шнуровкой до колен и в полупрозрачном желтом платье, подчеркивавшем не только великолепие её густых черных волос, крупными локонами рассыпавшихся по плечам, но и все прелести соблазнительной фигуры, произвело на пиратов, как и ожидала Батигар, неизгладимое впечатление. Изумление и восторг, отразившиеся на их лицах при виде миниатюрной девушки, не поддавались описанию, а отвисшая челюсть Ренса свидетельствовала о том, что и он сталкивается с таким изяществом и непринужденностью впервые. — Кто желал видеть меня? — ласково разглядывая сгрудившихся на корме пиратов, поинтересовалась Мисаурэнь нежным голоском наивной двенадцатилетней девочки-простушки. В отличие от слуг, встревоженных и напуганных столь внезапно объявившейся на пустынной реке компанией, госпожу их она не смутила, а, пожалуй, даже позабавила.
— Мы э-э… хотели видеть пассажиров «Счастливчика», — неуверенно пробормотал Ренс, а Тегай придушенно хихикнул, наслаждаясь растерянностью предводителя пиратов.
— Пассажиры, которых вы хотели видеть, перед вами. Что же далее? — мило улыбаясь, спросила Мисаурэнь, и Батигар с удивлением поняла, что странная эта девица совершенно не боится речных пиратов, о которых, живя в Чиларе, не могла не слышать. Похоже, она даже рада их появлению, а смущение и неловкость чернобородого воспринимает как должное, ожидая от него и далее смешных и нелепых слов.
— Я… мы… э-э-э… Позволь пригласить тебя и твоих спутников в нашу лодку, — промямлил Ренс, привыкший к тому, что вид его вызывает панику и ужас у мужчин, не говоря уже о девицах. Пирата сбивало с толку, что эта обворожительная госпожа не прикидывается слабоумной и в то же время поведение её ничуть не похоже на то, как ведут себя в подобных ситуациях знатные дамы.
— В вашу лодку? — переспросила Мисаурэнь. — Но я не хочу. Я и мои слуги плывем в Сагру. Или вы имеете что-нибудь против?
— Ничего, госпожа. Разумеется, ты попадешь в Сагру… — мягким и каким-то неестественным голосом начал Ренс, но тут лицо его исказила судорога, на лбу выступили капли пота, и, взмахнув рукой, словно желая убрать качающуюся перед глазами паутину, он злобно процедил: — Ты попадешь в Сагру, но только после того, как с тобой позабавится вся моя шайка, а Торговцы людьми заплатят кругленькую сумму! Хватит болтать, прыгай в лодку!
Он сделал шаг вперед, намереваясь схватить Мисаурэнь за плечо, и застыл, не закончив движения.
— Я сама позабавилась бы кое с кем из вас, да уж больно вы грязные, даром что рядом с рекой живете, — проворковала девушка и голосом, в котором зазвенела сталь, приказала: — Стань псом, песье отродье! Стань псом и гони свою стаю прочь!
Рухнув на четвереньки, Ренс взвыл совершенно по-звериному и вонзил зубы в ногу ближайшего пирата. Тот с воплем шарахнулся в сторону, а Ренс с леденящим душу воем бросился на другого члена своей шайки.
— Ведьма! — истошно заорал один из пиратов, и крик этот тут же был подхвачен другими. Оборванцы подались к борту. Кто-то недолго думая прыгнул в лодку, остальные, пятясь, схватились за оружие. Удар дубиной уложил Ренса на месте, когда тот попытался укусить очередного пирата, но, даже прервавшись, вой его продолжал звучать в ушах потрясенной Батигар.
— Быстрее! Поторопитесь, иначе мне придется умертвить двух-трех самых неповоротливых! — покрикивала Мисаурэнь, наступая на поспешно прыгавших в лодку пиратов. — Да не забудьте здесь своего дохляка!
Видя, что последние слова её остались без внимания и никто из пиратов не рискует прикоснуться к оглушенному предводителю, ведьма обернулась к своим слугам:
— Бросьте эту падаль в лодку, а если случайно промахнетесь, не велика беда — одним мерзавцем станет на свете меньше.
Слуги, напуганные происходящим едва ли не больше пиратов, подхватили Ренса за руки и за ноги и швырнули за борт, при этом вид у них был такой, будто и сами они готовы , последовать за ним, лишь бы не оставаться на одном судне с ведьмой.
— Стоять! Вы ещё будете мне нужны. Тегай, иди к рулю и не трясись, а то я сделаю так, что ты всю жизнь будешь блевать от одного запаха своего вонючего сидра! Где рулевой? А ну живо разыщите его и прекратите дрожать, никто на ваши жалкие души не позарится.
Мисаурэнь тихо рассмеялась, глядя на пиратов, которые в спешке не потрудились даже отцепить крюк от фальшборта, а попросту, перерезав веревку, оттолкнулись от корабля. Из-за того, что все они, стремясь быть подальше от зачарованного Ренса, подались на корму, лодка едва не перевернулась, но никто этого не заметил.
— Клянусь Двуполой Ульмей, — промолвила девушка, отсмеявшись, — история забавная, но сильно усложнит мне жизнь. От Жбана с Протом и раньше было мало пользы, а теперь и вовсе ждать нечего. Любопытно было бы взглянуть на четвертого пассажира, может, он на что сгодится? Где ты его прячешь, Тегай?
При этих словах Мисаурэни Батигар втянула голову в плечи и тихо отползла от края штабеля, подумав, что зря не прыгнула за борт и не подождала на каком-нибудь островке следующий корабль, идущий в Сагру.
Помощник капитана биремы выслушал пароль-приветствие, подержал на ладони серебряную звезду доверия и, смирясь с неизбежным, велел матросам отвести одноглазого к мастеру Толеро. По закону он обязан был сделать это, однако, если дело окажется пустяковым, сутки не смыкавший глаз Толеро, и в мирное время не отличавшийся мягкостью, не преминет учинить своему подопечному разнос, ядовито заметив для начала, что соблюдение всевозможных формальностей не является единственной добродетелью, способной украсить офицера его корабля. Если же дело действительно серьезное… Но думать об этом помощнику капитана не хотелось, поскольку столкновение с патрульными галерами стоило жизни каждому третьему из команды «Нортона», едва успевшей оправиться после жестокого шторма, который сильно потрепал только что сошедший со стапелей корабль. Сейчас им прежде всего надо заняться ремонтом и пополнить убыль команды, иначе, если события в Сагре будут развиваться в нежелательном направлении, они не дойдут даже до Манагара.
Следуя за матросами по катастроме — платформе, идущей посреди судна над местами для гребцов верхнего яруса, — Заруг в первый раз с момента прибытия в Сагру почувствовал, что упорство его начинает приносить плоды. Кто-нибудь другой на его месте, обнаружив, что Дом Белых Братьев закрыт, а все сочувствующие им схвачены по распоряжению Владыки города, вероятно, счел бы в таких условиях поиски кристалла занятием безнадежным, но Заруг был слишком исполнителен и предприимчив, чтобы опустить руки. Слишком много сил затратил он на розыски проклятого северянина, чтобы признать себя побежденным. К тому же у него были деньги и портрет Мгала, а интуиция подсказывала, что положение в Сагре вот-вот должно изме — ниться — и так оно и случилось. Осталось лишь заручиться поддержкой мастера Толеро, и тогда…
Дремавший в изящном, казавшемся слишком хрупким для его крупного тела кресле капитан «Нортона», заслышав приближающиеся шаги, открыл глаза и устремил на Заруга прямой требовательный взгляд.
— Во имя Света и Единства! — произнес тот. Протянул капитану звезду доверия и, после того как Толеро убедился в её подлинности, письмо мастера Урогаля.
Сделав матросам знак удалиться, капитан внимательно изучил печати, сломал их и выдернул нить, которой было прошито письмо. Прочитал первые строчки и поднял глаза на Заруга.
— Оно предназначено мастеру Саньяти, но он арестован Гигауром, и я прошу вас ознакомиться с его содержанием. Дело, как вы убедитесь, серьезное и не терпит отлагательств, — сказал маг, заметив колебания мастера. Тот, молча кивнув, углубился в чтение.
Пользуясь возможностью, Заруг внимательно осмотрел капитана «Нортона». Прекрасно сложенный, лет пятидесяти, с сильно поседевшими волосами, он производил впечатление деятельного человека. Широкую грудь его облегал кожаный панцирь, покрытый искусным тиснением, у пояса висел украшенный драгоценными камнями кинжал, а на запястьях сияли массивные золотые браслеты. Чересчур массивные, чтобы быть просто украшениями, подумал Заруг. Скользнул взглядом по полосатому тенту, натянутому на корме судна, за которым голубели в лучах восходящего солнца пустынные воды Сагрското залива, и вынужден был признать, что организаторы мятежа поработали на славу: ни одна патрульная галера не вышла этой ночью из гавани, а те, что были в море, похоже, уже никогда не вернутся к родным берегам.
Когда до него дошла весть о появившихся в заливе би-ремах, он окончательно убедился, что мятеж затеян Белыми Братьями, и приложил все усилия, чтобы увидеть человека, который был бы в состоянии помочь ему поймать Мгала. И вот наконец он добрался до мастера Толеро, который, не будучи руководителем мятежников, без сомнения, пользовался среди них определенным влиянием и, главное, мог выделить ему необходимое количество воинов.
— Так чего же ты хочешь от меня? — спросил капитан «Нортона», складывая письмо и в свою очередь с интересом разглядывая Заруга. — В полдень торговые корабли начнут покидать гавань, и у меня не хватит людей, чтобы обыскать их. Да если бы даже и были, портить отношения с унгирами мне категорически запрещено.
— Я не прошу невозможного. Мастер Саньята располагал сетью соглядатаев, которые могли выследить похитителей кристалла. Вы этого сделать не в состоянии, и потому я надеюсь получить от вас охранную грамоту и небольшой отряд воинов, чтобы захватить северянина и его спутников.
— Ты можешь указать место, где он находится? — удивился капитан. — Тогда я немедленно выделю тебе два десятка меченосцев. Полагаю, арест нескольких человек не займет много времени?
— Мне известно место, где северянин должен появиться в течение этого дня. По моим сведениям, он был захвачен гвардейцами Гигаура во время облавы и скоро окажется на свободе. Двое нанятых мною людей дежурят в таверне, где его схватили, и мне сообщат, как только Мгал вернется в нее.
— Если он догадывается, что за ним следят, то они даром тратят время, — сухо заметил Толеро. — Из ста двадцати человек половину я уже отправил охранять протоку, и теперь у меня каждый оставшийся на счету. «Нортон» и «Манн» совершают, свое первое плавание и после шторма и сражений с галерами нуждаются в ремонте. Дав тебе два десятка воинов, я так оголю корабль, что он не сможет принять участие в бою, если какая-нибудь патрульная галера надумает вернуться в Сагру.
— Я прошу дать мне людей на сутки. К следующему утру они будут на борту «Нортона». Шансы захватить северянина огромны, а ради ключа к сокровищнице Маронды стоит рискнуть. Впрочем, при виде ваших великолепных бирем едва ли самый преданный Гигауру капитан осмелится ввести свою галеру в гавань, — уверенно ответил Заруг, решив, что малая толика лести дело не испортит.
— Где ты потерял глаз, подмастерье третьего цикла Заруг? — неожиданно жестко спросил Толеро, поднимаясь из кресла.
«Ага, в письме Урогаля есть кое-что и обо мне», — понял маг и, твердо взглянув в лицо капитана, оказавшегося одного с ним — немалого — роста, не задумываясь отчеканил:
— В Чиларских топях, через которые последовал за похитителем кристалла Калиместиара.
— Угу, — удовлетворенно промычал Толеро. Поднес к губам похожий на маленькую, замысловато завитую раковину свисток и издал пронзительную призывную трель. — Мой помощник даст тебе двадцать меченосцев, но к утру они должны вернуться на «Нортон».
— А охранная грамота? — напомнил Заруг, сердце которого готово было выскочить из груди.
— Ты получишь ее! — пообещал Толеро и, приблизив свое лицо к лицу Заруга, доверительно добавил: — Добудь кристалл, и, клянусь Светом, не позднее чем через тридцать дней ты ступишь на набережную Нинхуба. И поверь мне, в этом городе найдется немало славных домов, чьи хозяева сочтут за честь для себя принять единственного в Братстве одноглазого мастера.
Улыбка тронула криво сросшиеся губы Заруга, придав его лицу жутковатое выражение.
— Я сделал бы все возможное и невозможное, чтобы завладеть кристаллом и убить северянина, даже если бы меня ждал не Нинхуб, а смрадные ямы Гайи, — прошипел подмастерье третьего цикла и на шаг отступил от Т.олеро, чтобы подоспевший на зов свистка помощник капитана «Нортона» мог получить необходимые распоряжения.

День и ночь скользил «Счастливчик» по Голубой дороге, садился на мели, застревал в протоках, но вынужденные эти остановки вскоре перестали раздражать Батигар. Во-первых, они делали плавание не таким монотонным, а во-вторых, позволяли ненадолго сойти на берег и набрать диких ференг и ваньги, разнообразивших рацион Батигар и Мисаурэни, которым скоро прискучила стряпня гребцов, варивших по очереди на крохотной печурке густую, обильно приправленную душистыми травами похлебку, к которой подавались разогретые на пару лепешки из серо-бурой муки, запас которой казался неисчерпаемым.
Во время походов за фруктами девушки лучше узнали друг друга, и между ними установились едва ли не дружеские отношения, хотя, учитывая возникшую после первого знакомства взаимную неприязнь, предположить подобное было трудно. Мисаурэни достаточно было попристальней приглядеться к четвертому пассажиру, на которого прежде она не обращала ни малейшего внимания, чтобы раскусить нехитрый прием с переодеванием. Обнаружив, что симпатичный юноша является особой одного с нею пола, не способной удовлетворить её чаяния, она не могла скрыть досады и разочарования. Вид распутной девицы раздражал Батигар с первых же дней плавания, а узнав, что та ещё и ведьма, принцесса твердо решила держаться от неё подальше. Вместе с умением читать, писать и играть на шестиструнной фойле, скакать на коне, плавать и владеть мечом она была обучена приемам защиты от сглаза и порчи, знала десяток формул, оберегающих мозг от чужого воздействия, и не особенно боялась ведьмовских штучек, однако сила внушения Мисаурэни намного превосходила все то, с чем Батигар приходилось сталкиваться раньше, и принцесса не желала испытывать судьбу.
Сближение произошло совершенно случайно. Во время одной из вылазок за фруктами Батигар услышала пронзительный визг и крики смертельно испуганной Мисаурэни. Не колеблясь, девушка выхватила кинжал и стала пробираться между переплетенными лианами, поросшими изумрудным мхом стволами деревьев, туда, откуда раздавались призывы о помощи. Увидев вцепившуюся в волосы Мисаурэни перепончатокрылую тварь с ужасающей алой пастью, усеянной мелкими, похожими на иглы, зубами, она подумала, что ведьме грозит серьезная опасность, и, лишь встретившись взглядом с расширившимися от нестерпимого ужаса глазами певуна, осознала весь комизм положения. Ваньговый нетопырь — несмотря на внушающий оторопь облик, существо, питающееся исключительно фруктами, — мирно спал, как ему свойственно, вниз — головой, уцепившись коготками за ветку ваньгового дерева, когда Мисаурэнь случайно потревожила его, и он с перепугу вцепился в её роскошные локоны. Оба были в неописуемом ужасе, а визг девушки окончательно вывел певуна из равновесия, подвигнув сражаться и дорого продать свою жизнь.
— Не ори, сейчас я тебя освобожу! Ничего страшного не случилось, это же просто летучая мышь! — прикрикнула Батигар на верещавшую дурным голосом ведьму и принялась отцеплять от неё певуна. Дело это оказалось непростым и кончилось тем, что она вынуждена была отхватить кинжалом большой клок волос Мисаурэни, после чего та наконец смогла увидеть «напавшее» на неё чудище. Внешность его заставила её побледнеть, и она, верно, грохнулась бы в обморок, если бы принцесса не поспешила объяснить, что певун ничуть не опаснее курицы и высоко ценится за сладкозвучное пение, похожее одновременно на мяуканье и птичье чириканье.
— Избавь меня от этого кошмара! Прикончи его или убери куда-нибудь! Видеть эту тварь не могу! — взмолилась все ещё всхлипывавшая Мисаурэнь. Но Батигар пришло в голову, что совсем неплохо иметь собственного певуна, и, не слушая стонущую и ругающуюся ведьму, она, сняв куртку, накинула её на перепончатокрылое чудище, лапы которого оставались спутанными обрывками шелковистых волос.
Глядя, как ловко Батигар управляется с нетопырем, Мисаурэнь прониклась к девушке уважением, а так как скрывать чувства она не умела и не считала нужным, то, кончив ругаться, разразилась самыми горячими похвалами в адрес своей спасительницы. Принцесса была польщена и растрогана пылкими словами ведьмы, и таким образом лед отчуждения треснул. Батигар вынуждена была признать, что миниатюрная девица обладает, несмотря на множество недостатков, кое-какими достоинствами, а Мисаурэнь — что переодетая попутчица её — единственный человек на корабле, не испытывающий перед ней суеверного ужаса, — не виновата в том, что родилась девушкой.
Приглядываясь друг к другу, они, захватив с собой плененного певуна, двинулись к «Счастливчику», слово за словом разговорились и в следующий раз отправились на берег вместе. Вылазки за фруктами и кормление Чапы — так назвала Батигар певуна, ставшего любимцем всей команды, норовившей угостить его сидром, к которому тот, к разочарованию гребцов, оказался освершенно равнодушен, — сблизили девушек, и теперь они уже вдвоем расспрашивали проплывавших на встречных судах о Сагре. От них-то они и узнали про общегородскую облаву и разгром Дома Белых Братьев. Последнее известие обрадовало принцессу, и, не имея причин таиться от попутчицы, она рассказала ей о себе, о кристалле Калиместиара и Чаг, которую рассчитывала найти, зная название предоставленного Нармом в распоряжение её сестры корабля. Мисаурэнь тоже не скрывала своих планов: она решила бежать именно в Сагру потому, что один из тамошних хадасов, приезжавший в Чилар по делам, страстно влюбился в неё и настойчиво предлагал выйти за него замуж.
— Женить на себе этого красавчика я не стану, постоянный мужчина — это ж с тоски удавиться, но пожить у него и осмотреться — как раз то, что мне нужно, — делилась своими намерениями Мисаурэнь, лукаво посверкивая чер-нющими глазищами. Зная щепетильность Батигар, она не могла удержаться, чтобы не подразнить её. Особенно забавляло ведьму нежелание принцессы купаться на виду у гребцов, из-за чего ей приходилось париться и потеть все самое жаркое время дня, дожидаясь темноты, способной укрыть её наготу от нескромных взглядов.
Саму Мисаурэнь, разумеется, нисколько не смущало присутствие мужчин, и, резвясь голышом в прохладных волнах, она принимала самые соблазнительные и откровенные позы, от которых даже апатичные, ко всему равнодушные гребцы начинали выкатывать мутные глаза. Этим, однако, они и ограничивались — слабенькое яблочное вино, принятое в надлежащем количестве, оказывалось сильнее чар самой обворожительной из виденных ими на своем веку женщин. Что же касается слуг Мисаурэни, то они при виде своей госпожи прямо-таки менялись в лице, и пользы от них ведьме, как та и предрекала, не было никакой. Лишенная столь ценимых ею любовных утех, она временами становилась крайне раздражительной, и принцесса всерьез опасалась, что к концу плавания кое-кому на судне не поздоровится.
— Вонючие евнухи! Жалкие скопцы! От вида ваших постных рож у меня возникает желание разнести эту гнусную лохань в щепы, а вас бросить на корм речным крабам! — поносила она слуг, оставаясь прекрасной даже в гневе и давая принцессе повод в свою очередь от души повеселиться. Смех её, кстати, не вызывал, как можно было ожидать, вспышек ярости у ведьмы. Напротив, она немедленно утихала, на устах появлялась загадочная улыбка, в глазах вспыхивали огоньки, и вот от этой-то перемены её поведения принцесса чувствовала себя по-настоящему неуютно. Но ни поддразнивания, ни гнев и таинственные улыбки Мисаурэни, ни красота прибрежных ландшафтов не могли скрасить тягостную скуку нескончаемо долгих дней, становившихся тем жарче и невыносимее, чем дальше на юг продвигался «Счастливчик». Солнце палило все сильнее, ветра не было. Эрбуковые доски истекали смолой, людские тела — потом, и даже воды Гатианы нагревались так, что почти не приносили облегчения. Порой Батигар казалось, что плаванию этому не будет конца, и она завидовала гребцам, доводившим себя при помощи сидра до полного отупения.
— Не зря я те, девка, говорил, что плавание это приятности не доставит, — хрипел одуревший от жары Тегай. — Мало кто из нормальных людей отправляется в Сагру перед сезоном штормов. Торговля в это время замирает, а Вожатый Солнечного Диска опускает его так низко, что у слабосильных мозги размягчаются и начинают сочиться из ушей.
Батигар кивала, признавая, что недалек тот час, когда не только мозги её потекут из ушей, но и вся она истает от зноя, подобно свече. Устав завидовать Мисаурэни и гребцам, с наступлением жары раздевшимся и ходившим по раскаленной палубе в плетеных тапочках и крохотных набедренных повязках, принцесса избавилась сначала от сапог, затем от куртки и штанов и наконец осталась в одной белой, не доходившей до колен рубашке, кое-как стянутой ремнем с болтающимся на нем кинжалом, расстаться с которым она так и не решилась. Мало-помалу Тегай с гребцами поняли, что Батигар — переодетая девица, но это никак не повлияло на их отношение к ней, поскольку не имело никакого касательства к, очередному, выкаченному предусмотрительным капитаном на палубу и тут же уполовиненному бочонку с сидром.
Проблеск разума появился в глазах гребцов, лишь когда на берегах стали попадаться селения, свидетельствовавшие о близости моря. Заметно оживившийся Тегай нашел в себе силы обругать рулевого, который посадил «Счастливчика» на мель, и пассажиры, видя в случившемся хорошее предзнаменование, приободрились, а Жбан полез к капитану с расспросами: почему давно нет встречных кораблей?
— Ничего удивительного. В такой зной только умалишенный сядет на весла, — вяло отвечал Тегай. — Дней через пять ветер с залива подует, тогда река на улицу перед базаром сделается похожа, а нынче и рыба не плеснет, и травинка не шелохнется. Самая перед сезоном штормов мара-одурь.
— А далеко ли до Сагры? — задал Жбан прискучивший уже всем вопрос, ответ на который был заранее известен. — Сутки, — промолвил Тегай, с трудом ворочая языком. Еще целые сутки, думала Батигар, одергивая влажную от пота, липшую к телу рубашку и подсовывая чуть дышавшему, не меньше людей измученному зноем певуну сочные ваньги. Бедный Чапа уже не рвался с привязи, не пел, набив брюшко душистыми фруктами, а, забившись под сооруженный для него из старой мешковины навесик, тихо попискивал, жалуясь на растреклятую жару. Одни сутки, стучало в висках принцессы, пока она раскладывала на штабеле выстиранную одежду, поглядывая на уходившее за холмы солнце. Только сутки? — не могла поверить девушка, вылезая из неправдоподобно теплых вод Гатианы и укладываясь на вытертую циновку между двумя штабелями одуряюще пахших лесом эрбуковых досок.
Эта последняя ночь запомнилась ей больше всех других, проведенных на «Счастливчике». Сначала она никак не могла заснуть, а потом, задолго до рассвета и первых солнечных лучей, её разбудило осторожное прикосновение. Подняв голову, Батигар с удивлением увидела склонившегося над ней Жбана и схватилась за кинжал, но слуга сделал успокаивающее движение рукой и тихо произнес:
— Я не причиню тебе вреда. Мы с Протом собираемся удрать от нашей ведьмы. Пойдешь с нами?
— Я? Чего ради? Она мне не мешает, тем более завтра мы уже будем в Сагре. — Принцесса вглядывалась в едва различимое во мраке лицо Жбана, сознавая, что тут кроется какой-то подвох, но не в состоянии спросонья сообразить, в чем же он заключается.
— Жаль, — сказал Жбан, отступая в сторону. И в тот же миг откуда-то сзади на голову девушки обрушился тяжелый удар.
Очнулась она уже в реке, оттого что изрядно наглоталась теплой воды, и сразу почувствовала, как кто-то больно дергает её за волосы.
— Жива? — отфыркиваясь, спросила Мисаурэнь напряженным голосом. — Плыть можешь? Тогда шевелись, иначе долго «Счастливчик» догонять придется.
Еще не вполне придя в себя, Батигар послушно заработала ставшими вдруг неумелыми, будто чужими руками и ногами, стремясь не отставать от ведьмы, грациозно рассекавшей черную воду, в которой отражались низкие, сияющие, как огромные самоцветы, звезды. Поднявшись вслед за Мисаурэнью на борт по свешивавшемуся обрывку веревки, оставленному после посещения судна речными пиратами специально для этой цели, принцесса попыталась припомнить происшедшее с ней, но последнее, что она помнила, был удар, лишивший её чувств.
— А Жбан? Что ему от меня нужно? — спросила она первое, что пришло ей на ум, тупо следя за тем, как Мисаурэнь отжимает свои роскошные волосы.
— Сбежал вместе с Протом и стянул все мои вещи. Хотел тебя с собой прихватить, но я вовремя проснулась, — ответила ведьма как ни в чем не бывало.
— Меня? — все ещё не понимая, зачем она понадобилась беглецам, переспросила принцесса.
— Ну да, собирались, добравшись до ближайшего селения, продать тебя Торговцам людьми. Женщины — самый ходовой товар на побережье. Как ты себя чувствуешь, не сильно они тебя долбанули?
— Голова болит и спину ломит, — наверное, плечами о штабель ударилась! — пожаловалась девушка и, удостоверившись, что ремень с кинжалом пропал, стянула мокрую рубашку. Выкручивая её, она думала о том, что дешево отделалась, юг есть юг, и ей не следовало этого забывать. — Ой! — Острая боль в плечах заставила её поморщиться и уронить рубашку на палубу.
— Давай-ка я тебя помассирую, — предложила Мисаурэнь странно севшим голосом.
Батигар опустилась на колени, маленькие ловкие пальцы проворно ощупали её затылок и плечи. Она ещё раз охнула, и пальцы ведьмы начали умелый танец, состоявший из поглаживаний, постукиваний и надавливаний, от которых боль стала отступать, а по телу разлилась приятная истома. Принцесса ощутила исходящий от склонившейся над ней девушки легкий запах водорослей и, чуть повернув голову, увидела острые пирамидки грудей, увенчанные крупными ягодами сосков. Они вызывающе торчали в разные стороны, и Батигар испытала несвойственное ей чувство зависти — её собственные полные, округлые груди были слишком тяжелыми, слишком вульгарными.
Девушка не заметила, как порхавшие над ней пальцы с плеч поднялись на горло, потом опустились к основанию шеи, пробежали по позвоночнику, коснулись узкой талии, огладили расширяющиеся, как бока кувшина, бедра, и поняла, что с ней происходит что-то не то, лишь когда горячая волна желания сотрясла все её крупное, не ведавшее ещё мужских ласк тело. Но остановиться на этой мысли она не успела. Тело её, словно обладавшее собственной волей, выгнулось, откинулось на пятки, так что напрягшиеся груди оказались устремленными в ночное небо, а Миса-урэнь продолжала поглаживать её, легкими вкрадчивыми движениями касаясь бедер и округлого живота. Ощущая себя подобием музыкального инструмента, который настраивают умелые руки мастера, принцесса, повинуясь сладостным прикосновениям, издала тихий вздох, дыхание стало чаще, взволнованней, с пересохших уст сорвался легкий стон наслаждения.
Не в силах противостоять искушению, она сделала быстрое движение головой, поймала губами твердый сосок трудившейся над ней девушки, пальцы которой тотчас завладели её собственными грудями, заставив Батигар охнуть и упереться руками в палубу. Не сознавая, что делает, она раздвинула колени, чувствуя, как пульсирует и горит низ живота, требуя немедленных прикосновений и ласк. Однако мучительница не торопилась удовлетворить желания своей жертвы и соучастницы, и принцесса сжала зубами сосок любовницы, чтобы тем самым поторопить её. Мисаурэнь жалобно вскрикнула, чуткие пальцы, пробежав по внутренней стороне бедер Батигар, коснулись холма наслаждений. Девушка закусила губу, чувствуя, как покрывается потом, плавится от поднимающегося снизу жара её тело, выгибаясь, подобно луку, навстречу проникающим в него все глубже и глубже пальцам, скользящим вверх-вниз, надавливающим и сжимающим разгоряченную плоть, пробуждая неведомые, мучительно-приятные ощущения.
— Еще! Еще!.. — шептала, не помня себя, принцесса, жадно облизывая пересохшие губы, сотрясаясь от непереносимого, почти болезненного восторга, доселе не знакомого ей. Она слышала взволнованный шепот Мисаурэни, но смысл слов до неё не доходил, а затем губы ведьмы припали к её горлу и подбородку, накрыли рот девушки. Она задохнулась, юркий язычок уверенно коснулся её языка, а низ живота обожгла внезапная боль. Батигар дернулась, пытаясь освободиться от неумолимых, но таких ласковых пальцев, и мгновением позже, страшась, что у неё это получится, сама обхватила плечи Мисаурэни ладонями, притягивая к себе, покрывая горячечными поцелуями горло, грудь, живот.
Яркие звезды начали расплываться перед её залитыми слезами радости и боли, широко распахнутыми глазами. Палуба плавно покачивалась, волшебный, затянутый фиолетовым бархатом мир был полон неги и любви, источаемой водами Гатианы, прибрежными холмами и даже эрбуковыми досками, благоухавшими сильнее и лучше самых драгоценных духов и благовоний.

— Теперь мы знаем, что Мгал-похититель нашел приют на «Забияке», и Хавасар утверждает, что корабль готовится к отплытию. Команда на борту и не принимает участия в уличных грабежах и сражениях, как остальные дувианские пираты, чьи суда стоят на сагрском рейде, — поделился Лагашир сведениями, полученными от своего посланца.
— Вы полагаете, он соблазнил их сокровищами Маронды и они намереваются пересечь Жемчужное море? — спросила Чаг, глядя в осунувшееся лицо Черного Мага. Вместе с корабельным лекарем она осмотрела и перевязала его , многочисленные, но неглубокие раны, из-за которых Лагашир потерял немало крови, и уложила на свою койку в единственной на корабле каюте, предоставленной ей капитаном Гельфаром. Лекарь напоил раненого целебными и укрепляющими снадобьями и заверил принцессу, что дня через три-четыре раны, смазанные чудодейственным шимским бальзамом, затянутся и Маг встанет на ноги, однако Чаг не слишком доверяла его бодрому голосу. Морское путешествие вряд ли пойдет Лагаширу на пользу, но, если они не хотят упустить кристалл, выбора у них нет. Да и оставаться в Сагре Черному Магу небезопасно, хотя бы и на борту «Посланца небес».
— Я видел «Забияку» — хорошее суденышко, и все же в сезон штормов даже дувианские пираты вряд ли решатся. идти в Бай-Балан или к Танабагу, — подал голос Гельфар. Привалившийся к косяку двери капитан напоминал обтянутый кожей скелет и совсем не походил на лихого моряка, но, представляя его, Нарм утверждал, что тот знает побережье Жемчужного моря не хуже мелей Гатианы и заслуживает полного доверия. — Я предпочла бы завладеть кристаллом прямо здесь; если же вы считаете, что из этого ничего не получится, нам придется последовать за приютившим Мгала кораблем, куда бы тот ни направился.
— Придется, — согласился Лагащир. — Нечего и думать затевать драку в порту. Тут у дувианских пиратов слишком много сторонников, а нам нельзя привлекать к себе внимание. Капитан, когда «Посланец небес» сможет выйти в море?
— Хоть сейчас. Но если вы собираетесь напасть на «Забияку», то я должен предупредить, что у меня всего пятьдесят матросов, а дувианцы — искусные бойцы.
— Команда «Забияки» состоит из четырех десятков человек. Кроме того, я знаю кое-какие приемы, которые обеспечат нам перевес в сражении. — Лагашир устремил на Чаг взгляд темных немигающих глаз, и девушка смущенно потупилась. Лицо Мага было неподвижным, длинные руки с изящными пальцами и ухоженными ногтями спокойно лежали поверх заменявшей покрывало простыни, и все же , принцессу не оставляло ощущение исходящей от него внутренней силы, которая одновременно настораживала и привлекала её.
— Я отдам распоряжения, и мы пойдем за «Забиякой», как только он покинет гавань. — Гельфар потянулся к ручке двери, полагая разговор оконченным.
— Капитан, — остановил его Лагашир, — мне понадобится время, чтобы восстановить силы, и мы атакуем «Забияку» не раньше чем через два-три дня. А до этого нам нужно плыть за ним на безопасном расстоянии, не упуская в то же время из вида.
— Если разразится шторм, я не сумею выполнить ваше желание. Потерять корабль в бурном море — пара пустяков, а отыскать — труднее, чем найти в неизвестном городе нужного человека.
— Это не должно вас тревожить. Хавасар отправился к моему хорошему знакомцу, изготовляющему живые компасы для Черного Магистрата. Он подкинет один на «Забияку», и в случае нужды мы всегда сумеем отыскать корабль Мгала.
Гельфар, много лет служивший Черным Магам, понимающе кивнул, а Чаг удивленно подняла брови:
— О чем вы говорите? Как компас поможет нам найти нужное судно? И что значит «живой»?
— Капитан Гельфар, по-видимому, знает, что такое живой компас, поэтому, чтобы не наскучить ему, я расскажу вам об этом в другой раз, — учтиво сказал Лагашир.
— Нет-нет, любезный, расскажите об этом принцессе сейчас, а я подготовлюсь к отплытию, — многозначительно улыбнувшись раненому, отвечал капитан и затворил за собой дверь.
Чаг придвинула табурет к койке и протянула Магу кружку с целебным настоем.
Медленно прихлебывая горькое питье, в котором он сразу признал отвар змеедушца и малкона, Лагашир, полуприкрыв глаза, некоторое время молча смотрел на сидевшую перед ним девушку, наслаждаясь тишиной и покоем, которых ему так не хватало уже много дней кряду. Будучи самым молодым из ныне здравствующих магистров, он был о себе высокого мнения, и ему тяжело было сознавать, что миссия его в Сагре закончилась провалом. Он многое сделал, удача, казалось, сопутствовала ему, и все же Белые Братья переиграли его. Но ещё хуже было то, что он вдруг почувствовал, как устал от интриг и заговоров, как радует его окончание службы в этом сумасшедшем городе. Ему хотелось тишины, мира и покоя, и, как ни странно, сейчас все это воплотилось для него в крепко сбитой некрасивой девушке — старшей принцессе из рода Амаргеев, которой никогда не суждено занять отцовский трон и править Исфатеей. Плотная, широкоплечая девица с крупными чертами лица была совершенно не в его вкусе, и, может быть, именно поэтому присутствие её успокаивало и радовало Лагашира, привыкшего видеть при дворе Гигаура Харголида до отвращения утонченных и всячески стремившихся подчеркнуть свое изящество и женственность дам…
— Вы, кажется, хотели рассказать про живой компас? — напомнила Чаг, принимая из рук раненого пустую кружку.
— О да, прошу извинить мою рассеянность! Снадобье здешнего лекаря, похоже, уже начало оказывать свое действие, — промолвил очнувшийся от грез Лагашир. — Вы, вероятно, знаете, почему некоторых зверей принято называть глегами?
— Нет, — удивленно ответила Чаг, — не знаю.
— Обычно только дети спрашивают, почему одни звери — это просто звери, а другие, совсем не похожие друг на друга, — глеги. Взрослея, люди привыкают к этому и перестают замечать и спрашивать, то ли узнав верный ответ, то ли поверив какой-нибудь глупой отговорке. На самом же деле отличает глегов от остальных животных способность улавливать сигналы, посылаемые мозгом Черных Магов, ведьм и колдунов. То есть людей, обладающих «вторым» зрением, слухом и голосом. Люди эти тоже могут «слышать» глегов и» если они этому обучены, управлять ими в известных пределах. Это довольно сложно, отнимает много сил, но иногда дело того стоит…
— Удивительно, я никогда ничего такого не слышала!
— Ну, особенно удивляться тут нечему, раз вам не доводилось общаться с магами или ведьмами. Так вот, если верить легендам, удивительные способности глегов объясняются тем, что существа эти были специально выведены людьми, жившими до того, как Великое Внешнее море поглотило Западный и Восточный континенты. Для забавы, работы или войны наделены были эти существа «вторыми» слухом и зрением, теперь уже не важно, поскольку за годы, прошедшие после Большой Беды, они одичали и сильно изменились. Однако, исследуя глегов, мы научились так влиять на мозг некоторых животных, что те обретают свойства, не присущие им от рождения.
— Ото! — восторженно округлила глаза Чаг. — Здорово! Что же это за свойства, как вы воздействуете на животных и каким образом вам удается говорить с глегами?
— По правде сказать, сам я мало общался с глегами, дело это тонкое, требующее тщательной подготовки и к живым компасам имеющее мало отношения, — осторожно постарался вернуться к началу разговора Лагашир. Он лукавил — любой магистр обладал некоторым опытом работы с глегами, но говорить об этом с посторонними было строжайше запрещено, и, как бы хорошо маг ни относился к принцессе, ему не следовало касаться этой темы. — Воздействие на мозг любого существа — операция чрезвычайно сложная, и изготовитель живых компасов, например, специализируется на придании животным определенного вида способности посылать не слышимый никому, кроме обладающих «вторым» слухом, сигнал, по которому можно установить, где они находятся. Вообще-то, это больше похоже на движущийся маяк, и как раз такой маяк Хавасар должен подбросить на «Забияку».
— Чудеса! Значит, в историях о Магах есть доля правды, а не одни выдумки. — Чаг с уважением посмотрела на Лагашира. — И вы услышите этот сигнал? А что за зверя подкинет Хавасар, ведь тот должен остаться незамеченным командой корабля?
— Трупоедку, — ответил раненый и, заметив гримасу отвращения на лице девушки, пояснил: — Они значительно чувствительнее других мелких животных, и к тому же у мореходов существует поверье, что трупоедка на корабле приносит удачу. Для унгиров, торгующих зерном, это действительно так — мыши с трупоедками не уживаются. Как бы то ни было, дувианцы, даже увидев наш живой компас, не убьют его, а это все, что нам нужно.
— Разумеется, — подтвердила Чаг, от всей души ненавидевшая трупоедок, и, чтобы сменить предмет разговора, спросила: — Вы полагаете, мятежники сдержат обещание и в полдень кораблям будет разрешено покинуть Сагру?

— До полудня ещё есть время, и, прежде чем искать твою сестру, мы вполне успеем где-нибудь перекусить, — сказала Мисаурэнь, с любопытством оглядывая нагромождения сараев, за которыми поднимались мачты судов, стоявших на внутреннем рейде сагрской гавани.
— Перекусить и переодеться, — добавила Батигар. — Тегай сказал, что лучше всего отправиться на Свал, и, кажется, вот по этой улочке нам и надо идти.
— Хотела бы я посмотреть на лицо моего здешнего возлюбленного, если бы он увидел меня в таком наряде. — Ведьма расправила плечи, выпятила грудь, надула живот, но куртка принцессы, несмотря на все старания, висела на ней, как на пугале.
— Ты все ещё думаешь о своем хадасе? — ревниво нахмурилась Батигар.
— Да нет, это я так, к слову. Но в таком виде нам даже твоей сестре лучше на глаза не попадаться. Проклятый Жбан буквально обобрал меня до нитки, и самое обидное — некого в этом винить, могла бы догадаться, что этим кончится.
— Ничего, деньги у меня ещё есть, хотя, клянусь Небесным Отцом, если придется выбирать между новой одеждой и кинжалом, я предпочту купить оружие.
— Напрасно, уж от людей-то я тебя уберегу. — Мисаурэнь покосилась на сидевшего у принцессы на плече Чапу, и певун, словно понимая, на что она намекает, негромко свистнул.
Батигар с нетопырем, в мужской рубашке, заправленной в короткие штаны, топавшая по пыльной улице в высоких сапогах, и ведьма, в одной длинной до колен куртке, босиком, представляли собой колоритнейшую пару, однако любоваться ими было некому. Территория, отведенная под зернохранилища, была пустынна: сторожа попрятались, а мальчишки, резвящиеся и галдящие здесь обычно, как воробьи на навозной куче, унеслись в центр, туда, где около здания тюрьмы продолжалась ожесточенная резня, или на левый берег острова, к протоке, через которую тщетно старались переправиться отборные отряды гвардейцев Гигаура, неожиданно переставшего быть Владыкой Сагры.
О событиях этой ночи девушки узнали из разговора рыбаков, шумно споривших, везти ли вечерний улов на коптильни или присоединиться к тем, кто громил лавки преданных Харголиду унгиров. Известие о мятеже явилось для новоприбывших полной неожиданностью, но, посовещавшись, они не стали менять план, явившийся результатом принятого ими после ночи любви решения не расставаться. Мисаурэнь охотно согласилась, что участвовать в поисках кристалла Калиместиара несравнимо увлекательней, чем прозябать под крылышком какого-то хадаса, не попытавшегося даже выкрасть любимую, как он уверял, девушку из отчего дома и способного лишь на вздохи и ахи.
Предсказанные Тегаем сутки пути до Сагры удлинились, из-за небрежности рулевого, на целую ночь, но это не особенно опечалило девушек, проведших её столь же бурно и радостно, как и предыдущую, и потому не сумевших как следует выспаться. Задержка оказалась им на руку ещё и потому, что прибыть в незнакомый город утром значительно приятнее и во всех отношениях удобнее, чем на ночь глядя. Словом, все складывалось удачно, и Батигар, ласково поглядывая на подругу, чувствовала себя счастливой, как никогда прежде, а предвкушение встречи с сестрой внушало ей уверенность в завтрашнем дне. Будущее было неопределенным, но почему-то теперь ей представлялось, что до кристалла рукой подать, а с ним-то они не пропадут, коль скоро его жаждут заполучить и могущественные Белые Братья, и не менее могущественные Черные Маги. Заключив с теми или другими соглашение, можно с их помо — щью возвести Чаг на престол Бергола, вернуть из ссылки матушку и, восстановив порядок в Исфатее, отправиться с караваном в земли Черных Магов или в страну Белых Братьев — Атаргате, в зависимости от того, кто окажется сговорчивее и предложит лучшие условия в неуемном стремлении обладать ключом к сокровищнице Маронды. Впрочем, если в распоряжении Чаг действительно есть корабль с надежной командой, кто помешает им самим наведаться к этой самой сокровищнице? Мисаурэнь уже проявила к ней живейший интерес, и, вероятно, ведьма, владеющая таким сильным даром внушения, справится с приставленным к принцессе магом. А уж если удастся проникнуть в сокровищницу Последнего Верховного Владыки Уберту и содержимое её хотя бы отчасти соответствует легендам, им не понадобятся ни Белые Братья, ни Черные Маги.
— Смотри-ка, вот и таверна. И название подходящее — «Тихий уголок», — вторгся голос Мисаурэни в мечты принцессы.
Несмотря на раннее утро, двери таверны были распахнуты, ставни раскрыты, а в зале уже сидело за массивными столами десятка полтора посетителей. Трактирщик, мельком взглянув на пригожего юношу с сидящим на плече певуном и его спутника — не то патлатого мальчишку, не то девчонку в свисающей до колен куртке, — выслушав заказ, принес две миски жареной рыбы, овощной салат, фрукты и кувшин пальмового вина, спрятал под облегающий круглое брюхо передник медную монету и скрылся на кухне. Он привык, что заведение его посещает самая разношерстная публика, и давно уже не удивлялся ни причудливым нарядам, ни диковинным вкусам посетителей. Расположившиеся за столами мореходы и мелкие торговцы тоже не обратили особого внимания на странную пару, усевшуюся в дальнем конце зала — так, чтобы видеть все три двери, ведущие из него на второй этаж, в кухню и на улицу. В Сагре их никто не знал, но это ещё не означало, что здесь им нечего опасаться, особенно если учесть, в какое смутное время оказались они в городе.
Расправившись с салатом, от которого певун категорически отказался, Батигар протянула привереде спелый гауяр, пригубила пальмового вина и уже занесла двузубую Деревянную вилку над круглой, похожей на лепешку, аппетитно румянящейся пропеченным бочком рыбой, когда из дверей, ведущих на второй этаж, появилась худенькая золотоволосая девушка, сопровождаемая узколицым мужчиной и чернокожим юношей. В чернокожем принцесса сразу признала Гиля, потом вспомнила Эмрика, и вилка замерла в её руке. Мисаурэнь подняла глаза от тарелки и удивленно взглянула на подругу.
— Эти двое — спутники Мгала-похитителя! Сам Небесный Отец привел нас сюда! — взволнованно прошептала Ба-тигар, прикрывая лицо рукой, но не сводя при этом взгляда с Гиля и Эмрика.
— Отлично, мы проследим за ними и явимся к твоей сестре не с пустыми руками.
— Да, но я не вижу северянина. Гляди-ка, они чем-то встревожены.
Золотоволосая девушка юркнула на кухню, Гиль, сложив руки на груди, с равнодушным видом принялся рассматривать сидящих в зале, а Эмрик выглянул на улицу. Вновь появившись в таверне, он что-то сказал юноше, и оба они устремились на кухню.
— Эге! Похоже, они хотят улизнуть от нас через черный ход!
Батигар, бросив вилку, подхватила певуна и выскочила из-за стола. Мисаурэнь последовала за ней в противоположный конец зала.
Они были уже около кухни, когда наружная дверь с грохотом распахнулась и в таверну ворвалась толпа воинов в белых плащах, с мечами наголо. Принцесса едва не столкнулась с их предводителем — высоким мужчиной с острым как нож лицом, левый глаз которого прикрывала черная повязка.
— Вот так встреча! Не зря говорят: тесен наш мир и трудно в нем потеряться! — ухмыльнулся Заруг, выкатывая на Батигар свой единственный глаз.
— Истинно так! — пробормотала принцесса и попятилась. Певун, которого она сильно притиснула к груди, жалобно пискнул.
Подскочивший к одноглазому невзрачный человечек указал на кухонную дверь и быстро прошептал несколько неразборчивых слов.
— Они там! — крикнул Заруг, устремляясь в указанном направлении и увлекая за собой пришедших с ним Белых Братьев. Потом, сообразив что-то, остановился и приказал: — Шамис, возьми трех человек и отвези этих девиц на «Нортон».
— Нас? Куда?! — рванулась Батигар к Заругу, но двое воинов в белых плащах уже подхватили её под руки и поволокли к выходу из зала.
— А ну пустите! Да я вас!.. — взвизгнула Мисаурэнь и бросилась на помощь к подруге. Один из воинов, обхватив её одной рукой за талию, перекинул через плечо и, не обращая внимания на протесты, угрозы и сыпавшиеся на его спину удары, потащил за принцессой.
С любопытством наблюдавшие за разыгравшейся перед ними сценой посетители снова взялись за еду, без особого интереса прислушиваясь к доносившимся из кухни воплям трактирщика.

Глава четвертая
ПОГОНЯ

«Забияка» снялся с якоря, лишь только шлюпка доставила на борт Гиля с Китианой и Эмрика, и, после того как взметнувшийся на флагштоке перед зданием таможенной службы вымпел возвестил об открытии гавани, распустив паруса, вышел в Сагрский залив. Известие о том, что его товарищи едва не были схвачены Белыми Братьями, преследовавшими их до самой шлюпки, заставило северянина поторопиться с отплытием, а упоминание Эмрика о возглавлявшем преследователей Заруге, успевшем где-то потерять левый глаз, не на шутку встревожило. Значит, охота за кристаллом ни на миг не прекращалась, и если Заруг добрался до Сагры, то, вероятно, последует за ними дальше и ни перед чем не остановится. Если он сумел получить в свое распоряжение Белых меченосцев, то раздобудет и корабль для преследования, а о том, как вести бой на море, северянин имел весьма смутное представление.
Беглый осмотр судна убедил Мгала, что Дижоль не лгал: «Забияка» не был по-настоящему пиратским кораблем. Несмотря на грозную славу, утвердившуюся за дувианцами, хлеб свой насущный они добывали не морским разбоем, а контрабандой и обычными перевозками грузов, ловлей рыбы, жемчуга и черепах, добычей и продажей губок и кораллов. Команда «Забияки» не была исключением. При случае она потрошила мелкие купеческие суденышки, но едва ли решилась бы напасть на большой торговый корабль, не говоря уже о боевом. Судно длиной тридцать пять и шириной десять локтей, не имевшее ни тарана, ни катапульт, с командой в сорок человек, годилось для каботажного плавания и достаточно дальних морских переходов, но никак не для схватки со специально экипированным кораблем.
Покойный капитан уверял, что при хорошем ветре «Забияка» обгонит чуть ли не любое судно, однако северянин-догадывался, что тут Дижоль преувеличивал — такого рода похвальбу можно услышать от каждого второго судовладельца, чей корабль не является зерновозом и не предназначен для транспортировки леса или камня. Кроме того, даже если сам Дижоль умел выжать из «Забияки» хорошую скорость, это ещё не значило, что кто-либо другой сумеет сделать то же самое. Из замечаний Номбера Мгал понял, что Лив не только числилась, но и на самом деле была помощником капитана, то есть тем единственным человеком на судне, который умел управлять им, мог заставить развить необходимую скорость и привести в Бай-Балан или к сокровищнице Маронды. Но захочет ли кровожадная девица выполнить требования нового капитана? Это был вопрос, который надо решить немедленно, и, оставив Эмрика, Гиля и Китиану в каюте, чтобы они могли перекусить и привести себя в порядок после заточения, Мгал вышел на палубу.
Суета, связанная со спешным отплытием, постепенно улеглась. Прямой парус и два расположенных над ним треугольных поймали ветер, а несколько матросов уже устанавливали артемон — небольшой прямоугольный парус, крепившийся к похожей на бушприт наклонной мачте на носу судна. По словам Дижоля, артемон улучшал маневренность корабля, позволяя ему ходить при боковых ветрах.
Позвав Фипа, Бемса и Номбера, с которыми он успел сойтись ближе других, северянин отошел с ними к борту, где их не могли слышать остальные моряки, и поделился своими тревогами.
— Беспокоят тебя, как я понимаю, две вещи: кто поведет корабль через Жемчужное море и сможем ли мы в случае нужды уйти от погони, — уточнил Фип, выслушав новоиспеченного капитана. — На самом деле это один и тот же вопрос — Дижоль не преувеличивал быстроходность «Забияки»; если его поведет знающий мореход — он при хорошем ветре обгонит добрую половину кораблей, вышедших с нами из сагрской гавани.
Мгал посмотрел на усеявшие залив разноцветные паруса в заливе и про себя отметил, что по крайней мере пять кораблей идут одним с ними курсом, а Фип между тем продолжал:
— Лив отлично справлялась со своими обязанностями и в отсутствие Дижоля успешно заменяла его. Она сможет, если это будет угодно Шимберлалу — Отцу Покровителю, привести корабль к цели, ориентируясь по звездам и картам Дижоля, хотя едва ли сделает это по своей воле…
— Кстати, где она?
— Лив отлеживается на корме, и за ней присматривает Пелиар.
Мгал проверил, на месте ли кинжал, дав себе обещание не спускать глаз с девицы, которая при первой возможности без колебаний отправит его на свидание с предками, и подумал, что дувианцы не отличаются сентиментальностью. Отыскав знакомого старичка сторожа, Бемс поручил ему заботу об останках своего капитана и, вручив вместо платы за хлопоты захваченный в бою с гвардейцами меч, счел, по-видимому, свой долг перед покойным выполненным. Видя недоумение Мгала, он, правда, пояснил, что необходимый ритуал прощания они совершат в открытом море, как поступить с телом, старик знает лучше его, брать же на борт покойника, особенно бывшего капитана, — дурная примета, да и труп на такой жаре начнет быстро разлагаться.
— Итак, Лив по своей воле «Забияку» через Жемчужное море не поведет — она у нас упрямица, — вернулся к начатому разговору Фип, — и потому у нас есть выбор: либо заставить её вновь стать помощницей капитана, либо идти на Дувиан за человеком, способным её заменить. Но это отнимет много времени. Человека такого не враз сыщешь, к кораблю надо привыкнуть, узнать его, полюбить, только тогда он покажет, на что способен, и к тому же после нашего появления в дувианской гавани…
— …Половина стоящих в ней судов устремится за нами к сокровищнице, как бы ни старались мы сохранить цель плавания в тайне, — закончил Номбер.
— Именно так, — кивнул Фип. — Если же Лив вернется к своим обязанностям…
— Кто может заставить её, если она не захочет? — прервал его Мгал.
Пираты заулыбались, дивясь неосведомленности и недогадливости своего капитана. Фип открыл рот для неспеш-. ного и обстоятельного ответа, но Бемс опередил его и, ткнув' северянина в грудь коротким мясистым пальцем, прогудел:
— Ты! Ты заставишь! Она твоя рабыня и обязана подчиниться!
— Вот еще! Никогда не имел рабов! Да и ставкой, помнится, был «Забияка», а не свобода?
— И её свобода тоже! Фальяр по пьяному делу проиграл свою дочь Дижолю, а тот вместе с кораблем или, лучше сказать, как часть корабельного имущества завещал её тебе, — пояснил Номбер.
— Не понимаю. Она сражалась со мной и утверждала, что владеет половиной судна. Вы сами подтвердили это.
— Ну да, Дижоль называл её своей женой, и в качестве супруги она могла претендовать на часть его имущества. Дело можно было передать на рассмотрение в Совет мореходов, но свидетелей или документа о свадьбе у неё нет. О том, что она выкупилась или является вольноотпущенницей, — тоже, и потому Лив решилась прибегнуть к поединку. Выглядел ты после драки с гвардейцами неважно, и её меч дважды был в опасной близости от твоего тела. Удивительно, как это тебе удалось так быстро оклематься, Гиль небось потрудился?
— Он самый, — подтвердил северянин, поглаживая отросшую за время заточения бородку и размышляя о странных законах «граждан ста островов». — Значит, потерпев поражение, Лив стала моей рабыней, и вы считаете, её можно принудить помогать нам?
— Наконец-то дошло! Ты вправе продать её, бросить за борт, съесть в сыром или жареном виде! — заверил его Бемс и расхохотался собственной неуклюжей шутке.
— А главное — она знает об этом, — добавил Фип.
— И никто из команды не заступится за нее? Ведь вы плавали вместе, она ваш товарищ! — изумился Мгал.
— Она могла владеть половиной «Забияки» и идти с нами к сокровищнице Маронды, — вмешался Номбер. — Я сам ей это предлагал. Если бы она согласилась, мы не стали бы говорить тебе о том, что права её писаны на воде. Но Лив решила поступить по-своему, и теперь она такая же твоя собственность, как кинжал, алебарда или корабль. Кому придет в голову оспаривать твое намерение бросить свой кинжал в море или продать? Она твоя по закону, а мы чтим наши законы, иначе Дувиан давно был бы стерт с лица земли или поглощен морем.
— Хм! Вот так история! Но не могу же я в самом деле утопить или продать вдову Дижоля, а грозить попусту не умею и не хочу…
Бемс взглянул на северянина как на умалишенного, Номбер пожал плечами, а Фип после недолгих размышлений сказал:
— Скверное занятие — обижать вдову. Лив — девка правильная, но времени у нас мало. Когда Харголидова башня на Белом утесе скроется из виду, Оливетта должна приступить к своим обязанностям. Пусть Пелиара сменит Семе, и, клянусь Шимберлалом, девица быстро согласится занять место помощника и вести «Забияку» хоть в глотку Ахахиба.
— Будь по-твоему, — согласился Мгал. — А кто такой Семе?
— Корабельный кок, бабник и весельчак, каких поискать. Взглядом девок брюхатит, за это-то Лив его и недолюбливает. Зато он в ней души не чает, — ответил Номбер с таким видом, будто хлебнул скисшего вина.
— Пусть будет Семе, — повторил северянин. Он сознавал, что поступает не лучшим образом, но выбора у него не было. Ему нужен человек, умеющий управлять кораблем, а плыть за ним на Дувиан — непозволительная роскошь в их положении. Особенно если Заруг сумеет добыть судно и попытается настичь «Забияку».

Большой прямоугольный парус биремы, верх которого крепился к рее, развернулся, поймал ветер, и окованный медью таранный брус весело вспенил зеленые воды залива. Весла нижнего яруса были втянуты внутрь, весельные порты закрыты кожаными пластырями, так как даже при небольшом волнении в них могла просочиться вода.
Расхаживая по катастроме, тянувшейся по оси корабля от бака к корме, Толеро хмуро поглядывал на суетившихся моряков, то и дело отпуская едкие замечания в адрес тех, кто : отличался, на его взгляд, нерасторопностью и ленью. Среди набранной по случаю спешного отплытия сотни добровольцев оказалось десятка полтора стоящих работников, остальные были, как и следовало ожидать, бестолковым отребьем, которое в схватке надо гнать вперед, чтобы сохранить воинов абордажного отряда, сильно поредевшего на улицах Сагры.
Внезапный выход в море нарушил планы капитана, и, если бы не лучезарные перспективы, которые должны были открыться перед ним в случае успешного завершения погони за «Забиякой», он не согласился бы на эту авантюру, а приказал заковать настырного подмастерья в тяжкие кандалы. Мало того что тот упустил похитителя кристалла, приведя вместо него на борт «Нортона» двух сомнительного вида девок, он ещё позволил себе крайне непочтительно разговаривать с ним, мастером, командиром двух бирем, получившим от Белого Братства высшие полномочия на все время экспедиции. Из-за медлительности одноглазого ему пришлось спешно покинуть Сагру, и теперь уже не он, а капитан «Манна» будет принимать посланцев захвативших власть унгиров, извлекая из этой процедуры всевозможные выгоды и удовольствия. Впрочем, может статься, это и к лучшему. Доносы, посланные в Манагар склочниками, скандалистами и сквалыгами, посыплются теперь на голову его заместителя, а слава и почести достанутся тому, кто завладеет кристаллом, причем Заругу за усердие перепадет не много — разве что облизываться и утолять свою месть, капля за каплей выпуская кровь из северянина.
Мастер Толеро остановился, пытаясь припомнить какую-то важную мысль, мелькнувшую у него во время разговора с одноглазым. Что-то связанное с захваченными девушками. Ах да, Батигар — принцесса из рода Амаргеев, Владык Исфатеи. Он хотел поговорить с ней — не каждый день доводится встречаться с принцессами. Поговорить и услышать о том, что происходило в Исфатее, а также выяснить, каковы её права на престол. Серебряный город — это как раз то, что нужно Белому Братству, а молоденькая симпатичная принцесса — то, что нужно лично ему. Достаточно он уже помотался по свету, пора вить гнездо, а для оседлой жизни дворец в Исфатее подходил несравнимо больше особняка в Нинхубе. Кто знает, может, истинный ключ к сокровищу вовсе не легендарный кристалл Калиместиара, а дочь Бергола?
Улыбка тронула мужественное лицо капитана, и, забыв покрикивать на матросов, он двинулся к расположенным на баке катапультам, где специально для пленниц был натянут ещё один тент. Расположившиеся под его сенью девушки с любопытством глазели по сторонам, наслаждаясь легким бризом и пахнущим солью свежим морским воздухом, столь непохожим на удушающе-влажное марево, висевшее последние дни над Гатианой. Фрукты и прохладительные напитки, доставленные под тент по приказу Заруга, свидетельствовали о том, что одноглазый стремится искупить проявленную по отношению к подругам грубость, в связи с чем настроение их никак нельзя было назвать подавленным.
— Быть может, ты была права, не оказав сопротивления этим негодяям, — сказала Батигар, наблюдая за певуном, торопливо набивавшим брюшко фруктами.
— Все произошло слишком неожиданно, а когда я пришла в себя и уже могла повлиять на события, стало ясно, что в этом нет необходимости. Пока нет, — уточнила Мисаурэнь. — Если Чаг послана Черными Магами на поиски кристалла и у неё есть корабль, то не исключено, что мы скоро встретимся с ней, хотя это произойдет и н так, как нам бы хотелось.
Батигар задумчиво покачала головой:
— Сейчас меня не столько беспокоит то, что наши с сестрой пути разошлись, сколько неопределенность нашего положения здесь. Заруг знает, что я ничем не могу ему помочь в поисках кристалла, и, значит, схватил нас вовсе не для допроса. Теперь я не сомневаюсь, что, прояви ты свои способности в таверне, он велел бы убить нас на месте. Прости мои упреки — твоя бездеятельность сохранила нам жизни. Однако что нам делать теперь? Две симпатичные девицы в окружении двух сотен мореходов…
— Это военный корабль, а ты принцесса. Помни об этом и держись соответствующим образом.
— Я помню, как Заруг пожирал меня глазами в Чиларских топях, и боюсь, после смерти Бергола титул принцессы Исфатеи превратился в пустой звук. — Несмотря на жару, Батигар поежилась. — Принадлежность моя к роду Амаргеев, вероятно, оценили бы Торговцы людьми, но после того, что ты со мной сделала, я даже для гарема не подойду.
— Это тебя огорчает? — Глядя, как энергично трясет головой подруга, ведьма усмехнулась и положила ей руку на колено. — Не бойся, в плохоньком гареме ты все равно будешь любимой женой, хотя, надеюсь, до этого дело не дойдет. Как там у вас на севере — не знаю, но, если судить по Чилару, принцесса всегда останется принцессой, вне зависимости от того, жив её отец или нет. Если уж на то пошло, ценность твоя после смерти Бергола повысилась, в глазах тех, разумеется, кто зарится на трон Серебряного города. А таких сыщется немало, — продолжала она, указывая смеющимися глазами на приближавшегося к ним крупного мужчину с выразительным и властным лицом. — Это капитан корабля и, значит, влиятельное лицо в Белом Братстве. При поддержке своих Белых родичей он вполне может хотя бы в мыслях претендовать на исфатейский престол. Не разуверяй его в этом, скажи, что Чаг, по слухам, погибла, а я твоя служанка.
— Староват он уже для счастливого жениха, — с сомнением пробормотала принцесса.
— Клянусь Змееруким, я ведь не подсовываю тебя под него! Очаруй капитана, держись уверенно, намекни, что ради исфатейского престола готова и за евнуха замуж выйти, и, поверь, одноглазый близко к тебе не подойдет. Ну же, наври что-нибудь трогательное про Донгама и про уважение твое к Белым Братьям, это ему понравится. И помни: я — твоя служанка.
— Это ещё зачем?
— Со слуг меньше спросу, а свободы у них больше,— пояснила ведьма, с нехорошим предчувствием разглядывая массивные золотые браслеты, посверкивавшие на запястьях мастера Толеро.
Дувший целые сутки слабый северо-западный ветер, развернув паруса вышедших из сагрской гавани кораблей, утих вскоре после полудня. Несколько десятков судов застыли на зеркальной глади залива, словно увязшие в миске с медом мухи, а затем разом засвистели дудки, загремели и заухали барабаны и множество весел разбили зеленоватое стекло вод.
Лагашир забылся тяжелым, тревожным сном. Чаг выглянула на палубу и, решив, что получила представление о том, как чувствует себя рыба на сковороде, поспешно юркнула обратно в относительную прохладу каюты. Живо посочувствовав тем, кто сидит на веслах, она с ужасом подумала, что, если такая погода продержится день-другой, душа её выйдет из тела вместе с потом, и, с нежностью вспомнив тенистые рощи в окрестностях Исфатеи, беззвучно воззвала к Небесному Отцу, умоляя его послать ветер и прохладу. Сделала это девушка скорее по привычке, чем в надежде на то, что мольба её будет услышана: Даритель Жизни не имел обыкновения удовлетворять обращенные к нему просьбы, однако на этот раз безмолвная молитва была, как это ни странно, услышана.
Сначала, приоткрыв мутные от сна глаза, Лагашир хриплым шепотом произнес, едва разлепляя спекшиеся губы: «Не зови ветер, накличешь бурю», и вновь провалился в забытье. Потом захлопал обвисший было парус, стихли удары барабана, задававшего ритм гребцам.
Принцесса снова выглянула на палубу и, убедившись, что принесший прохладу ветер дует в нужном направлении, отправилась искать Гельфара. Стоявший на баке капитан указал Чаг на видневшиеся вдали ржаво-рыжие паруса «Забияки», но лицо его показалось девушке ещё более хмурым и высохшим, чем обычно. Несмотря на длительное совместное плавание по Гатиане, принцесса до сих пор не поняла, является ли Гельфар надзирателем над ней или помощником, но у неё хватало ума избегать скользких ситуаций, при которых неизбежны решительные объяснения, и стараться поддерживать с ним уважительно-нейтральные отношения.
— Кажется, вас не радует попутный ветер? — спросила она о первом, что пришло на ум, лишь бы прервать становившееся неловким молчание.
— Совсем не радует, — отвечал Гельфар, поджимая и без того узкие губы. — Это, госпожа моя, не ветер, это предвестник шторма, и, попомните мои слова, попутным он будет недолго. Эти Белые выродки знали, когда устроить мятеж! Ставлю бочонок пальмовой отравы против миски хипсы, что две трети вышедших сегодня из сагрской гавани кораблей ещё до темноты бросят якоря на прежнем месте.
К несчастью, прогноз капитана оказался пророческим: едва успела пропасть из вида цитадель Харголидов на Белой скале, как ветер, сменив направление, задул с юго-запада, прижимая суда к берегу. Помянув Шимберлала, Вожатого Солнечного Диска, Грозноглазого Горалуса и ещё десятка полтора незнакомых принцессе богов, Гельфар метался по палубе, отдавая приказы, и, хотя команда из кожи вон лезла, выполняя их, паруса — прямой и косой — то надувались, то хлопали и опадали, отчего «Посланец небес» скакал и прыгал на покрытых белыми кудряшками пены волнах, как необъезженный жеребец.
В первые мгновения это показалось принцессе забавным, было в завывании налетавшего порывами ветра и скрипе снастей что-то дикое, будоражащее кровь, однако мысль о том, как эта чудовищная свистопляска может повлиять на Лагашира, отрезвила Чаг. Она бросилась в каюту и обнаружила, что Маг, забившись в щель между привинченными к полу сундуками, пребывает в полуобморочном состоянии. Так и не поняв, ударился ли он обо что-то, выброшенный с койки одним из рывков корабля, действие ли это сваренного лекарем зелья или чар самого Мага, применившего их ради скорейшего выздоровления, девушка подхватила Лагашира и, уложив в постель, начала привязывать ремнями, сама едва удерживаясь на ногах.
Следующие двое суток показались Чаг самыми длинными в её жизни. К ночи ветер превратился в настоящий ураган и ревел, как сотни разъяренных глегов, вздымая исполинские волны, грозившие в щепы разнести утлое суденышко. Корабль, казавшийся столь надежным во время плавания по Гатиане, скрипел, стонал и содрогался, подобно смертельно раненному животному, то взлетая на гребни чудовищных волн, заливавших палубу густой желтой пеной, то проваливаясь в черные водяные ущелья, стены которых норовили сомкнуться над ним и навсегда похоронить в беснующейся пучине.

Предыдущая страница 14 Следующая страница


15 Павел Молитвин

В недолгие затишья девушка отваживалась выходить на залитую водой, ходившую ходуном палубу хотя бы для того, чтобы удостовериться, что они с Лагаширом не остались на судне одни и волны, то и дело перекатывавшиеся через «Посланца небес», не смыли его команду за борт. Однако опасения её были напрасны — люди Гельфара проявляли себя опытными и отважными мореходами. Однажды, выглянув из каюты, Чаг увидела где-то под кораблем огни далекого города, и ей почудилось, что «Посланец небес», обретя крылья, возносится к грозным темно-фиолетовым тучам, закрывавшим дневной свет. В другой раз, очутившись на баке, принцесса, к ужасу своему, обнаружила, что корабль несется прямо на выступившие из бездны рифы, напоминавшие громадные каменные пальцы со зловещими пиками когтей, которые вот-вот должны пропороть днище летящего на них судна. Вцепившись в фальшборт, замерев в ожидании неминуемой гибели, Чаг не сводила глаз с кровожадно тянувшихся к кораблю утесов и, даже когда «Посланец небес», чудом оседлав встречную, катившуюся от скалистого берега волну, понесся на её гребне прочь от убийственных каменных пальцев, долго не могла поверить, что она спасена. Неодолимая сила'тянула принцессу выйти из каюты и взглянуть на буйство стихий, пока в очередное её появление на палубе накрывшая корабль волна чуть не смыла её в море. Наглотавшись соленой воды, едва не потеряв сознание от удара о фальшборт, она, доковыляв с помощью очутившегося поблизости матроса до каюты, зареклась испытывать судьбу и сосредоточила все свое внимание на уходе за Лагаширом.
Невзирая на шторм, Маг на глазах поправлялся, хотя первое время дела его были куда как плохи. Он вскрикивал, бредил, метался и скрежетал зубами, борясь во сне с одному ему ведомыми напастями, и вещи в тесной каюте начинали то светиться прозрачным голубым огнем, то расплываться на глазах у изумленной принцессы, которая догадывалась, что силы, сталкивающиеся в израненном теле Мага, каким-то образом влияют либо на окружающие предметы, либо на неё саму, заставляя видеть то, чего на самом деле нет и быть не может. Длилось это, впрочем, недолго. Постепенно Ла-гашир затих, и девушка, с замиранием сердца наблюдавшая за тем, как безвольное тело его мотается в ремнях по взбрыкивавшей в такт содроганиям корабля койке, в конце концов не выдержала и легла рядом с ним. Придерживая его рукой за плечи, она чувствовала, как, обретя опору, расслабляется скрученная пружина его тела, как расплываются в
сонной полуулыбке искусанные губы, глубже и ровнее становится дыхание.
С детства сознавая, что Небесный Отец обделил её изяществом и красотой, Чаг поначалу бездумно, а потом вполне осознанно делала вид, что не интересуется ничем вызывающим восторг у её подруг. Родись она мальчишкой, все присущие ей недостатки если и не превратились бы в достоинства, то по крайней мере не бросались бы так в глаза окружающим, и, понимая это, принцесса старательно играла роль мальчика. Она знала, что при дворе отца её считают грубой, мужеподобной, называя за глаза конь-бабой, но это скорее радовало, чем задевало Чаг. Давя в себе нет-нет да и появляющиеся ростки обиды на судьбу, зависть к Батигар и другим хорошеньким девушкам, она научилась гордиться своей мужественностью, и лишь поход через Чиларские топи, встреча со скарусами, а потом с Лагаширом, сломав заботливо взращенную броню, обнажили её настоящую сущность. И, вглядываясь в новую, незнакомую доселе Чаг, принцесса с трудом могла поверить, что эта легкоранимая, робкая, любящая и жаждущая взаимности женщина и есть она сама.
Нашептывая на ухо сонному Магу глупые нежные слова, принцесса то с горечью, то с радостью думала о том, что есть, верно, на свете настоящие девы-воительницы с непреклонным характером, но она к таким не принадлежит. К счастью или к беде, это ещё предстояло понять, она походила на краба, у которого под жесткой грязной скорлупой таится нежное розовое мясо. Сравнение — нечего и говорить — противное, но точное, и, признавая это, Чаг не мешала губам проснувшегося Лагашира касаться её лица и шеи.
Прошли сутки. Маг начал заметно набирать силы, и, отдаваясь его ласкам, Чаг не переставала удивляться тому, что мужчина может быть таким нежным. Но настоящим откровением явилось для неё то, что сама она способна испытывать к нему такую всепоглощающую нежность. Губы Лагашира вбирали её губы, руки ласкали отзывавшееся на каждое его прикосновение тело, ноги сплетались, подобно лианам, и, прислушиваясь к завываниям ветра, принцесса думала, что как ураган гонит «Посланца небес» неведомо куда, так и прорвавшая все плотины необоримая нежность к этому человеку — или чувство это правильнее назвать любовью? — влечет её к неведомому концу. Куда? На мели и рифы или в тихую гавань, о которой втайне мечтает каждый морской бродяга? Ах не все ли равно…
Эти двое суток поистине были самыми длинными и страшными, но в то же время самыми короткими и счастливыми в её жизни. А наутро третьего дня ураган стих, выглянуло солнце, и почерневший, едва стоявший на ногах от усталости и бессонницы Гельфар, ввалившись в каюту, где Лагашир, поглядывая на разметавшуюся во сне любовницу, готовил себе снадобье из принесенных корабельным лекарем трав, прохрипел:
— Мы пережили шторм — дело за вами. Отыщите ваш живой компас, иначе нам никогда не найти «Забияку» — на море не видно ни одного паруса. Мгал подождал, пока Лив выберется из трюма, и по лицу девушки понял, что опасения её подтвердились.
— Вода прибывает с той же быстротой, с какой её удается откачивать. Я предупреждала, что «Забияку» доконает даже небольшой шторм. Если бы вы меня послушали, отвели его в док, проконопатили, просмолили заново, укрепили шпангоуты, сменили мачту, тогда… — На глазах девушки блеснули слезы. — Впрочем, говорить об этом поздно, вы получили то, что хотели. Ты пустил на ветер наследство Дижоля, капитан Мгал! — Лив горько усмехнулась, и у северянина возникло желание ударить её, но вместо этого он спросил:
— Что ещё мы можем сделать, чтобы добраться до берега?
— Молить Шимберлала о том, чтобы не поднялось волнение, и продолжать откачивать воду.
Северянин перевел взгляд на Фипа, .потом на Бемса и Номбера.
— Мачту и паруса унес шторм. Рулевые весла сломаны, в трюме полно воды. Вся надежда на весла, артемон и попутный ветер, — проворчал Номбер.
Глядя, как нос «Забияки» зарывается в воду, Мгал поморщился, а вспомнив о смытой за борт шлюпке, ощутил неприятный холодок под ложечкой. Радость от сознания того, что, вопреки предсказаниям Лив, им удалось-таки пережить шторм, уступила место тревоге за будущее, которое вновь было затянуто тучами.
— Какие будут приказы, капитан Мгал? — хрипловатым голосом поинтересовалась Лив, и ему вновь захотелось стукнуть её. Вспоминая события последних дней, он вынужден был признать, что это несправедливо — девушка оказалась самым здравомыслящим человеком на борту «Забияки», но все же и она была виновата в том, что они чуть не погибли и теперь ещё находились на волосок от смерти. Если бы она преодолела свою гордость и объяснила толком, почему «Забияка» не должен выходить в открытое море, все сложилось бы по-другому. Хотя, кто знает, убедили бы его её доводы и захотела бы прислушаться к ним команда? Счастье еще, что, едва не покалечив Семса, девчонка при первых же штормовых порывах ветра сменила гнев на милость и взяла на себя Управление кораблем… — Я уже говорил, что, став из-за твоей жадности или глупости хозяином «Забияки», не приобрел вместе с правами на него навыки кораблевождения и опыт морехода. Ты получила свободу и выбрана нами капитаном, тебе и отдавать необходимые распоряжения, — произнес северянин и, стиснув зубы, подумал, что, если наглая девица скажет ещё хоть одно насмешливое словцо, он выкинет её за борт. И так уже команда на него косо поглядывает, дивясь столь неуместной снисходительности и долготерпению.
Несколько мгновений Лив испытующе вглядывалась в льдистые, серо-голубые глаза Мгала своими светло-коричневыми, цвета темного меда, глазами и наконец, опустив ресницы, ответила:
— Хорошо, попробуем приискать какую-нибудь замену рулевым веслам. Номбер, пойдешь со мной; Бемс, доглядывай за гребцами; Фип, останешься присматривать за артемоном и помни: курс — северо-восток.
Лив отвернулась и зашлепала босыми ногами по быстро подсыхающей под жаркими солнечными лучами палубе. Провожая девушку взглядом, северянин залюбовался её ладной фигурой, которую не могли испортить даже грубые парусиновые штаны до колен и короткая холщовая рубаха без рукавов, задубевшая от пота и морской соли.
Во время поединка Мгал заметил, что девушка хорошо сложена, крупная, лишь немного уступает ему ростом, и имеет правильные черты лица: прямой нос, круглый, чуть выступающий вперед подбородок, яркие полные губы и выразительные глаза. Уже в разгар шторма, рубя запутавшиеся снасти, чтобы освободиться от рухнувшей за борт мачты, он мельком отметил, какое белое у неё тело под рубахой, там, где не коснулись его солнечные лучи. А ещё позднее, когда они вместе налегали на рулевое весло, силясь развернуть «Забияку» и вывести из-под ударов волн, северянин ощутил жар и упругость её тела, оценил привлекательность фигуры, облепленной насквозь промокшей одеждой. Тогда-то он и подумал, что, сколь бы самостоятельной ни была Лив, ей необходима защита и опора — друг, возлюбленный или хозяин, — мужчина, который отгонял бы от этого прекрасного тела всевозможных Семсов, столь лакомых до женской плоти. Тогда-то и понял он, что, казавшееся ему прежде издевательским, завещание Дижоля было не просто мудрым, но, пожалуй,. единственно верным в сложившейся ситуации. Ибо владение вещью, равно как и человеком, подразумевает не только употребление её себе на пользу и радость, но и заботу о ней. Вероятно, у прежнего капитана «.Забияки» были основания полагать, что никто лучше северянина не сможет позаботиться о его подруге, и не вина Дижоля, если все получилось иначе, чем он задумывал…
— Мгал, я вижу парус! Он приближается к нам! — прервал раздумья северянина возглас Гиля.
— Парус? О, ведьмин сок! — Мгал едва не наступил на метнувшуюся у него из-под ног трупоедку, перебравшуюся на палубу из полузатопленного трюма. — Где Эмрик? — Он и Китиана в каюте. Отсыпаются. Морская болезнь, — сообщил юноша таким тоном, словно извинялся за Е: друга и возлюбленную.
— Подними его и предупреди остальных, чтобы были готовы к драке. А я узнаю у Лив, чего можно ожидать от этой встречи.
— Боги, как видно, не благоволят к тебе, Мгал-судовладелец! — заметила Лив, вглядываясь из-под ладони в приближающийся корабль.
— Боя не избежать?
— Не знаю. У нас нет товаров, а корабль в таком виде не представляет никакой ценности. Однако, если им нужны рабы… Судно, похоже, строили в Сагре, но это ещё ни о чем не говорит… — нехотя отозвалась девушка.
Неизвестный корабль приближался с каждой минутой, и Мгал велел убрать артемон, гребцам бросить весла и вооружиться. По словам Фипа, теперь у них появился шанс поправить свои дела. Если капитан «Посланца небес» — кто-то из дувианцев вспомнил название корабля, виденного в сагрской гавани, — надумает сойтись с «Забиякой» борт о борт, они могут прорваться на палубу чужого судна и, если это будет угодно Шимберлалу, захватив его, продолжать путь к сокровищнице Маронды. Северянину, однако, с трудом верилось, что капитан «Посланца небес» станет подвергать свой корабль и команду риску абордажного боя, и он не был удивлен, когда паруса встречного судна бессильно забились и оно замедлило ход локтях в четырехстах от «Забияки». На воду была спущена шлюпка, в которую спрыгнуло восемь человек. Шестеро из них сели на весла и погнали её к плавно покачивавшемуся на волнах «Забияке», вид которого едва ли соответствовал сейчас его названию. — Похоже, им что-то от нас нужно, но рисковать они не намерены, — проворчал Номбер, с сожалением пряча в ножны тесак. — Если у них есть катапульта или баллиста, они могут требовать от нас что угодно, и мы вынуждены будем отдать им все, включая собственные уши.
Словно в ответ на его слова, что-то темное взвилось с палубы «Посланца небес» и упало в воду между кораблями. Следующий выстрел забросил на палубу «Забияки» горшок с густой черной жидкостью, которая, растекаясь по выбеленным солнцем и соленой водой доскам, вспыхнула голубоватым огнем.
— Гасить мокрой парусиной! Водой не заливать! — скомандовала Лив и первой бросилась к канатному ящику.
— Баллиста, — хмуро сказал Номбер, не двигаясь с места. — Пора готовить уши, иначе они изжарят нас заживо.
— Эй, на «Забияке»! Я хочу говорить с Мгалом-северянином! — крикнул стоявший на носу шлюпки человек с бледным, изможденным лицом.
— Ого! Похоже, встреча наша не случайна! — пробормотал Мгал, и, пока он осваивался с мыслью, что охотники за кристаллом наконец добрались до него, Номбер, перегнувшись через фальшборт, крикнул:
— Что тебе нужно от Мгала?
Шлюпка приблизилась уже локтей на сто, и товарищ бледнолицего ответил, не повышая голоса:
— Нам нужен Мгал, и, если вы не разыщете его немедленно, мы превратим ваш корабль в факел!
— Клянусь Вожатым Солнечного Диска, да ведь это Чаг! — Северянин изумленно поднял брови. — Далеко же она забралась!
Бледнолицый между тем поднял руку, и ещё один горшок с горючей жидкостью, просвистев в воздухе, разбился о палубу «Забияки».
— Останови его, а то мы все здесь сгорим. Людям не справиться с этим огнем, он продолжает гореть даже под водой. — В подтверждение своих слов Эмрик сунул северянину испачканный черной, похожей на смолу, жидкостью кусок парусины. Она была мокрой, и все же на ней плясали язычки голубого пламени!
— Прекратите метать огонь! Я Мгал-северянин, что вам нужно?
— То, что ты украл из святилища рода Амаргеев! Не вздумай сказать, будто ничего не знаешь про кристалл, или бросить его за борт! Смерть в огне едва ли придется по нутру твоим людям! — предупредил бледнолицый тоном, не вызывавшим сомнений в том, что угроза будет приведена в исполнение незамедлительно.
— Кто ты такой и по какому праву требуешь вещь, не принадлежащую тебе? — поинтересовался Эмрик.
— Я — Магистр и требую ключ от сокровищницы Маронды по праву сильного. Довольно болтать! Я получу кристалл, или предпочитаете сгореть заживо?
— Отдай ему то, что он просит. Лучше быть нищим, чем превратиться в обугленную головешку, — проворчал Фип, и северянин, не глядя на столпившихся вокруг пиратов, произнес:
— Подплыви ближе. Я брошу кристалл на дно шлюпки, если ты поклянешься, что, получив его, оставишь нас в покое.
— Клянусь Тьмой Созидающей! — тотчас ответил Маг. — Мне не нужно от тебя ничего, кроме кристалла. Я не причиню вам вреда, если получу его немедленно.
Гребцы взялись за весла, и шлюпка двинулась к «Забияке».
Северянин расстегнул пояс, в кармане которого хранил кристалл, и, размахнувшись, бросил к ногам Магистра. За спиной Мгала раздался громкий вздох, вырвавшийся из множества глоток, но был ли это вздох облегчения или разочарования — понять было трудно.
Маг не спеша поднял пояс, вытащил хрустальный куб, весело блеснувший гранями в лучах закатного солнца, и протянул его Чаг. Принцесса поднесла кристалл к глазам и утвердительно кивнула. Магистр перевел взгляд на «Забияку» и, сложив губы трубочкой, издал замысловатую трель.
— Чего тебе ещё надобно?! — рявкнул Эмрик гневно. — Ты ведь дал клятву, священную для Черного Мага!
— И не собираюсь нарушать её. Я хочу лишь вернуть свою собственность, — спокойно ответил Магистр и вновь засвистел. На этот раз призыв был услышан. Серый пушистый зверек, пробежав по палубе, вскочил на фальшборт и, бросившись в море, поплыл к шлюпке.
— Трупоедка? — не поверил своим глазам Эмрик. — Так это она… — Тот самый живой компас, при помощи которого они сумели нас отыскать! — воскликнул Фип. — Я слышал рассказы о чем-то подобном, но, клянусь смрадной глоткой Аха-хиба, не верил, что такое и правда бывает.

«Забияка» скрылся из виду, и Лагашир попросил Чаг и Гельфара пройти в каюту.
— Полагаю, вы согласны с тем, что, завладев ключом сокровищницы Маронды, мы завершили первую часть порученного вам дела, — начал Маг, любовно поглаживая пояс с кристаллом, который он, не встретив возражений со стороны принцессы, надел на себя ещё в шлюпке. — В силу стечения обстоятельств я тоже оказался участником охоты за кристаллом и имею право голоса при решении его дальнейшей судьбы, от которой будет зависеть и мое будущее.
— Да, первая часть дела завершена, и я тоже хотела поговорить о наших планах и намерениях! — согласилась Чаг, а Гельфар молча качнул головой.
— Сейчас, благодаря шторму, мы находимся ближе к Манагару, чем к Сагре, но оба эти города заняты Белыми Братьями, и хорошего приема нам ждать в них не приходится. Там нет аллатов, и, даже если нас не схватят — придумать правдоподобную историю, род занятий и все прочее труда не составит, — нам просто незачем заходить в эти порты.
— Разумеется. Предложи вы что-нибудь подобное, я первый воспротивился бы этому, — отозвался Гельфар. — Кстати, в Сагре немало людей, знающих «Посланца небес», и кое-кому из них известна моя приверженность Черному Магистрату. Раньше это не считалось предосудительным, и я не скрывал её. Однако провести весь сезон штормов в каком-нибудь рыбачьем селении из двух десятков хижин — бр-ррр! Такого и врагу не пожелаешь!
— Согласен, это не слишком приятно, да в этом и нет нужды. Мы могли бы вернуться в Чилар, хотя это связано с известным риском: укрепившись в Сагре, Белые Братья способны перекрыть устье Гатианы, но, главное, там тоже нет аллата… — Лагашир покосился на Чаг и, видя, что та не собирается задавать никаких вопросов, продолжал: — Таким образом, если мы не хотим сами, на свой страх и риск, отправиться на поиски сокровищницы Маронды — а я лично этого не хочу, — у нас остается на выбор два города, где мы найдем аллатов, чтобы связаться с Черным Магистратом, и где появлению нашему будут безусловно рады. Это Шим и…
— Бай-Балан, — закончил капитан. — Из него легче всего добраться до Танабага, а подыскать там людей для экспедиции, вероятно, не сложнее, чем в Шиме. К тому же, если мы вздумаем идти в Шим, ветер будет все время встречный и в какой-то момент снесет нас к Дувиану. Очутиться же слишком близко от этого пиратского гнездовья мне вовсе не по душе.
— Значит, вы согласны, что лучшего места, чем Бай-Балан, нам не найти. Но удастся ли вам привести туда «Посланца небес»?
— В сезон штормов это самый безопасный из возможных маршрутов, хотя риск, конечно, есть. Припасов у нас хватит, и если принцесса не имеет каких-либо возражений…
Разглядывая рисунок сучков на досках пола, Чаг подумала, что возражения у неё есть, но вряд ли уместно сейчас высказывать их. Они с Лагаширом уже говорили на эту тему, и она понимала, что желание её вернуться в Сагру, чтобы отыскать там сестру и вместе с ней отправиться наводить порядок в Исфатее, вряд ли будет воспринято Гельфаром всерьез. Маг очень тактично сумел растолковать ей, что судьбы их зависят теперь всецело от кристалла Калиместиа-ра, поскольку только он, а точнее, заинтересованный в нем Черный Магистрат может дать им власть и богатство, без которых титул принцессы, так же как и звание Магистра, является ценностью весьма относительной. Если Нарм намерен был сдержать свое обещание относительно розысков Батигар, то скорее всего уже нашел её и позаботится о ней до получения известий от Чаг. Но, даже попав в Исфатею, обе принцессы не способны вернуть себе престол Серебряного города без мощной поддержки, которую ждать им, кроме как от Черного Магистрата, неоткуда — желающих занять трон и без них будет более чем достаточно. При этом Лагашир не скрывал, что и для него кристалл — исключительно удачно подвернувшаяся возможность оправдаться в глазах Магистрата. Какие бы причины ни способствовали укреплению Белых Братьев в Сагре, он отвечал за происходящее в городе и, значит, был самой подходящей для примерного наказания фигурой. Взыскание носило бы, вероятно, внешне впечатляющий, а по сути условный характер, но и оно лишило бы его всякой возможности помочь своей возлюбленной. Кристалл же мог послужить трамплином, способным закинуть Лагашира на самый верх иерархической лестницы Магистрата, откуда решить проблемы Чаг было парой пустяков. Итак, все упиралось в кристалл, и, отчетливо сознавая это, принцесса промолвила:
— Я не имею ничего против Бай-Балана. Возвращаться в Чилар действительно не имеет смысла.
— Очень хорошо, — отозвался Гельфар, стараясь скрыть удивление. — Я поверну корабль к Бай-Балану, но прежде, чем сделать это, хочу сказать, что, по-моему, вы совершили ошибку, оставив «Забияку» на плаву. Мерзавцы, находящиеся на нем, заслуживают смерти как воры, пираты и пособники Белых Братьев. Не говоря уже о том, что теперь им известно, в чьих руках находится кристалл Калиместиара.
— У них хватило ума взять с меня клятву, хотя я и не уверен, что им удастся добраться до берега. Если ветер чуть-чуть усилится…
— К чему нам ждать ветра? Я не давал никакой клятвы и с удовольствием разделаюсь с этим отребьем!
— О нет, капитан! Клятву, данную мной, нарушать нельзя, и формальные отговорки в данном случае ничего не меняют. Впрочем, даже если они спасутся, то не скоро попадут в какой-нибудь город и в любом случае помешать нам не могут. Лишняя же кровь, чья бы она ни была, все равно ляжет лишним грузом на душу, а на моей и без того всякой всякости хватает.
— Гельфар, этот северянин не такой уж мерзавец, как вам кажется. Однажды он пытался спасти меня от рыкарей, желавших получить за мою голову изрядный выкуп, а в другой раз имел возможность и серьезную причину убить и не сделал этого, — добавила принцесса.
Капитан пожал плечами и, не считая нужным спорить, вышел из каюты, всем своим видом показывая, что столь неуместную щепетильность не одобряет.

Бирема стремительно неслась вперед, но оценить её истинную скорость можно было лишь со стороны: в пустынном море отсутствовали ориентиры, а летящие облака и бег волн скорее мешали, чем помогали почувствовать быстроту и легкость движения великолепно сработанного судна. Бывалые мореходы могли, конечно, сделать верное заключение о прекрасных ходовых качествах корабля, но ни Батигар, ни Мисаурэнь не имели опыта морских путешествий и скорость, развиваемую «Нортоном», воспринимали как должное. Более того, после пережитого шторма она казалась им не столь уж значительной и, во всяком случае, нисколько не мешала беседовать, лениво поглядывая по сторонам.
Время, проведенное с Мисаурэнью, когда мастер Толеро не вился вокруг Батигар, казалось девушке едва ли не самым радостным в её жизни. Она могла подолгу слушать истории подруги о Чиларе, о её любовных похождениях, представлявшихся ей просто невероятными и заставлявшими порой заливаться румянцем по самые плечи. Причем поражали Батигар не столько учиненные ведьмой непотребства, сколько то, с каким неописуемым бесстыдством она про них рассказывала. Поначалу принцесса склонна была объяснить это «врожденной порочностью» ведьмы, но по прошествии времени поняла, что настоящая причина её переходящей всякие границы «развращенности» кроется в другом.
В Чиларе вера в Небесного Отца не была распространена так широко, как в Исфатее и других северных городах. Из Сагры в негр попадали проповедники самых разных религий, и среди них — поклонники Грозноглазого Горалуса, более всех других чтимого в Магарасе. Поклоняющиеся Горалусу, как и верующие любой другой широко распространенной религии, образовывали различные течения и секты, среди которых несколько особняком стояли улыиаиты, выше самого Горалуса превозносившие его Бессмертную Жену Ульшу. Небольшой храм ульшаитов располагался поблизости от дома, где росла Мисаурэнь, и девочка, сызмальства полюбившая красочные обряды, совершаемые тамошними жрецами, по мере взросления все больше и больше попадала под их влияние.
Служители храма приметили смышленую и хорошенькую прихожанку и, обнаружив у неё зачатки колдовских способностей, принялись в меру своего разумения развивать их. По словам Мисаурэни, её ждала должность главной жрицы городского храма ульшаитов, но судьба или Великая Жена и Мать Ульша распорядились иначе. Оказавшись на редкость примерной ученицей и восприняв буквально многие легенды о жизни двуполых и крайне любвеобильных Горалуса, Ульши и других змееруких и змееногих богов, она решила во всем следовать и< примеру, что и привело её в конце концов на палубу «Счастливчика». Впрочем, сама Ми-саурэнь ни о чем не жалела и находила жизнь прекрасной во всех её проявлениях.
Выслушав ряд постулатов ульшаитов, Батигар не могла не согласиться, что, с точки зрения поклонников Двуполой Улыли, поведение её подруги никак нельзя было счесть предосудительным. Напротив, следуя духу и букве учения, она делала именно то, что полагалось делать жрице Улыии, и, надо думать, лишь ханжество и трусость жрецов, опасавшихся скандала, могущего повлечь за собой выдворение всех ульшаитов из города, помешали Мисаурэни занять уготованую ей высокую должность.
Разумеется, видя, как матросы норовят прихватить её «служанку» за самые интимные места, Батигар свирепела и при первой возможности жаловалась на них Толеро, однако, слыша бархатистый, похожий на призывное мурлыканье, смех подруги, принимавшей матросские выходки как должное, не могла по-настоящему сердиться на нее. Мисаурэнь, без сомнения, была рождена для любви, а если это ещё и внушалось ей с детства, ревновать её было так же глупо, как укорять птиц за то, что они летают, а не ползают.
Верования ульшаитов, в пересказе ведьмы, совершенно очаровали Батигар, хотя многое в них оставалось ей неясным. Так, например, Грозноглазый Горалус, если вдуматься, оказывался не главным божеством, а одним из мужей Ульши, в обязанности которого входила охрана Великой Жены и Матери. Подобное положение не вязалось с тем, что основная масса поклонников Горалуса превозносила многоженство и богачи считали своим долгом иметь гаремы. Об этом-то несоответствии принцесса и собиралась расспросить Мисаурэнь, когда капитан Толеро, отпустив её, погрузился в свои ежедневные расчеты курса «Нортона», но ведьма опередила подругу:
— Объясни-ка мне наконец, что твой престарелый ухажер надеется отыскать в своих бумажках, когда не пытается затащить тебя к себе в постель?
Батигар наморщила носик — говорить о липучем и занудном Толеро ей совершенно не хотелось, но, уступая желанию Мисаурэни, сказала:
— Он всю свою жизнь плавает по Жемчужному морю и утверждает, что составил для некоторых его участков карты, которые позволяют ему, проделав ряд измерений и расчетов, определить, где находится нужное судно, например «Забияка». Ты видела, как его матросы опускают за борт веревку с грузом и узлами, ловят сачками ветер, замеряют повороты флюгеров и запускают надутые теплым воздухом шары в небо? Он говорит, что, сверяя полученные цифры с таблицами и картами, зная парусность и примерный вес «Забияки», сумеет вычислить его местоположение.
— По цифрам, полученным его матросами, он найдет «Забияку»? Ну, тогда он колдун, каких свет не видывал! — усомнилась Мисаурэнь.
. — По его словам, ему уже доводилось отыскивать таким образом корабли, и вскоре мы сможем убедиться, действительно ли он великий умелец или искусный лжец, надумавший обдурить бедную принцессу, — усмехнулась Батигар. — Но знаешь, я верю ему. Он показал мне трубы, в которые матросы смотрят на горизонт, и они в самом деле увеличивают предметы в десятки раз. Толеро развинтил одну из них и рассказал, как она работает, и все же я ничего не поняла. Так же как не понимаю, каким способом удается тебе внушать людям мысли, хотя ты который раз стараешься растолковать это.
— О, Грозноглазый! Ведь ты умеешь читать? Так вот…
— Корабль! — громко возвестил впередсмотрящий, отнимая от глаз волшебную трубу.
— Катапульты к бою! — тут же отозвался Яскер — помощник Толеро — и дунул в свисток, призывая абордажный отряд собраться на катастроме.
Девушки не успели опомниться, как все вокруг пришло в движение. Гребцы заняли свои места — ибо маневренность бирем, несмотря на все мастерство корабельщиков Белого Братства, оставляла желать лучшего и в бою паруса заменялись веслами, — воины абордажного отряда, на ходу облачаясь в кожаные доспехи, с оружием в руках строились на катастроме, а группа механиков расчехляла обе установленные на баке катапульты. Некоторое время подруги с интересом наблюдали, как споро работают люди, обслуживающие метательные механизмы: натягивают с помощью ворота тетиву, сплетенную из скрученных жил, толщиной превосходящую мужскую руку, укладывают в гнездо ползуна бревно, способное пробить борт или палубу корабля с дистанции в шесть сотен шагов. До сих пор ни Батигар, ни Мисаурэни не доводилось видеть подобный машин в действии, и они взирали на них с восхищением, и некоторым недоверием.
— Любуетесь нашими красотками? — обратился к принцессе подошедший с кормы капитан, весело потирая руки. — Говорил я вам, что для меня найти в этих водах корабль так же просто, как сосчитать собственные пальцы!
— Погодите радоваться, может, это ещё и не «Забияка»! — поддразнила его Мисаурэнь, но Толеро, погрозив мнимой служанке пальцем, самодовольно произнес:
— Поверь мне, малышка, сейчас эти воды бороздит очень немного кораблей, и было бы удивительно, если бы этот оказался не тем, который нам нужен. Погрешность расчетов превзошла мои ожидания, но виной тому, надо полагать, шторм, потрепавший корабль северянина больше, чем я думал.
— Капитан, это действительно «Забияка». У него сломана мачта, он идет на веслах и одном артемоне, держа курс на северо-восток. Похоже, они намереваются пристать к берегу и устранить нанесенные штормом повреждения, — доложил подошедший Заруг, постоянно бывший в числе тех, кто осматривал горизонт в дальнозоркие трубки.
— Ага! — возликовал Толеро. — Все, как я говорил, не так ли, принцесса?
— Толеро, вы — великолепны! Я не сомневалась в вашем искусстве и все же поражена! Примите мои поздравления. Любопытно было бы увидеть лицо северянина, когда тот поймет, что ему придется расстаться с кристаллом.
— Принцесса, любое ваше желание для меня священно, и я не вижу причин, по которым вы не могли бы насладиться этим зрелищем. Заруг, будь поблизости, а ты, Яскер, постарайся подвести «Нортон» как можно ближе к «Забияке», чтобы нам не пришлось пользоваться шлюпкой и срывать голос. Если корабль северянина сильно поврежден, катапульты нам не понадобятся, но абордажный отряд пусть будет наготове.
Отдав необходимые распоряжения, Толеро предложил принцессе подойти к борту и посмотреть, как команда «Забияки» готовится к встрече с «Нортоном». Взяв у наблюдателей чудесные трубки, они прильнули к окулярам, и Батигар почувствовала разочарование. Представший перед ней корабль оказался раза в три меньше биремы, шторм основательно покалечил его, а на палубе отчетливо были видны следы пожара. Он то и дело зарывался носом в воду, рыскал из стороны в сторону, точно пьяный, и немногочисленная команда, старавшаяся удержать его на плаву, конечно же, не могла оказать биреме ни малейшего сопротивления.
Переводя дальнозоркую трубку с одного лица на другое, принцесса отыскала старых знакомых: Мгала, обросшего со дня их последней встречи бородой, Эмрика и Гиля, откачивавших с помощью похожего на большое коромысло устройства воду из трюма. Одетые в лохмотья, они мало отличались от дувианских пиратов, и, несколько мгновений понаблюдав за ними, Батигар передала трубку Мисаурэни — ей не хотелось смотреть на обреченный корабль. Подглядывать было противно, да и не видела она в этом особого смысла: боя не будет и победа над северянином не принесет славы мастеру Толеро.
Теперь у Батигар пропало всякое желание видеть лицо Мгала в момент, когда тот будет отдавать кристалл Калиместиара. Он отважно сражался за обладание ключом к сокровищнице Маронды, и если сумел отыскать его и завладеть им, то, быть может, более, чем кто-либо другой, достоин проникнуть в нее. Самой принцессе в том, что кристалл присвоит мастер Толеро, на корабле которого она не то гостья, не то пленница, нет никакой корысти, так что лучше бы «Нортону» не удалось догнать судно Мгала.
Вид «Забияки» разочаровал Мисаурэнь не меньше, чем её подругу, и она, презрительно скривив губы, спросила:
— За этим корабельным огрызком вы и гонитесь от самой Сагры? Это и есть грозное судно дувианских пиратов?
По мере того как капитан Толеро знакомился с «Забиякой», радостная улыбка на его лице все явственнее превращалась в брезгливый оскал, и, когда осмотр был завершен, он процедил сквозь зубы:
— Не знаю, пираты они или нет, но мореходы эти люди никудышные! Оно, впрочем, и к лучшему — кристалл мы получим без хлопот и через сутки будем в Манагаре.
Уверенность в том, что именно так все и произойдет, покинула мастера Толеро после того, как бирема скалой нависла над «Забиякой» и он обменялся с Мгалом несколькими фразами. Батигар же ещё до этого по выражению лиц Мгала и его спутников поняла, что история кристалла будет иметь продолжение — уж слишком равнодушно взирали они на приближение «Нортона». Потому-то известие о том, что кристалл был отнят у них вчера вечером, не особенно удивило принцессу, и встрепенулась она, лишь услышав название корабля грабителей.
— Не было ли среди команды «Посланца небес» Черных Магов? — спросила Батигар, перегибаясь через борт «Нортона».
— О, принцесса! Удивительные встречи случаются в море, напрасно меня уверяли, что затеряться здесь легче, чем в пустыне или даже в большом городе. Вы правы, именно Магистр вел со мной переговоры, в результате которых получил чудесный кристалл. А рука об руку с ним стояла в шлюпке ваша сестра — принцесса Чаг, и намерения имела столь же кровожадные и серьезные, как и её товарищ.
— Она была заодно с Магом? Любопытно! — пробормотал мастер Толеро. Бросил на Батигар, успокаивающе поглаживавшую певуна, многозначительный взгляд и повернулся к стоявшей чуть поодаль Мисаурэни: — Скажите мне, уважаемая ведунья, можно ли верить тому, что говорит этот северянин?
Батигар вздрогнула, почуявший её волнение певун угрожающе взвизгнул, Заруг схватился за меч, матросы попятились, а Мисаурэнь беззаботно улыбнулась и как ни в чем не бывало ответила:
— Северянин сказал правду.
— Хорошо. — Мастер Толеро вперил в Мисаурэнь пронизывающий взгляд, а потом, окончательно решив для себя что-то, вновь обратился к Мгалу: — Твои люди должны бросить оружие и подняться на борт «Норгона». Предупреди их, что малейшее подозрительное движение будет караться смертью. Поторопитесь, и пусть никто не вздумает прятаться, ибо я собираюсь пустить вашу лохань ко дну.
— Капитан, вы напрасно это делаете. Вам не удастся превратить этих людей в рабов, — тихо предупредила Мисаурэнь.
— Никто не собирается делать из них рабов. Я хочу догнать «Посланца небес», и они помогут мне в этом, подробно описав корабль Магистра. Они пойдут впереди абордажного отряда и будут иметь шанс посчитаться с грабителями, — возразил Толеро. — Яскер, перебрось на «Забияку» абордажный мостик и проследи, чтобы не произошло ника — ких недоразумений. Заруг, убери меч и ступай на корму. Принцесса, вы ведь хотите встретиться со своей старшей сестрой, не так ли?
— Так, — ответила Батигар рассеянно. — Я буду рада вновь увидеться с Чаг.

Глава пятая
МАГИСТР

Бирема гналась за ними вторые сутки и, сколько бы «Посланец небес» ни менял курс, снова и снова возникала на горизонте в тот самый момент, когда, казалось, им наконец удалось уйти от преследования. Обладавшая худшей маневренностью, она теряла скорость на поворотах и при сменах галса, но неизменно наверстывала упущенное на прямых отрезках пути. Магистр давно уже понял, что совершил ошибку, взяв с «Забияки» живой компас, наведший бирему на их след. Невзирая на ропот матросов, он велел изловить и убить трупоедку, однако сделано это было слишком поздно. Маг, ведьма или колдун, задействованный против него Белыми Братьями, успел приблизиться и настроиться на волну мозга Лагашира, которую не мог заглушить ни сон, ни беспамятство Магистра. В это трудно было поверить — Белые Братья испокон веку истребляли всех обладавших «вторым» зрением и никогда не прибегали к их услугам, но капитан биремы, видимо, не имел на этот счет каких-либо предрассудков, и Лагаширу, признав сей удивительный факт, оставалось только проклинать свою оплошность.
Глядя на стального цвета волны, он в который раз перебирал в уме способы избавиться от погони, но ничего путного в голову не приходило. Захвати он из Сагры кое-какие атрибуты, необходимые для совершения магических действ, ему не составило бы труда сбить преследователей со следу, однако мятежники вломились в его дом слишком внезапно, и счастье еще, что удалось прорваться сквозь их ряды самому. Разумеется, кое-что он мог бы изготовить собственными руками, но для этого нужны были подходящие материалы, которых на «Посланце небес», естественно, не оказалось. Магистр стиснул голову руками, словно надеясь заглушить таким образом посылаемые мозгом сигналы, и тут же рассмеялся сухим, безжизненным смехом. Глупо! Он ведет себя глупо и недостойно. Есть только два способа избавиться от погони: перерезать себе глотку или уничтожить преследователей. И если «Посланец небес» не может противостоять мощи биремы, значит, надо отыскать того, кто способен потопить этот проклятый корабль. Конечно, натравливать гле-гов на людей строжайше запрещено, и в обычных условиях он никогда бы не решился на подобный шаг, но кристалл Калиместиара стоит того, чтобы нарушить все писаные и неписаные законы, уставы и нормы, и в глубине души Лагашир уже смирился с неизбежностью этого, не зря же все повороты, выполняемые «Посланцем небес», вели корабль к одной цели — Глеговой отмели.
Магистр скрипнул зубами, пальцы его, вкогтившиеся в фальшборт, побелели от напряжения. Вероятно, другой бы на его месте призвал смерть-избавительницу и поручил кристалл заботам Гельфара, но он слишком любит жизнь. Он слишком молод и могуч, чтобы избрать смерть. Пусть малодушные, узнав о его поступке, закатывают глаза от негодования, Гроссмейстер вынужден будет признать за ним право использовать для защиты себя и кристалла Калиместиара любые средства или постарается замять это дело. Среди магистров есть решительные люди, для которых законы не являются догмой, и, быть может, его-то поступка им и не хватает, чтобы, ссылаясь на прецедент, и впредь применять для обуздания зарвавшихся Белых Братьев самые крутые, крайние меры.
Итак, решено, он сделает это. Он вызовет из морских пучин одну из чудовищных тварей, способных остановить, бирему. Он сделает это, если ему удастся нащупать дремлющее сознание чудища, но для этого глег должен оказаться на расстоянии досягаемости его «второго» голоса. Лагашир зажмурил глаза и, пробормотав несколько ритуальных фраз, помогающих погрузиться в транс, настроился на поиск. Теперь он не был человеком, не был Магистром, он превратился в огромное чуткое ухо, вслушивающееся в звуки, недоступные простым смертным…
Мореходы, годами бороздившие просторы Жемчужного моря, рассказывали удивительные истории об ужасных существах, обитавших в его глубинах. Люди, живущие вдали от побережья, считали морских старателей самыми бессовестными лгунами на свете, но обитатели приморских селений и городов склонны были верить любым россказням — порой штормы выбрасывали к порогам их домов таких тварей, перед которыми бледнели даже кошмары вусмерть упившихся фантазеров. Едва ли не в каждом рыбачьем поселке стены трактиров были увешаны гигантскими бивнями, клешнями и черепами разнообразнейших морских гадов, а в ряде приморских городов Владыки содержали музеи морских диковин, полюбоваться которыми считал своим долгом каждый приезжий. Кое-какие дары моря были столь велики, что их не имело смысла затаскивать под крышу. Так, одна из площадей Сагры получила название Ракушки за то, что в центре её высилась водруженная на постамент в качестве памятника погибшим ловцам жемчуга огромная раковина-жемчужница. Рогообразные выступы на полузанесенном песком черепе чичара служили сагрцам кнехтами, а хребет дагофора использовался как лодочный причал.
Отличавшиеся практичностью сельские жители покрывали свои дома вместо черепицы панцирями крабов, достигавшими в поперечнике двух, а то и трех локтей. Лагашир собственными глазами видел храмы, порталы которых включали арки из челюстей судоглотов и секудров. Гарпуны, изготовленные из плавниковых костей тапларов, повсеместно использовались рыбаками, шимские воины предпочитали щиты из жаберных крышек бортоломов, клювы-бивни которых высоко ценились резчиками по кости, а колючки семинатов, из которых получались отличные наконечники для копий, вывозились на продажу даже в города севера.
Да, в глубинах Жемчужного моря обитало много диковинных и опасных существ, но встречались они людям значительно реже, чем можно было бы ожидать, слушая рассказы, которыми потчевали случайных знакомцев подгулявшие мореходы. И ещё реже встречались морские глеги — и слава всем богам, иначе мореплавание из занятия рискованного превратилось бы в дело смертельно опасное. К счастью, мест обитания глегов, где встреча с ними из опасности проблематичной превращалась в реальную, было не так уж много, и наткнуться на чудищ в открытом море удавалось лишь законченным неудачникам. Тщательнейшее «прослушивание» морских глубин окончательно убедило в этом Лагашира. Принимая во внимание неровности дна, подводные впадины, каньоны и пещеры, Магистр не стал бы гарантировать отсутствие глегов в доступном его «второму» слуху районе, но что за дело ему до глубоководных гадов, которых он при всем желании не мог бы заставить подняться на поверхность? Лагашир ощущал присутствие огромных и, вероятно, опасных тварей поблизости, однако ни одна из них, в отличие от глегов, не имела даже намека на «второй» слух или зрение и, значит, не могла быть полезной для задуманного им предприятия. Чего-то подобного он и ожидал и, взглянув на упорно маячившие на горизонте паруса биремы, отправился на поиски Гельфара.
— Магистр, вам пора изобрести что-то действенное, — приветствовал его похожий на скелет капитан. — Мы не можем оторваться от биремы и, как только ветер утихнет, станем легкой добычей преследователей.
— А он должен утихнуть?
— По моим приметам, ветер продержится до утра, затем мы попадем в штиль, а после полудня разразится шторм.
— Так это великолепно! Хороший шторм с громом и молнией нам как раз и нужен. — На лице Лагашира появилась бледная улыбка. Помехи, создаваемые грозой, не преодолеть даже аллату.
— Вы не поняли меня, Магистр! Нам не дожить до полудня, если вы не примените свое искусство. Едва наши паруса обвиснут, как гребцы биремы сядут на весла и, что бы мы ни делали, догонят без труда, — терпеливо объяснил капитан.
— А-а-ааа… Вы говорили об этом, и все же я хотел услышать это ещё раз, прежде чем указать на единственный возможный для нас выход. Я намерен вызвать из морских глубин глега и натравить его на бирему. Но для этого необходимо прежде разыскать чудище вроде Рогатого Пастуха или Сокрушителя. Я прослушал море — оно пустынно, и потому прошу вас войти в Манамануш. Чем ближе мы подойдем к Глеговой отмели, тем легче мне будет призвать на помощь защитника.
Желтое лицо капитана посерело, а пальцы принялись нервно теребить полы выцветшего кафтана. Маг, кажется, сошел с ума: войти в Мертвую Реку, вызвать Рогатого Пастуха — и это в то время как одна мысль о Глеговой отмели вызывала у Гельфара ощущение бегающих по спине ледя — ных пальцев и спазмы в животе. Он неоднократно слышал рассказы об этом гибельном месте, но ни разу не доводилось ему встречать человека, видевшего хотя бы издали роковую отмель, куда теплое течение, поднимавшееся к поверхности моря юго-восточнее Манагара, сносит потерпевших крушение.
На самом деле мощное течение, прозванное Манаманушем — Мертвой Рекой, вовсе не было мертвым, напротив, оно изобиловало рыбой, и смельчаки, рисковавшие закинуть в него сети, возвращались с отменным уловом. Если возвращались. Но вернуться удавалось далеко не всем, ибо за планктоном и стаями мальков следовали мелкие и крупные хищники, и охотник нередко превращался в дичь, а поскольку выбраться из течения на поврежденном судне было невозможно, не приходилось удивляться, что не много находилось желающих разжиться рыбкой из Мертвой Реки. Встречи с секудрами и судоглотами при известной осмотрительности можно было избежать, — несмотря на врожденную глупость, гигантские твари эти без особых причин на корабли не нападали, но что толку от предусмотрительности и осторожности, если впереди неудачников поджидала Глегова отмель?
Разные люди описывали её по-разному, и описания эти, в значительной степени зависевшие от того, насколько развито воображение рассказчика и сколько им было выпито вина, сходились в одном: место это носило следы пребывания Древних и глегами облюбовано не случайно. Согласно легендам, некогда на месте Глеговой отмели находился большой холмистый остров со множеством построек. Верхушки холмов с остатками руин кое-где виднелись ещё над водой в тихую, безветренную погоду, и глеги любили выползать на них, чтобы погреться на солнышке. По-видимому, они отлично чувствовали себя на мелководье: разбившись о множество островков, Мертвая Река образовывала нечто вроде садка-питомника для чудовищных тварей, которым не надо было даже охотиться — течение исправно снабжало их пищей.
Разумеется, борьба за столь удобное место под солнцем не прекращалась ни на миг, и вой вечно сражавшихся между собой глегов загодя предупреждал несчастных мореходов о близкой кончине. Принимали отвратительные монстры приближавшиеся корабли за чужаков, вторгшихся в их охотничьи угодья, или за приплывших из дальних пределов собратьев — неизвестно, но в любом случае, видя в них врагов, они всем скопом обрушивались на занесенное к ним Манаманушем судно, топили его и пожирали команду. Тема гибели кораблей на Глеговой отмели была весьма популярна среди живущих на побережье художников и резчиков по кости, и, вспоминая их произведения, Гельфар склонялся к мысли, что лучше попасть в руки Белых Братьев, чем пускаться в плавание по Мертвой Реке.
Словно угадав мысли капитана, Лагашир усмехнулся и ободряюще положил руку ему на плечо:
— Судя по затянувшемуся молчанию, вы уже представляете себе картину гибели «Посланца небес» в тот миг, когда на него разом набрасываются все чудища Глеговой отмели. Зрелище, полагаю, захватывающее, однако я прошу вас понять, что не намерен подходить близко к этому проклятому месту. Мне нужно обнаружить всего лишь одного не слишком захудалого глега в пределах ну, скажем, пяти тысяч локтей от судна, после чего мы тут же двинемся к Бай-Балану.
— Любезный, чтобы потопить «Посланца небес», довольно будет самого неказистого глега. Я боюсь Мертвой Реки и…
— Я тоже. Мы покинем её, как только отыщем глега. Полагаю, если кто-то из них и уплывает с отмели, то движется навстречу течению — туда, где вода теплее и больше пищи. Разыскать глега в Мертвой Реке легче, чем в открытом море, и глег этот будет защищать нас. — Лагашир выделил голосом последние слова. — Он станет делать то, что я ему велю: нападет на бирему и избавит нас от преследователей. Вы понимаете, что это наш единственный шанс? Быть может, у вас есть предложения получше?
— Вы и правда можете заставить глега?..
— Могу и сделаю это. Вам надлежит лишь войти в Мертвую Реку и выйти из нее, когда я сочту нужным. «Посланец небес» в хорошем состоянии, и, надеюсь, это не вызовет у вас затруднений?
Перед внутренним взором Гельфара все ещё стояли виденные им в доме сагрского унгира фрески, изображавшие гибель кораблей на Глеговой отмели, но слова Магистра заставили их поблекнуть, а взгляд темных, немигающих глаз напомнил, что, обладая мягкой речью и изысканными манерами, Лагашир тем не менее принадлежит к людям, с которыми лучше не ссориться. За время плавания капитан узнал Мага достаточно, чтобы понимать: терпение его на пределе, он раздражен и, главное, действительно не видит иного выхода из создавшегося положения.
— Простите мою нерешительность, Магистр. Мы войдем в Мертвую Реку, и да поможет нам Шимберлал, Горалус, Небесный Отец и все остальные боги покинуть её воды невредимыми.
— Боги сделают свое дело, если каждый из нас управится со своим. — На губах Лагашира мелькнуло некое подобие улыбки, и Гельфар мысленно поклялся никогда больше с Магами не связываться. Мертвая Река, глег-защитник да ещё и такая вот улыбка вдобавок — нет уж, увольте. Ну чем, спрашивается, не устраивала его тихая жизнь контрабандиста, мирное ремесло пирата?..
С юта Мгалу хорошо было видно, как дружно работают гребцы обоих ярусов, как с каждым взмахом весел сокращается расстояние между биремой и «Посланцем небес». Разделив команду «Забияки» на три части, капитан Толеро велел распределить их по отрядам, размещенным на баке, юте и близ мачты — около абордажного мостика, после чего, казалось, думать о них забыл, и это как нельзя больше устраивало северянина. Ступив на палубу «Норгона», он был готов к тому, что всех их посадят под замок или прикуют к веслам, и лишь к концу первых суток пребывания на судне понял, что здесь нет помещений для заключенных, а необученные гребцы принесут во время боя больше вреда, чем пользы. И дело, разумеется, не в том, что низкий тесный трюм забит припасами — не существует места, которое при желании нельзя превратить в тюрьму, — просто Толеро умеет заставить людей и обстоятельства работать на себя. Понимая, что там, где есть заключенные, должны быть и стражники, и прочие вещи, которым не место на военном корабле, и памятуя, что у дувианцев нет оснований любить грабителей с «Посланца небес», он, собрав после тщательного допроса команду «Забияки», объявил, что считает всех спасенных с тонущего судна своими гостями, а не пленниками. Затем капитан предложил зачислить желающих в команду «Норгона», а остальных обещал высадить в первом же порту, чем полностью устранил причины для недовольства, превратив пиратов в своих союзников, из чего Эмрик сделал вывод, что если мастер Толеро хотя бы вполовину так хорошо разбирается в морском деле, как в людях, то песенка «Посланца небес» спета. Появление на горизонте парусов преследуемого судна подтвердило блестящие способности капитана «Нортона», а сообщение Батигар о том, что беглецов ему удалось отыскать, заручившись поддержкой ведьмы, сумевшей уловить сигналы живого компаса, заставило друзей проникнуться к Толеро ещё большим уважением и почувствовать себя до некоторой степени отомщенными.
В отличие от Заруга, принцесса не только не питала ненависти к старым знакомцам, но, напротив, выказывала им явное расположение, ставшее особенно заметным после того, как Толеро приставил к Мисаурэни стражу и приказал ей не отходить от него ни на шаг. Будучи не то пленницей, не то заложницей и гостьей, Батигар тем не менее пользовалась благорасположением капитана и, разлучившись с Мисаурэнью, тотчас взяла под свою опеку Лив и Китиану, судьба которых особенно тревожила северянина.
Обдумав положение, в котором они очутились, Мгал в разговоре с Эмриком и Гилем признался, что все сложилось не так уж плохо. Неожиданно для себя он вдруг почувствовал удивительную легкость и свободу, впервые осознав, каким тяжким бременем лежала на нем ответственность за кристалл Калиместиара. Подобно тому как неведомая сила заставляет стрелку компаса указывать на север, кристалл, завладев всеми его помыслами, тянул и звал на юг, к сокровищнице Маронды. Кристалл понуждал его идти, когда ноги требовали покоя, приказывал хитрить и осторожничать, когда хотелось быть доверчивым и простодушным. Он делал Мгала умней, предусмотрительней и зорче, чем тот был на самом деле, заставлял избегать неоправданного риска и бояться смерти, но теперь с этим было покончено. В меру своего понимания и возможностей он исполнил завещание Менгера и был наконец свободен.
Свободен! Он может жить и умереть, оглядываться по сторонам или рубить сплеча — как ему заблагорассудится. Однако, когда Мгал вздумал поделиться переполнявшим его чувством с друзьями, Гиль, взглянув на него невидящими, устремленными в глубь себя глазами, сказал, что, похоже, им ещё предстоит встретиться с кристаллом, а Эмрик начал говорить что-то о Дороге дорог, но тут крик одного из наблюдателей возвестил о появлении на горизонте «Посланца небес»…
Мгал покосился на друзей, потом на стоявших чуть поодаль девушек и подумал, что на этот раз скорее всего Эмрик с Гилем ошибаются: им не доведется более увидеть ключ от сокровищницы Маронды. Магистра едва ли удастся запугать, а Толеро, если он правильно понял Батигар — а та в свою очередь верно поняла мастера Белого Братства, — не так уж стремится завладеть кристаллом. Его вполне устроит, если тот будет покоиться на дне морском — у Белых Братьев и без сокровищ Маронды дела идут неплохо. Быть может, именно сознание того, что кристалл вот-вот будет погребен в волнах Жемчужного моря, и успокаивало Мгала, придавало уверенности, что долг Менгеру выплачен им до конца. То, на что не мог решиться он сам, произойдет в силу стечения обстоятельств и положит конец всем сомнениям и колебаниям.
— Глядите, Толеро, кажется, не намерен вступать в переговоры! — обеспокоенно произнес Гиль, указывая на суетившихся вокруг катапульт людей.
— Прежде чем объявить свои требования, он решил попугать Магистра, — предположил Эмрик, однако бревно, со свистом устремившееся к «Посланцу небес», опровергло его слова. Подняв фонтан брызг, оно с грохотом рухнуло в воду всего в двух десятках локтей от судна, и подобная точность могла означать только одно: стреляли на поражение.
— Однако! — пробормотал Эмрик, когда второе бревно вспенило воду у борта «Посланца небес».— Клянусь Усатой змеей, мастер Толеро не собирается тратить время на болтовню!
— Они отвечают! — крикнул кто-то из команды «Нортона», и в воздухе пронесся горшок с горючей жидкостью. За ним ещё один и ещё один — баллиста Черного Мага не могла метать бревна и каменные глыбы, но скорострельнос-тью во много раз превосходила катапульты биремы.
— Гасите огонь на катастроме! Намочите паруса! Готовьте абордажный мостик, идем на сближение!
«Толеро решил таранить ёПосланца»», — понял северянин и, глядя, как ловко уворачивается от обстрела судно Магистра, пришел к выводу, что недооценил беглецов — они ещё попортят мастеру Толеро немало крови. О том же подумала и Лив, пристально наблюдавшая за маневрами «Посланца небес». Хорошо разбираясь, в отличие от Мгала, в морских делах, она чувствовала, что кем бы ни был капитан преследуемого корабля, он ведет какую-то хитрую игру. Когда он вошел в Мертвую Реку, она решила, что разгадала дерзкий замысел, и восхитилась его отвагой. Фа-льяр когда-то рассказывал ей, что встречал морехода, занесенного к Глеговой отмели и все же сумевшего избежать гибели и спастись из проклятого места. Хотя преграда из множества островков и рассеивает Мертвую Реку, какая-то ветвь течения за столетия пробила себе дорогу, промыла узкий извилистый канал, разделивший Глегову отмель на две неравные, части. Это-то ответвление течения, подхватив потрепанный штормом баркас, протащило его мимо кишащих глегами островков и лагун и вынесло полумертвого от ужаса рыбака в открытое море.
Если капитан «Посланца небес» знал о канале и решил воспользоваться им, то дело было лишь за тем, чтобы успеть добраться до Глеговой отмели прежде, чем ветер стихнет, или по крайней мере до того, как якоря биремы, используемые Белыми Братьями вместо абордажных крюков, вонзятся в борта преследуемого судна. Замедлить ход «Нортона» можно было, преградив ему путь сетями, снабженными грузилами, крючьями и поплавками, но, вместо того чтобы воспользоваться течением и применить этот или какой-либо другой, более изощренный прием, «Посланец небес», дождавшись рассвета, покинул воды Мертвой Реки и двинулся на восток. На что рассчитывал его капитан, было совершенно непонятно, и все же Лив не оставляло ощущение, что не зря он всю ночь вел свой корабль к Глеговой отмели. Да и сейчас, несмотря на зигзаги и крутые повороты, общее направление он выдерживал с завидным постоянством, хотя расстояние между ним и «Нортоном» уменьшалось с каждым мигом, и если даже ему удастся избежать удара тараном, то от абордажного боя его теперь никакие боги не уберегут.
Окинув взглядом толпу сгрудившихся у борта воинов, Лив отыскала северянина и пожалела, что ей не позволили вооружиться и принять участие в.схватке. Право же, она предпочла бы рубиться плечом к плечу с Мгалом, чем наблюдать за боем издали вместе с Китианой и Батигар. А вот и Мисау-рэнь к ним присоединилась — вся женская команда в сборе. Отпустив Мисаурэнь на корму, Толеро проследил за тем, как матросы тушат вспыхнувшие тут и там деревянные части судна, и дунул в свисток. Из дюжины выпущенных по «Посланцу небес» бревен ни одно не нанесло ему ощутимого ущерба, в то время как горшки с горючей жидкостью уже причинили «Нортону» немало вреда и сильно нервировали команду.
Услышав сигнал, гребцы сделали дружный рывок, другой, полоска воды, разделявшая корабли, становилась уже, уже… Если бы удалось достать этого вертлявого типа тараном, все кончилось бы в считанные мгновения… Нет, успел развернуться! Яскер свистит — весла левого борта втянуты внутрь. Молодец, вовремя. Толчок, шорох трущихся бортов — эти, на «Посланце», тоже успели убрать весла…
— Кидайте якоря и мостик! Абордажный отряд — вперед. Палуба «Посланца небес», оказавшаяся локтей на пять ниже фальшборта «Норгона», стремительно пошла назад — корабли двигались навстречу друг другу, и теперь стало ясно, что бирема набрала слишком большую скорость — проскочит, ох проскочит мимо! Скользнул один брошенный — чтобы намертво сцепить корабли — якорь, второй, с грохотом упал абордажный мостик, сметая приготовившихся отразить атаку матросов, заскрежетали по палубе металлические зубья. Растяпы, бросая мостик, не учли высоту, и вместо того, чтобы вонзиться в палубные доски, торчавшие из него отточенные штыри лишь процарапали в них глубокие рваные борозды.
— Прыгайте, дети вишу! Прыгайте вниз, глегово отродье! — донесся до Толеро отчаянный рев Яскера, мечущегося по катастроме, и тут же десятка два воинов, потрясая оружием, спрыгнули с юта на палубу «Посланца небес».
— Весла на воду! Разворот! — взревел Яскер, забыв про свисток. Ударил барабан, задавая гребцам ритм, Толеро одобрительно кивнул, вслушиваясь в четкие команды. — Разом! Нава-лись! Право руля! Поднять мостик! Якоря к броску!
Теперь-то у этого вертуна юркости поубавится, подумал капитан, глядя, как лихо рубятся его воины, оказавшиеся на палубе «Посланца небес», и с удивлением ощутил толчок, едва не сбивший его с ног. «Норгон» содрогнулся, будто с разбега налетел на риф, правый борт вздыбился, вопящие меченосцы посыпались с катастромы на гребцов левого борта.
Судно дернулось, словно человек, напоровшийся на рога разъяренного торга, и воспоминание о незадачливом актере, свидетелем смерти которого Мисаурэни довелось стать в раннем детстве, когда представления с дикими быками ещё не вышли из моды, послужило ей ключом к пониманию происходящего. Странная открытость сознания Мага, пришедшая на смену мысленным блокам, которыми он пытался защититься после уничтожения живого компаса, отчаянный безадресный зов в пустоту, «прощупывание» пространства, которое она приняла за намерение войти с ней в контакт, — все разом стало на свои места.
Мгновение понадобилось Мисаурэни, чтобы осознать цель действий, казавшихся ей бессмысленными, истерическими метаниями смертельно испуганного человека. Еще мгновение потребовалось, чтобы оценить обстановку. Капитан Толеро, распознавший в ней ведьму с помощью последнего изобретения Белых Братьев — ала-браслетов, был незаурядной личностью, но при всех своих талантах спасти бирему не мог. Спасение было лишь на корабле Мага.
— Эй, вы! — крикнула Мисаурэнь во весь голос, схватив Батигар за руку и увлекая её к борту. — На судно напал глег, вызванный Магистром! Шлюпки на воду, если вам дорога жизнь!
— Риф! Мель! Глег! Боги! Спасайся кто может! Бей трусов! Шлюпки на воду!
Крики и пронзительные трели свистков, треск и скрежет заглушили слова ведьмы, и все же Лив расслышала их, а когда миниатюрная девица, перевалившись через фальшборт, бросилась в волны, увлекая за собой ничего не понимающую Батигар, она догадалась и о том, как ведьма надумала спастись из этой гибельной заварухи.
— Фип, Бемс, Номбер! Ко мне! — заорала она, но голос её затерялся в истошных криках, стонах и проклятиях. Нос переваливавшегося с боку на бок корабля взмыл вверх, послышался чудовищный скрип, хруст, грохот, и толпившиеся на корме люди, ломая фальшборт, покатились в море. Какой-то меченосец, падая, сбил девушку с ног, чей-то башмак припечатал её ладонь к палубе, рядом задушенно пискнула Китиана. Чувствуя, что судно наклоняется все больше и она неудержимо сползает в волны, Лив успела ухватить визжавшую Китиану за блузку и, набрав полную грудь воздуха, погрузилась в воду.

Глядя, как один за другим исчезают в волнах матросы «Нортона», как вскидывается и бьется агонизирующий корабль, который как будто подталкивает носом кто-то невидимый, не давая уйти под воду, Чаг стиснула зубы, сжалась в комок, надеясь хоть так удержать рвущийся из глубин её существа крик.
Она не воспринимала всерьез обещание Лагашира призвать на помощь защитника из морских глубин — ей казалось, что, говоря о глеге, любимый хочет её утешить и ободрить и сам не верит своим словам. Он не слишком старался убедить её в том, что сумеет натравить обитавшее в море чудище на бирему, и это как будто подтверждало неверие принцессы, однако теперь уже не могло быть никаких сомнений в том, что Магистр сдержал обещание. Лишь на миг мелькнуло перед глазами Чаг тупое рыло глега, с похожим на бревно костяным наростом. Лишь на мгновение показалось среди вспененных волн аспидно-черное, блестевшее, как полированный металл, тело, но и этого было довольно, чтобы сердце принцессы бешено заколотилось, к горлу подступил комок, и она судорожно вцепилась в замершего, подобно статуе, Лагашира, бормотавшего себе под нос какие-то диковинные слова.
Между тем вопли, доносившиеся с тонущего корабля, становились все отчаяннее.
— Шлюпки! Глег! Тонем! Спасите! — орали обезумевшие от ужаса люди, но чаще всего слышалось имя Барвач — мореходы тоже поняли, кто является виновником катастрофы, однако знание это не только не помогло им, а, казалось, окончательно лишило сил и воли к борьбе.
Впрочем, достаточно было одного взгляда, чтобы понять: ни о какой борьбе не может быть и речи, даже шансов спастись у оставшихся на биреме почти не осталось. Огромное судно, осев на правый борт, быстро погружалось носом в волны. Большая часть меченосцев уже барахталась в воде, группа сохранивших присутствие духа гребцов пыталась под руководством командиров спустить шлюпки, кто-то, окаменев, молился, а остальные бесцельно метались между лавками гребцов верхнего яруса и высоко поднявшейся кормой, оглашая воздух проклятиями и стенаниями.
— Лагашир, все кончено, вели глегу убираться! — клацая зубами, выдавила Чаг, тщетно стараясь заставить себя отвести взгляд от обреченного корабля. Маг не ответил, а корма «Нортона» на три локтя подпрыгнула над волнами.
«Словно норовистая кобыла взбрыкнула», — подумала принцесса и крепче уцепилась за руку Магистра.
— Довольно, позволь им спастись, они не могут причинить нам вреда!
Ответа не последовало, и, заглянув в глаза Лагашира, Чаг отшатнулась, сообразив, что Маг не слышит её. Сознание его слилось с сознанием глега, сейчас он сам был глегом-сокру-шителем, и говорить ему что-либо было бесполезно…
— Принцесса, один из этих, с «Нортона», сказал, что на борту биремы была ваша сестра.
— Какая сестра? — Слова матроса не сразу дошли до Чаг. — Бред! Кто это сказал?
— Бородатый такой, с алебардой, который раньше на «Забияке» командовал.
— Что ты несешь?! Мгал?
— Так вот откуда Белые Братья проведали о живом компасе и кристалле! Говорил я, что надо было их утопить! — воскликнул незаметно подошедший Гельфар.
— Капитан, я не могу дозваться Лагашира… — начала девушка, но тот нетерпеливо прервал ее:
— Принцесса, надо заключить мир с этими рубаками из абордажной команды. Их катапульта подранила-таки «Посланца», и если мы немедленно не заведем пластырь под пробоину, то скоро сами пойдем ко дну.
— Лагашир! О боги, он не слышит меня! Клянусь Небесным Отцом, я что-то плохо соображаю… Где Мгал? Что он говорил о Батигар? Каким образом она оказалась на биреме? Веди меня к нему, — обратилась она к матросу и, заметив нетерпеливый жест Гельфара, поморщилась: — А вы делайте, что считаете нужным! Вы капитан, и вам виднее, как поступать, чтобы не пойти на корм рыбам!
Оставив Магистра, мертвой хваткой вцепившегося в леера, все трое устремились туда, где только что слышался звон оружия и гневные крики, и обнаружили, что бой стих. Сгрудившись, воины с «Нортона» оцепенело наблюдали за агонией биремы. Матросы «Посланца небес», сбившись в кучу в семи-восьми шагах от недавних противников, тоже во все глаза пялились на гибнущее судно.
— Ото! Похоже, тут и без нас уже перемирие! — пробормотал Гельфар и во весь голос крикнул: — Эй, ребята, довольно глазеть по сторонам! У нас в трюме пробоина — глег влезет!! Ежели её не залатаем — придется до берега вплавь добираться, а путь тут неблизкий.
Голос капитана вывел матросов из оцепенения, противники их, очнувшись, тоже схватились за оружие. Казалось, ещё мгновение — и бой разгорится с новой силой.
— Прекратить! Оружие в ножны! Не время нынче сводить счеты! Клянусь Шимберлалом, если «норгонцы» помогут нам и не будут затевать свар, пусть плывут с нами до первого порта и там вдут на все четыре стороны!
— А что, дело! Добро! Делить нам нечего! — зашумели недавние противники, потрясенные видом гибнущей биремы, и кто-то из «норгонцев» отчетливо произнес: — Мы поможем, если ты велишь спустить шлюпку и подобрать наших товарищей. Того и гляди, их глег жрать примется.
— Четверо в шлюпку, остальные за мной! — скомандовал Гельфар, а Чаг, встретившись глазами с Мгалом, громко спросила:
— Ты видел Батигар на «Норгоне»?
— Да, принцесса. Заруг схватил её, когда она прибыла в Сагру, чтобы разыскать тебя. Кажется, я видел её в воде, она плыла сюда…
Речь северянина прервал оглушительный вой, вырвавшийся разом из полусотни глоток оставшихся на биреме людей, и в наступившей вслед за ним тишине все услышали, как Гиль срывающимся голосом произнес:
— Да поможет нам Самаат и все добрые духи его! Глег прикончил корабль и принялся за команду!
Последовавшие было за Гельфаром мореходы прильнули к борту, силясь разглядеть, что происходит в море, и Чаг, уловив из речи северянина одно — где-то там, среди барахтающихся «норгонцев», должна быть Батигар, — присоединилась к матросам.
Бирема продолжала погружаться. Две переполненные людьми шлюпки плясали на волнах, те же, для кого места в них не нашлось, цепляясь за ванты, карабкались на высящуюся ещё над водой мачту, но большая часть команды «Норгона», оказавшись в море, устремилась к «Посланцу небес», сообразив, что найти спасение они могут только на корабле Мага. Поднявшийся ветер — предвестник грядущего шторма — взволновал море; длинные, увенчанные пенными гребнями волны нескончаемой чередой покатились на северо-восток, но, конечно, не могли помешать искусным пловцам покрыть расстояние между судами — всего в две сотни локтей. Надежда уже забрезжила в душах несчастных, когда в полусотне локтей от биремы мелькнуло черное, лаково поблескивавшее тело глега. Затем из волн показалась похожая на базальтовую глыбу голова, увенчанная костяным наростом. Сверкнули холодным светом неподвижные, словно отлитые из стекла, глазищи, глыба раскололась, обнажив слюнявую, алую пещеру пасти, усеянную желтыми клыками, и тело ближайшего меченосца целиком скрылось в ней с какой-то противоестественной быстротой, будто тот по собственной воле юркнул в распахнутые врата смерти.
Это-то первое явление глега и исторгло из глоток людей дружный вопль. Не успел он смолкнуть, как голова Барвача вновь вынырнула из волн. Почуявший неладное юноша, за спиной которого возникло чудище, оглянулся и, не издав ни звука, ушел под воду. Гребцы одной из шлюпок налегли на весла, надеясь спастись от глега в открытом море; другая, двигавшаяся к «Посланцу небес», замерла, безвольно покачиваясь на волнах, и в этот момент Чаг ощутила, как кто-то грубо схватил её за плечо.
— Останови Магистра, принцесса! — решительно обратился к ней узколицый воин, в котором она сразу же признала Эмрика. — Останови его, иначе, клянусь Усатой змеей, твои собственные люди выкинут сумасшедшего Мага за борт, а мы им поможем!
— Я пыталась, но он не слышит меня! Он вошел в транс и не видит, что делается вокруг!
— Тем хуже для него. Раз ему так понравилось быть глегом — в море ему самое место. Пусть отправится туда и утихомирит своего зубастого дружка, — сурово сказал Мгал, и по выражению лиц окруживших её людей принцесса поняла, что северянин выражает мнение как своих соратников, так и команды «Посланца небес».
— При чем тут Магистр! В борту дырища — человек пройдет! Мы и без помощи глега вот-вот тонуть начнем! — яростно завопил Гельфар. — Вы понимаете: то-нуть!
— Ладно, бери всех своих и ступай на бак. Бемс, где тут наши, пойдем поможем дыру залатать. Мгал и Гиль разберутся с Магистром, а остальные пусть помогут выбраться тем, кто сумеет доплыть до корабля. Шлюпку спускать незачем — её эта тварь в миг перевернет, — распорядился Эм — рик, видя, что моряки готовы сцепиться между собой по любому поводу и одно неловкое слово может привести к бессмысленной и беспощадной резне.
— Кто не желает идти на дно — за мной! — скомандовал Гельфар, увлекая за собой основную массу матросов.

Предыдущая страница 15 Следующая страница


Полуденный мир 16

— Где Магистр? Веди! — легонько подтолкнул принцессу Гиль. — Попробуем образумить его, ещё немного — и Барвач примется за эту посудину, а тогда уж нам всем конец. Но даже если этого не случится, ведь там, — он махнул рукой в сторону биремы, — там гибнут люди. Люди, которых жрет глег!
Чернокожий юноша не мог найти нужных слов, но Чаг поняла и повела его к Лагаширу, потому что испытывала те же самые чувства. Естественно, когда воины гибнут в сражении. Понятна, хотя и противна смерть осужденных от рук палача, но невозможно без содрогания видеть, как беззащитных людей пожирает какая-то безмозглая тварь. Вероятно, смысл был и в том, чтобы посылать преступников в недра Гангози, где они должны были якобы сражаться с кротолюдами, однако здесь пожирание людей чудищем могло вызвать лишь ненависть и отвращение к глегу и ещё большую ненависть и отвращение к человеку, пригласившему его на это кровавое пиршество…
Он глотал, рвал и крушил, кровавое пиршество было в разгаре, когда что-то, придя извне, ощупало его мозг холодными чуткими пальцами. Он все ещё упивался ужасом, который внушал этим мелким мягкотелым тварям, но ярость начала уходить, радость притупляться, вкус крови уже не пьянил, а отрезвлял. Он изо всех сил пытался удержать восхитительное чувство мощи, силы и безнаказанности, однако к торжеству сокрушителя все явственнее примешивались скорбь и боль.
Ужас, боль и обреченность этих беззащитных, несуразных мягкотелых почему-то стали неприятны ему. Какая-то часть его продолжала великое пиршество, и она — эта часть — по-прежнему буйствовала и наслаждалась своей мощью, ибо испокон веку существовала именно для того, чтобы взламывать эти плавучие скорлупы и пожирать обитающую в них мягкотелую мелкоту. И сам он хотел быть, как раньше, единым с этой своей великолепной, всесокрушающей, переполненной жизненными силами частью — и не мог. Потому что эту отделившуюся от него часть звали глегом, и глег был разрушителем, пожирателем трепещущей плоти, убийцей, а он… Кем же был он?
Пришедший извне голос нашептывал, что он человек, хотя этого не могло быть. Он не мог быть человеком, если сам только что пожирал людей! Но он дышал воздухом, стоял на палубе и, значит… Да нет же! Он глег. Барвач-сокрушитель. Он глег и хочет оставаться им — могучим, ужасным, победительным… О, эти проклятые холодные пальцы! Они копошатся у него в мозгу, как черви в гнилом мясе! Хозяйничают, как будто в рабочем столе роются: выдвигают одни ящички, задвигают другие, тасуют его содержимое, как им нравится. Они заставляют, они вынуждают его снова стать человеком! Но будь они прокляты Тьмой Созидающей, Тьмой Всемогущей, он глег! Он… О, Чаг, кажется, я умираю… Зачем… Зачем ты позволила этому чернокожему рыться в моих мозгах?..
Рассветное небо было серым от низких облаков, которые неподвижно висели над неласковым, отливающим сталью морем. Бушевавший более суток шторм, исчерпав силы, сменился полным штилем, но «Посланец небес», к немалому удивлению Батигар, продолжал продвигаться вперед. Девушка потрясла головой, прогоняя остатки сна, и, перешагивая через спящих вповалку матросов, отправилась на бак, где стояли Лив с Мисаурэнью и Эмрик.
— Хорошо ли спалось, принцесса? Мало того что балдахина над головой нет, а вместо перин палубные доски, так ещё и страшилище это взамен верной служанки! — приветствовала подругу Мисаурэнь, протягивая руку, чтобы погладить сидевшего на плече девушки певуна. Нетопырь нервно переступил когтистыми лапами, простуженно чихнул и издал скрипучую трель, жалуясь на тяжкую, бесприютную жизнь.
Батигар поморщилась: оставшиеся на ней лохмотья не спасали от острых когтей певуна, и она чувствовала — ещё немного, и плечи её превратятся в сплошную кровоточащую рану.
— Чапа уже дважды за последнее время подвергал мою жизнь смертельной опасности. Сначала едва не утопил: он не любит воду и, когда мы удирали с «Норгона», взгромоздился мне на голову, сочтя её самым сухим и надежным пристанищем. А потом втаскивавший меня на «Посланца небес» матрос чуть не спихнул нас за борт, приняв за какое-то глегово отродье.
— Его вполне можно понять, я имею в виду матроса. — Эмрик протянул принцессе холщовый мешочек с галетами. — Угощайся и предложи Чапе, придется ему некоторое время обойтись без фруктов.
— Неужели на судне нет хотя бы сушеных фруктов? Уж этого-то добра здесь должно быть навалом — самый дешевый и хорошо сохраняющийся продукт. Но больше всего мы хотим пить, правда, Чапа?
Певун жалобно пискнул и отвернулся от предложенной галеты.
— Пресная вода в бочонке около мачты.
— Отлично, а где капитан? Уж верно, он поделится с нами фруктами, если они у него есть. Или он ещё спит? А кок?.. — Батигар осеклась, недоумевающе вглядываясь в хмурые, озабоченные лица. — Ну что вы насупились, будто отведали жаркого из трупоедки? От глега спаслись, шторм пережили, жить будем — это уже немало!
— Сколько-то ещё поживем… — неопределенно отозвалась Мисаурэнь, глядя мимо подруги на угрюмое, серо-стальное море.
— Принцесса, теперь я капитан на этом судне, а куда пропал кок — никто не знает. Так что, если желаешь угостить свою зверюшку фруктами, принимайся за розыски сама, — сумрачно посоветовала Лив. — Хотя вряд ли тебе стоит беспокоиться о своем питомце. Похоже, скоро нам всем не о чем станет беспокоиться.
— Разъясните же толком, что стряслось? Почему такое похоронное настроение и куда делся капитан… если не ошибаюсь, его звали Гельфар?
— Гельфар и с ним десяток матросов сели этой ночью в шлюпку и, никого не предупредив, тихо уплыли на северо-запад, в сторону Манагара, надеясь, по-видимому, добраться до берега прежде, чем разразится очередной шторм, — сообщил Эмрик без всякого выражения.
— Ага… — растерянно протянула Батигар. — А зачем они покинули корабль? Кажется, им никто не угрожал… Они что, украли у Лагашира кристалл?
— Нет, просто они прежде других поняли, что «Посланец небес» попал в Манамануш и выбраться из него не сможет. Ты разве не заметила, что судно движется без помощи весел и паруса? — поинтересовалась Лив и, видя, что принцесса все ещё ничего не понимает, пояснила: — Во время шторма корабль занесло в Мертвую Реку, и теперь она влечет нас к Глеговой отмели. Думаю, что хоть краем уха ты должна была о ней слышать. Ветра нет, и, значит, паруса мы поставить не можем, а половина весел сломана. Впрочем, из-за пробоины корабль настолько потерял подвижность, что, даже будь они целы, нам не выгрести из течения.
Батигар вопросительно посмотрела на Мисаурэнь, и та кивком подтвердила слова Лив.
— И что же, совсем ничего нельзя сделать? А остальные, они уже знают?..
— Люди измучены штормом. Они провели на ногах больше двух суток, и нет нужды будить их ради такого известия,— терпеливо ответил Эмрик.
— Но, может быть, надо построить плоты?..
— Нет. Шлюпка, вероятно, выйдет на веслах из Мертвой Реки, но для плота течение слишком сильное и, главное, слишком широкое. Правда, Лив говорит, что у нас есть шанс…
— Если нам очень повезет и все боги изо всей мочи будут помогать нам, — уточнил новый капитан «Посланца небес».
— …есть шанс попасть в протоку, разделяющую Глегову отмель на две части, и пройти по ней мимо всех желающих подкрепиться нами чудовищ, — закончил мысль Эмрик. — А вот, кстати, и Гиль. Как там Лагашир, можно ли на него рассчитывать?
— Чаг не отходит от магистра ни на шаг, и выглядит он значительно лучше, но едва ли скоро восстановит силы. Во всяком случае, разговаривать он со мной не пожелал.
Батигар окинула юношу взглядом, в котором сквозило восхищение, смешанное с недоверием. Кто бы мог подумать, что этот ученик деревенского колдуна окажется способен вторгнуться в сознание Черного Мага, к тому же ещё и Магистра? По словам Чаг выходило, что, если бы не он, глег скорее всего потопил бы «Посланца небес». И хотя Гиль не сумел прогнать глега и не смог заставить чудище прекратить кровавое пиршество, но только благодаря его вмешательству тот, утопив ближайшую шлюпку, не погнался за второй, ушедшей под парусом в открытое море, и стал преследовать «Посланца небес». — Для чего вам Магистр, какой помощи вы от него ждете? — спросила принцесса, стараясь не выдать чувств, которые испытывала к Лагаширу. По мнению Батигар, поступок его заслуживал немедленной смерти, и, если бы Маг не был любовником её сестры, она сама позаботилась бы о том чтобы он не зажился на этом свете.
Принцесса не питала особой приязни ни к Толеро, ни к другим членам команды «Нортона», погибшим в пасти глега или утонувшим из-за него и по милости Черного Мага, но в этом случае её чувства особой роли не играли. Война имеет свои законы, по крайней мере до сих пор имела, и если никому, кроме разве что диких скарусов, не придет в голову использовать, например, в бою отравленные стрелы, хотя секрет изготовления ядов ведом многим, то насколько же омерзительнее натравливать на противника глетов — исконных врагов всех людей? Из уст в уста, от поколения к поколению передавались легенды и рассказы о героях, очищавших землю от чудищ, неимоверно расплодившихся после Большой Беды. Борьба с ними издавна ставилась выше племенной розни, ибо спор о том, кто будет хозяином на земле — Зверь или Человек, — был решен в пользу последнего не так уж давно, и вот…
— Лагашир понадобится нам, когда мы окажемся в виду Глеговой отмели. Если он сумел призвать Барвача на помощь, то, верно, сможет и отпугнуть от судна одного-двух чудовищ. Гиль и Мисаурэнь владеют кое-какими колдовскими навыками, и, ежели Магистр поддержит их, наши шансы проскочить Глегову отмель повысятся. Мы попробуем соорудить остроги, используем баллисту, но самое действенное оружие против глетов — это вторжение в их сознание, — сказал Эмрик.
— Погодите! — Батигар осторожно сняла с плеча певу-яа. — Я что-то не возьму в толк, зачем эти приготовления, если «Посланцем небес» все равно невозможно управлять? Ведь, даже миновав Глегову отмель, мы будем так далеко от ближайшего берега…
— О нет! — оживилась Лив. — Судно это после небольшого ремонта станет вполне пригодно к плаванию, особенно если учесть, что в сезон штормов в этой части моря дуют преимущественно западные ветры. Если у нас появит-я время и пластырь выдержит, а подведен он добротно, я и намучились с ним сверх меры, мы отчерпаем воду, основательно заделаем пробоину изнутри, поставим надежные распоры и уж как-нибудь доковыляем до земли. В Бай-Балан, вероятно, сразу не попадем, но в нашем положении любая суша желанна. Только бы протока в Глеговой отмели не оказалась сказкой пьяного морехода…
— Да, если бы ещё наши ведьма, колдун и Маг сподобились удержать глегов на почтительном расстоянии от судна… — без особой надежды пробормотал Эмрик.
Глаза Лагашира были закрыты, но он слышал, как Чаг тихонько постукивает оловянными кружками, готовя целебные настои. Они были одни в крохотной каюте капитана, никто из раненых не пожелал находиться рядом с Магом, никто не захотел воспользоваться составленными по его указке снадобьями, хотя невежество корабельного лекаря было общеизвестно. Откуда матросу понимать толк в целительстве: кой-чего увидел, кой-чего услышал, прикупил корешков и травяных смесей на базаре, да сам позабыл, как их правильно применять.
Лагашир криво усмехнулся: вот что значит привычка и суеверие — они не боятся умереть от диковинных зелий своего товарища и не желают принимать помощь от Мага, в чьем могуществе убедились собственными глазами. Он спас их от преследователей, а они обвиняют его в извращенности ума и жестокости, забыв, что, если бы не вызванный им глег, большая часть команды была бы перебита в абордажном бою, а остальные взяты в плен. Глупость и неблагодарность свойственны людям, но все должно иметь какие-то пределы!
Мысль о пределах была неприятна Лагаширу, она напоминала ему о том, что и сам он переступил некую черту. Не тем, что вызвал глега — к этому его принудили обстоятельства, — но тем, что не смог удержать дистанцию между своим, человеческим, сознанием и сознанием призванной им твари. Лагашир чуть приоткрыл глаза и вновь увидел на лице Чаг ещё прежде поразившее его выражение страха и отчужденности. Она боялась его так же, как и матросы, но, в отличие от них, у неё были на то веские причины. Она поняла, почувствовала каким-то образом, что его с глегом сознания переплелись столь тесно совсем не случайно. Не потому, что он вдруг утратил над собой контроль — этого не позволила бы ему выучка, звание Магистра не дается кому попало, — а потому, что он хотел стать разрушителем, хотел убивать, хотел стать полновластным вершителем людских судеб…
Давно уже Лагашир не испытывал столь сильного душевного разлада и, чтобы как-то совладать с ним, принялся, отбросив эмоции, анализировать свои действия и чувства. Ему не было дела до того, что думает о нем команда «Посланца небес». Он мог не обращать внимание на испуг и отчужденность простодушной девчонки, носившей по прихоти судьбы титул принцессы, но лукавить перед самим собой не было смысла — при столкновении с сознанием глега в душе его разверзлась бездна, о существовании которой Лагашир и не подозревал.
Жажда власти, желание почувствовать себя хозяином жизни и смерти множества людей — пожалуй, именно это явилось причиной того, что сознание его растворилось в слепой ярости глега, которому вольно было миловать или казнить по своему усмотрению. Он чувствовал себя избранным и считал, что достоин власти, он — Магистр, обладатель уникальных способностей и знаний. Любители аллегорий могут сколько угодно рассуждать о неком абстрактном добре и зле, которые нельзя ни измерить, ни сравнить. Иное дело знание и невежество. Черные Маги и Белые Братья — в какие бы одежды они ни рядились, какую бы символику ни использовали, чем бы ни клялись — стремятся к знаниям, хотя черпают их из разных источников и делят на истинные и ложные. Черные Маги, естественно, считают ложным материальный, предметный путь познания, избранный Белыми Братьями, а последние обвиняют магов в шаманстве, не видя перспектив духовного и внечувственного познания сути вещей и явлений.
Спор этот всегда представлялся Лагаширу схоластическим, поскольку за внешней атрибутикой скрывалась, на его взгляд, примитивная борьба за власть. Знания были рычагом, средством её приобретения, а цвет одежд, равно как и рассуждения о Свете и Тьме, истинной и ложной природе тех или иных знаний, лишь поводом и предлогом для стравли-вания Белых и Черных служителей, находившихся в самом низу иерархических пирамид империй, одна из которых навала себя некогда Братством, а другая — Магистратом. Дела Белых Братьев в последние годы шли успешно-быть может, поэтому-то капитан биремы и не лез из кожи вон, чтобы заполучить кристалл Калиместиара: кто знает какие тайны хранит в себе сокровищница Маронды? Его целью было не дать Черному Магистрату завладеть знаниями древних, и, следовательно, ради сохранения этих знаний Маг должен был призвать глега. Но если он, Лагашир усматривает в знаниях только ступень к обретению власти понятным становится и его желание слить свое сознание с разумом глега — тот в момент нападения на бирему обладал безмерной, безраздельной властью над всеми находящимися поблизости. Магистр содрогнулся, вспоминая крики тонущих, их судороги, предсмертные хрипы, вкус крови на клыках глега… Это безусловно была власть — в самом чистом, самом зверском её воплощении. Право сильного беспрепятственно убить того или этого, всякого или всех, кто попадется на глаза…
Ситуация эта, однако, таила подвох, о котором знали и предупреждали составители «Черного свода». И заключался он в том, что власть, которую он приобрел, объединив сознания человека и зверя, была только разрушительной. Глупцы и наймиты Белого Братства утверждают, что Черные Маги поклоняются злу. «Тьма — это смерть! Темные одежды — одежды траура! Тьма олицетворяет зло!» — нашептывают или орут они, сообразуясь со своим темпераментом в уши простаков, но любой нормальный человек согласится, что поклонение злу предполагает соответствующий образ действий. Ставить же целью своей жизни причинение окружающим зла — задача, во-первых, неблагодарная, как аукнется, так и откликнется, а во-вторых, может устроить лишь заведомо ущербных, имеющих высокое мнение о других и низкое о себе, — глег не будет вредить трупоедке, он её попросту не заметит. Кстати, некоторые племена считают альбиносов вестниками или посланцами смерти и традиционным траурным цветом одежд у них является белый. И наконец, в-третьих, о чем удосуживаются задумываться далеко не все те, кто умеет думать: добро и зло — понятия не только субъективные: для одного это хорошо, для другого плохо, но и преходящие — то, что вчера было хорошо, сегодня зачастую оказывается никуда не годным и, следовательно, плохим. Между тем существует оселок, способный дать верное представление о сущности ие — лого ряда явлений. Созидание—Разрушение — противоположные и взаимодополняющие понятия, употребляемые в одинаковом значении Черными Магами и Белыми Братьями во многом определяют учение о Тьме Всеобъемлющей, в котором краеугольным камнем является система постулатов о Тьме Созидающей. Первые же положения в ней гласят' во вселенской тьме был создан этот мир, из тьмы небытия возник он, во тьму и уйдет, когда настанет урочный миг. В ночной тьме зачинается жизнь, во тьме утробной крепнет она и обретает достойные формы, прежде чем предстать перед зрячими. Во тьме…
Впрочем, главным в данном случае является другое, прервал себя Лагашир, убирая затекшую руку из-под головы. Слившись сознанием с глегом, он разбудил в себе Власть Разрушительную, то есть низшую, хотя и наиболее эффектную, которой в полной мере обладают глеги и звери. Но люди, и Черные Маги не были исключением, от века уважали не убийц, а целителей, потому что убить и разрушить способен любой — особого таланта для этого не требуется, а исцелить и построить может лишь Созидатель.
По лицу Лагашира скользнул луч света, упавший из-за отворившейся двери, и он плотно зажмурил глаза. Раньше ему не доводилось задумываться над тем, что власть, как и время, имеет три ипостаси. О том, что Власть может быть Созидательной, Разрушительной и Поддерживающей Равновесие, он читал ещё в «Черном своде», но очевидное в пору учения забылось в каждодневной суете, и власть, которая, как и знание, на самом деле не более чем средство, в какой-то момент представилась ему целью. А ведь он знал предания о Магах-целителях, остановивших некогда Желтую смерть, о зодчих и ученых Магистрата, наконец, о том, что и сегодня есть люди…
— Лагашир, за тобой приходил Гиль. Он говорит, что мы приближаемся к Глеговой отмели, — негромко обратилась к магистру Чаг.
— Хорошо, я сейчас выйду. Подойди сюда, мне надо тебе кое-что сказать…
Когда Лагашир вышел на палубу, лишь по смертельно бледному лицу и нетвердой походке можно было догадаться, что он не совсем здоров. Обведя взглядом толпившихся у бортов матросов, Магистр отметил, что не многие из них смотрят на него с надеждой, в глазах остальных читались ужас и отвращение — сколько бы подвигов он впредь ни совершил в присутствии этих людей, они всегда будут помнить прежде всего вызванного им глега, пожирающего команду «Нортона». Какие бы ни были у него намерения, он оказал плохую услугу Черному Магистрату, подумал Лагашир, и на миг у него возникло желание ни во что не вмешиваться. Исчезновение «Посланца небес» явилось бы простейшим выходом — кристалл упокоился бы в море, и никто не узнал бы о его общении с глегом. Затем Лагашир вспомнил о Чаг, разглядел на баке её сестру, Мгала — с их смертью прекратили бы существование неповторимые миры, а он уничтожил уже достаточно людей, чтобы позволить событиям развиваться своим чередом.
Магистр поднял голову, расправил плечи, на лице его пятнами выступил румянец: отвар цветов сребролиста с кое-какими добавками — самое сильное, хотя и не безвредное тонизирующее, которое можно было изготовить из имеющихся ингредиентов, — начал оказывать свое действие. Сердце застучало чаще, громче, мощными толчками погнало кровь по венам. В других условиях Лагашир не решился бы принимать составленное Чаг по его рецепту снадобье — оно способно было надолго уложить в постель и здорового человека, он же и так потратил на вызов глега слишком много жизненной энергии, однако иного выхода не было. Или они сумеют удержать чудищ от нападения на корабль и проскочат Глего-ву отмель, или останки их наполнят желудки кровожадных тварей.
Вглядываясь в пологие островки, чуть возвышавшиеся над поверхностью моря, к которым неуклонно влекла «Посланца небес» Мертвая Река, Лагашир вспомнил попавшиеся ему когда-то на глаза записи изустных преданий о примечательных местах Жемчужного моря. Если верить ветхим свиткам, на расположенном здесь острове до Большой Беды трудились люди, превращавшие животных в глетов, большая часть которых предназначалась для работы на мелководье и больших глубинах. О том, обучали ли их топить корабли, разыскивать раковины-жемчужницы или загонять косяки рыб в сети, теперь можно было только гадать, но по-настоящему заслуживало внимания то, что потомство глегов сохраняло по крайней мере часть привитых им способностей, в то время как твари, преобразованные Черными Магами, либо оставались вовсе бесплодными, либо рожали обыкновенных зверей, коими были сами до вмешательства мастеров подобных тому, который изготовлял из трупоедок живые компасы.
— Магистр, мы приближаемся к береговой отмели, не могли бы вы объяснить, что я должна делать, чтобы отпугнуть чудовищ, когда они бросятся на корабль? — прозвучал неожиданно за спиной Лагашира нежный девичий голосок.
Обернувшись, Лагашир увидел миниатюрную девушку с роскошными черными волосами, волной окутывавшими её плечи.
— Вы, вероятно, та самая колдунья, о которой говорила мне Чаг? Она сказала, что основам магического искусства вас обучали жрецы Горалуса.
— Не совсем. Моими наставниками были улъмаиты, и они…
— Это не важно. Где юноша колдун? Позовите его, мне бы не хотелось дважды рассказывать о приемах, которым я намерен вас обучить. — Магистр легким поклоном приветствовал чернокожего юношу, которого не замедлила привести Мисаурэнь, и, глядя на быстро приближавшиеся, выраставшие прямо на глазах островки, произнес: — Прежде всего я хочу довести до вашего сведения, что задача, стоящая перед нами, не столь сложна, как это кое-кому представляется. Рассказы о Глеговой отмели весьма распространены на побережье, а это значит, что немалому числу мореходов удалось посетить её и вернуться домой, чтобы поведать об этом проклятом месте. Нам повезло — море спокойное, судно подходит к отмели при свете дня, и ничто не мешает обнаружить протоку, благодаря которой спаслись другие моряки. Кроме того, у нас на борту три человека, обладающие внечувственным восприятием, — явление редкое, и потому я считаю, что погибнуть мы можем лишь в случае крайнего невезения или по собственной небрежности.
Видя, как просветлело лицо Мисаурэни, Маг с удовлетворением отметил, что зерна надежды пали на добрую почву. Вера в победу — уже половина дела.
На Гиля слова его, казалось, не произвели впечатления, но Чаг говорила, что возлюбленная юноши погибла, гда плыла от «Норгона» к «Посланцу небес», и едва ли он способен сейчас радоваться чему-либо. Впрочем, Лагашир себе испытал силу этого начинающего колдуна и не сомневался, что тот в любом состоянии не подведет — такими способностями ему даже напрягаться особенно не придется.
— Позволю себе напомнить, что глеги отличаются от нас с вами, обладающих даром внечувственного восприятия тем, что сознание их всегда открыто. С людьми, не имеющими «второго» слуха, мы не можем контактировать, хотя кое-кто из магов способен определить эмоциональный настрой окружающих или внушить им определенные образы. Между собой мы в состоянии поддерживать внечувствен-ный контакт на уровне эмоций и передачи самой простой информации, но для этого партнеры должны открыть свое сознание, — разумеется, я не имею в виду аллатов, которые обладают способностью «вызывать» друг друга и обмениваться любыми сведениями, находясь на очень большом расстоянии друг от друга. Поскольку глеги имеют открытое сознание, войти с ними в контакт чрезвычайно просто, и овладеть приемами, которыми я намерен отпугнуть их, вы сможете без труда. Для того чтобы продемонстрировать их, мне надо, чтобы вы открыли свое сознание и настроились на меня. Оба вы уже проделывали нечто подобное: Мисау-рэнь — когда использовала сигналы моего мозга, заменившие ей указания живого компаса, а Гиль — отделяя мое сознание от сознания глега…
Со стороны группа магического прикрытия выглядела неказисто, и, хотя северянин знал — впечатление это обманчиво, вид суетившихся около баллисты матросов, к которым примкнул Эмрик, помогавший начинять горшки хитрым веществом, мгновенно воспламенявшимся на воздухе, внушал ему несравнимо большее доверие. Меньше всего надеялся он на остроги, изготовленные им совместно со спасшимися с «Нортона» воинами. Обнаруженный на судне запас досок — материала вовсе не подходящего — был невелик, да и насаженные на хрупкие древки багры и тесаки вряд ли смогли бы пробить глеговы шкуры. Мгал сознавал, что пользы от подобного оружия мало, но ничего лучшего придумать не мог и с возрастающим беспокойством вглядывался в приближавшуюся с каждым мгновением Глегову отмель.
Низкий каменистый остров, выраставший прямо по курсу судна, был, очевидно, самой высокой точкой отмели. Влево, насколько хватало глаз, желто-бурая вода бурлила и пенилась над невидимыми рифами, вскипала вокруг вые» шихся над поверхностью черных глыб, закручивалась во-понками, указывавшими на резкое понижение дна. Направо тянулась цепочка мелких плоских островков, море и здесь пенилось и волновалось, но рельеф дна, вероятно, был сглаженным. Это навело северянина на мысль о катастрофе, сделавшей две части Глеговой отмели столь непохожими одна на другую, хотя сил которые могли бы так разительно изменить их, он даже представить себе не мог.
Будь его воля, Мгал не раздумывая повернул бы судно направо; впрочем, найти безопасный путь вдоль отмели и разыскать спасительную протоку — забота Лив, а гребцы и вставший у руля Бемс готовы исполнить любую её команду, северянина же значительно больше заинтересовали видневшиеся на мелководье темные туши, которые можно было принять за огромные валуны, если бы некоторые из них не двигались.
В историях о Глеговой отмели было несколько вызывающих сомнение деталей, заставлявших Мгала относиться к ним настороженно. Одной из них было частое упоминание о том, что над отмелью стоит вечный рев сражающихся между собой чудовищ. Напавший на бирему Барвач за время своей страшной атаки и последовавшего за ней кровавого пиршества не издал ни звука, и безмолвие его потрясло северянина сильнее рева разъяренного глега-щи-тоносца. По наблюдениям Мгала, звери, добывавшие себе пропитание в воде, не отличались голосистостью, и Барвач, казалось, подтвердил, что подобное можно сказать и о глегах. С трудом верилось и в то, что чудища беспрерывно сражались между собой, — время от времени среди самцов, вероятно, возникали стычки из-за самок, но едва ли здешние глеги пожирали друг друга. Если до того, как острова эти ушли под воду, на них и жили диковинные монстры разных пород, то за столетия, прошедшие после катастрофы, они, уж верно, успели истребить слабейших и выяснить отношения.
По мере приближения к Глеговой отмели северянин убеждался, что предположения его соответствуют действительности. Твари, неспешно бродившие по мелководью или яеподвижно лежавшие на камнях, не собирались драться между собой и выглядели далеко не воинственно; больше всего они напоминали неповоротливых муглов, хотя и превосходили последних размерами в несколько раз. Вид глегов, издали смахивавших на огромные, покрытые кое-где лишайником валуны, успокаивающе подействовал не только на северянина, но и на Лив, чего он не сказал бы о самой отмели. Скомандовав гребцам левого борта налечь на весла, девушка с тревогой вглядывалась в усеявшие берег обломки кораблей, излохмаченные о рифы стволы принесенных невесть откуда деревьев и желтые буруны, вскипавшие вокруг зловещего вида утесов, преграждавших подходы к отмели. Ночью или в шторм налететь на них ничего не стоило, и даже при свете дня место это, имевшее отдаленное сходство с её родиной — Дувианским архипелагом, — представлялось Лив крайне опасным, хотя теперь она, кажется, поняла, где начинается протока, о которой говорил Фальяр.
Глядя, как медленно разворачивается корабль, устремляясь в правый рукав разветвлявшегося у островка течения, Магистр в то же время напрягал «второй» слух, пытаясь уловить эмоции сновавших поблизости глегов, но тех, к счастью, пока ничего, кроме пищи, не интересовало. Ненависть к человеку была у них в крови, и, значит, до сих пор они «Посланца небес» не заметили, не обратили на него внимания, однако долго так продолжаться не могло.
О! Маг ощутил всплеск агрессивности справа по борту, сконцентрировался на излучавшем её глеге и, чувствуя, как нарастает ярость приближающегося чудища, начиная болью пульсировать в его собственном мозгу, послал в извергавшее ненависть сознание огненный шар. Умение лепить образ шаровой молнии, вбирающей внутреннюю энергию создателя, — одно из начальных упражнений второго круга посвящения, — дело не хитрое, не требующее никаких ухищрений, но у Лагашира были случаи убедиться, что производимый таким энергетическим шаром удар либо повергает глегов в шок, обездвиживающий подобно парализующему яду, либо обращает в панику, заставляя искать спасение в бегстве. Коснувшись источающего ярость сознания, пылающий шар, видимый только «вторым» зрением, набух, подобно нарыву, и взорвался ослепительным светом. На мгновение магистр ощутил абсолютную пустоту, темноту и тишину — сознание глега отключилось, а затем его захлестнула волна паники, и Лагашир криво усмехнулся, представив, как неуклюже разворачивается только что рвавшийся в бой урод, дабы во всю прыть ринуться в противоположную от судна сторону.
Выведя судно в правый рукав течения, гребцы по сигналу Лив подняли весла, с любопытством вглядываясь в проплывавший мимо темно-серый остров, до которого оставалось ещё локтей восемьсот—девятьсот. За галечным пляжем, начинавшимся локтях в четырехстах от судна, тянулось мелководье, затем берег медленно повышался, переходя в причудливое нагромождение каменных глыб. Чем дальше двигался «Посланец небес», тем уже становилась отмель, круче вздымался склон островка. Во время штормов разбушевавшееся море всей своей мощью обрушивалось на этот жалкий клочок суши, лишенный какой-либо растительности; словно щепки, расшвыривало камни, заносило их песком и землей, забрасывало водорослями; и все же острый глаз моряков угадывал в диком нагромождении глыб прямые линии, смутно знакомые формы. Искореженные катастрофой, перемолотые временем и штормами останки руин свидетельствовали, что легенды о Глеговой отмели не врут — раньше здесь действительно жили люди, и гигантские, разрушенные ныне до основания постройки их ничем не напоминали рыбачьи хижины дувианцев или добротные здания зажиточных обитателей Сагры и Манагара.
Внимание матросов привлекали, впрочем, не столько нагромождения камней и наводившие на мрачные мысли остовы и обломки судов, сиявшие словно обглоданные, выбеленные солнцем и непогодами кости, сколько огромные туши глегов. Несколько раз среди гребцов возникал переполох, когда то одна, то другая бронированная тварь — из тех, что забредали поглубже, — заметив или учуяв корабль, с невероятной быстротой устремлялась к нему, но тут же, не успев целиком уйти под воду, замирала, словно оглушенная ударом невидимой исполинской палицы. Это можно было бы счесть за случайность, о чем и заявили во всеуслышание скептически настроенные матросы, если бы не положивший конец спорам глег, внезапно показавшийся из волн в полусотне локтей от левого борта.
Морщинистая, отливающая синевой голова его была украшена омерзительного вида клювом, перепончатые лапы оканчивались изогнутыми когтями, каждый размером с небольшой меч. При появлении чудовища дружный вопль Ужаса сотряс воздух, и, будто оглушенное им, страшилище вырнуло, явив глазам повскакавших со своих мест гребцов удивительнейшее зрелище. Уйдя под воду на глубину четырех-пяти локтей, глег замер, словно впаянный в серо-голубой кристалл воды, подобно тому как зависает над степью крылан-стервятник.
— Ай да хват! Силен! Слава Магистру! — разразились мореходы радостными криками, и тут наконец Лив заметила устье протоки, отделявшей северную часть отмели — оканчивавшуюся островом, мимо которого они плыли, — от южной, состоявшей из множества плоских, едва выступавших из воды островков.
— На весла! Бемс, лево руля! Правый борт, дружнее! — срывая голос, заорала Лив, силясь перекричать торжествующих победу над глетом матросов.
Мешкать было нельзя, поскольку течение вновь раздваивалось и огибавшая отмель, более мощная ветвь его грозила увлечь «Посланца небес» в гибельный лабиринт островков. Уразумев это, гребцы навалились на уцелевшие после шторма весла, и судно, отчаянно зарываясь носом в воду, содрогаясь и всхлипывая, начало судорожно разворачиваться. Ощущая, как вибрирует палуба, слыша плеск воды в трюме и видя, как выгибаются от напряжения весла, буграми вздуваются мышцы на спинах гребцов, девушка, стиснув зубы, мысленно взывала ко всем, какие ни есть, богам, чтобы они хоть чуть-чуть, ну ещё немного ускорили этот ужасающе медленный, как движение умирающего, поворот, грозивший вынести их прямо на каменные клыки южной части отмели.
— Друж-но! Нава-лись! Раз-два! — ревел над ухом Праст — барабанщик «Посланца небес», задавая гребцам ритм голосом, так как барабан свой, в великом усердии, он изодрал ещё во время шторма.
Подгоняемое мощными ударами весел, судно выбралось из огибавшего отмель, а затем терявшегося в глубине её течения, замерло в опасной близости от залитых пеной рифов и, подхваченное попутным рукавом течения, устремилось в протоку.
Вздох облегчения, вырвавшийся из множества глоток, ещё не затих, когда голос северянина возвестил о новой опасности:
— Глеги!
— К баллисте! Остальным — разобрать остроги! — вторил ему Эмрик.
Не занятые на веслах матросы разбежались по местам, а Лив, оглянувшись по сторонам, ощутила внезапную слабость в ногах и подумала, что напрасно они сунулись в поотоку. Вдоль и в глубь отмели идти страшно, но тут — верная гибель.
Ширина протоки едва достигала шестидесяти локтей, и Гиль едва успел послать энергетический шар в сознание глега ринувшегося на судно со стороны правого борта. Удар был недостаточно силен, тем не менее чудище, закружившись волчком, ушло под воду, а новый, похожий на огромный наконечник стрелы глег уже поджал мускулистые задние лапы, чтобы метнуть свое тело вперед. Спинной панцирь его, утоньшаясь, острым козырьком нависал над черепашьей головой, превращая глега в безупречный таран. Сознавая, что удар, нанесенный такой тварью, окажется гибельным для судна, юноша, мельком взглянув на бестолково размахивавших острогами мореходов, нащупал кипевшее яростью сознание готовой к атаке твари, но посланная им невидимая шаровая молния была слеплена слишком поспешно, чтобы парализовать или хотя бы напугать чудище. Слегка ошеломленное, оно присело ещё ниже, потом мощные ноги распрямились и, подобно гигантским пружинам, бросили живой таран в борт «Посланца небес». Момент, однако, был упущен: увлекаемое течением и подгоняемое веслами, судно скользнуло вперед, уходя от сокрушительного удара, а Гиль, видя, что положение становится отчаянным, мысленно призвал на помощь Магистра.
Лагашир был поглощен отражением атаки подводных глегов, но откликнулся на призыв немедленно — протока была чересчур узка, чтобы он мог полностью полагаться на своих помощников, у которых не хватало ни опыта, ни умения для концентрации внутренней энергии с необходимой быстротой.
— Кидайте остроги! Чего ждете?! — взревел Мгал и, подавая пример замешкавшимся товарищам, первым метнул острогу в изготовившегося к прыжку глега.
Это был жест отчаяния — убить этакую тварь столь несовершенным оружием так же немыслимо, как сразить ме-чезуба кухонным ножом, но если бы им удалось хотя бы замедлить нападение лезших с правого борта чудищ, это облегчило бы работу Мага и его помощников, удары которых становились все менее действенными.
Три остроги вонзились в бородавчатую морду похожей е то на гигантскую лягушку, не то на краба твари, остальные полдюжины отскочили от толстой пупырчатой кожи, заменявшей ей хитиновый покров и нисколько не уступавшей последнему в прочности. Глег издал утробное урчание взмахнул головой, силясь освободиться от неожиданной помехи, гребцы в очередной раз налегли на весла, и Мгал, радостно переглянувшись с одним из бывших «норгонцев», — получилось! — потянулся за новой острогой.
Пост на носу корабля, по мнению Лагашира, был наименее ответственным, и потому он отвел его Мисаурэни, на чьи способности меньше всего полагался. Когда судно свернуло в протоку, первое, что бросилось в глаза девушке, были темные туши глегов на чуть выступавшем из воды правом берегу. Их было здесь не больше, чем на внешней стороне отмели, но тут они оказались несравнимо ближе и, значит, несравнимо опаснее. Стоит им заметить корабль — и дело примет скверный оборот; хорошо, хоть левый, загроможденный каменными глыбами берег, круто поднимавшийся из воды, а местами нависавший над протокой, недоступен мерзким тварям и можно не опасаться нападения с этой стороны.
Черная вода казавшейся бездонной протоки, сгустившийся запах рыбы, водорослей и гниения — затхлый глегов дух, о котором упоминали все встречавшиеся когда-либо с этими тварями, — производили тягостное впечатление, но девушка постаралась взять себя в руки. Торжествующие крики матросов заглушил призыв Мгала к оружию, потом послышались вопли, свидетельствовавшие о том, что сражение началось, однако Мисаурэнь не повернула головы, не моргнула и глазом. На какое-то время она забыла даже о стоявших за её спиной, с острогами наготове, принцессах, настолько поглотило ведьму прослушивание глеговых сознаний.
Твари эти, обладавшие на редкость омерзительной внешностью, словно нарочно созданные для убийства, состоявшие исключительно из когтей, шипов, рогов, клыков и непробиваемых роговых и хитиновых панцирей, как и предсказывал Лагашир, особой сообразительностью и наблюдательностью не отличались и воспринимали корабль, лишь когда тот проплывал непосредственно мимо них, что сильно упрощало задачу Мисаурэни. Вскоре она поняла, что ей надобно больше всего опасаться подводных тварей, и на них-то ведьма и сосредоточила свое «второе» зрение и слух. Глегов, плывших навстречу «Посланцу небес», было не много, и набухавшие в её сознании энергетические шары, которые она старательно направляла в их тлеющие злобой мозги, надежно обездвиживали громадных тварей, заставляя покорно ложиться на дно, — протока была достаточно глубока, чтобы судно успевало беспрепятственно проходить над оцепеневшими тушами. Тревожило Мисаурэнь лишь то, что в узком месте парализованная ею тварь могла преградить путь кораблю и тогда все оставшиеся позади глеги ринутся за ними, нагонят и… О том, что произойдет в этом случае, она старалась не думать, и это ей почти удавалось: в конце концов, разбираться с оставшимися за кормой глегами — задача Гиля и самого Магистра, и хотелось верить, что они с ней справятся.
Эмрику потребовалось некоторое время, чтобы сообразить, что воспользоваться баллистой им не удастся и главную тяжесть схватки с глегами придется принять на себя Гилю и Лагаширу. Метать горшки с зажигательной смесью вперед не имело смысла: твари, нежившиеся на правом берегу протоки — то появлявшемся, то снова уходившем под воду, — не подозревали о приближении судна, пока оно не возникало рядом с ними, и нарушать их покой раньше времени было бы верхом неблагоразумия. Изрядно потрудившись, можно было развернуть баллисту, чтобы обстрелять глегов, пытавшихся преследовать «Посланца небес», но при мысли о том, что течение понесет разлившийся по воде огонь прямо на судно, Эмрик признал это слишком рискованным шагом. Он уже взялся за острогу, когда в голову ему пришел ещё один способ борьбы с глегами, о котором, занятый мыслями об использовании баллисты, никто из них не подумал.
Подхватив небольшой горшок, Эмрик поспешил к борту и, дождавшись, когда напротив него окажется истыканная костяными колючками тварь, размерами превосходившая рыбачью хижину, метнул в неё огненосный снаряд. Их разделяло локтей тридцать, и в мозгу глега ещё только забрезжило желание напасть на корабль, а горючая смесь, вытекшая из расколовшегося от удара о костяную иглу горшка, уже вспыхнула, мгновенно сделав его похожим на пылающую скирду сена. Вопль боли и ярости обожженной твари и радостные крики мореходов, сразу оценивших эффективность предложенного Эмриком способа, раздались одновременно, а механики уже тащили от баллисты новые оршки. Чаг и Батигар, сообразив, что теперь и они могут ринять самое деятельное участие в схватке, поспешили присоединиться к ним. Даже Лив ощутила неожиданный прилив бодрости — протока кончалась, и она уже видела безбрежную гладь моря, но тут слух её резанул пронзительный возглас ведьмы.
Мисаурэнь слишком поздно обнаружила глега, забравшегося каким-то чудом на левый берег протоки, и посланный ею энергетический шар не достиг его сознания. Похожая на увеличенную в десятки раз каменную ящерицу-агурти, тварь бросилась на палубу «Посланца небес» с нависшего над судном утеса. Взмах всесокрушающего хвоста, переломив мачту как соломинку, пронесся подобно вихрю, сметая за борт Гребцов и воинов. Угрожающе осевшее судно резко замедлило ход, глег шваркнул когтистой лапой по баллисте и сбитым с ног людям, превращая их в кровавое месиво, и, распахнув напоминавшую вход в смрадное подземелье пасть, издал свистящее шипение, от которого у Мисаурэни заложило уши. Разевая в беззвучном крике рот, она на четвереньках поползла к борту, и тут пущенный рукой Эмрика горшок угодил прямо в пасть двинувшегося за ней глега.
Душераздирающий рев огласил окрестности Глеговой отмели, судно качнулось из стороны в сторону, палуба затрещала под лапами обезумевшей от боли твари. Взметнувшись в неистовом прыжке, чудище свилось кольцом и, рухнув на корму, начало медленно съезжать в воду, цепляясь передними лапами за скользкую от крови палубу, словно намереваясь утащить неестественно вздернувшее к небу нос судно на дно протоки.

Костер, неизменный друг, помощник и защитник путников, дымил, почти не давая огня. Дождь, упорно ливший день за днем, промочил все вокруг и готов был зарядить вновь по серому низкому небу непрерывной чередой ползли распухшие, отягощенные влагой облака, которые ветер гнал и гнал с юго-запада.
Этот-то ветер, то стихавший, то снова усиливавшийся, пригнал к берегу и «Посланца небес», после того как шторм вдоволь наигрался с чудом проскочившим Глегову отмель судном. Напрасно Мгал пытался вспомнить, сколько же суток носило полузатопленный корабль по морю, — он сбивался со счета. Ничего удивительного в этом не было — северянин оказался единственным выжившим после атаки глега раненым: удар хвоста чудовищной ящерицы сломал ему два ребра, а падающая мачта едва не проломила голову, так что большую часть времени он провел в забытьи. Чернокожий юноша сделал все возможное, чтобы поскорее поставить Мгала на ноги, и, когда то, что осталось от «Посланца небес», выбросило на мелководье в виду незнакомого берега, северянин, хотя и с помощью Бемса, добрался, бредя по колено, а то и по пояс в воде, до суши и даже помог Лив сложить и развести костер, пока Гиль и Батигар с дюжиной мореходов собирали съедобные водоросли и ракушки, чтобы испечь их на углях.
Закутавшись в чей-то дырявый плащ, Мгал, прислонившись к валуну, лениво наблюдал за тем, как оставшиеся в живых спутники перетаскивали с готового вот-вот развалиться судна все представлявшее хотя бы мало-мальскую ценность. Время от времени он пододвигал к костру влажный валежник и водоросли, с тем чтобы они подсохли, прежде чем послужить пищей огню, и поглаживал забившегося к нему под плащ певуна.
Мысли северянина текли медленно и были далеки отсюда. Они то возвращались к сражению на Глеговой отмели, ставшей могилой Эмрика, Мисаурэни, Чаг, большей части команды «Посланца небес» и тех немногих, кому удалось спастись с «Норгона», то переносились к началу его поисков кристалла Калиместиара — к переходу через Облачные горы и скитаниям по непролазным чащобам севера. Теперь, когда кристалл упокоился вместе с Лагаширом на морском дне, многое представилось ему в новом свете и почему-то все чаще и чаще возникали перед глазами сцены из жизни в селении ассунов, лицо Чики и, конечно же, Эмрика. Если бы его друг решил откочевать вместе с ассунами на север, то, вероятно, был бы сейчас жив, а самого Мгала уже давно не было бы на свете. Подобные мысли не заставляли, однако, северянина испытывать чувство вины: Эмрик был мужчиной, воином и сам выбрал свою судьбу — чего же ещё может желать человек? Он видел цель и делал все возможное, чтобы достигнуть её, — о чем ещё мечтать мужчине? Кто знает, правда, не ожидало ли его друга разочарование, Доберись он до сокровищницы Маронды?
Мгал погладил тихо поскуливавшего певуна. Скорби не было в его душе. Он плохо знал погибших мореходов, Магистр же добился своего, захватив кристалл с собой в глубины протоки, — ключ от сокровищницы не достался Белым Братьям. Чаг любила Лагашира, и смерть не разлучила её с ним, а Мисаурэнь… Кажется, она была ульшаиткой и значит, обрела в море — колыбели и усыпальнице своих богов — не смерть, а возможность возродиться из его волн к новой жизни, в ином месте, времени, а может, и мире. Ибо веруют улыпаиты, как и прочие почитатели Грозноглазого Горалуса, что волны смывают скверну с людских душ, залечивают физические и сердечные раны и помогают возрождению, унося достойнейших по Морю Наслаждений к Берегам Вечного Блаженства.
Вскоре неподалеку от костра выросла гора всевозможного скарба, и мореходы начали рассаживаться вокруг огня, негромко переговариваясь между собой. Из бочонка пальмового вина было выбито днище, по рукам пошли остатки вяленой рыбы и галет. Наиболее нетерпеливые принялись шевелить сучьями в костре, проверяя, хватит ли угольев, чтобы испечь набранные ракушки. Лив подсела к северянину и палочкой нарисовала на земле очертания Жемчужного моря.
— Судя по всему, ветер пригнал нас на восточный берег Зеркального залива — примерно вот сюда. Праст с товарищами собирается сегодня же двинуться на север — рано или поздно они набредут на какой-нибудь рыбачий поселок, проведут там сезон штормов, а потом наймут суденышко, которое доставит их в Нинхуб, где опытные моряки всегда могут устроиться на корабль, идущий в Сагру. Праст полагает, что среди взятого с «Посланца небес» достаточно ценных и полезных вещей, которые позволят им сторговаться с рыбаками.
Мгал, кивнув, поглядел на лежавшую подле него алебарду—не считая одежды, это было все, чем он владел.
— Мы можем присоединиться к Прасту, если у тебя нет других планов, — вмешался Гиль, — а можем пойти в Бай-Балан. Путь туда займет столько же времени, но там, по крайней мере, мы не встретимся с Белыми дьяволами.
— Быть может, именно потому, что Нинхуб принадлежит Белому Братству, нам стоит отправиться туда и попытаться разузнать что-нибудь о твоих взятых в плен соплеменниках? — предложил северянин.
— Я уже думал над этим, но есть одно обстоятельство, о котором ты пока не знаешь… — Гиль замялся и вопросительно покосился на Лив. — Кристалл Калиместиара не утонул с Лагаширом. Перед схваткой с глегами Магистр передал его Чаг, и Батигар, совершая обряд прощания, нашла пояс с кристаллом на теле сестры, — негромко сказала девушка, не сводя глаз с принцессы.
— Кристалл не утонул? — По лицу Мгала пробежала тень. — Он у тебя? — Северянин перевел взгляд на Батигар, и та, положив руку на эфес висевшего у бедра тесака, вызывающе вскинула голову:
— Да, у меня! Он принадлежит мне по праву — я единственная наследница рода Амаргеев! — Синие глаза её потемнели, и Мгал подумал, что, несмотря на лохмотья, она держится как и подобает принцессе.
— Что же ты собираешься делать с ключом к сокровищнице Маронды? — поинтересовался он, отметив, что сидевшие у костра матросы зашевелились, поспешно делая оберегающие знаки и отодвигаясь подальше от Батигар.
— Я приду в Нинхуб и обменяю кристалл Калиместиара, которым так стремятся завладеть Белые Братья, на престол Исфатеи.
О, Вожатый Солнечного Диска, значит, служба его ещё не закончилась! Северянин ощутил вспышку ставшей уже привычной боли в груди и с трудом втянул воздух через стиснутые зубы, — Гиль сказал, что пройдет ещё дней десять, прежде чем он восстановит прежнюю форму, а до тех пор пользы от него как от дряхлой старухи. Как хорошо было бы позволить событиям идти своим чередом! Как заманчиво усмотреть в том, что кристалл вернулся к своей законной хозяйке, промысл небес, веление судьбы, но…
— Ты не доберешься до Нинхуба одна, а эти люди едва ли захотят принять тебя в свою компанию — им и так пришлось немало пережить из-за этого кристалла, — сухо промолвила Лив, указывая на все дальше отодвигавшихся от Батигар моряков.
— Мы хотим выбраться из этой заварухи живыми и вернуться к своим семьям, — переглянувшись с товарищами, решительно сказал Праст. — Довольно с нас Черных Магов, Белых Братьев и волшебных кристаллов. Мы не пойдем в Нинхуб с этой женщиной. Пусть она выбирает любой путь. — Он обвел рукой каменистое побережье, усеянное купами невысоких, изогнутых дующими с моря ветрами деревьев. — Но рядом с собой мы её не потерпим. — Дойду и без вас! — высокомерно отрезала Батигар.
— Может быть, и дойдешь, но вряд ли Белые Братья будут считаться с желаниями пришлой нищенки, даже если в поясе её окажется кристалл Калиместиара. Скорее всего они отнимут его у бедолаги, а саму её выкинут на улицу или прирежут, чтобы не болтала лишнего, — добавил Гиль.
Они правы, и Батигар это понимает, подумал северянин, глядя в огонь и ощущая, как наваливается на плечи невидимый груз ответственности, от которой он считал себя избавленным навеки. Будь с ним Эмрик, он, верно, сказал бы что-нибудь мудрое, но Эмрика нет, а есть долг, принятый им на себя после убийства его соплеменниками Менгера. И долг этот, почти не воспринимаемый поначалу всерьез, суливший более или менее забавные приключения, постепенно превратился в тяжкую службу, неизбывным ярмом висевшую на нем. С гибелью Эмрика долг возрос, а жизнь многих других людей столь тесно переплелась с судьбой кристалла, что смерть кое-кого из них должно было прибавить к счету. Распространенное мнение, будто серьезное дело стоит жизни человека и якобы оправдывает его смерть, представлялось Мгалу злобной чепухой, и в то же время он сознавал, что чем больше людей гибнет из-за кристалла, тем кощунственней становится его желание избавиться от наследства Менгера, переложить связанную с ним ответственность на кого-то другого.
— Мгал, почему ты молчишь? — нетерпеливо окликнула его Лив. — Кристалл — последнее, что у нас осталось. Из-за него…
— Прекрати, — остановил северянин девушку, успевшую наполовину обнажить меч и настроенную самым решительным образом. — Зачем тебе связываться с Белыми Братьями, Батигар? Принцессе из рода Амаргеев не пристало торговать ключами от сокровищницы, особенно если она сама может войти в нее. На что тебе власть в Серебряном городе, когда перед тобой хранилище, в котором собрано все лучшее, что было создано нашими великими предками? Сокровища Древних позволят тебе изменить мир; что в сравнении с этим престол Исфатеи и звание Владыки, который, будучи посажен на трон Белыми Братьями, останется игрушкой в их руках и может быть смещен ими в любой момент?..
Северянин говорил очевидные вещи, нисколько не сомневаясь в том, что Батигар решится отправиться с ними в Бай-Балан. Ему очень не хотелось снова брать на себя заботу о кристалле, но это было неизбежно. Известие о том, что тот не утонул, поразило северянина значительно меньше, чем можно было ожидать, — что-то подобное он предчувствовал и по-настоящему удивился иному: у него не возникло желания решить возникший с принцессой спор при помощи силы. Рука его, вместо того чтобы потянуться за алебардой, тихо поглаживала певуна, который высунулся из-под плаща, словно намереваясь принять участие в разговоре.
Вероятно, вид нетопыря, издававшего под ласково гладящей его тяжелой рукой тихие мелодичные звуки, как раз и явился единственным доводом, доступным сейчас измученной душе Батигар. Что бы принцесса ни говорила, она чувствовала себя совершенно обессиленной, страшно одинокой, и лучшим выходом ей казалось, скрестив оружие с Лив, принять удар милосердной стали. Но, завороженно глядя на осторожно поглаживавшую безобразного нетопыря руку, она почему-то ощутила надежду на лучшее будущее, испытала давно позабытое чувство безопасности и детской беззаботности. Неожиданный спазм сжал горло, на глазах закипели слезы, которые она так и не пролила по Чаг и Мисаурэни.
Мгал продолжал что-то говорить про сокровищницу, а до сознания девушки доходил только его спокойный, увещевающий голос и то, что эти люди не требуют у неё кристалл, а предлагают идти к цели вместе с ними. Она вспомнила совместное путешествие к Чилару, проделанное на плоту, где хватало места всем — и Эмрику, и Чаг, — и неожиданно для себя, распахнув лохмотья, так что на мгновение стала видна бархатистая кожа живота, сорвала надетый на голое тело пояс, принадлежавший некогда северянину, и бросила его к ногам бывшего владельца:
— Я иду с вами, и пусть этот знак доверия послужит залогом наших добрых отношений. Вражда не привела ни к чему хорошему, все мы оказались в проигрыше. Отдай мне Чапу.
Девушка склонилась над Мгалом и, подхватив певуна, прижала его к груди, отчетливо сознавая, что на всем свете у неё осталась лишь эта глупая тварь и три едва знакомых человека, предложивших ей разделить с ними тяготы пути к мифическим сокровищам Последнего Верховного Владыки Уберту. При виде лежащего у ног северянина пояса Праст и матросы отступили ещё дальше от костра, и только сидевший у самого огня Бемс продолжал как ни в чем не бывало с хрустом уплетать вяленую рыбу, заедая её пучками похожих на мох водорослей. Верзила безоговорочно доверял северянину с Гилем, полагая, что если они готовы рискнуть своими шкурами, то поход к сокровищнице — дело не вовсе безнадежное и ему тоже стоит принять в нем участие.
— Мгал, возьми кристалл. Дорога дорог по-прежнему ждет нас. — Чернокожий юноша придвинул брошенный Батигар пояс северянину, и тот нехотя поднял его. Расстегнул оттопыренный кармашек, достал из него кристалл.
Хмурые дождевые облака отразились в хрустальных гранях, и Мгалу почудилось, что металлические нити в глубине кристалла слабо вибрируют, издавая чуть слышный звон. Лив, протянув руку, взяла хрустальный кубик с его ладони, поднесла к глазам и с разочарованной миной вернула северянину.
— Это всего лишь ключ, — пробормотал Мгал, будто оправдываясь, и спрятал кристалл в кармашек пояса. — Итак, мы идем в Бай-Балан, а там снова придется вверить свои судьбы водам Жемчужного моря. Путь по Дороге дорог продолжается.
Он чуть было не сказал «по Дороге потерь», но вовремя спохватился. Взглянув на Лив, Батигар и продолжавшего лопать Бемса, северянин подумал, что путь этот можно было назвать и Дорогой обретений. Во всяком случае, если Эмрик был прав и на дороге этой «решаются судьбы народов и племен, судьбы всего мира», лучше назвать её именно так.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Пролог
    ЧЕРВЬ ПОГУБИТЕЛЬ     (Страница 1)
  • КНИГА ПЕРВАЯ
    КРИСШААА КААИМЕСтИАРА     (Страница 2)
    • Часть первая
      КАРАВАН       (Страница 2)
      • Глава первая
        СОЖЖЕННАЯ ДЕРЕВНЯ         (Страница 2)
      • Глава вторая
        ГЛЕГ-ЩИТОНОСЕЦ         (Страница 2)
      • Глава третья
        УРТАК         (Страница 3)
    • Часть вторая
      ДЕТИ ГОРЫ       (Страница 4)
      • Глава первая
        ПЕЩЕРА УТЕРЯННЫХ ГОЛОСОВ         (Страница 4)
      • Глава вторая
        СВЯТИЛИЩЕ АМАЙГЕРАССЫ         (Страница 4)
      • Глава третья
        ОСУЖДЕННЫЕ         (Страница 5)
      • Глава четвертая
        В НЕДРАХ ГАНГОЗИ         (Страница 6)
      • Глава пятая
        ПЛЕННИК БЕРГОЛА         (Страница 7)
  • КНИГА ВТОРАЯ
    ПИРАТЫ ЖЕМЧУЖНОГО МОРЯ     (Страница 7)
    • Часть первая
      ЧИЛАРСКИЕ ТОПИ       (Страница 7)
      • Глава первая
        НАЙТИ СЕВЕРЯНИНА         (Страница 7)
      • Глава вторая
        ДЖУНГЛИ         (Страница 8)
      • Глава третья
        ПОСЕЛОК НА РУИНАХ         (Страница 9)
      • Глава четвертая
        ДВЕ СВАДЬБЫ         (Страница 10)
      • Глава пятая
        ЧИЛАР         (Страница 11)
    • Часть вторая
      ГЛЕГОВА ОТМЕЛЬ       (Страница 11)
      • Глава первая
        СЕСТРЫ         (Страница 11)
      • Глава вторая
        КАПИТАН «ЗАБИЯКИ»         (Страница 12)
      • Глава третья
        БАТИГАР         (Страница 13)
      • Глава четвертая
        ПОГОНЯ         (Страница 14)
      • Глава пятая
        МАГИСТР         (Страница 15)


Павел Молитвин

Полуденный мир

Цикл: "Полуденный мир" - 1

 Читать книгу

Аннотация

Павел Молитвин - известный российский писатель, один из авторов проекта `Мир Волкодава` (романы `Спутники Волкодава`, `Путь Эвриха`, `Ветер удачи`, `Тень императора`).

Сокращенный вариант первого романа о приключениях Мгала `Полуденный мир` был напечатан в 1996 году под названием `Дорога дорог`. В то время автор скрылся за псевдонимом Игорь Мороз.

Содержание

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://fenzin.org/
Дизайн помог разработать Elfin