Павел Молитвин - Наследники империи

1 Павел Молитвин

Часть первая ДЕВЫ НОЧИ

Глава первая ОТШЕЛЬНИК

Мисаурэнь слишком поздно обнаружила глега, забравшегося каким-то чудом на левый берег протоки, и посланный ею энергетический шар не достиг его сознания. Похожее на увеличенную в десятки раз каменную ящерицу — агурти, чудовище бросилось на палубу «Посланца небес» с нависшего над судном утеса. Взмах всесокрушающего хвоста, переломив мачту, как соломинку, пронесся подобно вихрю, сметая за борт гребцов и воинов. Угрожающе осевшее судно резко замедлило ход, глег шварк-нул когтистой лапой по баллисте и сбитым с ног людям, превращая их в кровавое месиво, и, распахнув напоминавшую вход в смрадное подземелье пасть, издал свистящее шипение, от которого у Мисаурэни заложило уши. Разевая в беззвучном крике рот, она на четвереньках поползла к борту, и тут пущенный рукой Эмрика горшок с зажигательной смесью угодил прямо в пасть двинувшегося за ней глега.

Душераздирающий рев огласил окрестности Глеговой отмели, судно качнулось из стороны в сторону, палуба затрещала под лапами обезумевшей от боли твари. Взметнувшись в неистовом прыжке, чудище свилось кольцом и, рухнув на корму, начало медленно съезжать в воду, Цепляясь передними лапами за скользкую от крови палубу, словно намереваясь утащить судно на дно протоки.
Нос «Посланца небес» вздыбился, как торчащий из воды утес, и все, что было на палубе, покатилось в воду, вспененную извивающимся в агонии глегом. Эмрику
удалось задержаться, ухватившись рукой за обломок доски, но катившийся бочонок предательски ударил его в затылок. В глазах потемнело, и он почувствовал, что неудержимо скользит по накренившейся палубе и падает, падает, падает...
Эмрик погружался в пучину, кипящая пенным серебром поверхность воды удалялась от него, толща сине-зеленого стекла окутывала покоем и тишиной. Сознание его раздвоилось, он понимал, что тонет, и в то же время как будто со стороны видел осаждаемый глегами, оставшийся далеко наверху корабль, перекошенные злобой и страхом лица людей, щерящиеся морды чудищ, и мысль о возвращении в мир живых казалась ему невыносимой. Режущий глаза свет отдалился, на смену ему пришли ласкавшие глаз синие сумерки. Глубина сулила умиротворение. Эмрику чудилось, что он возвращается в материнское лоно, и близкая смерть не страшила, а радовала. Избавительницей и утешительницей представлялась она ему в эти последние мгновения, доброй всепрощающей матерью, давно поджидавшей его, чтобы осушить слезы, разгладить морщины на лице и одарить вечным покоем, тишиной и темнотой.
Уже ступив на порог Вечности, он неожиданно почувствовал чье-то присутствие и безучастно отметил, что навстречу ему из глубины поднимается неведомое существо. Ощутив его настороженное любопытство, Эмрик мысленно улыбнулся, ничуть не удивляясь доброжелательности обитавшего в пучине гиганта. Здесь, вдали от вечно длящейся под опаляющими взглядами яростного солнца схватки, жизнь текла по своим законам. Никому ни до кого не было дела, не было обид, рухнувших надежд и... Эмрик вздрогнул — возникший из мрака исполин, оказавшись прямо под ним, толкнул его мягкими теплыми губами. Раз, другой, третий... Еще одна громадная тень вынырнула из бездны, и теперь уже обе они начали дружно подпихивать и подталкивать утопающего.
Сначала он подумал, что стражи глубин просто играют с ним, но потом до него дошло, что движения их удивительно целенаправленны. Эмрик сообразил, что его выталкивают наверх, туда, где за зеленой завесой вод бушует безумное солнце, дуют злые ветры, бесчинствуют штормы и ураганы, где терзают свою добычу глеги и люди — самые страшные из самых отвратительных чудовищ, — и ощутил ни с чем не сравнимое разочарование. Опять, в который уже раз, ему было отказано в покое!..
— Очнулся, — произнес чуть хрипловатый женский голос, и Эмрику захотелось зарыдать от обиды. Однако в следующее мгновение волна теплой живительной силы покатилась от висков к плечам, обожгла живот, согрела ступни, и он, забыв о столь близких и желанных объятиях смерти-избавительницы, открыл глаза. Размытые цветные пятна качнулись, сжимавшие голову тиски, через которые лилась и лилась в него жаркая алая сила, ослабли, и он увидел склонившуюся над ним Мисаурэнь.
— Жив! Слава Великой Матери Улыле, он вернулся и останется с нами, — промолвила девушка с облегчением.
Эмрик разглядел за ее спиной осунувшееся лицо Ла-гашира, вспомнил тишину и покой вечных сумерек, к которым ему так и не дали приобщиться, и прошептал непослушными губами:
— Будьте вы прокляты...
— Замечательно! Этому парню суждена долгая жизнь, — усмехнулся Магистр, а девушка убрала ладони от висков Эмрика и хихикнула:
— Вот и рассчитывай после этого на мужскую благодарность!
— Погоди, придет в себя, отблагодарит еще. Слова мага прозвучали двусмысленно, и Эмрик с досадой подумал, что эти двое говорят о нем так, будто его здесь нет. Затем из лабиринтов сознания пришла мысль о «Посланце небес», Гиле и Мгале. Он попытался приподняться, и неверно истолковавшая его движение Мисаурэнь поспешно сказала:
— Лежи! Все худшее уже позади. Глегов поблизости нет, и сейчас нам ничего не угрожает.
— Корабль... Корабль вырвался с отмели? — сипло, уже в полный голос спросил Эмрик.
Дожидаясь ответа, он некоторое время глядел в хмурое небо, по которому ветер гнал изорванные в клочья серые тучи, прислушивался к отрывистым крикам чаек и плеску волн, а потом с усилием приподнялся на локте и осмотрелся по сторонам. Мрачные скалы, грязно-желтый песок, темная вода протоки. Ни глегов, ни обломков судна, словно все это ему только приснилось...
— Я видел, как течение уносит искалеченный корабль в море. — Лагашир зябко поежился — влажные лохмотья и нависшая над людьми скала плохо защищали от резкого порывистого ветра, предвещавшего близкий шторм. — Кто-то должен был остаться в живых, но едва ли, вырвавшись с Глеговой отмели, «Посланец небес» сумеет дотянуть до берега.
— Я-ас-но...— протянул Эмрик, облизывая потрескавшиеся губы. — Ну а вам как удалось уцелеть? И куда девались глеги?
— Лагашир вытащил меня на отмель, когда я уже распрощалась с жизнью. Он же позаботился и о том, чтобы глеги не совались сюда. А знаешь ли ты, кто спас тебя?
— Меня?..— переспросил Эмрик, думая о том, что без пищи, воды и оружия они обречены и даже колдовские способности ведьмы и Черного мага не помогут им выбраться живыми с этих затерянных посреди моря островов, кишащих глегами.
— Да-да, тебя! — нетерпеливо повторила девушка. В памяти всплыли выталкивавшие его на поверхность мягкие теплые губы обитавших в вечных сумерках гигантов, и Эмрик нехотя ответил:
— Меня спасли глубоководные существа, которые, видимо, чем-то сродни глегам. Ума не приложу, откуда они взялись в этой протоке.
— Значит, мы не ошиблись! — Запавшие глаза Лагашира торжествующе блеснули. — Крики о помощи были услышаны! Я чувствовал, чувствовал чье-то присутствие, хотя поверить в их существование не мог...
Магистру доводилось слышать истории о живущих в морских безднах гигантах, приходивших время от времени на помощь гибнущим морякам. Но одно дело — слушать байки подвыпивших мореходов и совсем другое — видеть человека, вынесенного со дна морского неведомой тварью едва ли не у него на глазах. Улавливая искорки невероятно чуждого, сумеречного сознания, он должен был догадаться о присутствии этих таинственных существ, легенды о которых слагали еще до Катастрофы. Тогда, правда, ему было не до того, зато теперь... Если бы удалось вызвать одно из них, он и его спутники были бы спасены. Едва ли у него хватит на это сил, но других шансов на спасение нет. Рано или поздно глеги вернутся, и тогда...
— Куда ты? — Мисаурэнь подняла глаза на Магистра, однако ответа не получила. Набросив ей на плечи остатки своего плаща, он вышел из-под служившей им укрытием скалы и двинулся к берегу протоки.
— Лагашир хочет вызвать моих спасителей? — Эмрик прислонился спиной к скале и уставился в спину удалявшегося мага. Тот расправил плечи, вскинул голову, как будто даже стал выше ростом, и Эмрик подумал, что в его стройном сухощавом теле сокрыты поистине нечеловеческие силы.
Магистр вошел в воду по колено, простер руки в направлении моря и замер подобно изваянию. Некоторое время Эмрик наблюдал за ним, ожидая внешних проявлений волхования, но затем, видя, что ничего интересного не происходит, покосился на Мисаурэнь, устроился поудобнее на своем жестком ложе и прикрыл глаза. Если ведьма и представляла, чем занят Лагашир, то настроения рассказывать об этом у нее явно не было, а лезть с расспросами Эмрику не хотелось. Не ждал он ничего хорошего от Черного мага...
Мисаурэнь и в самом деле знала, что делает Лагашир. Внутренним зрением она видела, как мысль его, подобно огромной крупноячеистой сети, пронизывает темные воды протоки и устремляется к морю. Рассекает толщу вод, пробивается сквозь излучаемые бродящими поблизости глегами ненависть и жажду крови. Девушка слышала, а точнее — чувствовала отдаленно похожее на гул потревоженного улья ворчание затронутых мысленной сетью тварей. Видела вторым зрением, как утоньшаются и уходят в темную бездну нити мысленного посыла Магистра. Сама бы она ни за что не смогла осуществить такого рода поиск, но следить за энергетической сетью мага, чье сознание в этот момент было полностью разблокировано, удавалось ей без особого труда. В отличие от Лагашира, она не видела, куда идут нити, но дрожание их, напоминавшее подергивание поплавка, свидетельствовало о том, что они касаются сознаний обитателей пучины, упорно отыскивая единственно нужное, в котором теплился огонек доброжелательности, и хоть чем-то схожее с человеческим разумом.
Несколько раз Мисаурэнь вздрагивала от ужаса и отвращения: в морских глубинах кипела жизнь, и проявлялась она прежде всего в том, что там, как и на земле, то и дело кого-то жрали и рвали в клочья, заглатывали живьем, медленно или быстро перетирали пилообразными или жерновоподобными челюстями... Мыслей уловить было нельзя, скорее всего потому, что таковых у глубоководных тварей просто не имелось, но страх и судороги агонизирующих существ болезненными толчками отзывались в распахнутом сознании девушки, и она чувствовала, что хватит ее так ненадолго...
По-видимому, Магистр умел каким-то образом приглушать остроту восприятия, и все же поиски начали утомлять и его. Мисаурэнь ощущала, как трепещут и одна за другой истаивают серебряные нити мыслей. Еще немного, и... Она так и не поняла, как это произошло, почему вместо морских глубин перед глазами возникла фигура исполинского храмового быка с золочеными рогами и вплетенными в гриву цветными ленточками, окликаемого сухощавым тонконогим мальчуганом. А затем души ее коснулся зов. Мальчишка звал быка. Звал мысленно, но с такой силой, что девушке показалось — череп ее вот-вот лопнет от этого отчаянного беззвучного крика, сравнить который можно было разве что с набатным колоколом.
«Это уже слишком!» — пронеслось в сознании ведьмы. Она приказала себе оглохнуть, однако зов не умолкал, и гигантский бык наконец услышал его. Медленно поворотил мощную голову в сторону мальчишки и уставился на него ничего не выражающими, поблескивающими, как черный агат, глазищами...
— Что с тобой? Приди в себя! Тебе плохо?! — Эмрик тряс Мисаурэнь за плечи с такой силой, будто собирался вытряхнуть из нее душу. — Ох, ну слава Отцу Небесному! Что это на тебя вдруг нашло?
— Магистр отыскал твоего спасителя, — пробормотала девушка, сообразив, что это вовсе не храмовый бык повернул голову, а подводное чудище, очнувшись от дремы, прислушивалось к звуку чужой мысли. А бык?.. Было, видимо, что-то в прошлом Лагашира связано с храмовым быком, что-то воскресившее именно этот образ. Образ существа, отозвавшегося на призыв о помощи... — Он нашел и позвал его. А что из этого получится — увидим. Во всяком случае я на месте этого бык... тьфу!.. морского чудища приплыла бы немедленно.
— Ах, даже так... — Эмрик поморщился и взглянул на мага. Сгорбившись, с болтавшимися как плети руками, тот медленно и неуверенно, словно пораженный внезапной слепотой, брел по мелководью к покрытому грязно-желтым песком берегу. — Ого! Не знаю уж, что ему удалось наколдовать, но вид у него такой, будто он из гнезда паулагов-кровопийц выбрался!
Эмрик поднялся и, несмотря на то что самого его покачивало еще из стороны в сторону, нетвердой походкой направился к Магистру...
Время тянулось подобно бесконечной нити шелковейки, текло медленно, как густой мед. Надежда таяла, и Лагашир уже начал склоняться к мысли, что призыв его останется без ответа, когда появившийся на противоположной стороне протоки глег поднял уродливую шипас-тую голову и со всех ног кинулся в глубь острова. Магистр открыл сознание и понял: от голода и жажды они здесь не умрут и глегам на корм не достанутся. Мисаурэнь, изумленно округлив глаза, уставилась на мага и прошептала: «Идет!» И лишь клевавший носом, нахохлившийся Эмрик не почувствовал приближения обитателя глубин и был поражен, когда темная вода протоки внезапно вспучилась и с плеском и шумом покатилась с похожей на каменную глыбу могучей черной спины, облепленной водорослями и мелкими ракушками.
— Клянусь Усатой змеей! Это он! Он пришел за нами!
— Да. Заставить глега отвести нас в Бай-Балан не смог бы даже Верховный Маг. Но этому существу не чуждо сострадание, и, я надеюсь, у меня хватит сил объяснить ему, какую помощь оно в состоянии нам оказать, — проворчал Магистр и, видя нерешительность товарищей, гаркнул: — Живо лезьте ему на спину! Другой возможности спастись у нас не будет!
Переглянувшись, Эмрик с Мисаурэнью неохотно побрели за Лагаширом, который, войдя в воду по пояс, решительно поплыл к исполину. Преодолев отделявшее их от обитателя глубин расстояние, помогая друг другу, обдирая в кровь ладони и ступни о края ломких ракушек, они забрались на пологий черный горб и увидели растянувшегося на нем мага. Полагая, что вконец обессилевший Лагашир потерял сознание, Мисаурэнь опустилась перед ним на колени и с облегчением услышала неразборчивое бормотание.
— Все в порядке, — шепотом сообщила она Эмри-ку. — Я верю — если уж он смог вызвать это чудище из морской пучины, то сумееет и уговорить его свезти нас в Бай-Балан.
И, словно в подтверждение ее слов, плавучий остров дрогнул, у краев его забурлила вода, и диковинное существо, быстро набирая ход, двинулось по протоке в сторону моря.
Верховный Маг поднимался по винтовой лестнице, вьющейся по внутренней стороне башни Мрака, и свечение, исходившее из огромной стеклянной колонны, находившейся внутри нее, сопровождало его весь долгий путь наверх. В этом не было никакого волшебства — светились и переливались рыбы и моллюски, плававшие в огромном цилиндрическом аквариуме, дно которого опиралось на скальное основание башни, а верхняя часть выходила в зал Прозрения. Обычно Тайгар поднимался по лестнице в несколько приемов, делая остановки, чтобы выровнять дыхание — Гроссмейстер Черного Магистрата был немолод — и полюбоваться диковинной игрой света, излучаемого обитателями аквариума. На этот раз, однако, радужные переливы их не привлекли его внимания, и, размышляя о поступившем из Шима докладе, одышки он не почувствовал.
Известие о том, что Солнцеподобный Властитель Магарасы собирает войска, чтобы двинуть их на Шим, неприятно поразило Тайгара. Во-первых, после того, как Манагар и Сагра перешли под протекторат Белого Братства, Шим оставался последним портом, через который Магистрат мог поддерживать торговлю с городами, стоящими на берегу Жемчужного моря. Во-вторых, Властитель Магарасы — Гор-Баган — должен был, по расчетам Гроссмейстера, прослышав о мятеже в Сагре, попытаться захватить именно этот ослабленный внутренней усобицей город, которым безуспешно пытались завладеть его предшественники. Ему следовало собрать войско и вести его на Сагру, но никак не на Шим! И если этого не произошло, причина может быть лишь одна — Белые Братья сумели окружить Гор-Багана своими советниками и наушниками. И люди эти оказались многоопытны, раз им удалось преуспеть в столь непростом деле, как склонить Солнцеподобного к походу, не сулящему никаких прибытков. Но хуже всего было то, что Верховный Маг никак не ожидал подобного поворота событий. Он надеялся получить от Владыки Шима — аллата и племянника Магистра Эрзама — совсем иные известия и теперь всерьез усомнился, вправе ли он и дальше носить высокий титул Гроссмейстера. Не слишком ли стар для должности Верховного Мага? Не пора ли ему уступить этот пост Вартару, который, кстати сказать, в свое время предупреждал об усилении влияния Белых Братьев в Сагре и Манагаре...
Поглощенный этими безрадостными мыслями, Тайгар достиг верха лестницы и, соблюдая ритуал, издал тихий свист, прежде чем вступить в зал Прозрения. Зловеще вспыхнули глаза каменных Стражей-хранителей, и Верховный Маг переступил порог зала. Прошел по слабо мерцающим плитам пола к удобному низкому креслу, обращенному в сторону аквариума, и опустился в него, сцепив руки на впалом животе.
В зале Прозрения не было окон — тем, кто хочет постичь глубинную суть вещей и явлений, незачем глазеть на восходы и закаты. Но даже если бы окна существовали, ничего кроме клубящейся тьмы не увидели бы за ними посетители зала. Днем и ночью верхняя часть башни Мрака была окружена низкими плотными тучами, только в дни особых торжеств освобождалась она от облачного покрова, и тогда исходившее от нее голубое сияние заливало улицы и площади Вергерры, повергая обитателей города в мистический трепет. Непосвященные полагали, что башня притягивает облака со всего небосвода, дабы скрыть от недостойных глаз деяния магов, однако даже не помышлявшие еще о посвящении ученики доподлинно знали, что башня Мрака является всего лишь колоссальным накопителем рассеянной по всему миру энергии, а окружающие ее тучи — досадный побочный эффект, бороться с которым слишком хлопотно и дорого. Знали ученики и то, что негоже долгое время находиться в башне, ибо присутствие внутри накопителя приводит к необратимым изменениям, происходящим как в человеческом организме, так и в организме любого живого существа. Поэтому-то и светились помещенные в аквариум рыбы, и это тоже было известно ученикам, не знавшим, правда, что изменения, происходящие в организмах живых существ, дают порой удивительнейшие результаты, примером чему мог служить головоногий восьмищуп, прозванный посвященными Ор-Горидом. Именно благодаря его поразительным способностям зал этот был переименован, в нем перестали проводить заседания Совета Магов и он, получив название зала Прозрения, стал излюбленным местом уединения Гроссмейстеров, принимавших здесь решения, менявшие, случалось, судьбы племен и народов.
Дел и забот у Тайгара было никак не меньше, а, пожалуй, даже больше, чем у его предшественников. Штат подотчетных ему чиновников постоянно увеличивался, ибо Черный Магистрат, как и Белое Братство, неуклонно расширял свои земельные владения, и хотя делал это не столь явно, результаты были не менее впечатляющими. Картину портили Исфатея, Сагра и Манагар. Но если Манагар следовало списать в число неизбежных при переделе мира издержек, а в Исфатее Эрзам сумел-таки найти общий язык с файголитами и хоть до чего-то договориться, то мятеж в Сагре еще можно было заставить приносить добрые плоды и даже, руками Гор-Багана, попробовать присоединить этот богатейший город к владениям Магистрата...
Гроссмейстер заметил мигание крохотных звездочек во мраке и понял, что Ор-Горид поднялся на поверхность со дна аквариума и жадно впитывает его мысли. Это было хорошо — случалось, восьмищуп по каким-то причинам игнорировал присутствие посетителей и они уходили, так и не получив желаемого совета. Ибо Ор-Горид был существом поистине необыкновенным. В Магарасе адепты Змеерукого и Змееногого почитали восьмищупов как земное олицетворение Грозноглазого Горалуса, но почитание это было связано с извращением солнечного культа, и даже те, кто умудрялся находить некое сходство между небесным светилом и морскими гадами с восемью щупальцами, не осмеливались утверждать, что твари эти наделены хотя бы зачатками разума. Ор-Горид, проведший в башне Мрака несколько веков, безусловно был или стал существом разумным. И хотя разум Ор-Горида был совершенно не схож с человеческим, а может, как раз поэтому, неожиданные советы его часто приносили пользу и помогали выпутаться из самых безвыходных, казалось бы, положений.
Естественно, Верховному Магу не пристало советоваться с каким-то моллюском, и, когда предыдущий Гроссмейстер сообщил о своем тайном советнике Тайгару, тот готов был поклясться, что никогда ничего подобного делать не станет, однако по прошествии лет пересмотрел свои взгляды. В конце концов Ор-Горида можно рассматривать как созданный Магистратом инструмент для решения сложных логических задач, и тогда в общении с ним даже злопыхатели — а у кого их нет? — не смогут узреть ничего постыдного. Впрочем, времена, когда Тайгара смущала необходимость от случая к случаю посещать зал Прозрения, давно миновали, и теперь он с радостью приходил на встречу с Ор-Горидом, даже если в этом не было особой нужды. Оба они были стары, и оба видели мир несколько иначе, чем простые смертные, маги и большинство Магистров...
Тут мысли Тайгара вновь вернулись к преследующим его неудачам. То есть неудачи преследовали не самого Гроссмейстера, а Магистрат, но он давно уже не отделял одно от другого. Они составляли неделимое целое, и это не было пустой фразой, ведь даже Батигар — единственная дочь Верховного Мага — интересовала его лишь постольку, поскольку могла быть полезна любимому детищу Тайгара — могучей державе, раскинувшейся от Западного моря до Ромеи, от Облачных гор на севере до Жемчужного моря на юге. Что же до Батигар, то эта девчонка, которая должна была стать Владычицей Исфатеи и привести Серебряный город под руку Черного Магистрата, запропастилась невесть куда в самый неподходящий момент! Так же, впрочем, как и Лагашир, который...
Мерцание за стенами аквариума усилилось, и Тайгар насторожился. Неприятности, связанные с захватом приморских городов Белыми Братьями, не заинтересовали Ор-Горида. Известие о том, что Солнцеподобный Гор-Баган — да пожрут шакалы его смердящую печень! — хочет воевать Шим, представлялись многомудрому моллюску не заслуживающими внимания. О Батигар, которая могла бы послужить Магистрату, даже попав в один из многочисленных гаремов Глабиша, Магарасы или Шима, он слышал не единожды и был к ней равнодушен, а упоминание о мальчишке — ибо Лагашир, несмотря на многие свои таланты, оставался в глазах Гроссмейстера породистым щенком, из которого, быть может, еще ничего путного не получится, — так вот упоминание об этом мальчишке, раззяве, прозевавшем мятеж в Сагре, почему-то взволновало Ор-Горида...
Тайгар прикусил губу и, выпучив глаза, вперился в аквариум. Цветные звездочки — красные, зеленые, синие и желтые — налились светом, яростно замигали, и внезапно над холодно посверкивающей поверхностью воды стали проявляться призрачные грани хрустального куба, пронизанного похожими на струны тончайшими металлическими нитями.
— Кристалл Калиместиара?.. — прошептал Тайгар и не успел даже удивиться, не говоря уж о том, чтобы осознать увиденное, как вызванное Ор-Горидом видение потеряло очертания и бесследно исчезло, растаяло, растворилось во мраке. Вслед за ним потухли и цветные звездочки — моллюск подсказал Верховному Магу ответ и погрузился на дно аквариума. Но ответом на какой вопрос следовало счесть видение ключа от сокровищницы Маронды? Какое отношение имел Магистр, не справившийся с порученным ему делом, к кристаллу? Какую связь усмотрел Ор-Горид между... хотя... погодите-ка...
Вцепившись длинными сильными пальцами в острый костистый подбородок, Гроссмейстер надолго задумался, поднялся из кресла, заходил из стороны в сторону, меряя шагами зал Прозрения. Ситуация складывалась прелюбопытнейшая. Лагашир слишком умен и едва ли позволил мятежникам застать себя врасплох. Чтобы не быть убитым, он должен был спешно покинуть Сагру, и сделал это как раз в тот момент, когда туда должна была приплыть Чаг, отправившаяся в погоню за похитителем кристалла Калиместиара, этим, как его... Мгалом. И туда же, надо полагать, устремилась Батигар... Если Ор-Горид прав, то они встретились и, вероятно, вместе бежали из охваченного мятежом города. Забавно! Если Лагаширу и впрямь удалось добраться до кристалла, это и в самом деле будет поважнее, чем замыслы Солнцеподобного Властителя Магарасы...
Тайгар вернулся к креслу и надавил на скрытую в одном из подлокотников кнопку, задекорированную под резную завитушку. И тотчас под сводами зала послышался искаженный системой переговорных трубок голос Ширтома:
— Гроссмейстер? Желоздар, командир отряда панцирников, просит вас об аудиенции.
— Я приму его завтра, — ответил Тайгар не повышая голоса и распорядился: — Вызови Вартара в зал Диска. Пусть свяжется с обсерваторией в Бергоене. Необходимо отыскать пропавшего человека. Магистра. Лагашира. Сделать это надо немедленно. Приготовьте все к моему приходу.
— Будет исполнено.
Верховный Маг поджал губы, спрятал ладони в широкие рукава темного халата и направился в противоположный конец зала, ориентируясь во мраке по слабо светящимся плитам пола, образующим прихотливый рисунок, не только указывающий путь, но служащий еще и другим, значительно менее безобидным целям.
Войдя в полукруглую нишу, Тайгар тронул один из рычагов, и подъемник неспешно пополз вниз, унося Гроссмейстера к основанию башни. Верховный Маг не

1 Следующая страница


Наследники империи 2

любил пользоваться как этим, так и многими иными приспособлениями, созданными учениками, не сумевшими пройти посвящения в маги, однако не мог не признать, что порой изобретения их сильно облегчают труд и экономят время.
Подъемник замер, и, выйдя на каменную площадку, Тайгар замешкался, выбирая дорогу к залу Диска. Кратчайший путь лежал через чертог Земельных наделов, длинный — через галерею Могущества. Галерею украшали изваяния тех, кто верой и правдой служил Магистрату и чьи деяния были признаны достойными того, чтобы память о них воодушевляла благодарное потомство на новые свершения. Чем больше лет исполнялось Тайгару, тем менее охотно он посещал галерею, ибо подозревал, что недалек тот день, когда и его изображение займет отведенное ему место. И все же он направил свои стопы к галерее, выбирая меньшее из двух зол, ибо чиновники из чертога Земельных наделов еще не разошлись по домам и запросто могли превратить короткий путь в весьма и весьма длинный. Слишком соблазнительным было решить тянущиеся годами тяжбы по вопросам наследования, раздела земель и налогообложению одним росчерком пера, напрямую обратившись к Гроссмейстеру и избегнув таким образом волокиты, неизбежной при прохождении бумаг через все призванные заниматься подобного рода делами инстанции...
Ширтом встретил Тайгара у лестницы Змеи — он хорошо знал пристрастия и слабости Верховного Мага, и ему не составляло труда предугадать путь, который тот изберет. «Это плохо, я становлюсь предсказуемым»,— отметил Гроссмейстер, хотя ему приятна была предупредительность секретаря. Приятна потому, что, пройдя Школу Мглистых Воинов, Ширтом остался человеком, а не превратился, подобно кое-кому из владевших в совершенстве боевой магией соучеников, в идеальную машину для убийства.
— В зале Диска все готово. Вартар ждет вас, — сообщил Ширтом как всегда тихим, бесцветным голосом. — Обсерватория Бергоена оповещена, аллаты ознакомлены с целью поиска.
— Хорошо, — коротко бросил Тайгар и шагнул в услужливо распахнутые перед ним двери.
Нагой юноша, закрыв глаза, скрестив руки и ноги, неподвижно сидел на огромном, вырубленном из желтого песчаника диске. Аллат седьмого поколения, «Глядящий в бесконечность» — определил Гроссмейстер, разглядев на груди юноши вытатуированную синими точками спираль. Очень хорошо, Ширтом понимает его с полуслова. Он еще раз взглянул на аллата — худой и бритый, с прикрытыми тяжелыми веками глазами, тот походил больше на статую, чем на живого человека, и это тоже было хорошо. Данное Вартаром снадобье уже начало действовать — Верховный Маг не любил ждать.
— Пора, — скомандовал он замершему у противоположного края диска Вартару. Встал между двумя бронзовыми глегами, опустил ладони на их головы, в который раз испытав удовольствие при виде искусной работы скульптора, сумевшего облагородить даже столь мерзких тварей.
Ширтом легонько тронул молоточком серебряный гонг.
Произносимые Гроссмейстером и Вартаром магические формулы слились в монотонный речитатив, бронзовые глеги под их ладонями задрожали, диск завибрировал и начал обесцвечиваться. Юноша распахнул ничего не видящие глаза с неправдоподобно расширившимися зрачками и, медленно отделившись от поверхности диска, не меняя позы, воспарил и повис в трех-четырех локтях над ним.
— Открыта ли душа твоя для поиска? — громко, как велит ритуал, вопросил Гроссмейстер.
— Да, — тихо, подобно сыпящемуся в часах песку, ответствовал аллат.
— Зришь ли ты далекое и близкое, низкое и высокое?
— Да.
— Тогда, во имя Тьмы Порождающей, отыщи Лага-шира! — потребовал Верховный Маг. — Ищи и не успокаивайся, ищи и найди его, где бы он ни был!
Голос Тайгара прогремел в полусферическом зале как раскат грома.
Гроссмейстер разом втиснул в открытое сознание юноши все, что помнил о молодом Магистре, надеясь таким образом подбодрить его. Как раскаленным железом впечатал.
— Ищу, — прошептали бескровные губы, и левитирующее тело стало медленно поворачиваться посолонь. Потом, завершив круг, противосолонь...
Искать таким способом обычного человека было бесполезно, но мага, тем более Магистра, прошедшего полное посвящение, — дело иное. Разумеется, если тот почему-либо решил заблокировать мозг, они попусту тратят время, если же он просто спит или находится без сознания, поиск несколько затянется. Впрочем, одернул себя Тайгар, с чего это он взял, что Лагашир надумает отгораживаться от них ментальным щитом? И чего ради ему падать в обморок? Магистр — не беременная девка, при виде трепоедки чувств не лишится, да и по голове себя кому ни попадя бить не позволит...
- Вижу! — возвестил аллат скрипучим голосом, словно по стеклу клинком царапнул.
Диск перестал вибрировать, и «Глядящий в бесконечность» плавно опустился на каменную поверхность. Стоящий наготове Ширтом подбежал к юноше и аккуратно надел на бритую голову корону, сделанную из трех металлических колец. Сверился с вырезанными на краю желтого диска отметками и возвестил:
— Двести три деления по серебряному лимбу. Вартар, не дожидаясь указаний, скрылся в одной из боковых комнатушек, где аллат первого поколения поддерживал ментальную связь с Бергоеном, находящимся в шести днях пути от Вергерры. Там, в первой по величине магической обсерватории Магистрата, стоял точно такой же диск из желтого песчаника и в это же время должны были совершить ту же операцию.
Гроссмейстер встряхнул руками, стараясь избавиться от чувства, что их покалывают сотни крохотных иголочек. Взглянул на расторопных служителей, под руководством Ширтома утаскивавших с желтого диска аллата, мельком подумав, что теперь его дня три предется приводить в форму, и нетерпеливо кашлянул.
— Все в порядке, — сообщил Вартар, быстрым шагом подходя к Верховному Магу. — Они чуть припозднились, но за точность ручаются головами. Сто восемьдесят семь делений по медному лимбу.
— Я бы на их месте больше ценил свои головы, — проворчал Тайгар, пряча ладони в широкие рукава халата. — Идем посмотрим, куда занесли ветры судьбы самого юного из наших Магистров.
Они спустились в зал, где размещалась огромная, исключительно точно выполненная карта. Выставили стрелки в соответствии с полученными координатами, и Вартар, озадаченно приподняв бровь, пробормотал:
— Глегова отмель. Если вычисления сделаны верно, я не завидую Лагаширу и никому не пожелал бы оказаться на его месте.
Огромные звезды россыпью самоцветов сверкали на лиловом бархате небосвода, и одна из них, горевшая ровным желтым светом, подобно магниту притягивала взгляд Эмрика. Лагашир и Мисаурэнь спали, и ему не с кем было поделиться догадкой, будить же товарищей ради призрачной надежды Эмрику не хотелось. Тем более исполин, явившийся на зов Магистра из глубин моря, плыл в нужном направлении, и рано или поздно сиявшая на горизонте звезда либо превратится в береговой маяк, либо подобно другим, растает в урочный час, ждать которого оставалось уже недолго.
В глубине души Эмрик был уверен, что догадка его верна. Судя по положению солнца и звезд, похожее на плавучий остров существо отлично уяснило, чего хочет от него маг, и вот уже сутки двигалось, не меняя направления, подобно пущенной из лука стреле. Гигант унес их с Глеговой отмели, избежал разразившегося где-то в стороне шторма, и хотя скорость его заметно уменьшилась, даже сейчас она не уступала той, которую развивает идущая полным ходом стовесельная бирема.
Окончательно убедившись, что ошибка исключена и перед ними в самом деле маяк, Эмрик разбудил заспавшихся спутников — Магистру могло понадобиться время, чтобы остановить их спасителя и не позволить ему войти в гавань Бай-Балана. Лагашир проснулся сразу, как будто не спал, и Эмрик не особенно удивился бы, узнав, что маг, лежа с закрытыми глазами, продолжал поддерживать мысленную связь с везшим их исполином. Мисаурэнь начала спросонья ворчать, что уж посреди морской пустыни ее можно было бы, кажется, оставить в покое, но, услышав про маяк, бодро вскочила на ноги.
Бай-Балан — единственный город на восточном побережье Жемчужного моря — приближался с каждым мгновением. Сквозь тьму проступили сначала редкие огни, потом силуэтами обрисовались здания на холмах, стоящие у причалов рыбачьи баркасы и очерченная пенным прибоем береговая линия.
— Интересно, как бы понравилось горожанам, .если бы мы появились здесь на нашем живом корабле не ночью, а ясным солнечным днем? — мечтательно проворковала Мисаурэнь, облизывая потрескавшиеся губы.
Маг сумрачно взглянул на девушку, тщетно пытавшуюся привести в порядок свои роскошные волосы, и ничего не ответил. Опустившись на колени, он прижау ладони к шершавой спине подводного исполина и забормотал что-то невразумительное. Эмрик тоже промолчал, подумав о том, что очаровательная ведьма сумеет охмурить какого-нибудь местного богатея, Лагашир разыщет приспешников Черного Магистрата, которые, если хорошо поискать, найдутся в любом городе и уж, верно, не обошли своим вниманием Бай-Балан, а ему, похоже, предстоит снова стать одиноким скитальцем. Отсутствие крова, денег, оружия и даже крепкой одежды — не беда, были бы кости целы, мясо нарастет. По-настоящему худо другое — от сознания того, что Мгал и Гиль мертвы, на душе было пусто и мерзостно, как в покинутом доме, а бесцельные скитания по свету представлялись пустым и никчемушным занятием, сродни пахоте моря или разбрасыванию семян на голой скале...
— Северная окраина города — самое подходящее для высадки место, — произнес Лагашир, тяжко поднимаясь с колен. — Поплавать придется в любом случае, а там нас, если я не ошибаюсь, ждет радушный прием.
— Что за прием? Кому мы понадобились? — насторожился Эмрик, но маг лишь устало покачал головой, то ли не желая вдаваться в подробности, то ли экономя быстро убывающие силы.
Голос его звучал глухо, и, перехватив брошенный Ми-саурэнь на Лагашира взгляд, Эмрик пришел к выводу, что думают они об одном и том же — Магистр держится из последних сил и на берегу ему понадобится серьезная помощь. За истекшие сутки ведьма несколько раз особым способом массировала, ему грудь и виски, передавая часть собственной жизненной энергии, но теперь и сама она чувствовала себя прескверно, хотя виду старалась не показывать, и обещанный магом радушный прием был бы как нельзя более кстати.
Плавучий остров все замедлял и замедлял движение и, когда до берега, застроенного покосившимися лачугами рыбаков, оставалось локтей триста—четыреста, окончательно остановился. Не глядя на товарищей, Магистр скользнул в черную воду и поплыл к полосе прибоя, вихляя из стороны в сторону, как подраненная рыбина.
— Поплыли и мы? — неуверенно спросила Мисаурэнь, морщась от впивавшихся в босые ступни колких ракушек.
— Не бойся, я помогу тебе! — бодро заверил ее Эмрик, искренне надеясь, что преподанные Мгалом уроки плавания не прошли для него даром.
Ведьма натянуто рассмеялась и, легонько пихнув его в воду, прыгнула следом.
— Смотри, как бы тебе снова не пришлось звать на подмогу своего спасителя! — крикнула она судорожно глотавшему широко раскрытым ртом воздух приятелю. — Ты что же, совсем плавать не умеешь?
Эмрик стиснул зубы и, громко отфыркиваясь, изо всех сил забил руками и ногами по напоминавшей черное стекло -воде. С тех пор, как он познакомился с Мгалом, ему пришлось узнать много нового, но плавать как следует он так и не научился.
Мисаурэнь какое-то время забавлялась, кружа вокруг столь неосмотрительно пообещавшего ей помощь Эмрика, благо чувствовала она себя в воде так же комфортно, как и на суше, но потом сжалилась и пристроилась рядом, воодушевляя его одним своим присутствием.
И все же, когда он выбрался на галечный пляж, в глазах у него плыли разноцветные круги, а ноги подкашивались. Опустившийся на перевернутую полусгнившую лодку Магистр тоже выглядел чуть живым и даже не шевельнулся, когда Мисаурэнь положила ему руки на плечи и начала надавливать на известные ей одной точки.
— Жаль, что спаситель наш не может передвигаться по суше, — пробормотал Эмрик, рухнув около лодки и обводя рассеянным взглядом безмолвные хижины, сушащиеся на кольях сети, увечные заборы и преграждавший к ним путь вал из вынесенных недавним штормом водорослей, которые окрестные жители еще не успели использовать в качестве дров. — Если бы это существо, — он взглянул в сторону скрывшегося в волнах исполина, — доставило нас к ближайшей луже с пресной водой, спасение было бы окончательным и бесповоротным. Но теперь нам придется искать ее самим, и поиски обещают быть нелегкими — обитатели этих хором едва ли поднесут страждущим студеной водицы в столь поздний час.
— Не ропщи. Нас ищут и скоро найдут, — заплетающимся языком проговорил Лагашир.
— Пока травка вырастет, худой конь с голоду сдохнет, — проворчал Эмрик, подумав, что маг начинает бредить. Речь его становится все более бессвязной, да и кому придет в голову искать их здесь посреди ночи? Люди ведь не глеги и не эти глубоководные исполины. Людей мысленно не позовешь, а если бы даже это удалось сделать, с какой бы стати они пришли предлагать свои услуги нищим чужакам? Впрочем, может статься, что он и неправ, сутки с лишним, проведенные без пищи и, главное, без воды, не повышают способности человека верно оценивать обстановку. Но, как бы то ни было, они вырвались с Глеговой отмели, и глупо изнывать от жажды в сотне шагах от человеческого жилья. Как бы их ни встретили обитатели лачуг, лучше уж обратиться к ним, чем блуждать в поисках колодца, решил он, поднимаясь с земли.
— Погоди, они уже близко, — пробормотал, еле ворочая языком, Магистр. — Не стоит разбредаться...
— Вот они! — Мисаурэнь указала на вынырнувшую из-за развешенных неподалеку сетей группу мужчин в темных плащах. Эмрик обернулся и едва успел подхватить начавшего медленно заваливаться набок Лагашира.
— Хималь, Юндер, Сутаг! Берите его под руки, поднимайте! Да осторожнее вы, пожиратели морских червей! — не терпящим возражений тоном командовал высокий незнакомец. — Вы приплыли вместе с Магистром? Если желаете, можете идти с нами. Друзья Лагашира — мои друзья, и в моем доме вы найдете все необходимое, чтобы отдохнуть и привести себя в порядок после дальней дороги.
Темнота не могла скрыть жалкие лохмотья, оставшиеся от одежды путешественников, но Мисаурэнь это нисколько не смущало, а Эмрика и подавно. Ему, правда, очень не понравился тон незнакомца, однако искать другое пристанище было хлопотно, а без денег, пожалуй, и вовсе бесполезно.
— Пойдем с ними, — решительно шепнула девушка, угадав его колебания. — Накормят нас, напоят, спать уложат — чего еще надо? А завтра видно будет, стоит ли в этом доме задерживаться.
Никогда прежде Эмрик не принял бы приглашение прислужников Черного Магистрата разделить с ними трапезу и ночлег, но сейчас он чувствовал себя в долгу перед Лагаширом...
— Пойдем, может статься, среди них нет толковых лекарей и мои умения пригодятся занемогшему Магистру, — добавила Мисаурэнь, заглядывая в лицо Эмрику.
— Ладно, больше нам все равно деваться некуда,— нехотя согласился тот.
Между тем незнакомец, позвав спутников мага в свой дом, перестал обращать на них внимание. Велев слугам нести Магистра со всеми необходимыми предосторожностями, он последовал за ними, нисколько не интересуясь, примут ли его приглашение Эмрик с Мисау-рэнью.
Видя, что уговаривать и даже ожидать их незнакомцы не намерены, преодолевая усталость, предательскую дрожь и слабость в ногах, путешественники поспешили за людьми, уносившими недвижимое тело их товарища. А те, не зажигая факелов и фонарей, скользнув между заборами, выбрались на узкую кривую улочку и, не сбавляя шага, устремились к центру Бай-Балана. Причем у Эмрика создалось впечатление, что они делают все возможное, дабы не попасться на глаза как городским стражникам, так и случайным прохожим, которых, впрочем, не стоило опасаться встретить в это время суток, столь любезное ворам, грабителям и прочему отребью, по известным причинам недолюбливавшим свет всеблагого солнца.
4
Увидев толпу портовых мальчишек, средь бела дня появившихся на углу площади Нерушимой Клятвы, Федр пронзительно свистнул, предупреждая товарищей о вторжении неприятеля, и, стиснув ободранные кулаки, постарался придать своему лицу свирепое выражение. Сделать это было нелегко: сколько бы ни гримасничал он, круглое веснушчатое лицо со вздернутым, облупившимся на солнце носом и большим улыбчивым ртом не могло испугать даже грудного младенца, не говоря уже о портовой братии. Но Федр старался изо всех сил и был несказанно удивлен, видя, что исконные недруги ребят с Войлочной улицы смотрят на него как на пустое место. Смотрят и будто не видят! Так оно, собственно говоря, и было, ибо они не могли оторвать глаз от дюжины изможденных мужчин, которые нетвердой походкой шагали за тремя рыбаками. При виде чужаков мальчишка восторженно замигал глазами и, мгновенно позабыв старые счеты, с радостным визгом присоединился к ребятне, сопровождавшей потерпевших кораблекрушение от самого порта.
— Откуда они взялись? Куда плыли? Сами до нас добрались? Зачем на нашу улицу пожаловали?
— Баркас их в море подобрал. Глянь, чуть живые! Досталось беднягам! Несколько дней, говорят, шлюпку их шторм гонял! — наперебой делились мальчишки с Федром услышанными от рыбаков новостями. — «Красавица Ариальда» их на борт взяла, смилостивился Шимберлал! Смельчаки, видать: из Сагры в это время года не всякий в Бай-Балан поплывет...
— А сюда чего идут? Почему в порту, в таверне какой-нибудь не остались? — выспрашивал Федр, пыля за чужаками.
— В Дом Белых Братьев им надобно! Дело вроде у них важное. Хотели их в «Приют моряка» свести, так этот, одноглазый, заартачился. Сам чуть на ногах стоит, вместо голоса хрип один остался, а даже вина пригубить не пожелал и другим не позволил. За главного он у них, вишь — по сторонам словно зверь зыркает. То ли унгир-богатей, то ли хадас...
Смекнув, что драке нынче не бывать, к шумной стае пришлых мальчишек присоединились приятели и соратники Федра, из домов начали выглядывать женщины, послышались сочувственные охи и ахи. Вид у потерпевших кораблекрушение и в самом деле вызывал жалость, и хотя жители Бай-Балана привыкли к тому, что ненасытное море ежегодно взимает с рыбаков и мореходов жестокую дань кораблями и человеческими жизнями, сердца их не очерствели. Провожая долгими взглядами группу истощенных и оборванных, словно обглоданных морем чужаков, взрослые радовались за тех, кто уцелел, и скорбели о безвозвратно сгинувших в бездонной пучине. Матери, глядя на веселящуюся ребятню, укоризненно качали головами, но мальчишкам было не до них.
Федр ни на шаг не отставал от одноглазого, любуясь его узким и жестким, острым, как нож, лицом. Он не сомневался, что перед ним никакой не унгир, а отважный капитан, потерявший левый глаз в битве с дувианскими пиратами. Мальчишка был убежден, что черная повязка не только не портит, но, напротив, украшает предводителя чужаков, и даже бугристый шрам, перечеркнувший верхнюю губу одноглазого и крививший лицо его зловещей улыбкой, вызывал у Федра нестерпимую зависть. Вот это мужчина, настоящий мореход! Он, когда вырастет, станет таким же! Его корабль будет бороздить Жемчужное море в любое время года, и никакой шторм не заставит его отсиживаться на суше! Он будет знать все течения, ветры и мели, имя его станут с восторгом повторять во всех приморских городах...
Мальчишка так замечтался, что не заметил, как кто-то из портовых подставил ему босую загорелую ногу. Споткнувшись об нее, он ткнулся носом в пыль и, оказавшись в конце процессии, уже не мог видеть мужественное, словно вырезанное из темного дерева лицо одноглазого, не мог слышать, что тот сказал в окошко привратника, поспешившего растворить перед чужаками обитые медью ворота в высоком каменном заборе, отгораживавшем Дом Белых Братьев от улицы.
Потерпевшие кораблекрушение вошли во двор, и привратник в белом плаще затворил за ними ворота. Приведшие их рыбаки, довольно ухмыляясь, отправились в ближайшую таверну, намереваясь выпить за здоровье чужаков, щедро отблагодаривших своих спасителей за оказанную услугу. Следом за рыбаками двинулись портовые мальчишки. Любопытство их не было полностью удовлетворено, и они надеялись, что после кружки-другой дешевого крепкого вина у парней с «Красавицы Ариальды» развяжутся языки и они расскажут много интересного о последнем плавании. Федр же с приятелями остались у Дома Белых Братьев, толкуя о том, что, отъевшись и отоспавшись, чужаки, верно, отправятся бродить по городу и им, разумеется, нужны будут толковые провожатые.
Так оно и оказалось. Уже на следующее утро приодетые чужаки, покинув Дом Белых Братьев, направились кто на базар, кто в порт, кто по лавкам. Они оказались людьми разговорчивыми, тороватыми и, как все мореходы, не дураки выпить. Охотно рассуждая о погубившем «Нечаянную радость» шторме и товарах, которыми было нагружено судно, они, в свою очередь, с интересом слушали истории о кораблекрушениях, расспрашивали о ценах, торговле и обычаях Бай-Балана, не забывая при этом поинтересоваться, не слыхал ли кто-нибудь о других моряках, которым посчастливилось выбраться на берег в окрестностях города. Похоже, чужаки не теряли надежду, что кому-то из их товарищей тоже удалось спастись, и даже обещали следовавшим за ними по пятам мальчишкам дать серебряный «парусник» тому, кто принесет им радостную весть. И Федр вместе с приятелями, понятное дело, смотрели по сторонам в оба, мечтая заметить спасшегося с «Нечаянной радости» моряка. Они были уверены, что сразу узнают его, ведь в порту стояло лишь одно заморское судно. Оно прибыло из империи Махаили, а спутать краснокожего мланго с обитателями северных земель способен только слепой.
Сагрский серебряный — немалые деньги. Ради него мальчишки с Войлочной улицы обегали весь город, и в конце концов незнакомец, чудом спасшийся с затонувшего близ Бай-Балана корабля, был найден ими. Федр готов был грызть локти от досады: напрасно он видел во сне тяжелую монету с изображением парусного судна на фоне вырастающей из моря скалы, на вершине которой высились башни Цитадели Харголидов! Вожделенный серебряный достался длинноносому Рунгу, а Федру, вместе со всеми остальными, пришлось довольствоваться зрелищем двух чужаков, тащивших упившегося до бесчувствия незнакомца к Дому Белых Братьев. Картина была трогательная, что и говорить, но Федру она почему-то не понравилась. Сначала он думал, что причиной этого является доставшийся Рунгу, то есть совсем не тому, кому следует, «парусник», но потом понял: дело тут в другом. Двое чужаков, тащивших длиннолицего, были вовсе не пьяны, а лишь прикидывались таковыми, и, стало быть, что-то здесь нечисто. Однако Дом Белых Братьев был вообще местом таинственным, и Федр не собирался ломать себе голову над тем, что происходит за высокой каменной оградой. Отец так часто колотил его за чрезмерную любознательность, что к двенадцати годам научил уважать чужие тайны и с должным почтением относиться к секретам своих грозных соседей.
Скала, вздымавшаяся в выцветшее полуденное небо, подобно грозно указующему пальцу великана, похороненного под нагроможденим валунов, отбрасывала узкую короткую тень. Море, плескавшееся в нескольких десятках шагов от расположившихся на привал путников, ласкало глаз и манило прохладой, суля облегчение истомленным жарой телам. Купание прекрасно освежало и восстанавливало силы, скверно было лишь то, что, высыхая, морская вода оставляла на коже белый соляной налет, от которого каждая ссадина и царапина чесалась и горела самым отвратительным образом.
Укрывшийся в скудной тени валуна, размерами соизмеримого с хижиной, Мгал, вытянув натруженные ноги, лениво поглядывал вдаль. Раскаленный воздух дрожал и плавился, искажая линию горизонта, однако северянин чувствовал, что силы возвращаются к нему с каждым днем, переломанные ребра срастаются так быстро, что он почти забыл о боли в груди, — зной, казалось, выжимал из него не только пот, но и хворь. Впрочем, решающую роль в столь быстром выздоровлении сыграла все же не погода, а неусыпные заботы Гиля, заставлявшего Мгала на каждом привале пить целебные настои и жевать корешки, собранные учеником Горбии по дороге. Чернокожий юноша уверял, что если бы они на день-другой задержались у места гибели «Посланца небес», а не мчались как сумасшедшие в Бай-Балан, где их решительно никто не ждет, во всех этих процедурах не было бы нужды и пациент его давно бы уже сделался здоровее прежнего. Северянин безоговорочно верил Гилю, но чутье подсказывало ему, что надобно спешить. Разумных объяснений для того, чтобы подгонять и поторапливать товарищей, у него не было, и все же он понуждал их двигаться вперед с наивоз-можнейшей быстротой, вполне полагаясь на собственную интуицию, не раз выручавшую его там, где бессильны оказывались доводы рассудка. Вот и сейчас некое неизъяснимое чувство подсказывало Мгалу, что он даром тратит драгоценное время, что отдохнуть он может и после...
— Скажи-ка, Бемс, не эта ли скала служит ориентиром, по которому люди находят жилище здешнего отшельника? Того самого, о котором вы с Батигар толковали у костра прошлой ночью?
Здоровенный моряк, наблюдавший за чайками, вившимися над выступающими из моря утесами, покосился на Мгала:
— Глянь, птички отыскали-таки рыбий коcяк. Ишь в кучу собрались и орут как резаные! Сюда бы лодчонку и какую-никакую сеть...
— Ты прекрасно знаешь, что у нас нет ни лодки, ни сети. Да и рыбу

Предыдущая страница 2 Следующая страница


3 Павел Молитвин

ловить я не большой охотник. А вот с отшельником потолковать бы не отказался. Пять дней идем и ни одного человека не встретили!
— О, вот и Гиль рыбешку углядел! — притворно оживился Бемс, пропуская слова товарища мимо ушей. — Пойти, что ли, ему пособить?
— Ты мне лучше про отшельника расскажи, — вкрадчиво попросил Мгал и легонько дернул поднимавшегося с земли моряка за ногу. Бемс шлепнулся на место, а проснувшийся от резкого движения фруктовый нетопырь захлопал перепончатыми крыльями и начал драть коготками остатки плаща северянина.
— Ну чего тебе про этого отшельника рассказать? Ну живет себе полоумный старик в пещере, так что с того? Пускай себе живет, нам-то какое до него дело? — жалобно пробормотал Бемс.— Отпусти, ты мне ногу сломаешь! Сломаешь и себе же хуже сделаешь, самому придется меня на закорках тащить. А я тяжелый. Смотри, Гиль еще одну рыбину поймал!
Мгал взглянул на чернокожего юношу, бредущего по усеянному плоскими валунами мелководью с коротким копьем в одной руке и холщовым мешком в другой. Всматриваясь в кажущуюся издалека изумрудно-зеленой воду, он время от времени заносил легкое копье для удара и почти тут же опускал руку. Несколько раз самодельная острога, погружалась в воду без всякого результата, но в конце концов терпение и старание Гиля были вознаграждены и он, издав радостный крик, поднял над головой копье с бьющейся на нем серебристой рыбиной.
— Эй, лентяи! Забирайте-ка у меня улов, нечего в теньке прохлаждаться!
Наблюдавшая за Гилем Лив скинула грубые короткие штаны и парусиновую безрукавку, вызывающе потянулась и, покачивая упругими бедрами, неторопливо вошла в проливчик, отделявший облюбованную чернокожим юношей отмель от берега. Бемс восхищенно щелкнул языком, а северянин, любуясь ладным телом вдовы Дижоля, подумал, что женщины, безусловно, являются лучшим творением Небесного Отца и как только они доберутся до Бай-Балана...
— Бемс, Мгал, осторожнее! Берегите глаза, как бы они y вас из глазниц не выкатились! — окликнула мужчин Батигар и сердито позвала устроившегося на коленях северянина певуна: — Чапа, сюда! Пойдем поищем тебе чего-нибудь на обед!
Певун, питавшийся исключительно фруктами, вывернулся из-под руки Мгала и взлетел на плечо девушки, а северянин обернулся к Бемсу, возобновляя прерванный разговор:
— Так где, ты говорил, находится пещера отшельника?
— Я ничего не говорил! Это Фип рассказывал когда-то о похожей на палец скале, близ которой живет отшельник Рашалайн. Но старому болтуну верить — попусту людей смешить. — Разговор этот моряку был явно неприятен, и он не скрывал, что не одобряет желание Мгала отыскать убежище отшельника. Бемс поднял глаза на Батигар, надеясь, что хоть та образумит северянина.
— Я еще в Исфатее слышала об этом удивительном старце и как раз собиралась поискать его пещеру в лесу, расположенном за каменной грядой, — ответила девушка, не глядя на Мгала.
— О, Шимберлал! Что за неугомонные люди! Послушайте меня, не будите лихо, пока спит тихо! Оставьте в покое святого человека. От этих пророков, предсказателей и юродивых одни неприятности, поверьте! Помните, Одержимый Хаф предсказал кончину Дижоля? Была от этого кому-нибудь польза? А если бы он не предсказывал, если бы не каркал...
— О том, была ли польза, можно поспорить, но уж вреда это предсказание точно никому не принесло, — примирительно заметил Мгал. Поднял оставленный Лив меч и прицепил к поясу — таскаться с алебардой по лесу, когда вокруг ни людей, ни зверей, не было никакого смысла.
Видя, что слова его не возымели действия, Бемс плюнул и, проворчав что-то о людях, которые сами себе портят жизнь, направился к морю. Мгал бросил последний взгляд на Гиля, оживленно беседующего со светловолосой девушкой д столь яростно помогающего себе жестами, что той едва удавалось уворачиваться от насаженной на копье рыбины, и вслед за Батигар принялся карабкаться на каменную гряду.
Преодолевая нагромождения валунов и заросли колючего кустарника, они добрались до подножия напоминавшей палец скалы. С одной стороны гряды открывался изумительный вид на сине-зеленую равнину моря, с другой — на широкий, поросший лесом овраг и вереницу холмов, за которыми начиналась унылая, выжженная солнцем степь. По заметным лишь опытному глазу охотника приметам северянин угадал присутствие ручья, прихотливо вьющегося по дну оврага. Некоторое время рассматривал его противоположный склон, на котором тут и там сквозь густые заросли проглядывали песчаные проплешины и покрытые мхом спины валунов, а потом промолвил:
— Место это во всех отношениях удобное. Тропинок понатоптано изрядно, и пещеру отшельника мы разыщем без особого труда. Но прежде чем заявляться к нему, хотелось бы мне узнать, чем он так знаменит? Почему о нем даже за морем легенды рассказывают?
— Ты, стало быть, тоже слышал о нем?
— Имя. Кто-то упоминал его при мне, хотя я могу и ошибаться... О, жабья слюна! — выругался Мгал, угодив ногой в норку какого-то грызуна. — Вот что бывает с бравым охотником, когда заглядится он на прекрасную принцессу из рода Амаргеев!
Настроение Батигар, заметно испортившееся при виде того, с каким восхищением мужчины смотрят на Оливетту, начало исправляться, и она, уже вполне дружелюбно, принялась рассказывать: — История Рашалайна в самом деле заслуживает внимания. Он родился в Рагире и много лет жил в Исфатее, где о нем до сих пор часто вспоминают. Почему он уехал в Бай-Балан и сделался отшельником, мне неизвестно, зато я много раз слышала о встрече Рашалайна с Астием, положившей начало его карьере предсказателя.
— Так-так, любопытно, как люди становятся предсказателями, — подзадорил девушку северянин, подавая ей руку, чтобы помочь спуститься по крутому склону.
— Очень просто. Прослышав, что Астий, пользовавшийся славой непогрешимого пророка и поплатившийся за это впоследствии головой, приехал с группой бродячих актеров в Рагир, Рашалайн узнал, где тот остановился, и попросил мудреца взять его в ученики. Астий предложил ему испытать себя, но особыми талантами Рашалайн не блистал и, кроме желания учиться, от сверстников своих ничем не отличался. Тем не менее пророк сделал его своим учеником и даже посулил при случае составить гороскоп юноши. Через год или два совместных странствий он выполнил обещание, и, взявшись толковать им же самим составленный гороскоп, был безмерно удивлен. Ибо открылось ему, что, помимо обычных предсказаний, Рашалайну предстоит совершить деяние, которое изменит судьбу нашего мира. В чем будет состоять это деяние: пророчестве, поступке или совете, данном кому-либо, Астий, несмотря на все уговоры юноши, не сказал и вскоре погиб от руки наемного убийцы, подосланного не то Белыми Братьями, не то Черными магами. И тем и другим он к тому времени успел здорово досадить своими пророчествами...
— Гм-м... Каждый человек в той или иной степени влияет на судьбы мира. Такое грядущее и я кому угодно предсказать могу, — проворчал Мгал, останавливаясь перед ручейком, который и в самом деле тек по дну оврага. — Вон по тем камням мы перейдем на ту сторону, и, сдается мне, рядышком будет вход в пещеру.
— Скептиков хватало во все времена, — продолжала Батигар, — и злые языки поговаривают даже, что никакого гороскопа не было, что Рашалайн сам придумал и распространяет байку о предсказанном ему якобы Астием судьбоносном деянии. Находятся, однако, и такие правители, которые присылают сюда корабли с доверенными людьми исключительно ради того, чтобы получить у Рашалайна ответы на интересующие их вопросы.
— И каждый, разумеется, мнит, что сделанное ему предсказание и есть то самое деяние, о котором говорил Астий. Прекрасно. Теперь я имею представление о том, с кем нам предстоит иметь дело. — Мгал прислушался к птичьему щебету, к пронзительным крикам ящерки-хохотушки, зовущей самца. Похоже, отшельнику удавалось мирно уживаться с обитателями этой рощи, и, если бы не застарелый запах дыма, подобно путеводной нити ведший северянина к серому утесу, у подножия которого зиял вход в пещеру, можно было бы подумать, что тропинку у ручья протоптало приходящее на водопой зверье и люди никогда не заглядывают в эти места.
— Это и есть пещера отшельника? Ты нашел ее так легко, словно не раз бывал здесь. — Батигар с уважением посмотрела на северянина и почувствовала, что в душу ее закрадывается тревога.
Мгал приложил палец к губам, лоб его пересекла глубокая вертикальная морщина, а нахмуренные брови сошлись у переносицы.
— Что-то не так? — шепотом спросила девушка, настороженно осматриваясь по сторонам.
— Здесь были люди на лошадях. И... жди меня тут. — Северянину трудно было объяснить причину охватившего его беспокойства, да он и не собирался этого делать. В том, что отшельника время от времени посещали разные люди, не было ничего удивительного, весь вопрос в том, что это были за люди и почему они приехали к Рашалайну именно сейчас. Путь до Бай-Балана неблизкий, гости появляются здесь не часто, случайная встреча с ними почти исключена, и все же...
Мысленно обругав себя за то, что не взял с собой вместо принцессы Гиля, загодя умевшего предвидеть опасность, Мгал повторил как можно внушительнее: «Жди меня тут, да по сторонам не забывай поглядывать!» — и крадучись вошел в пещеру. Постоял в темном узком тоннеле, ожидая, пока глаза привыкнут к полумраку, и, сделав несколько шагов вперед, с удовлетворениeм обнаружил, что из глубины пещеры льется тусклый свет. Стало быть, где-то в потолке имелась трещина и Рашалайн не принадлежал к той породе святош, которые истязают свою плоть, рассчитывая доставить тем самым удовольствие Дарителю Жизни. Люди эти неизменно вызывали у северянина чувство омерзения — как мог человек в здравом уме предположить, что Небесного Отца радуют страдания его детей?..
Мгал сделал еще пяток шагов, едва не задевая макушкой низкий свод, и очутился в просторном высоком зале, залитым льющимся откуда-то сверху светом. Окинул взглядом обложенный камнями очаг, приземистый стол, лежанку у стены и стоящего к нему спиной человека, погруженного в чтение взятой с грубо сколоченных стелажей книги в потрескавшемся кожаном переплете с позеленевшими от времени медными застежками. Незнакомцу было лет пятьдесят, и облачен он был в добротную одежду зажиточного горожанина. Волосы промыты, расчесаны и заботливо уложены, щеки гладко выбриты, хотя ничего даже отдаленно напоминающего зеркало в пещере нет. Странно, подумал Мгал, человек этот похож на отшельника так же, как сам он — на принцессу из рода Амаргеев.
Почувствовав, что в зале он не один, мужчина поднял голову от книги и уставился на северянина. Лицо его дрогнуло, пальцы разжались, и книга, теряя страницы, шлепнулась на утрамбованный земляной пол.
— П-приветствую тебя в моем скромном жилище. — Незнакомец присел на корточки, чтобы поднять оброненную книгу. Правая рука скользнула под темно-синий плащ, и не спускавший с лжеотшельника глаз северянин едва успел отшатнуться в сторону. Ярчайшая вспышка ослепила его, левую часть лица опалила рукотворная молния. Сквозь брызнувшие слезы Мгал смутно увидел, как незнакомец поднимает черный с золотым навершием жезл, и понял, что дела его плохи.
Прыгнув в сторону, он вырвал из ножен меч и, услышав треск еще одной посланной Черным магом молнии, покатился по полу. О чем-то подобном ему, помнится, рассказывали дувианские пираты. Если верить их словам, оружие магов, в отличие от Жезла силы, обладало ограниченным количеством зарядов, но, чтобы испепелить человека, хватит и одного попадания...
По звуку определив нахождение противника, Мгал, приподнявшись, метнул меч. Он не слишком рассчитывал на удачу и не был удивлен, увидев, как маг, скверно улыбнувшись, откачнулся, избегая разящей стали. Жезл снова уставился в лицо северянина, заставив его рвануться в сторону лежанки, однако рукотворной молнии не последовало. Маг решил бить наверняка, и Мгал почувствовал, что позабытая было боль в груди вновь дает о себе знать. Левая половина лица горела, как обваренная кипятком, но это бы все полбеды, а вот то, что места мало и нет оружия...
Третья молния почти настигла его, когда он метнулся к очагу. Запахло горелыми волосами, кожей, бумагой и деревом — огненный удар выжег круглую дыру в заполненных книгами стеллажах, и маг процедил сквозь зубы какое-то ругательство. А ведь этот мерзавец давно бы уже мог убить его, неожиданно сообразил Мгал, если бы не целился в голову. Значит, он боится уничтожить что-то, с чем северянин, по его мнению, никогда не расстается и носит при себе. Кристалл Калиместиара...
Не поднимаясь с колен, северянин вырвал из кострища ухватистый булыжник и змеей юркнул за низкий столик, который мгновением позже был разнесен огненным шаром. Показавшийся Мгалу несколько меньшим, чем предыдущие, он все же чуть не насквозь прожег толстые скобленые доски, которые обуглились и разлетелись в разные стороны подобно спугнутому воронью. Окружающие северянина предметы окрасились в зловещие красно-розовые тона, и тут возникшая на пороге зала Батигар каким-то не своим, режущим ухо голосом крикнула:
— Мгал! Маг стремительно обернулся, с золотого наконечника жезла сорвался апельсиноподобный ком света, и ринувшаяся на защиту своей хозяйки перепончатокрылая тень, столкнувшись с ним, вспыхнула, на глазах превращаясь в пепельно-черные хлопья, похожие на листки сгоревшей бумаги, используемой лишь самыми богатыми унгирами. Прежде чем останки певуна коснулись земляного пола, северянин рванулся вперед, перелетел через отделявший его от противника очаг и, уже в падении, извернувшись немыслимым образом, достал мага сжимавшим булыжник кулаком. Удар вышел слабенький, так себе, прямо скажем, удар. Мгал это понял сразу, однако челюсть мага все же хрустнула, и в стену он врезался с этаким обнадеживающим чмоканьем. Попытался приподняться, экий живчик, и тут...
— Стой! — крикнул Мгал, зная уже, что предупреждение запоздает.
Легкий изогнутый меч Батигар обрушился на голову мага и столкнулся с черным жезлом. Маленькое солнце вспыхнуло и погасло. Жезл с треском распался на две части, золотой набалдашник рассыпался прахом, маг, вскрикнув по-звериному, взмахнул скрюченной, почерневшей рукой и грудой тряпья осел у стены. Батигар взвизгнула, отшвырнула оплавленный обломок меча, затрясла обожженной ладонью и вдруг в голос зарыдала, заголосила, как деревенская баба, захлебываясь слезами:
— Чапа! Ча-поч-ка-а-а!..
Кривясь от боли, Мгал поднялся на ноги, взглянул на оставшиеся от певуна угольки, бросил в ножны подобранный с пола меч. Приблизился к магу, убедился, что тот не скоро придет в себя и, если выживет, правой рукой уже никогда владеть не сможет. Помешкал мгновение — не добить ли мерзавца, но ограничился тем, что сорвал с его пояса тяжелый кошель, сдернул с плеч темно-синий плащ и еще раз окинул взором разгромленную пещеру. Почерневшие от рукотворных молний каменные стены, дымящиеся стеллажи, обломки стола, разбросанные повсюду керамические черепки.
— О, ведьмин сок! Длилось все считанные мгновения, а вид такой, будто шайка грабителей целый день орудовала! Вряд ли отшельнику это придется по душе. — Он сгреб рыдающую Батигар за плечи и, вновь ощутив колющую боль в груди, подумал, что все старания Гиля пошли прахом. И опять подлечиться не будет времени — судя по следам, мага сопровождало четыре, а то и пять человек, которые, естественно, пожелают отомстить за своего господина.
— Пошли, по дороге доплачешь.
Батигар, закрыв руками покрасневшее, опухшее от слез лицо, покорна двинулась за северянином. Казалось, девушка ничего не видит и даже не понимает толком, где она и что с ней, но состояние ее беспокоило Мгала значительно меньше, чем возможность встречи со спутниками мага. Выглянув из пещеры, он тщательно оглядел окрестности и пробормотал:
— Похоже, нам повезло и вся свора отправилась на поиски отшельника. Хотел бы я знать, что им понадобилось от Рашалайна и как ему удалось сбежать от нежеланных гостей.
Увлекая за собой Батигар, северянин сбежал к ручью и уже собирался ступить на первый из цепочки выступающих над водой камней, как вдруг справа, из-за росших по соседству с переправой кустов, выступил жилистый седобородый старик в холщовом халате. В демонстративно разведенных руках его ничего не было, однако перекинутая через плечо сума казалась набитой до отказа.
— Рашалайн? — Северянин не сомневался в ответе и все же испытал некоторое разочарование, когда старик, в облике которого не было ни капли благообразия, кивнул и удивительно звучным для столь невзрачного существа голосом произнес:
— Именно так называют меня люди вот уже семьдесят с лишним лет. А ты — тот самый Мгал Неукротимый, слухами о котором земля полнится?
— Так уж и полнится? — усомнился северянин.
— Не то чтобы все птицы пели только о тебе, но Фарах появился здесь скорее ради тебя, чем ради меня. И, вижу я, беседа с ним оказалась небесприбыльной, — старик указал на перекинутый через локоть северянина плащ Черного мага.
— Беседы не получилось. И, думается, с тобой тоже не получится, если ты не согласишься хотя бы ненадолго составить нам компанию. По-моему, ты выбрал не лучшее время и место для разговора по душам.
— Я охотно составлю тебе компанию, и по пути в Бай-Балан у нас будет возможность вдоволь наговориться. Место же это и время едва ли покажутся тебе неподходящими, если ты примешь во внимание, что приехавшие с Фарахом люди устремились по ложному следу и вернутся с Лысых холмов не раньше полуночи. — Рашалайн махнул рукой в противоположную от моря сторону.
— Черный маг проявил непозволительную для опытного воина самонадеянность, и мне бы не хотелось уподобляться ему. Лучше будет нам все-таки продолжить разговор по дороге. Ты ничего не хочешь забрать из своего жилища? — Боль в груди все сильнее досаждала Мгалу, и он мечтал поскорее вернуться к морю и ощутить заботливые прикосновения целительных пальцев Гиля. Потолковать со стариком можно будет и позже, раз уж он вызвался идти с ними в Бай-Балан.
Нельзя сказать, чтобы северянина обрадовала перспектива иметь попутчиком преклонных лет предсказателя, присутствие которого ничего кроме хлопот принести не может, но, с другой стороны, старик выглядел достаточно крепким, а бросать его в этой глуши, когда за ним началась охота, было бы просто бесчеловечно.
— Я бы хотел взять с собой все скопленное за долгие годы, однако сделать это невозможно, и потому мне придется довольствоваться вот этим, — Рашалайн хлопнул ладонью по набитой суме. — Нет, я не желаю возвращаться в мое жилище, особенно после того, как ты имел счастье встретиться там с Фарахом.
— Что ты несешь, старик?! Какое счастье? Этот подлец сжег Чапу! — сказала Батигар, громко хлюпая носом.
— Прости, принцесса, я неудачно выразился, — смиренно склонил голову Рашалайн.
— Чего уж там, — судорожно сглотнув, выдавила из себя девушка и, цепляясь за северянина, начала перебираться по скользким от воды камням на противоположную сторону ручья.
— Я буду рад представить тебя своим товарищам, но прежде мне хотелось бы задать тебе несколько вопросов. — Мгал подождал, пока Рашалайн переправится через ручей, и впился в него испытующим взглядом. — Откуда ты знаешь мое имя и чего ради заявился сюда Черный маг? Ты сказал, что ищет он скорее меня, чем тебя. Тогда почему его люди не остались вместе с ним в пещере? И, заодно уж, не скажешь ли мне, как тебе удалось улизнуть от них?
— Скажу. — Старик самодовольно улыбнулся. — Около моего жилища находится гнездо драуз. Эти птицы превосходные сторожа, и, как выяснилось, я не напрасно прикармливал их. В пещере, помимо дающей свет отдушины, есть второй выход, полезнейшая вещь, если учесть, что гости мои не всегда приходят с миром. Ну, дальше, наверно, можно не продолжать, ты сам обо всем догадался?
— Ты затаился и подслушал их разговор. Из него-то тебе и стало известно, что сюда вскоре должен пожаловать некий Мгал с принцессой? — предположила Батигар.
— Про принцессу, положим, они ничего не говорили, — поправил девушку Рашалайн, лукаво поблескивая не по-стариковски живыми и острыми глазками, — но кто бы из единожды видевших не узнал красавицу Батигар даже в этих лохмотьях?
— Значит, когда-то ты уже видел меня? Наверно, в Исфатее, хотя я была тогда совсем маленькой...
— Хорошо, — нетерпеливо прервал девушку Мгал, делая Рашалайну знак подниматься по тропинке первым. - Батигар ты, допустим, видел в младенчестве, запомнил и узнал. Но зачем я понадобился Черному магу, как он пронюхал обо мне и почему приехавшие с ним люди отправились охотиться за тобой, оставив его в одиночестве?
— Согласись, на половину этих вопросов ответы я могу и не знать. А остальные столь очевидны... — Старик оглянулся, увидел, как потемнело обожженное лицо северянина, который, сам того не замечая, то и дело хватался за грудь, и почел за лучшее не озлоблять собеседника. — Ладно-ладно, раз уж ты так хочешь услышать подтверждение своим догадкам — пожалуйста. Фарах явился сюда, чтобы завладеть кристаллом Калиместиара, а уж откуда он пронюхал, что тот находится у тебя, мне неведомо. Слуг своих он вместе с сыном послал разыскивать меня, дабы расспросить о кое-каких предметах, обнаруженных в моей пещере. Там и правда есть многое, способное заинтересовать Черного мага, и, приди ты чуть позже, он сумел бы получше приготовиться к встрече. Хотя, честно говоря, я и сейчас не понимаю, как тебе удалось управиться с магом, вооруженным боевым жезлом.
— Мне бы и не удалось, если бы не Батигар... и Чапа, — хмуро ответил Мгал, вытирая обильно струящийся со лба пот. И, сознавая, что теперь пришел черед отшельника задавать ему вопросы, предупредил: — Смотри под ноги и попридержи до времени язык. На таких осыпях люди и половчее тебя шеи себе ломали.
Проведший в этих местах не один год и излазавший их вдоль и поперек, Рашалайн с самым серьезным видом поблагодарил северянина за чуткость и заботу. Батигар, прекратив хлюпать носом, мерзко захихикала. А Мгал, вспомнив тщетные старания Бемса отговорить его от посещения пещеры отшельника, с внезапным ожесточением подумал, что только предсказателя им и не хватало. Колдун, принцесса, толстый пират, молоденькая очаровательная вдова и похититель кристалла Калиместиара — отличная компания! Нет, без предсказателя им определенно было скучно жить, зато теперь!..

Глава вторая БАЙ-БАЛАН

— Ты просил сообщить тебе, когда Лагашир достаточно окрепнет для серьезного разговора, — обратилась Мисаурэнь к Хималю. — Сейчас он чувствует себя настолько хорошо, что сам послал меня за тобой.
— Прекрасно, нам давно пора поговорить с ним. — Юноша сделал учтивый жест, пропуская Мисаурэнь вперед, и двинулся за ней по открытой в сторону внутреннего двора галерее, опоясывающей второй этаж дома городского судьи.
Распахнув перед Хималем дверь, девушка впустила его в отведенную Лагаширу комнату, но сама к выздоравливающему заходить не стала — ясно было, что Черные маги захотят побеседовать наедине.
— Трое суток ты был без сознания и все же выглядишь почти здоровым. Снадобья, приготовленные моим отцом, пошли тебе на пользу, — произнес Хималь вместо приветствия, усаживаясь на стоящий перед кроватью стул с высокой прямой спинкой.
— Душа моя подошла к краю Вечности, но благодаря искусству твоего отца и заботам Мисаурэни вернулась в мир живых, — подтвердил Лагашир, всматриваясь в безвольное лицо юноши, большую часть которого занимал высокий выпуклый лоб, из-под которого тускло поблескивали маленькие водянистые глазки. — Ты маг третьей ступени посвящения и, если не ошибаюсь, один из самых сильных аллатов нашего мира?
— Да, и у меня есть для тебя новости. Пока ты спал, я прозондировал твой мозг и знаю все, что произошло с тобой по дороге в Бай-Балан. Прости, что сделал это без твоего позволения, но мы не могли терять времени даром.
— Вот как? Надеюсь, вы с толком распорядились полученными сведениями? — В голосе Лагашира не было и тени насмешки, но Хималь болезненно поморщился.
— В глубине души ты верил, что Мгал жив и благополучно достиг нашего побережья. Узнав это, я связался с Гроссмейстером, и по его приказу мы с отцом и двумя посвященными выехали к пещере Рашалайна. Нам велено было не позволить Мгалу встретиться с этим собирателем тайн и, если представится возможность, схватить северянина и завладеть кристаллом Калиместиара.
— Ты уверен, что кристалл не упокоился на дне морском? — спросил Лагашир безучастно и, не получив ответа, задал следующий вопрос: — Вам удалось схватить Мгала Разрушителя?
— Нет. Он встретился с Рашалайном и едва не лишил жизни моего отца.
— Та-ак... Выходит, в изготовлении целебных зелий отец твой преуспел больше, чем в овладении приемами боевой магии? Ну что ж, во всяком случае вы действительно не теряли времени даром. И где теперь Фарах?
— Он не мог передвигаться, и наши люди остались с ним неподалеку от пещеры Рашалайна. Я же прискакал в Бай-Балан и вновь связался с Гроссмейстером.

Предыдущая страница 3 Следующая страница


Наследники империи 4

— Торопиться жить — скоро умереть. Ты не жалеешь себя, — заметил Лагашир все тем же невыразительным голосом, и юноша подумал, что они с отцом напрасно не дождались, пока их гость придет в сознание.
— Тебе неинтересно знать, какие распоряжения отдал Гроссмейстер относительно Мгала и тебя самого?
Лагашир прикрыл глаза и, помолчав, предположил:
— Наверно, он пожелал, чтобы я и дальше путешествовал с Мгалом. Для Магистрата несущественно, кто доставит кристалл к сокровищнице Маронды в целости и сохранности.
— Точно... — выдавил из себя юноша, глядя на Магистра широко раскрывшимися глазами. — Но как ты мог догадаться?..
— Если упрямый осел хочет тащить груз по опасной горной тропе, почему бы не пойти навстречу его желаниям? Пусть себе корячится под присмотром бдительного караванщика. Особенно если этому ослу сопутствует удача и он привык к трудным переходам, пропастям и обвалам. Если бы вы спокойно обдумали создавшееся положение, то избавили бы себя от лишних хлопот и огорчений.
— Но приказ Гроссмейстера!
Магистр устремил глаза в потолок, с трудом сосредоточиваясь на разговоре, результаты которого предвидел с первых же слов Хималя. Он мог бы сказать, что Верховный Магистр прежде всего велел позаботиться о том, чтобы Мгал не встретился с Рашалайном, хотя, чем вызвано такое распоряжение, решительно не представлял. Мог указать на то, что Хималь с отцом, как и многие другие, недооценили северянина и поплатились за это. Мог, наконец, высказать догадку о том, что Гроссмейстер был слишком высокого мнения о магах Бай-Балана, но в вину это надобно ставить не Тайгару, а тем, кто ввел его в заблуждение относительно их способности правильно оценивать обстановку и собственные силы. Однако Магистр не стал говорить ничего из того, что вертелось у него на языке, и, оставив вопрос юноши без ответа, в свою очередь спросил:
— Мгал признал в твоем отце Черного мага? Хималь кивнул, и тут до него дошло, какой непоправимый вред принесла их торопливость.
— Ты... ты не сможешь из-за нас присоединиться К северянину, если он появится в городе?
— Нежных чувств мы друг к другу никогда не питали, хотя во время сражения на Глеговой отмели некоторое взаимопонимание начало возникать. Но что сделано, то сделано.
— Я сознаю свою вину и готов любым способом исправить содеянное... — начал юноша, однако Магистр, заворочавшись на подушках, нетерпеливо прервал его:
— Не сомневаюсь в этом и, разумеется, воспользуюсь твоей помощью. Прежде всего мне хотелось бы получить дозволение работать с магическими предметами, принадлежащими тебе и твоему отцу. Просьба нескромная, но в данных обстоятельствах...
— Конечно, наши кабинеты в твоем распоряжении. Лагашир кивнул и продолжал, разглядывая Хималя из-под полуопущенных век:
— Мисаурэнь сказала, что Эмрик вчера отправился осматривать город и не вернулся. Его необходимо разыскать и, если он попал в беду, вызволить из нее, чего бы это ни стоило. Когда Мгал появится в Бай-Балане, а появиться он здесь должен, ибо пробираться к сокровищнице Маронды по суше — это слишком сложный способ самоубийства, я хочу предстать перед ним в качестве человека, спасшего его друга. И, кстати, человека, не связанного никакими обязательствами с Черным Магистратом и навсегда порвавшего с ним.
Юноша всплеснул руками и хотел что-то возразить, но Лагашир нахмурился и поднес палец к губам.
— Подумай, прежде чем говорить. Если бы вы с отцом не были столь усердны, у меня бы еще оставался шанс примирить северянина с Черным Магистратом, но теперь я должен прозреть. И мне во что бы то ни стало нужен Эмрик. Полагаю, его исчезновение нельзя считать случайным и следы похитителей приведут тебя к Дому Белых Братьев.
— Я разыщу его, можешь на меня положиться! — горячо заверил Магистра юноша.
— Не предпринимай никаких решительных действий, не посоветовавшись со мной. Эмрик нужен им живым, и, пока у них есть выбор, они не будут его убивать. Мисаурэнь поможет тебе, если у вас не хватает людей. И помни, что бы ни случилось, с головы Эмрика волос упасть не должен! — Лагашир откинулся на груду подушек, а Хималь, еще раз пообещав сделать все от него зависящее, вышел из комнаты и тихо притворил за собой дверь. Совсем иначе представлял он себе этот разговор, напрасно отец говорил, будто по ту сторону Жемчужного моря звание Магистра может получить любой выскочка и что протекция и умение вовремя лизнуть чужой зад стоят там больше, чем хорошие мозги и врожденные магические способности.
— Степи, простирающиеся от восточного побережья Жемчужного моря до моря Вагадзори, населены кочевыми племенами нгайй, которых бай-баланцы называют Девами Ночи. Кожа у них почти такая же черная, как у Гиля, с чуть красноватым оттенком. Женщины этого народа относятся к мужчинам с пренебрежением и прекрасно владеют всеми видами оружия. Поклоняются они богине-прародительнице — Омамунге. Я думаю, переселившиеся на север барра являлись некогда частью этого народа, хотя, по словам Гиля, ничего общего между его соплеменниками и нгайями нет и быть не может.
— Но нам вовсе незачем идти на восток! — прервала Рашалайна Лив. — Если Девы Ночи не появляются на этом побережье, то едва ли мы с ними встретимся. Эти степи похожи на пустыню, и я вообще не понимаю, как кто-то может здесь жить! Ни единой зеленой травинки!
— Ты видела их в самую неудачную пору и не узнала бы эти места после дождей! Травы кое-где вымахивают выше человеческого роста, стада на них пасутся необъятные, — мечтательно протянул Рашалайн. - В засушливое время нгайи отгоняют свой скот к подножию Флатарагских гор, и если вам удастся нанять судно до Танабага, то Дев Ночи вы действительно не увидите.
— Мне доводилось слышать о мореходах, сталкивавшихся с девами-воительницами, однако мои знакомцы, которым случалось бывать в Бай-Балане, даже не упоминали о них,— вставил Бемс.
— Вот и замечательно. Не имею ни малейшего желания видеть целое племя женщин, ведущих себя как мужчины. Хватит с меня и тех, на которых приходится смотреть ежедневно, — ворчливо промолвил Мгал.
Словно дожидавшиеся этих слов Лив с Батигар дружно завопили, что северянин дикарь и уж, верно, женщины ничем не уступают мужчинам и только глупцы могут недооценивать и презирать их.
— О нет, клянусь Вожатым Солнечного Диска! О презрении не может быть и речи! — Мгал широко улыбнулся и, делая руками обнимающий жест, сказал: — Я очень люблю женщин и считаю их лучшим украшением мира, или, если угодно, солью земли. Излишек соли, впрочем, делает пищу непригодной для еды. Не говоря уже о том, что некоторые продукты, да взять хоть мед, можно испортить несколькими крупицами соли.
Визг и хохот долго не смолкали над морем, а отсмеявшись, небольшой отряд продолжал двигаться на юг...
Совершив несколько стремительных переходов и убедившись, что люди Фараха не преследуют их, Мгал перестал подгонять своих спутников. Узкая полоска зелени между морем и степью не изобиловала дичью, и, чтобы прокормиться, путникам приходилось постоянно ставить силки на пятнистых кроликоподобных грызунов и промышлять рыбной ловлей. Во время вынужденных остановок Мгал часто беседовал с Рашалайном, оказавшимся прекрасным рассказчиком и благодарным слушателем. Он ничуть не походил на мрачного молчаливого отшельника или отрешившегося от мирской суеты предсказателя, и даже Бемс вскоре перестал робеть перед ним. К удивлению северянина, Рашалайн был хорошо осведомлен не только о событиях, происшедших в далеком прошлом, но и о захвате Белыми Братьями Манна и Норгона, о мятеже в Манагаре и многом другом, о чем Мгал не имел ни малейшего представления. Объяснялось это просто: помимо того, что в качестве платы за пророчества и составление гороскопов отшельник брал с приходивших и приплывавших к нему людей книги, старинные свитки и всевозможные диковины, он умел слушать своих собеседников и так направлять разговор, что они мало-помалу рассказывали Рашалайну все, что тот желал знать. А интересовался он решительно всем.
Сначала, заметив стремление отшельника разговорить своих спутников, Мгал едва сдерживался, чтобы не одернуть его, но потом, присмотревшись к старику, понял, что никаких корыстных целей тот не имеет и коварных замыслов не вынашивает. Жажда знаний была, вероятно, главным свойством его натуры, и оставалось лишь удивляться, как столь любознательному человеку пришло в голову удалиться от людей и как сумел он несколько лет прожить в своей пещере без постоянных слушателей и собеседников. Впрочем, у северянина возникло подозрение, что не меньше, чем людьми, Рашалайн интересовался окружающим его миром, и холмы, травы, птицы и морские раковины могли рассказать ему не меньше, чем, скажем, Бемс или Гиль.
— Великая степь ограничена с юга горами Флатараг, за которыми начинаются непроходимые джунгли, — возвращался отшельник к постоянно прерываему по разным причинам рассказу о землях, лежащих на пути к сокровищнице Маронды. — В сердце этих бесконечных джунглей находится Заповедная страна, Земля Истинно Верующих — таинственная империя Махаили. Тамошний краснокожий люд называет себя мланго и поклоняется божественному Кен-Канвале. Корабли мланго часто появляются в Бай-Балане, но мне не приходилось слышать, чтобы наши мореходы посещали порты империи. Мланго не любят чужаков, и, говорят, если кто-то попадает в Махаили, то обратно уже не возвращается. Южнее Бай-Балана нет ни одного города, о котором было бы хоть что-нибудь доподлинно известно, исключая, разумеется, Танабаг на полуострове Танарин, который, собственно, и является целью вашего путешествия. Обладая некоторой суммой денег, вы могли бы нанять корабль до Танабага, бывшей столицы древнего государства Уберту, но только не в сезон штормов. Сейчас ни один капитан не поведет туда свое судно. Даже в благоприятное для мореплавания время года редко находятся охотники посещать этот полузаброшенный город: рифы, мели, глеги и вишу, быть может, и не остановили бы смельчаков, но зачем им плыть в Танабаг, если поживиться там решительно нечем?
— А почему мланго не приберут к рукам Танарин? — поинтересовался Мгал.
— Зачем? Земли в империи хватает, да и Танарин лишь по привычке называют полуостровом. На самом деле он давно уже превратился в остров, отделенный от материка широким мелководным проливом, заросшим мангровыми лесами. Мне как-то случилось беседовать с побывавшим в тех местах мореходом, и он рассказывал удивительные вещи о растущих прямо из воды деревьях, смертельно ядовитых насекомых и змеях, ужасных крабах и глегах, обитающих в этом ни на что не похожем лесу, который лианы поддерживают наравне с корнями. По нему не пройти пешком, не проехать на лодке и корабле... Нет, имперцам ни к чему Танарин, тем более что главные их порты находятся на берегу Великого Восточного моря. По нему, кстати, плыть до Танарина пришлось бы вдвое дольше, чем по Жемчужному морю...
Мгал, Гиль, Бемс и Лив с интересом внимали рассказам о землях, лежащих южнее Бай-Балана, и лишь Батигар слушала их вполуха. Она, единственная, кажется, из всей пестрой компании, ни на миг не забывала, что старик этот не просто кладезь всевозможных знаний, которые могут им пригодиться в самом скором будущем, но еще и предсказатель. Человек, способный заглянуть в прошлое и приподнять завесу, окутывающую грядущее. Спрашивать о том, что ждет ее в будущем, девушка почитала верхом безрассудства, тревожить прошлое представлялось ей более безобидным занятием, и во всяком случае ответ на один вопрос она желала получить от Ра-шалайна во что бы то ни стало. Ведь именно ради того, чтобы задать этот вопрос, Батигар и отправилась искать пещеру отшельника...
Несколько вечеров девушка выбирала подходящий момент, но, даже застав отшельника одного, не могла решиться приступить к нему с расспросами, и, лишь когда они миновали два рыбачьих поселка и до Бай-Балана оставался день пути, так что дальше откладывать разговор стало невозможно, она, собравшись с духом, подсела к уединившемуся на берегу моря старику. Оторвавшись от созерцания погружающегося в волны солнца, Рашалайн взглянул на Батигар и, прежде чем она успела открыть рот, промолвил:
— Принцесса, ты кружишь около меня, как ворона над зайчонком. Если на языке у тебя вертится вопрос, самое время задать его. Тем более, может статься, я при всем желании не смогу удовлетворить твое любопытство и ты будешь чувствовать себя как охотник, обнаруживший в поставленном на пантеру капкане вонючку-пескоройку.
Слова отшельника не столько подбодрили, сколько смутили девушку: если он достаточно проницателен, чтобы заметить, что она хочет с ним поговорить наедине, ему, возможно, известен и вопрос, который уже несколько лет не дает ей покоя? Однако второго подобного случая могло не представиться, и Батигар, присев рядом со стариком на краешек огромного валуна, старательно отводя глаза, сказала:
— Ты некоторое время жил в Исфатее, и, вероятно, тебе приходилось слышать разговоры о том, что Бергол не является моим отцом. Он сослал мою мать в отдаленное поместье сразу же после моего рождения, — торопливо продолжала девушка, испугавшись, что Рашалайн прервет ее, — и, кроме того, я, в отличие от Чаг, совершенно на него не похожа. О, я охотно задала бы тебе множество вопросов, но этот — главный, и если ты ответишь на него, я буду тебе безмерно благодарна. Спрашивать о моем отце у прорицателей родного города я, понятное дело, не могла, а теперь, когда Бергол убит и меня забросило так далеко от Исфатеи, мне это, наверное, должно быть безразлично... И все же я хочу знать, кто он! Пусть это глупый каприз, но мне будет легче жить, получив правдивый ответ!
— Теперь понятно, что беспокоило тебя во время нашего совместного путешествия. Вот только вряд ли тебе будет легче жить, когда ты узнаешь правду... — пробормотал старик, не глядя на девушку и все же чувствуя, что щеки ее заливает темный румянец.
— Так ты можешь?.. Можешь узнать, кто мой отец? Тебе нужны какие-нибудь сведения, чтобы составить гороскоп? Или принадлежащие мне вещи способны помочь тебе заглянуть в тайну моего рождения?.. — В волнении Батигар сплетала и расплетала длинные красивые пальцы, совсем непохожие на толстые и короткие, покрытые волосами пальцы Бергола. Увы, руки принцесс, так же как и души, нуждаются в особом уходе, невольно подумал Рашалайн. И то, что он собирается сказать, то, что он должен сказать, едва ли принесет ей успокоение...
— Чтобы назвать имя твоего отца, мне не требуется составлять гороскоп и я не нуждаюсь в прозрении, сниспосланном свыше. Я знаю и назову его, ибо желание твое — не каприз. По некоторым причинам тебе необходимо знать имя своего родителя, иначе я, возможно, и поостерегся бы его называть. Тайна рождения - вещь деликатная, и порой людям лучше не знать, кто их настоящий отец. Но с тобой дело обстоит иначе, потому что ты — дочь Тайгара — Верховного Мага, ныне здравствующего Гроссмейстера Черного Магистрата.
— Кого? — Глаза Батигар округлились от изумления, изящно очерченные губы приоткрылись, обнажив жемчуг зубов, и Рашалайн восхищенно потряс головой — надо же было родиться такой красавицей!
— Тайгар как-то приехал в Исфатею под личиной не то хадаса, не то унгира и был так очарован твоей матерью, что, забыв о приведших его в Серебряный город делах, принялся напропалую ухаживать за ней. Лет восемнадцать—двадцать назад он еще не был Гроссмейстером, но располагающая внешность и безупречные манеры выгодно отличали его от других поклонников жены Бергола...
— Вот это да! Теперь понятно, почему Нарм вызволил меня из подземной тюрьмы! Он тоже знал, кто мой отец, но сказать мне об этом не счел нужным... — Девушка прикусила губу и нахмурилась. Густые черные брови ее сошлись в прямую линию, голубые глаза потемнели. — И что же, многим была известна тайна моего рождения? Тайгар не умел держать язык за зубами? Быть может, он даже хвастался одержанной над моей матерью победой?
— О нет! Гроссмейстер никогда не был болтлив. И не так уж много людей знают о том, кто твой настоящий отец. Мне же это стало известно потому, что я в то время жил в Исфатее, а с Тайгаром судьба сводила меня еще прежде. Сопоставить некоторые общеизвестные факты, провести кое-какие наблюдения и вычисления не представляло для меня особой сложности. Но то, что было не сложно для меня, оказалось весьма затруднительно для Бергола и служивших ему людей. Впрочем, даже если бы он узнал имя твоего отца, это вряд ли могло что-нибудь изменить. Сейчас речь о другом. — Рашалайн беспокойно поерзал, подергал нижнюю губу, погладил куцую, криво остриженную бороденку и, словно рассердившись на самого себя за нерешительность, продолжал, повысив голос: — Увидев тебя в одной компании с похитителем кристалла Калиместиара, я не сомневался, что тебе уже известно, кто твой отец. Я склонен был даже предполагать, что ты отправилась в это путешествие по его приказу, и только одно не мог взять в толк: почему северянин вышел победителем из схватки с Фарахом? Ведь если тебя послал Гроссмейстер, ты должна была стать на сторону Черного мага...
— Чушь какая! Никто меня не посылал, и Мгал, я уверена, прекрасно разделался бы с Фарахом и без нас с Чапой. Как ты мог предположить, что я — принцесса из рода Амаргеев... — Она прикусила язык, но тут же нашлась: — Да пусть даже и не принцесса, все равно стану соглядатаем по чьей либо просьбе или приказу?
— Почему бы тебе им и не стать? Хотя бы ради того, чтобы взойти на престол Серебряного города. А отцовская просьба? Она ведь тоже кое-что значит.
— Не для меня! — отрезала девушка возмущенно. — Исфатея — дело другое. Это прекрасный город, но стать его Владыкой ценой предательства я бы никогда не согласилась. — Батигар помолчала, провела ладонью по лицу, словно смахивая с глаз паутину, и медленно продолжала: — Никто мне этого, правда, и не предлагал. Тайгара я никогда в жизни не видела, и у меня нет причин испытывать к нему теплые чувства.
— Да, наблюдая за тобой, я понял, что по своей воле ты никогда не станешь двурушничать. Не потому, что не умеешь лгать, а потому, что слишком горда для того, чтобы делать это постоянно, изо дня в день. Но пора перейти к самому неприятному, — Рашалайн запнулся, подыскивая нужные слова. — Ты могла не исполнить просьбу или приказ отца, если бы он не был Верховным Магом. Однако противиться воле Гроссмейстера, надумай он использовать тебя в своих целях, тебе бы не удалось. В тебе течет частица его крови, и магическое искусство Тайгара так велико, что, находясь на каком угодно расстоянии, он может сделать тебя своим послушным орудием.
— Меня?! Ты говоришь полную бессмыслицу! Никто никогда не мог заставить меня делать то, чего я не желала!.. — Батигар осеклась, вспомнив подземную тюрьму в Чиларе, но тут же одернула себя — это же совсем иное дело! Под пыткой человек может сказать и совершить все что угодно, а стоит ему вырваться из рук палачей...
— Ты не представляешь себе степень совершенства Верховного Мага. Могущество его столь огромно, что даже я не до конца сознаю, каких высот он достиг в использовании магии. Я видел... — Рашалайн внезапно замолчал и, не желая, по-видимому, пугать девушку, заговорил на полтона ниже. — Хотя об этом-то как раз говорить не стоит. В конце концов возможности его, как и любого человека, ограничены, и сделать доброго злым, а глупца превратить в умника не сможет сам Даритель Жизни. То есть смочь-то сможет, но изберет, надо думать, какой-то другой, более простой путь достижения поставленной цели. И раз уж Тайгар до сих пор не прибегнул к заклинаниям Подчинения, то, может статься, и не сделает этого.
— Погоди, я что-то не совсем понимаю, о чем ты говоришь. Он что же, может оттуда, из-за моря, велеть мне поступать так, как ему вздумается?
Рашалайн улыбнулся, почувствовав исходящую от принцессы волну негодования, и с облегченим подумал, что оказался прав: она не испытала еще неумолимой, всесокрушающей мощи Гроссмейстера. Улыбка, однако, получилась грустной, ведь он-то, в отличие от Батигар, знал — заклинания, использующие кровные узы, могут достать ее в любом месте и она бессильна будет противиться им. Под их действием честный человек станет предателем, а миролюбивый возжаждет крови. И это, может быть, и есть самое страшное. Ибо трудно представить душевную муку человека, чьи уста, повинуясь пришедшему извне приказу, предают его, выдавая доверенную ему тайну, а руки вонзают смертоносную сталь в того, за чье благополучие он охотно заплатил бы собственной жизнью...
— Нет, этого просто не может быть! Я не верю!.. — гневно воскликнула девушка, с ужасом и ненавистью глядя на печально улыбающегося отшельника. Он не спорил, не возражал, не пытался убедить ее, но обреченная улыбка вернее всяких слов свидетельствовала о том, что сказанное им — правда. Он знал, о чем говорит. И это значило, что она не человек, а что-то вроде меча, у которого нет и не может быть друзей и врагов — есть только хозяин. Вздумай Тайгар прибегнуть к чарам — и, подобно мечу, она будет с одинаковым старанием разить виновных и безвинных, правых и виноватых. Но она не хочет! Ей тошно даже думать о том, что в любой момент она может стать игрушкой в руках Гроссмейстера! И то, что она его дочь, не дает ему права...
— Он не посмеет! — выкрикнула Батигар и услышала тихий ответ Рашалайна:
— Посмеет. Тайгар сделает это, если сочтет нужным для блага Черного Магистрата. Прости меня за то, что я рассказал тебе все это. Однако Бай-Балан близко. Когда окажешься в городе, подумай, стоит ли тебе идти с М га-лом к сокровищнице Маронды. Ты молода, красива и, что бы ни случилось с Берголом, кем бы ни был в действительности твой отец, все равно остаешься принцессой из рода Амаргеев. Если захочешь, я познакомлю тебя с весьма достойными людьми. Они сочтут за честь.
Слезы брызнули из глаз девушки, и она убежала во мрак, затопивший море и землю, не дослушав отшельника. Он желала ей добра, но Батигар сторонилась его весь следующий день. Она чувствовала, что не может без содрогания видеть Рашалайна, да и от остальных спутников старалась держаться особняком и, только когда перед ними выросли стены Бай-Балана, вздохнула с облегчением.
Чем ближе путники подходили к городу, тем чаще попадались им рыбачьи поселки, окруженные огородами и небольшими, тщательно возделанными полями. Облепившие Бай-Балан со всех сторон, они давно стали неотъемлемой частью города, и обветшавшие стены — высокий частокол, обмазанный окаменевшей на солнце глиной, - лишь по старой памяти можно было называть его границей. Как и следовало ожидать, стражники не охраняли вход в город, и если массивные ворота еще не были унесены и использованы для своих нужд предприимчивыми горожанами, то объяснялось это лишь нежеланием их выкапывать глубоко вросшие в землю, навеки растворенные створки, и ничем иным.
— Бай-баланцы — исключительно мирные люди. Терпимость их поражает воображение чужеземцев, но вам это не бросится в глаза, поскольку мы пришли сюда в разгар семидневной ярмарки, устраиваемой два раза в год по случаю уборки урожая. Заморских купцов в это время здесь нет из-за сезона штормов, зато в город съезжаются рыбаки и землепашцы со всей округи. Приехавший сюда люд продает, покупает и веселится от души, да и когда им еще пошуметь и побуянить?.. — Рашалайн учтиво раскланялся со стариками, беседовавшими возле лавки ле-пешечника, и те, замолчав, начали в ответ истово трясти головами в войлочных шапочках. — Дней через пять-шесть начнутся проливные дожди, за ними наступит время сева... Приветствую тебя, почтенный Шисанг! Как поживают твои внуки?
— Рад видеть тебя, многомудрый Рашалайн! Да продлит Шимберлал твои дни! Никак ты решил вернуться в наш город?
— Тебе ли не знать, что бывает время уходить, как бы ни тянуло остаться, и приходит пора возвращаться, хотя, казалось бы, делать это уже незачем? Удивительно похорошел Бай-Балан с тех пор, как я был тут последний раз...
Оглядываясь по сторонам, путники видели лишенные каких-либо украшений, неказистые на вид деревянные или сложенные из необожженного кирпича дома в один-два этажа; скучные заборы, пыльные, немощеные улицы с выгоревшими тентами над головами ленивых торговцев; пересохшие, заваленные всякой дрянью арыки и гудящих мух, сверкающих и переливающихся под лучами жарящего во всю мочь солнца не хуже сапфиров и изумрудов. Наверно, надо хорошо знать и любить этот город, чтобы найти в нем что-то привлекательное, подумал Мгал и, наблюдая, как загорелая женщина в белых одеждах подводит к Рашалайну свою дочь, а старик бормочет благо-пожелания, опустив ладонь на русоволосую голову шес-ти-семилетней девчушки, неожиданно вспомнил Менгера. Внешностью и манерой держаться отшельник нисколько не походил на его учителя, и все же что-то общее между ними определенно было.
Чем ближе к центру города подходили путники, тем больше людей останавливалось, чтобы поздороваться с Рашалайном, переброситься с ним несколькими фразами.
— Тебя здесь помнят и любят, несмотря на то что ты не появлялся в Бай-Балане больше четырех лет. Значит, не такая уж короткая у людей память, как на то принято сетовать! — промолвил Гиль, не скрывавший своей симпатии к старику, сразу пришедшемуся ему по душе. Наблюдая, как юноша врачует Мгала, Рашалайн дал ему несколько советов и живо напомнил Гилю Горбию — старого деревенского колдуна из его родной деревни.
— Память людская устроена поистине странно! Порой она годами хранит то,

Предыдущая страница 4 Следующая страница


5 Павел Молитвин

что следовало бы забыть как можно скорее, а порой оказывается не в состоянии хотя бы день удержать то, что надлежит помнить всю жизнь,— Рашалайн покосился на Батигар. — В том, что меня здесь помнят, ничего особенного нет. Я прожил в Бай-Балане почти десять лет, а за это время можно успеть намозолить глаза великому множеству людей.
Батигар сделала вид, что не слышит отшельника, хотя губы ее так и кривились в горькой усмешке. Неужели он думает, что когда-нибудь она сможет забыть сказанное им о Тайгаре? Неужели этот старый чудак не понимает, что слова его засели в ее мозгу крепче, чем загнанные в древесный ствол гвозди? Ведь гвозди, даже обросшие с годами плотью дерева, можно вырвать, вырезать, вырубить, а запавшие в память слова навсегда останутся в ней, как песчинка в раковине моллюска. Вот только едва ли произнесенное Рашалайном со временем превратится в светлую и драгоценную, шелковистую на ощупь, радующую глаз жемчужину... Увы, скорее всего сказанное им будет подобно занозе гнить и нарывать в ее душе до самой смерти.
Что ж, правда, как горькое лекарственное снадобье, в этом случае полезней лжи во спасение, попыталась Батигар оправдать отшельника и поняла, что ни в каких оправданиях тот не нуждается. И вспомнился ей почему-то Юм, не солгавший принцессам даже под угрозой немедленной смерти. И, странное дело, здраво рассуждая, она должна была ненавидеть исатейского пророка, а вспоминала его с симпатией и чувством неискоренимой приязни...
— Тебя здесь в самом деле любят и, верно, не дадут в обиду, — обратился Мгал к Рашалайну после того, как тот закончил обмениваться любезностями с каким-то богато одетым стариком. — Приятно видеть, что люди помнят оказанные им некогда услуги, однако, двигаясь таким темпом, мы рискуем и к ночи не добраться до таверны, в которой ты посоветовал нам остановиться.
— Друзья мои, мне, право же, неловко задерживать вас, истосковавшихся по бане, приличной еде и питью. И раз уж не хотите вы остановиться в доме одного из этих добрых горожан, предложивших нам свое гостеприимство, то не лучше ли нам на время расстаться? Здесь мне в самом деле нечего опасаться Фараха, да и вряд ли он в ближайшие дни доберется до Бай-Балана.
Добрые горожане в самом деле несколько раз приглашали Рашалайна остановиться в их домах, но справедливости ради надо отметить, что приглашали они только его и никого больше. У Мгала уже мелькала в голове мысль, что отшельнику удастся значительно лучше уладить свои дела, ежели он отделится от компании подозрительных оборванцев, каковыми они являлись в глазах бай-балан-цев, однако северянин не мог придумать, как бы половчее сказать это, чтобы невзначай не обидеть старика. Воспользовавшись тем, что Рашалайн сам заговорил об этом, Мгал тотчас согласился с его предложением и, пожелав старцу удачи, выразил надежду, что они еще встретятся до того, как тем или иным способом решат покинуть Бай-Балан.
— Конечно встретимся, — уверенно подтвердил отшельник.— В ярмарочные дни самое оживленное место этого города — базар, и уж там-то мы непременно свидимся, быть может, даже завтра. И, как знать, не сумею ли я отблагодарить вас за то, что вы приняли меня в свою славную компанию.
— Надеюсь, ты все же передумаешь и решишь присоединиться к нам, дабы посетить бывшую столицу государства Уберту, — не преминул добавить на прощание Гиль.
— Мы еще вернемся к этому разговору в более подходящей обстановке, — пообещал Рашалайн и, сияя улыбкой, устремился навстречу показавшемуся в конце улицы верзиле, тащившему на широченных плечах два мешка, каждый из которых размерами не уступал жеребцу.
Понаблюдав за тем, как верзила, скинув поклажу в уличную пыль, подхватил Рашалайна на руки и, выкрикивая что-то восторженное, закружил, словно тот был его любимой подружкой, Мгал вновь вспомнил Менгера, Ба-тигар — Юма, а Гиль — Горбию. Лив решила, что не жить ей на свете, если северянин не будет вот так же кружить ее, подхватив на руках, и вопить при этом от счастья, а Бемс хлопнул себя ладонью по лбу, сообразив наконец, кого же напоминает ему Рашалайн. Одержимого Хафа — вот кого! Того самого, что предсказал скорую кончину Дижоля. Хотя Хафа, вернись он после долгого отсутствия в Сагру, никто бы так бурно не приветствовал. Да и самого Бемса, появись он в своей стоящей на берегу моря деревеньке, едва ли встретят столь же тепло. Подобные мысли посетили, очевидно, не его одного, потому что дальнейший путь убавившаяся на одного предсказателя компания продолжала в задумчивом, если не сказать скорбном, молчании.
3
Переодевшись служанкой, Мисаурэнь отправилась на Войлочную улицу и, как и предсказывал Лагашир, без труда выяснила, что Эмрик и в самом деле был схвачен Белыми Братьями. Смешной большеротый мальчишка, бросив плести крабник — немудреную ловушку из прутьев, похожую на вставленные одна в другую корзины, — охотно рассказал ей о дюжине потерпевших кораблекрушение мореходов, особенно подробно описав их предводителя. Мисаурэнь, естественно, не поверила, что судно, затонувшее якобы неподалеку от Бай-Балана, называлось «Нечаянная радость», а услышав об одноглазом, окончательно уверилась в том, что похищение Эмрика совершено по наущению Заруга, живучести которого оставалось только дивиться.
Ученице жрецов-ульшаитов не составило особого труда уговорить мальчишку понаблюдать за Домом Белых Братьев. Пара звонких серебряных монет, подкрепленная малой толикой внушения, пробудила в Федре великий энтузиазм, и он обещал не только глаз не сводить с интересующего Мисаурэнь дома, но и проникнуть за ограду, дабы разузнать, где содержится узник, привлекший внимание хорошенькой и щедрой служанки.
Сообщив, где искать ее в случае необходимости, девушка вернулась в дом городского судьи и тут испытала настоящее потрясение. Лагашир, едва ли не полностью исчерпавший свои немалые силы в сражении с «Норгоном» во время прорыва через Глегову отмель и пути в Бай-Балан, благодаря снадобьям отца Хималя и ее собственным неусыпным заботам быстро поправлялся, и, увидев его лежащим на пороге рабочего кабинета Фараха, Мисаурэнь пришла в отчаяние, не зная, что и думать по поводу столь неожиданного ухудшения здоровья Магистра. Жизнь чуть теплилась в его сухощавом теле, и, возложив руки на грудь и живот мага, девушка с недоумением и ужасом поняла, что Лагашир пуст, как выжатая губка. Жизненная энергия покинула его, он был похож на скорлупу выпитого яйца, и, опустившись перед недвижимым телом на колени, девушка подумала, что на этот раз обычными способами мага не удастся вернуть из Запределья. Нащупав чуткими пальцами на горле и животе Лагашира точки возрождения, она, вспомнив все, чему учили ее в храме Великой Жены и Матери, попыталась перелить через свои руки хотя бы немного собственных сил в бездыханное тело Магистра. Никогда прежде ей не доводилось возвращать к жизни тех, кого призвал к себе Грозноглазый Горалус, но, неоднократно присутствуя на обрядовых исцелениях, Мисаурэнь в общих чертах представляла, как надобно поступать в подобных случаях. Сделав несколько глубоких вдохов и напружинив живот, девушка мысленно зажгла в своем чреве Свечу Жизни и ощутила, как от бедер поднимается горячая волна силы.
Поклонники Двуполой Ульши верили, что жрицы Великой Жены Грозноглазого способны передавать свою энергию страждущим и тем самым возвращать к жизни даже тех, кто уже переступил черту. Мисаурэнь тоже верила в чудесные исцеления, более того, видела их в храме Ульши и, почувствовав, как наливаются теплом руки, поняла, что с первой частью таинства справилась успешно — ей удалось вызвать скрытые до поры до времени в ее теле сокровенные силы. Прикрыв глаза, девушка истово шептала слова ритуального обращения к Великой Матери, наблюдая в то же время внутренним зрением за тем, как серебристыми ручейками бежит по пальцам энергия и, подобно вбирающей животворящий дождь земле, пьет ее иссушенное тело мага.
Быть может, обычный человек и не смог бы воспринять этот щедрый дар, но Лагашир не зря получил звание Магистра прежде, чем иные из его обучавшихся магическому искусству сверстников достигли первой ступени посвящения. Он умел многое такое, что было не под силу убеленным сединой магам, и даже в бессознательном состоянии не утратил навыков, обретенных в результате упорных тренировок...
Ощутив нарастающее головокружение, Мисаурэнь убедилась, что жизнь возвращается к ее подопечному, и поспешно откачнулась от тела Лагашира. Ритуальное исцеление — операция чрезвычайно серьезная, жрицы Ульши готовятся к нему тщательнейшим образом, а процесс восстановления сил требует известного времени даже при наличии укрепляющих снадобий, но у девушки не было под рукой ничего подходящего, и, попытавшись подняться, она поняла, что сделать это не в состоянии. Оставалось только одно средство — сон. Веки ее отяжелели, закрылись, и, позволив мышцам расслабиться, Мисаурэнь тряпичной куклой осела на застеленный пушистым ковром пол.
Но даже впадая в беспамятство, девушка не могла избавиться от вопросов, преследовавших ее с того момента, как она увидела недвижимое тело Лагашира и ощутила, что жизни в нем осталось меньше, чем вина в кружке горького пьяницы. «Что заставило его рисковать собой? Кому и ради чего отдал он все силы души своей? Даже сражаясь с глегами, Магистр не истратил столько энергии, сколько здесь, в рабочем кабинете Фараха, где ему решительно ничего не угрожало. Так почему же он сделал это? Что ценил Лагашир выше собственной жизни... или без чего теряла она для него всякий смысл?..»
Таверна стояла у самых пирсов, и съехавшиеся на ярмарку замлепашцы, заполнившие все постоялые дворы города, до «Счастливого плавания» не добрались. Сговорившись с весьма подвижным, несмотря на солидный живот, трактирщиком о цене, путники сняли две комнатки на втором этаже: одну для Лив и Батигар, другую — для Мгала, Гиля и Бемса.
По дороге к «Счастливому плаванию» они купили кое-какую одежду на смену пришедшим в полную негодность лохмотьям и, сходив в баню и переодевшись, ощутили себя словно заново родившимися. Рассудив, что настало время отдать должное стряпне здешних поваров, о которой Рашалайн отзывался с большим одобрением, Бемс предложил достойным образом отметить окончание плавания и появление их в Бай-Балане. Мгал с Гилем поддержали товарища, но тут выяснилось, что спутницы их никак не могут спуститься в зал, пока не приведут себя в надлежащий вид. Оглядев одетых в новые туники, посвежевших и похорошевших девушек, Мгал хотел было сказать, что они похожи на богинь и, как бы ни старались, лучше выглядеть все равно не будут, однако вовремя прикусил язык. Пока они добирались до Бай-Балана, девушки вели себя как опытные путешественники, ни в чем не уступая мужчинам, но из этого вовсе не следовало, что и в городе они должны им уподобляться.
— Конечно, если перед тем, как сесть за стол, вам нужно еще что-нибудь нацепить на себя для полноты счастья... — начал он неуверенно.
— Нужно! И очень даже много чего! — решительно заявила Батигар. — Сейчас мы похожи на огородные пугала, но это легко исправить. Если кто-нибудь из вас не сочтет за труд проводить нас до до ближайшей лавки, мы управимся быстро и без происшествий.
— Неужели огородное пугало так просто превратить в очаровательную девушку? — вопросил Гиль, но, ясное дело, ответа не удостоился.
В результате недолгих переговоров, оставив умирающего от голода и жажды Бемса в таверне, Гиль с Мгалом последовали за девушками, которые, узнав у Джамба все необходимое о находящихся поблизости от его заведения лавках, горели желанием как можно скорее ознакомиться с их содержимым.
Удравший с «Посланца небес» Гельфар не забыл прихватить с собой корабельную казну, Праст и его товарищи завладели всем сколько-нибудь ценным из того, что удалось снять с выброшенного на прибрежные рифы судна, и Мгал счел это справедливым. В результате путешественники располагали лишь теми деньгами, которые оказались в кошеле Фараха. Дюжина серебряных лид и пара золотых — лучше, чем ничего, и, поскольку нанять на них корабль до Танабага было все равно невозможно, Мгал рассудил, что девушки вправе истратить треть общего достояния так, как сочтут нужным. В глубине души северянин надеялся, что, вкусив спокойной жизни, Лив с Батигар раздумают продолжать путешествие к сокровищнице Маронды, хотя слабо представлял, чем они будут заниматься в чужом городе, где у них нет ни дома, ни родичей. Впрочем, самих оживленно переговаривающихся подруг будущее, похоже, не особенно заботило. Весело щебеча, они перебирались из лавки в лавку, и вскоре незаметные почти изменения, происходившие с девушками в каждой из них, удивительным образом преобразили их облик.
Купленную по пути к «Счастливому плаванию» тунику Лив сменила на широкую темно-красную юбку и тонкую черную рубашку с глубоким прямоугольным вырезом, выгодно оттенявшую ее светлые волосы. На запястьях девушки засверкали медные браслеты, в ушах — сделанные в виде колечек серьги; шею украсило ожерелье из мелких ракушек, а сандалии, поддерживаемые перевитыми, завязанными у колен ремешками, заставили мужчин по-новому оценить красоту ее ног. Не польстившаяся на дешевые безделушки Батигар выбрала себе сине-серый паллий — короткий широкий плащ, хорошо сочетавшийся с песочного цвета туникой и голубыми глазами девушки. Поясок из тесненой кожи подчеркнул тонкую талию, а желтая лента в черных, волнами ниспадавших на спину волосах шел ей не меньше, чем серебряная диадема, украшавшая некогда лоб принцессы из рода Амаргеев.
Ревниво оглядывая друг друга, девушки обменивались замечаниями о том, что волосы Лив еще недостаточно отросли, а Батигар не помешали бы бусы в цвет глаз, исподтишка посматривая на мужчин в ожидании комплиментов. Гиль с Мгалом, переглянувшись, не замедлили шумно выразить свой восторг по поводу происшедших с их спутницами перемен, а также и по поводу быстроты, с которой эти перемены произошли. Сами они, с любопытством заглядывая в лавки, не обнаружили там ничего заслуживающего внимания: оружие у них было исправное, а новая одежда ни в каких дополнительных переделках и украшениях, по мнению мужчин, не нуждалась. Разговорившийся было с торговцем всевозможными чудодейственными снадобьями Гиль быстро потерял к нему интерес, сообразив, что имеет дело с шарлатаном, и, придя к выводу, что ничего интересного они более в районе порта не увидят, друзья решили вернуться в таверну и, присоединившись к Бемсу, выяснить наконец, чем же потчуют в этих краях изголодавшихся чужеземцев.
Подходя к «Счастливому плаванию», они услышали густой, похожий на гудение рассерженного шмеля бас, сопровождаемый раскатами сочного хохота, и Гиль безошибочно определил:
— Бемс заливается! Повествует небось, как он провел «Посланца небес» через Глегову отмель.
— Надеюсь, у него хватит ума не болтать о кристалле, Белых Братьях и Черных магах, — проворчал Мгал, мрачнея при одной только мысли о том, к каким последствиям могут привести откровения подвыпившего дувианца.
— О, на этот счет можешь быть совершенно спокоен! Бемс любит прикинуться простачком, но на самом-то деле хитрости у него на десятерых хватит, — успокоила северянина Лив, вызывающе хлопая искусно накрашенными ресницами. — Увидишь, он скажет ровно столько, сколько сказал бы ты сам. Может быть, даже меньше, а слушателям будет казаться, что они знают этого бравого морехода всю жизнь и видят насквозь.
— Поглядим и послушаем, — многозначительно посулил северянин, протискиваясь в дверь зала и размышляя о том, что Лив не следовало прибегать к коварной уловке шимских шлюх и гаремных девок. Разрисовывать какие-нибудь части лица так же недостойно, как выдавать крашеную кроличью шкурку за мех гризона или расплачиваться оловянными монетами вместо серебряных. Хотя смотреть приятно. И хочется видеть не только лицо... И не только видеть...
— ...Тогда я скомандовал: «Право руля!» Мы обогнули корчащегося глега, и течение вынесло нас на середину протоки. Гребцы работали как бешеные, барабан надрывался: «Раз-два! Раз-два!» Мгал заорал, что слева на нас лезет еще одна тварь, в нее полетели остроги и копья. А баллиста жахнула так, словно небо надвое раскололось. Огонь, дым, чад, и сквозь них продирается шипастый глег величиной с рыбачий баркас. У него уж половина черепа снесена, а он прет и прет! И воды вокруг не видать — сплошная кровь!.. — гремел Бемс, размахивая руками и силясь изобразить одновременно глега, корабль, себя самого и мечущую горшки с огненной смесью баллисту.
— Заводной у вас дружок, — одобрительно сообщил Джамб Мгалу и его спутницам, вытирая руки о засаленный фартук. — Винца изволите с заедками или по-людски поесть? С чувством, с толком, с расстановкой?
— С чувством. И вина, чтоб было из чего выбирать, — негромко сказал северянин и, стараясь не привлекать к себе внимания, начал пробираться в дальний угол зала. Девушки с Гилем последовали за ним, и тотчас посетители таверны принялись оборачиваться в их сторону, послышался шепоток, и даже самые внимательные слушатели Бемса, облепившие его стол, как мухи треснувшую бочку с медом, закрутили головами, желая узнать причину всеобщего шевеления. Лишь сам рассказчик не обратил на вошедших ни малейшего внимания, и понять его было немудрено.
Крепкое местное вино и обилие внимательных слушателей ударили Бемсу в голову, и рассказ, в котором лихой моряк отвел себе роль спасителя «Посланца небес», получался столь красочным, что прерывать его было жалко. Даже Мгал, не говоря уже о Гиле и девушках, вынужден был признать, что врет дувианец удивительно складно и последовательно. Попробуй-ка убедить слышавших его побасенки рыбаков — народ дошлый и вымысел от правды научившийся отличать еще в малолетстве, — что шкуры и зубы мертвых чудовищ, без счета гниющих на Глеговой отмели после посещения ее «Посланцем небес», занятие далеко не безопасное. То есть в том, что Бемс красиво врет, не сомневался никто, но не вызывало у слушателей сомнений и то, что громила этот на Глеговой отмели побывал и раз уж выбрался с нее живым, значит, парень стоящий. И даже если половину сраженных его рукой глегов можно списать на воображение, слегка подогретое вином, способствующим удвоению, а то и утроению предметов, то остальные-то безусловно существовали и были если не уничтожены, так одурачены отважными мореходами.
— Вы и правда были на этой проклятой отмели? — спросил Джамб, собственноручно, вопреки заведенным в мало-мальски приличных тавернах порядкам, водружая на облюбованный северянином стол тяжеленный поднос со множеством мисок, тарелок, кувшинов и соусников.
— Были, — важно подтвердил Гиль, — и если бы не эти вот девушки, полегли бы там все как один. Но, сам посуди, нельзя же было допустить, чтобы такие красавицы достались бездушным тварям, не способным даже оценить, какие лакомые кусочки попали им в лапы?
— Они тоже были там? Это меняет дело! Тогда я готов поверить каждому слову вашего уважаемого товарища! Будь у меня такая подружка, я сам бы дрался как глег и, разумеется, победил бы тьму чудовищ! — Трактирщик уважительно потряс многоступенчатым подбородком и устремился на кухню за новым подносом, мигнув на ходу служанкам, чтобы те не забывали об одолевавшей посетителей таверны жажде.
Прислушавшись к здравицам Бемсу, которые дюжина луженых глоток возглашала по случаю каждого поверженного глега, Мгал сообщил сотрапезникам, что этак они, заботами дувианца, станут к завтрашнему утру самыми знаменитыми в Бай-Балане людьми. И не успела Лив ответить, что к этому-то Бемс и стремится — нищие и безвестные они здесь никому не нужны, — как появившийся с новым подносом Джамб спросил, заговорщически понижая голос:
— Ваш приятель упоминал тут о Рашалайне. Это правда, что вы спасли его от каких-то бродяг и он вместе с вами вернулся в Бай-Балан?
— Истинная правда, — подтвердил Гиль. — Негодяев было десятка два, и мы рубились с ними от рассвета до заката. Но, согласись, не могли же мы бросить в беде святого человека?
— Конечно не могли! — с жаром согласился трактирщик. — Будь я на вашем месте, и я бы...
Однако, что бы сделал на их месте Джамб, так и осталось неизвестным, ибо двери таверны распахнулись и в них появился человек со скейрой в руках.
— Лориаль! Лориаль! Дорогу певцу! — приветственно загомонили в разных концах зала.
Высокий худощавый юноша сделал несколько шагов вперед, и тут Мгал заметил, что глаза его прикрывает черная повязка слепца.
— Место певцу! Пусть послушает про Глегову отмель! Эй, Бемс, тебе повезло дважды! Ты унес ноги от глегов, и Лориаль, быть может, сочинит об этом балладу, которую будут петь внуки наших внуков!
— Почтеннейшие! — громко провозгласил Джамб. — Вам известно, что Лориаль мой самый дорогой гость? Он приходит и уходит, когда хочет! Делает, что ему вздумается! И если решит поджечь эту таверну, я сам поднесу . ему горящую головню!
В зале весело загудели, а пришедшие с певцом рыбаки начали вопить:
— Кончай, хозяин! Знаем, к чему ты клонишь!
— К тому, что у нас с Лориалем есть договор! — продолжал трактирщик, тщетно стараясь придать своему добродушному мясистому лицу злодейское выражение. — Одну песню он поет, заходя в «Счастливое плавание», и одну — исчезая из него. Эй, Нести, негодница, кубок Ло-риалю!
— Песню, песню! Нашу, Лориаль, рыбацкую! Пой! Пей! Пой! Пей и пой!
Юноша, не произнеся ни слова, уверенно взял с протянутого ему служанкой подноса тяжелый серебряный кубок, свидетельствующий о том, что трактирщик и впрямь выделяет певца из массы других посетителей, которым приходилось довольствоваться обычными глиняными кружками. Неспешно поднес к губам и так же неспешно осушил, в то время как чьи-то заботливые руки уже расчищали ему место за столом. Протянув девушке опустошенный кубок, Лориаль присел на краешек стола, тронул звонкие струны видавшей виды скейры, и неожиданно звучный и сильный голос наполнил зал:
Сдвиньте столы и наполните кружки! Шторм не сгубил, не осилит вино. Где же с кувшинами наши подружки? Ох, не к добру видеть кружкино дно!
Сдвиньте столы и наполните кружки! Шторм не сгубил, не осилит вино. Врут, что моряцкое дело — игрушки! Скольких друзей проводили на дно...
— Лориаль! Лориаль! — взревело несколько рыбаков от избытка чувств, но их заглушила подхваченная полусотней глоток песня:
Сдвиньте столы, и наполните кружки! Шторм не сгубил, не осилит вино. Моря старатели — не побирушки! Многим кувшинам всмотримся в дно!
Сдвиньте столы и наполните кружки! Шторм не сгубил, не осилит вино. Слава, богатство — все побрякушки, Под влагой хмельной неприглядное дно!
Сдвиньте столы и наполните кружки! Шторм не сгубил, не осилит вино. Деньги потратим все — до полушки! Глянь, обнажилось бочкино дно...
— Вина! Джамб, бездельник, вина! Пожалей наши глотки! — пытался кто-то докричаться до трактирщика сквозь рев не на шутку разошедшихся рыбаков, дружно отбивавших ритм, топая ногами по полу и колотя кружками по столам с таким упоением, что у Мгала мелькнула мысль, не разнесут ли они в щепы славное заведение милейшего Джамба.
Сдвиньте столы и наполните кружки! Шторм не сгубил, не осилит вино. Дела и делишки, грызня за кормушки — Остаться на суше? Уж лучше на дно!
Сдвиньте столы и наполните кружки! Шторм не сгубил, не осилит вино. Мало хмельного на нашей пирушке — В чанах виноделов — и тех видно дно!
Голоса рыбаков стихли как по команде, и закончил песню Лориаль без единого помощника, от чего она, впрочем, на взгляд северянина, только выиграла:
Сдвиньте столы и наполните кружки! Шторм не сгубил, не осилит вино. — Морская могила! — рыдают старушки, А нам под землею лежать, под водою —
Не все ли равно? Уж коль без подружек, без мягких подушек, Без разницы, право: земное, морское — Какое могильное дно суждено!
Лориаль умолк, и после короткого затишья зал буквально взорвался от криков. Рыбаки требовали сдвинуть столы и подать вина, ибо проклятый Джамб, похоже, «хочет их тут совсем засушить»! И, естественно, столы были сдвинуты, вино подано, и веселье возобновилось с новой силой.
Лориаля усадили рядом с Бемсом, и тот продолжал живописать сражение на Глеговой отмели. От Мгала, однако, не укрылось, что присутствие слепого певца несколько умерило пыл рассказчика и ему понадобилось осушить пару кружек вина, прежде чем повествование его обрело прежнюю выразительность и стройность. Первое время дувианец поглядывал на Лориаля настороженно, но тот пил и смеялся вместе со всеми, и вскоре Бемс вновь вошел в раж. Завершив рассказ о битве с чудовищами, он, поощряемый вопросами и восклицаниями рыбаков, перешел к описанию шторма, выбросившего «Посланца небес» на берег, и, по просьбе новоприбывших, повторил историю спасения Рашалайна от шайки бандитов, задумавших извести мудрого отшельника.
Под аккомпанемент Бемсова гудения Мгал, Гиль и их сотрапезницы успели перепробовать все принесенные Джамбом кушания и вина и убедились, что повара в «Счастливом плавании» действительно умеют готовить, а местные вина не уступают привезенным из Нинхуба, Сагры и Манагара. Северянин уверился, что Лив была совершенно права: невзирая на выпитое, Бемс твердо помнил, о чем говорить не следует, и весьма ловко избегал каверзных вопросов, сохраняя при этом самое простодушное выражение лица. Заподозрить этого рубаху-парня в знакомстве с интригами Черных магов и Белых Братьев не смог бы даже самый проницательный человек. В то же время Мгал заметил, что посетители таверны нет-нет да и поглядывают из-за составленных столов на сидящих в углу зала девушек и их спутников. Он мог поклясться, что привлекает их внимание не только красота Лив и Батигар — несколько прочно обосновавшихся за рыбацкими столами миловидных девиц чувствовали себя здесь достаточно уютно и полностью оправдывали слова Рашалайна, отзывавшегося о «Счастливом плавании» как о заведении в высшей степени благопристойном. Две хорошенькие незнакомки неизбежно должны были

Предыдущая страница 5 Следующая страница


Наследники империи 6

притягивать взоры мужчин, но тут явно не обошлось и без тех, кто видел, как они с Бемсом вместе пришли в таверну, да и Джамб, верно, успел шепнуть кому-то, что северянин и его чернокожий товарищ тоже повидали немало и им есть о чем поведать честной компании. Более того, Мгал был уверен, что если до сих пор трактирщик этого еще не сделал, то ради поддержания престижа своего заведения сделает в ближайшее время и тогда им придется присоединиться к этим славным людям. И, если он хоть что-то понимает в подобного рода посиделках, веселье затянется далеко за полночь и закончится, надо думать, далеко от «Счастливого плавания». Кому-нибудь из этих молодцов захочется почесать кулаки и... Словом, северянин уже собрался намекнуть своим спутницам, что ежели они утолили голод и жажду, то лучше бы им отправиться в свою комнату, когда Батигар сказала:
— Кормят здесь отменно, а подобных вин мне не доводилось пробовать с тех пор, как я покинула Исфатею. Однако рассказ Бемса близится к концу, и, думается мне, нам с Лив самое время вас оставить.
— Я провожу тебя наверх, а сама, пожалуй, побуду еще с мужчинами. Я ведь родилась и выросла в окружении таких же рыбаков и другой компании никогда не знала. — Лив благоразумно умолчала о том, что дувиан-ские пираты вели себя далеко не столь чинно, как бай-баланские рыбаки, и, кажется, опасалась возражений со стороны принцессы, но та вовсе не собиралась учить пиратку манерам придворной дамы.
— Поступай как знаешь. Мгал с Гилем не дадут тебя в обиду, — произнесла она и, выскользнув из-за стола, направилась к дверям, ведущим на лестницу. Лив последовала за ней, и едва девушки скрылись, как Бемс, поднявшись во весь свой немалый рост, громогласно поинтересовался:
— А не пора ли нам проведать соседнюю таверну? Чувствую я, как днище мое обрастает ракушками! И нет ли в этом славном городе местечка, где скучают по лихим мореходам симпатичные девчушки?
— Есть, как не быть! Аида к Акульей маме! Навестим Бортоломку! — отозвалось несколько голосов.
— Куда спешить? Заглянем прежде в «Приют моряка»! А потом в «Два якоря»! — возражали другие.
Рыбаки начали отодвигать тяжелые табуреты, собираясь продолжить пирушку где-нибудь по соседству.
— А Бемс-то, похоже, нас видел, только виду не подавал, — с изумлением заметил Гиль. — Вот молодец, дал людям спокойно поесть, подождал, пока девушки уйдут...
— Мгал, Гиль! Вот вы, оказывается, где! А я тут о вас все уши ребятам прожужжал! — радостно воскликнул дувианец, делая вид, что сейчас только увидел товарищей. — Вот они — победители глегов, гроза разбойничьей братии!
— Ура! Слава старателям моря! Тем, чьи руки в мозолях, а глотки вечно сухи! — приветствовали посетители «Счастливого плавания» друзей Бемса. — Джамб, старый трупоед! Вина на дорогу! Мы снимаемся с якоря!
— Постойте-ка! А песню? Если Лориаль уходит с вами...
— Песню! Песню! Спой, Лориаль!
— Через день-другой я спою вам про «Посланца небес», — пообещал Лориаль, сильный чистый голос которого без труда перекрыл гудение рыбаков. — А пока не попросить ли нам спеть что-нибудь чужеземцев? Мои песни вы все знаете и, наверно, не откажетесь услышать что-то новенькое?
Рыбаки загалдели громче, предложение слепого певца пришлось им по душе, и они принялись уговаривать Бемса и его товарищей спеть первое, что придет в голову. Бемс протестующе замахал руками, уверяя, что от его голоса рыбы и те дохнут, Мгал с Гилем беспомощно переглянулись, и тут, откуда ни возьмись, между ними очутилась Лив.
— Что за жульнические приемы? Лориаль просто не желает выполнять договор и норовит обвести Джамба вокруг пальца! И с чего это вы взяли, что мои друзья умеют петь? Они вам и глегов рази, и бандитов круши, и песни пой! — Звонкий девичий голос заставил мужчин утихнуть, а Лив продолжала: - Так уж и быть, я спою за Лориаля, но, чур, ты мне подыграешь!
— Охотно, — тотчас согласился слепой певец, и лицо его озарила улыбка. — Я знал, что среди победителей глегов должен быть певец! Там, где герои, есть и певцы!
— Ну, бери скейру в руки! — Лив оперлась на плечо Мгала и легко вспрыгнула на табурет. — Эту песню я слыхала на Дувиане. Ее называют там «Колыбельной», хотя почему, до сих пор понять не могу.
— Давай, Лив! Здесь такого не слыхали! — убежденно воскликнул Бемс, и по тому, как загорелись его глаза, Мгал понял: вдова Дижоля в самом деле умеет петь и споет так, что посетители «Счастливого плавания» долго будут вспоминать этот вечер. Именно так она и спела.
Ветер судно увлекает В голубой простор, Силуэт баркаса тает. Слезы застят взор.
С утра раннего до ночи На море гляжу, Солнца блеск туманит очи, Я ж одно твержу,
Как молитву повторяю, Глядя в даль со скал, Мели, рифы заклинаю, Злой девятый вал:
— Не губите, не топите Милого баркас! Сохраните, сберегите В грозный, смертный час!
Днем погожим, ночью звездной Пусть себе плывет, Средь зеркальных, средь лазурных, Средь приветных вод...
Голос Лив не уступал голосу Лориаля. Тишина в зале воцарилась такая, что, казалось, муха пролетит — все услышат и зашикают на нее. И все же никто не заметил, когда звуки скейры сплелись с голосом Лив, слились с ним и поддержали его, как поддерживают парящего над волнами альбатроса восходящие потоки воздуха...
Ленту пеструю примите,
С шеи — бусин нить,
Сестры-волны, помогите
Горе отвратить!
Сестры-волны, что вам толку В гибели людей? Нате из волос заколку, Серьги из ушей...
Что не любит — эко диво, Был бы жив моряк! Море бурное ревниво — Может, лучше так:
Приголубит, приласкает, Хоть и не любя...
Вновь в рассветной дымке тает Парус корабля.
Днем погожим, ночью звездной Пусть себе плывет
Средь зеркальных, средь лазурных, Средь приветных вод...
— Лив! Лив! Лив! — Таверна ходила ходуном от восторженного рева рыбаков, успевших откуда-то узнать имя дувианки, и Мгал решил, что едва ли Батигар удастся уснуть, если они не переберутся в соседнее заведение.
Однако Лив, похоже, уже надоело в «Счастливом плавании», и она, не слезая с табурета, крикнула:
— Уговор выполнен! Поглядим же, как встречают моряков и морячек в соседних кабаках! Или вы тут до утра дрейфовать вздумали?
— Поднять паруса! Весла на воду! Лив! Лив! Лориаль! Бемс! — Рыбаки с криками подхватили девушку на плечи и штормовой волной, выкатились из таверны.
— Ночка обещает быть веселой! — пробормотал Мгал, поправляя висящий у бедра тяжелый нож и вопросительно поглядывая на Гиля.
— Я не ощущаю опасности. Во всяком случае такой, чтобы ее стоило принимать всерьез, - ответствовал чернокожий юноша, ослепительно улыбаясь. — Сейчас нас окружают друзья, и если мы попадем в переделку, то исключительно по собственной глупости.
— Глупости-то нам как раз не занимать... — проворчал северянин, имея в виду в основном собственную слепоту. Ему-то казалось, что он Бемса и Лив как облупленных знает, а оказывается, один рассказчик и хитрец, каких поискать, другая волшебным пением скалы двигать может. Ай да товарищей ему Вожатый Солнечного Диска послал!..
Заметив среди многоцветного моря палаток и тентов помост, предназначенный для выступлений борцов и актеров, Бемс указал на него Мгалу:
— Вот где мы сможем разжиться полусотней ганов, а если повезет, заработать парочку исфатейских лид или сагрских «парусников».
— Поглядим прежде на здешних бойцов. А то как бы не пришлось нам расстаться с собственными монетами, которых у нас, кстати, осталось не так уж много, — проворчал Мгал, поднося ладонь к глазам, чтобы лучше рассмотреть происходящее на помосте.
Северянин чувствовал себя отдохнувшим и полным сил: заведение Акульей мамы, куда он с двумя рыбаками сбежал прошлой ночью от разошедшейся сверх всякой меры компании, решившей во что бы то ни стало обойти все таверны Бай-Балана, оказалось как раз тем, что ему было нужно. Похоже, он приглянулся тамошним девицам, и они постарались угодить ему не за страх, а за совесть. Особенно понравилась Мгалу смуглая большеротая и большеглазая, похожая на обезьянку девчонка, обладавшая не только бешеным темпераментом, но и превосходно разбиравшаяся в массаже. После того как она, основательно потрудившись над телом северянина, как следует истоптала ему спину своими маленькими твердыми пятками, каждая жилка, каждый мускул его ожил и налился такой силой, что он ощущал себя в сотоянии сразиться с дюжиной борцов, и лишь сумрачные лица товарищей портили праздничное настроение Мгала.
Бемс, как и следовало ожидать, переусердствовал вчера, угощаясь в кругу новых знакомцев, но, право же, не мог винить в этом никого кроме себя. И, надо отдать ему должное, он и не винил, а выпив солидную, с полбочонка, кружку вина и поев жирного ароматного супа, приготовленного из перламутровок и приправленного одному Джамбу ведомыми корешками и водорослями, совершенно пришел в себя. Суп этот, «чрезвычайно поль-зительный», по словам хозяина таверны, для мужчин, проведших бурную ночь, оказался весьма странным на вкус, но действие произвел такое, что северянин, отведав его, готов был немедленно вернуться под кров Акульей мамы.
Гиль и Лив от чудодейственного супа решительно отказались и до сих пор выглядели смурными, хотя утверждали, что тоже повеселились вчера на славу. Батигар казалась чем-то встревоженной, однако о причинах своего беспокойства говорить не желала, и Мгалу оставалось только пожать плечами и пригласить товарищей на базар, где можно было в кратчайшее время узнать все городские новости. Он также надеялся встретить здесь Рашалайна и выяснить, хорошо ли тот устроился, ибо чувствовал некоторую ответственность за старика, который, что ни говори, именно из-за них вынужден был вернуться в Бай-Балан...
— По-моему, этот чернокожий слишком медлителен и мне удастся заломать его без членовредительства, — поделился Бемс своими впечатлениями о хозяине помоста.
— Или слишком хитер, чтобы драться в полную силу, когда в этом нет необходимости, — не согласился с ним северянин, глазами ища в толпе Гиля и девушек. Он не беспокоился, оставляя Лив в толпе подвыпивших рыбаков, — девчонка знала нравы этих людей и в случае нужды могла за себя постоять. Но базар — дело иное, народ сюда стекается разный, и он предпочел бы не упускать девушек из виду, в то время как они останавливались у каждой палатки, у каждого лоточника, словно нарочно норовя затеряться в толпе. Надо будет предупредить Гиля, раз уж тот взялся их опекать, чтобы глядел в оба и по возможности не отставал...
— Смотри, этот Вогур двигается, как полузатопленная баржа! И он имеет наглость предлагать ставки пять к пятидесяти! Нет, ты как хочешь, а я буду с ним биться! Не ступить мне больше на палубу, коли я не покажу ему, как надо вести себя на помосте, если желаешь зарабатывать этим на жизнь!
— Мне кажется, стоит посмотреть, как он проведет еще один бой, — осторожно заметил Мгал, не разделявший энтузиазма дувианца. Он с подозрением относился к борьбе на помосте — это не обычный бой и здесь, без сомнения, существует целый ряд приемов, обеспечивающих борцам безбедное существование. И самый очевидный из них — прикидываться до поры до времени слабее, чем ты есть на самом деле...
Чернокожий гигант позволил наконец дюжему детине ухватить себя за предплечья. Тот качнул Вогура вправо, выставляя в то же время левую ногу, но бросить противника через бедро не успел. Чернокожий подсек выставленную ногу не слишком расторопного землепашца и, рывком приподняв его за плечи, шваркнул о помост. Толстые доски загудели, гигант выпрямился и картинно поднял над головой руки.
Появившийся у подножия помоста помощник Вогура нрошелся перед зрителями с деревянным подносом и замер около приятелей незадачливого борца, ожидая, пока те, ворча и ругаясь, не отсчитают ему пять медных ган.
— Я уверен, что осилю его! — возбужденно прошептал Бемс. — Ты видел, он едва избежал простенького захвата! Еще чуть-чуть, и этот парень припечатал бы его к помосту!
— Не принимай сокола за ворону, — предостерег товарища Мгал. — Он играл с ним, как лисица с мышью. Этот Вогур двигается в два раза быстрей тебя и лишь изображает из себя неповоротливого мугла.
— Риск, конечно, есть, но один к десяти — это хорошие условия. А если удача отвернется от меня — что ж, поддержу хотя бы славу лихого парня!
— Слишком уж хорошие... — проворчал северянин, пропуская последние слова Бемса мимо ушей, и вспомнил, как Эмрик говорил, что за бесплатные удовольствия приходится порой платить вдвое больше, чем за самые дорогие.
Вогур между тем в ожидании нового охотника помериться силами прошелся по помосту, демонстрируя зрителям великолепное черно-лаковое тело, прикрытое лишь узкой набедренной повязкой. Поднял с края помоста тяжелый бронзовый шар и начал подкидывать его над головой, ловя то на плечо, то на спину, то на грудь.
— Вогур, покажи, как ты орудуешь мечом! — крикнули ему из толпы.
— Извольте! — Чернокожий сделал знак помощнику, и юноша, сбегав в стоящую за помостом палатку, вернулся с длинным деревянным шестом и остро отточенным, весело сияющим на солнце мечом. Кинул меч Вогуру, который, поймав оружие за рукоять, убедился, что поверженный им противник покинул помост, и скомандовал: — Давай!
Юноша подбросил шест, и гигант прямо в воздухе разрубил его на две равные части. Подхватив обрубки шеста, помощник вновь подбросил их, послышался свист, и на помост упали четыре одинаковые палки. Снова и снова взлетали куски дерева в воздух и неизменно падали рассеченными надвое.
Толпа одобрительно загудела, медные полуганы глухо забарабанили по деревянному подносу, и тут пробившийся к помосту Бемс начал взбираться на него по шаткой скрипучей лесенке.
— Я желаю помериться с тобой силами! — сообщил он Вогуру, сбрасывая на доски рубаху и подтягивая широкие штаны, перепоясанные толстым кожаным ремнем с массивной бронзовой пряжкой.
— Это же Бемс, победитель глегов! — крикнул кто-то из обступившей помост толпы, и Мгал понял, что опять недооценил дувианца. Быть может, этому хитрецу и не удастся победить Вогура, но слухи о нем поползут по базару, и, как знать, не принесут ли они добрые плоды? В закрытый рот, как известно, даже бешеная лепешка не прыгнет, тут Бемс, безусловно, прав, хотя если об их появлении в городе проведают Белые Братья... Впрочем, Черные маги уже узнали, и ничего кроме неприятностей знание это им не принесло. Да и обмениваться мыслями на расстоянии Белые Братья не умеют...
— Никак это Бемс решил мышцы поразмять? — Подошедший Гиль некоторое время наблюдал за разгоревшимся на помосте боем, а потом уверенно произнес: — Забьет наш моряк этого верзилу. Ишь, как наседает, я и не ожидал от него такой прыти!
— Высоко нос задирает, как бы не споткнулся, — кислым голосом возразила Лив. — Не сдюжить Бемсу с чернокожпм. Тот ему подыгрывает, поддается, чтобы народ потешить, неужто не видишь?
— Иная брань похвалы стоит, — в тон девушке пробормотал Мгал.
— А-а-а... Мой неуклюжий, но ужасно хитрый друг желает сделать нас знаменитыми...
— С чего это ты на весь свет сегодня злишься? Бемс ведь для нас старается! Мне бы и в голову не пришло ради сомнительной известности тумаки прилюдно получать. — Мгал укоризненно посмотрел на пиратку, однако та, не ответив, принялась с показным вниманием следить за перипетиями боя.
Толпящийся вокруг люд тоже не сводил глаз с помоста, тут и там слышались выкрики: «Вогур! Бемс! Вогур!» Ремесленники и приехавшие на ярмарку селяне громко спорили об исходе поединка, уговаривались о ставках, азартно хлопали друг друга по рукам, и северянин не переставал удивляться: как же они не видят истинного соотношения сил? После предыдущего боя ему достаточно было одного взгляда, чтобы понять — чернокожий тянет время, стремясь сделать поединок зрелищным, искусно развлекая малосведущих в борьбе зевак и подзадоривая самоуверенных простофиль попробовать свои силы на помосте.
— Говорю вам, Бемс его в порошок сотрет! Этот толстяк уже дважды чуть не проломил Вогуром помост! И проломит, помяните мое слово! — разорялся краснощекий парень, в возбуждении толкая соседей локтями. — Ну» кто будет спорить? Три к одному, он его вырубит!
— Ставлю золотой на Borypa! — неожиданно услышал северянин за своей спиной звонкий голос Лив. — Чернокожий уделает этого жиротряса, как глег мугла!
— Золотой? — Парень выпучил глаза от изумления. — Золотого у меня нет и отродясь не бывало, но... — Он поймал насмешливую улыбку девушки и, не раздумывая, выпалил: — Ставлю все, что у меня есть: семь «парусников»...
— Идет. Семь «парусников» против золотого, — быстро согласилась Лив и, повышая голос, обратилась к соседям: -— Все слышали? По рукам!
— Ведьмин сок! — выругался Мгал, невольно ощупывая висящий у пояса кошель. — С ума она сошла, что ли?..
Если бы это был настоящий бой, в победе Borypa можно было бы не сомневаться и он сам не задумываясь поставил бы на него все, чем владел, включая голову. Однако бой на помосте имеет свои правила. И если чернокожий не хочет лишиться заработка, он должен время от времени проигрывать. Разумеется, делать это надо крайне убедительно и только когда в этом есть настоятельная необходимость. Но вдруг как раз сейчас Вогур почувствовал по настроению толпы, что пришла пора проиграть! Ах, как это будет скверно! Ведь спорила-то на золотой Лив, а отдавать его, в случае Бемсовой победы, придется ему, Мгалу...
— Давай, Бемс, делай его! Круши! — орали сторонники дувианца, твердо уверовавшие в его скорую победу.
— Худо будет, если он выиграет бой, — всерьез начал беспокоиться Гиль.
— Не выиграет,— равнодушно сказала Батигар, впервые хоть как-то выражая свое отношение к происходящему. Принцесса с детства привыкла ко всевозможным увеселительным зрелищам, в число которых входили борьба, схватки на мечах и скачки, а потому лучше других могла предсказать исход поединка, но мысли ее, судя по всему, были заняты чем-то иным. Да и какое дело принцессе из рода Амаргеев до драки двух простолюдинов и даже до золотого, на который столь неосмотрительно поспорила Лив? А ведь Рашалайн, пожалуй, мог бы пристроить ее здесь в какой-нибудь хороший дом, внезапно сообразил северянин. И ей совсем необязательно будет ради крова и стола выходить замуж за какого-нибудь шалопая. После смерти Бергола у нее должны были остаться богатые родичи, которые, верно, не откажутся ей помочь. Не говоря уже о Белых Братьях и Черных магах, вот кому после гибели Чаг по-настоящему выгодно прибрать к рукам единственную законную претендентку на трон Серебряного города...
— Вогур! Вогур! — взвыла толпа зрителей. Все произошло примерно так, как и ожидал северянин. Поиграв с Бемсом столько, сколько считал нужным для удовлетворения зрителей, чернокожий позволил ему схватить себя огромными ручищами и, когда моряк решил, что теперь-то противнику от него никуда не деться, змеей выскользнул из цепких объятий. Нырнул к ногам Бемса и, когда тот попытался взять в захват его шею, резко выпрямился. Рванул за правую руку, и пират, уже не по своей воле продолжая начатое движение, перелетел через спину Borypa, перевернулся в воздухе, будто закруженный ветром невесомый листок, и рухнул на помост с грохотом, который могло бы произвести каменное изваяние. Доски затрещали, моряк издал жалобный стон, а чернокожий гигант чинно поклонился зрителям, складывая руки на груди.
— Чистая победа! — провозгласил помощник Borypa, выразительно указывая на покряхтывающего от боли Бемса.
— Где мои семь «парусников»? — поинтересовалась Лив, выжидающе глядя на парня, лицо которого, мгновенно утратив румянец, приобрело до крайности несчастное выражение.
— Проиграл — плати! — не без злорадства в голосе поддакнул стоящий рядом оборванец.
— Чтоб Шимберлал лишил потомства этого неповоротливого жирюгу! — процедил парень, огляделся по сторонам и, видя, что улизнуть от расплаты не удастся, развязал кошель, чтобы передать Лив выигранные ею серебряные монеты.
— Чем же Бемс виноват, если Вогур сильнее? Он-то, в отличие от тебя, тяжким трудом медяки свои заработать хотел] — сурово промолвил тяжелорукий крепыш и с завистью взглянул на Лив. — И красавица, и везучая — бывает же такое! Смотри только, про золотой свой, да и про выигрыш тоже, не болтай. Тут людишек, до чужого добра охочих, пруд пруди, со всей степи съехались!
— Пойдем поглядим, не помял ли этот Вогур Бемса,— предложил Гиль и первым начал протискиваться к помосту. Мгал с девушками последовали за ним, но, когда они добрались до моряка, тот выглядел уже вполне оправившимся и вместе со зрителями посмеивался над своим поражением.
— Это тебе не глегам головы проламывать! — назида-.тельно внушал ему какой-то престарелый рыбак. — С Вогуром связываться только чужаки решаются. По незнанию.
— Сам-то он разве не чужеземец?
— Был чужеземцем, и что с того? Год в Бай-Балане прожил — считай нашим стал.
Заметив северянина, Бемс поспешно покинул собеседников и устремился ему навстречу.
— Отойдем-ка в сторонку, поговорить надо, — зашептал он на ухо Мгалу, увлекая его подальше от помоста. — Слушай, я ведь не зря тумаки от этого Вогура собирал. Ты можешь, ты должен его победить! Я твою хватку видел, ему не устоять, а пятьдесят монет никогда лишними не бывают. Но монеты — тьфу, скоро нас уже на улицах узнавать начнут, и тогда — не будь я Бемсом! — жди приглашения в богатый дом. Я уже думал, если рассказать о ключе к сокровищнице Маронды какому-нибудь богатею унгиру, он немедля снарядит корабль до Танаба-га. Без особых хлопот и забот мы — фьють! — и у сокровищницы, а? Что скажешь?
Северянин отрицательно покачал головой. Подобные мысли приходили ему в голову, но доверять кому бы то ни было тайну кристалла Калиместиара он по своей воле ни за что бы не стал. Ибо, по его глубокому убеждению, они с Гилем до сих пор и в живых-то остались лишь потому, что держали язык за зубами. И так уж охотников за ключом к сокровищнице — хоть отбавляй, а ежели еще и самим их множить...
— Нет, к нашему походу без крайней нужды привлекать никого не будем. Первый же унгир, которому ты о кристалле скажешь, не мешкая тебя же и прирежет, чтобы завладеть им.
— А как насчет пятидесяти монет? — продолжал настаивать Бемс, но северянин отмахнулся от него, как от назойливой мухи.
— Ну что, Мгал, конечно, не согласился сразиться с этим великаном? — спросила Лив, едва только Бемс с северянином присоединились к товарищам. — Слабо честной дракой деньги заработать? Пускай другие об заклад бьются или помосты башками проламывают?
— Если бы на выигранные деньги мы смогли нанять корабль, я вышел бы на бой с двумя Вогурами... — неторопливо начал Мгал, но, заметив презрительный блеск в глазах девушки, замолк на полуслове. Э-э-э... Да ведь она злится на него за то, что он провел эту ночь у Акульей мамы. Ревнует. Вот так штука!
— А что, ты и правда можешь победить Вогура? — с внезапно пробудившимся интересом спросила Батигар. — В таком небольшом городе хороший боец — фигура заметная...
Гиль вопросительно посмотрел на северянина, и тот с удивлением понял, что спутники его, не сговариваясь, пришли к одному и тому же выводу — без помощи состоятельного человека им до Танабага не добраться. И толковать им о том, что лишь сохранение тайны кристалла Калиместиара обеспечивает их безопасность, бесполезно, если у него нет приемлемого плана. А плана, увы и ах, не было. Он рассчитывал, что дельные мысли появятся по прибытии в Бай-Балан, и со временем что-нибудь, конечно, подвернулось бы. Беда в том, что временем-то они и не располагали. Ибо, как только Фарах со своими людьми вернется в город, охота за ними возобновится. Да и Белые Братья не сегодня завтра пронюхают, у кого находится кристалл. Праст и его спутники, добравшись до Нинхуба, вряд ли станут держать язык на привязи, а если еще и Гельфар сумел спастись... Кстати, нельзя забывать и о шлюпке с «Норгона», на которой уплыл Заруг. Этого одноглазого не смогли уморить Чиларские топи, и лишь исключительным везением можно объяснить то, что он до сих пор не объявился в Бай-Балане. Полагаться же на то, что везение будет продолжаться и дальше, — самый верный способ дождаться крупных неприятностей...
— Хорошо, я попытаю счастья, — сумрачно сказал Мгал, передавая безрукавку, кошель и пояс с кристаллом Гилю. Заметил торжествующую усмешку Лив и поспешно добавил: — С условием, что ставок вы на меня делать не будете. Не стоит превращать глупость в традицию.

Предыдущая страница 6 Следующая страница


7 Павел Молитвин

Лив зашипела, как разъяренный камышовый кот, но северянин, не обращая на нее внимания, взбежал по шаткой лесенке на помост и, пока Вогур заканчивал упражнения с бронзовым шаром, осмотрел гудящую у его ног толпу. Состояла она в основном из приехавших в город селян, ремесленников и рыбаков. Чуть в стороне от них держались богато разодетые молодчики со своими дамами, наблюдавшие за происходящим на помосте с показным равнодушием. Рядом с ними стояло несколько моряков с кирпично-красными лицами, судя по описаниям Рашалайна, прибывших из империи Махаили. «Этих, значит, и сезон штормов не испугал», — отметил про себя северянин, и тут Вогур наконец соизволил обратить на него внимание. Уложив шар на помост, он легким поклоном приветствовал нового противника.
— Желаешь показать свою удаль, чужеземец?
— Нет, хочу поучиться у мастера помоста и, если очень повезет, наполнить кошель монетами, которые ты обещал победителю.
— Похвальное намерение. — Вогур махнул помощнику, и тот заколотил ладонями по маленькому барабану, уведомляя праздно шатающийся по базару люд о начале новой схватки. Толпящаяся у помоста публика примолкла, ожидая первого приема и готовясь поддержать более решительного борца.
Ставки делать не торопились: Вогур был известен как непревзойденный в Бай-Балане борец, к тому же он на голову превосходил чужеземца, но мышцы последнего буг-рились тоже весьма внушительно, а вкрадчивые неспешные движения свидетельствовали о его выдержке и хладнокровии.
Борцы начали кружить по помосту, присматриваясь и приноравливаясь друг к другу. Движения их напоминали танец, ни тот ни другой не спешил бросаться в атаку. Вогур, угадав в северянине достойного противника, с запоздалым раскаянием думал о том, что слишком долго возился с толстяком, потратив много сил на зрелищную сторону боя, а Мгал в свою очередь корил себя за то, что, не собираясь выступать на помосте, не слишком внимательно наблюдал за перипетиями предыдущих схваток.
Обычно Вогур предоставлял инициативу противнику, с первых же движений определяя, какую манеру боя тот предпочитает, но сейчас хорошая предварительная разминка требовала немедленного выхода энергии, а северянин, похоже, намерен был как следует разогреться и вообще производил впечатление «затяжного бойца». Чтобы проверить его хватку, чернокожий пошел на сближение, приподняв руки и держа их чуть разведенными перед собой, — пусть северянин «раскроется» и покажет, каким приемам отдает предпочтение.
И Мгал, припомнив приемы борьбы своего родного племени, дголей, ассунов, лесных людей и жителей Края Дивных Городов, показал. Захватив правое запястье противника левой рукой, а предплечье — правой, он рванул Вогура на себя и в сторону. Шагнул за спину чернокожего и, уцепив его одновременно за пояс и за бедро, попытался оторвать от помоста... Ах, если бы у Вогура был пояс! Пальцы северянина скользнули по маслянистой коже, по гладкому шелку набедренной повязки, и Вогур, извернувшись шургавкой, не только ушел из захвата, но и поймал шею Мгала согнутым локтем левой руки...
— Проклятье! Он и в самом деле двигается вдвое быстрее, чем прежде! — Бемс потряс стиснутыми кулаками над головой. — Я знал, что он дурит меня, но... Ушел! Молодец Мгал! Жми!
— Похоже, ради этих медяков ему придется попотеть, — в голосе Лив послышались нотки раскаяния.
Издали разглядеть движения бойцов не удавалось даже самым зоркоглазым, видно было лишь, как тела их сплетались в живой клубок; руки, ноги, головы показывались на миг, и, прокатившись по помосту, шар вновь распадался на двух человек. Это был уже не танец, а какое-то акробатическое выступление. То светлокожее тело северянина взлетало над помостом, словно вышвырнутое катапультой, то чернокожий оказывался в воздухе, и разобрать, сам ли он прыгнул или Мгал отправил его в полет, не было никакой возможности.
Зрители замерли, о ставках было забыто, ибо даже те, кто вовсе ничего не понимал в искусстве борьбы, сообразили, что перед ними демонстрируют высочайший класс два мастера, два виртуоза, которые, кажется, не столько стремились к победе, сколько сами наслаждались встречей с достойным противником. Так оно, в общем, и было. Дважды Вогур, пользуясь прекрасным знанием особенностей борьбы на помосте, мог, чуть-чуть подправив изогнувшееся в броске тело северянина, послать его на пирамиду из бронзовых шаров или на ограждающие столбики, но не сделал этого. И не потому, что один из немногих законов, которые должны были соблюдать борцы, гласил: «Человек, вышедший на помост, после боя должен быть в состоянии сойти с него без чьей-либо помощи». Это было справедливо, поскольку в противном случае мудрено оказалось бы найти желающих показывать на помосте свою удаль — кому охота быть покалеченным за свои же деньги? Но Вогура останавливало не это — он не сомневался, что северянин, даже приземлившись не там, где следует, отделается синяками и ссадинами, — дело было в другом. Противник его, по неписаным законам помоста, мог, в отличие от профессионального борца, использовать любые приемы, и многие, выходя на поединок, именно на это и рассчитывали. А северянин, безусловно, знавший подобного рода грязные приемы, ни разу не попытался применить ни один из них. Хотя, Вогур чувствовал это кожей, противник его не часто дрался на помосте, и привычка бить на поражение, бить ради спасения собственной жизни изрядно мешала ему в этом бою.
Достигнув апогея, темп схватки начал замедляться. Сцепившись левыми руками, борцы вновь закружили по жалобно поскрипывавшему помосту, стараясь захватить противника правой и помешать ему провести тот же прием. Видя, что Мгал пятится, Вогур рванулся вперед, ухватил его за плечо, и в тот же миг северянин упал на спину, увлекая за собой чернокожего гиганта. Ударил его в грудь ногами и выскользнул из-под падающего тела. Успев сгруппироваться, как хатяга-летун, Вогур покатился по помосту и лишь чудовищным усилием сумел удержаться на краю.
— О, Самаат и все добрые духи его! — сорвалось с побелевших уст чернокожего.
— Барра? — Хватка северянина, коршуном обрушившегося на поверженного противника, ослабла. Вот так чудо! То-то Гиль обрадуется, пронеслось в голове Мгала. Он подумал о том, что в Бай-Балане они надолго не задержатся и незачем ему портить этому парню славу непобедимого борца, единственное, по-видимому, его достояние...
Пользуясь тем, что по совершенно непонятным причинам хватка северянина ослабла, Вогур вывернулся из-под него, вскочил на ноги и... Северянин застонал так, словно у него переломаны все кости, не делая даже попыток подняться.
— Вогур! Вогур! — ликовала толпа.
— Чистая победа! — завопил помощник Вогура, протирая глаза. Как это он просмотрел последний, пригвоздивший северянина к помосту прием своего несравненного хозяина?
— Зачем ты это сделал? — недовольно спросил Вогур, склоняясь над Мгалом и делая вид, что помогает ему подняться на ноги.
— Мой друг барра будет рад поговорить с тобой. Мы познакомились на пепелище его родной деревни, и он неоднократно выручал меня из беды.
— Поэтому-то ты и решил завершить нашу схватку подобным образом? — В глазах Вогура мелькнуло понимание. — Пройдите в мою палатку, вон ту, за помостом. Угоститесь пока вином. Я скоро подойду.
Под приветственные крики толпы, охотно бросавшей медяки на деревянный поднос помощника Вогура, Мгал добрался до товарищей и, скорчив скорбную мину, сообщил:
— Вы настояли на своем, и в результате мы стали беднее на пять монет. Я чувствовал, что дело этим кончится...
— Молчи, несчастный! — прервал его Бемс и, принимая величественную позу, вполголоса произнес: — Завтра в полдень нас ждет в своем особняке Джадуар — один из богатейших людей этого города. Его слуга только что говорил с нами, и да не видать мне больше Дувиана, если это последнее приглашение, которое мы получаем.
— О чем ты толковал с Вогуром после поединка? — спросила Лив, глядя на Мгала с такой омерзительно изобличающей улыбкой, что он тотчас дал себе зарок с особой этой ни при каких обстоятельствах не связываться.
Излишняя наблюдательность, навыки капитана корабля и умение мастерски работать мечом не могут украсить женщину. А раз уж она обладает всеми этими недостатками, от нее, во избежание всевозможных недоразумений, следует держаться подальше...
— Вогур принадлежит к народу барра, и я подумал, что Гиль охотно перемолвится с ним словечком-другим. Он пригласил нас посетить его палатку. Пойдем?
— Барра? — Что-то в лице Гиля дрогнуло, и Мгалу показалось, что юноша вот-вот заплачет.
— Ах, значит, барра... — протянула Лив, улыбаясь противнее прежнего.
«Жаль, что я не прикончил ее еще в Сагре! — с тоской подумал северянин. — И почему это я всегда должен страдать от своего мягкосердечия?»
Стоявшая перед Мгалом раковина с запеченным в ней моллюском источала возбуждающий аппетит запах. Джамб знал, чем и когда угощать посетителей, и северянин пожалел, что товарищам не доведется попробовать этакой вкуснятины.
После разговора с Вогуром они отправились проведать Рашалайна, слухи о появлении которого с удивительной быстротой распространились по базару. Народа, желавшего увидеть и послушать отшельника, собралось в просторном шатре несравнимо больше, чем у борцовского помоста, и выступление старца стоило того. С помощью миловидной девицы и мальчика-флейтиста он развлекал публику предсказаниями и фокусами, отвечал на вопросы и рассказывал о прошлом и грядущем с мастерством прирожденного оратора. Временами он напоминал Мгалу шамана из племени дголей, а временами — Мен-гера, и потому-то, скорее всего, северянин не стал надолго задерживаться в приютившем его шатре.
С легким сердцем оставив товарищей наслаждаться красноречием Рашалайна, он направился в порт и разыскал там владельцев нескольких рыбачьих баркасов, названия которых упоминали давешним вечером посетители «Счастливого плавания». Потолковав с ними, северянин пришел к самым неутешительным для себя выводам.
Как и предупреждал отшельник, до окончания сезона штормов корабельщики довольствовались ловлей рыбы неподалеку от берега и о сколько-нибудь дальнем плавании не желали и слышать. Понять их было нетрудно — стоящие в гавани утлые суденышки и в лучшие-то свои дни не ходили дальше Нинхуба, а три-четыре больших корабля, принадлежащих богатым бай-баланским унгирам, пережидали неблагоприятное время года в благоустроенных гаванях больших городов на северном побережье Жемчужного моря.
Единственным заслуживающим внимания судном был стоящий на рейде «Кикломор». Но мланго, как известно, никогда не брали чужаков на борт своих кораблей, и Мгал, полюбовавшись имперским красавцем, вновь вернулся к осмотру рыбачьих баркасов. И сколь ни мало он разбирался в кораблях, его скудных познаний все же хватило, чтобы сообразить — ему никогда не отыскать капитана, который согласился бы плыть в Танабаг на таких вот развалюхах. Все они были предназначены для каботажного плавания и давно уже нуждались в серьезном ремонте. Оставались еще, правда, два баркаса, поставленных в доки для починки, но Мгал рассудил, что надобно прежде взглянуть на них — побеседовать с хозяевами он всегда успеет.
Подозревая, что по случаю ярмарки доки будут засупонены, и, пораскинув мозгами, он решил, что есть и другой способ получить необходимые сведения об интересующих его судах. Джамб либо кто-нибудь из его посетителей мог бы толково описать их, однако ни трактирщика, ни рыбаков в зале, как назло, не было, а обращаться с расспросами к зашедшим выпить по стаканчику вина городским стражникам северянин посчитал делом заведомо бесполезным.
Покончив с печеным моллюском и салатом из морских водорослей, Мгал плеснул себе вина из кувшина и попытался представить завтрашний разговор с Джадуаром, от которого он, после посещения порта, не ждал ничего хорошего. Разумеется, ему следовало взять с собой Бемса или Лив, дувианцы разбирались в кораблях не в пример лучше него, но после беседы с Вогуром северянину хотелось побыть одному, и он даже обрадовался, когда увлеченные красноречием Рашалайна товарищи не выразили особого желания идти вместе с ним. Рассказ барра, как это ни странно, произвел на Мгала значительно более тягостное впечатление, чем на Гиля. В душе чернокожего юноши он пробудил надежду на то, что соплеменники его все еще живы, северянина же заставил всерьез задуматься о неуязвимости захватнических планов Белого Братства.
Повествование Вогура о внезапном нападении отряда Белых Братьев на его деревню в мельчайших подробностях совпадало с тем, что довелось некогда услышать северянину от Гиля. Однако захват деревни был лишь началом злоключений чернокожего борца. Далее Вогур рассказал о том, как, отделив взрослых мужчин от остальных жителей селения, их, словно стадо овец, гнали от одной захваченной деревни к другой. И в каждой имелись запасы пищи и воды, везде был приготовлен кров и вырыты отхожие места. Вогур не помнил случая, чтобы кому-нибудь не хватило куска черствой лепешки или глотка мутноватой воды. Он никогда больше не видел своих соплеменниц, но, слушая рассказы женщин с белой, желтой и бронзовой кожей, хорошо представлял себе их судьбу. Их гнали на восток точно так же, как и мужчин-барра, и конец пути был, скорее всего, точно таким же. Мужчин, разбив на десятки, расселили по чужим деревням. Вогура, например, с девятью товарищами поселили в деревне хинтов, тоже разоренной и покинутой своими прежними обитателями. Кроме барра там жили зуты, груанты и осколки еще пяти-шести покоренных Белым Братством племен.
О, жизнь в бывшей деревне хинтов вовсе не была кошмарной! Здесь оказалось поровну мужчин и женщин, а поддерживавшие порядок Белые Братья не отличались жестокостью. Напротив, они снабдили переселенцев самым необходимым для жизни, включая посевное зерно и кое-какие орудия труда, и сообщили, что в первые три года подати с деревни взиматься не будут, а в дальнейшем составят, как и по всей Атаргате, десятую часть урожая.
Поначалу согнанные в селение люди из-за несходства языков не могли объединиться, чтобы расправиться с оставленными надзирать за ними Белыми Братьями, а к тому времени, когда они стали понимать друг друга, прежняя ненависть к захватчикам несколько поутихла. В конце концов те, кому невтерпеж было оставаться в деревне хинтов, ушли из нее, и Белые Братья не особенно старались их вернуть. Остальные же, сообразив, что бежать им некуда, смирились с постигшей их участью. И Вогуру не в чем было их обвинить. Прежняя жизнь кончилась, восстановить ее было невозможно, а мстить... Мстить надо было всему Белому Братству, ибо воины его походили друг на друга, как песчинки на морском берегу, и кто мог определить, которые из них являются кровными врагами? Более того, сами Белые Братья искренне верили, что облегчают жизнь вечно голодным, вечно враждующим между собой дикарям, и, до некоторой степени, они были правы. Ибо бороны и тонги, используемые ими для вспашки, позволяли обрабатывать большие, прямо-таки гигантские поля, а остраго давало сказочные урожаи. Сами надсмотрщики работали наравне со всеми и вели себя по отношению к селянам скорее как братья и учителя, чем как требовательные и жестокие хозяева. Да, собственно, никакими хозяевами они и не были...
— Побег таких, как Вогур, ничего не изменил... — пробормотал Мгал, прихлебывая вино и устремляя невидящий взгляд в окно таверны. Он вспоминал обычаи своего племени, время, проведенное у дголей и ассунов, а также рассказы Гиля о том, что в неурожайные годы барра питались лягушками, насекомыми и горькими кореньями, от которых сильные становились слабыми, а слабые умирали. Если Белые Братья обучали людей, как обрабатывать землю и снимать с нее богатые урожаи, сражаться с ними было трудно, и кое-кто мог бы, пожалуй, назвать их благодетелями... Особенно те, кому не пришлось видеть сожженных деревень и трупы тех, кто пытался сопротивляться поработителям... Хотя, с другой стороны, сражения между дголями и лесными людьми, например, были не менее кровопролитными и, если разобраться, еще более бессмысленными. Груантов обвиняли в людоедстве, а кровавые божества хинтов требовали таких жертв, что о ритуалах этого племени нельзя было говорить без омерзения. Единый Созидатель, которому не слишком ревностно поклонялись Белые Братья, был несравнимо человечнее, чем Самаат барра и Вожатый Солнечного Диска, которого почитало родное племя Мгала...
— Эй, северянин! Будь любезен, разреши-ка наш спор! Вексе говорит, что «змей» и «солнце» означают предающего тебя друга, а по-моему, это измена любимой девушки. — Один из городских стражников ткнул пальцем в разложенные на столе костяные квадратики.
— При чем тут девушка? Это может означать злоумышление против хозяина, беспричинную ревность и даже мланго. Все зависит от того, как легли гадальные кости! И если в основании Серебряного щита выпали «руки», то даже вонючему курнику ясно, что имеется в виду мужчина! — негодующе рявкнул тот, которого звали Вексе, и тоже воззвал к северянину: — Ты только взгляни!
Мгал нехотя поднялся и подошел к столу спорщиков, намереваясь, раз уж они сами к нему обратились, порасспросить их о Джадуаре.
— Если это «руки», а «котел» и «корабль» лежат слева, — он наклонился над столом, вглядываясь в полустертую резьбу гадальных костей, — то, думается мне, это указывает на предателя-мужчину. Но если у вас такое сочетание может означать людей из империи Махаили... — Закончить фразу Мгал не успел. Что-то со страшной силой обрушилось на его склоненную голову, и он ткнулся лицом в стол, рассыпая затейливый узор, старательно выложенный из лживых костяшек.
Предложение Рашалайна провести вторую половину дня в его палатке не показалось Гилю соблазнительным. По совести говоря, он предпочел бы побродить вместе с Бемсом, Лив и Батигар по городу или отправиться с Мгалом в гавань, но отшельник, хитро щурясь, сообщил, что лучший способ хорошо заработать юноше вряд ли представится, а несколько монет не будут лишними в кошле бесприютного странника. Движимый не только желанием заработать, но и поглядеть, как собирается отшельник огрести кучу серебра не выходя из палатки, стоящей позади шатра, где Рашалайн столь красочно вещал о деяниях древних героев и бурях, потрясавших мир в былые времена, Гиль, поколебавшись, принял предложение и очень скоро понял, что раскаиваться ему не придется. Оказалось, немало людей, нуждающихся в совете, помощи и утешении, рассчитывали обрести их в палатке мудреца и, что особенно поразило юношу, готовы щедро оплатить оказанные им услуги. Рашалайн же, несмотря на любовь к уединению, попав в город, развил кипучую деятельность и каждым своим шагом блестяще доказывал, что постижение книжной премудрости нисколько не мешает ему прекрасно разбираться в людских нуждах и чаяниях. Пробыв в палатке совсем немного времени, Гиль увидел, что обещания отшельника не были словами, брошенными на ветер, — успех и в самом деле сопутствует тому, ибо . он умеет давать людям то, что они хотят получить, и едва ли можно считать предосудительными те мелкие уловки, к которым Рашалайну приходится ради этого прибегать.
Провидцу и мудрецу положено иметь восприемников и последователей, и чернокожий юноша с интересом узнал, что еще вчера Рашалайн объявил его своим любимым учеником. Где и почему он прячет остальных учеников и когда Гиль мог стать любимым, если всего несколько дней назад впервые увидел отшельника, старец никому не объяснял, но горожан это почему-то не смущало, и нескромных вопросов они по этому поводу не задавали. Провидцу и мудрецу не пристало принимать солидных посетителей в хламиде отшельника, пусть даже и произведшей на зрителей, во время публичных выступлений, неизгладимое впечатление, и халат из белой парчи, вышитой золотыми драконами, поднесенный Рашалайну хозяином шатра, вскоре дополнили темные сапожки из мягчайшей кожи, широкий кушак черно-белого шитья и великолепный тюрбан, придававший благообразному лицу старца выражение чрезвычайно значительное. Переложенные из холщового мешка в изящные шкатулки пожелтевшие свитки, разнообразные амулеты, талисманы, глиняные и стеклянные флакончики и скляночки вкупе с мешочками толченых трав и прочими неказистыми на вид вещицами уже не напоминали жалкий скарб выжившего из ума старика, они выглядели бесценными сокровищами, один взгляд на которые способен повергнуть простодушного человека в благоговейную дрожь. Кто-то, наконец, должен был прислуживать провидцу и мудрецу, и человек этот, тоже, надо думать, не без ведома владельца шатра, появился в палатке Рашалайна. Им оказалась Зивиримла — смазливая грудастая девица, наряд которой обладал удивительной способностью в нужный момент распахиваться, открывая глазам посетителей зрелище, неизменно отвлекавшее их от творимых отшельником чудес, при подготовке котрых лишняя пара любопытных глаз являлась серьезной помехой.
К чудесам подобного сорта старец, однако, прибегал не часто, и когда дело касалось, например, прочтения гороскопов, толкования снов или выбора камня-оберега, который должен принести удачу заинтересованному лицу, Рашалайн был скрупулезно точен, старателен и дотошен, и составленные им на основании мудреных таблиц рекомендации были в известной степени непогрешимы. Советы его по поводу тех или иных спорных дел отличались здравомыслием и беспристрастностью, а аргументация их, в зависимости от характера посетителя, либо блистала изяществом и простотой, либо была столь сложна, что Гиль быстро терял нить рассуждений хитроумного старца. Впрочем, времени вслушиваться в происходящее за матерчатой перегородкой у юноши не было — твердо решивший сдержать обещание и наполнить кошель Гиля серебром, Рашалайн не оставил его без дела. Со свойственной ему наблюдательностью отшельник успел заметить и оценить лекарские способности юноши и всех пришедших к нему с жалобами на одолевавшие их хвори посылал к своему ученику. Пара ширм, кушетка, плошки и кувшинчики со всевозможными снадобьями, оставленные на низком столике в отведенной Гилю части палатки, доказывали, что старец каким-то образом сумел предугадать согласие юноши потрудиться с ним рука об руку, и тому оставалось лишь прилагать все силы, дабы оправдать доверие неожиданного работодателя.
Он очищал загноившиеся раны, вправлял вывихи, удалял ушные пробки и делал еще кое-какие операции, совершить которые вполне способен как лекарь средней руки, так и простой цирюльник, но помимо этого приходилось ему два-три раза лечить наложением рук и весьма тяжелые хворобы. Больные шли один за другим, тело юноши налилось усталостью, в глазах появилась противная резь, и, когда небо над городом начало темнеть, он громогласно заявил, что больше ни одному страждущему помочь сегодня не в состоянии. Топтавшиеся у палатки люди начали было роптать, но Рашалайн, выйдя на улицу, заверил их, что тоже испытывает настоятельную потребность в отдыхе. К завтрашнему утру, торжественно обещал старец, и сам он и его ученик восстановят силы и окажут всем нуждающимся помощь несравнимо лучше, нежели теперь, когда они валятся с ног от утомления.
Сетуя на собственную невезучесть, слабосилье отшельника и чернокожего целителя, весть о котором уже облетела базарную площадь, небольшая толпа начала расходиться. Проводив последних ворчунов сочувственным взглядом, Гиль хотел опустить полог, прикрывавший второй вход в палатку, но тут внимание его было привлечено группой мужчин с кирпично-красным цветом кожи. Пятеро дюжих мореходов, в которых юноша без труда узнал мланго — обитателей таинственной империи Махаили, вне всякого сомнения, направлялись к их палатке, и юноше пришло в голову, что они давно уже поджидают случая поговорить с отшельником без посторонних. Прислушавшись к собственным чувствам, он отбросил мысль о грабителях. Обретенное после посещения поселка скарусов умение предчувствовать опасность не раз помогало ему и его друзьям, и он привык доверять своим ощущениям. Однако появление мланго не на шутку заинтриговало юношу, и он решил разузнать, какое дело привело их к Рашалайну, тем более что на обычных посетителей парни эти были совсем не похожи. Опустив полог, он шагнул к разделявшей палатку матерчатой перегородке и внезапно почувствовал на своем плече горячую ладонь Зивиримлы.
— У тебя замечательные руки, Рашалайн не зря доверил тебе излечение страждущих, — произнесла девушка с легким придыханием, и Гиль, припомнив многообещающие улыбки, с которыми она заглядывала на его половину палатки, почувствовал, как кровь приливает к щекам.
— Ты слишком добра ко мне, — пробормотал юноша, делая робкую попытку отстраниться от Зивиримлы, но та, вместо того чтобы отпустить его, прижалась к нему так, что он ощутил крепость ее высокой груди и взволнованное биение сердца.
— Ты настоящий колдун, не чета этому старому мошеннику! Слава о твоем даре целителя вскоре разнесется по всему Бай-Балану. Тебя будут приглашать в дома бедняков и богатеев, и там ты познакомишься с красивейшими девушками нашего города. Но едва ли кто-нибудь из них будет любить тебя горячей меня, — прошептала Зивиримла.
Губы ее впились в рот юноши, и он, еще мгновение назад мучительно соображавший, как бы избавиться от не в меру решительной прелестницы, ощутил, что отвечает на ее поцелуи с не меньшей, чем у девушки, страстью. Прежде ему казалось, что после гибели Китианы он не сможет полюбить ни одну женщину и в объятиях их будет непременно вспоминать о ней, однако ласковые и умелые прикосновения Зивиримлы разожгли такой жар в его крови, что Гиль забыл обо всем на свете. Руки его исступленно скользили по телу девушки, губы ласкали ее шею и грудь. Одеяния Зивиримлы распахнулись, и юноша, пожирая глазами ее несравненные прелести, повлек девушку на низкую кушетку, куда совсем недавно укладывал пациентов, но тут прелестница, тихо постанывавшая и соблазнительно извивавшаяся всем своим ладным телом, внезапно замерла и судорожно вцепилась в нетерпеливые руки чернокожего любовника.
— В чем дело, моя сладкая? — хрипло спросил юноша, с недоумением глядя в испуганное лицо Зивиримлы.
— Слушай! Эти мланго пришли сюда не ради советов и предсказаний Рашалайна!
Обескураженный происшедшей с девушкой переменой, Гиль припомнил

Предыдущая страница 7 Следующая страница


Наследники империи 8

собственное намерение проследить за пришедшими к отшельнику краснокожими матросами с «Кикломора» и склонил голову, прислушиваясь к доносившимся из-за полога голосам.
— ...Ул-Патара ждет тебя. Столица империи Махаи-ли — вот место, где мудрость твоя будет оценена в полной мере, — шелестел подобно легкому ветерку вкрадчивый пришепетывающий голос. — Что толку распинаться перед здешней голытьбой, если словам твоим готовы внимать ярунды божественного Кен-Канвале? Ты будешь допущен в величайшее хранилище знаний — библиотеку Ул-Патара. Перед тобой откроются двери летописных чертогов храмов Кен-Канвале, и ты сможешь вещать с их ступеней толпам благоговейно внимающих каждому твоему слову адептов Предвечного. О чем еще может мечтать человек, всю жизнь посвятивший постижению тайн мироздания?..
— Для простого матроса он говорит слишком складно! — проворчал Гиль, все еще сжимая в объятиях Зиви-римлу. — Он, как я понял, приглашает Рашалайна в Земли Истинно Верующих?
— Неужели такое возможно? Наверно, это один из ярундов! — прошептала девушка дрожащим голосом.
— Хотел бы я знать, что понадобилось здесь жрецу высшей касты служителей Кен-Канвале? Я слышал, они предпочитают не покидать пределов империи, а уж если совершают вылазки, то не для того, чтобы приглашать гостей в Заповедные земли.
— Корабли мланго часто появляются в Бай-Балане. Их купцы охотно берут товары из Манагара, Сагры и Шима, но ярунды не занимаются торговлей...
— Да уж, этого сладкоречивого едва ли интересуют лен, пенька, деготь или скобяные товары... — пробормотал Гиль, продолжая прислушиваться к доносившимся из-за полога голосам.
— Позволь заметить, высокочтимый, что я не стремлюсь к славе и почитаю неблагодарным занятием делиться открывшимися мне истинами с кем бы то ни было без особых на то причин, — суховато промолвил Рашалайн. — Приглашение твое весьма необычно и лестно для меня. Я высоко ценю его, но...
— Разве для того ты покинул свое уединение, чтобы очаровывать простолюдинов сказками о деяниях былых времен и народов? — мягко прервал старца медоточивый голос и, не дожидаясь ответа, продолжал, на этот раз жестко и напористо: — Нам стало ведомо, что священная реликвия, называемая северянами кристаллом Калиместиара, находится в Бай-Балане. Посланные за Мгалом-святоношей люди сумеют убедить его взойти на борт «Кикломора», и на заре судно выйдет в море. С чем тогда останешься ты, о мудрейший? Что если главное пророчество твоей жизни связано с ключом от сокровищницы Маронды? Кому как не тебе знать, что лишь в изящной оправе бриллиант обретает свою истинную цену, в хижине бедняка его можно принять за осколок мутного стекла. Мало знать слова, способные потрясти мир, силу они обретают, только достигнув ушей стремящихся и достойных выслушать их. Время течет, как песок в часах, и не все предсказанное сбывается. Божественному промыслу надобно помогать, иначе зачем бы рождались на земле мудрецы и герои?
— Осознав это, я простился с милым моему сердцу уединением и последовал за Мгалом, — медленно проговорил старец. — В словах твоих есть смысл, и, если ты уверен, что северянин примет приглашение...
— Примет. Полагаю, он вместе со своими спутниками уже на корабле. За кристаллом охотятся весьма могущественные люди, и лучшее, что может предпринять Мгал,— это воспользоваться покровительством Кен-Канвале и его служителей. Придя в Бай-Балан, ты сделал первый шаг. Не останавливайся же на полпути, каюта на «Кикломоре» ждет тебя и твоего чернокожего ученика.
— Ага! — Гиль вздрогнул и уставился на полураздетую девушку, покорно замершую в кольце его рук. — Дело-то, оказывается, не только Рашалайна касается. Выгляни-ка, нет ли на улице краснокожих матросов?
Он подтолкнул Зивиримлу ко входу в палатку, высыпал оставленные посетителями монеты из низкой чаши в поясной кошель, накинул плащ и принялся поспешно засовывать в холщовую суму склянки и мешочки с лекарственными снадобьями.
— Двое мланго сидят неподалеку на корточках и смотрят в нашу сторону.
— Жаль, что нам не довелось узнать друг друга поближе, но, надеюсь, мы еще встретимся и наверстаем упущенное. А сейчас нам лучше незаметно уйти отсюда. — Гиль протянул девушке несколько монет, вытащил из-под халата нож и быстрым ударом рассек стену палатки с противоположной от входа стороны. Юркнул в прорезанную дыру, поднырнул под полог стоящего в нескольких локтях от палатки шатра и пополз между грубо сколоченными скамьями.
Выбравшись из шатра, юноша некоторое время прислушивался к возне Зивирпмлы среди скамей, затем, досадливо махнув рукой, устремился в сторону гавани, умело лавируя среди опустевших торговых рядов.
Опустившиеся на Бай-Балан сумерки неузнаваемо изменили облик города, придав обезлюдевшей рыночной площади сходство с полем боя. Скрюченные фигуры шумно орудовавших метлами уборщиков и бродящих в поисках поживы нищих, старательно заглядывавших под длинные дощатые столы и низкие навесы, наводили на мысль о мародерах, и Гиль вздохнул с облегчением, выбравшись на Рыбную улицу, по которой до «Счастливого плавания» было рукой подать.
Город этот, будучи значительно меньше Сагры, казался таким же безопасным, как здешние лагуны, прозрач-,ные воды которых позволяли видеть множесто разнообразных ярко раскрашенных рыбешек, нежно-розовых и голубоватых, желеобразных медуз, крабью мелкоту и редкие кустики водорослей, похожих на волосы утопленников. Люди в Бай-Балане были приветливы, добродушны и простосердечны. О Черных магах они говорили как о сказочных существах, а Белые Братья в их глазах были опасны не более, чем горластый петух, стилизованное изображение которого купцы из Атаргате любили помещать на печатях и торговых знаках. Разумеется, на деле все было совсем иначе, но душа так хотела верить в это, так жаждала передышки! В конце концов Мгал ведь сразил здешнего Черного мага, а обосновавшимся в Бай-Балане Белым Братьям было решительно неоткуда знать, зачем пожаловали сюда северянин и его товарищи. Они двигались столь стремительно, что должны были обогнать всех гонцов и заслужили небольшой отдых!
Ни Мгал, ни его спутники не говорили об этом вслух, но вели себя как беспечная ребятня, как веселящиеся на прокаленном солнечными лучами мелководье мальки, забывшие либо не подозревавшие о том, что лагуна их соединяется с морем и оттуда в любой момент может приплыть зубастое чудище, дабы набить ими свое бездонное чрево...
Подходя к трактиру, Гиль знал, что новости его здесь ждут самые скверные. Вчерашняя выпивка, суета и многолюдье праздничного базара приглушили его «второе зрение». Он отдал пришедшим к Рашалайну за исцелением людям часть своих жизненных сил, и внутреннее чутье подвело его. С недобрым предчувствием, а лучше сказать — с твердой уверенностью в том, что беда уже разразилась, юноша распахнул дверь «Счастливого плавания». Отыскал взглядом Джамба и по затравленному виду трактирщика понял, что кто-то из его товарищей уже поплатился за беспечность.
— Ну?! — прошипел юноша, ощеривая рот в самой омерзительной, зловещей и угрожающей из возможных улыбок. При виде ослепительно белых зубов состроившего ужасную гримасу чернокожего глаза трактирщика помертвели, три подбородка пришли в движение, а на кажущемся непомерно высоким из-за обширной лысины лбу засверкали, подобно густой росе, частые капельки пота.
— Мгала схватили городские стражники. Оглушили и уволокли в тюрьму. Якобы для дознания. Потом пришли четверо мланго и тоже спрашивали о нем. За ними явились ваши приятели: светловолосая девка с толстяком. И, конечно, потребовали, чтобы я сообщил им, куда девался Мгал и эта, как ее... Красивая такая, чернявая...
— Батигар, — подсказал Гиль, чувствуя, что ноги у него подкашиваются, а руки опускаются в прямом и переносном смысле.
— Да-да, Батигар, — оживленно затряс щеками Джамб. — Я рассказал им о Мгале, и они сначала ругались на чем свет стоит, а потом решили идти к тюрьме.
— Ясно, — процедил Гиль, вглядываясь в ставшее похожим на дохлую медузу лицо трактирщика. — А что ты сказал им про Батигар?
— Что же я мог сказать, ежели она в трактир-то не возвращалась? Это они, приятели твои, когда спорили, припомнили, что в базарной толчее ее потеряли. Но стражники тут ни при чем. Не пить мне больше вина, коли это не нгайи!
— Кто-о-о? — спросил Гиль, чувствуя, что волосы у него на макушке распрямляются и встают дыбом.
— Нгайи — Девы Ночи, — пробормотал трактирщик, понижая голос и воровато оглядываясь на начавших коситься в их сторону посетителей таверны. — Только ты меня больше ни о чем не расспрашивай. Мне ведь здесь жить. А кто много болтает — долголетием не отличается.
— Кого же мне тогда спрашивать, интересно?!
— Ты этих, нищих, на площади базарной спроси. Они все знают, все видят, терять им нечего... — заегозил Джамб, и на роже его явно было написано, что он ждет не дождется, когда, наконец, чернокожий юноша перестанет терзать его и прекратит тревожить покой посетителей «Счастливого плавания».
— Нгайи... У нищих на площади... — повторил Гиль задумчиво и кивнул, словно приняв какое-то важное решение. — Ну что ж, спасибо и на том. Наверно, ты прав, здесь мне и впрямь делать больше нечего. Нацеди-ка на прощанье бурдюк вина. Да побольше. Да такого, чтобы у статуи язык развязался.
Юноша встряхнул кошель, и на лицо трактирщика начали возвращаться краски.
— С радостью! Чего-чего, а этого добра у меня хватает! Как раз такого, которое тебе нужно! Уж я расстараюсь, таким пойлом тебя снабжу, что мертвецу в рот влей — и тот в пляс пустится! - Джамб понимающе ухмыльнулся и умчался выполнять заказ любимого ученика Рашалайна.

Глава третья ВЫБОР

Придя в себя, Лагашир был удивлен тем, что все еще жив. Задуманное им дело было обречено на провал, и, если бы не гнетущая тоска и неведомое доселе чувство непереносимого одиночества, он никогда бы не решился задействовать Ловца Душ. Он не мог припомнить, чтобы кольцами Тальога вообще кто-нибудь пользовался последние сто, а то и двести лет. Заклинания Блуждающей Души были достаточно сложны и должны были быть произнесены в течение девяти дней после смерти ее носителя, однако вовсе не это останавливало магов. Колдовской атрибут, выполненный в форме кольца и называемый в просторечии Ловцом Душ, подобно большинству созданных древними магами инструментов, способен был уничтожить своего владельца, если тот окажется недостаточно искушенным, и, согласно преданиям, даже Магистры, случалось, расплачивались жизнью за свою самоуверенность. И ладно бы дело ограничивалось гибелью мага, но подлинный ужас заключался в том, что, уничтожив его тело, кольцо Тальога завладевало душой несчастного...
Лагашир поднял правую руку к глазам и уставился на оправленный серебром черный камень, украшавший его безымянный палец. Он обнаружил это кольцо в кабинете Фараха, на полке, куда Хималь свалил добычу, привезенную из пещеры отшельника. Для мага, далекого от мысли . о самоубийстве, вещица не представляла ни малейшего интереса, и ей было самое место рядом с обломками боевого магического жезла, пирамидками беспамятства, височными дисками вечного блаженства и ошейником покорности. Вероятно, в тайниках Рашалайна можно было найти и более ценные предметы, но мальчишка схватил первое, что попалось ему на глаза, и Магистр усмотрел в этом перст Судьбы. Поначалу он рассчитывал отыскать в кабинете Фараха что-нибудь врачующее душу — магов подчас обуревали те же страсти, что и обычных смертных, и среди созданного ими хватало талисманов, исцелявших душевную боль, однако при виде кольца Тальога всякие сомнения покинули Лагашира. Это был вызов, и он созрел, чтобы принять его.
Разве мог он, всходя на борт «Посланца небес», представить, что когда-нибудь прибегнет к кольцу Тальога ради широкоплечей девушки с обветренным лицом, которую красавицей можно было назвать разве что в насмешку? Магистр уронил руку с перстнем поверх покрывала и слабо улыбнулся, вспоминая Чаг: страстную и неумелую, наивностью походившую больше на деревенскую девчонку, чем на старшую дочь Бергола — наследницу ис-фатейского престола...
— Ты не спишь? — Вошедшая без стука Мисаурэнь смущенно остановилась на пороге отведенной Лагаширу комнаты. — Мальчишка, которого я приставила следить за Домом Белых Братьев, сообщил, что они, разделившись на группы, ушли в город. Охота за Мгалом началась, и нам с Хималем следует поторопиться. Лучший случай вызволить Эмрика вряд ли представится.
— Ты виделась с северянином?
— Нет, как мы и договаривались. Кажется, он недолюбливает меня, и в любом случае у него нет причин доверять мне. Я надеялась разыскать Батигар и потолковать с ней наедине, но около нее постоянно околачиваются Бемс и Лив.
— Не беда. Освободите Эмрика, и завтра поутру Мгал встретит нас с распростертыми объятиями. Если, конечно, нынче ночью не попадет в лапы Белых Братьев.
— О, этого можно не опасаться. В случае нужды Гиль предупредит его об опасности.
— Надеюсь, — сумрачно промолвил Лагашир, и девушка, подняв в прощальном приветствии руку, выскользнула из комнаты.
Нацепившие фальшивые бороды Хималь и Ниврал уже поджидали ее. Полы длинных темных плащей скрывали оружие, надвинутые капюшоны не позволяли разглядеть лица, а в котомки, висящие через плечо, было уложено все, что могло понадобиться для успешного вторжения в Дом Белых Братьев и освобождения Эмрика. Мисаурэни не было нужды скрывать свое лицо: она не собиралась задерживаться в Бай-Балане надолго и потому не страшилась мести Белых Братьев. Прицепив к поясу кинжал, девушка накинула на плечи протянутый ей Хималем плащ, и все трое выскользнули через задний ход из дома городского судьи.
Редкие масляные фонари почти не давали света, а на улицах, которые выбирал Ниврал, их и вообще не было. Запоздалые прохожие при виде подозрительной троицы жались к оградам и стенам домов, городских стражников не было видно, они по заведенному издавна обычаю обходили дозорами лишь зажиточную часть Бай-Балана и редко заглядывали на окраины. Горожан это, впрочем, нисколько не возмущало — не зря Бай-Балан считался самым благополучным и благопристойным из всех портовых городов Жемчужного моря. Он был значительно меньше Шима, Сагры, Манагара или Нинхуба. Сюда реже заходили иноземные суда, а в сезон штормов, когда в гавани оставались только рыбачьи баркасы, город становился прямо-таки образцом добронравия.
Маленькой торговой республикой управлял избиравшийся раз в пять лет Совет унгиров, назначавший городского голову, судью и прочих чиновников. Бывший еще полтора столетия назад ничем не примечательным рыбачьим поселком, Бай-Балан не имел собственных хадасов, а те, что прибывали сюда из-за моря, быстро переставали кичиться собственным происхожденим, до которого горожанам не было никакого дела. Легенды гласили, что некогда в городе объявился человек, пожелавший, чтобы его величали Владыкой Бай-Балана, но чем-то он пришелся горожанам не по нраву и дней через десять его лишили этого высокого звания. Лишили его при этом, как водится, и головы, о чем добродушные обитатели Бай-Балана вспоминать не любили, но все же считали своим долгом доводить до сведения заезжих хадасов, которые время от времени делали попытки плести столь любимые сагрцами, манагарцами и прочими северянами заговоры.
Историю бесславной кончины единственного Владыки Бай-Балана Мисаурэнь вспомнила, ступив на площадь Нерушимой Клятвы, ибо именно здесь свободолюбивые жены горожан поклялись не спать со своими трусливыми мужьями до тех пор, пока те не уничтожат самозванца, что, безусловно, и предопределило скорый конец его правления.
Свернув на Войлочную улицу, Хималь с Нивралом начали тревожно переглядываться, и девушка искренне пожалела, что Лагашир еще слишком слаб и не может принять участия в освобождении Эмрика. Эти нахальные, самоуверенные юнцы, повадившиеся лапать ее в темных коридорах дома городского судьи, никогда не участвовали, насколько она знала, в настоящих сражениях и охоту на степных барсов почитали героическим деянием, достойным быть увековеченным лучшими певцами Бай-Балана. Хималь был Черным магом и умел, по его словам, пользоваться боевым магическим жезлом, а Ниврал, опять же по словам Хималя, входил в десятку лучших бойцов города, охотно демонстрировавших свое искусство на базаре по праздничным дням. На взгляд Мисаурэни, хозяин и телохранитель были под стать друг другу и, вместе взятые, стоили немного, но выбирать было не из кого, и в конце концов единственная роль, которую девушка отводила сопровождавшим ее парням, — вынести Эмрика, если Белые Братья с ним скверно обходились, из подвала и доставить в дом Фараха. Уж это-то они в состоянии сделать?
Подойдя к освещенным фонарем воротам, девушка ощутила, что радостное нетерпение, охватившее ее, едва она вышла на улицу, достигло апогея. Вынужденная дни и ночи напролет сидеть подле Лагашира, перед которым она чувствовала себя в неоплатном долгу, Мисаурэнь редко и ненадолго покидала дом Фараха. Ее страстная, нетерпеливая натура требовала немедленных действий, ей не хватало поклонников и смены обстановки, и вот — слава Двуполой Улыпе! — вынужденному заточению приходит долгожданный конец! Завтра она увидится с Батигар, а там, глядишь, и Мгал, уразумев, что Белые Братья в покое его не оставят, продолжит поход к сокровищнице Маронды. Гиль мигом поставит Лагашира на ноги своими чудодейственными отварами и заговорами, и она избавится наконец от сомнительного удовольствия видеть влюбленную рожу Хималя, решительности которого не хватает даже на то, чтобы затащить приглянувшуюся ему девку в постель...
Мисаурэнь бросила Нивралу плащ, расстегнула две пуговки на рубашке, обнажая соблазнительные полушария грудей, и, шепотом велев мужчинам прижаться к ограде, стукнула дверным кольцом по звонкой меди. Створки ворот издали мелодичную трель, и спустя недолгое время в одной из них открылось небольшое квадратное окошко.
— Чего надо? — Голос привратника нельзя было назвать приятным и дружелюбным, но принадлежал он не старому еще, полному сил мужчине, и это было главное.
— Тебя, красавчик! — проворковала Мисаурэнь так нежно, что у старавшегося слиться с камнями ограды Хималя заныло сердце. — Заждался небось свою малышку? Озяб? Сейчас я тебя согрею, бедняжечка...
— Ты чего? Ты кто? Тебе кого надобно? — загудел привратник и, разглядев соблазнительно оголенные плечи девушки, посунулся к окошку, столь усердно выпучив глаза, что казалось, еще чуть-чуть, и они выкатятся из глазниц.
— Ой, это не тот! — ахнула Мисаурэнь, испуганно отступая от ворот. Алая юбка облепила ее стройные ноги, и привратник шумно сглотнул слюну. — Мне такой смаз-ливенький, хорошенький такой, с усиками нужен... — жалобно пробормотала девушка, подпуская в голос хрипотцу, от которой стоявшие поблизости мужчины ощутили некоторую пульсацию в нижней части тела.
— Хм! Я хоть и не смазливенький, но тоже ничего себе парень... — начал привратник, и тут Мисаурэнь послала короткую и четкую мысленную команду: «Открыть ворота!» Вероятность того, что привратника снабдили ала-браслетами, с помощью которых можно не только определить наличие у собеседника магических способностей, но и защитить мозг от чужого воздействия, была настолько мала, что принимать ее в расчет не имело смысла. Кокетничать с приставленным к воротам полудурком стоило лишь для того, чтобы ослабить его внимание и не тратить сил понапрасну, но в какой-то момент девушка ощутила приятную уверенность, что, будь у нее время, она бы и без внушения заставила стража открыть ворота. Впрочем, даже ее легкомыслие не простиралось настолько, чтобы приступить к проверке немедленно.
Шагнув в распахнутые ворота, ведьма приказала привратнику затворить их и отправляться в свою будку спать. С удовольствием отметив, что лица последовавших за ней Хималя и Ниврала изрядно посерели и скрыть это не может даже скудный свет масляных фонарей, укрепленных на внутренней стороне ограды, она мельком взглянула на висящий у ворот гонг и принялась осматриваться по сторонам.
Большеротый мальчишка оказался прекрасным соглядатаем и сумел точно описать все, что увидел, наблюдая за Домом Белых Братьев с верхушки единственного растущего поблизости высокого дерева. Два здания, поставленные под прямым углом друг другу, в месте соединения были увенчаны маленькой башенкой, силуэт которой четко выделялся на фоне звездного неба. Перед длинным приземистым сооружением с узкими, бойницеобразными окнами, служившим Белым Братьям складом для привозимых из Нинхуба и приготовленных к отправке товаров, росло несколько низко остриженных кустиков, за которыми, в случае опасности, не спрятался бы даже кролик. Три дерева, посаженные вдоль фасада двухэтажного жилого дома, представлялись более подходящим укрытием, однако стоит в окнах зажечь свет...
Словом, спрятаться здесь было действительно негде, но если Федр правильно угадал, что Эмрика держат в подвале отведенного под склад здания и охранять его будет такой же раззява, они управятся задолго до возвращения Заруга и его шайки. Мысль эта напомнила Миса-урэни о необходимости спешить, и, махнув мужчинам рукой, чтобы не отставали, она двинулась вдоль длинного здания. Обогнув его, выглянула из-за угла и поспешно юркнула назад. Во-первых, в двух или трех окнах жилого дома горел свет, а во-вторых, посреди двора высился каменный столб с зажженным на верхушке фонарем, под которым, скрестив руки на груди, стоял стражник в белом плаще.
— Клянусь Змееногим и Змееруким, это нам совершено ни к чему! И сильно усложнит дело! — процедила девушка сквозь зубы. — Федр следил за ними несколько ночей и о дозорном во дворе не сказал ни слова. Стало быть, Заруг допускал, что за Эмриком могут прийти друзья... Ай-ай-ай...
— Разве ты не можешь и этого... усыпить, как привратника? — спросил Хималь, извлекая из-под плаща боевой жезл с наконечником, выполненным в виде морды оскалившего клыкастую пасть глега.
— Нет. Чтобы внушение подействовало, я должна видеть лицо человека, его глаза. А еще лучше перемолвиться с ним парой слов. Однако этот часовой, если не лишен мозгов, поднимет тревогу раньше, чем я успею подойти к нему. Сигнальный гонг у него под рукой и... — Взгляд девушки упал на Ниврала, через левую руку которого был переброшен белый плащ. — О, это как раз то, что нам нужно! Приятно видеть, что кроме мускулов ты умеешь работать еще и головой!
Телохранитель Хималя полыценно качнул головой и, скинув темную хламиду, облачился в плащ привратника. Когда Мисаурэнь излагала юношам свой план вторжения в Дом Белых Братьев, они отнеслись к нему скептически, несмотря на то что Хималю-то уж во всяком случае было кое-что известно о ее способностях. Им не хотелось признавать, что крохотная, похожая на изящную статуэтку девчонка и впрямь обладает силой, которой сами они лишены, но стоило увидеть ее в действии, как все сомнения были забыты. Более того, эти парни, похоже, не поверили, что ей на таком расстоянии не достать часового, и подозревают, что она просто капризничает! О, Грозногла-зый, мужчины даже к старости мало чем отличаются от детей, и только безнадежные дуры не могут вить из них веревки!..
— Ты поведешь меня к стражу. Я буду упираться и ныть. Тогда ты толкнешь меня, и я упаду. Ты склонишься надо мной, чтобы он не увидел твоего лица. Нам надо отманить его подальше от гонга и фонаря. Помни, чем ближе он подойдет, тем легче мне будет завладеть его сознанием. Понял? И никаких драк! — Ведьма погрозила Нивралу пальцем. — Прибереги свою мощь до тех пор, пока без нее будет не обойтись.
— Может, лучше я?..— Хималь просительно заглянул Мисаурэни в глаза, но та лишь досадливо поморщилась.
— Успеешь еще показать свою удаль. Ты потощее Нив-рала и будешь выглядеть не так убедительно.
Заметив появившуюся из-за дома девушку, белая рубашка и алая юбка которой были отчетливо видны даже в обступавшем двор сумраке, часовой, подобно сторожевому псу, сделал стойку и потянулся было к гонгу, но, разглядев за ней фигуру в форменном плаще, расслабился. Видя, что товарищ его не может сладить с упирающейся и бормочущей какую-то жалобную чепуху девкой, он хихикнул и, по достоинству оценив едва прикрытые одеждой прелести незнакомки, плотоядно ухмыльнувшись, отправился навстречу странной паре. Пришедшие с одноглазым мореходы из Нинхуба в корне изменили здешнюю жизнь, и если им разрешат еще и девок сюда таскать, то следует возблагодарить шторм, потопивший их корыто неподалеку от Бай-Балана...
Девка вякнула что-то несообразное, и нинхубец в ярости швырнул ее на землю,— ох и нравы у них там! Присел рядом — что же, он ее прямо здесь трахнуть собирается? Ну и народ — на таких поглядишь и удивляться перестанешь, как это им удалось Манагар под себя подмять! Если так дальше дело пойдет, скоро и в Бай-Балане протектор из Атаргате появится...
Лицо девчонки неожиданно вынырнуло из-под склонившейся головы нинхубца, и страж, увидев огромные, в самую душу глянувшие глаза, ощутил, как падает, падает, падает, уносится в страшную пустоту, которой нет ни конца, ни края...
— Иди за мной! — поднявшись с земли и оправляя юбку, приказала Мисаурэнь часовому. Тот дернулся и послушно зашагал за ведьмой, которая внезапно ощутила скверную пустоту где-то под ложечкой. Что бы там ни говорили о Белых Братьях, а людей своих они готовить умеют, и если ей придется еще кого-нибудь «вразумлять», то к дому Фараха понесут не Эмрика, а ее саму.
Заметив, что девушку качнуло, Ниврал подхватил ее под руку, и она, благодарно улыбнувшись, приняла своевременно предложенную помощь. Не ослабляя контроль над сознанием часового, Мисаурэнь подошла в ведущей в подвал лестнице,

Предыдущая страница 8 Следующая страница


9 Павел Молитвин

подле которой их уже поджидал переминавшийся с ноги на ногу Хималь.
— Ранена? Ушиблась? — нетерпеливо спросил он. Ведьма отрицательно мотнула головой, и маг перевел взгляд на часового. — А этого вы зачем с собой тащите? Не проще ли его тут и прирезать? Хлопот он доставит больше, чем пользы.
— Пусть идет впереди нас. Раз уж Заруг позаботился выставить дозорного во дворе, то и в подвале нас могут ожидать неприятные сюрпризы.
Пожав плечами, Хималь пропустил часового, двигавшегося медленно и неуверенно, словно с тяжкого похмелья, и, прежде чем ступить на лестницу, окинул двор пытливым взглядом. Никто, однако, не заметил исчезновения караульного, и, беспрепятственно спустившись по истертым ступеням, Мисаурэнь и ее спутники остановились перед приоткрытой дверью. Из подвала изрядно пованивало старыми перепревшими кожами и прокисшим вином. По-видимому, его давно уже не использовали для хозяйственных нужд и дверь не заперли, с тем чтобы в помещение был хотя бы небольшой приток свежего воздуха.
— Мерещится мне, или оттуда и правда брезжит свет? — тихо поинтересовался Хималь, вытягивая шею и подозрительно вглядываясь через плечо завороженного дозорного в глубину подвала.
— Сейчас увидим, — пообещала Мисаурэнь, легонько отталкивая поддерживавшего ее Ниврала. — Будьте наготове, а ты ступай вперед!
Часовой протиснулся в приоткрытую дверь и оказался в коротком коридоре. Свет, лившийся из противоположного конца его, не только помогал пришедшим ориентироваться, но и ясно свидетельствовал о присутствии в подвале по крайней мере одного тюремщика.
— Взламывать двери не придется, зато без драки будет не обойтись! — заявил Хималь, выжидательно поглядывая на ведьму.
— Я предпочла бы избежать кровопролития, — буркнула девушка. — Быть может, нашему молчаливому другу удастся ввести своего товарища в заблуждение? — Она нахмурила брови и беззвучно зашевелила губами.
Часовой мерным шагом пересек коридор, вышел в залитое тусклым светом пространство, и тут же невидимый страж строго вопросил:
— Зачем пожаловал? Чего тебе здесь нужно? Отвечай!
— Вперед! — шепнула Мисаурэнь, и Хималь с Нивралом рванулись за безответным караульщиком, который, не обращая внимание не окрик, продолжал двигаться в сторону невидимого стража.
Уже догадываясь, что произойдет в следующий момент, девушка поспешила за своими спутниками. По-шмелиному густо прогудела тетива, и тяжелый арбалетный болт отбросил завороженного Мисаурэнью караульщика к стене. Послышался свист клинков, и вбежавшая в низкую квадратную комнату ведьма успела увидеть приставленного сторожить Эмрика воина. Вращавший в руках два хищно изогнутых меча крепыш был совсем не похож на обычного тюремщика и ринулся на незваных гостей с такой прытью, что девушке почудилось: еще мгновение-другое — и он размажет их по стенам, расшвыряет, как ураган сухую листву. И так бы оно, верно, и случилось, не окажись в руках Хималя боевого магического жезла. Вырвавшийся из него шар фиолетового пламени настиг воина-двуручника в прыжке. Глаза Мисаурэни уловили багровый свет раскалившегося бронзового нагрудника, а затем двуручник вспыхнул подобно облитому маслом соломенному чучелу, и бесформенный ком горящей плоти, испуская страшное зловоние, шлепнулся на выщербленные плиты пола. Задыхаясь от удушающего смрада, кашляя и перхая, девушка, прикрывая рукой лицо, устремилась к замеченной ранее двери, расположенной в дальнем конце комнаты.
В отличие от трех других потемневших от времени дверей с намертво заржавевшими петлями и выломанными скобами для замков, на этой стоял новенький запор, да и выглядела она несравнимо более сохранной и надежной. Бросив беглый взгляд на кувшин, кружку и миску с объедками, стоявшие на пузатой приземистой бочке, ведьма переступила через разряженный арбалет и рванула засов облюбованной ею двери. Тот не поддался, и Мисаурэнь снова изо всех сил дернула железную щеколду.
— Погоди-ка! — Подоспевший Ниврал плечом отодвинул девушку и, высоко подняв вынутый из настенного кольца-державы факел, ловко подцепил сильными пальцами не замеченный его спутницей стопор. Потянул на себя дверь, и та, скрежеща и царапая пол перекошенным полотном, растворилась.
Шагнувший из камеры Эмрик скупо улыбнулся Мисаурэни, кивнул Нивралу и, щурясь от света, показавшегося ему с непривычки слишком ярким, окинул комнату ищущим взглядом. Осунувшееся лицо его при виде Хималя просветлело, но он почти сразу понял свою ошибку. Отвернулся, точным движением сгреб с бочки кувшин и приник губами к его краю.
«Надеялся увидеть Мгала», — догадалась Мисаурэнь и подумала, что Лагашир прав: северянин окажет спасителям своего друга самый радушный прием. Эти двое дополняли друг друга как правая и левая рука, хотя девушке приходилось больше слышать о пресловутой мужской дружбе, чем видеть ее воочую.
— Мои тюремщики исправно потчевали меня соленой рыбой, но забывали приносить воду, — сообщил Эмрик в качестве оправдания и, бросив пустой кувшин на пол, приложил руки к груди. — От всего сердца благодарю вас за спасение из мрачного плена.
— Все такой же шутник, — прошептала Мисаурэнь, испытывая неожиданный прилив радости при виде этого высокого жилистого мужчины, на которого прежде смотрела с полным безразличием, а вслух произнесла: — До спасения еще далеко. Надо удирать, пока не хватились дозорных и не подошли остальные Белые Братья.
Морщась от запаха горелой плоти, Эмрик подхватил два оброненных двуручником клинка и двинулся из подвала вслед за Хималем. Ниврал испытующе взглянул на ведьму, но та, знаком показав, что не нуждается в помощи, поспешила к выходу. Шагая за Эмриком, она внезапно поймала себя на том, что совершенно не думает о грозящих им опасностях, мысленно унесясь в завтрашний день. Она представляла, как обрадуются встрече считавшие друг друга погибшими Мгал и Эмрик, как, забыв о напускной степенности, по-мальчишески завизжит от восторга Гиль, как расширятся глаза Батигар, когда та увидит ее целой и невредимой... Почему-то Лагашир в сцене встречи отсутствовал, он не вписывался в нее никоим образом, так же как Хималь и Ниврал, и это тревожило ведьму. Хотя еще более странным представлялось ей, что Эмрик, перестав быть в ее глазах неким безликим существом, от которого зависело, примет ли Мгал их с Лагаширом в свой отряд или нет, превратился вдруг в мужчину, которому она хотела бы понравиться. Желание странное, особенно если учесть, что сам он на нее поглядывал обычно весьма холодно. Мисаурэнь же не любила тех, кто не восторгался ею, и потому, ясное дело, не обращала на Эмрика никакого внимания. То, что именно пущенный его рукой горшок с зажигательной смесью уберег ее от клыков и когтей глега, никакого значения не имело — они бились плечом к плечу и счеты в таких случаях неуместны. Причину проснувшегося у нее интереса к Эмрику следовало скорее всего искать в том, что без него отряд Мгала представлялся ей ущербным, и, значит, было что-то в этом хитроумном и неунывающем, до неприличия долговязом выходце с Солончаковых пустошей, хотя длинное незапоминающееся лицо его производило прямо противоположное впечатление...
— Т-с-с! Что это, слышите? — Хималь поднял руку, и теперь уже все услышали негромкое бряцание оружия. — Это где-то неподалеку. Неужели возвращаются Белые Братья?
Занятая своими мыслями, Мисаурэнь не заметила, как они выбрались из подвала и обогнули склад. В жилом доме было по-прежнему тихо, отсутствие дозорного во дворе и привратника прошло незамеченным, шум происшедшей в подвале драки поглотили толстые стены и перекрытия. Оставалось выбраться за ворота, а там уж затеряться в лабиринте темных улиц не составит никакого труда.
— Они приближаются со стороны порта! Скорее, быть может, нам еще удастся проскочить незамеченными и уйти на окраины! — Не сомневаясь, что он правильно определил направление встревоживших Хималя звуков, Ниврал схватил Мисаурэнь за локоть и со всех ног бросился к воротам.
Отдавая себе отчет в том, что судьбу их решают мгновения, девушка неслась как ветер, хотя, разумеется, не могла обогнать Хималя и Эмрика. Они пересекли двор, выскользнули из ворот, которые, к счастью, не пришлось отпирать, и, чувствуя себя победителями, устремились к Горелому полю, когда сзади, со стороны площади Нерушимой Клятвы, донесся яростный вопль, подхваченный разом едва ли не дюжиной глоток.
— Им не догнать нас! — прерывающимся голосом бросил Хималь, желая подбодрить товарищей.
Мисаурэнь набрала в легкие побольше воздуха, чтобы обругать его за неуместное бахвальство, оторвала глаза от дороги, которую и без того было почти не видно, споткнулась и со всего размаха грянула наземь. Три пары сильных рук подхватили ее, подняли и как следует встряхнули. Девушка отпихнула излишне старательных помощников, сделала шаг, другой и, охнув от пронизывающей боли в левой ноге, уцепилась за плечо Эмрика, чтобы не упасть.
— Ногу подвернула? О, гнойбище Тараскала и во веки веков проклятой матери его! — выругался Хималь, едва не кусая губы от досады, и распорядился: — Эмрик, тащи ее к Горелому полю, там не то что человека — бирему можно спрятать, за год не найдешь. Мы с Нивралом задержим преследователей.
Подхватив ведьму на руки, Эмрик шаткой рысцой пустился вверх по Войлочной улице, а Черный маг и его телохранитель замерли, поджидая Белых Братьев. Их было человек десять, разъяренных и окровавленных, словно только что примчавшихся с поля боя. «Похоже, стычка с Мгалом была жаркой и успехом не увенчалась. Теперь они выместят злобу на нас», — пронеслось в голове Хималя, и в следующее мгновение магический жезл в его руках выбросил в нападавших шарообразный сгусток фиолетового пламени. Послышались крики боли, один из атакующих, корчась в агонии, огненным факелом повалился под ноги товарищам, и кровавые отсветы заплясали на перекошенных ненавистью и страхом лицах, среди которых Хималь не приметил одноглазого, которого так страшилась Мисаурэнь. Жезл выбросил один за другим еще два огненных шара, но ожоги, причиненные ими, не могли остановить жаждущих крови Белых Братьев. Они доподлинно знали, что боевые жезлы магов предназначены для короткого боя и, выплеснув заряд, становятся не страшнее подобранной на дороге палки, ибо наполнение их энергией — процесс длительный и трудоемкий.
Отшвырнув бесполезный жезл, Хималь выхватил из-под плаща меч. Оправившиеся от замешательства, Белые Братья сомкнули ряды, и ощетинившийся клинками полукруг вояк встретил жест мага издевательским ревом. Радость их, однако, была преждевременной. Отступивший за спину господина телохранитель успел вытащить из переметной сумы несколько склянок мутного стекла и, крикнув Хималю, чтобы тот прикрыл глаза, одну за другой начал метать их под ноги атакующим. Ярчайшие сполохи белого огня озарили улицу, и Ниврал поволок замешкавшегося мага прочь от полуослепших преследователей, бестолково топтавшихся на одном месте и вопящих так, что слышно их было, надо думать, по ту сторону Жемчужного моря.
— Клянусь Усатой змеей, эти крики способны оживить мертвецов! Если уж и они не привлекут городскую стражу, значит, ее специально набирают из слепых и глухих! — прохрипел Эмрик, косясь на поравнявшихся с ним Хималя и Ниврала. — Надо куда-то свернуть, иначе, чует мое сердце...
Досказать, что именно чуяло его сердце, ему не удалось, потому что из ближайшего переулка навстречу им выскочило пятеро городских стражников, настроенных, судя по всему, самым решительным образом. Привлеченные поднявшимся на Войлочной улице шумом, караульщики, завидев тащивших девушку вооруженных мужчин, сочли, что совершено дерзкое похищение, и не замедлили вмешаться, благо численный перевес был явно на их стороне.
— А ну стой! Отпусти девчонку! Брось оружие! — прогремел командир дозора, и мечи его товарищей со звоном вылетели из ножен.
— Этого нам только не хватало! — упавшим голосом пробормотал Хималь. — Если они дознаются, кто мы, хлопот не оберешься. Трудно будет объяснить этот маскарад, не вдаваясь в подробности.
— Подробности им знать ни к чему, — согласилась Мисаурэнь и обратилась к предводителю стражников: — О доблестный воин, меня не похищали! Для беспокойства нет причин!
— Отдайте оружие и следуйте за нами! Шум, поднятый вами, доказывает, что причины для беспокойства имеются.
— Хватит болтать! — Хималь, оттеснив товарищей, выступил вперед, и клинок его с лязгом скрестился с мечом стражника. Ниврал бросился на помощь своему господину, и Эмрику не оставалось ничего иного, как пустить в ход прихваченные в подвале мечи. Он полагал, что если бы спаситель его со сбившейся набок фальшивой бородой дал ему переговорить со стражниками, боя можно было бы избежать, но юношам свойственна поспешность. Приноравливаясь к новому оружию, Эмрик размышлял о том, что прежде не особо искусно владел мечом, однако Мгал потратил много труда, чтобы превратить их , с Гилем в отменных рубак, и негоже позорить память учителя...
Проковыляв к покосившейся деревянной ограде, Мисаурэнь с замиранием сердца следила за тем, как изогнутые мечи Эмрика приняли удар тяжелого палаша, как безрассудно орудует кинком Хималь и мастерски парирует выпады нападавших Ниврал. Клинки, скрещиваясь с чистым звоном, высекали густые снопы искр, и первые мгновения девушке казалось, что ее товарищи обречены, уж очень быстро сумели стражники взять их в кольцо, очень дружно и уверенно наседали. Но первое впечатление было обманчивым. Меч Хималя, чиркнув по руке атакующего, заставил того попятиться. Ниврал, отразив град ударов, сделал стремительный выпад, и один из его противников согнулся и, выронив оружие, схватился за живот. Клинки Эмрика, сперва только отклонявшие и отражавшие удары, постепенно стали наращивать темп и вскоре уподобились сияющим смертоносным лучам, вычерчивавшим затейливый рисунок, пришедшийся весьма не по нраву стражникам, привыкшим иметь дело с подвыпившими ремесленниками, рыбаками и матросами, которых можно утихомирить несколькими зуботычинами. Вот мечи Эмрика поочередно коснулись одного противника, другого, зубовный скрежет и стоны подтвердили точность ударов, которые в сумраке ночи трудно было даже заметить.
— Остановитесь! Прекратите ради всех богов! — неожиданно решившись, воззвала Мисаурэнь звенящим голосом. — Мечи в ножны! Довольно кровопролития!..
Голос ее набрал силу колокольной меди, и противники замерли. Фигура скорчившейся у забора, едва различимой во тьме девчонки выпрямилась и начала расти прямо на глазах потрясенных воинов. Окружившее ее зеленовато-голубое мерцание придало ей таинственности и величия, и голос, произносивший напевные заклинания на неведомом языке, доходил, казалось, до самого сердца. Сияющая фигура выросла до шести, потом семи локтей, дрогнула, качнулась и начала изгибаться в странном струящемся танце. Когда-то в исфатейском храме Дарителя Жизни Эмрику уже довелось видеть нечто подобное, и, забыв о том, что в рутах у него мечи, вокруг — враги, а перед ним всего лишь творящая волшбу ведьма, он опустился на колени и прошептал:
— Амайгерасса!..
— Дева-воительница! Бессмертная Ульша! Тьма Созидающая! Всеблагая Мать!..
Последовавшие примеру Эмрика мужчины заговорили в один голос, и, хотя каждый видел в сияющей женщине воплощение собственного божества, в порыве своем они были едины и приказ Божественной бросить оружие и идти с миром восприняли как нечто само собой разумеющееся и обсуждению не подлежащее...
Сбежавшиеся спустя некоторое время на шум драки обитатели Войлочной улицы не обнаружили на месте схватки ни одного бойца. Нимало этим не огорченные, они принялись растаскивать по домам брошенное противниками оружие, и, вероятно, обшаривая землю в поисках оброненного меча или кинжала, кто-нибудь из них в конце концов наткнулся бы на полубесчувственную девушку, свернувшуюся калачиком под высоким покосившимся забором. Однако Федр, ожидавший этой ночью чего-то подобного и потому первым оказавшийся на месте столь странно закончившегося боя, раньше других отыскал переодетую служанкой ведьму и с помощью старшего брата доставил ее в дом городского судьи. Встретивший их сын Фараха попытался было при виде девушки придать лицу своему удивленное выражение, но, бросив взгляд на собственную кое-как перевязанную руку, не стал придумывать хитроумных историй, которым ни Федр, ни его брат все равно бы не поверили. Вместо этого он сделал именно то, что и следовало сделать: вручил парням увесистый мешочек с серебром и посоветовал держать язык за зубами. Последнее, впрочем, было совершенно излишним, так как Федр, несмотря на старания отца, хранить свои тайны умел значительно лучше, чем уважать чужие. То же самое можно было сказать и о его старшем брате.
Опираясь связанными руками о луку седла, Батигар с изумлением разглядывала вынырнувших из облака пыли диковинных животных, на спинах которых восседали чернокожие всадницы. Огромные и грузные, как муг-. лы, создания, от топота которых содрогалась выжженная солнцем степь, приближались со скоростью ветра, и через несколько мгновений девушка уже разглядела, что тупые морды их в самом деле венчает грозный рог. Единороги! Но как же не похожи эти гигантские, кажущиеся неповоротливыми существа на легендарных изящных созданий, изображаемых дувианцами на своих знаменах! И какими крохотными и хрупкими выглядят скачущие на них всадницы — те самые нгайи, для которых ее похитили жители этой проклятой всеми богами деревни!
...Бродя по рыночной площади Бай-Балана, Батигар старалась не отставать от Бемса и Лив, но, потеряв их из виду, не особенно встревожилась и уж во всяком случае не огорчилась. Прожорливый толстяк мог утомить своим бесконечным чавканьем и более терпеливого человека, да и манеры дувианской пиратки, без всяких на то причин ревновавшей ее к Мгалу, оставляли желать лучшего. За время совместного путешествия Батигар успела привыкнуть и даже привязаться к новым спутникам, но сказанное Рашалайном о Тайгаре не шло у нее из головы, и, чувствуя, что ей необходимо остаться наедине со своими мыслями, Батигар не стала разыскивать товарищей. Шум базара нисколько не мешал ей, и, переходя от одного навеса к другому, девушка едва замечала разложенные и развешенные для продажи товары.
Вероятно, именно ее отсутствующий вид и привлек внимание Нжига — деревенского старосты, пришедшего в Бай-Балан с несколькими телегами, груженными зерном, кожами, овощами и фруктами. На вырученные от продажи всего этого добра деньги он должен был купить оружие и ткани, которыми нгайи изымали дань с отдаленных от города деревень. Но торговля шла из рук вон плохо. Из-за болезни, поразившей старшего сына старосты, выход обоза задержался, и купцы, постоянно закупавшие у Нжига товары, уже успели приобрести все необходимое у приезжих из других деревень. Однако дань Девы Ночи должны были получить в срок, и, поскольку нгайи не брезговали живым товаром, Нжиг приказал приехавшим с ним парням следить за погруженной в собственные мысли девушкой, которая, на его взгляд, была легкой добычей, и схватить ее при первой же возможности.
Без особого интереса поглядывая по сторонам, Батигар продолжала бродить среди палаток, навесов и телег, с которых продавали мешки с зерном и мукой. Она не подозревала, что по пятам за ней следуют трое здоровенных детин, и почувствовала неладное, лишь когда очутилась между рядами крытых повозок и увидела спрыгнувшего с одной из них парня. Живо вспомнив чиларскую подземную тюрьму, девушка рванулось было назад, подальше от гадко ухмылявшегося детины, помыслы которого явно не отличались чистотой, но тут чья-то мускулистая рука, высунувшись из-под тележного тента, ухватила ее за горло и сдавила с такой силой, что в глазах у Батигар начало темнеть. Она попыталась вырвать из ножен стилет, но посланцы Нжига были настороже. Прекрасно сознавая, что в случае невыплаты дани нгайи спалят их деревню дотла, а жителей обратят в рабство, они в мгновение ока связали девушку так, что она и пальцем пошевелить не могла. Сжимавшая ее горло лапа разжалась лишь после того, как рот ее был заткнут кляпом, а лицо обмотано пыльной холстиной.
Нападение было столь внезапным и стремительным, что Батигар не успела и глазом моргнуть, однако потрясение, испытанное ею в чиларском подземелье, было столь велико, что, пока похитители тащили ее к своим телегам, она едва не умерла от ужаса, и Нжиг при виде бьющейся в истерике добычи не на шутку испугался. Брать на душу грех смертоубийства ему вовсе не хотелось, и он начал с того, что попытался привести пленницу в чувство, вылив ей на голову бадью тухловатой воды. В результате этого Батигар едва не захлебнулась, и староста вынужден был прибегнуть к более действенному средству. Велев парням как следует держать пленницу, он влил ей в глотку полкувшина крепчайшего хлебного вина. Жертва его зашлась страшнейшим кашлем, а потом затихла, перестав подавать какие-либо признаки жизни.
Батигар проспала чуть меньше суток и очнулась, когда телеги Нжига уже покинули Бай-Балан и вовсю катили по вьющейся среди сжатых полей дороге. Видя, что девушка пришла в себя, староста чрезвычайно обрадовался и взялся ухаживать за ней с таким рвением и заботой, словно та была его родной дочерью.
По-своему этот кряжистый основательный землепашец был неплохим человеком и ничуть не походил на торговца людьми. Пока обоз шел среди безлюдных полей, он обращался с принцессой как с дорогой гостьей, хотя путы с рук не снимал. Однако едва вдали показывалась очередная деревня, Нжиг тотчас завязывал ей рот и прятал девушку под тентом. Делал он это с таким видом, словно стыдился содеянного, и, прислушиваясь к его ворчанию, Батигар убедилась, что так оно и было. Лишь крайняя нужда заставила Нжига похитить ее, но далеко не сразу девушке удалось узнать, каким образом она могла отвести беду от его селения. А узнав, принцесса в который уже раз прокляла себя за легкомыслие и беспечность, за то, что в свое время подробно не расспросила Рашалайна о Бай-Балане и жителях здешней земли, казавшейся ей удивительно благополучной и не сулящей никаких неприятных неожиданностей.
Увы, как это часто случается, благополучие было только внешним, и если обитатели Бай-Балана чувствовали себя за стенами города в сравнительной безопасности, то этого никак нельзя было сказать о жителях окрестных деревень,. постоянно помнящих, что селения их стоят на земле Черных Дев. Разумеется, отшельник кое-что рассказывал о племени чернокожих кочевниц, да и в самом Бай-Балане посетители «Счастливого плавания» и гости Калихада упоминали нгайи, но девушка не особенно прислушивалась к этим разговорам. Бай-баланцы говорили о Девах Ночи неохотно, как о каком-то далеком неизбежном зле, к ним самим никакого касательства не имевшем, и так оно в общем и было. Облагая окрестные деревни данью, повелительницы единорогов, блюдя собственную выгоду, не тревожили покой горожан, а те, в свой черед, делали вид, что нгайи их совершенно не интересуют, стараясь тем самым избыть чувство собственной беспомощности и вины перед селянами.
Трясясь день за днем на скрипучей повозке, Батигар сперва лишь прислушивалась к ворчанию Нжига, потом стала задавать вопросы и к тому времени, как обоз добрался до его родной деревни, уже знала все, что было известно ему о чудном племени воинственных чернокожих женщин, о многолетней вражде их с пересекшими Жемчужное море переселенцами, воцарившемся в конце концов мире и уготованной ей самой участи.
Если верить словам деревенского старосты, племя чернокожих жило на этих землях испокон веку и поклонялось богам-прародителям Оцулаго и Омамунге. Мужчины, как положено, охотились и пасли скот, женщины растили детей, готовили пищу, дубили кожи для шатров, но потом в племени произошел раскол. Большая часть его, в основном мужчины, ушла на север, а оставшиеся женщины, предав забвению праотца своего Оцулаго, провозгласили Омамунгу Матерью Всего Сущего. Польщенная богиня научила Дев Ночи приручать единорогов и превратила их в отважных охотниц и воительниц, не нуждавшихся более в защите и опеке мужчин, которых они низвели до состояния полуслуг-полурабов, следящих за хозяйством и скотом своих хозяек.
Раньше обитавшие в степях нгайи появлялись на берегу Жемчужного моря лишь для того, чтобы поменяться товарами с жителями рыбачьих поселков, однако с той поры, как Бай-Балан начал расти и богатеть, а приплывший из Манагара, Нинхуба и других приморских городов люд принялся засевать окрестные земли, отношение Дев Ночи к своим западным соседям стало меняться, пока не сделалось откровенно враждебным. Крылись ли причины этого в жадности, обуявшей нгайи при виде чужого процветания, гневе, охватившем Омамунгу из-за того, что чужаки, придя на землю ее детей, продолжали поклоняться своим богам, или в участившихся стычках, вспыхивавших из-за этой самой, одинаково пригодной для выпаса скота и пахаты земли, теперь уже не установить.
Как бы то ни было, нгайи повадились совершать набеги на окружавшие Бай-Балан селения, а посылаемые горожанами в степи карательные экспедиции вырезали целые становища Черных Дев, чего Омамунга, естественно, стерпеть не могла. Ее восседающие на могучих единорогах дочери раз за разом стирали с лица земли деревни, предавали огню посевы, забирали собранный урожай, и хотя селянам благодаря бдительным дозорам удавалось обычно вовремя укрыться за городскими стенами, ущерб, понесенный ими от нгайи, не мог быть возмещен никакими походами вглубь степей. Снаряжавшие экспедиции унгиры не слишком охотно делились трофеями с пострадавшими, да и пользы от обращенных в рабство чернокожих воительниц было меньше, чем вреда. Нгайи со временем тоже поняли, что набеги на деревни не дадут им тех товаров, которые они могли бы получить в результате мирной торговли. В конце концов заинтересованные стороны пришли к соглашению: Девы Ночи, не появляясь на улицах города, получали право при посредничестве селян беспрепятственно продавать и закупать в Бай-Балане все что душе угодно, а удаленные от моря деревни обязались платить им небольшую дань, которую, при желании, можно было расценивать как плату за пользование принадлежащими нгайям землями.
В связи с тем, что Девы Ночи не отказывались получать часть дани рабами, наиболее предприимчивые сельские старосты, случалось, дабы поправить дела в неурожайный год, отправляли в Бай-Балан ловцов «живого товара». Те,

Предыдущая страница 9 Следующая страница


Наследники империи 10

чтобы не портить отношения с горожанами, ограничивали, как правило, свои аппетиты чужеземцами, и Совет унгиров смотрел на эти вылазки сквозь пальцы. А что еще ему оставалось делать? Война с нгайями — дело убыльное, а купцы деньги считать умеют... Нжиг, впрочем, уверял Батигар, что ничего худого ей Девы Ночи не сделают, — по-настоящему плохо приходится у них в рабстве мужчинам, женщин же, какого бы цвета кожи они ни были, Мать-Омамунга своим дочерям обижать не позволяет...
Глядя на приближающихся всадниц, принцессе хотелось верить, что староста знает, о чем говорит. До сих пор, во всяком случае, слова его не расходились с делом, и обращались с ней, как с очень дорогим товаром. Судя по тому, что других рабов она на груженных данью телегах, отправленных селянами к условленному месту встречи с Девами Ночи, не видела, цена ее в их глазах и правда была высока. Хотя рабыня, сколь бы дорогой она ни была, всего лишь рабыня и есть... Но Батигар-то долго оставаться в рабстве не собиралась! Так или иначе, она удерет и вернется в Бай-Балан, а там... Что ей делать в городе, если Мгал к тому времени покинет его, она решительно не представляла и старалась над этим вопросом не задумываться. Сначала надобно суметь из плена вырваться, а уж потом...
— Бай-ай-йар! Бай-ай-йар! — Истошные вопли чернокожих наездниц огласили окрестности, и единороги с рыси перешли на шаг. Тонг, на котором сидела Батигар, испуганно запрядал ушами, возницы телег, сбившись вокруг Нжига, замерли, настороженно осматривая подъезжавших нгайй.
— Да не оскудеет чрево Матери Омамунги! Да прольются милости ее на живущих под Небесным шатром! — гортанным голосом воскликнула предводительница Дев, и всадницы, все как одна, бросив упряжь, вскинули руки в ритуальном приветствии.
— Мир вам, дочери Великой Матери! — провозгласил Нжиг, как и всадницы вздымая обе руки над головой. — Примите наши дары в благодарность за то, что позволено нам вкушать плоды земли вашей!
— Бай-ай-йар! Бай-ай-йар! — дружно ответили ему восемь всадниц и, соскользнув со спин единорогов, устремились к трем тяжело груженным телегам. Предводительница их направила своего зверя к группе селян, спрыгнула с высокого седла в нескольких шагах от Нжига и негромко заговорила со старостой, в руках которого откуда ни возьмись появились восковые дощечки с долговыми записями.
Восседавшей на тонге Батигар никто, казалось, не интересовался, и ей представилась прекрасная возможность рассмотреть своих будущих хозяек и единорогов, вблизи представлявших еще более диковинное зрелище, чем издалека. В существах этих, высотой превосходящих тонгов и сравнимых с дикими северными лошадями, безусловно было что-то от глегов. Чрезвычайно широкие и массивные, они были покрыты толстенной, похожей на роговые пластины кожей, пробить которую смогла бы, да и то с очень близкого расстояния, только арбалетная стрела. Маленькие глазки их смотрели с тупым упрямством и злобой, но в то же время видневшиеся в открытых, истекавших слюной пастях зубы были плоскими, предназначенными скорее для того, чтобы перетирать растительную пищу, чем рвать мясо и крошить кости. Стопы коротких столбообразных ног оканчивались тремя сросшимися, похожими на копыта пальцами и тоже наводили на мысль о том, что, несмотря на грозный облик и устрашающий рог, существа эти не являются хищниками, хотя покладистым характером и не отличаются. Наверно, приручить их ходить под высоким, рассчитанным на двух всадниц седлом стоило большого труда, и, переведя взгляд на Дев Ночи, Батигар отметила, что при ближайшем рассмотрении хрупкими они не казались. Черно-красные, мускулистые тела их отличала звериная грация, и если на единорогах они выглядели изящными и невесомыми, то рядом со значительно уступавшими им в росте селянами нгайи производили впечатление сошедших на землю богинь. «Вот так же, верно, выглядели и мы с Чаг среди скарусов», — подумала Батигар, но тут же постаралась отогнать от себя невеселые мысли. Предаваться в ее отчаянном положении грустным воспоминаниям — роскошь совершенно непозволительная.
Наблюдая за тем, как ловко полуобнаженные нгайи, одеяние которых состояло из коротких пестрых юбочек, ожерелий, ручных и ножных браслетов, навьючивают снятые с повозок тюки на единорогов, принцесса не сразу смогла взять в толк, как посылаемым некогда бай-балан-цами экспедициям удавалось причинить хоть какой-то вред этим воинственным девам. Однако вновь пришедшие ей в голову воспоминания о скарусах как будто подтверждали рассказы Нжига. По крайней мере длинные копья нгайй с широкими, листоподобными наконечниками вряд ли пробили бы сплошной бронзовый нагрудник или пластинчатый доспех, и, сойдись Девы Ночи с исфа-тейскими гвардейцами без своих единорогов, не сносить бы им голов..
— Эй, рабыня, слезай с тонга! Дальше поедешь на гвейре!
Принцесса вздрогнула, не сразу сообразив, что это к ней обращается закончившая переговоры с Нжигом предводительница Дев Ночи.
— Тебе говорю, слезай! — повторила нгайя и повернулась к ближайшей чернокожей девушке, тащившей от телег огромную плетеную корзину. — Шигуб, помоги ей взобраться в седло! Поручаю тебе присматривать за новой рабыней!
Батигар послушно спрыгнула с тонга и двинулась к коротко остриженной девице, скуластое лицо которой можно было бы назвать красивым, если бы не нанесенный цветной глиной рисунок, придававший ему зверское выражение. Впрочем, лица, как и тела, были разрисованы у всех нгайй, и, вероятно, от этого они не производили впечатление голых, да и сами себя таковыми не чувствовали.
— Женщина моря? Хорошо. На гвейр ездить нет? Море гвейр нет, я знать! — Шигуб улыбнулась, обнажив ровные, сияющие белизной зубы. Выхватив из висящих у пояса ножен широкий клинок, полоснула по стягивавшим запястья Батигар веревкам и легонько толкнула пленницу в спину. — Держать седло рука. Крепко. Упасть —мертв.
— Ничего, удержусь как-нибудь, — проворчала Батигар и двинулась к единорогу, решив, что прежде чем бежать, ей, хочешь не хочешь, придется научиться управлять этими жуткими тварями.
Услышав лязг засова, Мгал поднял голову и уставился на дверь. Двое стражников, войдя в камеру, вставили в настенные державы факелы и, опасливо поглядывая на узника и стараясь не поворачиваться к нему спиной, вышли в коридор. Дверь за собой они не затворили, и северянин понял, что сейчас его навестят высокопоставленные особы, по приказу которых он был доставлен сюда из «Счастливого плавания».
Кожа двух вошедших в камеру мужчин свидетельствовала о том, что это уроженцы империи Махаили, причем один из них, оставшийся у двери с обоюдоострым топориком в руках, — телохранитель. Третий, круглое, чисто выбритое лицо которого прямо-таки лучилось добродушием, был облачен в черно-белые одеяния, наподобие тех, что носили чиновники Бай-Балана. Едва переступив порог камеры, он подозрительно втянул носом воздух и, уверившись, что воняет в подземелье в самом деле скверно, воскликнул:
— Ужасно! Какой смрад! Какая грязь! Какое безобразие! Что может подумать о городском судье, в ведении которого находится тюрьма, чужеземец, побывав в столь отвратительном месте? А ведь городской судья — это я!
«Стало быть, эта хитрая хрюшка и есть Мартог», — беззлобно подумал Мгал, поднимаясь со скамьи навстречу пришедшим.
— Не буду уверять, что рад случаю свести знакомство. Обстановка не располагает благодарить за гостеприимство. К слову сказать, и приглашен я сюда был недостаточно вежливо.
— О да! Как я понимаю тебя, почтеннейший Мгал-чужеземец! Достойный человек, попав в место, где держат преступников, имеет основания возмущаться и негодовать. Увы, виной всему ужасное недоразумение! Посланные мною олухи все перепутали и, вместо того чтобы передать приглашение, набросились, оглушили и притащили сюда, как куль с зерном, уважаемого гостя нашего города. Мерзавцы! Я строго спрошу с них! Нет им прощения, как нет его и мне!
— Полно, любезный Мартог! — с усмешкой прервал северянин разглагольствования толстяка. — Если это всего лишь недоразумение, то нет ничего проще, чем исправить его, отпустив меня на все четыре стороны. Поверь, я даже не буду в претензии к стражникам, которые спутали мою голову с колодой для рубки дров.
— Я так и хотел сделать! И, разумеется, так и сделаю, но прежде расскажу о причине, побудившей меня послать за тобой этих глеговых сыновей. Ибо хотя прощения ни им, ни мне нет и быть не может, выслушав меня, ты согласишься, что побуждения у меня были самые добрые.
— Ни разу в жизни мне не попадался злодей, чьи побуждения не были "бы кристально чистыми, — чуть слышно проворчал Мгал, искоса поглядывая на мланго,
с сухощавого лица которого не сходила снисходительная улыбка.
— Я вижу, ты готов выслушать меня, за что я бесконечно тебе признателен, — заключил городской судья из молчания северянина. Улыбка его оставалась по-прежнему лучезарной, а пухленькими, короткими ручками он беспрестанно делал в воздухе успокаивающие, оглаживающие движения.
— Готов, — подтвердил Мгал, видя, что проще всего разобраться в ситуации, терпеливо выслушав Мартога, не умевшего, а может, и не желавшего говорите кратко и называть вещи своими именами.
— Тебе, вероятно, невдомек, что за несколько дней до твоего прибытия в Бай-Балан здесь объявилась группа потерпевших кораблекрушение моряков, нашедших приют в Доме Белых Братьев. Событие в общем ничем не примечательное, и я не стал бы о нем упоминать, если бы давеча мастер Амбириш не посетил меня и не потребовал немедленно схватить тебя и твоих спутников, обвинив вас в похищении некоего кристалла.
Мгал мрачно кивнул — чего-то подобного следовало ожидать, и дураком он был, решив, что, пересеча Жемчужное море, сумел укрыться от глаз охотников за кристаллом Калиместиара. Если бы с ними был Эмрик, уж он бы не позволил им вести себя столь беспечно и так глупо купиться тишиной и спокойствием, царящими якобы в этом городе.
— Нам нет дела до преступлений, совершенных нашими гостями у себя на родине, — продолжал между тем Мартог, благожелательно поглядывая на молчаливого узника. — Многое из того, что происходит за морем, представляется обитателям Бай-Балана бессмысленным и непонятным, и мы склонны судить чужеземцев лишь за те деяния, которые они совершили у нас на глазах на нашей земле.
Северянин снова кивнул, терпеливо ожидая продолжения.
— Я сообщил уважаемому Амбиришу, что даже если бы Мгал-чужеземец украл все сокровища Атаргате, убил мать и отца почтенного мастера, а сестру продал торговцам людьми, то и тогда он был бы в Бай-Балане желанным гостем. До тех пор, естественно, пока не совершил что-либо противоречащее нашим законам. Амбириш не стал спорить и доказывать, что учиненные за морем злодеяния требуют отмщения. Вместо этого он привел другой, более веский аргумент. — Мартог сунул руку за пояс халата, и Мгал услышал переливчатый звон монет. — Будь я Владыкой Бай-Балана, а не городским судьей, вынужденным давать отчет о своих действиях Совету унгиров, возможно, этот аргумент оказался бы решающим. Но, увы, я не Владыка и не могу нарушать городские законы, не опасаясь, что за это мне придется держать ответ перед согражданами, имеющими, к твоему сведению, длиннющие уши и языки...
— Ты объяснил уважаемому Амбиришу, что если бы я заявился в Бай-Балан один, или хотя бы без Рашалай-на, то можно было бы рискнуть, а связываться с отшельником — себе дороже, — предположил Мгал, которого, несмотря на серьезность положения, начала забавлять манера речи городского судьи.
— Вот-вот! Именно это я и сказал почтенному мастеру! — просиял от догадливости узника Мартог. — И тогда Амбириш прибегнул к самому убедительному и, надобно заметить, самому неприятному аргументу. Он пригрозил, что если я не схвачу тебя и не передам ему с рук на руки, то со мной вскорости может произойти несчастный случай и за мою жизнь, равно как и за жизнь моих родичей, он не даст и апельсиновой корки. Согласись, крайне неприятно слышать подобное заявление, особенно если знаешь, что человек, сделавший его, слов на ветер не бросает.
— Да, Белые Братья беспощадны с теми, кто, по их мнению, создает им трудности в достижении тех или иных целей, — признал Мгал, начиная догадываться, что делают здесь имперские моряки. Впрочем, разглядев получше спутника городского судьи, он пришел к выводу, что уж этот-то молодчик на жизнь себе зарабатывает не морской службой.
— Прекрасно! Изумительно! До сих пор мы как нельзя лучше понимали друг друга! — восхищенно воскликнул Мартог и тут же, понизив голос, добавил: — Надеюсь, и в дальнейшем нам удастся обойтись без обид и прийти к взаимовыгодному соглашению. А поможет нам в этом Ваджирол, прибывший, как ты уже, верно, догадался, из империи Махаили.
— Ты хочешь пригласить меня на свое судно, и тогда почтенный судья сможет, оставив у себя лучший из аргументов Амбириша, сообщить уважаемому мастеру Белого Братства, что схваченный по его просьбе чужеземец бежал из тюрьмы. Не так ли? — обратился Мгал к Ваджиролу, и тот чуть заметно кивнул. — Предположим, у тебя нашлись аргументы, чтобы склонить Мартога к подобному выходу, из затруднительного положения...
— Нашлись, — впервые подал голос краснокожий. — Мне не пришлось долго уговаривать уважаемого Мартога — суда империи заходят в Бай-Балан чаще, чем корабли, снаряженные Белым Братством. Узнав правду о твоем исчезновении, Совет унгиров в очередной раз признает умение городского судьи с честью выходить из щекотливых положений. Но тебя, полагаю, больше волнуют собственные заботы, чем затруднения, с которыми приходится сталкиваться правителю Бай-Балана?
— Бескорыстная помощь попавшему в беду — замечательная вещь, однако люди, готовые оказать ее незнакомцу, тем более чужеземцу, встречаются так редко...
— Что ты предпочитаешь иметь дело с теми, чьи добрые намерения подкреплены личной заинтересованностью, — закончил за северянина Ваджирол. — Не буду ходить вокруг да около: мы перехватили сообщение аллатов Черных магов о похитителе кристалла Калиместиара и прибыли сюда ради того, чтобы взять его на борт «Кикломора». Повелители империи Махаили считают себя наследниками государства Уберту, однако надеются, что содержимого сокровищницы Маронды, ключ от которой ты добыл в Исфатее, за глаза хватит не только тебе и твоим товарищам, но и тем, кто поможет вам до нее добраться.
— Приятно слышать, что ты не забыл о моих спутниках. Значит ли это, что они тоже получили приглашение плыть на «Кикломоре»?
— Да, причем в более изысканной форме, чем ты. Они уже на борту судна и ждут тебя. В отличие от Черных магов и Белых Братьев, мы признаем ваше право взять из сокровищницы все, что вы пожелаете и сможете унести. Стопы ваши направляет Кен-Канвале, а Истинно Верующие чтут тех, кто исполняет волю Предвечного.
— Исполняет так, как вы ее понимаете... — пробормотал Мгал и после недолгого раздумья произнес: — Я принимаю твое предложение. Быть может, сам Небесный Отец свел нас, во всяком случае ты первый из охотящихся за кристаллом готов удовольствоваться частью сокровищ, хотя сила на твоей стороне и, убив меня, тебе не было бы . нужды делиться с кем-либо.
— Бессмысленные убийства претят Кен-Канвале и его служителям. К тому же, как знать, не ты ли избран им, дабы отворить двери сокровищницы Маронды? Однако принимая во внимание, что согласие взять нас в долю дано тобой в несколько необычной обстановке, — Ваджирол окинул выразительным взглядом камеру, — ты, полагаю, поймешь мое стремление обезопасить себя от неприятных сюрпризов? Будь любезен передать мне кристалл Калиместиара. На хранение, так сказать, ибо я не считаю себя достойным отворить двери сокровищницы.
Северянин нахмурился, потом, пожав плечами, расстегнул пояс и протянул его Ваджиролу.
— Не беспокойся, я буду беречь его как зеницу ока. — Мланго открыл оттопыренный кармашек и, удостоверившись, что кристалл на месте, спрятал потертый пояс под плащом. — А теперь в путь. Мартог, позаботься, чтобы во дворе никого не было, это в твоих интересах.
Следом за Ваджиролом и его телохранителем Мгал шел темными извилистыми коридорами и не уставал дивиться тому, как много народу оказалось втянуто в историю с кристаллом. Подобно брошенному с горы камешку, вызывающему лавину, похищение кристалла из исфатей-ского храма Дарителя Жизни нарушило покой множества людей, и, похоже, еще немало будет пролито крови, прежде чем кому-либо удастся распахнуть двери сокровищницы Маронды.
Во дворе, не освещенном ни единым фонарем или факелом, Ваджирола поджидало девять закутанных в темные плащи фигур. Вглядевшись в них, северянин отметил, что, во-первых, они вооружены до зубов, а во-вторых, судя по характерной переваливающейся походке, значительно увереннее чувствуют себя на качающейся палубе корабля, чем на твердой земле.
Не желая привлекать внимания городской стражи, не посвященной, скорее всего, в планы Мартога, Ваджирол от дома городского судьи двинулся по улочке, ведущей к южным окраинам Бай-Балана, и, удалившись от центра, повел своих людей самыми темными и грязными переулками. Благодаря этой предосторожности процессии до поры до времени удавалось избегать нескромных глаз, но в полупустой гавани их наверняка должны были заметить, и Мгал не особенно удивился, когда выход из Парусного переулка им преградили пятеро стражников. Северянин решил было, что без смертоубийства тут не обойдется, но он явно недооценил Мартога. Городской судья предусмотрел возможность подобной встречи и сообщил Ваджиролу пароль, услышав который, стражники, обменявшись недоумевающими взглядами, посторонились, пропуская закутанных с ног до головы в плащи незнакомцев.
Возглавляемая Ваджиролом процессия беспрепятственно подошла к пирсу, у которого швартовались шлюпки с иноземных кораблей, и северянин уже начал подумывать, что мланго большие перестраховщики — если они опасались только городских стражников, то, зная пароль, Ваджиролу незачем было брать столько охраны, — как вдруг из-за покосившихся сараев, в которых рыбаки хранили свою нехитрую снасть, высыпало полторы дюжины Белых Братьев. Тускло поблескивавшие в свете звезд мечи не оставляли сомнений в их намерениях, и окружавшие Мгала моряки, не дожидаясь приказа, обнажили широкие тесаки, которые абордажные отряды испокон веку предпочитали любому другому оружию.
Появившийся откуда ни возьмись в руках Ваджирола длинный свисток издал пронзительную трель, и Мгал решил, что по крайней мере часть услышанного им этой ночью от городского судьи является правдой и байку о побеге узника Мартогу придется заменить историей о похищении заключенного имперцами. Впрочем, глядя на решительный вид Белых Братьев, можно было предположить, что уважаемый Амбириш бросил в бой все свои силы и сам возглавляет их. Так что запросто может статься, Мартогу не перед кем будет оправдываться...
Размышления эти не помешали северянину внимательнейшим образом следить за развернувшейся перед его глазами схваткой. Белые Братья, поторопившись выскочить из-за сараев, позволили тем самым мланго перестроиться и лишились преимущества внезапной атаки, однако в первые же мгновения боя численное превосходство нападавших дало себя знать. Два матроса упали на землю, не успев пустить в ход свои грозные тесаки, но остальные оградили Ваджирола кольцом свистящей стали, и Мгал порадовался, что в руках Белых Братьев не было столь любимых ими арбалетов.
Блеск и звон клинков будоражили северянину кровь, и, хотя поначалу он не собирался принимать участия в схватке, гибель еще одного моряка подвигла его подхватить выпавший из ослабевшей руки тесак и, встав над коченеющим трупом, заполнить брешь в рядах защитников Ваджирола.
Стремившиеся закончить бой до появления ночного дозора, Белые Братья рубились столь яростно, что морякам пришлось туго и примкнувший к ним Мгал едва успевал отражать сыпавшиеся на него удары. Противник северянина отменно владел клинком, грудь его защищал бронзовый нагрудник, и некоторое время он казался совершенно неуязвимым, однако, раз за разом уходя от сокрушительных ударов, Мгал сумел приноровиться к стилю меченосца и, уловив нужный момент, сделал стремительный выпад, затем еще один. Воин глухо вскрикнул — правая рука его повисла плетью, но он все же успел перебросить меч в левую. Мгал рванулся вперед, чтобы прикончить противника, и чудом ушел от рубящего удара слева.
Пришедший на помощь раненому дрался так, словно ничуть не дорожил своей жизнью, и северянин вынужден был податься назад. Сверкающее лезвие мелькало в опасной близости от его лица, горла, живота, но это была атака безумца — такой бешеный темп не мог сколько-нибудь долго выдержать даже самый закаленный боец. Одно неверное движение могло стоить пренебрегавшему защитой противнику жизни, и, парируя удар за ударом, Мгал терпеливо ожидал неизбежной при таком напоре ошибки. Вот меч нападающего метнулся в сторону, традиционный каскад ударов — сверху, снизу, завершающий выпад в сердце — должен закончиться уходом в оборону... Вместо этого безумец продолжал атаку, и северянин, предугадав следующее движение, парировал верхний рубящий удар, после чего кончик его падающего тесака косо чиркнул по груди противника.
Звякнула рассеченная кольчуга, и в этот момент Мгал разглядел лицо нападавшего.
— Заруг?!
— Да! — гневно, как ругательство или проклятье, бросил раненый и, отступая, подобно копью метнул меч в лицо северянину. Тот отпрянул в сторону.
— Вот ведь неуемный...
Раздавшийся сзади радостный вопль мланго заставил Мгала обернуться. Толпа матросов неуклюжим галопом неслась по пирсу, горя желанием принять участие в схватке, а к месту сражения уже подходила еще одна шлюпка.
— Мгал! — Возникшая словно по волшебству фигура могла принадлежать только Гилю. — Хватит махать мечом! Батигар похитили нгайи, ей грозит смерть!
— Кристалл у Ваджирола!
— Хватайте мальчишку! Вяжите Белых Братьев! Глядите за северянином!
— Лив и Бемс дерутся с белыми дьяволами! Им не выстоять без тебя! Беги на Якорную улицу!..
Дюжий телохранитель Ваджирола сграбастал Гиля за шиворот, а недавние соратники северянина, оставив Белых Братьев прибывшему с «Кикломора» подкреплению, уже разворачивались, чтобы отрезать ему путь в город.
Бежать на помощь друзьям и бросить кристалл? А как же Менгер и Дорога Дорог, о которой так вдохновенно говорил Эмрик? И как бы он поступил на его месте?..
— Не дайте уйти северянину! Взять живьем!
— Гиль, я вернусь! — рявкнул Мгал. В два прыжка достиг преграждавших ему дорогу моряков, взмахнул тесаком... Но мланго уже расступились, не желая оказаться на пути разъяренного северянина, вид которого соответствовал его страстному желанию крушить все вокруг.
— Живьем!.. — саркастически пробормотал один из моряков, провожая почтительным взглядом уносящуюся во мрак фигуру. — Такого не очень-то и мертвым возьмешь, а живьем брать — он из нас штабель сложит! Видали в деле!..
Мгал со всех ног мчался к Якорной улице, проклиная себя за то, что оставил кристалл и Гиля в руках Ваджирола. За то, что был непростительно беспечен и угодил в' тюрьму. За то, что не проявил и половины той предусмотрительности, которая порой так раздражала его в Эм-рике. Не будь он раззявой, его друзьям ничего бы не угрожало и кристалл остался бы при нем...
Громоподобный рев Бемса достиг ушей северянина прежде, чем тот увидел верзилу-дувианца, из последних сил отбивающегося от полудюжины Белых Братьев. Городских стражников, как и следовало ожидать, поблизости не было. «Когда они нужны, их и Вожатый Солнечного Диска не сыщет!» — пронеслось в голове Мгала, и, издав боевой клич, он врубился в кучку облепивших Бемса воинов.
Тесак его, мгновенно окрасившийся кровью, разил направо и налево, а яростный рык, которому позавидовал бы глег-щитоносец, окончательно убедил Белых Братьев в том, что на них обрушился шквал или какое-то иное стихийное бедствие, принявшее по воле Небес человеческий облик. Ободренный подмогой, Бемс, взревев как оскопляемый бык, с удвоенной силой заработал огромной шипастой булавой, и кольцо нападавших развалилось, рассыпалось, обратилось в бегство.
Помогая Лив подняться на ноги и освобождая ее от веревок, которыми Белые Братья, подобно паукам, успели опутать свою полубесчувственную жертву, Мгал убедился, что серьезных ран девушка не получила. Ссадины, царапины, синяки и мелкие порезы, которыми отделался Бемс, также свидетельствовали о том, что нападавшим, по-видимому, было приказано захватить их в плен, но не убивать.
— Вовремя ты появился, еще бы немного — и повязали нас! — возбужденно проговорил верзила, оглядывая поле боя. — Гляди-ка, все ноги унесли! А я думал, несколько голов таки проломил! Обидно!
— Может, и проломил, да они с перепугу не заметили, — утешил северянин не на шутку огорчившегося приятеля. — Пошли в гавань, там имперцы Гиля схватили, может, удастся его выручить. — Он сам не верил своим словам, но что еще оставалось им делать?
— Так это мальчишка тебе о нас рассказал? Не напрасно, значит, я его за подмогой послал. Думал, он стражников приведет, а вместо них... Погоди, — хлопнул себя толстяк ладонью по лбу, — откуда ты-то тут взялся? Тебя же в тюрьму уволокли!..
Поддерживая девушку, которая, судя по всему, еще мало что соображала, Мгал с дувианцем двинулись в гавань. Рассказав в нескольких словах о том, как он очутился на Якорной улице, северянин в свою очередь узнал, что Бемс и Лив, вернувшись в «Счастливое плавание» и поговорив с трактирщиком, отправились к тюрьме, надеясь разведать там что-нибудь о судьбе своего товарища.
До полуночи они болтались возле здания Городского Совета, в подвалах которого содержали взятых под стражу преступников, и там-то их и разыскал Гиль.

Предыдущая страница 10 Следующая страница


11 Павел Молитвин

Он был твердо уверен, что Мгала нынче же ночью доставят на борт «Кикломора», и предложил напасть на стражей, которые поведут его в гавань. Юноша был так убежден в успехе задуманного им предприятия, что Бемс и Лив без особых возражений последовали за ним. По дороге Гиль начал рассказывать им, как по совету трактирщика отправился побеседовать с нищими, обосновавшимися на базарной площади, и те, подобно хозяину «Счастливого плавания», обвинили в похищении Батигар чернокожих кочевниц, прозванных бай-баланцами Девами Ночи. Ничего путного о нгайях юноша, правда, сообщить не успел, ибо рассказ его был прерван нападением Белых Братьев.
Зорко осматриваясь по сторонам, Мгал вывел своих спутников к коптильням, от которых даже в предрассветных сумерках была видна изрядная часть гавани. Опасаясь засады, а то и встречи с высланным на его поиски отрядом мланго, северянин не рискнул идти прямо к пирсу, на который высаживались матросы с «Кикломора». Тяжело опиравшаяся на его плечо Лив, не проронившая с момента их встречи ни слова, походила больше на сомнамбулу, чем на жизнерадостную, полную сил девицу. Бемс заметно прихрамывал, да и сам Мгал чувствовал предательское колотье в боку, живо напоминавшее ему о Глеговой отмели. Из неглубоких, пустяковых в общем-то ран, полученных ими во время стычки с Белыми Братьями, продолжала сочиться кровь, и ясно было, что встреча с мланго может кончиться для них плачевно. Впрочем, одного взгляда оказалось достаточно, чтобы убедиться — принятые предосторожности совершенно излишни. «Кик-ломор» снялся с якоря и на веслах уходил в открытое море, увозя кристалл Калиместиара, Гиля и, если Бемс верно понял юношу, Рашалайна.
При виде истаивающего в фиолетовой дымке трехмачтового судна Мгал испытал почти незнакомое ему чувство отчаяния, но потом мысль о том, что чернокожий юноша и отшельник сделают все возможное, дабы ключ от сокровищницы не был использован во зло кому бы то ни было, несколько успокоила его. Гиль обладал удивительными, еще не полностью осознанными им самим способностями и мог совершить такое, о чем простой смертный-и помыслить не смел. Рашалайн, если уж на то пошло, тоже знал и умел несравнимо больше, чем можно было ожидать от прозябавшего в уединенной пещере старца. Выяснить бы, что это за нгайи, выручить Батигар и... В конце концов империя Махаили не за семью морями лежит и кристалл Калиместиара — не пустяк, следы его они и в стране мланго как-нибудь да разыщут...
Лагашир вернулся в дом городского судьи только к ужину, и лицо его было чернее ночи. Дожидавшиеся мага за накрытым столом Мисаурэнь, Эмрик и Хималь уже по долгому отсутствию ушедшего на заре Магистра поняли, что планы его по каким-то причинам изменились, но и представить себе не могли, сколь скверными окажутся принесенные им известия. Выпив укрепляющий напиток, собственноручно приготовленный из найденных в кабинете Фараха снадобий, Лагашир с нескрываемым отвращением поковырял двузубой вилкой в аппетит-нейших блюдах и сообщил, что вчера днем Мгал схвачен был городскими стражниками и отведен в тюрьму. Этой ночью он бежал оттуда при помощи имперцев, корабль которых на рассвете вышел в открытое море. Кстати, весь город говорит о таинственном исчезновении отшельника Рашалайна, и нашлись рыбаки, уверявшие, что видели, как он вчера вечером поднимался на борт «Кикломора».
— Здорово! Значит, Мгал уплыл в Махаили? — нарушил воцарившуюся в столовой тишину Эмрик.
— Я тоже так подумал. Но с выводами торопиться не стал и решил отправиться за достоверными сведениями к городскому судье. Меня, видите ли, помимо всего прочего заинтересовало, какое участие принимал во всем этом Мартог. Точнее, я хотел знать, на каком основании он велел схватить Мгала. Хималь, помнится, говорил, что Бай-Балан потому и растет так быстро, что городские власти не преследуют чужеземцев за преступления, совершенные ими за морем.
— Совершенно верно! — подтвердил юноша, баюкая на перевязи раненную в ночной стычке руку.
— Городской судья принял тебя? Он рассказал тебе что-то новое? — поторопил мага Эмрик.
— Поначалу он показался мне человеком, стремящимся скрыть свои мысли за потоком пустых слов. Но после того как я покрутил у него перед носом боевой жезл, которым предусмотрительно снабдил меня наш уважаемый хозяин, речи Мартога наполнились смыслом и он подробнейшим образом рассказал мне о причинах, побудивших его взять северянина под стражу. В порыве красноречия он поведал мне даже то, о чем я вовсе не собирался его спрашивать. Мартог сообщил, что Мгал не уплыл на «Кикломоре». Утром соглядатаи городского судьи видели его на базаре беседующим с какими-то нищими побирушками, после чего он купил лошадей и вместе с двумя спутниками выехал из города. А поскольку побег из тюрьмы — проступок не шуточный, за ним немедленно была послана погоня.
— Это меняет дело, — протянула Мисаурэнь. — Удалось ли тебе узнать, кто сопровождал северянина? — Девушка проспала чуть ли не весь день и все же чувствовала себя неважно, но благодаря заботам Хималя, более или менее сносно разбиравшегося в снадобьях отца, силы постепенно возвращались к ней.
— Я надеюсь, ты расстался с Мартогом по-дружески? Он наверняка разузнает, где ты живешь, а нам портить отношения с городским судьей совершенно ни к чему!
— Мы расстались друзьями, — успокоил Хималя Лагашир. — Памятуя, что этот жезл у тебя последний, я не стал демонстрировать Мартогу его боевые качества, и правитель Бай-Балана оценил мою сдержанность. Он был настолько очарован мною, что указал, в каком направлении поскакал Мгал, и по секрету добавил, что посланные в погоню стражники не будут из кожи вон лезть, чтобы схватить северянина. Мартог произвел на меня впечатление здравомыслящего человека, который очень не любит осложнять свою жизнь чужими заботами и предпочитает договариваться со всеми полюбовно.
— Хм-м... Клянусь Усатой змеей, все это плохо укладывается у меня в голове! — недоверчиво пробормотал Эмрик, поглядывая на Магистра без особой приязни. — Узнав все это, ты, надо думать, захотел поговорить с теми самыми нищими, ради беседы с которыми Мгал рискнул появиться на базаре, чего делать бежавшему из тюрьмы ни в коем случае не следовало?
— Верно. Я отправился на базар и узнал, что северянина интересовала судьба Батигар, похищенной, как говорят знающие люди, по приказу старосты какой-то отдаленной деревни, дабы откупиться ею от Дев Ночи. Эти кочевницы сильно досаждают здешним селянам.
— Стало быть, Мгал умчался спасать Батигар! Очень на него похоже, — проворчал Эмрик. — А кто сопровождал его?
— Лив и Бемс. Куда делся Гиль, мне выяснить не удалось, но пока вы собираетесь в дорогу, я попробую это сделать. Нам уже приходилось связываться друг с другом при помощи «второго зрения», а по знакомой тропинке можно идти и с завязанными глазами.
— Ты хочешь ехать на поиски северянина немедленно? — удивленно спросил Хималь.— Но какой смысл пускаться в путь на ночь глядя?
Магистр поднялся из-за стола, всем своим видом показывая, что спорить тут решительно не о чем.
— Ты ведь сам еще не вполне здоров! Мисаурэнь тоже не оправилась от вчерашнего, да и Эмрику после заключения у Белых Братьев...
— Знаю, однако времени у нас в обрез. Мгалу свойственно передвигаться так стремительно, что он обгоняет слухи о своих деяниях. Пока след еще горяч, отыскать его будет нетрудно, а мы и так медлили слишком долго.— Лагашир явно чувствовал себя виноватым в том, что они упустили северянина, и видно было, что никакие доводы не заставят его переменить решение. — Позаботься, чтобы у нас было все необходимое, и, главное, раздобудь быстрых лошадей. На тонгах, что стоят у тебя на конюшне, мы Мгала вовек не догоним.
С этими словами маг вышел из-за стола и двинулся к лестнице, ведущей к отведенным гостям комнатам. Вслед за ним отправилась за своими скудными пожитками Мисаурэнь, а Эрик обратился к Хималю:
— Не могу ли я быть полезен тебе чем-нибудь?
— Нет. Со сборами затруднений не будет. Лагашир предупреждал, что вы можете выехать из Бай-Балана в любой момент и все уже давно приготовлено. Вот разве что ты пожелаешь выбрать себе оружие по руке... Не стесняйся, я кое-что должен Лагаширу и буду рад услужить его друзьям.
— Услужить друзьям?.. — задумчиво повторил Эм-рик. — Что ж, если так, стесняться и впрямь нечего...
Сборы в дорогу заняли у спутников мага совсем немного времени, и, когда он спустился в столовую, Эмрик и Мисаурэнь уже поджидали его.
— Ну как, удалось тебе выяснить, где сейчас Гиль? — спросила девушка, которой до смерти не хотелось рыскать по городу в поисках чернокожего целителя. При проходе через Глегову отмель парень держался молодцом, и было бы досадно, попади он здесь в какую-нибудь заваруху, но после схватки с Белыми Братьями, а потом еще и со стражниками им с Эмриком следовало показываться на улицах Бай-Балана как можно реже, а еще лучше — поскорее уносить из этого города ноги.
— Полагаю, Гиль вместе с Рашалайном находятся на борту «Кикломора»,— ответил маг и вопросительно взлянул на появившегося в дверях Хималя. — Все готово? Тогда в путь!
Единороги скакали день и ночь, словно сами они и всадницы их выкованы были из металла и усталости не ведали. Остановки на сон и еду становились все короче, гортанные возгласы, которыми обменивались нгайи, звучали все тревожнее. Батигар плохо понимала наречие кочевниц, а на языке Края Дивных Городов свободно могла говорить только Очивара — предводительница отряда, не снисходившая до бесед с новообретенной рабыней. Шигуб, знавшей десятка три слов на языке бай-баланцев, удавалось кое-как объясняться с бывшей принцессой, и она по мере возможности обучала ее самым употребимым выражениям, но успехи пленницы оставляли желать лучшего. Их хватило на то, чтобы сообразить — безумная скачка вызвана тем, что нгайи боятся дождя, однако чем же он их страшит, девушка уразуметь так и не сумела.
Грязно-лиловые грозовые тучи время от времени в самом деле затягивали небосвод, и порой Батигар казалось, что нгайи гонятся с ними наперегонки, яростно понукая и без того рысящих во всю прыть гвейров. Поведение Дев Ночи было похоже на игру. Они поглядывали на хмурящиеся небеса с таким ужасом, будто боялись безвозвратно погубить свои парадные одеяния, но, поскольку таковых у них не имелось, рисковали только вымокнуть и лишиться покрывавших их черно-красные тела узоров, нанесенных цветной глиной. Тщетно пыталась Шигуб объяснить девушке, что затяжные ливни превратят степь в сплошное болото, передвигаться по которому будет совершенно невозможно. Слова ее не доходили до Батигар, и причина этого заключалась не в одном лишь языке, а еще и в том, что ей трудно было представить болото на месте спекшейся и потрескавшейся от зноя земли. Она помнила, что о дождях, являвшихся для здешних жителей и милостью богов и стихийным бедствием, любил порассуждать и Нжиг, но понять его волнение, равно как и тревогу нгайи, Батигар не могла, пока собственными глазами не увидела, что представляют собой сезонные ливни.
Это случилось в ночь возвращения отряда Черных Дев в родное становище. Усталые гвейры вынеслись на вершину очередного, ничем не примечательного холма, и перед девушкой открылся расцвеченный алыми огнями костров распадок. На склонах двух холмов стояло несколько десятков пирамидальных шатров, принадлежавших одному из кланов огромного, рассеянного по необъятной степи племени нгайи. Несмотря на позднее время, в становище было оживленно: вокруг костров сновали женские фигуры, распадок оглашали обрывки песен, неразборчивые крики, радостные восклицания, откуда-то издалека доносилось возбужденное мычание больших длинношерстых быков, являвшихся главным достоянием нгайи.
— Идти дождь — один, два людей — нести горе, смерть. Становище — людей много — нести радость. Видеть праздник — ждать дождь. Он идти, расти новая трава, новая жизнь, — объяснила Шигуб.
Сидевшая в заднем седле Батигар пробормотала в ответ что-то невразумительное, к этому времени скачка на гвейре так утомила ее, что она обрадовалась появлению становища не меньше своих чернокожих хозяек. А те, оглашая воздух душераздирающими воплями, уже гнали единорогов к шатрам.
Возвращение отряда переполошило все становище, и начавшее было затихать веселье разгорелось с новой силой. Подкинув в костры сухой травы и бычьих лепешек, нгайи приветствовали появление соплеменниц столь пронзительными криками, что в ушах Батигар засвербило. Сбежавшиеся со всего становища Девы стащили прибывших с седел и поволокли к большим медным котлам, распространявшим соблазнительный дух мясной похлебки, сдобренной пахучими травами. В руки им совали бурдюки с пенящимся хмельным напитком, которого, по-видимому, уже вдоволь напробовались все, от мала до велика.
На некоторое время и о привезенной дани, и о Батигар как будто забыли, и оставшаяся в седле девушка с интересом осматривалась по сторонам. Потом, однако, усталость взяла свое, костры стали терять четкие очертания, расплываться перед ее глазами, превращаясь в мерцающие алые пятна. Радостные возгласы и пение слились в неразличимый шум, отдаленно похожий на рокот морского прибоя, и Батигар уже начала погружаться в трясину сна, когда на лицо и обнаженные руки ее упали первые капли дождя.
С криками «бар-вар! бар-вар!» толпа нгайй ринулась к единорогам и принялась отвязывать притороченные к их спинам тюки и корзины. Затем девушка ощутила, как кто-то дергает ее за лодыжку, и увидела Шигуб. Глаза нгайи горели сумасшедшим огнем, рисунок на лице размазался, а рот был растянут в улыбке, обнажавшей все зубы до единого.
— Бар-вар! Айдаху джай вар силагиби! У-хор! — провозгласила она хрипло и торжественно. Сообразив, что светлокожая рабыня ничего не понимает, Шигуб снова дернула ее за ногу и нетерпеливо приказала: — Слезать! Бежать шатер! Бар-вар! Дождь идти! Быстро!
Испуганное и в то же время восторженное выражение лица нгайи позабавило Батигар, а мысль о том, что ее отведут в шатер и она, наконец, сможет как следует выспаться, показалась столь заманчивой, что, перебарывая сонную одурь, девушка спрыгнула с седла и последовала за Шигуб.
Крепко ухватив свою подопечную за руку, нгайя потащила ее через становище, не останавливаясь ни у костров, подле которых плясали ее сверстницы, ни у снятых с огня котлов с вкусно пахнущим варевом, ни у группы старух, каркающими голосами изъявивших желание взглянуть поближе на новую рабыню. Слишком утомленная, чтобы задавать вопросы и выказывать хоть какой-то интерес к происходящему вокруг, Батигар послушно доковыляла до шатра, и тут небеса разверзлись. Грянул оглушительный раскат грома, и на землю обрушилась сплош-- ная стена воды, скрывшая от глаз девушки и разом погасшие костры, и Дев Ночи, и усеянные шатрами склоны распадка.
— Это бар-вар! Мы успеть! — прокричала Шигуб в .самое ухо Батигар, и больше та не смогла разобрать ни слова в грохоте громовых раскатов, треске молний и реве тяжких струй невиданного доселе ливня.
Девушки не успели задернуть полог шатра и мгновенно промокли до нитки, но Шигуб это нисколько не смутило. Сделав еще одну попытку перекричать шум воды и раскаты грома, она прекратила это бесполезное занятие и, издав протяжный торжествующий вопль, скрылась в потоках дождя.
О, что это был за дождь! Такого Батигар не только никогда прежде не видела, но даже не подозревала, что подобное вообще возможно. Это был всем дождям дождь! Тугие струи хлестали по шатру, и кожаные стены его гудели подобно огромному барабану. Потоки воды вмиг превратили высохшую до звона землю в черную грязь, а в вышине продолжало грохотать, как будто рушился и раскалывался вечный небосвод. Ливень, грозивший затопить весь мир, казалось, не думал униматься, напротив, набирал силу, входил в раж. Журчали, кипели и пенились ручейки, ручьи и реки бегущей с холмов, смывавшей все на своем пути воды. Было мгновение, когда Батигар почувствовала, как покачивается земля под ногами и дрожит, будто раненый зверь, приютивший ее шатер. Девушка была уверена, что и его вот-вот смоет, сметет, сорвет с кольев рычащий и грохочущий вал, но вскоре убедилась, что опасения ее напрасны. Окружавшие шатер канавы, перебираясь через которые она едва не переломала ноги, исправно отводили воду, а натертое бычьим жиром, продымленное и пропитанное какими-то хитроумными составами кожаное покрытие почти не пропускало влаги...
Да, такого дождя Батигар видеть еще не доводилось! Но не только дождь поразил ее воображение. При свете частых ветвистых молний она могла разглядеть, что Девы Ночи, которые, как ей казалось, смертельно боятся дождя, теперь приветствовали его как кормильца и благодетеля. Когда ливень чуть-чуть стихал, из шатра видно было, как скачут под потоками льющейся с неба воды голые чернокожие фигуры. Батигар слышала их радостные крики, визг, смех и хихиканье! Забыв о погасших кострах и недовольно взревывающих где-то поблизости единорогах, нгайи резвились как малые дети, гонялись друг за другом, шлепались в грязь, катались по раскисшей, превратившейся в черное месиво земле, и зрелище это было, право же, не менее поразительным, чем стена воды, вновь и вновь обрушивавшаяся с небес и словно плотным занавесом отделявшая заходящихся в дикой пляске обнаженных женщин от глядевшей на них во все глаза принцессы.
Странная эта, безумная ночь длилась и длилась, и наступил момент, когда Батигар ощутила, что сна у нее не осталось ни в одном глазу, усталость многодневной скачки забыта, зато от холода зуб на зуб не попадает и зверски хочется есть. Впрочем, вполне может статься, что голод она почувствовала, лишь когда на пороге шатра возникла фигура совершенно голой и мокрой Шигуб, держащей в одной руке полупустой бурдюк, а в другой — маленький котелок, заботливо прикрытый закопченной крышкой.
— Холодно! До чего же холодно! Я вот-вот сдохну от этого проклятого холода! — пробормотала Батигар, которой при виде Шигуб стало еще холоднее.
— Жарко! Уф! — промолвила Дева Ночи и, отстранив принцессу, нырнула в чрево шатра. Батигар последовала за ней, хотя в темноте не могла разглядеть даже собственной руки. Споткнувшись о какую-то кожаную подушку, упала в пахнущее травами и шерстью тряпье, и , тут в глубине шатра вспыхнул слабый огонек. Оставив зажженный светильник и принесенный с собой котелок, Шигуб присела перед своей подопечной на корточки и сунула ей в руки бурдюк.
— Пить! Быть здорова! Жарко! Пить! — настойчиво произнесла она и, видя, как морщится Батигар от исходящего из бурдажа кислого запаха, залилась хриплым смехом. Отсмеялась и ткнула горлышко ей в губы. — Надо пить!
Вонючая жидкость брызнула в лицо пленнице, рука Шигуб стиснула плечо будто железным обручем, и она против воли глотнула раз, другой. «О, Даритель Жизни, кончится ли когда-нибудь этот кошмар!» — мысленно взмолилась Батигар. Незнакомый напиток обжег глотку, грудь, костром запылал в животе, и девушка вдруг ощутила, как тело ее расслабляется, жаркие волны подхватывают, качают... Она сделала еще пару глотков, губы ее растянулись в улыбке, и из горла вырвался похожий на кашель смех.
— Легко? Жарко? Быть здорова, надо есть! — Шигуб отняла у Батигар бурдюк и водрузила ей на колени котелок. Девушка сняла крышку и вытащила из густой похлебки кость с разварившимся, одуряюще пахнущим мясом. В памяти всплыли изящные застолья во дворце Бер-гола, которые портил лишь сам Бергол, но что за польза вспоминать об изысканных трапезах минувшего? Она вонзила зубы в теплое мясо и услышала поощрительный смех Шигуб. Что-то знакомое почудилось ей в этом смехе: точно так же смеялась Мисаурэнь — крохотная обворожительная ведьма с высокой грудью и осиной талией — прежде чем нашла смерть в водах, омывающих Глегову отмель... Но нет, она не собирается предаваться бесплодным воспоминаниям! Чтобы бежать отсюда и вернуться в Бай-Балан, ей надобно быть сильной!
Батигар в один присест покончила с мясом, обглодала кость и, наклонив котелок, сделала несколько глотков густого душистого варева. Почувствовала, как ее прошибает пот, и уже без колебаний приняла из рук Шигуб изрядно полегчавший бурдюк.
— Вейк! Пить вейк, смеяться, жить! — Видя, что пленница вошла во вкус, Дева Ночи попыталась отобрать у нее бурдюк, но Батигар не собиралась отдавать сосуд с живительным напитком. Чего ради?!
— Попробуй возьми!
— Взять? — переспросила нгайя и потянулась за бурдюком.
Принцесса подалась назад, завалилась на спину и вдруг увидела над собой сверкающие глаза, ощутила, как колено Шигуб раздвигает ей бедра. Ладони чернокожей девушки стиснули ее плечи, скользнули по груди, проникая под мокрые лохмотья. Батигар рванулась, спасаясь от чутких пальцев, ласково сомкнувшихся на ее сосках, вскрикнула... Рот нгайи накрыл ее губы, Дева Ночи впилась в них, словно намеревалась высосать из принцессы жизнь, и та неожиданно почувствовала, что не хочет и не может противиться более своей мучительнице. Раскинув руки и ноги, она отдала свое жаждущее ласк тело умелым рукам и губам чернокожей девы, отзываясь стонами и содроганиями на каждое ее прикосновение.
Нежные и вездесущие, пальцы Шигуб становились все настойчивей, все смелей и уверенней. Блуждая по телу принцессы, они заставляли его выгибаться, трепетать и корчиться от предвкушения чего-то невыносимо сладостного. Это было совсем иначе, чем с Мисаурэнью, но по-своему прекрасно. Дева Ночи, казалось, не ласкала, а истязала свою прекрасную пленницу, и все же та, до крови кусая губы, обливаясь потом и слезами, испытывала ни с чем не сравнимое блаженство, когда отвердевшие пальцы нгайи, подобно железному клину, впивались в ее распаленное лоно, терзали горящие соски, стискивали ягодицы...
Батигар чувствовала себя тестом, из которого Шигуб лепит нечто невообразимое, и в какой-то миг, не в силах вынести пронзительного наслаждения, оттолкнула раздиравшие ее руки. Нгайя, недовольно фыркнув, отстранилась, и девушка ощутила такую пустоту, такое страшное разочарование, что сама вцепилась в свою мучительницу, беззвучно моля простить ей невольное сопротивление. И та, как будто понимая, что испытывает ее жертва, вновь приникла к ней жаркими губами, и сладостный кошмар продолжался под аккомпанемент непрекращающегося дождя, барабанившего по коже шатра то тише, то громче, то тише, то громче до самого рассвета.
— Эскальдиор Гносс, мастер Нагат явился по вашему приглашению, — доложил слуга и, дождавшись краткого:
«Проси!» — скрылся в колоннаде, отделявшей храм Вечного Света от Ректуриона — Дома паломников. Приехав около полутора лет назад в Нинхуб, Гносс решил пожить несколько дней в Ректурионе, ибо приготовленный для него Нагатом особняк показался ему слишком помпезным, да так, за недосугом, и не присмотрел себе более подходящего жилища. Из окон Ректуриона были видны гавань и устье Лианжа, до центра города — рукой подать, а паломники за полвека успели до такой степени загадить прекрасное здание, что, по мнению Гносса, их не следовало и близко подпускать к храму, построенному великим Терзиной.
Эскальдиор любовно погладил серый мрамор колонны и направился к фонтану, журчавшему посреди круглого дворика. Занятый подготовкой переворота в Манагаре, а затем и в Сагре, он не заметил, как управляющий сделал ремонт, и теперь с удовольствием отмечал, с каким тактом отнеслись приглашенные Цебуном художники и строители к порученному им делу. Рисунок, образованный восьмигранными напольными плитами, полностью восстановлен, именно восстановлен, а не выполнен заново; увечные блоки окружающего фонтан парапета заменены, а оставшиеся вычищены так, что налет времени все же ощущается. Выщербины в благородном камне, подобно морщинам на лице, подчеркивают его индивидуальность, и патина на бронзовых статуях радует глаз не в пример больше солнечного блеска золотых безделушек...
— Во имя Света и Единства! Ты звал меня, эскаль-диор? — Маленький юркий Нагат внешне настолько не соответствовал занимаемой им должности правителя города, да еще такого, как Нинхуб, что, глядя на него, Гносс всякий раз удивлялся, каким чудом в столь невзрачном и тщедушном теле может обитать столь деятельный и неукротимый дух.
— Да, брат мой, я посылал за тобой. Мои люди допросили поодиночке каждого из приплывших с Гельфаром людей, и все они подтвердили его слова.
— Гельфар — это тот, который затравлял нам о каком-то северянине, исфатейских принцессах и Черном маге, завладевшем кристаллом Калиместиара и потопившем «Норгон»?
— Тот самый, у тебя превосходная память, дружище. Ты видел его один раз, однако хорошо запомнил...
— Хм! Еще бы мне не запомнить человека, принесшего известие о гибели «Нортона»! Да я... — Нагат поднял глаза на Гносса и умолк. Дружба дружбой, но эскальдиор едва ли вызвал его для того, чтобы удостовериться, пребывает ли он в здравом уме и доброй памяти. И раз уж завел разговор о Гельфаре, стало быть, сведения, сообщенные капитаном, шлюпка которого была подобрана неподалеку от Нинхуба, подтвердились в полной мере.
- Помимо рассказов спутников Гельфара я получил два послания, также свидетельствующих, хотя и косвенным образом, о том, что он говорил нам правду. Одно пришло из Сагры, его привез капитан «Манна» — мастер Толеро передал ему все полномочия, перед тем как броситься в погоню за судном, увозившим кристалл Калиместиара. Другое — из Дортонала.
— А-а-а... — понимающе пробормотал Нагат. Из двух избираемых тайной жеребьевкой в День Свершений эскальдиоров один ведал делами мира и безвылазно жил в столице Атаргате — Дортонале. Второй, ведавший делами войны, находился, как правило, там, где больше всего требовалось его присутствие. Обязанности обоих властителей страны были распределены раз и навсегда, и если оба они заинтересовались этим самым Гельфаром, дело принимает серьезный оборот...
— Судьбой капитана, долгое время служившего Черному Магистрату, пусть занимаются твои чинуши, но то, что он рассказал о кристалле Калиместиара,

Предыдущая страница 11 Следующая страница


Наследники империи 12

оставлять без внимания нельзя. И тут уж решения принимать нам. Кстати, Платид тоже сообщает, что, по сведениям, доставленным надежными людьми в Дортонал, ключ от сокровищницы Маронды похищен из Исфатеи неким Мга-лом, родившимся где-то на севере, за Облачными горами.
— Но если Гельфар сказал правду и его корабль...
— «Посланец небес», — подсказал Гносс.
— ...попал в Манамануш, то кристалл покоится сейчас где-то в лабиринте проток Глеговой отмели. Если его не проглотила какая-нибудь слишком уж расторопная тварь.
— Понимаешь, если бы на «Посланце небес» не было
Черного мага, я, возможно, и поверил бы в это. Потому что мне очень хочется в это верить! — доверительно прибавил эскальдиор. — Но на судне был маг. Более того, там был Магистр! А это, клянусь смрадными ямами Гайи, совершенно меняет дело.
— Магистр! — с отвращением повторил правитель Нинхуба.— Какая мерзость! Если так, то уверенным быть нельзя совершенно ни в чем.
— Зато предполагать следует наихудшее. Эти сыны тьмы так давно пытаются добраться до сокровищницы Маронды, что в этот раз им может повезти. И поскольку помешать этим порождениям ночи кроме нас некому, я намерен послать в Танабаг три... нет, пять бирем. Они возьмут на борт столько воинов, сколько смогут, и преградят магам дорогу к сокровищнице. А если судьба улыбнется нам — завладеют кристаллом.
— Пять бирем? Тысяча матросов и столько же воинов? Ты хочешь послать две декарды невесть куда, не будучи даже уверен, что кристалл не попал к глегу в желудок и не лежит где-нибудь на дне Жемчужного моря? Тогда все наши планы дальнейшего продвижения на запад действительно рухнут! Ты уничтожишь их собственными руками!
— Ну зачем же так трагически? Они будут просто отложены на некоторое время.
Нагат уставился на эскальдиора так, будто видит его впервые в жизни. Всегда подтянутый, высокий, на редкость молодо выглядевший обычно, Гносс был сейчас и в самом деле не похож сам на себя. Сжатые челюсти, разбежавшиеся от крыльев прямого костистого носа морщины и холодный блеск прищуренных, буравящих собеседника глаз заставили правителя Нинхуба вспомнить, что эскальдиору давно перевалило за сорок и человек этот, еще в молодости прозванный Кремнем, с годами не становился мягче. Люди, называвшие его за глаза «эстетом», не видели, как он на скаку врубался в ощетинившиеся копьями ряды чомбаров, хлынувших на северные рубежи Атаргате в Год Великого Холода. Не слышали, как он сорванным голосом приказывал не брать пленных при памятном штурме Нахидивы — столицы вагадзор-ских пиратов. Они не знали, что именно он возглавлял высадку Девятой декарды меченосцев на мыс Вундухун, который восточные поморы три года превращали в неприступную крепость. Они... «Впрочем, и сам я, похоже, забыл, с кем имею дело», — подумал Нагат, вслушиваясь в сказанные будничным голосом слова:
— Пять бирем и тысяча воинов. К сожалению, это все, что мы можем выделить для экспедиции, которая должна отплыть в ближайшее время. Но, боюсь, этого окажется мало, чтобы полностью контролировать подходы к сокровищнице. А потому, дабы возместить количество качеством, мне придется самому возглавить эскадру. — Эскальдиор сухо рассмеялся. — Полагаю, мой опыт не будет лишним в этом походе.
— Ты... ты с ума сошел!
— Нисколько. Мы можем расценивать похищение кристалла как бедствие или счастливый случай, но не воспользоваться этим шансом было бы непростительной глупостью. От того, что мы присоединим к владениям Братства еще один или два города, в сущности ничего не изменится, если же нам удастся овладеть знаниями древних...
— А если это всего лишь сказка и никакой сокровищницы не существует? Что если вход в нее уничтожен лавиной или завален оползнем? Наконец, там могут храниться не знания древних, а истлевшая за много веков рухлядь, и так оно скорее всего и есть!
— Это было бы великолепно! — широко улыбнулся эскальдиор. — Тогда мы забудем о сокровищнице и с чистой совестью вернемся к прерванным трудам.
— Не кажется ли тебе, что развеять иллюзии мог бы кто-то другой? Посылать пять бирем под твоим командованием на ту сторону Жемчужного моря — не слишком ли это дорогое удовольствие, когда речь идет о байках выживших из ума старцев? — продолжал настаивать Нагат, прекрасно сознавая, что переубедить Гносса ему не удастся.
— В существование кристалла Калиместиара тоже мало кто верил. А о сокровищнице Маронды упоминается в стольких старых рукописях, что тут и спорить не о чем. Я отписал Платиду о своих планах и к тому времени, как корабли будут готовы к отплытию, рассчитываю получить ответ из Дортонала. Хватит тебе тридцати дней на подготовку эскадры?
Нагат кивнул. Разговор окончен, спорить с эскальдиором бесполезно. Гносс никогда не отказывался выслушать мнения подчиненых, но редко брал на себя труд возражать им и отстаивать свою точку зрения. Еще реже он менял решения, которые принимал после долгих и порой мучительных раздумий.
— Ну не хмурься! Я знаю, ты сам охотно принял бы участие в этой вылазке и завидуешь тому, что я собираюсь сбежать от важных дел и совершить небольшое и во всех отношениях приятное путешествие. — Гносс обнял правителя Нинхуба за плечи и подвел к краю террасы, с которой открывался прекрасный вид на вспененный ветром Зеркальный залив. — Признайся, тебе ведь хочется ощутить под ногами вибрацию корабля, летящего на всех парусах?
— Мне хватает забот с теми судами, что строятся на верфях Нинхуба, — ворчливо ответствовал Нагат. — А ты, я вижу, и правда рад пуститься в путь! Надоела небось крысиная возня моих чиновников, допросы, беседы с соглядатаями, проверка финансовых отчетов новоиспеченных правителей наших разрастающихся с каждым годом земель?
— Надоела, — признался эскальдиор, с просветлевшим лицом вглядываясь в морскую даль, перечеркнутую мачтами сгрудившихся в гавани кораблей.

Глава четвертая ГОСТЕПРИИМСТВО НЖИГА

Простояв сутки в укрытой ото всех ветров бухте, «Кикломор”, вместо того чтобы продолжать двигаться на юг, повернул к Бай-Балану. Удивленный неожиданным изменением курса, Гиль хотел было обратиться с расспросами к Ваджиролу, относившемуся к юноше скорее как к почетному гостю, чем как к пленнику, но выражение лица вышедшего поздним утром на палубу ярунда заставило его отказаться от этого намерения. Жрец Кен-Канвале был мрачней грозовой тучи, и, судя по тому, как шарахались от него моряки, лезть к нему с вопросами явно не стоило. Припомнив, что накануне Ваджирол и старший ярунд — Ушамва имели длительную беседу с Рашалайном, юноша подумал, что бывший отшельник может знать причины происходящего, и отправился в отведенную старцу каюту.
На сработанном имперскими корабелами трехмачтовом торговом судне, размерами сравнимом с биремами Белого Братства, помимо матросских кубриков имелась дюжина кают для пассажиров. Каморки эти, по мнению Гиля, больше всего походили на перевернутые шкафы, но то, что Рашалайна, его самого и даже Заруга поместили в отдельные каюты, показалось юноше хорошим предзнаменованием. По-видимому, имперцы надеялись извлечь из их пребывания на борту «Кикломора» какую-то выгоду, хотя какую именно, юноша решительно не мог себе представить. Заглянув в каюту Рашалайна, он в первое мгновение подумал, что ошибся дверью, а затем сообразил: никакой ошибки не произошло, просто мудрец успел уже каким-то образом оправдать ожидания хозяев корабля, и те не замедлили выразить ему свою признательность. Вчера еще голая стена над узкой койкой была завешена серебристо-голубым ковром, на откидном столике, в окружении вазочек с фруктами и какими-то диковинными заедками, высился медный узкогорлый кувшин, а на плечах самого Рашалайна красовался вишневого цвета халат с богатым золотым шитьем.
— Заходи, что в дверях застыл? — пригласил юношу старец, делая приветственный жест рукой, в которой зажата была весело посверкивающая стопка. — Тебе небось никогда не доводилось пробовать «девяностоцветный» бальзам? Поди и не слыхал о таком? Человек, пьющий его по утрам и натощак, скоро забывает о каких бы то ни было болезнях, а о старости знает лишь понаслышке. Тебе-то он пока без нужды, и все же попробуй, будет о чем детям и внукам рассказать.
Рашалайн наполнил еще одну стопку и протянул Гилю.
— Я вижу, разговор с хозяевами корабля принес щедрые плоды. — Юноша втянул носом источаемый коричневой жидкостью аромат и осторожно пригубил напиток, заслуживающий внимания хотя бы потому, что ему удалось привести Рашалайна в столь благостное состояние духа.
— К месту сказанное слово дороже груды бриллиантов. Присаживайся, — Рашалайн указал на аккуратно заправленную койку, — и вкуси дары тех, кто, припав к источнику знаний, сумел оценить его по достоинству.
Глядя на лучащегося самодовольством старца, восседавшего на шатком трехногом табурете так, словно это был изукрашенный самоцветами трон, Гиль подумал, что Рашалайн сильно изменился со времени их первой встречи и сейчас в нем трудно узнать смиренного отшельника, отвратившего помыслы свои от мирской суеты. И дело было не в том, что старец, прибыв в Бай-Балан, сменил бесформенную серую хламиду на тончайшей шерсти белоснежную тунику, расшитую у ворота и рукавов затейливыми узорами; не в том даже, что цирюльник подравнял его космы, остриг и завил чахлую бородку, а банщик напитал тело благовонными целебными мазями и маслами. Все это были внешние, малозаметные в общем-то изменения, главное же заключалось в том, что непостижимым образом преобразилась осанка старца, значительнее и благообразнее сделались избороздившие лицо морщины, тверже и увереннее стал взгляд...
— Внешность должна соответствовать положению и обстоятельствам, — изрек Рашалайн, перехватив изучающий взгляд юноши, и в то же мгновение лицо его озарила такая хитрая, такая лукавая улыбка, что Гиль не удержался и радостно хихикнул. — Мудрецу следует иметь множество личин, иначе век его будет краток и безрадостен. Учитель мой Астий не считал лицемерие за добродетель и поплатился за это жизнью. Но что же ты не попробуешь эти орехи? Засахаренный сок шуньгаи тоже весьма неплох. А эти цукаты и зерна кайры? Даже в Бай-Балане подобные заедки считаются редкостным деликатесом, а за Жемчужным морем их пробовали считанные Властители. О, мланго большие мастера по части ублажения желудка! Впрочем, если верить слухам, они умеют ублажать все свои чувства, а наши удовольствия считают варварскими забавами безвкусных дикарей.
— Не ты ли говорил, что там процветает самое отвратительное рабство? — напомнил Гиль и, отставив опустошенную стопку, потянулся за вазочкой с орехами.
— Я, — подтвердил Рашалайн без тени смущения. — И готов повторить, пока поблизости нет ни одного мланго, что считаю рабство самым омерзительным изобретением человечества. Однако, согласись, противоречия тут нет. Пресыщенные, избалованные люди несравнимо более взыскательны и привередливы в отношении еды, живописи, поэзии и любовных утех, ибо имеют возможность -сравнивать и выбирать. Да-а-а, если бы ты видел оружие, изготовленное умельцами Магарасы, ковры и одеяния из Шима... — старец мечтательно прикрыл глаза и покачал головой.
— Я слышал много доброго об оружейниках Магарасы, но арбалеты Белого Братства, будучи неказисты на вид, стоят, по-моему, самого распрекраснейшего меча. Кстати, не Заругу ли мы обязаны тем, что «Кикломор» повернул к Бай-Балану?
— Нет, и по тому, как преобразилась моя каюта, ты, конечно же, догадался, что имперцы изменили курс после беседы со мной. Не пытайся хитрить и не воображай, что тебе ловко удалось перевести разговор на интересующую тебя тему. Я бы и сам заговорил об этом, если мог чем-нибудь тебя порадовать. Но корабль не войдет в бай-баланскую гавань и нам не позволят сойти на берег. — Рашалайн вздохнул и, тихонько побарабанив пальцами по столу, добавил: — Мланго тайком проникнут в город, дабы разыскать Мгала, а за нами будут следить в оба, так что я бы на твоем месте и не помышлял о побеге.
— Они собираются искать Мгала? Но зачем он им сдался, если кристалл у Ваджирола? — Гиль уставился на Рашалайна в полном недоумении, и тот, наслаждаясь изумленным видом юноши, разразился квохчущим смехом. Потер сухие ладони и сообщил:
— Без Мгала этот кристалл не более чем забавная безделушка. Ну да ладно, давай начнем по порядку. — Старец поудобнее угнездился на табурете и продолжал, глядя в крохотное окошко под потолком: — Тайгар — Верховный Маг, Гроссмейстер Черного Магистрата — уже посылал некогда своих людей к сокровищнице Маронды. В Либре, в храме Амайгерассы, они взяли кристалл Калиместиара и по морю Грез добрались до Эрзама. Спустились по Илии в Шим и на трех судах пересекли Жемчужное море. Два корабля погибло неподалеку от Танабага, третий же сумел каким-то чудом дотащиться до Бай-Балана, однако россказни двух дюжин полусумасшедших моряков были столь неправдоподобны, что никто не воспринял их всерьез. Никто кроме меня. Ибо было в них несколько деталей, придумать которые моряки были просто не в состоянии...
— Здорово! Что же ты раньше-то об этом молчал? — воскликнул Гиль.
— Так ведь и мы, коли помнишь, не на век расставались, — хитро усмехнулся Рашалайн, и юноша, в который уже раз, подумал, что не прост старичок этот, ох не прост! И хотя кажется он поройне в меру разговорчивым, на самом деле лишнего слова и в бреду не сболтнет.
— О чем же рассказывали посланцы Верховного Мага?
— Все, что они говорили, мне нынче и не упомнить, да это и неважно. Черных магов среди них не было — ни один из сокровищницы не вернулся, — у мореходов же язык мягок: что хочет, то и лопочет. Но одну дельную вещь они все же сказали, а я запомнил накрепко: вход в сокровищницу не открылся потому, что кристалл был доставлен в нее не тем человеком.
— Как это не тем?
— А вот это и есть самое интересное. Ты о трех мудрецах, «Книгу Изменений» прочитавших, слыхал?
— Говорил Мгал что-то такое. Ему файголиты в Гангози поведали...
— Ага. Ну тогда ты, верно, знаешь, что одним из них был учитель Мгала — Менгер, вторым — Тайгар, а третьим — Ирвил. Так вот Ирвил-то этот самый, сгинувший потом неведомо куда, был настоятелем храма Вечного Света в Манагаре и оставил в «Манагарских летописях» шифр к прочтению «Книги Изменений». А поскольку «Книга» считается священной, списки ее есть едва ли не в каждом
храме, и нашлись, разумеется, желающие воспользоваться шифром...
— Ух ты! А я об этом даже краем уха не слышал!
— Чего ж тут удивительного? Кого теперь интересуют священные книги древних? Хотя есть и другая причина, по которой история эта огласки не получила, и заключается она в том, что шифр Ирвил оставил не полный и «Книгу Изменений» целиком прочитать так никому и не удалось. Одни абзацы в ней вроде бы совершенно понятны, а другие представляют бессвязный набор слов, и что с ними делать — совершенно непонятно.
— Погоди-погоди, при чем же тут моряки, которые в Бай-Балан вернулись? Они-то что об этой «Книге» знали?
— Ничего. Однако они сказали, что кристалл не только не открыл дверь сокровищницы Маронды, но по прошествии некоторого времени и сам истаял, превратился на их глазах в прах. А кто-то из присутствовавших при этом Черных магов обмолвился, что случилось это из-за того, что человек, вложивший ключ в скважину, оказался «не тем». Слова эти подвигли меня перечитать нужную главу в «Книге Изменений» и по-новому осмыслить написанное в ней. Было там одно темное место, которое в моем прочтении звучало бы примерно так: «Лишь человек, взявший ключ от сокровищницы древних и владевший им, может открыть двери ее для себя и присных своих и войти в нее беспрепятственно».
— Взявший ключ от сокровищницы и владевший им...— повторил Гиль, — Но это значит...
— Вот именно! Это значит, что Фарах напрасно пытался умертвить Мгала, и, думается мне, Тайгар не отдавал ему подобного приказа. И имперцам кристалл Кали-местиара без владельца даром не нужен! Потому-то и повернули они к Бай-Балану. Убедить их в своей правоте оказалось делом не простым, но Ушамва, к счастью, не зря носит титул старшего ярунда. Некоторые куски текста «Книги» он наизусть помнит и, услышав мою расшифровку, не нашел в ней ни единого изъяна.
— Неужели только ты сумел верно истолковать рассказ матросов и текст книги? А Тайгар? А Белые Братья?
— А хотят ли они проникнуть в сокровищницу Маронды? Нужны ли им знания древних? Скорее они боятся, как бы ими не завладел кто-то другой, чем желают получить их сами. Боятся, я подозреваю, даже того, что до сокровищницы доберется их же посланец, ибо не уверены, удастся ли им удержать его после этого в повиновении. Когда-то я был знаком с Тайгаром и готов признать, что как маг и мудрец он желает обладать сокровенными знаниями, однако, будучи правителем, не может не понимать, сколь гибельными они могут оказаться для его власти.
— Хорошо, — произнес после некоторого раздумья юноша, силясь осмыслить услышанное. — Допустим, власть имущие не особенно стремятся вступить во владение столь грозным наследством. Но скажи, ради чего было Маронде изготовлять столь хитрый ключ к своей сокровищнице? Ключ, «привыкающий» к своему первому владельцу?
— Это как раз объяснить нетрудно. От любого храма Амайгерассы до Танабага — путь не близкий, и если человек сумеет проделать его — значит, на огромной территории царит относительный мир и покой и знания древних не превратятся, едва явившись на свет, в орудия убийства. Опять же тут возникает и вопрос доверия посланцу. Ведь ни Белые Братья, ни Черные маги не пытались выкрасть кристалл Калиместиара из храма Амайгерассы в Исфатее, хотя уж правители-то их должны были знать о семи храмах, в которых хранилось семь ключей к сокровищнице. К слову сказать, я совсем не уверен, что Тайгар в конце концов не сумел правильно расшифровать «Книгу Изменений»...
— Ты хочешь сказать, что он мог послать своих подчиненных к сокровищнице, не предупредив их о том, кто должен отпереть ее дверь? — тихо спросил юноша.
— Почему бы и нет? У любого повелителя есть подданные, от которых он рад был бы избавиться под благовидным предлогом. Мерзки души человечьи, но души правителей многажды мерзостнее всех прочих.
— И все же ты помогаешь правителям империи добраться до сокрытых в сокровищнице Маронды знаний? — с упреком спросил Гиль.
— Пока что я пытаюсь помочь воссоединить кристалл с его владельцем, которого ты, кажется, тоже не прочь увидеть как можно скорее? Впрочем, судя по твоим рассказам, Мгала в Бай-Балане уже нет и встретиться вам в ближайшее время едва ли удастся. Зато ко мне мланго будут относиться теперь с надлежащим пиететом, и, полагаю, оба мы от этого только выиграем. А в дальнейшем... Задумал я показать им один фокус, когда «Кикло-мор» вновь повернет на юг, но тут мне понадобится твоя помощь. Кое-что ты умеешь, я видел. Кое-чему я тебя научу, и если после этого имперцы не станут нас на руках носить, значит, я уже вовсе из ума выжил. Вот послушай...
Ярдан Баржурмал, сын Богоравного Мананга и наследник трона его, въехал в Ул-Патар глубокой ночью. Вернувшегося в столицу империи с победоносной войны ярдана не встречала толпа ликующих горожан. Парчово-халатная знать не ожидала его с венками и цветами у Арки Свершений. Не трубили звонкоголосые, свернутые в тройное кольцо золоченые трубы, не ухали гигантские барабаны-горбасы, не гремели медные диски. Ни один желтохалатный служитель Предвечного не склонил перед сыном опочившего год назад Мананга чисто выбритую голову и не бросил под копыта его горбоносого дурбара священные листья бессмертника. Последнему, впрочем, Баржурмал был искренне рад — чем позже проведают ярунды о его возвращении, тем лучше.
Негоже было наследнику престола возвращаться в собственный дворец подобно вору, однако посланное «тысячеглазым» Вокамом донесение заставило Баржурмала спешить, бросить войско и пренебречь не только традициями, но и соображениями собственной безопасности. Дабы не терять времени и не привлекать внимание вездесущих жрецов Кен-Канвале, он взял с собой всего двадцать хван-гов, да и тем велел оставить копья и высокие грозные шлемы в лагере Китмангура, а оружие и панцири укрыть под темными плащами.
Ярдан не тешил себя надеждой, что возвращение его останется тайной для ярундов. Среди стражников-ичхоров, то и дело преграждавших путь маленькому отряду, найдутся, естественно, желающие выслужиться перед Хранителем веры, но едва ли доклады их достигнут ушей Базурута раньше рассвета, а к тому времени ярдан будет уже в малом дворце. Золотая раковина, хвала Предвечному, Базуруту пока не по зубам, и если тот не догадался устроить засаду... Хотелось бы думать, что до этого Хранитель веры еще не дошел, да как бы за глупые мысли умную голову с плеч не сняли...
Стальные подковы высекали искры из каменных плит, тяжкий скок дурбаров будил гулкое эхо в ущельях улиц, и если бы не тамга «тысячеглазого», даже знание самых секретных паролей не позволило бы ярдану и его людям добраться до центра столицы. Грозные окрики и блеск направленных в грудь всадников копий сменяли хмурые улыбки и поднятые в воинском приветствии руки, стоило ичхорам взглянуть на золотую пластинку с изображением «крылатого ока». Даже пронюхав о намерении ярдана вернуться в Ул-Патар, Хранитель веры не мог подкупить всех ичхоров, однако способен был поставить своих людей около Золотой раковины, и этого-то Баржурмал страшился больше всего. Поэтому, когда отряд его вырвался из окружения приземистых каменных зданий на простор Ковровой площади, он сразу заметил в дальних ее концах предательский блеск стали.
— К воротам, Келелук! К воротам! Этих тамга не остановит! — крикнул ярдан и хлестнул ладонью по крупу дурбара. Это животное он получил на указанном в донесении «тысячеглазого» постоялом дворе, и оставалось надеяться, что Вокам отобрал для его отряда лучших скакунов, ибо от скорости их зависела теперь не только жизнь верховых, но и судьба империи.
Хлынувшие справа и слева, с улицы Пестрых перьев, а затем и с Невестиной улицы всадники скакали в полном безмолвии, и длинные двузубые копья их яснее всяких слов говорили о том, что в переговоры убийцам вступать не ведено и, как бы ни развернулись события, пощады не получит ни ярдан, ни сопровождавшие его хванги. Базу-рут решил не дожидаться Священного дня и покончить со всеми связанными с престолонаследием вопросами одним ударом. Если яр-дан сгинет, ничто уже не помешает айдане объявить себя невестой Кен-Канвале и поручить управление империей служителям Предвечного...
— Мананг! Мананг! — взревели за спиной Баржурмала хванги и скинули по знаку Келелука плащи. Звездный свет заискрился на чешуйчатых панцирях телохранителей яр-дана, устрашающе блеснули рогатые полукружия боевых топоров, и Баржурмалу почудилось, что дурбары убийц замедлили бег. Кем бы ни были посланные Базурутом на злодейское дело люди, они заколебались. Ибо хванги были не только лучшими воинами империи, не только телохранителями, но и друзьями ярдана, и предпочли бы быть сто раз изрубленными, чем прослыть трусами или раззявами, не уберегшими своего господина.
За решетчатыми воротами окружающей Золотую раковину крепостной стены замелькали факелы, послышались возбужденные голоса, и Баржурмал подумал, что если «тысячеглазый» не заменил инвалидную команду дворцовых стражников своими людьми, то ни хванги, ни летевший как ветер дурбар не спасут его. Убийцы, посланные Хранителем веры, очнутся прежде, чем заспанные ветераны успеют зенки продрать, не говоря уж о том, чтобы распахнуть ворота...
— Смерть сыну рабыни! За веру! — взвыл предводитель отряда, вырвавшегося из Невестиной улицы, и со стороны улицы Пестрых перьев ему ответили недружно, но вдохновенно: — Ай-дана! Айдана!
— Вперед! — Баржурмал выхватил из ножен кинжал и кольнул им дурбара. — Вперед, стервячий корм!
Краем глаза он видел, как хванги устремились наперерез норовившим взять его в тиски убийцам. Как сверкающие бабочки, блеснули метательные кольца, пропев песнь смерти, отыскали добычу дротики, а затем, подобно лопастям чудовищных мельниц, закрутились боевые топоры.
Звон стали, крики раненых дурбаров, стоны умирающих людей повисли над Ковровой площадью, и Баржурмал понял, что миг, который хванги должны были подарить ему по долгу службы и дружбы, истекает. И приостановленные ценой их жизней отряды всадников вот-вот обрушатся на него справа и слева. Обрушатся и раздавят, растопчут, изорвут в клочья перед самыми воротами, стражи которых до сих пор не сообразили, что их надобно не запирать на дополнительные запоры, а распахнуть перед своим господином...
— Выбора нет. Не знаю, умеешь ли ты летать, но придется тебе осваивать это искусство. Прыгай, во имя Предвечного! Прыгай! — крикнул он что есть мочи в ухо скакуна и вновь кольнул его кинжалом, ударил каблуками сапог.
Дурбар скосил налитой кровью глаз, и роняя клочья розовой пены, устремился ввысь, словно брошенный из пращи камень. В лицо Баржурмала прянула затейливо выгнутая из кованых бронзовых прутьев решетка ворот, сзади, словно стая бешенных слуг Агароса, злобно завопили упустившие жертву убийцы, и яр-дан почувствовал резкий рывок. Неведомая сила перевернула его через голову, и, теряя стремена, он понял, что летать дурбар не умел и в последний миг своей жизни так и не постиг этой птичьей науки...
— Ай-а-а!... — заверещал кто-то дурным голосом. Ярдан ткнулся во что-то мягкое, руку обожгло болью, и его покатило, поволокло по жестким каменным плитам. Мелькнули оранжевые огни факелов, испуганное лицо Кависа, перекошенные физиономии других стражников, которые, впрочем, тут же начали расплываться и

Предыдущая страница 12 Следующая страница


13 Павел Молитвин

таять, как утренний туман под лучами набирающего силу солнца.
— Очнись! Жив ли ты, яр-дан? Приди в себя! Первое, что он увидел, открыв глаза, была бездыханная туша дурбара, повисшая на остриях венчавших ворота пик. Потом ее заслонило усатое лицо Кависа, настойчиво вопрошавшего:
— Жив ли ты, мой повелитель? Жив? Лучше бы тебе укрыться во дворце, а ну как эти порождения Агароса начнут ворота ломать? Ты хоть встать-то можешь?
«О Предвечный, почему я не заменил этих пропивших свои мозги калек хвангами или хотя бы простыми ичхорами? Разве то, что они воевали рука об руку с моим отцом, дает им право быть такими кретинами?» — подумал Баржурмал и попытался приподняться.
— Могу, — криво усмехаясь, ответствовал он, чувствуя себя точь-в-точь как раздавленная лягушка. Однако, подхваченный десятком заботливых рук, наследник престола все же сумел встать на ноги и даже шагнул к воротам, но Кавис торопливо заступил ему дорогу:
— Не надо, мой повелитель! Там только эти... они... А вдруг случайная стрела? Или копье? Смотреть-то не на что, раненых они уже добили.
— Двадцать хвангов против... Сколько их там, этих выродков? Двести? Триста?..
— Они уходят! Уходят! — крикнул мальчишеский голос из воротной башни, и в тот же миг в нескольких шагах от яр-дана послышался жалобный стон.
— Это кто? Из моих? — Баржурмал подался вперед, силясь оттолкнуть скалой стоящего перед ним Кависа. Ощутил пульсирующую боль в раненой руке и, вглядываясь в вяло шевелящуюся около ворот массу, скрипнул зубами: не может это быть хванг. Все они там полегли. На площади. Все.
— Гукхав это. На него-то ты и свалился. Потому кости и не поломал, — объяснил поддерживавший яр-дана стражник. — А руку, верно, об копье его распорол. Давай-ка перевяжу.
— Гукхав?.. Благодарю, Гукхав... Вовремя в нужном месте оказаться — полезная способность. — Баржурмал рванул с шеи золотую цепь и сунул в руки одному из ветеранов. — Разделите. А ты, Кавис, веди во дворец.
Была глубокая ночь, и все произошло так внезапно, что стражники, полгода охранявшие пустой дворец отправившегося в военный поход яр-дана, спросонья не враз осознали, что стоящий перед ними грязный, покрытый пеной и кровью дурбара парень с побелевшим, исковерканным гримасой ненависти и горя лицом и есть сам яр-дан — будущий Владыка империи Махаили. Они болтали с ним как с равным, и лишь Кавис, глупый старый рубака, с первого взгляда признав Баржурмала, тщился сообразить, как же тот оказался здесь один-одинешенек, и что с ним теперь делать, и что вообще станется с империей, если наследники трона превращаются в дичь в собственной столице... К несчастью, изрядная доля ударов, полученная ветераном за долгие годы службы, пришлась на его многострадальную голову, отчего соображал он даже среди бела дня не слишком быстро, и ему понадобилось немало времени, дабы понять, что раненому яр-дану не к лицу тащиться во дворец пешедралом. Потребовалось некоторое время и на то, чтобы уговорить упрямого и к тому же слегка одуревшего от падения наследника престола сесть на принадлежащего стражникам ветхого одра, — словом, когда Баржурмал добрался наконец до дверей Золотой раковины, там его уже поджидал невесть как узнавший о возвращении яр-дана в столицу Вокам. И это оказалось большой удачей, потому что Во-кам соображал на редкость быстро и лучше всех других знал, как привести в чувство молодого мужчину.
Лекарь, банщик, умелая рабыня, теплая ванна, чистое белье, легкое вино и закуска появились в покрытых толстым слоем пыли покоях Золотой раковины вслед за Во-камом, несказанно обрадованным возвращением яр-дана в свой дворец, поскольку понимал, что возвратиться сюда живым и почти невредимым Баржурмал мог только чудом. И когда он сообщил об этом наследнику, тот не стал возражать, хотя знал, что на самом-то деле никакого чуда не было. А было двадцать отданных за него жизней, и был хорошо вымуштрованный, хотя и не умевший летать дурбар, и был толстый неуклюжий стражник, не успевший увернуться от яр-дана, рухнувшего ему на голову прямо с усеянного звездами неба.
Баржурмал не спорил и вообще старался помалкивать, пока мысли его не обретут надлежащую мыслям наследника престола ясность, пока голос не обретет твердость и слезы на щеках не высохнут. А потому ни лекарь, ни банщик, ни умелая рабыня не заметили ни смятения чувств, ни дрожи в голосе, ни слез на щеках яр-дана. Заметил все это лишь Вокам, не зря же он занимал пост «тысячеглазого». И заметив все это, Вокам решил, что кому-то очень скоро придется очень дорого заплатить за происшедшее нынешней ночью. И он, разумеется, был прав: травить наследника престола надобно умеючи, то есть до смерти, а иначе дело может оказаться вовсе бесприбыльным и даже убыльным. Особенно если наследник этот — сын рабыни. Ведь дети рабынь прощать не умеют.
Чем дальше от Бай-Балана уносили путешественников добрые кони, тем меньше селений попадалось на их пути, тем гостеприимней и радушней становились селяне. Понять их было немудрено — торговцы не часто наведывались к ним даже в погожее время года, а в канун дождей не появлялись вовсе, боясь увязнуть со своими повозками в непролазной грязи. Между тем в деревнях наступило время свадеб, гости же, как. известно, к счастью. Особенно прибывшие из такой дали, как Сагра. Подумать только — из-за моря приплыли, и так на обычных людей похожи! Пляшут, как все, и подраться на кулачках мастера, и байки потешные сказывать умельцы, а как девка, в мужские портки одетая, поет — заслушаешься! Хотя без девки-то, право слово, было б еще лучше. Из-за нее деревенские парни того гляди оглоблями друг друга охаживать начнут.
И начали бы, пожалуй, уж больно хороша была Лив, уж больно непохожа на сырых сельских девок, но, глядя на гороподобного Бемса, жрущего и пьющего за троих, даже самые охочие до сладкого молодцы умеряли свой аппетит и тискаться лезли к старым подружкам — не так интересно, зато зубы на месте останутся. Разумеется, могучая фигура дувианца не могла не произвести впечатление на деревенских девчат и молодок, а уж тот из кожи вон лез, дабы не разочаровать их при более близком знакомстве. Заглядывались девки и на северянина, было что-то этакое в серо-голубых глазах и вкрадчивых движениях его, хотя сам он на местных красоток посматривал без особого интереса, предпочитая бражничать с людьми пожилыми и солидными.
Что за корысть ему была слушать нескончаемую болтовню их, сказать трудно, ну да мало ли чудаков по свету бродит? Этому вот запало в голову разыскать своего брата, отправившегося с дюжиной телег в степь, чтобы торговать — с кем бы вы думали? — с нгайями! Оба братца, видать, не от мира сего, но старшему-то уже ничем не поможешь, а меньшого жаль. И статен, и ладен, личико, правда, немного подкачало, ну да ведь с лица не воду пить...
Рассуждая подобным образом, девицы, которым любой заезжий молодец казался привлекательней своих, с детства намозоливших глаза красавчиков, продолжали трясти перед Мгалом юбками и вилять бедрами, а тот слушал и слушал словоохотливых деревенских старожилов, хмелевших от собственных историй сильнее, чем от самого крепкого вина. С непостижимые терпением выуживал он из подвыпивших говорунов все, что те знали об обычаях и нравах чернокожих кочевниц, о племенах, взимавших ежегодную дань с деревень, о проезжавших с бай-баланского базара селянах, и картина похищения Батигар, равно как и ожидавшая ее участь, все ясней и ясней вырисовывалась перед внутренним взором северянина.
Старания его увенчались успехом, и в конце концов Мгал и его спутники добрались до деревни Нжига, где тоже, как и следовало ожидать, попали на свадьбу. С присущей ему дотошностью Мгал и здесь продолжал свои расспросы, которые, впрочем, едва ли могли добавить что-нибудь к тому, что удалось ему узнать о нгайях в других селениях. Слушая захмелевшего старосту, в третий раз принявшегося рассказывать о болезни сына, которого деревенскому знахарю насилу удалось спасти от неминуемой смерти, Мгал понял, что ничего нового о судьбе Батигар от хитрого Нжига не узнает. Старик был не настолько глуп, чтобы хвастаться продажей похищенной в Бай-Балане чужеземки перед первым встречным, тоже, кстати сказать, чужеземцем.
Лениво потягивая кисловатое вино, северянин думал о том, что мог бы найти способ заставить старосту подробнейшим образом поведать все-все о похищении Батигар и выдаче ее нгайям, но особой нужды в этом не было. Нжиг при всем желании не сумел бы им помочь, а мстить ему за содеянное представлялось Мгалу бесполезной тратой времени и сил. Он чувствовал себя далеко не безгрешным, чтобы судить других. Мысль о том, что он упустил из рук кристалл Калиместиара, не давала ему покоя. К тому же, если Бемс относился к поискам Батигар как к очередному приключению — дувианцу, казалось, все равно, куда плыть, идти или скакать, он везде чувствовал себя как дома и всюду оказывался желанным гостем, — то Лив с каждым днем становилась все мрачнее. И северянин вынужден был признать, что у девушки были основания считать его источником обрушившихся на нее бед. Что бы там ни пророчествовал Одержимый Хаф, не свяжись Дижоль с Мгалом, быть может, до сих пор топал бы по палубе «Забияки». Но если на этот счет у Лив еще могли быть сомнения и в гибели Дижоля северянин оказался повинен лишь косвенно, то плавание, забросившее их на бай-баланское побережье, было целиком на его совести. Бесславный конец «Забияки», гибель команды, а теперь еще эта скачка по выжженной солнцем степи...
Да, у Лив определенно были причины недолюбливать Мгала, и самое скверное заключалось в том, что он не представлял, как загладить невольную свою вину перед этой славной девушкой. Потопил корабль, погубил друзей, затащил на край света, и добро бы в поисках сокровищ! Так ведь нет, ибо преследование Батигар с каждым днем отдаляет их от первоначальной цели путешествия, которая, после утраты кристалла Калиместиара, должна казаться дувианке вовсе недостижимой...
— Мгал! К оружию! На помощь! — Донесшийся со стороны амбаров рев Бемса перекрыл гул застолья и заставил северянина вскочить на ноги. Окинув взглядом изломанную линию столов, стащенных к дому жениха чуть не со всей деревни, он убедился, что Лив на обширном дворе нет, отметил, что никто из гостей не обнажил припрятанное оружие, и огромными скачками ринулся к ближайшему амбару. Если уж Бемс зовет на подмогу, значит, дела его плохи и опасения Мгала, что похитители Батигар могли видеть ее на базаре в компании с дувиан-цами, были не напрасны. Не надо, ох не надо было ему слушать их и заходить в эту деревню...
Нажун, бывший среди тех, кто следил за Батигар, узнал Бемса, едва тот появился в деревне, ибо спутать с кем-нибудь здоровенного моряка не смог бы даже подслеповатый Нжиг. А узнав, сообразил, что пожаловали чужеземцы в их селение не случайно. Собравшиеся в доме старосты полторы дюжины самых уважаемых селян после недолгих споров решили, что незваных гостей, от которых надобно ожидать больших неприятностей, следует убить, а пришедшую с ними девку, когда придет срок, отдать нгайям. Вопрос заключался в том, порешить ли чужаков до свадьбы или после? И, поскольку омрачать торжество пролитием крови никому не хотелось — свадьба дело серьезное, и предварять ее убийством дурной знак, хуже которого и придумать невозможно, — умудренные мудростью мудрых советчики Нжига сговорились принять гостей как ни в чем ни бывало, попотчевать на славу, а уж после завершения всех обрядов избавиться от них самым простым и верным способом.
Разумеется, среди добропорядочных землепашцев желающих резать глотки спящим сыскалось не много, но ведь для такого дела отряд собирать и не нужно — одного-двух охотников более чем достаточно. Первым, естественно, вызвался Нунж — старший сын Нжига, считавший себя обязанным показать, что ради односельчан готов на все, ибо метил он когда-нибудь после смерти отца тоже быть избранным в старосты. Второго убийцу найти оказалось труднее, но после того, как Нжиг, в очередной раз проявив природную мудрость, предложил в качестве награды дать герою во временное пользование пришедшую с чужаками девицу, Нажун поспешил заявить, что готов избавить деревню от толстомордого иноземца, еще на базаре показавшегося ему человеком недостойным осквернять землю своим присутствием. О том, что ему приглянулась светловолосая девица, он, понятное дело, говорить не стал, чтобы не озлоблять своего будущего тестя.
Словом, все было оговорено, чужаков приветили, свадьба удалась на славу, и задуманный план, к удовольствию Нжига и его земляков, в условленное время был бы приведен в исполнение наилучшим образом, если бы Бемс не надумал уединиться под навесом для сушки сена с женой некоего Джигала. Крутобедрая разбитная девка эта, вбившая себе в голову, что инструмент, коим снабдили боги зычноголосого великана, изрядно отличается от тех, которые имелись в распоряжении местных парней, решила проверить свои домыслы, нисколько не заботясь о том, понравится ли ее любознательность мужу. Ветреность драгоценной супруги не особенно поразила Джигала, однако радости при виде того, как она увлекает чужака в укромное местечко, он тоже не испытал и, отозвав в сторонку Нажуна, предупредил, что намерен немедленно прирезать «блудливого мордача, дабы другим не повадно было лазить под юбки замужних женщин». Нажун даже не пытался отговаривать ревнивого мужа от его затеи, поскольку догадывался, что тот уже не один год мечтает пришибить кого-нибудь из многочисленных любовников своей жены и не упустит случая сделать это безнаказанно. Вместо того чтобы вразумлять ревнивца, Нажун поспешил к Нунжу, который, будучи достойным сыном своего отца, тотчас собрал четырех более или менее трезвых приятелей и бросился с ними на подмогу Джигалу, справедливо полагая, что тому, может статься, понадобится помощь — чужеземец не был похож на человека, безропотно позволявшего кому бы то ни было лишить себя удовольствия жить на этом изобиловавшем вкусной снедью, крепким вином и ласковыми женщинами свете.
Сын старосты увлек бы с собой и Нажуна, но тот, блюдя собственные интересы, вовремя нырнул за спины веселящихся односельчан. Если он теперь же не позаботится о себе, то Джигал, убив чужака, потребует в награду светловолосую девку, хотя бы ради того, чтобы досадить своей любвеобильной супруге. Стало быть, он, Нажун, должен его опередить и успеть снять сливки до того, как несчастный рогоносец доберется до кувшина с молоком. Причем сделать это надо не привлекая внимания холодноглазого северянина, а значит, лучше всего, взяв в долю брата, подослать к светловолосой какую-нибудь девчушку, чтобы та отозвала ее подальше от пирующих, якобы по поручению мордатого чужеземца...
Пока Нажун готовился выманить Лив из-за свадебного стола, Джигал, не мудрствуя лукаво, вооружился вилами и начал подкрадываться к навесу, под которым расположились Бемс и его любознательная подружка. Разгоряченная ласками моряка девица и думать забыла о существовании ревнивого мужа, не раз застававшего ее наедине с другими мужчинами, однако Бемс, на собственной шкуре испытавший гнев разъяренных супругов, держался настороже и, заметив в ранних сумерках подкрадывавшуюся к навесу фигуру, не на шутку встревожился. Вид тщедушного землепашца мог в лучшем случае смутить, но уж никак не напугать бравого морехода, если бы не вилы в его руках, о многом поведавшие ушлому великану.
— Не твой ли это знакомец за нами подглядывает? — поинтересовался он, отстраняясь от девицы и мысленно ругая себя за то, что уговорил Мгала завернуть в эту последнюю из лежащих на их пути к землям нгайй деревню.
— Мой, — ответствовала пылкая любовница, продолжая ластиться к моряку, судорожно шарившему по хрусткой соломе в поисках ремня.
— И что же, он всегда за тобой с вилами бродит? — спросил Бемс, но дождаться ответа ему было не суждено, ибо Джигал, не утруждая себя речами, ринулся вперед, норовя всадить вилы в широкую грудь дувианца.
— Ах ты мешок с дерьмом! Что ж ты, дурень, с вилами-то на людей лезешь! Винища опился или бешеную муху проглотил? — заголосила подружка Бемса, едва не насаженная своим муженьком на острые зубья. — Прекрати! Прекрати немедленно!
Она попыталась прикрыть любовника своим полуобнаженным телом, но, получив страшный удар рукоятью вил в челюсть, с визгом рухнула в устланное Бемсовым плащом, заботливо приготовленное совсем для других целей гнездышко из соломы.
— Опомнись, друг! — воззвал Бемс к ревнивцу и, перебросив через шею найденный таки ремень, вцепился в древко двузубых вил, дабы не проткнули они его, как вертел куренка.
— Смрадная тварь! Какой я тебе друг, сальная харя?! Упокойник уж почитай, а все в товарищи добрым людям набивается! — брызжа слюной, вопил Джигал, силясь вырвать вилы из рук морехода.
— Да ты что, неужто из-за бабы жизни меня лишить хочешь? — притворно изумился Бемс, отпуская вилы в тот самый момент, когда незадачливый ревнивец изо всех сил дернул их на себя.
Джигал грохнулся наземь, но тут же вскочил на ноги и несколько раз яростно ткнул вилами, метя в лицо своему обидчику.
— Тебе, шакалий выкидыш, баба, а мне жена! Не лапал бы чужого, так дожил до утра, а так, видно, не судьба...
— Уж больно ты грозен, как я погляжу! — проворчал Бемс. Взмахнул сорванным с шеи широким кожаным ремнем раз, другой, и тяжелая бронзовая пряжка надежно заякорила вилы. Последовал резкий рывок, двузубец, словно живой, выпрыгнул из рук Джигала. — Значит, говоришь, не переживу я ночь?
Отшатнувшись от направленных в живот вил, Джигал вновь грохнулся наземь. В этот вечер он выпил пару кувшинов вина и был сильно разозлен на свою супругу, однако ни пьяным, ни ослепленным ревностью назвать его было нельзя. Увидев, что Бемс поднимает вилы для нового удара, он быстренько сообразил, что не следовало ему срывать праведный гнев на ком попало, и, не поднимаясь с карачек, начал поспешно отползать от грозного чужеземца.
— Вот так молодец, мачта тебе в задницу! Другой бы радовался, что дети у его жены героями родятся, на папу-засранца не похожими, а этот еще с вилами лезет! Ты их лучше заместо рогов на голову себе пристрой, вилоносец! — захохотал Бемс, глядя на позорное отступление деревенского дурня. — Да ты погоди, ты жену-то свою тут не оставляй, коли так уж о ней печешься!
— Как же, печется он! Сам не жрамши и вам не дам-ши! — Поднявшаяся с сена девка лязгнула зубами, словно застывшая над костью собака, и, криво улыбнувшись Бемсу, побрела за растворившимся в сумерках мужем.
— Гм! Теперь-то они, пожалуй, и впрямь до утра ждать не станут! — пробормотал дувианец и устремился к свадебным столам, чтобы предупредить Мгала и Лив о грозящей им опасности.
Лив, впрочем, ни в каких предупреждениях не нуждалась. По тому, как многозначительно переглядывались между собой деревенские парни, как косились они на Бемса и Мгала, как ощупывали ее саму похотливыми взглядами, она очень скоро поняла, что те замыслили какую-то пакость. Несколько раз девушка порывалась предупредить об этом своих беспечно веселящихся товарищей, но затем сообразила, что спешить некуда — до конца свадьбы, во всяком случае, им ничего не грозит, а потом все упьются до такой степени, что и вовсе забудут о чужаках. Рассудив, что до утра их вряд ли побеспокоят, а к тому времени они всяко успеют покинуть деревню, Лив отдала должное стряпне местных кухарок, и лишь когда какая-то девчушка, теребя подол измазанного сладким соком платьица, сказала, что ее зовет Бемс, подозрения девушки вспыхнули с новой силой.
Дувианца за столами действительно не было, но она видела, как он уходил с какой-то девкой, и сомневалась, чтобы ему понадобилась чья-то помощь, дабы осчастливить ее. Не дождались, стало быть, утра, с досадой подумала Лив и направилась было к Мгалу, однако в последний момент решила собственными глазами удостовериться, что деревенские затевают какую-то каверзу и недоброе перемигивание их — не плод ее разыгравшегося воображения. На самом-то деле, и она это прекрасно понимала, ей просто не хотелось лишний раз говорить с северянином, не обращавшим на нее ни малейшего внимания. Если она ему до такой степени безразлична, что он на нее лишний раз и не взглянет, — хотя для кого, спрашивается, как не для него, она на этих дурацких свадьбах поет, и пляшет, и прихорашивается, как девка на выданье, — так и пусть себе со стариками лясы точит, дожидается, когда ему нож между ребер всадят.
В глубине души Лив понимала, что нож в себя Мгал Никому всадить не позволит, что восхищается он ею не меньше деревенских парней и вообще она к нему явно несправедлива. И от сознания собственной несправедливости, означавшей, что втюрилась она в северянина как последняя дурища, Бемсу на смех, себе на горе, чувствовала себя Лив невыносимо гадко. Лучшим же способом обрести нормальное состояние духа было учинить какое-нибудь чудовищное безобразие...
— Ну, говори, где ждет меня мой большой толстый приятель? - обратилась она к девчонке-замухрышке.
— Во-он за тем сараем. — Девчонка вытянула руку, и по тому, с какой быстротой она затерялась среди пустившихся в пляс селян, Лив лишний раз убедилась, что кроется в ее словах явный подвох. И это очень хорошо, потому что глупо срывать злость на друзьях, но если уж кто-то сам нарывается на неприятности, грех этим не воспользоваться...
Нажун и его брат поджидали Лив между двумя сараями, место, если учесть их намерения, самое подходящее --никто ничего не увидит, никто ничего не услышит. Предусмотрительный Нажун прихватил с собой веревки и тряпку, которую можно будет использовать в качестве кляпа, брат его, впечатляющих размеров детина, считал, что подобные ухищрения не понадобятся.
— Дам ей разок по башке, и если девка понятливая, никакие веревки не понадобятся. А ежели непонятливая, дам ей два раза по башке. Тогда и самая тупая поймет, что ей делать надобно. Ежели она, конечно, придет.
— Придет, — пообещал Нажун, потому что ему очень хотелось, чтобы светловолосая пришла. Однако он, еще наблюдая за ней на бай-баланском базаре, понял, что девка эта крепкая и повозиться с ней придется.
— Оно и хорошо, что крепкая. А повозиться я люблю. Люблю перед этим самым аппетит нагулять, — отозвался брат, выслушав предупреждение Нажуна. — Смотри-ка ты, и правда идет. Я-то думал, ты опять умничаешь, невесть что выдумываешь.
— Тш-с-с... — прошипел Нажун.
Глядя, как спокойно и самоуверенно, не горбясь и не поднимая плечи, вышагивает светловолосая, как высоко держит голову и, будто нарочно, выпячивает высокую грудь, Нажун ощутил приятное жжение в паху. Представил, как сорвет с гордой девки широкую, шитую по подолу и рукавам голубой нитью рубаху, как вытащит из коротких, едва доходящих до колен штанов, оставляющих открытыми сильные стройные ноги, и хищно ухмыльнулся. Да, эта не чета деревенским дурехам! Тем под длинные юбки руку запусти, они уж и ноги раздвигают, хошь с медом их ешь, хошь уксусом прежде полей. Эт-та не такая — орлом смотрит! Как-то смотреть будет, когда они ее раком поставят? Нажун вновь ухмыльнулся.
Был он хорош собой, и уверенная, жестокая красота его, равно как и нахальные повадки, действовали на девок неотразимо. Зная это, он в последний момент даже огорчился, представив, что, не приведи Полевой бог, и эта от улыбки его растает и окажется как все, мягкотелой и покладистой. Зачем тогда и затевать все было? Но улыбку при виде шагнувшей в проход между сараями Лив погасить не смог и так, хищно улыбаясь, и сказал, глядя в ее спокойное, с чуть нахмуренными бровями лицо:
— Попалась, голубка. Прикончили мы дружка твоего толстомордого. А теперь тобой займемся. Сама одежонку скинешь или помочь придется?
Он ожидал чего угодно, только не того, что светловолосая улыбнется. Улыбнется с этакой яростной радостью, от которой у Нажуна нехорошо дрогнуло сердце и трусливо поджались пальцы ног. Он чувствовал, что тут что-то не так. Знал даже, что именно, но отступать было поздно. И надоумил же Полевой брата привести, один на один, может быть, и сговорились бы, тоскливо пронеслось у него в голове. А в следущее мгновение так ничего и не понявший братан отодвинул его плечом и проворчал:
— Ишь, стерва, еще и лыбится!..
Нажун хотел крикнуть, остановить брата, однако тот уже ринулся вперед, подобно стоялому быку, учуявшему запах стельной телки. Завис над неподвижной девушкой, закрыл ее необъятной тушей своей, готовясь сграбастать, смять мощными лапищами, и замер... Девка выскользнула из-за его спины, и даже в сумерках Нажун увидел, как дымится кровь на длинном, похожем на шип голубой уйхэйской розы кинжале, оказавшемся каким-то чудом в ее руке. А потом тело брата начало падать, и, издав рык смертельно раненного хищника, Нажун прыгнул на мерзко скалящуюся девку и почти достал ее.
И достал бы наверняка, если бы холодный шип не пробил его грудь, не остановил, как сам он не раз останавливал стрелой орлов-пустынников, устремившихся за вылезшим из норки свистунком. Брат тоже умел мастерски бить птицу, и его-то беспощадную улыбку, появлявшуюся, когда натягивал он тугой лук свой, и увидел Нажун давеча на лице светловолосой. Узнать-то он ее сразу узнал и значение смертоносной улыбки понял, да что толку...
Похожий на оскалившегося курогрыза парень рухнул на землю, и Лив, гадливо морщась, вытерла о его штаны кинжал и спрятала под широкую рубашку, измаранную кровью неуклюжих братьев. Подумала, что завоют ведь об убиенных этих ублюдках девки поутру, найдутся коровищи... И уже повернулась, чтобы вернуться к свадебным столам, когда откуда-то из-за сараев донесся оглушительный рев Бемса:
— Мгал! К оружию! На помощь!
— Экий неумеха! Никак не научится без криков обходиться! — раздраженно проворчала девушка и, перепрыгнув через бездыханные тела, побежала между сараями, прикинув, что так скорее окажется подле моряка, обладавшего самой могучей глоткой по обе стороны Жемчужного моря...
Увидев вынырнувших из-за длинного приземистого амбара пятерых деревенских парней, вооруженных кто цепом, кто вилами, кто косой, Бемс понял, что на этот раз ему придется туго, и, не желая проверять, сколь ловко эти молодцы умеют работать своими излюбленными орудиями труда, издал великолепный вопль, заставивший товарищей поспешить ему на помощь. Нападавшие замерли,

Предыдущая страница 13 Следующая страница


Наследники империи 14

краска покинула их разрумянившиеся от вина лица, а желание забить неповоротливого чужеземца куда-то улетучилось. Когда же они разглядели в руках здоровяка вилы и сообразили, что Джигал, видимо, уже мертв и застать гороподобного крикуна врасплох не удастся, настроение их испортилось еще сильнее.
— Вперед, ребята, прибьем жирного мугла! — завопил Нунж, чтобы хоть как-то приободрить товарищей. Грозно взмахнул цепом, однако сам почему-то на Бемса не бросился. Вместо него вперед рванулись двое других: один размахивал косой так, будто всю жизнь только и делал что людей косил, другой, вооруженный трехзубыми вилами, не дойдя полдюжины шагов до Бемса, замешкался, а потом что было мочи метнул их в моряка, и это едва не стоило тому жизни.
Бемсу приходилось драться чем угодно и с кем угодно, и все же он не был готов к тому, что противник станет кидаться в него оружием еще до начала схватки. Увернувшись от летящего трезубца в самый последний момент, верзила длинно выругался, помянув мачты, якоря, Шимберлала и многих родичей сухопутных придурков, идиотизм которых способен погубить самого славного бойца, и обрушился на косаря. Сделав два-три выпада, он сумел кое-как приноровиться к непривычному оружию и принялся теснить хлипковатого противника, но тут Нунж и еще один парень с цепом накинулись на него слева, норовя прижать к амбару, а владелец схожих с Бемсовыми вил попытался зайти ему за спину. Звяканье и бряцание доморощенного оружия, равно как и настырность селян, начали нервировать бравого моряка, и, вспомнив свой первый, поразивший их воображение вопль, он собрался с духом и с блеском повторил его.
— Бей! — заорал Бемс так, что содрогнулись стены амбара, и, рванувшись из-под замершего над его головой цепа, ткнул оглушенного и оцепеневшего владельца косы в левую руку. Тот затравленно взвизгнул и, повторяя подвиг первого нападавшего, бросил косу в Бемса и кинулся со всех ног от непобедимого чужеземца. И поступил, как вскоре пришлось убедиться его товарищам, более чем разумно. Ибо неслышно вынырнувшая из-за спины обладателя вил пиратка точным ударом оборвала нить его жизни, а брошенный Мгалом нож заставил сына старосты выпустить цеп и мешком осесть на землю. Последний из атаковавших Бемса уронил свое громоздкое оружие и пустился наутек. Дувианца так и подмывало испытать себя в качестве метателя вил, но бравый моряк нашел в себе силы не поддаться искушению и опустил занесенную для удара руку.
— Что бы ни воображали о себе эти селяне, драться они не умеют. Ничего удивительного, что им приходится платить дань Девам Ночи, — буркнул он в свое оправдание, заметив в глазах Лив кровожадные огоньки.
— Если уж поднял оружие, так будь любезен — хоть худо, но дерись! — возразила пиратка, поглядывая на прикинувшегося мертвым Нунжа с гневом и презрением. Она даже сделала к нему несколько шагов, но Мгал, вытащив из тела юноши нож, преградил ей дорогу и не терпящим возражений голосом произнес:
— Хватит! Сейчас здесь будет вся деревня, и нам очень повезет, если мы доберемся до лошадей и поклажи прежде, чем кто-нибудь из здешних умников догадается устроить засаду у конюшни.
— Ба! Тогда мы вырежем эту засаду, а потом вооружимся мечами и перебьем всех, у кого недостанет ума спрятаться, — весело ответствовала Лив, и, судя по ее виду, можно было не сомневаться, что именно так она и намерена поступить.
— Довольно крови. Пошли к лошадям.
— Им не надо было похищать Батигар. Каждый должен заниматься тем, что ему на роду написано, — примирительно заметил Бемс, шагая за северянином. — Одним убивать, другим лечить, третьим воровать или пахать землю. А ежели все землепашцы вздумают принцесс похищать — что же это за жизнь будет? И главное — зачем? Неужто в этой деревне мужиков нет, которые от своих баб избавиться не хотят? Не может такого быть! Или это не обычная деревня, а какой-то приют умалишенных... Ведь нгайям этим, как я понял, все равно: принцесса ли, селянка — лишь бы хорошенькой была, верно? Так хорошенькие в замужестве и есть самые вредины, это ж каждому известно!..
— Прекрати жаловаться на судьбу, старик, — сказал Лагашир, брезгливо кривя губу при виде слез, неудержимо катящихся по морщинистому лицу Нжига. — Ты получил по заслугам и винить во всем происшедшем можешь лишь себя самого. Деревня ваша не так бедна, как ты пытаешься нас уверить, и заплатить дань нгайям вы были в состоянии, не прибегая к похищению девушки. Или ты считаешь, что твои слезы стоят в глазах Всевышнего дороже ее слез?
— О чем ты говоришь, чужеземец? Трое убитых и двое раненых, один из которых мой старший сын, и все из-за какой-то похищенной девки, которой, клянусь своими очами, мы не сделали ничего худого! Мы встретили проклятых чужаков как дорогих гостей...
— Мужчин попытались убить, а девушку задумали тоже отдать нгайям, — в тон ему продолжал Эмрик. — Тебе надобно радоваться, что северянин не слишком щедро расплатился за подобное гостеприимство. Насколько я его знаю, он не любит предателей и привык отдавать долги сторицей.
— Откуда ты знаешь, что мы хотели?.. — взвизгнул старик и тут же упавшим голосом пробормотал: — Мои односельчане помимо скудоумия отличаются еще и болтливостью... Но давайте не будем поминать прошлое. Крарасуб сказал, что вы великие колдуны и можете спасти моего умирающего сына...
— Зачем нам спасать того, кто получил по заслугам? — удивленно поднял брови Лагашир. — В речах твоих не слышно раскаяния. Даже заливаясь слезами, ты продолжаешь лгать и винить других в собственных прегрешениях.
— Что ж делать? Годы сделали меня таким, что и на последнем суде я буду изворачиваться и юлить, словно уховертка, — старик покаянно развел руками. — Однако я готов заплатить за жизнь Нунжа любую цену.
— А заплатить нгайям, стало быть, не мог? — саркастически поинтересовался Эмрик.
— Три лошади, припасы в дорогу и рассказ о том, что ожидает переданную нгайям девушку, — сказал Лагашир, не глядя на старосту.
— Вы получите лучших лошадей, которые есть в селении, хотя едва ли они сравнятся с вашими собственными, — смиренно пообещал Нжиг.
— Ничего, на смену сойдут, — утешил его Эмрик и, поймав вопросительный взгляд Лагашира, сообщил: — Мисаурэнь уже поднялась к раненому и просила тебя навестить его, как только ты сможешь.
Склонившаяся над Нунжем девушка оглаживала его спину чуткими пальцами, а деревенский знахарь, искоса поглядывая на нее, толок в стоящей на столе ступке какие-то травы, бормоча себе под нос не то заговоры, не то молитвы. Миниатюрная ведьма явно проигрывала в сравнении с тощим крючконосым Крарасубом, облик которого как нельзя больше соответствовал представлениям селян о том, каким должен быть колдун и врачеватель, однако Нжиг хорошо понимал разницу между внешностью и содержанием, и если уж сам знахарь сказал, что только эта девчонка способна излечить его сына, значит, так оно и есть. Крарасуб весьма дорожил славой искусного целителя и раз уж, отбросив гордость, посоветовал обратиться за помощью к черноволосой красотке, стало быть, прознал каким-то образом о великих дарованиях ее, превосходящих его собственные способности, и теперь староста готов был в лепешку расшибиться, молоком этой девке ноги мыть, лишь бы та взялась врачевать Нунжа. И она таки взялась, причем, сознавая, что времени терять нельзя, сделала это еще до того, как ему удалось договориться с чужаками о плате. А одно это уже говорило о многом...
Протиснувшись в комнату старшего сына следом за Лагаширом, старик во все глаза уставился на обнаженную спину Нунжа, левый бок которого, изуродованный ножевой раной, побагровел и вздулся. С замиранием сердца смотрел он на то, как руки девушки то оглаживали тело его сына, то, зависая над почерневшей, дурно пахнущей раной, начинали делать тянущие, хватательные движения. Нжиг видел, как вздымался и опадал вспученный бок Нунжа, как тело его покрывалось потом и вздрагивало от невидимых усилий ведьмы. Он догадывался, что она пытается очистить рану, хотя по нависшей в комнате тишине, застывшему словно изваяние Крарасубу и напряженной позе Лагашира не мог судить о том, насколько успешно продвигается врачевание.
Ему казалось, что длится оно бесконечно долго и ничего путного у девки не выходит, но вот почерневшие края раны начали расходиться, красно-коричневые струпья стали трескаться и ломаться. Знахарь, подхватив миску, сделанную из половинки сушеной тыквы, поспешно поднес ее к боку Нунжа, и из лопнувшей, обнажившейся раны хлынул смрадный желто-зеленый гной. Из груди раненого вырвался протяжный стон, Мисаурэнь охнула — ей, как видно, тоже приходилось нелегко. Лагашир, шагнув вперед, возложил ладони ей на плечи, а незаметно появившийся в комнате Эмрик подался было к целительнице, но та запела что-то протяжное и снова склонилась над Нунжем. Пальцы ее опять заскользили по спине, по рукам распростертого на ложе скорби юноши. Из раны выступила сукровица, которую Крарасуб тщательно промокнул чистой тряпицей. Прерывистое, со свистом и хрипом вырывавшееся из груди сына старосты дыхание выровнялось, зато пение ведьмы сделалось отрывистым, запинающимся, на осунувшемся лице залегли зеленоватые тени...
— Отличная работа! — промолвил наконец Лагашир, единственный из всех понимавший, что же именно совершила несостоявшаяся жрица Двуполой Ульши и скольких сил ей это стоило. — Пусти-ка, дальше я сам. Довольно ты уже поистратилась на этого молодчика.
Он мягко отстранил Мисаурэнь от ложа раненого, и тут же выросший за ее спиной Эмрик подхватил девушку на руки и унес в отведенную ей комнату. А Лагашир, в свой черед, опустил пальцы на спину Нунжа и заворчал-зарокотал что-то успокаивающее, похожее на шум прибоя. Он не был врачевателем, но, как любой Магистр, умел оказывать необходимую помощь раненым и чувствовал себя в состоянии завершить начатое ведьмой исцеление. Все необходимые процедуры были уже совершены ею, и ему оставалось только влить в юношу, бывшего совсем недавно на пороге Вечности, некоторое количество жизненной энергии, после чего отваров и компрессов Крарасуба будет достаточно для окончательного выздоровления. Все было бы значительно проще, если бы перед ранением старшему сыну старосты не пришлось пережить дрожницу и организм его не был истощен этой распространенной среди южан болезнью. Впрочем, тогда бы чужаков вряд ли встретили здесь столь радушно...
Мысль о том, что небольшое избиение местных драчунов, учиненное Мгалом и его спутниками, пришлось как нельзя более вовремя, вновь посетила Магистра, когда он, оставив Нунжа на попечение знахаря, спустился в трапезную, дабы подкрепить силы вином и стребовать со старосты выполнения второй части их уговора. Усевшись за стол и без аппетита ознакомившись с содержимым поставленных перед ним старостихой мисок, маг узнал от нее, что Эмрик велел принести пищу и питье к Ми-саурэни в комнату и сам из нее до сих пор не выходил, а Нжиг, убедившись, что жизнь его сына вне опасности, ушел в деревню, чтобы распорядиться о сменных лошадях для дорогих гостей, намеревавшихся поутру пуститься в путь, и привести Жужунару, жившую некогда среди Дев Ночи.
— Шустрый старикан... — пробурчал Лагашир, ничуть не удивляясь расторопности старосты. Получив от чужаков желаемое и уверовав в их могущество, тот, конечно же, постарается как можно быстрее спровадить незваных гостей со двора. Что же касается Эмрика и Мисаурэни... По тем взглядам и прикосновениям, которыми они обменивались, Магистр давно понял, что рано или поздно эти двое захотят уединиться, и был даже рад, что произошло это именно сейчас. У девчонки будет время восстановить затраченные на врачевание Нунжа силы, а Эмрик поможет ей в этом лучше самых мудреных снадобий... Хорошо бы еще эта Жужунара действительно поведала что-нибудь полезное о Девах Ночи, ибо чем больше он будет знать о них, тем легче сумеет отыскать Мгала и кристалл Калиместиара. Кстати, о кристалле...
Припоминая разговор с городским судьей, Лагашир начинал склоняться к мысли, что Мартог знал и о Мгале, и о ключе к сокровищнице Маронды значительно больше, чем счел нужным рассказать ему. И это Магистру очень не нравилось, поскольку Мартог явно был подкуплен имперцами, а те обычно не совали нос в дела живущих на берегах Жемчужного моря народов. Если же они тоже решили принять участие в охоте за кристаллом, это могло сильно осложнить жизнь как Мгалу, так и самому Лагаширу... Надо было ему потрясти Мартога как следует, знал он что-то этакое о кристалле. Знал и не зря повернул разговор так, что собеседнику не оставалось ничего иного, как спешно сбираться в погоню за северянином. М-да-а-а... Не оказалось бы впоследствии, что умолчал бай-баланский голова о самом главном. Хотя о чем он мог умолчать. Магистр, сколько ни размышлял на эту тему, догадаться не мог...
— Лошади готовы, а это вот Жужунара, — радостно сообщил Нжиг, появляясь на пороге и подталкивая к Лагаширу дряхлую старушенцию с острыми маленькими глазками. — Она тебе все что хочешь о нгайях расскажет. Ее только спроси о них, весь вечер языком молоть будет.
Усадив старуху подле Магистра, Нжиг, прихватив с собой жену, выскользнул из трапезной, сославшись на то, что должен позаботиться об обещанных припасах, которые понадобятся путешественникам. Жужунара, окинув заставленный всевозможной снедью стол, одобрительно закивала головой, покрытой редкими, похожими на птичий пух, совершенно седыми волосами, и принялась запихивать в беззубый рот вымоченный в винном уксусе бухмат, соленые ортилы, начиненные песочными грибами, и сладкие стебли турнара. У Лагашира создалось впечатление, что вкуса этих отменно приготовленных кушаний старуха не различает и движет ею не голод, а жадность, сознание того, что, быть может, и не придется ей больше никогда в жизни полакомиться столь изысканными блюдами.
Ожидая, пока Жужунара насытится, Магистр задумчиво крутил на пальце кольцо Тальога, оживление которого едва не погубило его. Ловец Душ сделал свое дело:
в черном, оправленном в серебро камне вспыхивали и гасли похожие на далекие звезды искорки. Лагашир сумел совершить то, что давно уже не удавалось ни Черным магам, ни волшебникам и колдунам, не пожелавшим служить Черному Магистрату. Но удастся ли ему довести задуманное до конца? Стоило ли задействовать Ловца Душ и брать на себя такую страшную ответственность, если путешествию их не видно конца и несть числа опасностям, подстерегающим его на пути к сокровищнице Маронды? И ежели даже удастся ему завершить начатое, будет ли результат соответствовать его чаяниям?..
— Нжиг велел мне ответить на все твои вопросы, — прервала затянувшееся молчание насытившаяся старуха и ткнула пальцем в сторону Лагашира. — Спрашивай, чужеземец, и если байки сумасшедшей Жужунары смогут доставить тебе удовольствие, я буду болтать хоть до утра.
— До утра — это, пожалуй, слишком долго. — Магистр взглянул в окно: небо затянули низкие серые тучи, но до вечера было еще далеко. Подумал, что хорошо было бы как следует выспаться — когда-то теперь посчастливится увидеть крышу над головой, — и попросил: — Расскажи мне про нгайй. Говорят, ты жила среди них и знаешь привычки и обычаи Дев Ночи.
— Знаю, — подтвердила старуха, оторвала от пышной лепешки кусочек и опустила в кружку с вином. — Около двадцати лет я жила в их шатрах, и хотя было это давным-давно, едва ли обычаи нгайй сильно изменились с тех пор. Время течет медленно, это люди стареют слишком быстро. Нгайй захватили меня, когда мне было двенадцать или тринадцать лет. Тогда еще не все деревни платили им дань и набеги их были делом обычным. Они захватывали мужчин, женщин и детей, надеясь, что рабы будут ковать для них оружие, изготовлять ткани и посуду, не задумываясь о том, что в голой степи не устроишь кузницу и не поставишь гончарную печь. А прясть бычью шерсть, так же как и выделывать шкуры, их собственные мужчины были большими искусниками... Да, от захваченных рабов нгайй получали мало пользы. Непривычные к кочевой жизни селяне часто болели и умирали. Кое-кому удавалось сбежать от кочевниц и вернуться в Бай-Балан, и лишь немногие, подобно мне, сумели приспособиться к обычаям нгайй, в большинстве своем не таким уж диким, какими их пытаются представить Нжиг и все остальные,
— И все же ты в конце концов тоже сбежала от Дев Ночи, не так ли? — спросил Лагашир.
— Сбежала, — согласилась Жужунара, отправляя в рот размоченный в вине кусок лепешки. — И это была самая большая глупость, которую я сделала в своей жизни. Ибо мужчина, ради которого я сбежала от нгайй, умер, пробыв моим мужем всего два года. Боги сыграли с нами скверную шутку: ему деревенская жизнь пришлась по вкусу, но он умер. А я живу, хотя мне-то здешние порядки совсем не по нраву.
— Почему же ты тогда не вернулась к Девам Ночи?
— Чтобы быть принесенной в жертву сыновьям Оцулаго? Или если придусь им не по вкусу, стать рабыней-отступницей и быть отданной на потеху мужчинам нгайй? Нет, лучше уж доживать свой век здесь. — Старуха тяжело вздохнула, глядя куда-то вдаль, мимо Лагашира.
— Расскажи мне, кто такие сыновья Оцулаго и почему Девы Ночи приносят им в жертву женщин и девушек? — Магистр уже знал, что Батигар должна была быть принесена в жертву, но кому, во имя чего и главное — где нгайй собирались совершить жертвоприношение, он мог только догадываться.
— Поверишь ли ты мне, если я скажу тебе, что сыновья Оцулаго — крылатые мужчины, живущие на вершинах Флатарагских гор, которые нгайй называют горами Оцулаго? Люди принимают мои рассказы об уроборах за бредни выжившей из ума старухи, однако я собственными глазами видела их, и не один раз! Поверить в их существование не могут даже мои односельчане, и я не стала бы толковать о них чужеземцу, если бы сам ты не спросил меня о сыновьях Оцулаго...
— Напрасно ты считаешь, что я не верю тебе, — успокаивающе проговорил Лагашир, наполняя вином опустевшую кружку Жужунары. — Если существуют на свете глеги, морские вишу и чудеса Мью-Морена, то почему бы не обитать во Флатарагских горах крылатым людям? Более того, упоминания о них встречались мне в старых летописях, и с я радостью выслушаю все, что ты сможешь припомнить об этих... уроборах.
— Ну надо же! Сподобили боги дожить до встречи с человеком, который не считает меня спятившей дурой! — Старуха громко шмыгнула носом и, хлебнув вина, продолжала:
— Я поведаю тебе о жертвоприношении и о том, как этими вот глазами видела крылатых сыновей Оцулаго, о котором нгайи рассказывают, что был он мужем могучей богини Омамунги. От их союза и появились будто бы первые чернокожие кочевники, которым жившие в любви и согласии боги от веку помогали словом и делом. И так продолжалось бы и впредь, кабы не прельстился Оцулаго красотой крылатой девы Юкалимбы. Обитала эта дева на далеком севере, где небесный шатер протыкают покрытые снегом горные вершины, и потому сама была светлокожа и холодна. Чуралась она и людей, и богов, а горы свои покидала лишь раз в год, чтобы отправиться с холодного севера на жаркий-жаркий юг, где горько-соленые волны Великого Внешнего моря омывают берега сказочных Солнечных островов. Долог и труден был ее путь с севера на юг, труден и долог с юга на север, и, чтобы дать отдохнуть прекрасным своим белоснежным крыльям, всего один раз опускалась Юкалимба на землю и делала это всегда в одном и том же месте — в горах Флатараг. Там-то и повстречал ее однажды Оцулаго. Увидел деву-птицу и не смог отвести от нее глаз. Увидел и влюбился без памяти. И так он был хорош собой, что холодная, как снег, укрывающий горные вершины ее родины, Юкалимба тоже полюбила его. И вместо того чтобы лететь на юг, осталась во Флатарагских горах и стала жить с Оцулаго, который, очарованный прелестями девы-птицы, и думать забыл о грозной и ревнивой божественной супруге своей и о потомках своих — чернокожих кочевниках.
Сильно разгневалась на мужа Омамунга. Поведала она об учиненной ей обиде дочерям, и внучкам, и правнучкам своим, и те изгнали мужчин из шатров своих и велели им убираться из степей своих. И ушли мужчины. Не могли они противиться женам, и матерям, и дочерям своим, ибо вдохнула в них Омамунга великую ярость и великую силу. Прогнали они мужчин, а тех, кто не захотел уходить, обратили в слуг и рабов и обращаться с ними стали хуже, чем со скотом бессловесным. — Старуха замолчала, а магистр скорбно покачал головой и промолвил:
— Какая печальная история!
— Печальная, — согласилась Жужунара, пристально глядя в глаза мага. Лагашир, однако, не думал смеяться, и она продолжала:
— Омамунга многому научила своих дочерей, и те зажили лучше прежнего, и длилось их счастье до тех пор, пока до Оцулаго не дошли вести о происшедших в шатрах кочевников переменах. А дошли они до него не скоро, ибо понесла от возлюбленного своего Юкалимба и в положенный срок разрешилась тремя крылатыми сыновьями. Родив Оцулаго сыновей, дева-птица умерла, причем одни говорят, что умерла она родами, а другие называют совсем иную причину. Дескать, не просто так летала она ежегодно в такую даль, а дабы припасть к бьющему на одном из Солнечных островов источнику вечной молодости, благодаря которому жила уже на свете много-много веков, хотя и не была бессмертной. Будто бы так увлеклась она Оцулаго, что откладывала и откладывала со дня на день свой полет на Солнечные острова, а когда все же надумала лететь, не смогли изящные крылья ее поднять в воздух отяжелевшее, располневшее от трех зреющих в ней сыновей тело...
Долго горевал о светлокожей деве-птице Оцулаго, потом занят был воспитанием крылатых сыновей, и лишь когда вошли они в юношеский возраст, обратил он взор свой в бескрайние степи. Вгляделся в клубящуюся над степью пыль и узнал, что содеяла его божественная супруга. Узнал и едва не задохнулся от гнева. Ибо любил он чернокожих правнуков своих ничуть не меньше, чем крылатых сыновей. И взъярился Оцулаго на своих внучек и правнучек за то, что изгнали они мужей, и отцов, и сынов своих из шатров и земель, которые завещал он им. И сказал крылатым сыновьям своим: «Отныне нарекаю я кочевниц этих нгайями — Девами Ночи и лишаю их любви и опеки своей! Пусть станут они добычей вашей и не дрогнут сердца ваши от жалости к слезам и мольбам их. Да убоятся они вас и бегут в великом страхе пред лицом вашим. Вы же поступайте с ними, как крылан-стервятник с землеройками и пискунами, и не страшитесь возмездия. Ибо те, кто прогнал родичей своих из шатров и земель их и обрек мыкать горе в чужедальних краях, заслужили кару небесную, и даже грозная Омамунга не способна ныне защитить внучек-правнучек и нарушить тем закон Воздаяния, по которому будет в свой срок каждому отплачено добром — за добро, любовью — за любовь, а за ненависть — ненавистью и за зло — еще большим злом. Злом неслыханным!»
Сказав так, Оцулаго исчез. Одни говорят, что отправился он проведать своих ушедших на север чернокожих потомков, да так и остался с ними. Другие сказывают, будто влюбчивый бог этот обзавелся новой подругой, а третьи утверждают, что и его не миновало Воздаяние и утратил он свою божественную сущность за измену супруге своей Омамунге.
— Любопытная история, — заметил Лагашир, подливая в кружку замолчавшей Жужунары вина.
— Кому-то это может показаться забавными россказнями, но нгайи свято верят, что именно так все и было. Они до сих пор лишь шепотом осмеливаются рассказывать, сколь ужасны были обрушившиеся на них, по слову Оцулаго, крылатые сыновья его. И каждый год исправно приносят им в жертву девушек и женщин, которых уро-боры утаскивают в свои высокогорные гнездилища. Я сама видела, как они это делали, и жуткое зрелище до сих пор стоит у меня перед глазами... А предпочитает Народ Вершин девушек со светлой, да-да, светлой кожей!
— А что будет, если Девы Ночи откажутся приносить жертвы уроборам?
— Будет то же, что было прежде. Сыновья Оцулаго начнут похищать нгайй, истреблять их скот. Кто им, крылатым, вольным как ветер, помешать может? — Старуха осклабилась беззубым ртом и подмигнула магу: — Одно дело, когда уроборам чужачек или своих неугодных отдают, и другое — ежели они без разбору кого ни поподя хватать станут. Так ведь летуны эти и Мать рода, и Мать племени сцапать могут! Во потеха-то будет! Представляешь? Охо-хо-хо! — Жужунара пискляво рассмеялась, погрозила Магистру кривым узловатым пальцем, и Лагашир понял, что старуху начало развозить. Еще немного—и она примется нести околесицу, пора переходить от легенд и преданий к дням сегодняшним и делам насущным.
— Стало быть, уроборы эти Девам Ночи не по зубам и приходится им от сыновей Оцулаго откупаться, подобно тому как от них самих селяне откупаются. А где эти жертвоприношения происходят? И на что крылатым мужам бескрылые Девы надобны?
— Ох, шутник! Ну шутни-ик! Зачем, спрашиваешь, мужикам, хоть у них крылья к спине, хоть плавники приставлены, девки надобны? Ай да вопрос! — Старуха открыла рот, словно собираясь разразиться неудержимым хохотом, разок — на пробу — хихикнула, потом лицо ее сморщилось, пальцы судорожно забегали по вороту бесформенной мешковатой хламиды, и она, не глядя на мага, торопливо зашептала: — Я почем знаю — зачем? Может, для этого самого, для чего и всем? Может, чтобы жрать бедняжек или по потрохам их ворожить, судьбу свою угадывать?.. А может, с горных круч скидывать, глядеть, как они оземь шмякаться будут?.. Украшения из их зубов делать, кожей ихней крылья свои вампириные латать или еще для чего? То мне неведомо. О чем знаю, о том и сказываю. А о чем не ведаю...
— Твоя правда, — махнул рукой Лагашир. — Сказывай, о чем ведаешь. Страсти да глупости всякие оставь тем придумывать, кто ни нгайй, ни уроборов этих и в глаза не видывал.
Дождь лил не переставая три дня кряду, и все это время нгайи почти безвылазно просидели в своих шатрах. Бар-вар был великим бедствием и великим праздником, справлять который нгайи привыкли испокон веку. Ливень был бедствием для тех, кого он застал посреди степи, и праздником для всех остальных, знавших, что после дождей голая, выжженная солнцем, пыльная и местами потрескавшаяся земля превратится в огромный цветущий луг, на котором вволю порезвится и разнообразное зверье и охотники.

Предыдущая страница 14 Следующая страница


15 Павел Молитвин

Три дня и три ночи провели Батигар и Шигуб в, большом шатре, обитательницы которого лишь ненадолго прерывали их уединение. Обменявшись с соплеменницей несколькими фразами, они, смеясь и понимающе переглядываясь, исчезали в дожде так же стремительно, как и появлялись. Казалось, они не видят ничего противоестественного в том, чем занимается их подруга со светлокожей девушкой, и так оно, по словам Шигуб, и было на самом деле. Девы Ночи прекрасно обходились без мужчин и были твердо убеждены, что изготовленные из тщательно отполированного дерева и кости жезлы могут доставить им несравнимо большее удовольствие, чем те орудия, которыми меньшая половина их племени была наделена природой от рождения. В том, что мужчин в племени действительно немного, Батигар убедилась, когда нгайи, пользуясь тем, что дождь временно прекратился, свернув шатры, двинулись к Флатарагским горам.
Две сотни единорогов, на каждом из которых восседало по две, а то и по три всадницы, представляли собой внушительное зрелище, и сотня быков с грязной и мокрой, напоминавшей нищенские лохмотья шерстью выглядела рядом с ними куда как неказисто. Полтора десятка затравленно поглядывавших на нгайй пастухов произвели на Батигар еще более жалкое впечатление, чем быки, и породили у девушки самые скверные подозрения.
— Это что же, все мужчины вашего племени? — обратилась она к Шигуб, которая, сидя перед принцессой на длинном седле, легонько почесывала древком копья за ухом несшего их по морю грязи гвейра.
— Нет. Еще полсотни дармоедов пасут быков в предгорьях под присмотром рода Агропы.
Со слов Шигуб Батигар знала, что основным богатством нгайй являются мохнатые быки, стада которых еще до начала сезона дождей Девы Ночи отгоняют к подножию Флатарагских гор — единственному месту, где те могут отыскать корм в это время года. На вопрос, почему вместе со стадами не откочевывает все племя, охотница отвечала весьма уклончиво, и принцесса поняла лишь, что все племена нгайй раз в год в строго установленном порядке должны подойти к слиянию двух рек, Сурмамбилы и Ситиали, для совершения некоего священного обряда. Что это за обряд, чернокожая дева говорить не пожелала, а принцесса не стала настаивать, решив, что и так замучила Шигуб расспросами и со временем все прояснится само собой.
— Всего, стало быть, шестьдесят—семьдесят мужчин? Но почему так мало? И куда делись все остальные? — Батигар приготовилась услышать что-нибудь ужасное, памятуя слова Нжига о том, что мужчин своих Девы Ночи за людей не считают, и была приятно удивлена, когда Шигуб ответила:
— Никуда не делись. Куда им деваться в степи? И вовсе их не мало. Дармоедов сколько ни родится — всегда много!
За время, проведенное наедине, девушки стали значительно лучше понимать друг друга, и все же порой ответы чернокожей охотницы ставили принцессу в тупик.
— Я не знаю, куда они могут деться, но мальчиков и девочек рождается обычно поровну. Одинаковое количество тех и других, — Батигар жестами постаралась пояснить свою мысль. — И если у вас на десять женщин приходится примерно один мужчина, значит, с остальными что-то случилось?
— У вас поровну! — Шигуб обернулась и ткнула пальцем в грудь принцессы. — Я слышала — глупый обычай. Мы не хотим поровну, — ндийя! — зачем нам дармоеды? Нужны красивые, сильные женщины. Так? Женщина берет мужчину, поит тридцать дней настоем ойры-тайи. Потом делает с ним, что должно. Потом Мать рода говорит над женщиной завещанные Омамунгой слова. Потом женщина рожает девочку. Та, кого не любит Омамунга, рожает дармоеда. Все указывают на нее пальцем. Кто-то жалеет. Ужасно глупо рожать дармоеда. Женщину, родившую двух дармоедов, отдают Сынам Оцулаго. Или мужчинам. Сильно виновата перед Матерью Всего Сущего. Поняла?
— Поняла, — растерянно пробормотала Батигар, едва веря ушам своим. — А кто такие Сыновья Оцулаго?
— Да-да, расскажи ей, кто такие Сыновья Оцулаго! И какая участь ожидает ее, когда мы придем к скале Исполненного Обета! — неожиданно вмешалась в разговор девушек скакавшая бок о бок с ними Очивара.
— Кондовиву! Старехе це-це джуа! Кто ждал твоих советов, кабиса? — Шигуб смерила Очивару гневным взглядом. — Следи за тем, что делается под пологом твоего шатра, и оставь меня в покое!
— Гай! Ты хочешь сделать рабыне сюрприз и потому не говоришь об уготованной ей участи? Заботливая, добрая Шигуб! Но, может быть, ты забыла, что эта смазливая рабыня принадлежит всему племени, а не тебе одной? — Очивара говорила на языке жителей Края Дивных Городов, желая, по-видимому, чтобы Батигар понимала, о чем идет речь. — Я хочу, чтобы эту ночь она провела в моем шатре. Мои маджичо желают знать, чем она приворожила тебя? Белая дева научит нас любви белых женщин, а мы... Мы тоже ее кое-чему научим! Мы устроим для нее сасаа кууме, пусть все племя услышит, как она кричит от счастья!
— Учави! До скалы Исполненного Обета она моя! Если хочешь взять ее в свой шатер, мы будем биться — маеша! Тендуноно ники нийоте! Мванамуке усики хата, кабиса! Оцулаго намна, вачави унемпо! — яростно прошипела Шигуб, и тут Батигар, и без того испуганная перепалкой, к которой с интересом прислушивались скакавшие поблизости Девы Ночи, поняла, что в самом недалеком будущем ее ждут крупные неприятности.
В объятиях Шигуб она как-то не задумывалась о завтрашнем дне, потрясенная неистовой страстью чернокожей Девы, но теперь грядущее рисовалось ей в самых мрачных тонах. Как бы ни относилась к ней Шигуб, она была и остается рабыней, собственностью этих чернокожих кочевниц, которые, судя по всему, намерены принести ее на скале Исполненного Обета в жертву каким-то Сынам Оцулаго. А до этого Очивара желает сделать с ней в своем шатре то же самое, что учинили некогда «жеребцы» в подземной тюрьме чиларского торговца людьми...
От этой мысли и вызванных ею кошмарных воспоминаний принцесса содрогнулась и что было сил вцепилась в Шигуб.
— Ты... ты ведь не отдашь меня этой гадине? Чернокожая Дева промолчала, и Батигар с ужасом поняла, что надеяться не на что и, что бы Шигуб ни говорила, едва ли она станет портить из-за нее отношения со своими соплеменницами. Если им нужна рабыня для совершения какого-то жуткого ритуала, то какая резница, в чьем шатре она проведет следующую ночь?..
Не отвечая принцессе, Шигуб в бешенстве ударила древком копья по брюху гвейра, прикрикнула не него и погнала подальше от Очивары. Батигар же, сознавая, что у нее есть лишь один выход не превратиться в игрушку всего этого племени чернокожих развратниц, наклонилась к Шигуб и, ловко выхватив из висящих на поясе охотницы ножен широкий обоюдоострый нож, примерившись, со всей силы вонзила его себе под левую грудь. То есть ей показалось, что вонзила, потому что на самом-то деле свет у нее в глазах померк от точного удара, которым Шигуб выбила принцессу из седла.
Спрыгнув с гвейра, охотница вырвала нож из рук Батигар и, извлеча принцессу из грязи, перебросила поперек длинного двойного седла. Не обращая внимание на заливающихся смехом соплеменниц, Шигуб вскочила на гвейра позади Батигар и погнала могучее животное вперед. События неслись вскачь, и она оказалась не готова к тому, чтобы направить их в нужное русло. Но кто мог предположить, что сердце ее всего за несколько дней прикипит к светлокожей рабыне, в речах и любви столь непохожей на Дев Ночи? Кто знал, что Очивара начнет ревновать Батигар к своей бывшей любовнице? Как, наконец, сама она осмелилась бросить вызов кабисе? Вачави унемпо — поединок чести — для побежденной мог кончиться либо смертью, либо принесением ее в жертву Сыновьям Оцулаго. И нечего было и думать выйти из него победительницей — Шигуб слишком хорошо знала ловкость и крепость рук Очивары. Исход вачави унемпо был предрешен — сочувствующие и недоумевающие взгляды подруг свидетельствовали о том, что последствия совершенной ею глупости ни у кого не вызывали сомнений.
Шигуб вспомнила, как посерело лицо Очивары: похоже, кабиса — лучшая охотница рода Киберли — тоже не ожидала, что ревнивая выходка ее может повлечь за собой вызов на бой. Да и как могла она предположить, что дело примет столь серьезный оборот и Шигуб вступится за рабыню, если ту через несколько дней все равно отдадут крылатому Народу Вершин?..
Помогая пришедшей в себя Батигар усесться в седло, охотница мимоходом смахнула грязь с ее обнаженного плеча и, ощутив внезапный прилив нежности к своей светлокожей подруге, неожиданно поняла, что в глубине души, еще до ссоры с Очиварой, твердо решила: девушка эта не будет принесена в жертву на скале Исполненного Обета. Упоминание кабисы о сасаа кууме лишь подтолкнуло ее к действию, ибо мысль о том, что кто-то еще будет касаться этих плеч, этого живота, была ей совершенно непереносима. И теперь у них с Батигар оставался только один путь к спасению...
— Зачем ты помешала мне? Не захотела лишать удовольствия своих чернокожих подружек? — Принцесса попыталась стереть со щеки грязь и вместо этого размазала ее по всему лицу.
— Теперь ты такая же чернокожая, как они! — рассмеялась Шигуб горловым смехом и прижала Батигар к себе. — Не бойся, Очивара и ее маджичо не доберутся до тебя. Мы дождемся сумерек и убежим. Смотри, небо опять потемнело. Если пойдет дождь, мы сбежим еще до вечера. И никто не сумеет нас догнать.
Глядя на неспешно трусящих по раскисшей земле гвей-ров, Шигуб не сомневалась, что именно так все и произойдет. Никто не заподозрит ее в намерении бежать, раз она бросила вызов Очиваре: ни одно племя нгайй не примет беглянку, уклонившуюся от поединка чести. Если же все уверены, что бежать ей некуда, то и следить за ней не станут. А когда исчезновение ее будет замечено, погоня, конечно же, бросится на северо-запад, в направлении Бай-Балана, ведь именно там находится родина Батигар и, значит, там беглянки могут рассчитывать получить помощь и приют. Но они перехитрят погоню! Шигуб радостно ухмыльнулась, поскольку доподлинно знала, что отряд преследователей поручат возглавить Очиваре, а ход мыслей и действия своей бывшей возлюбленной она научилась угадывать на день вперед, потому-то ей в конце концов и прискучило жить в одном шатре с кабисой рода Киберли. Сила и ловкость ее поистине велики, но ей никогда не придет в голову, что беглецы решатся сделать плот и отправиться на нем вниз по Ситиале, на юго-восток, туда, где в свод небесного шатра упираются вершины гор Оцулаго...
Дождь лил, лил и лил, и настал момент, когда Мгал потерял всякую надежду на то, что когда-нибудь этот ливень прекратится. Подхваченная в одной из деревень дрожница нещадно трепала его могучее тело, в помутненном сознании всплывали лица и речи давно позабытых людей, и временами он переставал понимать, где же обретается его сотрясаемая крупной дрожью плоть: в Облачных горах, поселении дголей, деревне ассунов или в горе кротолюдов. Выныривая из болезненного забытья, он раз за разом видел одну и ту же серую, залитую дождем степь и бредущих, утопая по бабки в грязи, лошадей своих товарищей. Чтобы не выпасть из седла, он привязал ноги к стременам, а Лив с Бемсом по очереди вели его лошадь в поводу, молча страдая от того, что ничем не могут помочь северянину.
Несмотря на предупреждения местных жителей, никто из них не мог представить, что такое сезон дождей в голой степи, где нет ни клочка сухой земли, ни корма для лошадей — ничего кроме льющейся с неба воды. Одежда их давно промокла до нитки, и негде было ее обсушить, взятые в дорогу припасы раскисли и начали плесневеть и пованивать, и нечем было их пополнить. В бескрайней степи не сыскать было места для ночлега, и даже если бы путешественники захватили с собой шатер или палатку, едва ли они рискнули бы ставить их посреди непролазной грязи. Спасение было в одном — как можно скорее достичь подножия Флатарагских гор, где издавна пережидали дождливое время года Девы Ночи. Но беда заключалась в том, что из-за непрекращающегося дождя выдерживать выбранное направление было чрезвычайно трудно, и Лив с Бемсом, на все лады кляня судьбу и непогоду, давно уже пришли к выводу, что заблудиться на суше несравнимо легче, чем в море.
Будь Мгал в добром здравии, он, безусловно, сумел бы положить конец их блужданиям по степи, где стороны света не смог бы определить и сам Шимберлал, однако в редкие моменты просветления рассудка сил у него хватало лишь на то, чтобы хлебнуть мутной дождевой воды из фляги и проглотить скверно пахнущую кашицу из окончательно размокших лепешек и вяленого мяса. А потом перед внутренним взором его вновь начинали проплывать пейзажи далеких земель, мелькать лица Эмрика, Чики, новорожденного сына и его тезки — мудреца Менгера, которого Мгал не сумел некогда уберечь от своих сородичей, видевших в каждом чужеземце врага.
...Впрочем, и сам он в пятнадцать лет думал точно так же и считал, что добра от чужаков ждать не приходится. И первым побуждением его при виде старика, привалившегося к вросшему в землю замшелому валуну, было всадить в него копье, и не сделал он этого лишь потому, что тот и так был изрядно потрепан щервагом и едва ли мог дожить до заката. На изодранного когтями чешуйчатой твари чужака Мгал тогда, собственно, и внимания не обратил — значительно больше заинтересовал его лежащий неподалеку от валуна щерваг. Тварей этих обходили стороной даже стаи оголодавших за зиму волков, и хотя Люди Чащоб, случалось, ставили на них западни-бревнода-вы, они и помыслить не могли о том, чтобы выйти на бой с бронированным чудищем, чью шкуру не могли пробить ни копье, ни меч или топор, ни даже рогатина с выкованными из железа оконечниками.
Сперва мальчишка подумал, что на чужака напало смертельно раненное, издыхающее от старости или ран чудище, однако тело щервага, достигавшее восьми шагов в длину и казавшееся отлитым из темной, кое-где позеленевшей от времени бронзы, не было изувечено, и, только обойдя его со всех сторон, Мгал разглядел торчащий из глазницы твари обломок узкого клинка. Того самого, чья обмотанная вытертым ремешком рукоять лежала у ног старика...
Если бы кто-нибудь сказал мальчишке, что израненный старик этот мог убить щервага, он смеялся бы до слез, хохотал до упаду. Он видел изувеченного молодым щервагом Дрягла и хорошо помнил охотничьи истории о неуязвимости приземистой и стремительной гадины, способной своими кошмарными жвалами перекусить человека пополам, но, повторно, внимательнейшим образом осмотрев дохлую тварь, иных ран на ее теле не обнаружил. Тогда он тщательно изучил следы на земле, и они окончательно убедили мальчишку в том, что охотившееся на старика чудище погибло от его жилистых, немощных, на первый взгляд, рук.
О! Чужак, убивший щервага, заслуживал того, чтобы приглядеться к нему повнимательней, решил Мгал, и, не выпуская из рук копья, приблизился к залитому кровью незнакомцу. Заглянул в побелевшее от боли лицо с густыми бровями, тяжелым орлиным носом и оттопыренной нижней губой и отметил, что кожа у старика сильно загорела. Потом осмотрел оставленные когтями щервага глубокие рваные раны на теле чужака и подумал, что, будь тот из племени Людей Чащоб, его можно было бы попробовать спасти. То есть попробовать можно и так, жаль будет, если первый известный Мгалу человек, одолевший щервага, истечет на его глазах кровью.
Помимо этой была и еще одна причина, наведшая мальчишку на мысль о необходимости помочь чужаку. Люди Чащоб не знали, что такое кража, и если он намеревался присвоить себе шкуру, жвала и когти щервага, то должен был что-то дать старику взамен или что-то сделать для него. Поколебавшись между торжественным погребением чужака или попыткой вернуть ему жизнь, Мгал остановился на последнем — уж очень хорош был щерваг: на крупных чешуях его не заметно было даже следа мутно-желтого налета, которым покрывалась шкура этих чудовищ к старости.
Наскоро перевязав истекавшего кровью незнакомца его же лохмотьями, мальчишка взвалил старика на спину — случалось ему таскать тяжести и побольше, например ветверогих ксиопов или пятнистых тхенгаров, — и зашагал по еле заметной тропе, ведшей к Гнилому озеру.
Чужак упорно не желал приходить в себя, и временами Мгалу казалось, что тот вот-вот уйдет в Чащобы Мертвых, но Вожатый Солнечного Диска явно благоволил к старику. И к Мгалу тоже, потому что не раз он, вспоминая впоследствии, как тащил Менгера по осеннему желто-красному лесу, думал, что с этого-то и началась для него новая жизнь. Жизнь, в которую прочно вошли Дивные Города, язык Лесных людей и зачатки языка южан, древние государства Юш, Мондараг и Убер-ту, Время Большой Беды и Великое Внешнее море, караванщики и владыки, мудрецы и пахари, стражники и красавицы танцовщицы, цифры, буквы и слова, способные, будучи начертанными на песке, заменить человеческую речь...
Но до этого, до тихих бесед у весело потрескивающего костерка, до нескончаемых рассказов Менгера, во время которых сильные пальцы старика плели сети или обтачивали древки стрел, было еще далеко. Ибо после того, как Мгал принес чужака на берег Гнилого озера и перевез в сшитой из коры пироге на крохотный островок, надо было прочистить кровоточащие раны незнакомца, приложить к ним старательно разжеванные и смешанные с золой стебельки пучай-травы, напоить взваром верли-цы... Никогда прежде мускулистый и рослый не по годам мальчишка не задумывался над тем, что для удержания жизни в теле раненого необходимо несравнимо больше сил, знаний и умения, чем для того, чтобы отправить человека в Чащобы Мертвых. И, быть может, именно с тех пор он потерял охоту убивать — с простым делом справится каждый, — если уж браться, так за то, что не всякому по плечу. Однако и эти мысли пришли позже, когда Менгер смог уже сам выбираться из шалаша, а туша щервага, за шкурой, жвалами и когтями которого Мгал, занятый уходом за раненым, так и не нашел время сходить, была уже изорвана и изглодана всеядным чащобным зверьем.
Старания Мгала принесли свои плоды, и с выздоровлением Менгера начались странные беседы старика с мальчишкой, перемежавшиеся рытьем землянки, поскольку близящуюся зиму в шалаше не пережить, а вести пришлеца в деревню было никак нельзя. Завет предков — убей чужака, — .сохранившийся, надо думать, еще со времен Большой Беды, родичи Мгала помнили и блюли неукоснительно. И даже с матерью, сетовавшей на слишком долгие отлучки младшего сына, из которых тот почему-то возвращается без добычи, мальчишка не решался поделиться своей тайной, и то ли тайна эта, то ли завораживающе сложный мир, о котором рассказывал ему Менгер, с каждым днем все больше отдаляли его от родных и близких: братьев, сверстников и соплеменников, не желавших знать ничего кроме охоты и возни на скудных своих, постоянно разоряемых всевозможным зверьем огородах.
Вновь и вновь перед внутренним взором северянина, сгорбившегося в седле понуро бредущей по бесконечной, промокшей насквозь степи лошади, возникало видение крохотного островка, лежащего посреди Гнилого озера, похожего на сотни других таких же озер, испятнавших лохматую шкуру Северных Чащоб. Он будто воочию видел склонившиеся к вызолоченной закатом воде ветви ливорив и слышал хрипловатый голос сидящего у костра Менгера, повествующего о Солончаковых пустошах, полноводной Гатиане и море Грез, о древних городах, занесенных песками пустынь, пожранных джунглями, утонувших в страшных бездонных болотах. Всему было место в рассказах чужака: великому переселению народов, вышедшим из берегов морям, крушению империй и появлению новых сел и городов, деяниям героев, подвигам и предательствам, бескорыстной любви и -испепеляющей душу ненависти, верности, тщеславию и всепобеждающему терпению созидателей, складывающих из кирпичиков прошлого здание грядущего. Оказавшийся совсем не таким старым, как показалось мальчишке в первый момент, Менгер, впрочем, был мастером не только рассказывать чудесные истории. Он умел ловить рыбу, бить зверя, рубиться на мечах и врачевать раны. Когда приспела нужда, он выдубил шкуры, снятые с добытых Мгалом зверей, и сшил из них одежду взамен изодранных шервагом лохмотьев. Вырезал миски из мягкой древесины, смастерил кружки из коры. Сделал лук, которому позавидовал бы любой охотник из племени Людей Чащоб, и с тех пор, как Мгал увидел, с какой ловкостью старик посылает изготовленные им же самим смертоносные стрелы в цель, он перестал опасаться оставлять его одного на острове.
О, Мгал уже тогда понимал, как многому успел научить его чужеземец, и не сомневался, что со временем сумеет перенять все, что знает его мудрый учитель, ибо тот ничего не скрывал от любознательного мальчишки. Он уже тогда сообразил, что Вожатый Солнечного Диска привел в их места не какого-то никчемного бродягу, а человека во всех отношениях незаурядного — Менгер упомянул как-то раз, что некие люди гнались за ним до самых Облачных гор и прекратили преследовать его, только когда он миновал Орлиный перевал. Не догадывался мальчишка лишь о том, что время ученичества его будет недолгим. Теперь-то, вспоминая грустную улыбку старика, не устававшего повторять что до многого Мгалу придется доходить своим умом, он понимал — мудрый учитель отдавал себе отчет в том, что рано или поздно Люди Чащоб выследят его ученика, и тогда...
Задумывался об этом и Мгал, но, памятуя, как метко пускает стрелы, как мастерски владеет мечом и копьем южанин, был уверен, что тот сумеет оборонить свою жизнь. Другое дело, не задавался он никогда вопросом: захочет ли Менгер защищаться? Старик не захотел. Изрубленное тело его взывало к отмщению, но Мгал не мог поднять руку на родичей. Не мог он и жить с убийцами своего учителя. Смертью своей Менгер, не обагривший руки свои кровью соплеменников Мгала, не оставил ему выбора. За взятую жизнь не было заплачено жизнью, примирение было невозможно, и выученик Менгера не вернулся в родную деревню, ибо стала она для него чужой. Ему не о чем было говорить с Людьми Чащоб и незачем видеть их заросшие бородами лица. Он заставил себя забыть их имена, попрощался, как должно, с учителем и, не дожидаясь возвращения бывших соплеменников на остров, кроваво-золотой осенью ушел к Облачным горам.
За осенью встречи пришла осень разлуки, и одного не мог простить плачущий ночами от нестерпимого горя мальчишка своему учителю: почему тот не сказал, не предупредил, не увел его на юг, подальше от свято чтущего обычаи предков племени? И лишь полгода спустя, на Орлином перевале, понял, что второй раз потрепанный щервагом старик не сумел бы перебраться через Облачные горы...
— Мгал! Ты слышишь меня? Проснись! У нас неприятности!
— Да, Менгер... Я слышу... — Северянин с усилием разомкнул веки и некоторое время с недоумением всматривался в серую пелену дождя. — Лив?.. Что случилось? Мы достигли подножия гор?
— Нет, кажется, нас обнаружили Девы Ночи! Гляди!
Прикрываясь ладонью от льющейся с неба воды, Мгал уставился в указанном дувианкой направлении.
— Я ничего не вижу. Или нет, постой... Однако прежде чем северянин сумел что-либо рассмотреть, из стены дождя вырвались обнаженные всадницы на разбрызгивающих во все стороны грязь, отчаянно фыркающих и сопящих, отдаленно напоминающих муглов тварях, носы которых были увенчаны устрашающего вида рогами.
— Бай-ай-йар! Бай-ай-йар! — истошно вопили чудные наездницы, черные, блестящие от воды, тела которых казались вымазанными дегтем.
— На этот раз удача нам изменила! — взревел Бемс, изо всех сил стараясь удержаться на обезумевшей от ужаса лошади.
Лив схватилась за меч, но удар, нанесенный ей в грудь древком копья, сбросил ее наземь, и тут же на спину девушке прыгнула одна из чернокожих наездниц.
Лошадь Мгала, заржав дурным голосом, поднялась на дыбы, и это окончательно вывело северянина из сонного оцепенения. Поймав узду и сжав бока перепуганного животного коленями, он огляделся по сторонам и, мгновенно оценив обстановку, зычно крикнул:
— Не сопротивляйтесь! Мы ищем моего брата-купца, пропавшего в степи! У нас нет причин враждовать с Девами Ночи!
— У нас-то нет! А у них, похоже, имеются! — просипел Бемс, которого две чернокожие девицы тщетно пытались вытащить из седла. Бравый моряк не сопротивлялся, так же как и Мгал, сообразив, видимо, что нгайи доставят их к подножию Флатарагских гор быстрее, чем они сумеют добраться до них самостоятельно.

Глава пятая СЫНОВЬЯ ОЦУЛАГО

— Тимилата, тебя желает видеть ярунд Уагадар. Не заставляй его ждать, толстяк и без того выглядит так, словно его лишанг укусил. — Сокама — Блюстительница опочивальни ай-даны — выпучила глаза, надула щеки и, присев, развела в стороны руки с растопыренными пальцами, очень похоже изобразив дожидавшегося в приемной жреца.
— Скажи, что я сейчас выйду. — Тимилата хихикнула и пригрозила Сокаме пальцем: — Когда-нибудь ярунды доберутся до тебя и уволокут в свои тайные подземелья. Неужели ты не можешь насмехаться над кем-нибудь другим?
— О каких насмешках ты говоришь, Владычица? Все мы, призванные служить тебе, поглощены лишь одной заботой: наилучшим образом воплощать в жизнь замыслы нашей Богоподобной Повелительницы. — Сокама придала круглому улыбчивому лицу своему уныло-снисходительное выражение, и Тимилата догадалась, что служанка передразнивает Базурута. И вспомнилось ай-дане предупреждение Хранителя веры о том, что дерзкая Блюстительница опочивальни ее, не проявляя должного почтения к служителям Предвечного и постоянно оскорбляя их, дает тем самым повод злопыхателям утверждать, будто делает она это не по врожденной глупости, а подстрекаемая к тому госпожой своей.
— Прекрати! Прекрати немедленно и никогда больше не смей передразнивать жрецов! Базурут давно на тебя косо поглядывает, и я не уверена, что мне удастся вырвать тебя из рук желтохалатников, надумай они укоротить твой язычок!
— Хорошо, я буду молчать. По крайней мере до тех пор, пока они не возведут тебя на трон Мананга, — обещала Сокама, потупив глазки, и исчезла за тяжелой портьерой, отделявшей комнату для утренних туалетов ай-даны от

Предыдущая страница 15 Следующая страница


Наследники империи 16

приемной, в которой дожидался посланник Базурута.
Тимилата нахмурилась. В отличие от Сокамы, она понимала, что если ярундам и удастся провозгласить ее Владычицей империи в обход Баржурмала, то настоящей власти она все равно не получит до тех пор, пока не сумеет обуздать ни с чем не сообразные аппетиты Хранителя веры, а сделать это будет не просто. Ибо если Баржурмал, будучи сыном Мананга и рабыни для удовольствий, не мог претендовать не только на трон Владыки Махаили, но и на звание яр-дана, то и ее претензии на этот титул были не вполне законны. Трон империи по традиции переходил от отца к сыну, и если бы жрецы Кен-Канвале не поддержали ай-дану, едва ли хоть один мланго согласился бы видеть в ней наследницу Богоравного Мананга. Однако служители Предвечного сами рвались к власти, и Тимилата нужна была им для того, чтобы от ее имени править колоссальной империей. До поры до времени ай-дана поддерживала веру Базурута в то, что намерена объявить себя невестой Кен-Канвале и допустить Хранителя веры к делам правления, но совершать подобной нелепости, разумеется, не собиралась. И не потому, что была властолюбива или страдала манией величия, о нет! Просто любому здравомыслящему человеку было ясно, что, попытайся жрецы осуществить хотя бы десятую часть задуманных Базурутом преобразований, и великой империи придет безвременный конец. За подтверждением этого очевидного факта далеко ходить не надо: стоило Маскеру — наместнику Чивилунга — начать, по настоянию Базурута, насаждать среди кочевников истинную веру, как в провинции вспыхнуло восстание, унесшее тысячи человеческих жизней. А ведь это только первые робкие ростки того чудовищного древа, которое может произрасти из семян, посеянных Хранителем веры!
Погруженная в мысли о том, как хотя бы на первых порах обуздать Базурута, который в стремлении угодить Предвечному не остановится ни перед чем, девушка повернулась к большому серебряному зеркалу, чтобы закончить утренний туалет. Подняла глаза с полупрозрачного алебастрового столика, уставленного драгоценными шкатулками с красками и кисточками, щипчиками, ножничками и всевозможными ювелирными изделиями, на свое отражение и тяжело вздохнула, привычно подумав, что, сколько ни принаряжай и ни разукрашивай ослицу, все равно на дурбара похожа не будет.
Напрасно старались придворные ювелиры и художники, изготовляя для нее всевозможные диковинные украшения и чудесные краски для лица. Напрасно придумывали потрясающей сложности прически и наряды, все их усилия, все их мастерство не могли превратить дурнушку в красавицу. А Тимилата, без сомнения, была дурнушкой, и все старания поэтов, направленные на то, чтобы уверить ай-дану, будто бы наделена она какой-то особой, не всякому видимой красотой, были тщетны — девушка прекрасно понимала: заставь этих сладкоязыких льстецов воспевать голягу — бесшерстую тварь с вечно шелушащейся кожей и длинным мерзким хвостом, наносящую страшные убытки земледельцам, — они бы и ее представили идеалом неземной красоты.
Но эти выпяченные губы, плоский нос, широкий рот и крохотный скошенный подбородок определенно придавали лицу ай-даны обезьяноподобное выражение, уродство которого еще больше подчеркивали густые вьющиеся волосы. Да, волосы были действительно роскошные — черные, блестящие, однако если хороши только волосы — этого, право же, маловато. Недостаток роста можно скрыть туфлями на высоком каблуке и толстой подошве, маленькую, неразвитую грудь увеличить золотыми нагрудниками в виде чаш, но узкие прямые плечи и непомерно широкие бедра... Ах, да что там говорить! При желании все можно исправить: тут добавить, там подкрасить, здесь завесить драгоценностями или задрапировать изысканной тканью, но от себя-то ничего не скроешь! И зоркие глаза проницательных придворных, видящие на локоть под землей, тоже разгадают все эти хитрости...
Девушка провела кисточкой светлые полоски над глазами, тронула черной краской брови и поморщилась. Красно-кирпичное лицо ай-даны было несколько темнее, чем у ее сводного брата — сына светлокожей рабыни, и при неловком нанесении красок приобретало зловещее выражение — таким только непослушных детей пугать. Ти-милата коснулась уголков глаз кистью с нежно-зеленой краской и, махнув рукой — ничего хорошего, как и следовало ожидать, ее эксперименты не принесли, — направилась в приемную, где Уагадар, верно, уж заждался ай-дану.
— Приветствую тебя, Повелительница! — Поднявшийся навстречу девушке толстый жрец в роскошном желтом халате склонил в низком поклоне чисто выбритую голову. — Дело у меня к тебе срочное и секретное.
Распрямившись, он метнул красноречивый взгляд в сторону Сокамы, развлекавшей раннего посетителя игрой в многоугольный цом-дом, и служанка, презрительно пожав великолепными плечами, упорхнула в соседнюю комнату, где старший секретарь ожидал ай-дану, чтобы отчитаться о происшедших в столице за минувший день событиях. Уагадар сделал Тимилате знак отойти к окну, где их никто не мог подслушать, и, понизив голос, произнес:
— Базурут послал меня довести до твоего сведения, что нынешней ночью Баржурмал во главе двадцати хван-гов въехал в Ул-Патар. Он не терял времени даром и успел уже разослать приглашения всем высокородным, созывая их на пир, который намерен устроить завтра в Золотой раковине.
— Та-ак!.. — Тимилата стиснула кулачки, с трудом преодолевая желание заорать во весь голос что-нибудь непотребное. Она знала, что войско Баржурмала, разгромив кочевников и мятежных горожан, навело в Чивилунге порядок и возвращается в столицу. Oб этом знали все жители Ул-Патара, потому-то ай-дана с Базурутом и сговорились провести церемонию Восшествия на престол до Священного дня. Но, по сведениям лазутчиков, войско остановилось в Лиграт-Гейре, а суда, которые должны доставить его в столицу, еще не вышли из нее...
— Объясни, — выдавила, наконец, из себя ай-дана, — как это произошло. Базурук клялся, что по Ит-Бариоре даже малая рыбка без его ведома не проплывет, а войско Баржурмала...
— Он вернулся без войска, Повелительница. Китмангур и полтыщи воинов спустились вместе с Баржурмалом по Ит-Гейре, но едва ли сумеют добраться до столицы раньше завтрашнего вечера. Яр-дана и его хвангов ждали на постоялых дворах сменные дурбары и...
— Молчи! Как смеешь ты называть сына рабыни яр-даном! — выкрикнула Тимилата. Гримаса ненависти исказила ее некрасивое лицо, но в следующее мгновение она уже справилась с приступом гнева. Того самого необоримого гнева, который достался ей в наследство от ее Богоравного отца, пред которым трепетали эти желтохалатники, надумавшие, как видно, предать его дочь при первом же удобном случае. Впрочем, нет, Баржурмал никогда не пойдет на сделку с Хранителем веры, ведь именно его обвиняют в похищении матери яр-дана. И что бы она ни кричала, Баржурмал не присваивал этот титул, а получил его от Мананга. Злые языки болтают, что, проживи Богоравный чуть дольше и озаботься он составлением завещания, сын рабыни стал бы после его смерти Владыкой империи, но чего только не болтают корыстолюбивые мерзавцы...
— Прости мою вспыльчивость. Итак, Баржурмал вернулся в Ул-Патар с двадцатью хвангами?
— Да, Повелительница. И все двадцать полегли у во-рот Золотой раковины. Ужасное недоразумение, несчастный случай — так говорят в народе. Ичхоры приняли их за Ночных грабителей Мисюма...
— Поистине ужасное недоразумение! — Ай-дане хотелось изо всех сил заехать посланнику Базурута кулаком в лицо. Повалить на пол и сплясать на его толстом брюхе терсию — танец малопристойный, но на редкость веселый. — Кому нужны прискакавшие с Баржурмалом телохранители? Надо было убить его, его, а не их! И не рассказывай мне сказки о том, что по этому поводу говорят в столице! Я-то знаю что! Доблестный яр-дан — сын Богоравного Мананга — вернул империи провинцию, едва не отпавшую от нее из-за неразумных распоряжений Базурута. Яр-дан вернул империи провинцию, а его людей убили наемники Тимилаты, которая хотела убить и наследника престола, да не смогла. Руки оказались коротки! — Ай-дана не удержалась и сунула свои изящные руки под нос Уагадару, едва не оцарапав холеное лицо бритоголового толстяка перстнями. — Ладно, хватит болтать! Что предлагает Хранитель веры? Если Баржур-мал заперся в Золотой раковине, извлечь его из нее силой не удастся. «Тысячеглазый» небось уже сменил дворцовых стражников и Ковровая площадь запружена ичхорами?
— Верно. И потому нам следует воспользоваться пиром, который Баржурмал устраивает по случаю умиротворения провинции Чивилунг и своего возвращения в столицу. Служители истинной веры и приверженцы ее задержат отряд Китмангура на подступах к Ул-Патару. Кроме того, у Хранителя веры есть на примете несколько высокородных, готовых послужить империи. Они тоже получили приглашение на пир, и если бы ты, со своей стороны, поговорила кое с кем...
— А-а-а... Стало быть, Базурут не желает ограничиваться убийством яр-дана! Он собирается учинить резню и разом избавиться от всех неугодных. Ну что ж, я поговорю со своими приверженцами. Однако в Золотой раковине им придется сдать оружие...
— Об этом можешь не беспокоиться. Оружие принесут шуйрусы. Специально обученные «птички» доставят все что надо на прогулочную террасу дворца... — Уагадар наклонился к ай-дане и зашептал ей что-то в украшенное тяжелыми золотыми серьгами ушко.
— Быть по сему, — согласилась после недолгого раздумья Тимилата. — Я пошлю отряд мефренг к парковым воротам, хотя лучше бы вы обошлись без них. Чернокожие слишком заметны, и лишние пересуды едва ли пойдут нам на пользу.
— Никто кроме наших сторонников не покинет Золотую раковину. Я сам прослежу за этим, — заверил ай-дану Уагадар.
— Ты?
— Именно я должен подать сигнал шуйрусам, такова воля Базурута. Он видел моих «птичек» в деле и уверен в успехе задуманного предприятия. Кен-Канвале не покинет своих служителей и всех истинно верующих в годину испытаний! — Ярунд поклонился, и ай-дана знаком разрешила ему удалиться.
Глядя вслед толстому, но удивительно подвижному жрецу, Тимилата испытала неприятный холодок в области живота, и впервые ее посетила мысль, что ей, быть может, не стоило всего этого затевать. Заручившись поддержкой жрецов, от Баржурмала она так или иначе отделается, а вот удастся ли ей потом совладать с Хранителем веры и его приспешниками? Если они научились дрессировать шуйрусов, то найдутся у них и другие сюрпризы. Неужели правы те, кто утверждал, что Мананг покинул этот мир не без помощи служителей Кен-Канвале? Если это и в самом деле так, то не придется ли ей в скором будущем пожалеть о гибели яр-дана? За ним стоит войско и «тысячеглазый» Вокам, он любим народом, а она... Что может она противопоставить Хранителю веры и его желтохалатным слугам? Сотню, две, в лучшем случае три сотни высокородных, поверивших ее щедрым посулам? Хотя, если каждый из них соберет своих людей, получится не так уж и мало...
— Ты слышала? Баржурмал вернулся в столицу! — влетела в приемную Сокама. — Ой, что теперь буде-ет!
— Ничего не «бу-у-дет»! — передразнила служанку ай-дана. — За смертью своей он сюда вернулся!
— Тимилата, ты ведь с ним вместе росла! Он же брат твой! Неужто отдашь его бритоголовым на расправу?
— Цыц! — взвизгнула Тимилата и, ухватив со столика вазу с цветами, шваркнула о каменный пол, так что осколки драгоценного черно-алого стекла брызнули во все стороны. — Молчи, безмозглая! Много воли взяла говорить со мной!
Некоторое время девушки молча стояли, уставившись друг на друга, причем Сокама думала о том, что характер ее госпожи портится день ото дня и лучше бы она объединилась с Баржурмалом против забиравших все больше власти во дворце, столице и империи жрецов, чем натравливала их на брата. Тимилата же, рассматривая изящную фигуру служанки и миловидное личико ее, размышляла о том, что яр-дан, помнится, поглядывал на Сокаму с вожделением, и неудивительно, что она заступается за пригожего сына рабыни. Может, прав был Хранитель веры и ей в самом деле не следует доверять Блюстительнице опочивальни? Но кому же тогда, спрашивается, она вообще может верить?..
— Позови ко мне Уго и Гуновраса. А Флиду скажи, что- я выслушаю его доклад позже, — прервала затянувшееся молчание ай-дана и, глядя, как ловко двигается Сокама между усеявшими пол осколками вазы, как плавно покачивает округлыми бедрами, как гордо держит хорошенькую головку, отягощенную тугим узлом искусно заплетенных волос, с горечью подумала, что нестерпимо завидует собственной служанке. И собой хороша, и сомнений не ведает: брат для нее, даже сводный, даже сын рабыни, все равно брат, а убийца, даже ряженный в желтый халат служителя Кен-Канвале, все равно убийца.
Несмотря на большой вес, единороги из-за своей широкостопости продвигались по морю грязи значительно быстрее лошадей, а Девы Ночи направляли их бег так уверенно, словно перед глазами их был компас или маяк, хотя Лив, сколько ни старалась, так и не смогла понять, как им удается ориентироваться в голой степи, где из-за дождя не видно ни звезд, ни солнца. Сидящая перед ней чернокожая кочевница почти не знала языка, на котором говорили народы, живущие на побережье Жемчужного моря, да и не рвалась удовлетворить любопытство пленницы. Впрочем, скачка под проливным дождем не располагала к разговорам, и, убедившись, что, схватив Мгала и Бемса, Девы Ночи не причинили им никакого вреда, Лив решила запастись терпением и посмотреть, как будут развиваться события, когда отряд кочевниц доберется до становища.
Единороги, однако, скакали, вопреки ожиданиям, весь остаток дня и всю ночь, так что, когда серым промозглым утром глазам девушки открылось, наконец, скопление островерхих шатров, единственным желанием ее было завалиться спать. И, наскоро похлебав горячей мясной похлебки, она, едва добравшись до пахнущих дымом шкур, на которые указала ей одна из нгайй, тотчас заснула беспробудным сном и проспала без малого сутки. Возможно, она проспала бы и больше, если бы Девы Ночи не решили воспользоваться прекращением дождя, чтобы продолжать поход к подножию Флатарагских гор.
Разбудившая ее светлокожая девушка, назвавшаяся Тарнаной, сунув в руки Лив кусок холодного вареного мяса, заговорила с ней на языке приморских народов, и с первых же ее слов дувианка поняла, что видит перед собой такую же пленницу, как она сама.
Собрав шатры, Девы Ночи приторочили их к спинам гвейров и двинулись в путь, но, несмотря на поспешность, с которой действовали кочевницы, чуть ли не у каждой из них нашлось время подойти к пленникам и внимательнейшим образом осмотреть дувианку с головы до пят.
— Чего это они глазеют на меня, как на чудо заморское? — поинтересовалась девушка, когда сборы, в которых ей с Тарнаной пришлось принимать самое непосредственное участие, закончились и они забрались в трехместное седло, притороченное к спине могучего гвейра. Сидевшая впереди нгайя — грузная женщина преклонных лет, покрикивавшая на пленниц гортанным простуженным голосом, пока те помогали собирать шатер, — в отличие от своих соплеменниц не проявила к Лив ни малейшего интереса, и дувианка решила, что та не будет возражать, если она задаст Тарнане десяток-другой вопросов.
— Слух о том, что в становище появилась девушка с невиданными в здешних краях золотистыми волосами, возбудил любопытство всего племени. Многие заглядывали в наш шатер, пока ты спала, и если бы не Кукарра — Мать рода Киберли, — Тарнана указала на сидящую перед Лив кочевницу, — тебя бы уже давно разбудили. Молодых нгайй так поразил цвет твоих волос, что они не задумываясь срезали бы их, чтобы украсить ими свое оружие и головные повязки. Я слышала, они называют их «живым золотом», дикарки — что с них взять! Хотя мне тоже до сих пор не приходилось видеть светловолосых людей, отчим так и не позволил маме свозить меня в Бай-Балан...
Тарнана, похоже, сильно стосковалась по собеседнице, и вскоре Лив уже знала, что ее товарка по несчастью была после смерти матери отдана односельчанами Черным Девам в качестве уплаты долга и уже свыклась с мыслью, что жить ей осталось недолго. Нгайи не скрывали, что собираются откупиться ею от крылатых Сыновей Оцулаго, и такая же судьба ожидает дувианку. Слушая худосочную, низкорослую девушку с невыразительными чертами маленького лица, Лив поначалу удивлялась спокойствию, с которым та повествовала о грядущем жертвоприношении, но по мере того, как Тарнана посвящала ее в подробности жизни у нгайй, дувианка начала понимать, что рассказчица воспринимает близкую смерть как желанное избавление от домогательств Дев Ночи и ничуть ие страшится уготованной ей участи. Обычаи нгайй показались дувианке в высшей степени омерзительными, но особого потрясения она не испытала — чего-то подобного следовало ожидать от племени женщин, ни во что не ставящих своих мужчин.
Видя, что золотоволосая пленница слушает ее с неослабевающим интересом, Тарнана болтала без умолку, и Лив, не прикладывая к тому никаких усилий, узнала, что совсем недавно от кочевниц сбежали две девушки: нгайя и светлокожая рабыня, по описаниям — вылитая Батигар. Посланный за ними отряд долго обшаривал степь и в конце концов вместо беглянок наткнулся на дувианку и ее спутников, которых, по словам Тарнаны, тут же передали на попечение пастухам. Услышав, что Мгала с Бемсом собираются определить подпасками, Лив хихикнула, а припомнив, что нгайй. не потрудились даже связать мужчин — о кандалах здесь, судя по всему, слыхом не слыхивали, — испытала небывалый прилив веселья и посочувствовала кочевницам, принявшим смертельно ядовитую ихейю за безобидного шипуна. Она не сомневалась, что, оправившись от дрожницы, северянин попортит шкуры немалому количеству кочевниц и вряд ли его остановит хвастливое присловье их о том, что «хоть степь и велика, а скрыться в ней от Дев Ночи и ящерица не сумеет». В голой степи, может, и не сумеет, а во Флата-рагских горах?
За разговорами время прошло незаметно, останавливаться на привал нгайй, пока не начался дождь, не собирались, и, только получив от молчаливой Кукарры мешочек с тонкими ломтиками сушеного мяса и флягу с водой, Лив заметила, что день близится к концу. А чуть позже налетевший ветер разогнал низкие тучи, и прямо перед собой девушка увидела Флатарагские горы, вершины которых были озарены лучами заходящего солнца. Самого солнца по-прежнему видно не было, но блеск его лучей, в которых выкрошенные временем и непогодой утесы сияли словно выкованные из красной меди, заставил Лив улыбнуться, преобразил личико Тарнаны и взбудоражил даже безучастную ко всему Кукарру.
— Горы Оцулаго! Вай-дай! Урамба! — приподнявшись в седле, каркнула она простуженным, скрипучим голосом, похожим на скрип несмазанной двери. И тут же напоминавшую непролазное болото степь огласили недружные вопли других нгайй:
— Вай-дай! Урамба! Хай-барарамла!
Всадницы погнали гвейров вперед, и те, поднимая фонтаны грязи, затопали так, что от тяжкого скока их вздрогнула земля и заколебались древние скалы. Последнее, впрочем, лишь померещилось дувианке, мгновением позже догадавшейся, что марево, подернувшее вершины, вызвано начавшимся где-то в предгорьях дождем. Далекий гром еще более определенно возвестил о приближении грозы, но нгайй продолжали скакать так, будто за ними мчалась стая разъяренных глегов.
— С ума они, что ли, посходили? — простонала Лив, подпрыгивая в седле и громко клацая зубами.
— Они хотят достичь места, пригодного для ночлега, прежде, чем пойдет дождь! — крикнула Тарнана в ухо дувианке, придерживая ее обеими руками за талию.
— Зар-разы! Так я себе всю корму отобью! — выругалась Лив, которой скачка на летящем во весь опор гвейре с непривычки казалась настоящей пыткой.
Предчувствия ее не обманули, и к тому времени, как нгайи достигли хорошо известного им пологого холма, а самые расторопные уже принялись устанавливать на его вершине каркасы шатров, «корма» дувианки нестерпимо болела и покрылась, надо думать, огромными синяками. Спрыгнув с гвейра, девушка с трудом устояла на ногах, и звуки, непроизвольно вырвавшиеся из-за стиснутых от боли зубов ее, больше всего напоминали шипение той самой ихейи, с которой она сравнивала недавно северянина. Начавший накрапывать дождь и отрывистые выкрики Кукарры, которая на ломаном языке бай-баланцев пыталась втолковать пленницам, как надобно ставить шатер, не способствовали умиротворению Лив. Соскочившие с других гвейров кочевницы, понаблюдав за тем, как светлокожие пленницы силятся воткнуть в землю одну опорную жердь, в то время как Кукарра успела поставить полдюжины, со смешками отстранив их, взялись за дело сами и действовали так сноровисто, что это еще больше озлобило дувианку, привыкшую к тому, что любая работа спорится в ее сильных и ловких руках.
— Увы, светлокожие женщины не годятся ни на что иное, как ублажать Сыновей Оцулаго! — раздался неожиданно за спиной Лив насмешливый голос, и она, вздрогнув, как ужаленная, и стремительно обернувшись, увидела высокую статную девушку, в которой сразу узнала Очивару — предводительницу взявшего ее в плен отряда нгайй.
— Не удивительно, что светлокожие мужчины помыкают ими, если даже вогнать жердь в землю представляется им непосильным трудом, — продолжала Очивара, пренебрежительно кривя губы и нарочито пристально разглядывая Лив. — Ковыряться в земле, потакать скотской похоти мужчин и жрать жидкие, как бычьи лепешки, каши — вот все, на что вы способны!
Бросив беглый взгляд по сторонам, дувианка убедилась, что их с Тарнаной окружило около десятка пришедших вместе с Очиварой нгайй, а те, что помогали Кукарре натягивать на каркас шатра полотнища из бычьих шкур, бросили свою работу и с интересом наблюдают за разыгрывавшейся перед их глазами сценой.
— Учави! Да ты, златовласка, еще и язык проглотила со страху? — Очивара ткнула пальцем в сторону Лив и обернулась к подругам: — А помните, как она схватилась за меч? Представляете, она-то с мечом? — на этот раз обращалась Дева Ночи уже к помощницам Кукарры.
Раздавшийся среди нгайй смех и выражение испуга, застывшее на лице Тарнаны, очень не понравились дувианке, и, сдерживая душивший ее гнев, она оценивающе оглядела Очивару. Широкоплечая, мускулистая нгайя была на полголовы выше и года на три старше ее — вряд ли ей больше двадцати пяти — двадцати шести лет. Узкие бедра, крепкие ноги, торчащие в стороны тугие пирамиды грудей. На шее ожерелье, на руках медные браслеты, из одежды только короткая юбка, поддерживаемая ремнем, к которому подвешен длинный нож в кожаных ножнах.
— Ну, что смотришь? Раз пользы тут от тебя никакой, идем со мной, я тебе дело сыщу. Покажешь, как вы своих мужчин ласкаете. — Похотливо оскалившись, Очивара шагнула к Лив и ухватила за плечо, намереваясь увлечь к своему шатру, но дувианка, стиснув запястье кочевницы, резко повернулась к ней спиной и швырнула через бедро. С раннего детства Лив вынуждена была учиться оборонять свою жизнь, и умение драться не раз вызволяло ее из щекотливых и даже смертельно опасных положений, так что в глубине души она была уверена, что сумеет укоротить эту похотливую чернокожую суку, если, конечно, все племя не бросится ей на подмогу.
Бросок, проведенный дувианкой, был столь молниеносен, что не все стоящие поблизости нгайи успели сообразить, что же произошло, однако сама Очивара, мгновенно вскочив на ноги, кинулась на Лив, широко растопырив руки. Сильный удар в грудь заставил ее замереть, а от звучного хлопка ладонью по лицу из глотки кочевницы вырвался столь яростный вой, что Тарнана в ужасе присела и закрыла лицо руками.
Очивара прыгнула на Лив, норовя ударить ее ногой в лицо, но та вовремя отшатнулась и изо всех сил врезала нгайе кулаком под ребра. Кочевница, не устояв, ткнулась лицом в грязь и, вскочив на ноги, выхватила из ножен жутковатого вида клинок.
— Ронецо харвай! Вихвари умо дун, кабиса! — донеслось до Лив гневное карканье Кукарры, но девушка даже не взглянула на Мать рода Киберли. Внимание ее было всецело поглощено Очиварой, которая, не слушая угрожающих криков пожилой соплеменницы, начала подступать к дувианке мелкими танцующими шажками. Кочевница держала нож острием вниз и, значит, бить собиралась сверху. Лив криво усмехнулась — в портовых тавернах Магарасы, Сагры и Манагара она не только видела, как парируют такие удары, но и сама как-то раз, желая закрепить преподанные Дижолем уроки, выбила кинжал из рук подвыпившего морехода.
Устрашающе размахивая ножом, Очивара заставила Лив попятиться, а потом рванулась вперед, занося клинок для смертоносного удара. Дувианка сделала шаг вперед и, остановив левой рукой руку кочевницы, отработанным движением поймала плоскость ножа на предплечье, рывком, используя собственную руку как рычаг, выбила оружие из кулака нгайи, одновременно с этим коротко, без замаха, двинув ей под дых. Нож блескучей рыбкой вылетел из пальцев Очивары, сама она, охнув, сложилась пополам, и Лив с победным воплем обрушила сцепленные кулаки на затылок нгайи. Кочевница шлепнулась в грязь, Девы Ночи взвыли дурными голосами и надвинулись на дувианку. Окинув их искаженные гневом лица затуманенным взглядом, Лив поставила оплетенную ремешками сандалии ногу на шею поверженной противницы.
— Увемо джам! Хар ваувад тутабра! Уайя! — Девы Ночи качнулись к победительнице, множество рук потянулись к ней, сверкнул отточенный наконечник копья...
— Еще движение, и я сломаю ей шею! — рявкнула Лив, искренне жалея о том, что Мгал не может видеть ее в этот момент.
— Учано! Ронецо харвау! Довольно! — проскрежетала Кукарра, расталкивая оцепеневших нгайи. Остановилась напротив дувианки и, уперев руки в тяжелые бедра, промолвила, с трудом подбирая слова: — Ты победить! Убивать — нет! Трогать тебя — нет!
Убедившись, что Лив поняла ее, Мать рода Киберли отвернулась от победительницы и, воздев над головой бугристые, жилистые руки, заговорила так властно, что и без того взиравшие на нее с некоторым опасением Девы Ночи начали пятиться.
— Она запрещает им мстить и грозит созвать совет Матерей! — торопливо

Предыдущая страница 16 Следующая страница


17 Павел Молитвин

прошептала оправившаяся от испуга Тарнана дувианке. — О, теперь до жертвоприношения они не посмеют к нам прикоснуться! С Матерью рода шутки плохи!
— Со мной тоже! — процедила Лив и, поколебавшись, убрала ногу с шеи заворочавшейся в грязи Очивары.
Слепой певец склонил голову набок, словно прислушиваясь к чему-то, осторожно тронул струны скейры и произнес:
— Корабль, занесенный на Гдегову отмель, назывался «Посланец небес». Он вышел из Сагры и держал путь в Бай-Балан...
Ваджирол обвел взглядом собравшихся в каюте Ушам-вы людей и подумал, что в портовых тавернах Бай-Бала-на у Лориаля были несравнимо более благодарные слушатели. Чернокожий юноша сам был на борту «Посланца небес», и его едва ли приведет в восторг баллада об этом ужасном плавании. Любившего точность Рашалайна покоробят неизбежные поэтические вольности, а Ушамва так же равнодушен к песням бродячих певцов, как и к завлекательным улыбкам сельских девок — ему что-нибудь этакое подавай, чтобы глаза на лоб полезли. Что же касается самого Ваджирола, то он уже слышал эту балладу в «Счастливом плавании» и пришел к выводу, что голос, дарованный Лориалю Предвечным, намного превосходит поэтические способности певца. И все же Ваджирол считал, что Лориаль должен им спеть. Во-первых, необходимо продемонстрировать Ушамве, что за чудо он откопал в Бай-Балане и чего ради уговорил отправиться в Ул-Патар, где певцов и без него с избытком хватает. Во-вторых, чтобы как-то рассеять скуку долгого плавания на юг, ибо до Адабу — порта, стоящего в устье Эна-ны, — еще по меньшей мере трое суток пути, а там предстоит, пересев на узкие длинные пироги, идти на веслах вверх по течению аж до самой столицы- Наконец, в-третьих, певец должен петь, дабы привыкнуть к тому, что теперь слушать его будет не портовая голытьба, а высокородные имперцы, вкусам которых угодить значительно труднее. Ярунд взглянул на Лориаля и с удовольствием отметил, что тот ничуть не смущен и слепота не помешала, а скорее помогла певцу приноровиться к новой для него обстановке. Значит, возвращение в Бай-Балан было не совсем уж бесполезным.
Самому себе Ваджирол должен был признаться, что в первый момент, узнав от Мартога о бегстве Мгала и его товарищей из города, испытал, как это ни странно, чувство облегчения. Теперь по крайней мере ему не придется вступать в сложные переговоры с Ушамвой, отпустившим его на берег с приказом во что бы то ни стало убить северянина, чего Ваджирол делать, естественно, ни в коем случае не собирался. Убивать хозяина ключа от сокровищницы Маронды представлялось ему верхом безрассудства, но у него хватило ума не затевать прежде времени споры, которые могли кончиться весьма плачевно, так как Ваджирол готов был рискнуть собственной головой и тем более головой старшего ярунда, лишь бы доставить Мгала целым и невредимым в Ул-Патар. Что поделаешь, жрецы Кен-Канвале не более чем люди и, случается, расходятся во взглядах на то, как лучше послужить Предвечному.
Слушая Лориаля, Ваджирол прикрыл глаза и откинулся на спинку легкого кресла, размышляя над вопросом, который все чаще занимал его мысли: как совместить понятие о свободе воли и праве выбора того или иного пути, предоставленном якобы Предвечным людям, с догмой о том, что без позволения его и птица не поет, и волосы на головах людских не растут. Кстати, о волосах. Ярунд провел ладонью по выбритому давеча черепу, живо напомнившему о том, что служба их с Ушамвой за пределами империи завершена и вечером ему предстоит совершить ритуал Возложения на плечи желтого халата.
В отличие от Ушамвы, пребывавшего в превосходном настроении с тех пор, как «Кикломор» повернул на юг, и искренне считавшего, что с задачей, которую им, по воле Кен-Канвале, предстояло решить, они справились как нельзя лучше, Ваджирола продолжали мучить сомнения. И сколько ни пытался ярдан убедить себя, что побег Мгала из Бай-Балана должно расценивать как знамение свыше, отделаться от сожалений об упущенной возможности ни больше ни меньше как изменить будущее империи не мог. «Услышавший» мысленные переговоры аллатов Черного Магистрата, Ушамва имел все основания гордиться собой: никому еще из «слышащих голоса» не удавалось использовать полученные при этом сведения с такой эффективностью. Вернуть Холодный огонь в главное святилище Кен-Канвале было давней мечтой многих служителей Предвечного, и возвращение кристалла Ка-лиместиара в Ул-Патар должно было обессмертить имена сделавших это ярундов, так что Ваджирол не менее Ушамвы был доволен проделанной ими в Бай-Баланс работой по изъятию его из рук северянина. Доволен до тех пор, пока не узнал от Рашалайна, что без Мгала ключ от сокровищницы Маронды не в состоянии отворить ее двери точно так же, как и любой другой ключ, изготовленный самым искусным мастером этого мира.
На Ушамву слова Рашалайна особого впечатления не произвели, поскольку он и в мыслях не мог допустить, что кристалл, после того как они доставят его в храм Обретения Истины, может быть вынесен за пределы святилища. Злоумышленники, похитившие некогда из главного храма столицы кристалл Калиместиара и Жезл Силы, убили тем самым считавшийся негасимым божественный огонь Предвечного, и честолюбивые замыслы старшего ярунда не простирались дальше оживления этого священного огня. Ваджирол же считал, что Холодный огонь должен быть возрожден лишь для того, чтобы укрепить истинную веру в сердцах мланго и подтвердить подлинность кристалла, после чего последний надобно использовать для проникновения в сокровищницу Маронды и овладения хранящимися в ней Божественными Откровениями. Во избежание скандала и обвинения в святотатстве он не стал делиться этими мыслями со старшим ярундом, а напротив, сразу после беседы с Рашалайном постарался убедить его в необходимости уничтожить Мгала, дабы ни Черные маги, ни Белые Братья не соблазнились похитить кристалл Калиместиара из храма Обретения Истины. Сделать это было не особенно трудно, сложнее оказалось уговорить Ушамву отправить на поиски северянина именно его, Ваджирола, и только то соображение, что старший ярунд должен остаться на корабле, чтобы оберегать святыню, смогло поколебать намерение возжаждавшего крови жреца лично заняться розыками Мгала. Но, увы, северянина в Бай-Балане уже не было, и все усилия и хитроумные планы Ваджирола пропали втуне.
Ярунд вновь погладил ставший непривычно голым и гладким череп и покосился на самодовольно улыбающегося Ушамву, оценившего-таки голос слепого певца. Да, старший ярунд имел причины для хорошего настроения:
Хранитель веры, безусловно, приблизит их к себе и введет в число Сберегателей веры, а его самого назначит, быть может, своим восприемником. Базуруту оживление Холодного огня в храме Обретения Истины окажет неоценимую помощь в его борьбе за власть, да и появление Рашалайна, что бы тот ни предсказал, верховный жрец сумеет использовать наилучшим образом. Собственно, именно за предсказателем «Кикломор» с двумя ярундами на борту и был отправлен к берегам Бай-Ба-лана, и если бы не бегство Мгала, следовало бы считать, что успех их плавания превзошел самые смелые ожидания... И так оно и будет оценено большинством жрецов, которым заботы о сегодняшнем дне мешают заглянуть в день завтрашний и понять, что империя стоит на пороге великих потрясений и возрождение Холодного огня, ежели его еще удастся возродить, пустяк по сравнению с утраченной возможностью добраться до сокровищницы Маронды — возлюбленного сына Кен-Канвале.
Присоединив, после затяжной войны, к Махаили две новые провинции, Мананг, сам того не подозревая, нанес сокрушительный удар по культу Предвечного. Обычаи и верования завоевателей неузнаваемо изменили жизнь покоренных племен и народов, однако, как это уже не раз бывало, нравы и дикие традиции побежденных в свою очередь оказали на победителей сильное влияние, результаты которого становятся, к сожалению, с каждым годом все заметнее. Взять хотя бы то, что единого Предвечного жители Ул-Патара, на манер иноверцев, представляют ныне в двух ипостасях: как самого Кен-Канвале, ставшего в глазах черни и рабов благодетельным богом-созидателем, и тень его — Агароса — бога-разрушителя. От одного этого жуть берет! А ведь это только начало! Страшно представить, к чему приведут множащиеся с непостижимой быстротой ереси, и начатую Базурутом борьбу за власть следовало бы на самом деле назвать борьбой за веру.
Если он одержит в ней верх и ему удастся встать во главе империи, то, истребив массу народа, жрецы, вероятно, сумеют отстоять чистоту веры и Махаили вновь станет достойна называться землей Истинно Верующих. Хотя от части провинций при этом придется, по всей видимости, отказаться. Чивилунг, Дзобу и Западные пределы Хранителю веры не удержать ни при каком раскладе, войска и наместников Ул-Патара терпят в них лишь до тех пор, пока они не мешают тамошним шаманам и ведунам совершать свои богомерзкие обряды. Если же Базурут не осилит яр-дана, а затем и ай-дану, то за деся-тилетие-другое культ Кен-Канвале, растеряв приверженцев, превратится в один из многих в огромной империи, заселенной людьми самых разных верований. И хотя думать так было величайшим кощунством, Ваджирол не знал, какой из этих вариантов будущего представляется ему привлекательнее. Реки крови и сокращение родной страны едва ли не вполовину или ослабление и угасание Истинной веры, культа Кен-Канвале, служение которому являлось целью его жизни?
Ярунд стиснул зубы. Еще совсем недавно ему казалось, что можно избежать и того и другого. Если бы им удалось проникнуть в сокровищницу Маронды и явить миру Божественные Откровения, это вернуло бы мланго к вере их отцов и дедов и способствовало распространению ее в самых отдаленных и неблагополучных провинциях. Однако Мгал сбежал у него, нерадивого служителя Божьего, прямо из-под носа, и нечего было и думать искать его в подступавших к Бай-Балану с востока бескрайних степях. Но являлось ли это его, Ваджирола, оплошностью, или была на то воля Предвечного, пути которого воистину неисповедимы? Оставалась, правда, еще смутная надежда, что после пребывания в храме Обретения Истины ключ от сокровищницы Маронды очистится и сможет воспринять нового хозяина, и об этом-то, равно как и том, в самом ли деле Холодный огонь возродится, если кристалл будет возвращен в святилище, Ваджирол намеревался поговорить с Рашалайном и Ушамвой при первом удобном случае...
— Мне нравится твой голос, — благосклонно обратился старший ярунд к Лориалю. — Полагаю, в Ул-Патаре тебя ждет достойный прием. Мои соотечественники высоко ценят тех, кто в состоянии усладить их слух, а твой голос заслуживает того, чтобы звучать в стенах императорского дворца.
— Да, мы получили большое удовольствие, благодарим тебя, Лориаль, — добавил Рашалайн.
Певец сказал несколько более или менее учтивых слов, и Ваджирол сделал чернокожему юноше знак проводить Лориаля в его каюту — на качающейся, скользкой от дождя и пены палубе даже зрячий, но непривычный к морским путешествиям человек мог запросто сломать себе шею.
Взяв Лориаля под руку, Гиль вывел его из каюты, хотя отлично знал, что тот очень быстро освоился на «Кикломоре». Слепой передвигался по пляшущему на высоких волнах судну с завидной уверенностью, и нетрудно было догадаться, что прежде ему часто приходилось бывать в море. Гилю уже давно хотелось поговорить с Лориалем по душам, но тот, казалось, не ощущал потребности в собеседниках. Вот и сейчас, коротко поблагодарив юношу, он скрылся в отведенной ему клетушке, и Гиль так и не успел поблагодарить Лориаля за доставленное его пением удовольствие.
Боясь пропустить что-нибудь интересное из разговора бывшего отшельника с ярундами, он поспешил вернуться в каюту Ушамвы, и первое, что услышал, был заданный хрипловатым голосом Рашалайна вопрос:
— Уверены ли вы, что Холодный огонь погас именно вследствие похищения из храма кристалла Калиместиара и Жезла Силы?
— Да, храмовая летопись рассказывает о том, что он погас после того, как кристалл и жезл были унесены из святилища. Это произошло много лет назад, однако похищение описано очень подробно...
Гилю не было нужды прислушиваться к пересказу Вад-жирола событий, происшедших некогда в храме Обретения Истины. Укрывшись вместе с Эмриком от схвативших Мгала гвардейцев Бергола в святилище Дарителя Жизни, а точнее — в древнем храме Амайгерассы, он собственными глазами видел, как угасал Холодный огонь. Более того, движимый любопытством, он, внеся кристалл Калиместиара под центральную арку, убедился, что огонь по прошествии некоторого времени вспыхнул вновь. Стало быть, жрецы мланго верно догадались, что похищение кристалла, а не Жезла Силы и не какое-либо иное происшествие послужило причиной исчезновения Холодного огня. Но говорить этого юноша не стал. Они с Раша-лайном давно уже решили не распространяться о том, что Гиль был вместе со своими друзьями в исфатейском святилище Амайгерассы, когда те похитили из него кристалл и Жезл Силы. Об этом жрецам мог бы поведать Заруг, однако раны, полученные им в схватке на бай-баланском пирсе, заживали плохо и надолго уложили его в постель. Вероятно, Гиль сумел бы за день-два поставить Белого Брата на ноги, но, не испытывая к нему особой симпатии, он, вняв совету Рашалайна, не стал до времени обнаруживать перед ярундами своих колдовских способностей.
Слушая вполуха беседу предсказателя со жрецами, юноша испытывал недоумение по поводу их уверенности в том, что полученный ими от Мгала кристалл непременно должен возродить Холодный огонь в храме Обретения Истины. Еще удивительнее было слушать Рашалайна, явно не спешившего развеять надежды ярундов и как будто даже поощрявшего их, хотя из его же собственных рассуждений вытекало, что ни возродить Холодный огонь чужого храма, ни воспринять нового хозяина кристалл не способен. Бывший отшельник, впрочем, говорил обычно лишь то, что считал нужным сказать в данный момент, не слишком заботясь о том, насколько слова его соответствуют истине. И, рассудив, что ежели Рашалайн умышленно поддерживает заблуждения ярундов, то, верно, име-.ет на то веские причины, Гиль перестал прислушиваться к разговору. Ибо не прозвучал в нем, да и не мог прозвучать главный, занимавший его с тех пор, как Рашалайн объяснил ему, зачем жрецы возвращались в Бай-Балан, вопрос: кого же следует считать хозяином кристалла Калиместиара?
Он не стал разубеждать старца, уверенного в том, что им является Мгал, но сам, припоминая события в исфатейском храме, начал изрядно в этом сомневаться. Ведь первым прозрачный кубик взял в руки Эмрик. Потом он передал его северянину, а тот вновь вынужден был вернуть Эмрику, дабы им не завладели гвардейцы Бергола. И у Эмрика ключ от сокровищницы Маронды находился все то время, которое Мгал провел в Гангози и темнице Бергола, пока друзья не освободили его. Лишь в тот день, когда они увидели отряд Белых Братьев, ведомый мастером Донгамом в Исфатею, Эмрик вернул кристалл северянину, и означать это могло только одно: хозяином ключа был вовсе не Мгал. А коль скоро Эмрик погиб на Глеговой отмели, кристалл давно уже перестал быть ключом и не представляет теперь ни малейшей ценности...
— Пожалуй, я мог бы попробовать сделать предсказание о судьбе кристалла, если бы мне удалось вступить с ним в магический контакт, — неуверенно произнес Рашалайн, и Гиль, подсознательно ожидавший услышать эту фразу, заставил себя отбросить посторонние мысли и сконцентрировать силы для того, чтобы показать имперцам задуманное бывшим отшельником представление.
— Попробуй сделать это. Картины грядущего, открывающиеся предсказателям, обычно смутны и противоречивы. Они доставляют больше беспокойства, чем радости, однако судьба кристалла Калиместиара связана, по-видимому, с благополучием нашей родины, и мы не можем пренебрегать даже крупицами знания, которые тебе, быть может, удастся получить, — сказал Ваджирол, заметно волнуясь, в то время как Ушамва, распахнув полосатый, изготовленный в Ханухе халат, извлек из-под него потертый кожаный пояс.
— Нужны ли тебе какие-нибудь магические предметы, чтобы вступить в контакт с кристаллом? — обратился к предсказателю старший ярунд, вытаскивая из кармашка невзрачного пояса тяжелый прозрачный кубик, пронизанный тончайшими металлическими волосками, натянутыми между его ребрами.
Старец взглянул на Гиля и отрицательно покачал головой.
— Думаю, на этот раз мне не потребуются магические атрибуты. Вещи, сделанные древними, не поддаются воздействию наших оберегов и прочих преобразователей магических сил. Они либо вступают в контакт, отзываясь на самые простенькие заклинания, либо упорно хранят тайны своих хозяев.
Оба ярунда слушали бывшего отшельника затаив дыхание, и предвкушавшему препотешное зрелище Гилю едва удавалось подавить улыбку. Юноше от самого Рашалайна было известно, что тот не владеет даже зачатками колдовского искусства и посещавшие его временами видения следовало расценивать как не слишком щедрый природный дар, сродни тому, которым обладали аллаты Черного Магистрата или, скажем, Ушамва, тоже, в известной степени, алллат, только прошедший совершенно иную подготовку. Бывший отшельник не скрывал от Гиля, да и не мог скрыть при всем желании, что случайные прозрения его способны снискать ему славу колдуна лишь в самой захудалой деревеньке и известностью своей он обязан полученным благодаря усердному труду знаниям, врожденной предприимчивости и пришедшему с годами умению разбираться в людях. Потому-то для представления, которое старец собирался устроить, ему была совершенно необходима помощь Гиля, умевшего многое из того, что сам он мог посулить, но никак не продемонстрировать.
Приняв из рук Ушамвы кристалл, Рашалайн, поднявшись с кресла, положил его на ладонь левой руки, а правой сделал над ним несколько волнообразных движений. Погладил завитую бородку и мерным голосом начал произносить звучное заклинание на незнакомом никому из присутствующих языке. Заставив себя не думать о том, что старец, скорее всего, читает любовные вирши, заученные специально для подобного случая и написанные забытым поэтом на давным-давно мертвом наречии, Гиль сосредоточился на таинственно посверкивающем кристалле, а затем перевел взгляд на ярундов. Беззвучно воззвал к Самаату и, припомнив, как отводил некогда глаза бродившим среди горящей деревни барра Белым Братьям, мысленно внес внутрь прозрачного кристалла зажженную свечу...
Ладони юноши взмокли, тело задеревенела от напряжения, но по лицам жрецов, вытаращивших глаза на стеклянный кубик как на диво дивное, он понял, что созданный им мираж удался на славу. Гиль прикрыл глаза и представил, как внутри кристалла вспыхнул желто-зеленый свет, волнами начавший расходиться по каюте. Тончайшие металлические волоски, залитые неправдоподобно прозрачным стеклом, завибрировали, и сидящие вокруг него люди замерли, внимая ласкающему слух перезвону...
Юноша расслабился, вспоминая танцовщицу Холодного огня, виденную им в исфатейском святилище Амайгерассы, и память услужливо явила его внутреннему взору богиню, олицетворявшую Триединое время. Обнаженная дева с мощными, но удивительно соразмерными формами поплыла в медленном танце, похожем на какой-то торжественный ритуал, светясь и одновременно создавая своим прекрасным телом томительную, сладостно-печальную музыку.
Плавная, как течение большой реки, мелодия неожиданно прервалась резкими, как вскрики, аккордами, и Гиль, вздрогнув, открыл глаза. Кристалл на ладони Рашалайна сиял пульсирующим золотисто-зеленым светом, а в глубине его исполняла диковинный танец крохотная обнаженная женщина. Будучи не в силах оторвать глаз от ее пребывающих в постоянном движении рук и ног, крутых бедер, точеной талии, щедрой груди и гордо приподнятой головы, увенчанной замысловатой высокой прической, Гиль в то же время понимал, что этого не может быть, сам он не в состоянии видеть созданный им мираж, существующий лишь в воображении зрителей, и все же...
— Я вижу... вижу! — сиплым голосом, от которого юноша невольно поежился, возвестил Рашалайн. — Крылья даруют меч, а магия станет щитом униженных! Я вижу залитый кровью дворец и толпы вооруженных людей. Вижу кристалл в руках молодого Правителя и кинжал убийцы. Вижу кристалл в руках Мгала и факелы, зажженные на вершине ступенчатой пирамиды. Жертва будет принесена и принята. Холодный огонь вспыхнет, и сломленный дух уступит тело свое духу, заточенному в перстне. Мертвый воскреснет, и тайный хозяин станет явным. Тверд будет Владыка в слове своем, и восславят его подданные, а Дорога Дорог ляжет к ногам странников голубой нитью...
Старец замолк. Струящийся из стеклянного куба золотисто-зеленый свет начал темнеть, превращаясь в подобие черного дыма, который, уплотняясь и стягиваясь' к центру кристалла, скрыл танцовщицу и превратился в плотный шарик. Уменьшаясь на глазах, шарик стал черной точкой и пропал, исчез без следа.
Из груди Гиля вырвался не то стон, не то вздох. Громко, дружно и взволнованно засопели оба ярунда, а Рашалайн, опустившись в кресло, смахнул со лба крупные капли пота. С плохо скрываемым страхом взглянул на кристалл, все еще лежащий у него на ладони, а потом уставился на чернокожего юношу с таким выражением, будто увидел впервые в жизни. «Кажется, он не сомневается, что это я заставил его произнести пророчество», — подумал Гиль и, чувствуя легкую дрожь в руках, сделал Рашалайну знак продолжать представление. Пусть приписывает происшедшее колдовским способностям своего младшего товарища, объясниться можно будет и позже.
Потянувшийся к прозрачному кубику Ушамва и беззвучно повторяющий слова пророчества Ваджирол были поражены и не сомневались, что Рашалайну удалось вступить в контакт с чудесным кристаллом. Побледневший и осунувшийся старец был уверен, что юноша обладает неслыханно сильным, потрясающим даром внушения. И только сам Гиль был не в состоянии найти объяснения случившемуся. Он мог создать мираж или, точнее, заставить людей увидеть то, что они ожидают увидеть. Достаточно трудно, но возможно было манипулировать предметами, в которых не было железа, например подправить усилием воли полет стрелы с бронзовым или кремневым наконечником или уронить кувшин, стоящий на краю стола. Однако здесь было нечто совсем иное. Каким-то образом его мысленное усилие вызвало ответную реакцию кристалла и позволило Рашалайну заглянуть в грядущее, Прозрение, впрочем, могло быть вызвано одновременным воздействием на старца как Гиля, так и кристалла, но сам-то кристалл разбудил именно он! И значит, речь, произнесенная бывшим отшельником о магическом контакте с изделиями древних мастеров была не такой уж бессмысленной, как представлялось юноше...
Ярунды, справившись с первым потрясением, набросились на Рашалайна, требуя растолковать изреченное им предсказание, а Гиль мысленно возблагодарил Самаата и всех добрых духов его за то, что не ему, а хитроумному старцу придется отдуваться и выкручиваться из создавшегося положения. Тщательно продуманное «пророчество», которое собирался огласить Рашалайн, было не менее туманным, чем только что произнесенное им, но смысл его, после непродолжительных размышлений, стал бы ясен каждому. С прозвучавшим предсказанием дело обстояло сложнее, однако чем-то оно, как это ни странно, напоминало придуманное. Кроме того, в чем-то оно оказалось созвучно задаваемым Гилем самому себе вопросам и внушало надежду, что остаток жизни он не проведет в каком-нибудь дворце в качестве любимого ученика многомудрого прорицателя.
Ливень, обрушившийся на степь, превратил Ситиаль в бурный клокочущий поток бурого цвета, и первое время Эмрик не мог отделаться от ощущения, что они плывут по реке грязи. Несмотря на то что плот, связанный из множества наполненных воздухом бурдюков, служивших основанием для помоста из жердей, сделан был на редкость добротно, несколько раз его едва не разорвало на части, и установленный на нем шатер, который должен был укрывать путешественников от дождя, им уже на второй день плавания пришлось разобрать и пустить на починку своего неповоротливого судна. Проделанная работа не позволила плоту развалиться; хотя разочаровавшийся в собственной затее Лагашир был уверен, что этим дело и кончится, однако плавание с утратой шатра даже привыкшему к превратностям бродячей жизни Эмри-ку начало представляться поистине кошмарным испытанием. О том, какие мучения испытывали маг и Ми-саурэнь, он мог лишь догадываться по их искаженным страданием лицам, ибо запас ругательств и проклятий они давно исчерпали и вот уже третьи сутки почти не раскрывали рта.
Потоки дождя низвергались сверху, грязь заливала снизу, причем в лучшем случае бурые воды Ситиали покрывали ноги путешественников по щиколотку, а в худшем, когда русло реки сужалось, волны дохлестывали до колен. Спуская плот на воду, Эмрик скинул с себя всю одежду, оставшись в одной набедренной повязке, и с тех пор не пытался укрыться от дождя. Мисаурэнь, а затем и Лагашир тоже избавились от влажных лохмотьев, и теперь все трое, мокрые, грязные и злые, походили больше на легендарных вишу, чем на обычных людей. И ни хитроумие Эмрика, ни магические заклинания Лагашира, ни колдовские способности Мисаурэни не могли помочь им обсушиться и согреться в этом пропитанном водой мире. Даже когда дождь ненадолго прекращался, не имело смысла причаливать к раскисшим, тестообразным берегам, ибо невозможно на них было отыскать ни сухой травинки, ни клочка твердой почвы, пригодных для разведения костра.
Все было почти так, как говорил Нжиг, и в точности так, как говорила Жужунара, твердо уверенная в том, что в сезон дождей степь можно пересечь либо на гвейре, либо на плоту. Эмрику, родившемуся на Солончаковых пустошах, трудно было поверить россказням пьяной старухи, но Лагашира ей каким-то образом удалось убедить, что единственный способ достичь скалы Исполненного Обета, на которой нгайи приносят жертвы Сыновьям Оцулаго, — это спуститься к подножию Флатарагских гор по течению Ситиали. Выходцу из северных степей казалось, что лошади пройдут везде, рекам же положено течь с гор, а не к их подножию, о чем он и заявил Лагаширу. Однако Нжиг, появившийся вслед за ним в трапезной, где маг беседовал со старухой, встал на сторону Жужунары, подтвердив, что Ситиаль и Сурмамбила в самом деле катят свои воды к Флатарагским горам. У подножия их обе реки сливаются и, согласно одним легендам, рассекая их надвое, а по другим — проходя под ними, устремляются к земле Истинно Верующих.
Особого доверия слова Нжига не вызывали: старик не мог не сознавать, что, надумай его гости отправиться по реке, ему представится возможность не только сохранить своих, но и прибрать к рукам их собственных лошадей. Старосте ничего не стоило сговориться с Жужунарой, и все же Лагашир почему-то поверил им и так загорелся идеей плыть по реке, что уже на рассвете путешественники двинулись к Ситиали, ведя в поводу лошадей, навьюченных всем необходимым для

Предыдущая страница 17 Следующая страница


Наследники империи 18

изготовления плота. В сопровождении трех деревенских парней они под проливным дождем достигли реки, а на следующее утро началось это ужасное плавание, во время которого Эмрика утешала только мысль о том, что каждый проведенный на плоту день приближает его к встрече со Мгалом.
Ловко орудуя рулевым веслом, он зорко вглядывался в громадные валуны, которые все чаще стали попадаться на низких берегах и несомненно свидетельствовали о том, что плот приближается к подножию гор. За время плавания Эмрик убедился, что Жужунара была права: сколь ни отвратительным было их путешествие по реке, Мгалу, Лив и Бемсу, отправившимся в путь на лошадях, должно быть, приходится еще хуже. И хотя северянин способен был совершить многое, представлявшееся невозможным любому другому человеку, временами Эмрик начинал думать, что, бросившись в погоню за Девами Ночи, его могучий друг взялся за дело, которое окажется не по плечу даже и ему. Чем дальше плыли они по Ситиали, тем безнадежнее казалась ему затея с освобожденим Батигар, но теперь уже изменить что-либо было совершенно невозможно. Вернуться в Бай-Балан они сумеют лишь похитив у нгайй единорога, а сделать это, по-видимому, проще всего будет у скалы Исполненного Обета, поскольку до сих пор путешественники не видели еще ни одной Черной Девы, а искать их в степи было заведомо бесполезно...
— Эмрик, будь осторожен, впереди утес! — крикнула Мисаурэнь, стоявшая на носу плота с шестом в руках.
— Вижу, но это не утес. Скорее топляк.
— Это плот! — уверенно заявил Лагашир, который, давно уже оставив шест, вглядывался вдаль, прикрываясь ладонью от дождя.
— Вот не ожидала, что кому-то еще придет охота в такой грязи валандаться! — проговорила Мисаурэнь, брезгливо кривя губы. — Ну, этот, верно, тоже не по своей воле в путь отправился.
— Их там двое, — заметил Лагашир и принялся отвязывать от жерди, высящейся над залитым водой настилом, сверток с оружием.
Вглядываясь сквозь мелкий дождь в фигуры, зашевелившиеся на полускрытом водой плоту, Эмрик испытал одновременно радость и беспокойство. Приятно было увидеть человека в этом насквозь промокшем и раскисшем мире, где вымерло все живое: птицы и рыбы, звери и гады ползучие, не говоря уж о людях, — значит, не такая это всеми богами забытая сторона, как кажется. И тревожно, потому что было в одной из фигур что-то неуловимо знакомое...
— Да это же Батигар! — воскликнула Мисаурэнь и, потрясая шестом, завопила: — Ба-ти-гар! 0-эй!
Большой плот, будучи меньше нагружен, двигался быстрее маленького и чем ближе подплывал к нему, тем яснее становилось, что ведьма не ошиблась: одна из девушек была в самом деле исфатейской принцессой из рода Амаргеев, хотя наспех намотанные вокруг бедер лохмотья и покрытое разводами грязи тело явно не соответствовали высокому титулу наследницы престола Серебряного города, каковой Батигар имела полное право носить после гибели Чаг на Глеговой отмели. Чернокожая спутница ее, воинственно поднявшая копье, которое использовала прежде в качестве шеста, чтобы выводить плот на середину реки, была, безусловно, нгайей и, похоже, намеревалась отбиваться от невесть откуда взявшихся чужаков до последнего вздоха.
— Мисаурэнь?.. Ты?.. Здесь?.. — Испуг, недоумение и узнавание сменились на лице принцессы широкой улыбкой, и она во весь голос заорала: — Ты! Жива-й-й-а-а-а! — Батигар перевела взгляд на спутников ведьмы. — Эмрик? Лагашир? Но ведь вы же погибли на Глеговой отмели?..
— Да живы мы все, живы! Не так-то легко ведьму и Черного мага на морское дно отправить! А Эмрик, когда надо, и камень бездушный заставит себе на подмогу броситься! — Мисаурэнь кинула шест под ноги Лагаширу и заплясала на месте, протягивая руки к Батигар. Эмрик ощутил укол ревности и, не глядя на принцессу, едва сдерживающуюся, чтобы не прыгнуть в мутные воды Ситиали и не поплыть навстречу подруге, вперил взгляд в нгайю. И по тому, как дрогнуло ее выразительное, странное, но по-своему привлекательное лицо, как искривился в горькой усмешке рот, неожиданно догадался, из-за чего эти девушки оказались вместе на крохотном плоту. Припомнилась ли ему болтовня матросов на «Норгоне» и «Посланце небес», какие-то слова, оброненные Мисаурэ-нью, когда лежала она в его объятиях, или разглагольствования Жужунары о своеобразных обычаях Дев Ночи, но, как бы то ни было, он внезапно понял, что должно произойти в следующие мгновения и, навалившись изо всех сил на рулевое весло, заставил плот резко вильнуть вправо.
Брошенное нгайей копье просвистело в пяди от лица Мисаурэни, Батигар вскрикнула, повернулась к чернокожей и, оступившись на скользких жердях, шлепнулась в воду. Ведьма кинулась ей на помощь, а Лагашир вместе с Эмриком вцепился в рулевое весло, уводя плот в сторону от бултыхавшихся в воде девушек.
— Какая кровожадная особа! — промолвил маг, подозрительно посматривая на нгайю, с застывшей улыбкой на устах наблюдавшей за тем, как Мисаурэнь и Батигар, забыв обо всем на свете, отфыркиваясь, переглядываясь и пересмеиваясь, саженками догоняют успевший-таки обогнать их плот.
— Держи руль! — бросил Эмрик и метнулся на левый край плота, шедшего на сближение с плотом чернокожей.
Совершив гигантский прыжок, он упал на четвереньки, и плот нгайи под его весом накренился так, что сама она, не устояв на ногах, покатилась по скользким жердям. В руках Девы Ночи блеснул нож — Эмрик не ошибся и, проследив за взглядом Лагашира, увидел то, что ускользнуло от внимания мага. Не могло не ускользнуть, ибо Магистр видел в чернокожей стражницу, подругу, кого угодно, но не брошенную любовницу, готовую на все: убить соперницу, либо собственную возлюбленную, либо даже себя — как уж придется.
Схватив нгайю за лодыжку, Эмрик дернул ее, подгребая под себя, вывернул кисть, и нож, выпав из разжавшихся пальцев, застрял в щели между жердями.
— Уброха чибавма! Пусти! — прошипела Дева Ночи, и боль, плеснувшая из огромных черных очей ее, напомнила Эмрику совсем другие глаза, тоже полные горя и отчаяния, и он, помимо воли, прошептал, прекрасно понимая, что кочевница, скорее всего, и слов-то таких не знает:
— Разве поможет нож, если кровоточит душа? Но что-то нгайя все же поняла, потому что, когда Эмрик откатился от нее, не стала разыскивать нож или какое-нибудь другое оружие. Поднявшись на ноги, она оцепенело глядела, как Батигар, а за ней и Мисаурэнь карабкаются на плот, цепляясь за протянутую Лагаширом руку. Глядела и плакала. Да-да, плакала, Эмрик мог бы поклясться в этом Усатой змеей, хотя другие ничего не заметили — чтобы рассмотреть слезы на мокром от дождя, перепачканном грязью лице чернокожей, надо стоять очень-очень близко. Или чувствовать то же, что и она...
Девы Ночи подошли к скале Исполненного Обета вечером, и скакавшие вместе с пастухами Мгал и Бемс успели увидеть, как в сгущавшихся сумерках покидает свяшенный утес племя, совершившее уже обряд жертвоприношения Сыновьям Оцулаго. Чернокожие всадницы одна за другой направляли гвейров в воды Сурмамбилы, разлившейся подобно большому озеру слева от скалы, на вершине которой высилось пять столбов. Текущая справа от утеса Ситиаль была так глубока, что нгайи даже не пытались переправиться через нее, Сурмамбила же, несмотря на быстрое течение, оказалась в месте разлива столь мелка, что вода в ней едва доходила до брюха единорогов. С недовольным похрюкиванием огромные животные медленно брели по мелководью, обходя валуны, вокруг которых вскипала грязно-желтая пена, и, выбравшись на противоположный берег реки, скрывались в нагромождении скал. Следом за гвейрами к броду начали спускаться быки, и вскоре у подножия скалы Исполненного Обета не осталось ни одной живой души, однако захватившие Мгала и его спутников кочевницы не торопились приближаться к жертвенным столбам. Быстро и сноровисто нгайи начали расседлывать единорогов, отвязывать притороченные к их спинам части шатров, и северянин понял, что на вершину скалы кочевницы не поднимутся до самого жертвоприношения, а оно, по-видимому, будет зависеть от погоды. И если завтра с утра пойдет дождь...
— Если не идти дождь, Сыновья Оцулаго получить жертвы в полдня, — охотно ответил на его вопрос Гвар-ра — пастух, за спиной которого Мгал проделал весь путь до скалы Исполненного Обета, и щелкнул бичом, а потом громко заухал, собирая быков, разбредшихся в тщетных поисках жухлых кустиков травы, чудом уцелевших на каменистой почве после стоянки здесь нескольких кочевий, приносивших жертвы Народу Вершин.
— А дождь будет? — с надеждой спросил Мгал, силясь разглядеть Лив среди суетящихся около гвейров Дев Ночи.
— Утром дождь не идти. Мать племени стара и хитра. Она знать, когда приходить к скале. Другие стоять тут, дождь идти, они ждать. Она знать: поздно прийти — ждать нет. Смотреть небо. — В подтверждение своих слов Гварра указал рукоятью бича на быстро летящие тучи, но, сколько ни вглядывался в них Мгал, понять, будет или нет завтра дождь, не мог.
Впрочем, он вполне доверял словам пастуха, за прошедшие дни ни разу не ошибшегося в предсказании погоды. Еще более полезной представлялась северянину способность его узнавать о том, что происходит в становище нгайй, появляться среди шатров которых без особого приглашения пастухам было строжайше запрещено. Именно от Гварра Мгал узнал о побеге Батигар и Шигуб, равно как и о схватке Лив с Очиварой, в результате которой кабиса рода Киберли не только утратила звание лучшей охотницы рода, но и была осуждена советом Матерей на принесение в жертву Сыновьям Оцулаго. Столь суровый приговор объяснялся тем, что по вине Очивары племя лишилось Шигуб и Батигар, и если это упущение она частично искупила пленением Лив, то поражение в схватке со светловолосой рабыней прощению не подлежало. То есть Мать племени могла бы устроить повторный поединок, если бы не узнала, что Очивара набросилась на рабыню с ножом. Попытка убить деву, предназначенную в жертву Сыновьям Оцулаго, была расценена как стремление навредить племени, хотя, по словам Гварра, немалую роль в вынесении жестокого приговора сыграло вызывающее поведение кабисы, давно уже бравшей на себя смелость оспаривать решения Кукарры и других Матерей родов.
Осведомленность пастуха удивила и заинтриговала северянина, но, заметив, как в одну из ночей тот украдкой направляется к шатрам нгайй, Мгал понял, что далеко не все Девы Ночи предпочитают проводить время в обществе подруг и пренебрежительное отношение их к мужчинам, являясь данью традиции, носит скорее показной характер, чем соответствует истинному положению дел. Как бы то ни было, благодаря Гварре северянин знал обо всем происходящем в становище и подозревал, что вылечивший его от дрожницы пастух не зря так пространно и охотно отвечает на все задаваемые ему вопросы.
— Ночь нгайи жечь благовония, просить Мать Ома-мунгу простить их. Ночь ругать пленниц — плохие дочери Омамунги, не жаль давать Оцулаго. Стеречь крепко, — продолжал Гварра, косясь на Мгала. — Утром вести к столбам, привязывать, жечь костер. Дым звать Сыновей Оцулаго. Нгайи стоять коленями на земле, хвалить Оцулаго. Думать о Боге-Отце. Так. Смотреть вокруг — нет. Понял ли?
— Погоди-ка! Ты хочешь сказать, что если мы с Бем-сом собираемся освободить Лив, то лучше сделать это не нынешней ночью, а утром, во время жертвоприношения? — Мгал понизил голос и оглянулся по сторонам. Он был уверен: Гварра давно уже догадался о том, что они с Бем-сом намерены грядущей ночью освободить Лив и удрать от Дев Ночи, спустившись на плоту по течению Ситиали до Земли Истинно Верующих. Судя по тому, что Очивара так и не сумела отыскать Батигар и Шигуб, девушки избрали именно этот путь, имевший перед бегством на гвейре то преимущество, что догнать спущенный в бурную реку плот нгайи, даже разгадав их замысел, не смогли бы при всем желании.
Северянин сознавал, что расспросы о местности и обычаях нгайй наведут пастуха на мысль о готовящемся побеге, но не особенно старался скрыть от него свои намерения. По нескольким оброненным как бы между прочим фразам он понял, что Гварра и его товарищи, не желая зла светлокожим пленникам, будут тем не менее рады, если те как-нибудь незаметно исчезнут, ибо кое-кто из Дев Ночи уже начал засматриваться на них, а уступать чужеземцам своих подружек пастухи не собирались. Мгал предполагал, что у Гварры имеются и более серьезные мотивы поощрять пленников к бегству, связанные каким-то образом с жертвоприношением, однако, видя нежелание его посвящать их в свои дела, не стал проявлять излишнего любопытства. Тем более что сам Гварра нескромных вопросов не задавал, делая вид, что не догадывается о замыслах пленников.
Услыхав последний вопрос северянина, пастух огорченно покачал головой и с сожалением развел руками: -
— Ты говорить трудно, я не понять. Прости. Утром дождь не идти. Это так. Ты и Бемс — ставить шатер. Потом Бемс ехать со мной — собирать быков. Понял ли?
— Понял, понял, — усмехнулся Мгал и, спрыгнув с гвейра, направился к Бемсу, который уже помогал пастухам обтягивать их единственный шатер шкурами.
Прислушиваясь к доносящимся из становища нгайй крикам и заунывному пению, отрывистому бою маленьких поясных барабанов и сиплому гудению сопелок, северянин убедился, что Гварра не ошибся: спать в эту ночь кочевницы не собирались. А взглянув на небо, уверился, что и дождя, к которому он уже привык и на который они с Бемсом сильно рассчитывали, в ближайшее время ждать не приходится. Более того, ветер разогнал тучи — впервые с тех пор, как они покинули деревню Нжига, — и на темно-фиолетовом небе неожиданно засияли яркие низкие звезды.
Все складывалось в высшей степени неудачно: похитить Лив, являвшуюся, вместе с Тарнаной и Очиварой, в эту ночь центром внимания нгайй, было совершенно невозможно, и, значит, измысленный план бегства оказывался никуда не годным. Если бы они с Бемсом надумали удрать вдвоем, то сейчас никто бы не помешал им стащить к реке все необходимое для изготовления плота, но припрятать плот до рассвета было решительно негде. Обойдя становище, Мгал, за которым никому, естественно, и в голову не приходило присматривать, удостоверился в этом собственными глазами и вынужден был признать, что посетившая его после разговора с Гваррой мысль залечь на ночь в какой-нибудь расщелине поблизости от жертвенных столбов и оттуда уже выскочить на выручку Лив, когда нгайи будут этого меньше всего ожидать, тоже неосуществима. Сливаясь, две реки так подточили основание скалы Исполненного Обета, что она оказалась нависшей над ними, и никаких расщелин в ней, увы, не было. Точно так же, как не было у северянина, сколько ни ломал он свою бедную голову, ни одной мысли о том, каким образом перехитрить нгайй.
Спасти дувианку можно было единственным способом: прорваться к ней из-за спин кочевниц во время жертвоприношения, с тем чтобы всем вместе броситься со скалы и вверить себя милости богов и клокочущему потоку, который в месте слияния двух рек гудел, бурлил и взревывал, исторгая из своих недр клочья густой пены, тускло светившейся во мраке ночи. Придя к столь неутешительным выводам, северянин закончил осмотр местности, который, заметь его кто-нибудь из Дев Ночи на священной площадке у жертвенных столбов, стоил бы ему жизни, и в последний раз окинул взглядом шатры, скучившиеся у подножия скалы Исполненного Обета.
Невзирая на позднее время, по становищу шастали нгайи с горящими жировыми светильниками и копьями в руках — отгоняли злых духов. Засевшие же в самом большом шатре певицы продолжали оглашать окрестности двух рек громким недружным пением, от которого да-дсе у Мгала свербило в ушах и сосало под ложечкой. В шатре этом находились и предназначенные в жертву девушки, и если бы не неугомонные певицы, несравнимо лучше владевшие копьями, мечами и ножами, чем сопелками, дуделками и голосами своими, от которых толстокожие гвейры и те, вопреки обыкновению, ушли подальше от становища... Ах, как здорово было бы натравить этих огромных тварей на шатры кочевниц! Но нет, чужого они скорее на рог поднимут, чем послушаются, а испугать их, верно, и глегу не под силу...
Постояв еще некоторое время на берегу Ситиали, Мгал отправился в шатер пастухов и, не дожидаясь Бемса, помогавшего Гварре следить за быками, забрался в отведенный им угол и растянулся на пахнущих дымом шкурах.
Утро, как назло, выдалось таким погожим, что в прозрачном воздухе каждая складка, каждый уступ Фла-тарагских гор были отчетливо видны. До лугов и рощь, росших на пологих склонах, до карликовых изогнутых ветрами деревьев, вкогтившихся железными корнями в края неприступных утесов, казалось, рукой подать, и только вершины их скрывались в туманной дымке. С этих-то вершин, как гласили легенды, и взирали на степь орлиные глаза Сыновей Оцулаго, ожидавших условленного сигнала — дымного костра, разведенного перед пятью жертвенными столбами на скале Исполненного Обета.
В это утро Сыновьям Оцулаго не пришлось ждать долго. Едва рассвело, умолкли сопелки, гуделки и поясные барабаны, раскисшая от дождей кожа которых не успела еще как следует просохнуть, натянуться и обрести звучность. Затихли неугомонные, охрипшие и сорвавшие голос певицы, всю ночь умолявшие Мать Омамунгу простить их соплеменниц за то, что грядущий день — единственный день в году — должны они посвятить своему божественному отцу. За ночь изодравшим голос кочевницам удалось, надо думать, убедить богиню, что предназначенные в жертву неверному супругу ее девушки являются самыми скверными дочерями Великой Матери и жалеть их нечего. Теперь же настало время ублажить Оцулаго и уверить его в том, что предназначенные ему жертвы, которые получит он через крылатых сыновей своих, достойны грозного Отца. Сделать это было потруднее, чем договориться с Омамунгой, ибо Оцулаго, подобно всем мужчинам, больше доверял глазам своим, чем ушам, и потому-то, когда три обнаженные девушки были привязаны к трем столбам, перед которыми запалили исходящий клубами сизого дыма костер, наступил самый ответственный момент. Из толпы Дев Ночи, полукругом обступившей дымный костер и находившуюся за ним, расположенную на самом краю скалы площадку с жертвенными столбами, выскочило две дюжины чернокожих танцовщиц. Тела их были раскрашены яркими цветными глинами и увешаны браслетами, ожерельями и бусами, собранными со всего становища.
Под дробный звук щелкающих, подобно кнутам, деревянных дощечек, под звон медных колокольцев, привязанных к запястьям и щиколоткам, девушки образовали вокруг костра хоровод, который завертелся, закрутился, то распадаясь на пары извивающихся танцовщиц, то вновь сливаясь и кружась посолонь под поощрительные вопли многочисленных зрительниц, восторженно размахивавших над головами копьями и мечами.
— Хороши девки! Ах, хороши! Огонь да и только! — восхищенно бормотал Бемс, не в силах отвести жадных глаз от гибких фигурок танцовщиц, от прыгающих в такт пляске грудей, стройных ног, переступавших с неописуемой быстротой и грацией, от ходящих волнами бедер и плоских, покрытых бисеринками пота животов...
— Хороши-то хороши, а попробуй-ка прорвись через такой заслон! — проворчал Мгал, оглядывая беснующуюся у подножия скалы толпу из-под приоткрытого полога шатра, стоящего ближе других к месту жертвоприношения. В отличие от Бемса, он ни на мгновение не забывал, ради чего они, нарушая все существующие у нгайй табу, пробрались сюда, и готов был грызть локти от собственного бессилия. Плясали кочевницы отменно, слов нет, Оцулаго не мог не признать в танцовщицах дочерей своих, не мог не простить их и, следовательно, не мог не принять их жертву. И, конечно же, сыновья его, давно заметив дымовой сигнал, летели сюда во всю прыть. Летели, чтобы забрать Лив, пробиться к которой сквозь толпу возбужденно потрясавших оружием нгайй не смог бы сам Вожатый Солнечного Диска...
— Калхай! Калхай! — завопил, перекрывая шум толпы, визгливый женский голос, от которого у северянина заломило в висках, и он понял — летят.
— Кала-хай! Кала-хай! Ай-ай-ай!... — завыли, запричитали, заскулили Девы Ночи, разом забыв о ритуальном танце, и повалились на колени, бросая оружие и прикрывая головы руками.
— Нар-ра-ай! Ай-пай! Кала-хай! — Танцовщилы кинулись к своим соплеменницам, как цыплята к наседке при виде камнем падающего на них из поднебесья балабана.
Несколько мгновений Мгал зачарованно смотрел в небо, на темные точки, которые, увеличиваясь на глазах, приобретали все больше сходства с летучими мышами, а потом, толкнув окаменевшего Бемса в бок, скомандовал:
— Вперед! Пришло наше время!
Выскочив из шатра, северянин ринулся к дымному костру и уже преодолел половину расстояния до толпы коленопреклоненных нгайй, когда одна из танцовщиц, не успевшая еще опуститься на землю, неожиданно взвизгнула, указывая рукой в его сторону.
Одна, две, три кочевницы повернули головы, на лицах их застыли страх и недоумение, и проклинавший себя в душе за гибельную торопливость Мгал уже решил было, что все еще может обойтись, но тут резво вскочившая с земли кривоногая старуха истошно заголосила:
— Пага тор! Вай-во! Унджасо бахот выриули!
— Ул! У л! — взвыли кочевницы, уразумев наконец, что ничего сверхъестественного не происходит, а просто какие-то белокожие рабы осмелились испортить торжественное жертвоприношение. Руки потянулись к брошенному оружию, нагайи повскакали на ноги, и в этот пре-неприятнейший момент приостановившийся Бемс издал свой знаменитый рык:
— Гар-р!
Совершив гигантский прыжок, Мгал врезался в толпу оцепеневших нгайй, яростно размахивая уворованным в шатре мечом. Девы Ночи отшатнулись, подались в стороны, и обрушившийся на них Бемс, непрестанно орущий, вращающий в каждой руке по половине копья, довершил разгром охваченных смятением кочевниц.
Рванувшись в образовавшийся проход, северянин выскочил к костру, задохнулся от едкого дыма, ринулся в сторону, огибая его слева, Бемс следовал за ним по пятам. До привязанных к столбам жертв оставалось шагов двадцать, когда сзади раздался режущий слух вопль старухи — Матери племени:
— Тор убайхо! Варсутал пага!
Увидев боковым зрением взметнувшиеся для броска копья, Мгал кинулся на землю, Бемс юркнул в дымовую завесу. Полдюжины копий с широкими листообразными наконечниками, способными срезать человеку голову с плеч, взвились в воздух, и, услышав сзади разочарованное уханье, северянин метнулся к столбу, у которого корчилась, тщетно пытаясь избавиться от опутывавших ее ремней, Лив. На миг его ослепили светлое золото волос дувианки и неправдоподобная белизна кожи, на которой призывно пылали выкрашенные алым соски. Мгал зарычал, отгоняя наваждение, рубанул по ремням и едва успел обернуться, чтобы отбить нацеленные ему в грудь клинки.
Уворачиваясь от сыпавшихся на него ударов и с трудом отбивая дрянным мечом те, от которых уйти было невозможно, он мельком видел, как ловко орудует своими палицами Бемс, силясь прорваться к светлокожей девушке, привязанной у соседнего столба, как воет, брызжа слюной и отчаянно жестикулируя, Мать племени, призывая нгайй забросать чужаков копьями. Если Девы Ночи послушаются ее, все будет кончено в считанные мгновения, пронеслось в голове Мгала, и он что есть мочи заорал:
— В реку! Прыгайте в реку! Скорей!
Но ни Бемс, ни Лив не слышали его. Бравый моряк вошел во вкус и махал обломками копья так самозабвенно, будто ему за это деньги плачены, а скинувшая путы девушка грызла зубами ремни, удерживавшие у столба ее товарку по несчастью.
— Проклятая дурища! — рявкнул Мгал, отступая под натиском нгайй к краю скалы.— В реку! Прыгай же, ведь-мин сок! Прыгай!
Слова его потонули в хлопанье громадных крыльев, небо потемнело, и северянин с ужасом увидел падающего на него птицечеловека. Отпрыгнув в сторону, ощутил острую боль в левом предплечье, в лицо ему ударил ветер от бьющихся совсем рядом крыльев, а затем наседавшие на него нгайй начали одна за другой валиться наземь, не то умоляя Сыновей Оцулаго смилостивиться над ними, не то поверженные уже их незримыми руками. Но Мгалу не было дела ни до Дев Ночи, ни до Народа Вершин, и, пользуясь тем, что натиск кочевниц прекратился, он кинулся к Лив, сумевшей-таки отвязать эту, как ее... Тарнану, и толкнул дувианку к краю скалы. — Прыгай!
Что-то обрушилось на северянина сверху, Лив вывернулась из его рук, он упал на спину и увидел целую стаю кружащих над скалой человекообразных тварей. Попытался вскочить и тут же был сбит с ног запнувшейся о него дувианкой. На мгновение перед глазами возник длинный тонкий шип, вонзившийся в икру девушки, и его озарило: духовые трубки! Сыновья Оцулаго расстреливают нгайй из духовых трубок!
Сознавая всю нелепость своего поведения, он попытался укрыть рухнувшую подле него Лив собственным телом, но какая-то неодолимая сила рванула девушку из рук Мгала, и он непроизвольно еще крепче вцепился в нее, почувствовав в то же время, как ноги его отрываются от земли. Крылатые твари пытались отнять у него Лив и тянули вместе с ней в поднебесье. Площадка для жертвоприношений стала отдаляться, северянин увидел лежащих вповалку вокруг все еще дымящегося костра нгайй, потом две крылатые твари вынырнули откуда-то снизу и опутали его мелкоячеистой сетью. Тело Лив обмякло и осело на Мгала, ему показалось, что они падают, но сеть, подхваченная тремя крылатыми людьми, вновь рванулась вверх. Северянина встряхнуло, он перевернулся лицом вниз и увидел далеко внизу скалу Исполненного Обета. Увидел и так был поражен происходящим на ней, что на какое-то время забыл о собственной незавидной участи.
Три шатра пылали, а расхаживавшие по жертвенной площадке люди тычками сгоняли уцелевших кочевниц к дожидавшимся их у основания скалы гвейрам. Разглядеть тех, кто решил воспользоваться бедственным положением нгайй, Мгал с такой высоты не мог, но почему-то не сомневался, что это были Гварра и его товарищи. И помогали им, надо думать, их подружки, на собственном опыте

Предыдущая страница 18 Следующая страница


19 Павел Молитвин

убедившиеся, что мужчины годны на нечто большее и лучшее, чем просто пасти быков. Жизнь менялась на глазах не только в Краю Дивных Городов, но и в этих бескрайних степях, хотя ни Черные маги, ни Белые Братья протоптать сюда тропинку еще не успели...
— Я не понимаю, что происходит! Мы плывем среди этих скал уже полдня, а Сурмамбилы нет и нет! Вы говорили, что две реки сливаются в степи, у подножия Флатарагских гор. Но если это — степь, то я — глег! — Мисаурэнь вопросительно посмотрела на Эмрика, который налегал на рулевое весло, уводя плот от столкновения с утесом, вспенивавшим воду посреди реки.
Не дождавшись от него ответа, девушка перевела взгляд на Лагашира, однако того все еще трепала дрожница, и он, кутаясь в изорванную бычью шкуру, смотрел прямо перед собой остекленевшим взглядом и вопроса ее явно не слышал. С магом происходило что-то неладное: в бреду он толковал про кольцо, которое якобы высасывает из него силы, а приходя в сознание, отказывался принимать помощь от Мисаурэни. Про кольцо же, украшавшее его руку, Магистр коротко сказал, что оно ему дороже жизни и он убьет всякого, кто посмеет прикоснуться к нему.
— Пропади ты со своими тайнами! — буркнула Ми-саурэнь и обратилась к Батигар: — А ты что скажешь по поводу этой самой скалы Исполненного Обета? Сквозь землю она, что ли провалилась?
— Да что ж я могу сказать? Слышала, стоит эта скала у слияния двух рек, вот и все. — Принцесса лучезарно улыбнулась вновь обретенной подруге, и ведьма проглотила готовую сорваться с языка грубость.
Она начинает что-то подозревать и скоро обо всем догадается, вяло. подумала Шигуб, переводя взгляд с девушек на отвесные утесы, высящиеся по обе стороны реки. Теперь уже неважно, чуть раньше или чуть позже плывущие на плоту поймут, что давно проскочили слияние рек, — исправить что-либо все равно невозможно. Дева Ночи знала: когда правда откроется — ее, скорее всего, убьют, и все же не сожалела о содеянном. По-настоящему плохо было ей оттого, что она не могла понять саму себя. Иногда ей казалось, что она подмешала сонное зелье в исцеляющий от дрожницы отвар гарь-травы, чтобы досадить предавшей ее Батигар, а иногда начинала думать, что сделала это, дабы спасти свою бывшую любовницу и этих светлокожих чужаков от встречи с соплеменницами, которые обнаружили бы их плот задолго до того, как те успели бы взяться за оружие. Впрочем, на самом-то деле все получилось само собой и почти что помимо ее воли.
Пристав к берегу, чтобы сделать из двух плохоньких плотов один хороший, чужаки ощутили недомогание. Сначала черноволосый мужчина с холодным змеиным взглядом, которого они звали Лагаширом. Потом Эмрик, дважды спасший маленькую подружку Батигар, а потом и сама подружка, носившая трудное имя: Мисаурэнь. Мужчины хуже переносят дрожницу, которую нгайи называют луска-квеба, но все же у них хватило сил переделать плот и даже спустить его на воду. Шигуб не мешала и не помогала им — та, ради кого она покинула племя, предала ее, и ей стало все едино: плыть, стоять, ползти или лежать. Ей не хотелось никого видеть и ничего слышать, не хотелось даже дышать, но когда Батигар, единственная, кого пощадила дрожница, потому что та пила вейк, попросила ее помочь занедужившим спутникам, Шигуб согласилась. Согласилась назло Мисаурэни, заявившей, что она сама излечит своих товарищей, так как не доверяет «дикарке». Она действительно умела лечить и помогла мужчинам одолеть первый приступ болезни, которая рано или поздно заставляет трястись каждого живущего в степи, если тот не пьет вейк. Но сил у маленькой, продрогшей до костей и невыспавшейся колдуньи было мало, и в конце концов она разрешила «дикарке» сварить целебный отвар. Велика честь!
Каждая нгайя умеет готовить вейк или, по крайней мере, отвар гарь-травы. Добавить туда «сонную дурь» было нетрудно, и, когда чужаки, выпив отвар, заснули, Шигуб задумалась, что же ей делать дальше. Светлокожие были в ее власти, но что с этой властью делать, девушка решительно не знала. От апатии ее после того, как она развела среди грязи костер, ухитрилась вскипятить на сырых жердинах котелок с корешками и травами, а потом заставить чужаков в положенный срок испить подозрительное снадобье, не осталось и следа, однако как жить дальше и прежде всего как воспользоваться действием сонного зелья, Шигуб представляла себе весьма смутно.
Самым правильным было бы подогнать плот к скале Исполненного Обета и передать светлокожих в руки нгайй, которые простили бы за это ее побег и, наверно, стали бы даже почитать особо хитроумной и удачливой. Отплатить предательством за предательство было соблазнительно, но что-то подсказывало девушке, что едва ли она права, называя Батигар изменницей. Ведь она всего лишь вернулась к той, с которой была разлучена волею судеб, а это на любом языке именуется верностью... Кроме того, не следовало забывать, что Шигуб вызвала Очивару на бой и вачави унемпо должен будет состояться, если она надумает вернуться к своему племени. И, наконец, Шигуб почему-то неприятно было думать о том, что, когда Эмрика определят в пастухи, кое-кто из нгайй непременно начнет зазывать его в свой шатер. Она знала, что некоторые Девы Ночи предпочитают заниматься любовью с мужчинами, а не со своими подругами, и, конечно же, эти твари не обойдут Эмрика своим вниманием...
Да, подогнать плот к скале и выдать светлокожих любому находящемуся там в этот момент племени нгайй было, безусловно, самым правильным. Но делать этого Шигуб не хотела и ограничила свою месть тем, что не разбудила чужаков, когда плот миновал слияние рек и углубился в нагромождения скал, из которых не было возврата. И теперь перед ней вставал вопрос: была ли это и правда месть, или она, не желая признаваться себе в этом, сделала все зависящее от нее, чтобы спасти светлокожих от копий нгайй? Спасти Батигар и этого узколицего мужчину со стальными мускулами и сострадательным сердцем?..
Шигуб вздохнула и вновь посмотрела на неприступные скалы, даже причалить к которым при таком сильном течении было задачей не из легких. Нет, ни покинуть плот, ни повернуть его чужаки не смогут, и, значит, нечего больше скрывать то, что уже к вечеру станет очевидным для всех. Девушка в последний раз взглянула на узкую полоску удивительно голубого неба над головой, вспомнив, что дожди в предгорьях идут реже, чем над степью, и, повернувшись к Мисаурэни, сказала:
— Это горы Оцулаго. Слияние двух рек мы проплыли прошлым вечером. Вы проспали его. Я добавила в отвар гарь-травы «сонную дурь», которой Девы Ночи отпаивают гвейров во время гона. — Шигуб говорила медленно, тщательно подбирая слова чужого языка, и по тому, как оскалилась маленькая подружка Батигар, ей стало ясно, что та хорошо поняла ее.
— Дрянь! Мерзкая дикарка! Грязная гадина, ты опоила нас, и сдохнуть мне на этом месте, если тебе не придется пожалеть об этом! — Мисаурэнь задохнулась от ярости, и Батигар, хорошо знавшая, что ее несдержанная на язык подруга вот-вот перейдет от слов к делу, поспешно вскочила на ноги и встала посреди плота, выставив перед собой руки в умиротворяющем жесте.
— Не вздумай пускать в ход свои чары! Прежде надо разобраться, зачем Шигуб это сделала, и, вообще, помни, что только благодаря ей нгайй не принесли меня в жертву Сыновьям Оцулаго!
— Чтобы расправиться с этой стервой, мне не понадобятся никакие чары! — процедила Мисаурэнь и подняла лежащее у ее ног копье. — Я предупреждала, что дикарке нельзя доверять...
— Но снадобье ее в самом деле излечило вас с Эмриком от дрожницы! — прервала ее Батигар. — Да и Лагаширу заметно полегчало.
— Мне известно, почему ты защищаешь ее! Прочь с дороги! — Угрожающе выставив перед собой копье, Мисаурэнь двинулась к Шигуб, не обращая внимания на стоящую у нее на пути принцессу.
— Вот-вот, только смертоубийства нам и не хватало, — насмешливо произнес за ее спиной Эмрик. — Как, кстати, твоя Двуполая Ульша относится к пролитию крови? Доводилось мне слышать, что она, как и большинство прочих богов, печется о тех, кто дарует людям жизнь, а не о тех, кто отнимает ее у своих ближних.
— Что б ты понимал в учении жрецов Великой Матери! — презрительно бросила ведьма, не оборачиваясь.
— Ничего, — смиренно согласился Эмрик. — Зато я, в отличие от тебя, понимаю, что, пока мы спали, Шигуб могла всем нам перерезать глотки, однако не сделала этого. Хотя причин для этого у нее было несравнимо больше, чем у тебя.
— Вздор! Из-за нее нам не удастся встретиться с Мгалом, который в поисках Батигар наверняка бы пришел к скале Исполненного Обета. Мы потеряли след кристалла Калиместиара, и виновата в этом мерзкая дикарка! — Мисаурэнь готова была испепелить взглядом невозмутимо прислушивавшуюся к разгоревшемуся спору кочевницу, но копье опустила и уже не пыталась отпихнуть преграждавшую ей путь принцессу.
— Мне кажется, Шигуб не зря опоила нас сонным зельем. Ты ведь сделала это, опасаясь, как бы Девы Ночи не заметили и не перебили нас? — обратилась она к нгайе.
— Отвечай же, или, клянусь Грозноглазым, я все же выпущу тебе кишки! — воскликнула Мисаурэнь, пуще прежнего разъяренная молчанием Шигуб.
— Оставь ее в покое, — посоветовал Эмрик, вглядываясь в нависшие над рекой утесы, образовывавшие некое подобие гигантской арки. — Теперь уже не имеет значения, из-за чего мы оказались во Флатарагских горах. Значительно важнее узнать, что ждет нас по ту сторону гор. Действительно ли, что за ними простираются Земли Истинно Верующих? Шигуб, твои соплеменницы когда-нибудь спускались по течению Ситиали? Попытайся припомнить, что рассказывали нгайи об этой реке? Нет ли на ней водопадов, не уходит ли она под землю? Если судьба готовит нам очередные испытания, не мешало бы подготовиться к ним заранее.
— Уплывших по Ситиали в степи называют «живыми мертвецами», — нехотя произнесла Шигуб после долгого молчания. — Когда-то, давным-давно, целое племя нгайй, скрываясь от гнева Сыновей Оцулаго, погрузилось на плоты и отправилось вниз по течению этой реки. Уплывали по ней и отступницы, и ни одна из них не вернулась, чтобы рассказать о землях, лежащих за горами Оцулаго. Матери родов утверждают, что живущие в недрах гор злые духи пожрали их. С Матерями не спорят, но Вещие Девы, рождающиеся изредка среди нгайй, говорили другое. Будто за горами есть города, которые больше Бай-Балана. И бежавшие из степи Девы Ночи живут в них, по-прежнему славя божественную Омамунгу.
Плот накрыла тень от нависающих над рекой скал, похожих на чудовищные полуразвалившиеся ворота, и Шигуб замолчала, пораженная диковинным зрелищем. Мисаурэнь и Батигар тоже, задрав головы, уставились на изъеденные ветрами, временем и непогодой утесы, и лишь Эмрик продолжал смотреть прямо перед собой, то и дело поворачивая рулевое весло, дабы не позволить мощному течению выбросить плот на вздымавшиеся из воды глыбы черного базальта.
Проснувшись среди ночи и увидев, что товарищи его спят, а Шигуб стоит у руля, он сразу же заподозрил неладное. Вид обступавших Ситиаль утесов подтвердил его опасения: нгайя не долго оставалась бессловесной и безучастной ко всему пассажиркой и не замедлила внести в их планы некоторые изменения. Затевать скандал было бессмысленно, одного взгляда по сторонам хватило, чтобы понять — вернуться в степь не удастся. Но это, как ни странно, не особенно огорчило Эмрика. После встречи с Батигар мысли его все чаще обращались к Гилю, уплывшему, по словам Лагашира, на корабле имперцев в Махаили. Он не сомневался, что туда-то Мгал в конце концов и отправится и путь по Ситиали, если и правда катит она свои бурые воды в Земли Истинно Верующих, окажется ничем не хуже, а, может статься, и лучше других путей. Разумеется, найти в огромной империи Гиля будет непросто, но если мланго всерьез заинтересовались чернокожим целителем и на борту «Кикломора» он оказался не случайно, то искать его следует в Ул-Патаре, и именно так Мгал, надо думать, и поступит.
Размышляя о том, что все складывается не так уж и плохо, Эмрик вновь задремал и окончательно проснулся уже на рассвете. Благодаря отвару, изготовленному Шигуб, о дрожнице ему напоминала только легкая ломота в суставах, и он поспешил сменить простоявшую всю ночь на руле нгайю. Попросив ее прошлым вечером ненадолго подменить его, Эмрик не догадывался, к каким серьезным последствиям это приведет, и почел за лучшее до поры до времени не сообщать никому о том, что плот их давно уже миновал скалу Исполненного Обета.
Кинув последний взгляд на исполинскую каменную арку, скрывшуюся за очередным поворотом реки, Эмрик прислушался к неспешно льющейся речи Батигар, убеждавшей Мисаурэнь, что Махаили находится ближе, чем Бай-Балан, к сокровищнице Маронды и если им удастся отыскать Гиля, то они непременно найдут и Мгала, и подумал, что Дорога Дорог вовсе не обязательно должна походить на широкий проезжий тракт, и когда она порой приобретает вид нехоженой, заросшей бурьяном тропы, это еще не означает, что идущие по ней заплутали или сбились с верного пути.
Он посмотрел на Шигуб, одиноко сидящую на противоположном конце плота, и улыбнулся. В отличие от остальных его спутников, она еще не догадывалась, что тоже ступила на Дорогу Дорог. И любовь, выведшая ее на этот путь, и милосердие, проявленное девушкой к тем, кого считала она своими недругами, говорили о том, что первое испытание пройдено ею успешно. Ибо как Дорога перекраивает людей, так и люди переиначивают Дорогу, и, раз поступив против совести, освободитель становится угнетателем, лекарь — отравителем. А если так, то Дорога Дорог легче всякой другой может превратиться в дорогу жестокости, предательства и убийства, и прокляты будут тогда идущие по ней детьми, внуками и правнуками своими. Да уберегут боги всех пребывающих в пути от подобной участи!

Часть вторая ЖЕРТВОПРИНОШЕНИЕ

Глава первая ПИР В ЗОЛОТОЙ РАКОВИНЕ

Азани заворочался в глубоком роскошном кресле и осторожно принялся массировать отчаянно болевший затылок. Он провел беспокойный вечер, бессонную ночь и отвратительное утро. Больше всего ему хотелось сорвать на ком-нибудь переполнявшую его злобу, но отлично вымуштрованные слуги не давали к тому ни малейшего повода. Всем им была известна причина скверного расположения духа молодого господина, однако на цыпочках они ходили не столько страшась хозяйской немилости, сколько сочувствуя поразившему его несчастью. Ибо двадцатишестилетний фор был гневлив, да отходчив, а Марикаль обитатели дома Храфетов любили вполне искренне. Младшая сестра фора редко повышала голос, хотя умела настоять на своем, была на редкость разумна, рассудительна и помимо доброго нрава обладала привлекательной внешностью — сочетание качеств, по общему мнению, не частое, особенно если речь шла о госпоже из высокородных.
Потому-то известие о том, что Марикаль не вернулась из храма Чистых помыслов, не на шутку встревожило и огорчило всех обитателей дома. Случалось, дочери высокородных, не получив согласие родных на брак с избранником своего сердца, убегали с возлюбленными кто под своды храмов Кен-Канвале, дабы Предвечный своей властью соединил тех, кого отказывались соединить люди, кто в пригородные поместья, дабы, не принося священных клятв, могущих навеки рассорить их с семьей, урвать все же у жестокосердной судьбы толику счастья. Случалось всякое, но заподозрить Марикаль в побеге не пришло бы в голову ни одному мало-мальски знавшему ее человеку хотя бы потому, что родовитости ей хватило бы на двоих, избери она в спутники жизни даже ремесленника или землепашца. Храфеты не смущались вводить в свой род людей самого низкого происхождения, включая рабов, и если кто-то поглядывал на них из-за этого искоса, то порицать вслух смельчаков не находилось. Вернее, жили они столь недолго, что высказанные ими упреки быстро забывались. Кроме того, всему Ул-Патару было известно, что Азани нежно любит свою младшую сестрицу и, целиком полагаясь на ее благоразумие, не станет препятствовать замужеству Марикаль. Наконец, девушке, поглядывавшей пока что на многочисленных поклонников без всякого интереса, просто не с кем было сбегать, и уж во всяком случае одолей ее вдруг подобное желание, она бы непременно успокоила брата запиской или послала человека уведомить его о своих планах.
Но записки Азани не получил, посланник Марикаль не постучался в двери дома Храфетов, а сопровождавшие девушку джанги лишь разводили руками и клонили долу повинные головы. Толпа перед святилищем Чистых помыслов, где по случаю возвращения в столицу победоносного яр-дана устраивалось благодарственное жертвоприношение Кен-Канвале фруктов и цветов, была так велика, что госпожа велела им обождать ее на улице Песнопений. Они не могли ослушаться, тем более что с Марикаль оставалась Кульмала, а кругом были одни высокородные... Винить джангов было не в чем, они в точности выполнили приказ госпожи. К тому же Азани хорошо представлял, что творилось на храмовой площади, да и Кульмала, никогда не расстававшаяся с метательными кольцами, за госпожу свою даже голыми руками могла изувечить немало народу. Как она допустила, чтобы процессия жрецов оказалась между ней и Марикаль, как не уследила за девчонкой, молодой фор понять не мог, а теперь и спросить было не у кого. Узнав, что хозяйка не вернулась, Кульмала вскочила на нерасседланного дурба-ра и унеслась со двора, поклявшись, что без Марикаль в дом Храфетов не воротится.
Первым побуждением Азани было скакать следом за ней к храму Чистых помыслов, но Ларваг отговорил его от этой затеи и сам во главе отряда джангов отправился на поиски своей «маленькой госпожи», посоветовав фору как следует пошевелить мозгами, прежде чем что-либо предпринимать. Имея полный дом слуг, готовых исполнить любую его прихоть, ему действительно незачем было скакать к храму самому, и Азани скрепя сердце вынужден был признать, что сотник, как всегда, прав и если он хочет помочь сестре, то прежде всего должен обдумать создавшуюся ситуацию. Подавив жгучее желание мчаться неведомо куда сломя голову, молодой фор засел в кабинете умершего полгода назад отца и принялся заставлять себя работать мозгами. Он занимался этим весь вечер, ночь и утро, однако результаты его бдений оказались малоутешительными несмотря на пульсирующую в затылке боль, соответствующую, по-видимому, кровавым мозолям на руках и свидетельствовавшую, что трудился Азани не за страх, а за совесть.
Прежде всего он отбросил мысль о побеге. Спустившись на кухню и поговорив со слугами, молодой господин, совсем недавно унаследовавший от отца титул фора, убедился, что они, так же как и он сам, уверены, что Марикаль до сих пор не заглядывалась ни на одного мужчину. Это необходимо было сделать, ибо, как ни доверял себе Азани, когда дело касалось сестренки, он готов был поступиться чем угодно, не говоря уже о вере в собственную наблюдательность и непогрешимость суждений. После недолгих размышлений отверг он также все утешительные варианты, как-то: поездку в гости, внезапное недомогание или сломавшего ногу дурбара. Все это не помешало бы Марикаль добраться до дому или хотя бы послать ему весточку о себе. Откинул он мысль и о том, что сестренку могли убить. Из желания отомстить женщин в Ул-Патаре не убивали, во всяком случае на площади перед храмом Чистых помыслов.
Оставалось предположить, что Марикаль похитили. Например, какой-нибудь юноша из высокородных влюбился в нее до безумия и... Азани отдавал себе отчет, что, несмотря на миловидность, красавицей его сестра не была, однако только уродине трудно выглядеть очаровательной в шестнадцать лет, да и то если она не умеет следить за своей внешностью и не имеет ни капли вкуса. А Марикаль умела, имела, и уродиной ее даже заклятый враг не посмел бы назвать. Впрочем, врагов у нее не было, хотя завидовало ей все женское население столицы. Если уж не внешности, то молодости или знатности и богатству, какими способны были похвастаться считанные высокородные дамы не только Ул-Патара, но и во всей империи.
Итак, кто-нибудь из поклонников его сестры мог похитить ее, влюбившись в нее саму или соблазнившись принадлежащими ей богатствами и возможностью породниться с Храфетами, знатность и положение которых при дворе нельзя было купить ни за какие деньги. Поверить в это Азани очень хотелось и было, на первый взгляд, нетрудно, но по зрелым размышлениям он отмел и этот вариант. Едва ли кто-нибудь из высокородных рискнул бы связываться с Храфетами. Если бы войско Баржурмала было разгромлено или убит он сам, тогда, быть может... Да и то вряд ли, ведь отец Азани, фор Таралан, был близким другом «тысячеглазого» Вокама, и тот неизменно выказывал свое расположение его сыну. А уж после возвращения Баржурмала в Ул-Патар только сумасшедший рискнул бы вызвать гнев молодого фора. Ибо не так давно еще яр-дан был всего лишь сыном рабыни, и часто только кулаки, а то и боевой топор Азани удерживали занесенную над его головой руку высокородных, полагавших, что Мананг так никогда и не признает себя отцом Баржурмала. Оскорбившего род Храфетов ждал суд высокородных, возглавляемый, за неимением Повелителя империи, яр-даном, поединок с Азани или с мужем его старшей сестры — Мурмубом. В любом случае судьба обидчика была предрешена, а ведь был еще и Ларваг с джангами, готовыми решить все вопросы без соблюдения каких бы то ни было формальностей...
Таким образом, получалось, что воздыхателю Марикаль, кем бы он ни был, похищать девушку не имело никакого смысла. Принудив ее выйти за себя замуж, он подписал бы тем самым свой приговор и оказался на смертном одре прежде, нежели на брачном ложе. Если же обожатель рассчитывал на взаимность, то у него должно было хватить ума придать похищению вид приглашения в гости и умолить Марикаль написать брату письмецо. Но его не было. Точно так же, как не было до сих пор посланца с требованием заплатить выкуп, которое направили бы к фору грабители Мисюма или другие охочие до денег мерзавцы, если бы девушка оказалась у них в руках.
Можно было тешить себя надеждой, что похитители предъявят свои требования позже, но тогда возникал естественный вопрос: почему они выбрали Марикаль и приурочили похищение к возвращению Баржурмала? Ночные стервятники испокон веку старались не досаждать по-крупному могущественным семействам высокородных, способным натравить на них городских ичхоров и собственных джангов, и сейчас, когда войско с победой возвращалось в столицу, им, по здравому смыслу, следовало затаиться и не напоминать столь явно о своем существовании сторонникам яр-дана. Если, разумеется, их не направила чья-то сильная рука. Быть может, та самая, что пыталась преградить Баржурмалу путь в Золотую раковину и перебила сопровождавших его хвангов. Но ни ай-дана, ни Хранитель веры не нуждались в золоте Храфетов, и, стало быть, похищение было совершено не с целью получения выкупа.
Мысль о том, что ему придется иметь дело с ярунда-ми, заставила Азани содрогнуться — будучи искушенным в придворных интригах, он понимал: когда дело идет о борьбе за власть, человеческие жизни, даже жизни высокородных, перестают чего-либо стоить и всех богатств Храфетов не хватит, чтобы выкупить Марикаль у служителей Кен-Канвале. Он догадывался, что они могут потребовать у него за возвращение сестры, и от догадок этих по спине неустрашимого фора начинали бегать холодные мурашки.
Азани пригубил вино из золотого, отделанного крупными изумрудами кубка и, не ощутив его вкуса, откинулся на спинку кресла. Ответив на вопрос, кто похитил его сестру, он должен был теперь решить, как вызволить ее из плена и надобно ли сообщать об исчезновении Марикаль и подозрениях своих Баржурмалу или Вокаму, с которыми ему предстояло в ближайшее время встретиться на пиру в Золотой раковине. Ехать на пир у него, понятное дело, не было ни малейшего желания, но, с одной стороны, оставаясь дома, он ничем не поможет сестренке, а с другой — проигнорировав приглашение яр-дана, прибавит себе новых забот. Азани не смог отправиться с Баржурмалом на войну, так как должен был проводить своего отца, фор Таралана, в последний путь и вступить'во владение наследством. Если же он теперь позволит себе не явиться еще и на пир по случаю его победы и благополучного возвращения в столицу, это может иметь самые скверные последствия для рода Хра-фетов. Дружба дружбой, но сейчас яр-дан, как никогда, нуждается в поддержке высокородных и лишние пересуды о засевших в столице предателях едва ли поднимут ему настроение. Так же, впрочем, как и о похищении Ма-рикаль ярундами, с которыми Баржурмалу необходимо, во избежание великой резни, заключить на ближайшее время хотя бы худой мир.
Очнувшись от раздумий, фор Азани кликнул слуг и велел, чтобы джанги седлали дурбаров. Он не мог не прийти на пир, но твердо решил, что не будет до времени говорить о своих бедах яр-дану. Не стоит омрачать праздник и перекладывать собственные заботы на чужие плечи. У Баржурмала своих неприятностей хватает, и пока остается хотя бы призрачная надежда, что служители Кен-Канвале к похищению не причастды, незачем плодить слухи. Не ко времени сказанные слова могут сильно повредить его сестренке, а яр-дан едва ли в состоянии хоть чем-нибудь помочь ему до подхода войска.
Глядя, с какой быстротой Баржурмал просматривает поданные ему для ознакомления отчеты наместников провинций, налоговые ведомости и сводные приходно-расходные таблицы, Пананат ощутил, как в нем поднимается волна раздражения и разочарования. Чтобы вникнуть в смысл любого из этих документов, тщательно переписанных на плотной розовой бумаге и заверенных собственноручной его подписью и печатью Казначейства империи, яр-дану потребовалось бы по меньшей мере полдня и целая кипа сопутствующих материалов. Вызывать имперского казначея перед самым началом пира не имело решительно никакого смысла, но Баржурмал, если уж ему так невтерпеж было продемонстрировать свою заинтересованность государственными делами, мог хотя бы, выбрав один из отчетов, сделать вид, что пытается понять его содержание. Перекладывать же их вот так, едва удостоив беглого взгляда, словно вирши какого-нибудь дворцового стихоплета, было не просто глупо, а в высшей степени оскорбительно. Коли уж яр-дан не доверяет ему, мог бы сказать об этом прямо, не разыгрывая из себя всеведущего и всемогущего Повелителя империи...
Баржурмал неожиданно поднял голову и уставился на стоящего подле его стола Пананата с таким видом, будто только сейчас вспомнил о его существовании.
— Прости, что не предложил тебе сесть, — Яр-дан указал на кресло и, подождав, пока имперский казначей усядется, спросил: — Правду ли говорят, будто ты все еще сохнешь по моей сестре, а она смотрит на тебя как на докучливую букашку?
Пананат почувствовал, что бледнеет, и стиснул зубы. Рука его потянулась

Предыдущая страница 19 Следующая страница


Наследники империи 20

было к кинжалу, но так и не коснулась рукояти из резной кости. Вместо этого длинные сильные пальцы сомкнулись на выкованной в виде цветка пряжке поясного ремня и смяли тонкие серебряные лепестки. Имперскому казначею едва перевалило за тридцать, и боевым топором он владел не хуже, чем кисточкой для письма.
— Можешь не отвечать, Вокам уже рассказал мне все дворцовые сплетни, и я страшно рад, что Тимилата не сумела оценить тебя по достоинству. Глупо, наверно, заявлять, что меня радуют страдания имперского казначея, однако согласись: если бы моя сестрица ответила тебе взаимностью, спать бы я стал значительно хуже.
— Если бы это случилось, у тебя было бы больше оснований спать спокойно, — произнес Пананат после некоторого молчания. Вглядываясь в обветренное лицо двадцатилетнего яр-дана, сильно повзрослевшего и возмужавшего за время похода, он с удивлением заметил тени, залегшие у него под глазами, и потянувшиеся от крыльев тонкого носа морщинки, живо напомнившие ему Мананга.
— Ты полагаешь, что смог бы убедить ее отказаться от борьбы за трон Повелителя империи? — Баржурмал поднял брови, словно дивясь наивности своего собеседника.
— Прислушавшись к доводам рассудка, ай-дана, вероятно, согласилась бы, что шансов одолеть Хранителя веры, если ему удастся справиться с тобой, у нее прискорбно мало. А к чему приведут реформы Базурута, ей объяснять не надо. О зреющем в провинциях недовольстве она знает из отчетов наместников и налоговых ведомостей, даже если допустить, что Рифирасу удается скрывать от ай-даны ходатайства об усилении гарнизонов и прочие прошения, доклады и доносы, поступающие на ее имя со всех концов империи.
— Значит, она все же просматривает твои бумаги?
— Просматривает. Так же, как и ты. Но не заметить, что поступление налогов из Дзобу и Западных пределов уменьшилось на треть, не смог бы только слепой. — Пананат вспомнил, как пытался объяснить Тимилате всю гибельность создавшегося положения, однако ай-дана, кажется, и к двадцати четырем годам не усвоила, что для управления империей цифры и чиновники не менее важны, чем копья, осадные машины и лихие наездники. Ибо за цифрами стоят золото, мука, кожа, мясо и ткани, которые взимаются, хранятся и распределяются именно чиновниками. Увы, оба наследника Богоравного Мананга не доросли еще, по-видимому, до осознания того, что горсть монет и кисточка для письма порой могут быть несравнимо эффективней тысячи восседающих на горячих дур-барах копейщиков...
— Я изъявил желание ознакомиться с этими бумагами не потому, что в самом деле надеюсь вот так, с ходу, разобраться в них. — Баржурмал положил руку на стопку отчетов и отодвинул их к краю стола — поближе к Па-нанату. — Мне нужен был предлог, чтобы остаться с тобой с глазу на глаз. И прежде всего дабы извиниться за все то нелестное, что сказал и подумал я о тебе в прежние времена.
Имперский казначей прищурился, испытующе глядя на яр-дана. Была ли это очередная насмешка, пытался ли юнец, по совету Вокама, подольститься к нему, или...
— Я относился к твоей работе без должного уважения, — продолжал Баржурмал, и видно было, что слова эти даются ему нелегко. — Тогда я не понимал моего отца, сказавшего как-то раз, что двух человек я должен всегда чтить и слушать, как его самого. Тебя и Вокама. Мне казалось, что считать деньги может любой, а соглядатаи в хорошо устроенном государстве не нужны. Однако едва мой отец покинул этот мир, как Вокам спас мне жизнь, и вскоре я понял, что советы его дороже золота, а сам он послан мне Предвечным. Вокам неоднократно втолковывал мне, что ты самый честный и умный из всех, кто окружает меня. Он говорил, что твоими стараниями процветает империя, но постичь я этого не мог, пока не повел войско в поход. И только в Чивилунге мне открылось, что ты с бумагой и кисточкой делаешь то же, что я с мечом и копьем в руках. Только более искусно, более умело и мудро. Твои победы не столь заметны, ибо нет ни убитых, ни раненых, но тем больших похвал они заслуживают. Спасибо тебе за то, что ты сохранил империи Дзобу и Западные пределы. Я не представляю, как удалось тебе сделать это, не выходя из своего кабинета или, во всяком случае, не покидая Ул-Патара. Это чудо! Настоящее чудо, и я прошу тебя научить меня творить подобные чудеса!
— Ты сказал много больше, чем я хотел бы и надеялся когда-либо услышать. Благодарю. — Пананат вновь стиснул несчастную пряжку и замолчал, боясь, как бы голос его не дрогнул. «Ай-да мальчишка! Мало того, что сумел понять и оценить, так ведь еще и сказать решился! — расстроганно подумал он. — Верно Вокам предрекал: этот поход либо ожесточит его и превратит в хладнокровного убийцу, либо выкует для империи нового Правителя».
До имперского казначея доходили слухи о том, что войско души не чает в молодом вожде, но одно дело — отвага, проявленная в сражении, и совсем другое — мужество, необходимое для того, чтобы смирить гордость и повиниться в своих ошибках. На такое способен далеко не каждый, особенно из тех, кому достаточно просто сделать вид, что никаких ошибок не было и в помине. Да, молодость, искренность и отвага сослужили Баржурмалу хорошую службу, снискав любовь войска, и если у него хватит осмотрительности и желания прислушаться к советам своих сторонников, то высокородные тоже признают его права на престол и грудью защитят от происков ай-даны и Базурута.
При мысли о Тимилате сердце Пананата привычно сжалось. Сознавать, что наступает время выступить против той, которую он любил больше жизни, против той, за кого готов был отдать по капле всю свою кровь, было невыносимо. Однако имперский казначей умел смирять свои чувства и, сознавая, что Баржурмал способен привлечь на свою сторону высокородных, был преисполнен решимости поддержать его всеми доступными ему способами. А способов этих у Пананата было немало...
— Когда-нибудь я попрошу тебя растолковать мне содержание всех этих бумаг и буду учиться управлять империей с помощью кисти и бумаги, а не копий и боевых топоров.
Баржурмал видел, как просветлело жесткое лицо имперского казначея, которого он за глаза называл, помнится, казнокрадом и дармоедом, и поразился детской своей глупости. Как мог он не понимать, что человек этот, из влиятельного и обеспеченного семейства высокородных, меньше всего печется о собственной корысти, затевая бесконечные склоки и требуя выделения денег то на строительство дорог, то на укрепление приграничных крепостей, настаивая на неукоснительной выплате жалованья войскам, строителям, поставщикам зерна, дерева и камня любой ценой? Что делает он это не из стремления продемонстрировать свою власть, унизив Базурута, ай-дану или его самого — молодого наивного яр-дана? Неужели, чтобы признать справедливость его доводов, необходимо было самому вытаскивать из грязи тяжелые стенобитные орудия, жрать вместе с солдатами гнилое мясо и хоронить трупы тех, кто еще многие лета мог бы служить империи верой и правдой, если бы крепостипы их были вовремя отстроены, как должно, и завезено .в них было достаточно продовольствия?
— Клянусь, я буду примерным учеником, — продолжал яр-дан, — но сейчас документы, принесенные тобой, кажутся мне столь же непонятными, как связь между людскими судьбами и положением звезд, по которым служители Кен-Канвале любят делать предсказания. И потому я прошу тебя и впредь блюсти имперскую казну с прежним тщанием, а со мной поделиться теми выводами, которые ты сделал из отчетов наместников и сведений, принесенных тебе сборщиками налогов. Какие, по твоему мнению, неприятности ожидают меня в ближайшее время, что предпримет Хранитель веры и ай-дана в связи с моим возвращением в столицу?
— О том, что мне доподлинно известно, я уже сообщил Вокаму, а он, разумеется, посвятил тебя в свои планы. «Тысячеглазый» бдительно следит за твоими недоброжелателями, и лучше бы ты задал все эти вопросы ему.
— Ему я их тоже задавал! — Яр-дан вскочил с кресла и прошелся по кабинету. — Но ты любишь Тимилату и знаешь ее лучше других, а чиновники твои бывают там, куда не добираются даже соглядатаи «тысячеглазого». Да и сам ты от бессловесных цифр способен узнать больше, чем иные от заключенных в камере пыток.
— Ты ждешь от меня догадок и предсказаний? — Па-нанат потер ладонью острый, раздвоенный подбородок и, помолчав, согласился: — Ну хорошо. Исполняя твою волю, я попробую выступить в качестве провидца. Твоя сестра подошлет к тебе убийц, и не исключено, что уже на сегодняшнем пиру кто-нибудь попытается вонзить тебе в сердце кинжал или подсыпать яд в пищу. Базурут сумеет убедить ай-дану в необходимости сделать это, ведь его она слушает куда охотнее, чем меня. Разговоры о власти доставляют ей больше удовольствия, чем мои любовные признания.— В голосе имперского казначея послышалась горечь. — Впрочем, оберегать тебя от убийц — дело Во-кама, и он, я надеюсь, принял все необходимые меры предосторожности. Но... боюсь, в недалеком будущем тебя ждет нечто худшее, чем наемные убийцы, и был бы счастлив услышать, что отряд Китмангура, а за ним и остальное твое войско вошло в Ул-Патар.
— Что ты имеешь в виду? Чего еще мне следует остерегаться? — насторожился яр-дан, выслушавший предостережение Пананата об убийцах как что-то само собой разумеющееся.
— Сдается мне, Базурут не терял времени даром и за время твоего отсутствия успел снюхаться с гарнизонами, стоящими в отдаленных провинциях. Многие командиры их спят и видят во сне ступенчатые пирамиды Ул-Патара. Они рады будут вернуться в столицу, а Хранитель веры не поскупится на посулы.
— Звучит правдоподобно, однако столь же правдоподобно выглядели доходившие до меня доносы о том, что ты, спевшись с Тимилатой, распорядился задерживать поставки продовольствия, фуража и оружия, из-за чего поход наш на Чивилунг едва не кончился трагически. — Баржурмал стремительно повернулся и, вглядываясь в лицо Пананата, постарался уловить на нем хотя бы тень смущения, но имперский казначей остался невозмутим.
— После всего сказанного тобой ранее не слишком-то разумно возвращаться к этой теме. Мне известно о тех трудностях, которые пришлось испытать твоему войску. Знаю я также, что нашлось немало охотников обвинить в них меня, но Вокам говорил, что схваченные тобой подсылы Базурута признались в том, что им ведено было оклеветать меня. Если ты продолжаешь сомневаться во мне... — Имперский казначей поднялся с кресла, и Баржурмал с ужасом понял: сейчас произойдет непоправимое. Пананат потянулся к висящему на груди знаку с изображением весов и песочных часов, и яр-дан торопливо простер перед собой руки, жестом пытаясь остановить его:
— Не надо! Я не хотел тебя обидеть!..
Пананат готов был сорвать с себя цепь со знаком «меры и времени», хотя причиной тому был вовсе не приступ подозрительности яр-дана. От подобных проявлений недоверия не был избавлен даже Мананг, на трон которого никто и не думал покушаться. Но Баржурмал предоставлял ему прекрасную возможность отказаться от службы и не говорить того, что имперский казначей считал себя обязанным сказать обратившемуся к нему за помощью яр-дану. Совет, который он намеревался дать Баржурмалу, должен был спасти страну от великой междоусобицы и разорвать сердце самому Пананату. Хотя сердце его и так разрывалось на части, поскольку он не видел стоящего преемника, которому мог бы передать, без ущерба для страны, надзор за имперской казной. И если предстояло ему выбирать между благополучием родины и счастьем Тимилаты... Впрочем, кто знает, где ай-дана найдет свою долю?..
— Я не вправе обижаться на тебя, ибо был среди немногих, слышавших устное завещание Мананга, которое столь упорно пытаются оспорить ай-дана и Хранитель веры, — медленно произнес Пананат. — Однако позволь заметить, что если ты, желая узнать потаенные думы человека, тут же напоминаешь ему о своих подозрениях и требуешь доказать сказанное, это едва ли подвигнет его к откровенности. Догадки и предсказания не могут быть подтверждены письменными свидетельствами и показаниями очевидцев, потому-то ни я, ни Вокам стараемся не высказывать их, дабы не прослыть клеветниками, коих при дворе и так более чем достаточно.
Имперский казначей взглянул исподлобья на яр-дана, вид которого свидетельствовал о том, что чувствует тот себя весьма неловко, и, едва заметно улыбнувшись углами сжатых по обыкновению в прямую линию губ, продолжал:
— И все же я поделюсь с тобой своими догадками. По моим предположениям, Базурут вызвал или в ближайшее время вызовет в столицу войска, стоящие в Мугозеби, Яликуве, Хутманге, а может статься, даже в Адабу и Дзобу. Думаю, кто-нибудь из них откликнется на призыв защитить истинную веру и заодно сменить прозябание в провинции на не пыльную службу в Ул-Патаре. Причем если даже командиры гарнизонов останутся верными присяге, среди младших офицеров всегда отыщутся недовольные, готовые поднять мятеж...
Речь имперского казначея была прервана появлением слуги, с поклоном вошедшего в кабинет и доложившего:
— Яр-дан, высокородные начинают съезжаться. Вы велели предупредить, когда настанет время встретить их. — Он с виноватым видом покосился на Пананата.
— Хорошо, передай Вокаму, что я сейчас спущусь. — Баржурмал знаком отпустил слугу и повернулся к имперскому казначею: — Тебя прервали на самом интересном. Если бы я не начал вспоминать глупые сплетни, распускаемые нашими недругами...
— Это самое существенное из того, о чем я хотел предупредить тебя, — Пананат заколебался. Слуга пришел как нельзя более кстати, и теперь он может промолчать — у него будет чем оправдаться перед самим собой.
— Ты ведь хотел сказать что-то еще? Это касается Тимилаты? — Баржурмал подошел к Пананату почти вплотную, и теперь ему приходилось смотреть на него снизу вверх — имперский казначей был на голову выше яр-дана, хотя и того никто не назвал бы низкорослым.
— Да, касается, — неожиданно для себя произнес Пананат. — Совет мой, быть может, покажется тебе странным и диким, но, последовав ему, ты загонишь Базурута в такой угол, выбраться из которого ему будет очень и очень непросто. Тебе следует жениться на Тимилате. И сделать это необходимо до Священного дня.
— Ты... ты в своем уме? Жениться на сестре?
— На сводной сестре, — сухо уточнил имперский казначей. — И не говори мне, что ты не любишь ее, а она скорее умрет, чем выйдет за тебя замуж. Никто не интересуется чувствами Повелителя империи, когда тот вступает в брак, и никто не запретит вам после его заключения иметь сколько угодно любовников и любовниц. Вы можете ненавидеть друг друга, но это единственный способ по крайней мере вдвое сократить число сторонников Хранителя веры, ибо поддерживать мятежного жреца, выступив против законного Повелителя империи, это совсем не то же самое, что встать на сторону того или иного наследника престола, права которых на него в равной степени сомнительны.
— Но Тимилата...
— Прецеденты внутрисемейных браков имеются, и событие это не оскорбит чувств высокородных, хотя ахать, охать и перешептываться они, конечно же, будут. Впрочем, как ты догадываешься, необходимость давать подобный совет не приводит меня в восторг, и если ты по каким-либо причинам не пожелаешь им воспользоваться, в претензии я не буду. — Имперский казначей широким шагом пересек кабинет и распахнул дверь. — А теперь иди, встречай гостей. И помни о том, что убийцы уже наточили кинжалы и приготовили самый смертоносный яд, который сумели отыскать в империи и за ее пределами. Иди и будь осторожен. Береги себя — ты нужен своим подданным, даже тем, кто ныне ненавидит тебя, ибо не видит дальше собственного носа и не может представить бедствий, которые вызовет приход к власти Хранителя веры.
Луга, зеленеющие среди подпирающих небо утесов, рощи деревьев с круглыми, пушистыми кронами и весело скачущие по каменистому руслу ручьи показались Мгалу поистине сказочным зрелищем после голой, унылой, раскисшей от непрекращающихся дождей степи. А когда из-за облаков выглянуло солнце и раскинувшиеся перед очами северянина земли засияли чистыми, радостными красками, он почти забыл о своем бедственном положении. Единственный раз в жизни довелось ему прежде взглянуть на мир глазами взмывшей в поднебесье птицы, когда он поднялся на Орлиный перевал, но Облачные горы не шли ни в какое сравнение с горами Флатараг. Суровые, лишенные зелени и жизни, Облачные горы не зря представлялись ассунам, монапуа, дголям и Лесным людям олицетворением севера. Покрытые снегом и льдом вершины, грохот обвалов, бездонные черные ущелья и злые, холодные ветры, норовившие скинуть путника с узкой, вьющейся по краю пропасти тропы, навсегда врезались в память Мгала, и такими же негостеприимными, коварными и непригодными для жизни представлялись ему Флата-рагские горы. Легенды нгайй не противоречили этим представлениям, и, покачиваясь в мелкоячеистой сети, влекомой тремя крылатыми созданиями, северянин испытал настоящее потрясение при виде сочной растительности изобильных долин, в которых паслись стада коз и баранов, стояли аккуратные, словно нарисованные, деревеньки, окруженные квадратами полей и огороженных плетнями огородов.
Сети и духовые трубки, стреляющие ядовитыми шипами, уже навели Мгала на мысль, что уроборы не являются племенем монстров, которыми Девы Ночи пугали своих дочерей. Теперь же, созерцая картины мирной жизни, он начал подозревать, что у Сыновей Оцулаго было значительно больше оснований взирать на нгайй с отвращением, ибо крылья за спиной представлялись ему меньшим злом, чем обычай приносить в жертву чудовищам женщин.
Лив издала глухой стон, зашевелилась, и Мгал зашипел от боли: нгайям удалось-таки пырнуть его копьем в левую руку, нанести несколько глубоких, продолжавших обильно кровоточить царапин и стукнуть чем-то тяжелым по голове.
— Тише ты, не ворочайся! Все кости мне переломаешь! — Он попытался повернуть голову — веревки, из которых была сплетена сеть, впивались ему в лицо, а тело, скрюченное совершенно невообразимым образом, совсем одеревенело.
— Ты здесь? Слава Шимберлалу! О-о-о!.. Что это? Где мы? Значит, Сыновья Оцулаго все же получили свою жертву? — В голосе девушки звучали истерические, визгливые нотки, и северянин пожалел, что Лив не может видеть расстилавшийся под ними ландшафт, который наверняка подействовал бы на нее успокаивающе. Зато она могла сколько угодно разглядывать крылатых тварей над своей головой, а он был лишен этого удовольствия...
— Не знаю, как насчет других, но нас они определенно получили. Не уверен, что мое присутствие доставит им удовольствие, хотя обнадеживает уже то, что до сих пор не бросили, тащат, надрываются, — проворчал Мгал.
— О, Шимберлал! Хорошо, что ты тут... А что с Бемсом?
— Понятия не имею. Ты видешь этих отпрысков Оцулаго? Какие они из себя?
— Жуть! Лучше бы уж не видеть! Помесь человека с огромной летучей мышью! Брюхо мохнатое, лапищи по бокам торчат с когтищами, а лица как у Дев Ночи. Ну, в общем, довольно человеческие лица...
— Человеческие лица — это хорошо. Хотелось бы мне посмотреть на них... — Мгал попробовал извернуться, чтобы хоть одним глазком взглянуть на удивительных летунов. — Ага, начинаем снижаться.
Ритм хлопающих где-то над головой крыльев изменился, вершины скал рванулись навстречу, и северянин увидел сверкающее в солнечных лучах озеро, похожее на отполированное серебряное зеркало в обрамлении узкой полоски раскидистых низкорослых деревьев. Окружавшие его утесы напоминали зубцы короны, у основания которых чернели кое-где входы в пещеры. Несколько лодок застыли на ровной глади озера, находившегося, по странной прихоти природы, значительно выше большинства долин, над которыми пролетали Сыновья Оцулаго.
Уютное место, подумал северянин, без крыльев на этот горный кряж не очень-то заберешься. А значит, и удрать отсюда будет нелегко. Последнее соображение, впрочем, ничуть не огорчило его — цветущий вид горного края подействовал на Мгала умиротворяюще. Тем не менее он не только любовался быстро приближающимся озером, но и внимательно оглядывал местность, запоминая на случай побега положение утесов с наиболее выразительными очертаниями.
Уроборы летели все ниже и ниже и, наконец, описав над озером плавный полукруг, опустили свою добычу на каменную террасу, полого сбегавшую от входов в пещеры к тихо плещущейся о берег воде. Заглядевшись на темнокожих людей, начавших выскакивать из пещер, заслышав знакомый шум крыльев, Мгал слишком поздно сообразил, что поза его не способствует удачному приземлению. Как ни дергался и ни елозил он, стараясь втянуть голову в плечи и спрятать лицо, как ни бережно опускали своих пленников Сыновья Оцулаго, ему все же пришлось проехать несколько локтей по шероховатому и неровному утесу. Лоб, правую щеку, плечо и бедро северянина опалило огнем, потом сеть обвисла, опала, и ничуть не пострадавшая Лив радостно завопила:
— Люди! Обыкновенные люди, мачту им в задницу!
— Слезь с меня, женщина, — попросил Мгал, сплевывая кровь и каменную крошку. Он и сам видел, что встречали крылатых тварей самые что ни на есть обыкновенные люди: мужчины в коротких штанах и рубахах, девки в платьях, юбках и блузках — все как положено, никакой шерсти на теле, никаких крыльев за спиной.
Выпутавшись из упавшей на нее сети, Лив сползла с северянина и поднялась на ноги. Мгал, ругаясь вполголоса, расправил онемевшие члены и кое-как выпрямился, чувствуя, что его отчаянно качает из стороны в сторону. Окинув кровоточащие ссадины и царапины беглым взглядом и убедившись, что, несмотря на ужасающий вид, шкуру ему попортили не так сильно, как можно было ожидать, он уставился на толпившуюся в дюжине шагов от него группу людей, однако рассмотреть их толком не успел. Воздух вновь наполнился хлопаньем громадных крыльев, и, вскинув голову, северянин увидел, как две пары летунов снижаются над каменной террасой. Две опутанные сетями пленницы одна за другой были опущены на утес, но Мгал не смотрел на них — внимание его было всецело поглощено Сыновьями Оцулаго. Огромные кожистые крылья, казалось, действительно принадлежат чудовищным летучим мышам, торчащие в стороны когтистые лапы их — тоже, однако руки, головы и даже покрытые шерстью тела были очень похожи на человеческие. Настолько похожи, что северянин нахмурился, силясь поймать ускользающую догадку.
Три крылатых существа, опустив добычу, взмыли вверх, последовав, очевидно, за уроборами, принесшими Лив и Мгала, четвертое же, сделав круг над головами собравшихся на каменной террасе людей, неожиданно снова пошло на снижение и уселось на огромный деревянный насест, установленный неподалеку от пещер. Вцепилось в него когтистыми лапами, потопталось на исцарапанном бревне, хлопая перепончатыми крыльями, и северянин ахнул от удивления.
— Да их же двое! Двое, ведьмин сок. Человек и... У него не было слов, чтобы назвать крылатое существо, от которого, отстегнув ременную сбрую, отделился темнолицый мужчина, закутанный в странное меховое одеяние, оставлявшее открытыми руки и лицо. Ромбовидное тело летающей твари с маленькой ушастой головкой состояло, казалось, из опутанного мышцами скелета и производило столь отталкивающее впечатление, что Мгал невольно попятился и сделал знак, оберегающий от злых духов и всевозможной нежити.
— Что за мерзкая зверюга! Божество, сотворившее такую гадость, обладало, по-видимому, весьма своеобразным чувством юмора! — пробормотала Лив, не в силах отвести глаз от маленького страшилища.
— Мы называем их шуйрусами. И поверьте, доброта и отзывчивость этих милых существ полностью искупают недостатки, присущие их внешности. Сотворили же их не боги, а люди, отдаленные наши предки, мечтавшие парить в небесах подобно птицам, — произнес темнолицый мужчина, незаметно приблизившийся к Мгалу и Лив, пока те пялили глаза на человека в меховом одеянии, подкармливавшего перепончатокрылого летуна чем-то вкусненьким.
— Стало быть, это вы и есть Сыновья Оцулаго? — Северянин окинул незнакомца оценивающим взглядом и отметил, что оружия у него нет. Хороший признак.
— Нгайи зовут нас также уроборами — Народом Вершин, и это, пожалуй, больше соответствует истине. Однако ты весь в крови, пойдем, Омата промоет и перевяжет твои раны.
Мгал огляделся по сторонам. Какая-то сердобольная девушка накинула плащ из тонкой шерсти на плечи Лив, совершенно забывшей о своей наготе. Кто-то из мужчин заботливо поддерживал едва стоящую на подкашивающихся ногах Тарнану, а остальные помогали Очиваре выпутаться из сети, беззлобно подшучивая над дико зыркающей глазами нгайей, совершенно одуревшей от полета над Флатарагскими горами. Что ж, встретили их здесь как жданных гостей и, судя по всему, ни на цепь сажать, ни на жаркое пускать не собираются, подумал северянин и двинулся вслед за предложившим ему помощь незнакомцем ко входу в пещеру. Он так и не успел рассмотреть этих людей как следует, но чем-то они напомнили ему файголитов, и это вселило в его сердце надежду, что ни кровопролитием, ни жертвоприношением окрестности этого дивного озера в ближайшее время осквернены не будут.
Золотая раковина, возведенная некогда Шак-Фарфаганом для своего старшего сына Хависата, обликом и планировкой разительно отличалась от всех прочих дворцов, святилищ и домов высокородных, испокон веку строившихся в форме трехступенчатых пирамид, в центре которых устраивался световой колодец, освещавший квадратный внутренний двор. Шак-Фарфаган имел полторы дюжины жен, полсотни наложниц и несчетное число рабынь для наслаждений. Первое время изумительная плодовитость их несказанно радовала Повелителя, но по прошествии лет он стал, и не без основания, опасаться за жизнь Хависата, ибо каждая подарившая ему сына женщина полагала, что именно ее чадо должно унаследовать трон отца. По словам Шак-Фарфагана, они превратили Большой императорский дворец в гнездо ядовитых змей, денно и нощно алчущих вонзить зубы в своего господина и

Предыдущая страница 20 Следующая страница


21 Павел Молитвин

его наследника. Жизнь любвеобильного Повелителя превратилась в сплошной кошмар, и на закате дней он завещал потомкам своим, воссевшим на трон Эйтеранов, ограничиваться единственной женой, а сыновей, родившихся от наложниц и рабынь, считать основателями новых кланов высокородных, но никак не собственными детьми. Шак-Фарфаган, пережив множество покушений и заговоров, подробно описанных в поэме «Хивараостам» — «Блистающий разумом в благоуханном саду коварных цветов», умер в глубокой старости, что, безусловно, свидетельствовало о его предусмотрительности, рукотворным памятником которой явилась Золотая раковина, сохранившая империи многих наследников престола, чему в немалой степени способствовала архитектура дворца яр-данов.
Золотая раковина представляла собой сильно сплюснутый куб, стены которого прорезали узкие зарешеченные оконца, исключавшие всякую возможность проникнуть во дворец иначе, чем через два тщательно охраняемых входа. Мрачная и неприступная на вид, изнутри Золотая раковина поражала великолепием. В квадратном внутреннем дворике был устроен бассейн с фонтаном, вокруг него росли карликовые пальмы, но самое восхитительное заключалось в том, что двор этот продолжался на террасах, образованных плоскими крышами первого, второго и третьего этажей дворца, ступенями поднимавшихся к наружным стенам и связанных между собой открытыми беломраморными лестницами. Изящные арки и колоннады, многочисленные скульптуры, цветники и лужайки с ухоженной травой и аккуратно подрезанными кустиками производили незабываемое впечатление на гостей Золотой раковины, и высокородные не упускали малейшей возможности посетить дворец яр-данов, по праву считавшийся чудом совершенства. Разумеется, Большой дворец Повелителя империи, в котором росла и воспитывалась ай-дана, превосходил Золотую раковину размерами и богатством убранства, но, по мнению ценителей прекрасного, отличался от нее так же, как тяжелый слиток золота от сделанного искусным ювелиром колечка, радующего глаз и удобно сидящего на пальце.
Ярунд Уагадар умел наслаждаться произведениями искусства и к тому же, подобно многим другим приглашенным Баржурмалом на пир гостям, попал в Золотую раковину первый раз в жизни, хотя ему давно уже перевалило за сорок. По издавна заведенной традиции празднества здесь устраивались лишь по случаю событий совершенно исключительных, и весьма немногие высокородные, не входившие в число друзей или наставников яр-дана, могли похвастаться тем, что переступали порог этого дворца. Однако на пир, устроенный Баржурмалом, были приглашены едва ли не все знатные семейства столицы, равно как и ярунды во главе с Хранителем веры. Базурут, Тимилата и кое-кто из наиболее ярых сторонников их, успевших так или иначе досадить яр-дану, от посещения Золотой раковины уклонились, сославшись на нездоровье, скверное расположение звезд и прочие уважительные причины, опасаясь, как бы Баржурмал не воспользовался удобным случаем, дабы свести счеты с прогневавшими его людьми, что было бы вполне в духе императорского двора. В связи с этим Уагадар удостоился ныне великой чести представлять Хранителя веры и встречен был соответствующим образом. То есть соответствующим этикету, но никак не тем чувствам, которые испытывал яр-дан к Хранителю веры, мысленно уточнил толстый жрец, останавливаясь перед большой, изваянной из нефрита лягушкой, задумчиво сидевшей на серых каменных плитах, которыми вымощен был пол второй открытой террасы, являвшейся в то же время крышей выступающей части второго этажа.
Не бывавший никогда прежде в Золотой раковине, Уагадар, тем не менее, был прекрасно знаком с ней по чертежам, рисункам и описаниям, хранившимся в архиве храма Обретения Истины. За хранение этих собранных по крупицам сведений служители святилища могли поплатиться головой, но ярунды, старательно оберегая собственные секреты, были в то же время неравнодушны к чужим тайнам, и знание их, случалось, помогало им влиять на судьбы не только людей, но и целых стран и народов.
Рисунок этой пучеглазой очаровательной лягушки Уагадар хорошо помнил, поскольку называлась она почему-то «Вопрошающей Небеса». О чем и зачем вопрошала Небеса нефритовая тварь, ярдун понял лишь теперь, разглядев, что в плиты перед лягушкой были искусно врезаны крохотные муравьи с медными лапками и рубиновыми туловищами. Судя по выщербинам на сером камне, юные яр-даны приложили немало сил, чтобы добраться до драгоценных насекомых, и жрец не мог не оценить возможностей, которые открывала эта скульптурная композиция перед наставниками наследников престола, для произнесения поучительных сентенций о тщете неразумных усилий, о том, что богатство нелегко дается в руки, что близкая цель может оказаться недоступнее далекой, и так далее и тому подобное...
Самого же Уагадара лягушка эта, вопрошавшая Небеса о том, что произошло с муравьями, а также о многом другом — у наставников и маленьких яр-данов возникало, наверно, множество версий по поводу волнующих ее вопросов, — навела, среди прочих мыслей, на одно неприятное и довольно важное соображение. На рисунке из архива муравьи, вмурованные в камень, не были изображены, а без них композиция теряла всякий смысл, превращаясь в обыкновенную фигурку из нефрита. Но не была ли подобная утрата содержания присуща и другим архивным документам, посвященным Золотой раковине?
Уагадар погладил нагретую солнцем лягушку по отполированной тысячами прикосновений спинке и нахмурился. Ему, как никому другому, было известно, что самые незначительные, на первый взгляд, мелочи могут свести на нет усилия многих сотен людей, а план Хранителя веры разом избавиться от всех своих противников, да не где-нибудь, а в Золотой раковине, дабы обвинить потом покойников в заговоре и начале резни, и без того имел несколько уязвимых мест и чем дальше, тем меньше нравился ярунду. Его не смущали два соглядатая Вокама, одетые в полосатые серебристо-голубые туники дворцовых слуг, следовавшие за ним по пятам и взиравшие теперь на нефритовую лягушку как на пособницу Базурута и ай-даны. Он знал, что за каждым его шагом будут следить, иного и ожидать было трудно. Знал, что всех входящих во дворец люди Вокама подвергнут строгому досмотру и это приведет заговорщиков в смущение...
Подойдя к краю террасы, Уагадар облокотился на изящное ограждение и некоторое время наблюдал за усаживающимися за столы гостями. Люди, пришедшие на пир, чтобы пролить кровь наследника престола, должны волноваться, но все они высокородные и привыкли лицемерить, а предстоящее убийство рвущегося к власти сына рабыни не может являться причиной душевных терзаний. Нет, по поведению достойных форов, великовозрастных чад их и разодетых жен никто не догадается о том, что добрая половина гостей приняла приглашение Баржурмала в надежде прикончить зарвавшегося выскочку и заслужить благоволение ай-даны и Хранителя веры. Тревожили Уагадара вовсе не они. Его беспокоил сам яр-дан, неузнаваемо изменившийся за время похода, успевший превратиться из мальчика в мужчину. Пока ярунд не взглянул собственными глазами в это упрямое, обветренное лицо с высокими скулами и твердым подбородком, неприятно напомнившее ему Мананга, он склонен был видеть в его внезапном возвращении в столицу мальчишескую дерзость, ничем не оправданную браваду, однако теперь в душу его начали закрадываться сомнения.
Видя, как спокойно и уважительно беседует яр-дан со старшим Иреппи, которого прежде терпеть не мог, как ласково улыбается Челвасу и его раскосой дочери, -как дружелюбно разговаривает с пустомелей Бронгом, жрец чувствовал, что они с Хранителем веры недооценили этого юношу. Они не разглядели вмурованных в камень муравьев, а вот Вокам из донесений своих соглядатаев смог понять, что Баржурмал возмужал и стал достаточно сильным и осмотрительным, чтобы даже без войска суметь склонить кое-кого из высокородных на свою сторону. И хорошо, если только кое-кого. О, от Уагадара не укрылось, каким сочувствующим, прямо-таки нежным взором смотрел на яр-дана Пананат. Бешеный казначей, отец которого был обвинен в воровстве и перерезал себе вены в тот самый миг, когда оболгавшие его форы начали, не вынеся пыток, давать показания, несколько раз слышавший о себе из уст юнца самые нелестные и оскорбительные отзывы, казалось, все забыл и простил Баржурмалу. Это он-то забыл? Да никогда! Но простить мог. И если он с проклятыми своими чиновниками присоединится к Вокаму и всерьез поддержит сына рабыни...
— Высокочтимый, вы, верно, задумались и забыли, что пир вот-вот начнется? Вам, конечно, жаль будет пропустить приветственное слово яр-дана, обращенное к гостям? Позвольте, я провожу вас. — Речь слуги была учтива, манеры обходительны, и все же Уагадар ощутил неприятное чувство беззащитности. В конце концов что стоило этому молодцу кольнуть его, например, отравленной иглой и сообщить уважаемым гостям яр-дана, что ярунд скоропостижно скончался? «Как, не испив вина и не откушав ни одного блюда? — воскликнет какой-нибудь болван вроде Хенерадо. — Вот это и называется несчастным случаем, когда сам умер и винить некого». И остальные гости его поддержат...
Сделав слуге знак идти вперед, жрец проглотил подступивший к горлу комок и двинулся к лестнице, размышляя о том, что если бы на его месте оказался Хранитель веры, то с ним бы «несчастный случай» наверняка произошел, но если Вокаму ничего не известно про шуй-русов, то ему до поры до времени ничего не угрожает. Не может же «тысячеглазый» в самом деле все знать и успевать повсюду! Вон помост, перекрывший бассейн, чтобы разместить на нем столы, распорядился сделать, блюд по его приказу наготовили прорву... За день мерзавец сумел всю столицу на уши поставить, но сам дворец к возвращению яр-дана в порядок все же не привел. Не хватает, значит, на все даже тысячи глаз! Арки и входы кое-где щитами деревянными заколочены, со скульптур некоторых так рогожу и не сняли, видать, сильно пылью заросли...
Отвечая на поклоны и приветствия, Уагадар шагал между длинными столами и думал о том, что сколь ни хитер Вокам и ни расторопен, напорист и обаятелен Баржурмал, а в этот раз они явно перемудрили и выкопали себе такую глубокую яму, из которой им уже никак не выбраться. Если бы этот слуга воспользовался случаем и, когда никого поблизости не было, умертвил его, может, замысел бы их и удался, сумели бы они высокородных охмурить. Но, после того, как он пригубит из кубка, никаких несчастных случаев уже не произойдет. Невыгодны они станут ни Баржурмалу, ни Вокаму. Ежели только им неизвестно про шуйрусов...
Однако про шуйрусов устроители пира решительно ничего не ведали. Яр-дан готовился обратиться к гостям с приветственной речью и чувствовал себя примерно так же, как перед штурмом Лильгулы, к которой отряд его не смог подтащить катапульты и стенобои и вынужден был брать мерзкий городишко голыми руками. Вокам же, срочно вызванный из-за стола, за которым он, впрочем, и не собирался восседать, получил сразу несколько прелюбопытнейших донесений. Во-первых, отряд мефренг вышел из Большого дворца и движется к стенам парка, находящегося позади Золотой раковины. Во-вторых, пол-тыщи воинов Китмангура подверглись на подходе к Ул-Патару, нападению отряда верховых и несут жестокие потери, так что если кто из них и доберется до столицы, то скорее сам будет нуждаться в помощи, чем сможет оказать ее кому-либо. И, в-третьих, вчера у фора Азани похитили младшую сестру.
Последнее известие, как ни странно, встревожило и огорчило «тысячеглазого» больше всего. Но еще сильнее, вероятно, встревожило и огорчило бы оно высокочтимого Уагадара, который, выслушав речь Баржурмала, приложился к кубку и, мысленно поздравив себя с тем, что впереди его ждет долгая и счастливая жизнь, потянулся за жаренными в масле улитками, которых ул-патарские повара готовили лучше, чем кто-либо в империи и за ее пределами.
— Земля Истинно Верующих оказалась далеко не таким процветающим и благословенным краем, как мне представлялось. И хуже всего то, что я чувствую себя здесь не гостем, а узником, — сказал Гиль, меряя комнату шагами и поглядывая исподлобья на Рашалайна и слепого певца, сидящих у стола, на котором стояли медный кувшин с вином, миска соленых орешков и наполненное фруктами блюдо.
— Мы и есть узники, — спокойно произнес Лориаль. — В империи назревают важные события, и жрецам явно не до нас — дворец Хранителя веры гудит, как растревоженное гнездо земляных ос. Но чужеземцы здесь редкость, и рано или поздно о нас вспомнят, не зря же везли в такую даль.
— Вспомнить-то они вспомнят и даже к делу приставят. Однако стоило ли пускаться в дальний путь, чтобы в чужой стране плясать под дудку полоумного жреца, намеренного использовать нас в борьбе за власть? Не пора ли нам устроить свой собственный заговор? Я полагаю, пришло время мне — позаботиться о безбедной старости, а вам — предпринять кое-какие действия, чтобы занять достойное место при дворе здешнего Повелителя.
— Не знаю, что ты имеешь в виду, но мне так надоело сидеть взаперти, что я уже придумал несколько способов сбежать от этих святош, которые, кажется, считают нас своей собственностью, и хотел поделиться с вами своими замыслами. — Гиль вопросительно взглянул на Рашалайна. За время путешествия тот провел в обществе Лориаля немало времени, ему и решать, насколько можно доверять слепому певцу.
— Вероятно, нам еще придется воспользоваться твоими планами побега, но что мы выиграем, оказавшись в чужом городе без добрых знакомых и средств к существованию? В мои годы поздно подаваться в разбойники, а просить подаяние, ежели голова на плечах имеется, просто стыдно. Хотя разговор с Базурутом открыл мне глаза на то, что наши с Лориалем услуги понадобятся ему на очень непродолжительное время, после чего он в лучшем случае выкинет нас на улицу, а в худшем велит прирезать, дабы не болтали лишнего. Но если нас не оценили жрецы, то почему бы нам не примкнуть к сторонникам яр-дана? Причем сделать это надобно так, чтобы они поняли, сколь неоценимых союзников приобрели в нашем лице. Старик предсказатель, слепой певец и безусый юноша, не обладающий никакими особыми дарованиями, — говоря это, бывший отшельник заговорщически подмигнул Гилю, — не та компания, которую наследник престола примет с распростертыми объятиями. Однако ежели мы заявимся к нему не с пустыми руками, а с некоторыми полезными и, я бы даже сказал, жизненно важными сведениями, встретят нас как самых дорогих и долгожданных гостей.
— Какие же сведения мы можем сообщить яр-дану? О кристалле, утратившем свойства ключа к сокровищнице Маронды, которым служители Кен-Канвале тщетно мечтают оживить Холодный огонь в здешнем святилище Амайгерассы, низываемом ими храмом Обретения Истины? — поинтересовался Гиль без особого энтузиазма. — Так это вряд ли заинтересует наследника престола. Если бы кристалл можно было в самом деле как-то использовать...
Несмотря на огромное расстояние, отделявшее Бай-Балан от столицы империи Махаили, часть которого они преодолели на «Кикломоре», а часть — на узкой многовесельной лодке, поднявшись в ней по течению Энаны от белокаменного портового города Адабу до самого Ул-Патара, чернокожий юноша не сомневался, что Мгал, последовав за кристаллом Калиместиара, вскоре объявится здесь. Мысль о грядущей встрече с северянином радовала и печалила Гиля, ибо нелегко будет ему сказать другу, что с гибелью Эмрика поход к сокровищнице древних утратил какой-либо смысл и кристалл является теперь не более чем забавной безделушкой. Если бы им удалось хотя бы зажечь с его помощью Холодный огонь в святилище, слух об этом наверняка распространился бы по Земле Истинно Верующих, достиг ушей Мгала и указал ему, где искать Гиля. Но раз уж надеяться на это нечего, то неплохо было бы попасть в число приближенных яр-дана, да желательно с шумом, который привлечет к нему внимание северянина. Вот только как осуществить это благое намерение? Какие такие важные, по мнению Рашалайна, сведения они могут сообщить наследнику престола?
— У нас есть чем заинтересовать Баржурмала, — выдержав приличествующую случаю паузу, промолвил старец, самодовольно поглаживая тщательно ухоженную бороду, придававшую ему благообразный и внушительный вид. — Ваджирол сообщил мне, что дюжина ярундов, просидев двое суток над кристаллом Калиместиара, пришла к выводу, что им удастся стереть с него следы прежнего хозяина. Он уверен: кристалл оживит Холодный огонь и чудо это произведет на жителей Ул-Патара неизгладимое впечатление.
— Ты думаешь, они действительно смогут это сделать? — с замиранием сердца спросил Гиль.
— Уверен. Иначе они не рискнули бы докладывать об этом Базуруту. Служители Кен-Канвале втайне готовят грандиозное представление, которое может стоить Баржурмалу жизни. Приписывая своему богу собственные пороки и недостатки, жрецы от его имени потребуют, как я понял, в благодарность за вспыхнувший Холодный огонь принести в жертву Предвечному сына рабыни — нынешнего яр-дана. Дескать, ежели жертва будет принесена — Кен-Канвале осыплет Землю Истинно Верующих милостями своими, ежели нет — пошлет на грады и веси ее Хладный огнь и поразит он слабых в вере своей, ибо не следуют и не внемлют они слову Божьему, вложенному им в уста ярундов.
— Ниспосланное свыше знамение — неприятная штука, и Баржурмал будет благодарен тому, кто вовремя предупредит его о грозящем бедствии, — задумчиво проговорил Лориаль. — И еще более щедро отблагодарит он того, кто убережет его от подобной напасти.
— Именно это я и имел в виду, — согласился Рашалайн. — Даже если бы мы принесли ему только известие о готовящемся торжестве, он принял бы нас как благодетелей. А ежели не он, то «тысячеглазый» Вокам, пекущийся, по слухам, о жизни яр-дана больше его самого. Однако чем больше интересного о планах ярундов мы сумеем сообщить ему, тем больше нас будут любить и жаловать сторонники Баржурмала.
— Звучит заманчиво, сведения о кристалле и грядущем жертвоприношении наверняка заинтересуют яр-дана, — пробормотал Гиль. — Но не смахивает ли это на предательство? Жить во дворце Хранителя веры и доносить врагам о его замыслах...
— Ты же сам сказал, что чувствуешь себя здесь узником, а Лориаль подтвердил, что таковыми мы в действительности и являемся. За четыре проведенных здесь дня я, правда, еще не предпринимал попыток выбраться из дворца, но, сдается мне почему-то, успехом бы они не увенчались...
— А я трижды пробовал выйти в город, — воспользовавшись паузой в речи Рашалайна, вставил Гиль. — И один из этих желтохалатных стражников предупредил, что, если я еще раз сунусь к воротам, меня посадят на цепь в подвале для смутьянов.
— Тогда, если ты не считаешь сбежавшего из плена узника предателем, угрызения совести не должны терзать твою безгрешную душу. К тому же, если память мне не изменяет, это нас с Лориалем пригласили на «Кикломор» чинно-мирно, а тебя приволокли, заломив руки за спину. — Старец отправил в рот соленый орешек и взмолился: — Ну сядь, сядь же ты наконец! Я уже все глаза себе измозолил, на тебя глядючи!
— Так вот, — продолжал Рашалайн, когда Гиль, прихватив горсть орехов, уселся на кушетку — комната, отведенная заморскому предсказателю и его ученику, была меблирована весьма скудно, — сбежать можно попробовать и сейчас, хотя лучше было бы еще посмотреть и послушать. Боюсь только, как бы не опоздали мы тогда с предупреждением. Тревожит меня и то, что, заявись мы сейчас к яр-дану, не будет словам нашим полной веры, а еще того хуже, могут нас принять за подсылов Базурутовых.
— Ага! — понимающе произнес Лориаль. — Ты хочешь, чтобы мы выпустили кого-нибудь из узников, томящихся в подземелье этого дворца, и он, передав наше предупреждение кому следует, сообщил яр-дану, что есть у него сторонники-чужеземцы, которые...
— Да не просто узника, а из высокородных! И такой, вернее такая, у меня на примете есть. Хорошенькая девчушка, тюремной жизнью еще не заморенная, — не враз ее схватят, если и погонятся.
— Как это ты умудряешься со всеми переговорить, обо всем проведать, да еще и побывать там, куда другим хода нет? Меня стражники даже ко входу в подземелье не подпустили! — восхитился Гиль пронырливостью бывшего отшельника, который определенно не приучен был тратить время попусту.
— Ежели б я один шел, так и меня бы не пустили. А спутника Ваджирола кто остановит? Я ему наплел — мол, земляка хочу проведать, и таким образом не только Заруга повидал — мается Белый Брат в мешке каменном, а все же не теряет надежду как-нибудь свободу у здешних хозяев вымолить-выслужить, — но и с подземельем познакомился. Место гадкое, слов нет, однако ежели удастся нам из него девчушку ту вызволить и предупреждение она наше яр-дану передаст, то заложим мы тем самым прочное основание будущему своему благополучию...
— Что и зачем надо сделать, я понял! — прервал старика Гиль, окрыленный известием о том, что ярунды взялись стереть с кристалла Калиместиара следы Эмрика, которому, увы, не суждено было отомкнуть им дверь сокровищницы Маронды. — Но как вызволить девчонку из подземелья, если к нему, без сопровождающих, никого из нас и близко не подпустят?
— Об этом-то мы сейчас и поговорим... — пообещал хитроумный старец, живости ума которого могли позавидовать как искушенные в интригах придворные, так и желтохалатные служители Кен-Канвале, слывшие величайшими пройдохами в империи.
Наблюдая за выступлениями крутобедрых и пышногрудых танцовщиц, Баржурмал думал о том, что день начался великолепно и пир задался на славу. После беседы . с Пананатом, прозванным придворными Бешеным казначеем, яр-дан ощутил небывалый прилив сил и сам дивился тому, как легко находятся у него нужные слова, чтобы приветствовать Каждого из многочисленных гостей, как ловко ему удается поддерживать непринужденный разговор с теми, кому он еще полгода назад с радостью бы перегрыз глотку, памятуя старые, детские обиды. Многие из высокородных и сегодня еще посматривали на него с затаенным презрением и ненавистью, но, странное дело, в душе Баржурмала не вздымалась ответная волна злобы, и с непонятной ему самому терпимостью он улыбался, шутил и обменивался ничего не значащими вежливыми фразами даже с теми, кто, согласно донесениям Вокама, предоставил своих джангов в распоряжение Хранителя веры, дабы тот избавил их от «необходимости лицезреть зарвавшегося сына рабыни».
Яр-дан не забыл прежних обид и оскорблений, как не забыл и двадцати своих друзей-телохранителей, полегших на Ковровой площади, однако сейчас в сердце его не было жажды мести. Месть подождет. Тем более что окружавшие его люди, смотревшие прежде на Баржурмала как на неразумное дитя и несказанно бесившие его этим, теперь сами представлялись ему беспечными детьми, бездумно резвящимися на краю пропасти. Сами того не сознавая, они старательно подкидывали поленья в костер, который неизбежно должен был обернуться пожаром и сжечь их же собственные дома и усадьбы, превратить города в руины, а пахотные земли — в заросшие бурьяном поля. Они не видели, к чему приводит междоусобица, наивно полагая вслед за Базурутом, что империей можно управлять, как большим поместьем, где любой приказ господина исполняется быстро и неукоснительно. Не понимали или не помнили то, что не уставал втолковывать им Богоравный Мананг: в расширении и процветании империи должны быть заинтересованы все, она должна стать домом многих народов, и чем скорее они забудут, кто из них победитель, а кто побежденный, тем счастливее будет их жизнь.
Бокам рассказывал, что империя виделась отцу огромным полем, исчерченным сетью дорог, по которым бесконечной чередой идут караваны с товарами. Не с данью, которую победители взимают с побежденных, а с солью, медью, тканями и лесом — всем тем, что одна провинция может предложить другой в обмен на необходимые ей меха, железо, хлопок, мед и камень. Дороги, как кровеносные сосуды, должны пронизывать тело страны, взаимовыгодная торговля — по мысли Мананга — приносить доходы неизмеримо большие, чем подати и поборы, которыми Базурут рассчитывает наполнить имперскую казну. В чудовищного кровососа, огромного отвратительного паразита — чахлаба — грозил превратиться Ул-Патар, если бы Хранителю веры удалось провести в жизнь свои реформы. Защитником и строителем следовало стать Повелителю империи, если намеревался он следовать по стопам Мананга.
Когда-то, слушая наставника Виндухука, Баржурмал уснул, и приснился ему крепко запавший в память диковинный сон. Он видел бегущих по широкой, мощенной серыми плитами дороге золотолапых муравьев, размерами с человека. Каждый из них, следуя по своим делам, тащил на рубиновой спине тяжко груженную корзину, и каждый оставлял на каменных плитах тонюсенький золотой след. Они шли, шли и шли, а потом появился отец, кативший перед собой, подобно жуку-навознику, небольшой шар. Вот только шар этот был из золота и, касаясь оставленных муравьями следов, поглощая их, становился все больше и больше... И, несмотря на воспетые всеми поэтами походы, снискавшие Манангу славу великого воителя, именно катящим золотой шар жуком-собирателем представлялся он с тех пор Баржурмалу, который как-то раз, не удержавшись, поведал об этом Вокаму. Сын рабыни страшно боялся своего великого отца, слывшего щедрым и великодушным Повелителем, и ничуть не страшился «тысячеглазого», при упоминании имени которого высокородные бледнели и менялись в лице. Тогда-то Бокам, единственный раз в своей жизни, обманул доверие будущего яр-дана: он пересказал его сон Манангу. Правда, узнал об этом Баржурмал значительно позже, и, кстати, от самого же «тысячеглазого». По его словам, Повелитель тогда очень смеялся и впервые сказал, что если Предвечный не пошлет ему других сыновей, он признает сына рабыни яр-даном, а затем и наследником трона Эйтеранов. Отец исполнил обещание и на смертном одре провозгласил своим восприемником Баржурмала, хотя слышали его слова всего несколько человек. Впрочем, даже если бы Мананг записал свое завещание золотом в «Книгу Наследников», Хранитель веры и кое-кто их высокородных не преминули бы оспорить его, ссылаясь на предсмертную волю Шак-Фарфагана. Однако, что бы они ни говорили, дело, разумеется, было не в том, что Баржурмал — сын рабыни. Согласись он с тем, что золотых муравьев надобно убивать и перечеканивать на монеты, хотя бы и с его, сына рабыни, а не Базурута профилем, но никак не охранять и не строить для них мощенные камнем дороги, они бы, вероятно, признали сына рабыни Повелителем империи...
Задумавшись, Баржурмал не заметил, как танцовщиц сменили жонглеры, а затем фокусники, выпустив изо рта струи огня, принялись показывать трюки с

Предыдущая страница 21 Следующая страница


Наследники империи 22

большими пестрыми платками, свертывая их в кульки, из которых извлекали затем всевозможные безделушки. Высокородные начали скучать, пора было сделать перерыв перед тем, как перейти к заключительной части празднества, и яр-дан подал знак Цубембу.
Пронзительно запели звонкоголосые, свернутые в тройное кольцо трубы, и фокусников как ветром сдуло. Высокородные стали подниматься из-за столов, потягиваясь и оправляя парчовые одеяния, среди которых нет-нет да мелькали желтые халаты служителей Кен-Канвале. Этих, казалось бы, Баржурмал должен был особенно ненавидеть, ибо это их стараниями началась в Чивилунге резня, за которой последовало восстание, унесшее больше жизней, чем все завоевательные походы Мананга, вместе взятые. В конечном счете Богоравный, как доподлинно было известно яр-дану, выиграл значительно меньше битв, чем утверждали столичные рифмоплеты и те, кто превыше всего почитал умение размахивать боевым топором. Отчеты, хранящиеся в казначействе, неопровержимо свидетельствовали, что задолго до начала похода Мананг принимался унавоживать золотом земли, которым, согласно его планам, надлежало войти в состав империи, и лишь когда возросшие благодаря щедрой подпитке колосья наливались соком, двигал войска к границам соседей. А тогда уже достаточно было погреметь мечом о щит, чтобы
созревший плод сам упал в руки «непобедимого завоевателя».
Однако в настоящий момент яр-дан не испытывал ненависти даже к желтохалатникам, ибо не ведали они, что творили. Подобно высокородным, служители Кен-Канвале были уверены, что если в провинциях вспыхнут восстания, достаточно будет просто вывести из них имперские гарнизоны и забыть о том, что земли эти входили в состав Махаили. Им, не видавшим Чивилунга, невдомек было, что «кус, проглоченный империей, можно выблевать теперь только вместе с внутренностями». Речь «тысячерукого» Мурмуба не отличалась изысканностью, зато говорил он всегда именно то, что хотел сказать, и превратно истолковать его слова не удалось бы даже двуязыким ярундам.
Баржурмал отыскал взглядом Уагадара, поднимавшегося по лестнице на верхнюю террасу, и отметил, что на ней уже стоит Пананат. Бешеный казначей ожидал, похоже, от толстопузого жреца какой-то пакости и не особенно доверял соглядатаям, приставленным Вокамом к ярунду, представлявшему на этом торжестве Хранителя веры. Что ж, может, это и к лучшему, лишняя пара глаз, особенно таких, как у Пананата, не помешает. Яр-дан вспомнил предсказание имперского казначея о том, что Базурут отозвал часть гарнизонов из провинций, и нахмурился, вновь подумав о том, что высокородные, поддерживая Хранителя веры, играют с огнем, погасить который будут не в состоянии. Но неужели этот слепец не понимает, что, выводя в столь неподходящий момент гарнизоны, он по существу подстрекает провинции к бунту, приглашает их вгрызться в тело империи?..
Баржурмал одернул себя, мысленно повторяя зарок до конца пиршества не думать о грядущих бедах, и, поднявшись с похожего на трон кресла, направился к группе высокородных, игравших в напольный цом-дом.
— Яр-дан, правду ли говорят, будто ты оставил в живых Хах-Хараота? — Преградившая ему дорогу высокая девушка была хороша собой, но вспомнить ее имени Баржурмал, как ни напрягался, не смог.
— Да, я помиловал его.
— Но ведь это он убил Маскера? Говорят, он был самым кровожадным из всех предводителей кочевников? Почему же ты пощадил его? Кстати, меня зовут Сильясаль. Из рода Спокар, — девица многообещающе улыбнулась.
— Красавица дочь Хах-Хараота так горячо просила меня за своего отца, что у меня недостало жестокосердия отказать ей, — ответствовал Баржурмал и, обворожительно улыбнувшись Сильясаль, двинулся дальше. У Хах-Хараота не было дочери, и он не убивал наместника Чиви-лунга, но такие подробности вряд ли могли заинтересовать высокородную госпожу.
— Яр-дан! Прости, что беспокою тебя во время пира. Я — Тулиар, жена «тысячерукого» Одсхуры, и давно уже не получала от него вестей. Утешь меня, если можешь.
— Твой муж достоин тебя, Тулиар. Я назначил его наместником в Суккарате. Побольше бы нам таких воинов! Не волнуйся, Китмангур, верно, доставит тебе мужнино письмо. А может, и подарки. — Баржурмал тепло улыбнулся дородной госпоже, за спиной которой стояли два рослых сына, и живо вспомнил, как Одсхура махал ему на прощанье рукой с крепостной стены, а степная пыль заносила трупы кочевников, слишком поздно пришедших на помощь мятежным жителям Суккарата...
— Баржурмал, тебе надобно остерегаться Бешеного казначея. Он из-за ай-даны совсем разума лишился. Ходят слухи, купил себе похожую на нее рабыню и назвал Ти-милатой. Помяни мои слова, не кончится это добром, — прошамкал за спиной яр-дана Зибиталь — престарелый подслеповатый фор, обучавший некогда Баржурмала драться на мечах и метать дротики.
— Будь спокоен, я запомню твои слова и присмотрю за Пананатом, — заверил яр-дан дряхлого наставника и огляделся, разыскивая глазами имперского казначея. Но обнаружить его среди четырех с лишним сотен гостей было не так-то просто. Взгляд Баржурмала скользил по лицам парчовохалатной знати, пока не наткнулся на Азани. Вот с кем ему давно уже хотелось поговорить по душам!
Яр-дан начал пробираться к молодому фору, беседующему о чем-то с рослым, туповатым на вид детиной в свободно ниспадающем одеянии из светло-зеленой парчи. Точнее, говорил парчовохалатный, а фор внимательно слушал. Затем, гневно вскрикнув, кинулся на собеседника,. норовя вцепиться скрюченными пальцами ему в горло. Детина взмахнул рукой, и фор, словно брошенное катапультой бревно, пролетев несколько шагов, обрушился на ближайший стол, который, не выдержав удара, с треском развалился на части. Вскочив, Азани снова кинулся на здоровяка. В руках у обоих блеснули кинжалы — единственное оружие, которое позволено было иметь пришедшим на пир гостям.
Баржурмал замер, оглядываясь по сторонам и силясь понять по поведению окружающих, была ли это обычная потасовка или начало той самой кровавой заварухи, о которой Вокам говорил как о чем-то неизбежном. Именно предупреждение «тысячеглазого» удержало яр-дана от того, чтобы броситься на помощь другу, который, впрочем, был вполне в состоянии сам о себе позаботиться. Овладев собой, он уже исполнял вокруг молодца в зеленой парче танец «влюбленного мотылька». Высокородные, оставив разговоры, устремились к месту поединка, а вокруг яр-дана, словно из-под земли, выросло шестеро телохранителей. И вовремя — дюжина великовозрастных дурней уже лезла к нему с обнаженными кинжалами в руках, у щеки Баржурмала просвистел метательный диск, еще один, вспоров серебристо-голубой халат, звякнул о кольчужную рубашку.
Заверещали женщины, в руках приставленных к яр-дану телохранителей откуда ни возьмись появились боевые бичи, и воздух вокруг него наполнился свистом и стонами раненых. Вплетенные в бичи остро отточенные стальные пластинки делали это оружие едва ли не более страшным, чем боевые секироподобные топоры с двумя лезвиями, и вокруг Баржурмала и его защитников мгновенно образовалось пустое пространство. Часть заговорщиков, обливаясь кровью, корчилась на плитах, которыми был вымощен двор, уцелевшие отпрянули в стороны, и не успел яр-дан раскрыть рта, как сильные руки подхватили его и стремительно повлекли под защиту ближайшей арки. Двое телохранителей упали, пораженные выпущенными из духовых трубок ядовитыми иглами, кто-то из оставшихся в живых вскинул за спиной яр-дана руку, отгородив его от высокородных плащом, обшитым изнутри тонкими медными бляшками.
Крики во дворе стали громче — очнувшиеся гости взялись разоружить заговорщиков, однако телохранители не собирались выяснять, кто одержит верх в этой заведомо неравной схватке. Баржурмала впихнули в темный проем находящейся за аркой двери, и он понял, что теперь уже никак не сможет повлиять на происходящее в Золотой раковине. Драться и умирать за него придется другим — люди Вокама не позволят ему ни носа наружу высунуть, ни взглянуть на двор из какой-нибудь потайной щелки. И сколь ни претила ему перспектива отсиживаться во время боя за толстыми стенами, он не мог не согласиться, что сам на месте «тысячеглазого» тоже распорядился бы прежде всего упрятать в безопасное место наследника престола...
Убедившись, что Баржурмала уволокли в надежное убежище, стоящий на второй террасе Бокам потер руки и позволил себе взглянуть на Азани. Молодой фор успел дважды ранить своего противника, и спасти Кулькеча не смог бы теперь даже сам Предвечный. Исход схватки был предрешен — Азани, судя по всему, уверовал, что Куль-кеч подослан врагами Баржурмала, и щадить своего противника не собирался, а это значило, что на совести Вокама появится еще одна безвинно загубленная душа. Ведь это он подставил задиристого дурня под удар, велев слуге передать Азани записку, в которой сообщал, что Куль-кеч по наущению ярундов похитил его любимую сестру. Скорее всего, молодой, но далеко не глупый фор не поверил написанному, однако счел своим долгом прояснить ситуацию. Кулькеч же, редкостный драчун и сквернослов, отпустил, надо думать, по поводу исчезновения Марикаль какую-нибудь не слишком пристойную шуточку, за что и должен был в ближайшее время поплатиться жизнью.
Вокам не испытывал ненависти к Кулькечу, но лучше было самому подтолкнуть заговорщиков к действию, чем позволять им нанести удар в соответствии с их планами, в удобном им месте и выбранное ими время. И драка Азани с ярым приверженцем ай-даны вполне могла быть принята заговорщиками за сигнал к убийству яр-дана. Во всяком случае поединок, отвлекший внимание собравшихся от Баржурмала, должен был показаться несдержанным высокородным юнцам подходящим случаем, дабы прикончить сына рабыни. Ибо Хранителя времени они любили не многим больше яр-дана, почитали себя не дурее его и не видели особого греха в том, чтобы внести кое-какие изменения в планы жрецов.
«Тысячеглазый» дождался завершающего удара Азани, вокруг которого уже крутили руки оставшимся в живых заговорщикам, и нетерпеливо забарабанил пальцами по ограждению террасы. Базурут не мог ограничиться этой горсткой безумцев. Что-то еще непременно должно было произойти: что-то готовилось, набухало, назревало — он предвидел и высчитал это. Да и чутье подсказывало: худшее впереди. Впрочем, главное он уже успел сделать — яр-дан укрыт, и что бы теперь ни случилось...
— К оружию! Измена! Все сюда! — неожиданно раздался истошный вопль сверху, с третьей, самой высокой террасы, и сердце Вокама забилось гулко и часто — вот оно, началось!
— Гляди, это шуйрусы! — Выступивший из-за спины «тысячеглазого» Регл указал вверх, и Вокам увидел на фоне золотисто-розового закатного неба стаю огромных перепончатокрылых тварей, первая из которых, снизившись над третьей террасой, выпустила из когтистых лап тяжелый, звонко звякнувший о плиты мощения тюк.
— Оружие для заговорщиков! Так вот что замыслил Базурут! — Вокам вздохнул с облегчением. Большая резня и никаких затей — вот как это называется. — Подавай сигнал «статуям».
Стоящий рядом с Реглом, чуть позади Вокама, человек ударил в маленький поясной барабан, и тут же со двора ему тяжким грохотом ответили горбасы. Рокот больших барабанов заглушил крики и заставил высокородных на мгновение оцепенеть. Затем сами собой стали падать холщовые покровы, укрывавшие, как оказалось, вовсе не каменные скульптуры, а легкие деревянные каркасы, внутри которых находились лучники Ильбезара в полном боевом доспехе. Горбасы умолкли по мановению руки Вокама, и в наступившей тишине он громко обратился к толпившейся на террасах и во дворе парчовохалатной знати:
— Почтенные гости! Прошу вас немедленно укрыться в стенах Золотой раковины! Скорее, изменники, покушающиеся на жизнь яр-дана, уже получили оружие от своих сообщников, находящихся за стенами дворца!
Последние слова «тысячеглазого» были заглушены яростными криками и звоном оружия — на верхней террасе сторонники ай-даны и Базурута уже избивали оказавшихся там по неведению приверженцев яр-дана и всех прочих, не пожелавших немедленно примкнуть к заговорщикам. В воздухе запели первые стрелы Ильбезаровых лучников, старавшихся перекрыть ведущие наверх открытые беломраморные лестницы, а люди Вокама, распахнув десяток дверей на первом, втором и третьем этажах дворца, уже уводили высокородных с террас и двора, стремясь, насколько возможно, предотвратить затеянную Хранителем веры резню...
О том, что затевается большая резня, имперский казначей догадался, когда увидел, с какой целеустремленностью вслед за Уагадаром начали подниматься на третью террасу высокородные, не скрывавшие своих симпатий к ай-дане и Базуруту. Группами и по одному, они взбирались по всем восьми лестницам, и случайностью это никак не могло быть хотя бы потому, что не было среди них ни одного приверженца яр-дана, и ежели они поднимались вверх, то казначею следовало, конечно же, спускаться вниз, и так кое-кто из наиболее наблюдательных представителей знатных семейств, не желавших прослыть заговорщиком, и поступил. Однако желание во что бы то ни стало выяснить, каким способом Хранитель веры намерен вооружить пришедших на пир с одними кинжалами гостей, заставило Пананата, вопреки здравому смыслу, не спешить во двор, а занять позицию посреди террасы, между двумя лестницами.
Затеянная во дворе драка была явно прелюдией к чему-то более серьезному, и имперскому казначею хватило одного взгляда на дюжину высокородных молокососов, попытавшихся добраться до яр-дана, чтобы понять: большая часть их будет немедленно перебита, а остальных обезоружат и сволокут в темницу. Не зря же Уагадар, едва взглянув вниз, поспешил отойти ко внешнему краю террасы, всем своим видом давая понять сообщникам, что не имеет к происходящему во дворе ни малейшего отношения. Желтый халат его был виден издалека, и, заметив, что на всех четырех сторонах огибавшей двор верхней террасы собрались, сбившись в плотные группы, все приглашенные на пир служители Кен-Канвале, Пананат понял — развязка близка. Хотя ему, так же как и Вокаму, до последнего момента было неясно, что же затеяли ярун-ды, и тварей с огромными перепончатыми крыльями он обнаружил в закатном небе, лишь когда те оказались над Золотой раковиной.
Прежде других заметили шуйрусов приставленные к Уагадару соглядатаи Вокама, переполошившие криками своими весь дворец и тут же заколотые оказавшимися поблизости высокородными. А затем крылатые твари, повинуясь движениям воздетых в небо рук желтохалатных жрецов, сбросили к их ногам присланные Хранителем времени тюки с оружием. Загремевшие во дворе горбасы и появившиеся из-под укрывавших скульптуры холстин лучники Ильбезара уведомили имперского казначея, что меры по пресечению большой резни приняты и если он не хочет оказаться в числе жертв, то должен немедленно исчезнуть с верхней террасы.
— Ко мне! Все верные яр-дану, ко мне! Мананг! Ма-нанг! — зычным голосом воззвал Пананат, без особого удивления отметив, что в призыве этом особой необходимости не было. Большая часть находившихся на верхней террасе высокородных, не посвященных в замыслы Базурута, ведомая безошибочным чутьем, уже спешила к нему со всех сторон. За ними следовал оказавшийся на крыше дворца десяток лучников Ильбезара, сообразивших, что попали они в самую гущу событий и пользы здесь от их дальнобойного оружия будет мало, если им не удастся объединиться.
Имперский казначей не задумывался над тем, почему все эти люди устремились к нему еще прежде, чем он позвал их. Это было естественно: случалось, над ним хихикали и потешались за глаза, но едва ли кому-нибудь из парчовохалатных хоть раз пришло в голову усомниться в его честности и граничащей с безрассудством отваге. Высокородные знали, что, к кому бы он ни примкнул, сделано это будет из самых чистых побуждений, ибо честь свою Бешеный казначей привык блюсти так же строго, как и вверенную его попечению казну. А это значило, что безоружных он в обиду не даст и кровь невинных даже союзникам своим проливать не позволит.
— Связывайте ремни! Рвите одежду на полосы! Нам , не пробиться к лестницам, придется спускаться тут! — скомандовал Пананат и, подавая пример, первым расстегнул пояс с измятой серебряной пряжкой. Соединил его с перевязью и зацепил за похожее на каменное кружево ограждение террасы. — Лучники, будете прикрывать отход! Без моей команды не стрелять!
Несколько высокородных, замешкавшихся на находившейся по другую сторону двора верхней террасе, попытались пробиться к лестницам и были зарезаны на месте. Три или четыре парня, взобравшись на ограждение, сиганули без веревок на крышу второго этажа. Кое-кто попытался сдаться заговорщикам и был посажен ими на скинутые шайрусами копья. Однако человек тридцать, не считая лучников, все же собрались вокруг имперского казначея — сторонники Базурута, несмотря на кажущуюся сноровистость, проявили непозволительную в подобных обстоятельствах суетливость, нервозность и нерешительность. Понять их было нетрудно: начать вот так, вдруг, ни с того ни с сего, убивать растерянных, безоружных людей, с которыми были знакомы долгие годы и только что вместе сидели за пиршественными столами, оказалось совсем не просто. Но первые капли крови уже пролились, и следовало ожидать, что скоро она потечет ручьями и потоками.
— Эй, кто половчее! Тимотай, Бамеро, проверьте, выдержат ли веревки! Держат? Тогда спускайте женщин, да поживей! Лучники, отдайте свои мечи высокородным, они прикроют вас в случае нужды! Подпустите предателей ближе! А теперь... стреляйте!
Бегущие справа и слева заговорщики один за другим начали валиться на каменные плиты. Брошенные ими копья не достигли цели, а до мечей и боевых топоров дело, может статься, и вообще не дойдет. Женщины, наконец, переправлены на нижнюю террасу, и по наспех связанным веревкам уже соскальзывают безоружные мужчины, Ага, полдюжины предателей, проявивших удивительную прыть и сумевших-таки прорваться сквозь заслон из стрел, встречены теми из высокородных, кто успел разжиться у лучников короткими широкими мечами. Собравшийся было ввязаться в драку Пананат, поколебавшись, вернул кинжал в ножны и попытался отыскать глазами Уагада-ра. Он не любил кровопролития, какими бы причинами оно ни было вызвано, и готов был вступить в переговоры со жрецом до того, как лучники Ильбезара перестреляют всех горе-заговорщиков...
Уагадар понял, что «тысячеглазый» переиграл его, едва только Азани и Кулькеч схватились за кинжалы. Звон стали, как и следовало ожидать, подействовал опьяняюще на молодых высокородных оболтусов, и они, не видя вокруг Баржурмала телохранителей, бросились на него, как стая падальщиков на издыхающего джайгара. Глупцы ринулись в капкан с такой быстротой, что специально подготовленные Базурутом убийцы, наряженные для отвода глаз в желтые халаты жрецов, не успели поразить сына рабыни. Но даже когда отлично справившиеся с порученным делом телохранители уволокли Баржурмала в безопасное место, все еще можно было исправить, если бы не лучники Ильбезара. Их не должно было быть в столице — лазутчики Базурута клялись Предвечным, что видели, как все три сотни их отправились в Хуанкор, дабы разгромить шайку Лимик-Рвиголова, — и вот... Четыре дюжины их оказались во дворе и, судя по крикам и, стонам, столько же, если не больше, засело в стенах дворца и хладнокровно расстреливало джангов, которые, покинув расставленные под открытым небом вокруг Золотой раковины пиршественные столы, пытались прийти на помощь своим господам.
Ярунд стиснув зубы смотрел, как, повинуясь его приказу, парчовохалатные недоумки сбегают по лестницам на треррасу, являвшуюся крышей второго этажа, ломятся в предусмотрительно запертые двери и наглухо заколоченные проемы, ведущие во внутренние галлереи дворца. И гибнут, устилая своими телами лестницы и террасы, пораженные меткими стрелами немногочисленных лучников. Увы, план Базурута оказался никуда не годным — не стоило вовлекать в это дело такую толпу парчовохалатной знати, не надо было одним махом пытаться срубить все неугодные Хранителю времени головы. Нечего было жадничать, для начала хватило бы и одной головы — яр-дана. Впрочем, теперь об этом рассуждать бесполезно — сделанного не исправишь, пора позаботиться о собственной шкуре.
Толстый жрец ловко скинул с себя желтый халат и, вывернув наизнанку, вновь набросил на плечи. Трое ярундов, наблюдавших за Уагадаром с трех разных сторон окружавшей внутренний двор Золотой раковины верхней террасы, повторили его действия. Черно-красные вертикальные полосы, украшавшие изнаночные стороны халатов служителей Кен-Канвале, были теперь хорошо видны в лучах заходящего солнца, и снабженные специальной упряжью шуйрусы, не раз летавшие над дворцом яр-дана в последние полгода, заметят их издалека. Пусть Баржурмал думает, что противники его разгромлены: две с половиной сотни высокородных — ощутимая потеря, однако если кое у кого из погибших сегодня ради чистоты веры не отыщутся наследники, то ярунды утешатся тем, что возьмут на себя заботы об их домах и землях. Если взглянуть на сегодняшнее поражение с этой точки зрения, то придется признать, что даже не слишком удачные замыслы Базурута обладают удивительной способностью приносить щедрый урожай.
Рассуждая подобным образом и поглядывая на четырех быстро приближающихся шуйрусов, ярунд вновь обрел утраченное было душевное равновесие, и лишь одно соображение внушало ему некоторое беспокойство. Хранитель времени был, безусловно, великим человеком и вынашивал в мудрой своей голове огромное количество всевозможнейших и воистину блистательнейших планов. И ближайший сподвижник его — некий Уагадар — занимал в них далеко не последнее место. Так вот, не похоже ли оно на то, которое отведено было выступившим ныне против яр-дана высокородным? Гибели их Базурут, разумеется, не желал, но... Это-то «но» и навело почтенного жреца на неожиданную мысль, что если бы мог он перекинуться на сторону яр-дана, Вокама и Пананата, то чувствовал бы себя, наверно, более счастливым, чем теперь. Ибо Уагадар имел все основания полагать, что зреют, ох зреют в голове Хранителя времени хитроумнейшие замыслы и многим предстоит лишиться жизни, когда он возьмется за их осуществление.

Глава вторая МАРИКАЛЬ

Уматарой — «Глазом, глядящим в небо» — называли уроборы озеро, окруженное со всех сторон утесами, показавшимися Мгалу похожими на зубцы колоссальной каменной короны. Место это почиталось Народом Вершин священным — не случайно именно сюда доставляли шуйрусы тех, кого Девы Ночи приносили в жертву Сыновьям Оцулаго. Здесь бывшие жертвы жили в течение года, на исходе которого либо приносили клятву верности Народу Вершин и селились в окружающих Озерную твердыню долинах, либо покидали горы Оцулаго, если обычаи горцев не находили отклика в их сердцах или сами уроборы отказывались принимать чужаков в свое племя. Случалось такое не часто, но все же случалось, и тогда шуйрусы летели к южным отрогам гор, дабы отнести не пришедшихся ко двору женщин на границу империи Махаили.
Узнав, что туда-то Лив с северянином и мечтают попасть, уроборы не стали чинить им препятствий. Мужчина, отважившийся биться за свою возлюбленную с целым племенем нгайй, заслуживал, по их мнению, того, чтобы быть усыновленным любым народом, в том числе, разумеется, и Народом Вершин, но если путь его лежит в Земли Истинно Верующих, кому придет в голову препятствовать ему? Услышав же от дувианки, что направляется он туда, дабы отыскать своего друга, похищенного мланго из Бай-Балана, они прониклись к нему еще большей симпатией и уговарили погостить на берегах Уматары по крайней мере до тех пор, пока не затянулись раны. И так бы, вероятно, Мгал и поступил, ибо давно уже не встречались ему такие радушные, разумные и достойные люди, если бы на пятый день пребывания северянина среди Народа Вершин дозорный, облетавший владения уроборов, не принес известие, что видел плывущий по Ситиали плот, на котором, среди прочих, находилась девушка, по описаниям похожая на принцессу из рода Амаргеев.
Чтобы не разминуться с Батигар, Мгал обратился к вождю уроборов, живших на берегу Уматары, с просьбой помочь им с Лив как можно скорее добраться до того места, где Ситиаль пересекает границу империи Махаили, и уже на следующее утро три шуйруса взмыли в небо. Лив, Мгал и вызвавшийся проводить их юноша, переливчатый свист которого крылатые существа понимали не хуже, чем люди свой родной язык, без всяких происшествий пересекли горы Оцулаго и к вечеру опустились у Приграничного кряжа, где мланго и уроборы четыре раза в год обменивались товарами уже более полусотни лет.
За пять дней северянин узнал много интересного как о Народе Вершин, так и об имперцах, в делах которых уроборы неплохо разбирались. Почитая нгайй дикарками, не слишком жаловали они и южных своих соседей, что не мешало им успешно торговать с ними. Лишь немногие из Народа Вершин занимались приручением шуйрусов, остальные обитатели Флатарагских гор пасли скот, пахали землю и время от времени промышляли «охотой за подземными цветами», ради которых мланго гнали вверх по течению Ситиали лодки, груженные тканями, железными и медными чушками, готовыми изделиями из металлов и прочим добром. Сапфиры, аметисты, яшма, опалы, топазы и многие другие драгоценные и полудрагоценные камни, добытые уроборами в горах Оцулаго, расходились потом в тюках караванщиков и лодочников по всей империи, и торговля с Народом Вершин считалась прибыльным делом. Затрудняло ее лишь то, что уроборы, довольствуясь теми камнями, которые находили на поверхности, не углублялись в недра гор сами и не позволяли делать этого предприимчивым пришлецам. По словам уроборов, мланго, будь их воля, давно выпотрошили бы, а то и вовсе сровняли до основания горы Оцулаго. Несмотря на строжайший запрет, группы добытчиков все же начинали порой ковыряться в приграничных южных отрогах, однако Народ Вершин бдительно охранял свои владения. Укрыться от взоров парящих в поднебесье дозорных, один из которых, кстати, и заметил плывущий по Ситиали плот, удавалось немногим, а тех, кто имел насчастье попасться им на глаза, ждала неминуемая смерть.
О богатствах, таящихся в горах Оцулаго, Мгал не слышал ни от бай-баланцев, ни от нгайй и узнал только после того, как, будучи приглашенным к Бехлему — вождю озерных уроборов, — увидел на низком столике большую глиняную миску, наполненную до половины крупными аметистами, сиявшими в лучах проникавшего в пещеру утреннего солнца дивным голубовато-лиловым огнем. Северянин представлял, сколько стоит горсть таких камешков, и сразу догадался, что позвали его в пустую пещеру не случайно, а потому, полюбовавшись

Предыдущая страница 22 Следующая страница


23 Павел Молитвин

причудливой игрой света в кристаллах, ограненных самой природой, не стал даже близко подходить к грубо оструганному столу, вид которого так не вязался с лежащим на нем сокровищем.
— Разве тебе не хочется взять их в руки? Посмотреть сквозь них на солнце? Попересыпать из ладони в ладонь? — Встретивший Мгала при выходе из пещеры Бехлем, взяв гостя под руку, заставил вернуться к столу. — Почему ты не пожелал полюбоваться ими вдоволь? Или тебе каждый день удается усладить взор подобным зрелищем?
Произнося это, темнолицый мужчина вглядывался в Мгала так пристально, будто ожидал, что у того от созерцания миски с аметистами не то вторая пара рук вырастет, не то лишняя пара глаз появится, и северянин, дабы не разочаровывать вождя, согласился:
— Камни превосходные, слов нет. Но, на мой взгляд, безопаснее спать в яме со змеями, чем в пещере с подобным сокровищем.
— Ты прав, даже в наших горах они могут принести несчастье, хотя Народ Вершин не теряет разум при виде подземных цветов. Не обижайся, что я оставил тебя наедине с ними. Мы поступаем так со всеми чужеземцами. Там, внизу, у подножия гор, рождаются иногда люди, которые не могут смотреть спокойно на подземные цветы, и такие не должны здесь оставаться.
— К сожалению, я тоже не могу задерживаться в горах. Я рассчитывал, что нам с Лив удастся построить плот и по Ситиали добраться до империи мланго... — После вчерашнего разговора с вождем у северянина создалось впечатление, что держать их тут насильно не будут, и он решил воспользоваться первым же подходящим случаем, чтобы проверить справедливость своих предположений.
Бехлем заверил гостя, что тот может покинуть горы Оцулаго, как только пожелает, — Народ Вершин не всем позволяет оставаться на своей земле, но никому не препятствует уйти из нее. Затем вождь попросил Мгала рассказать о том, как они с Лив попали к нгайям, и северянин, желая хоть чем-то отплатить за гостеприимство, поведал Бехлему, всячески избегая каких-либо упоминаний про кристалл Калиместиара, о плавании по Жемчужному морю, Сагре, полноводной Гатиане, старом и новом Чиларе и других местах, где ему пришлось побывать. Заслушавшись гостя, Бехлем забыл и о времени, и о приготовленном Оматой завтраке, так что когда молодая жена его вошла в пещеру и поинтересовалась здоровьем дражайшего супруга, «способного запамятовать о чем угодно, кроме жареной с водяным луком сурьераллы», он смутился и, заявив, что столь занимательный рассказ требует соответствующей награды, выудив из миски роскошный аметист, вручил его Мгалу. Теперь наступил черед северянина смутиться — он попытался вернуть драгоценный камень, но Бехлем и слушать об этом не желал. Тогда-то в голове Мгала и родилась идея, за осуществление которой он взялся сразу после завтрака, когда вождь был вызван по каким-то неотложным делам на дальний конец пещерного поселка, растянувшегося вокруг всего озера.
Узнав у Оматы, где обитает кузнец, северянин отыскал приспособленную под кузню расщелину в скалах и, быстро найдя общий язык со здешним ковалем, за полдня изготовил из оставшихся у него трех серебряных «парусников» фибулу, в которую вставил подаренный Бехле-мом аметист. Навыки работы с металлом, приобретенные им некогда в селении дголей, не забылись, и вещица получилась хотя и грубоватая — с изделиями настоящих ювелиров не сравнить, — но все же достаточно красивая, и по тому, как восторженно ахнула Омата, принимая от северянина его скромный дар, было ясно, что тот пришелся ей по душе.
— У тебя не только отважное сердце, но и искусные руки! — Молодая женщина покрутила в руках серебряную застежку, рассматривая не виданный в здешних местах узор, и с сожалением добавила: — Жаль, что среди Народа Вершин не принято носить украшения из подземных цветов.
Тогда-то Омата и поведала Мгалу о торговле уроборов с имперцами и особом отношении Народа Вершин к драгоценным камням, которым горцы приписывали способность определенным образом влиять на судьбы людей. Послушать жену вождя, расположившуюся с северянином на берегу озера, где у самой воды находилось некое подобие огромного очага, подошли пять или шесть вернувшихся с лова рыбаков, среди которых оказалась и Лив. Дувианка еще поутру изъявила желание поглядеть, как добывают рыбу обитатели пещерного поселка, и быстро освоилась среди уроборов, однако на Омату посматривала с нескрываемой враждебностью и несколько раз прерывала ее рассказ язвительными замечаниями.
Когда на небе появились первые звезды, слушатели начали расходиться по пещерам, и северянин, изрядно натрудивший в кузне раненую руку и давно уже чувствовавший легкое недомогание — обильные ссадины, царапины и синяки давали-таки о себе знать, — тоже отправился на покой.
Отведенная им с Лив крохотная «гостевая» пещерка показалась ему невероятно уютной после пастушеского шатра, но не успел он улечься на длинношерстную козью шкуру, как вошедшая следом за ним дувианка поинтересовалась, не собирается ли Мгал ложиться спать голодным. Именно так он и намеревался поступить, хотя днем отклонил радушное предложение кузнеца разделить с ним скромную трапезу, а вечером, вручив Омате фибулу и разговорившись с женой вождя, совершенно забыл о похлебке, которой та предложила накормить его. Ожидая, что Бехлем вот-вот позовет супругу в пещеру, ибо, какими бы странными ни были обычаи уроборов, негоже было замужней женщине проводить столько времени с чужеземцем, вдали от мужа, он постарался воспользоваться словоохотливостью Оматы, чтобы узнать как можно больше об уроборах и мланго, и искренне считал, что почерпнутые им из ее рассказов сведения стоят пропущенного обеда.
— Ясно. Она накормила тебя всевозможными байками, забыв, что даже легендарные герои должны время от времени набивать чем-нибудь свое брюхо, — проворчала дувианка, ставя на пол пещеры глиняный горшок. — Днем рыбаки причаливали к берегу, чтобы сварить пальгу, и хотя есть ее надобно горячей, даже давно остывшая она все же лучше поддержит силы неудачливого воздыхателя, чем сон на пустой желудок.
— Спасибо, но, с твоего позволения, я отведаю это кушанье утром. А насчет воздыхателя ты совершенно напрасно... — пробормотал северянин, смеживая веки.
— А вот и не напрасно! Я же видела, какими глазами ты на нее смотришь!
— Обычными. Какими смотрят на красивую женщину.
— Ты для того меня у нгайй отбивал, чтобы о красивых женщинах со мной говорить? — В голосе Лив послышалась такая ярость, что Мгал открыл глаза и уставился на дувианку в полном недоумении: чего это на нее вдруг нашло?
— Что глаза таращишь? Я же не Омата! И не принцесса из рода Амаргеев! Можешь отвернуться и спать, коли есть не желаешь!
— Так я и сделаю, — пообещал Мгал. — Позволь только сказать тебе несколько слов. По секрету. Нет, ты лучше пригнись, чтобы мне на весь поселок не орать...
Лив наклонилась к северянину, и он, привстав, обхватил ее за плечи здоровой рукой и перекатился на левый бок, увлекая девушку за собой.
— Я хотел сказать тебе, что ты несравнимо красивее Оматы и Батигар вместе взятых, и я с первого же взгляда влюбился в тебя, — зашептал он на ухо дувианке. — Такой белой кожи я не видел даже у женщин, живущих за облачными горами, а волосы твои нгайи не зря называли «живым золотом»...
Он говорил и говорил, и прижатая спиной к стене Лив, затихшая лишь для того, чтобы, собравшись с силами, отшвырнуть подальше дерзкого наглеца, мерзавца и сластолюбца, не только не привела свой замысел в исполнение, но, напротив, неожиданно всхлипнув, притянула к себе бессовестного лжеца. И коварный соблазнитель вдовы Дижоля, разумеется, воспользовался этим.
Продолжая шептать какую-то заведомую чушь про вечную любовь, неземную красоту и сжигающую его страсть, засыпавший несколько мгновений назад северянин коснулся губами шеи дувианки, облобызал ее плечи, попутно освободив их от грубой холщовой блузы, пахнущей рыбой и водорослями. Язык его начал вычерчивать спирали на высокой груди, а когда Лив, спохватившись, буркнула, что Мгал все равно не любит ее и «мерзкий поклонник Оматы не достоин целовать ей ноги», принялся нежно посасывать отвердевший сосок, распуская в то же время завязки на юбке ворчливой вдовы. Потом он вновь взялся нести какой-то удивительно приятный вздор, покрывая поцелуями стройные мускулистые ноги дувианки, тугие бедра, плоский живот, ямку пупка и все-все, до чего мог добраться. А поскольку Лив, уверившись в чистоте его намерений, позволила пылкому северянину крутить и вертеть себя, как тому вздумается, добраться он смог решительно до всего, и вскоре стоны и страстные вздохи бывшей пиратки сменились нечленораздельными подвываниями.
Лив плакала и смеялась, рычала, хихикала, кричала и умоляла оставить ее в покое, ибо почувствовала себя на верху блаженства задолго до того, как северянин взялся за дело всерьез. Когда же это произошло, она и вовсе перестала понимать, сколько у нее рук и ног, откуда что растет и как может мужчина быть таким неутомимым, грубым и ласковым одновременно. Палач и целитель, разрушитель и созидатель в одном лице, он разрывал ее на части, а потом составлял из них что-то новое, с тем чтобы опять разрушить созданное, собрать совсем по-иному и вновь заставить почувствовать восторг, с которым тело принимает в себя вездесущее чужое естество, могучее, как корабельный таран. А северянин, не останавливаясь на достигнутом и не слушая звериных воплей жертвы, отрабатывал на ней все то, чему научили его женщины собственного племени, Лесных людей, дголей, монапуа, ас-сунов и всех прочих народов, встречавшихся ему на пути от Облачных гор до гор Оцулаго. Несмотря на разные верования, образ жизни и обычаи, все они хотели в общем-то одного, и Мгал никогда не скупился давать им то, чего они всем сердцем желали получить, и то, что сам он хотел дать каждой из них. Ибо, сколь бы ни отличались они по возрасту и цвету кожи, он обладал счастливой способностью, не стремясь к недостижимому идеалу, разглядеть и оценить прекрасное, какие бы чудные и непривычные формы оно порой ни принимало. С мыслью о том, что все женщины по-своему прекрасны, но прекрасней всех, безусловно, Лив, он и уснул после того, как дувианка в изнеможении застонала в последний раз и затихла, уткнувшись лицом в густой и длинный, влажный от пота козий мех.
Проснулся он от ласкового прикосновения и чужого запаха и, подняв голову, обнаружил, что Лив в пещере нет. Стоявшая над ним Омата отдернула руку и, смущенно улыбаясь, произнесла:
— Твоя подруга опять отправилась с рыбаками. Мне показалось, тебя заинтересовали мои рассказы о подземных цветах, и я подумала...
— Да, конечно,— пробормотал Мгал, поспешно натягивая оказавшуюся под рукой шкуру на живот.
— Я хотела показать тебе места, где мы собираем подземные цветы. Быть может, наша земля сама пошлет тебе то, что ты отказался принять из рук Бехлема. Пойдем, мой муж ждет тебя к завтраку, а потом...
Вода в Уматаре оказалась холодной и совершенно прозрачной, приправленная рыбой каша — восхитительно вкусной, вождь озерных уроборов — предупредительным и на редкость дружелюбным, и потому настроение у Мгала было просто великолепным. По дороге от пещерного поселка Бехлем рассказал ему о том, что вторым после подземных цветов сокровищем здешней земли является каменный уголь, без которого жить на берегах Уматары было бы совершенно невозможно: поднимать в Озерную твердыню дрова — занятие слишком хлопотное и трудоемкое. Познакомившийся уже в кузне с горючим черным камнем, северянин живо заинтересовался его свойствами, однако вынужден был повременить с расспросами, ступив на тропинку, вьющуюся между розовато-серых утесов, залитых ослепительно ярким солнцем, которого так не хватало ему во время бесконечных блужданий по раскисшей от дождей степи.
Когда же путники поднялись на небольшую площадку и Мгал уже раскрыл рот, собираясь возобновить разговор на интересующую его тему, Бехлем неожиданно заявил, что вспомнил об одном совершенно неотложном деле, которое лишает его удовольствия сопровождать дальше дорогого гостя. Произнеся это, вождь озерных уроборов взглянул на потупившуюся жену и устремился вниз по одной из множества разбегавшихся в разные стороны тропинок. Следуя по ней, выйти к озеру Бехлем определенно не мог, и в душу северянина начали закрадываться скверные предчувствия, а раны, о которых он уже и думать забыл, неожиданно заныли с новой силой. Не желая осложнять ситуацию, он помалкивал до тех пор, пока Бехлем не скрылся за краем утеса, а потом, не глядя на Омату, сказал:
— Я плохо знаком с обычаями Народа Вершин, но не слишком ли опрометчиво поступает твой муж, оставляя нас одних? Он поступает так не в первый раз, а злые языки найдутся везде.
— Вчера вечером он напрасно не вышел к Очагу, однако сегодня не даст повода для лишних пересудов, — тихо сказала молодая женщина и, не поднимая глаз на северянина, добавила: — Пойдем, я покажу тебе места, где растут красивейшие из подземных цветов.
Следуя за быстроногой и ловкой, как горная коза, проводницей, Мгал пытался отыскать смысл в сказанном ею о Бехлеме, но вскоре вниманием его завладел открывавшийся с этой стороны утеса вид на горную страну, раскинувшуюся у подножия Озерной твердыни. Длинные, тянущиеся с юго-запада на северо-восток хребты скал и зеленеющие между ними долины словно приковывали к себе его взгляд, и он несколько раз оступался, ибо неровная, еле заметная тропка, ведущая к вершине утеса, была сильно загромождена обломками камней. Сообразив, что карабкаться по ней и одновременно любоваться страной гор совершенно невозможно, северянин подумал, что с большим удовольствием поглазеет по сторонам, чем будет искать подземные цветы, и собрался уже было сказать об этом Омате, но как раз в этот момент шедшая впереди женщина скрылась за большим валуном.
С крохотной, окруженной серыми глыбами площадки горы Оцулаго были почти не видны, зато в розоватом теле утеса открылся вход в пещеру, из которой на северянина дохнуло холодом и тайной.
— Мы называем это место Лиловым гротом и редко посещаем его, — промолвила Омата. — Я вижу, ты предпочитаешь смотреть в бескрайнюю даль, а не под ноги. Подземные цветы не так прельщают тебя, как вид зеленеющих долин и тянущихся в небо утесов. У тебя душа уробора, хотя ты и не хочешь в этом признаться.
— Я люблю горы, но каждый должен идти своей дорогой. И моя ждет меня внизу, вне зависимости от того, нравится это мне или нет.
— Это хорошо, — сказала Омата, и вновь северянин не понял, что она имеет в виду. — Ты еще насмотришься на горы, а пока я прошу тебя — войди в грот.
Пожав плечами, Мгал шагнул к устью пещеры и, войдя в нее, едва удержался от изумленного возгласа. Неглубокая, шагов восемь в длину, вся она искрилась и сияла голубовато-фиолетовыми кристаллами, густой щетиной покрывавшими ее стены и потолок. Аметисты! Маленькие — с фасолину, побольше — с гороховый стручок и громадные — с ладонь взрослого мужчины, камни мерцали таинственным светом, заставляя вспомнить истории о блистающих чертогах небожителей.
— Поразительно! Никогда бы не поверил, что такое возможно, не доведись мне увидеть это собственными глазами! — Мгал повернулся к Омате и с удивлением заметил, что ее бьет крупная дрожь. — Что с тобой? Почему ты трясешься?
Припомнив рассказы Оматы о том, что драгоценные камни способны якобы влиять на судьбы людей, он, подхватив молодую женщину под локоть, поспешно вывел ее из Лилового грота.
— Со мной все в порядке. Но... Я привела тебя сюда не для того, чтобы показать аметисты. Мы не берем подземные цветы из этого грота. Женщины и мужчины приходят сюда, дабы испросить у Подземной Богини детей. Посетить Аметистовое чрево — самый верный способ обрести потомство, однако случается, что не помогает даже обращение к Подземной Богине. — Омата говорила запинаясь, и видно было, что слова даются ей нелегко, но все же она продолжала: — Ты, быть может, заметил, что у нас с Бехлемом нету детей, хотя мы живем вместе уже семь лет. Четырнадцать раз приходили мы в Аметистовое чрево, и все же Подземная Богиня осталась глуха к нашим мольбам...
Омата говорила что-то еще, но северянин уже понял, чего ждут от него эта женщина и ее муж. Сильный, удачливый незнакомец, который намеревается вскоре покинуть горы Оцулаго, — это как раз то, что нужно, если Бехлем хочет и не может иметь детей. И если причина этого в нем, а не в его жене...
— Сделай так, чтобы в чреве моем зашевелилось дитя, и мы с мужем вечно будем просить Подземную чету о том, чтобы она оберегала тебя на всех дорогах, по которым придется ступать твоим ногам. Сделай это как гость и как друг, как человек, чья душа столь похожа на души Народа Вершин! Твой труд будет вознагражден так, как ты того пожелаешь. Что же ты молчишь? — Омата подняла, наконец, на северянина расширившиеся глаза, и он, склонив голову, коротко ответил, что исполнит ее желание, которое почитает великой для себя честью.
— Благодарю! Благодарю тебя и... не медли, пожалуйста. Мне так страшно. Я никогда не делала этого ни с кем, кроме Бехлема, и боюсь... боюсь... — Продолжая трястись и бормотать что-то невразумительное бескровными губами, Омата отвернулась от северянина и, опустившись на четвереньки, закинула на спину подол белой, расшитой синими цветами юбки, обнажив смуглые ягодицы и плотные округлые бедра.
Мгал с трудом подавил готовые сорваться с языка проклятия. Вот так раз! Наверно, Омата считает, что выбрала лучшую позу для зачатия, но не думает же она...
— Хм! Э-э-э... Омата... Клянусь Вожатым Солнечного Диска, я исполню все, о чем ты просишь... Однако, видишь ли... — Северянин скрипнул зубами. Разъяснять двадцатипятилетней женщине, что орудовать он будет не кулаками, а другим инструментом, который при виде дрожащего, заикающегося существа, ведущего себя как овца перед закланием, теряет всякую пригодность к работе, — это уж, ведьмин сок, слишком! — Послушай... Я... Понимаешь, я не могу вот так просто взять и сделать тебе ребенка! Ну вспомни сама, Бехлем же не бросается на тебя ни с того ни с сего!
Омата повернула голову и покорно спросила:
— Я что-нибудь должна сделать?
— Нет! Сделаю я сам! Ты только не должна мне мешать. Представь, что я и есть Бехлем, и перестань, наконец, трястись!
Ее губы не сразу сделались мягкими и послушными. Она не знала, куда девать мешающие ей руки, а сменившая дрожь окаменелость соблазнительного тела сперва просто испугала северянина. Он целовал лицо Оматы, гладил ее покатые плечи, прикрытые безрукавкой из тонкой шерсти и рубашкой с открытым воротом, но с тем же успехом мог целовать и гладить каменное изваяние, и лишь когда язык его коснулся мочки уха молодой женщины, она вздрогнула и попыталась отстраниться. Но окрыленный первым успехом Мгал крепко сжал ее в объятиях и принялся с воодушевлением целовать шею, горло...
— Не надо... — прошептала жена вождя, силясь оттолкнуть его и отступая к утесу. — Не надо, прошу тебя...
Мгал опустился к ее ногам, руки его пробежали от щиколоток к коленям и обратно, освобождая узкие ступни от мягких кожаных башмачков. Омата глубоко вздохнула, перестала вырываться, и северянин, неожиданно для себя самого, потерся щекой о ее ноги, коснулся губами теплой кожи. Женщина замерла, потом чуть приподняла юбку, и губы северянина последовали за ее краем вверх. В этот миг он, без сомнения, любил Омату и с радостью умер бы за нее. И, наверно, Она почувствовала это, потому что пальцы ее погрузились в густую копну черных волос, прижали голову Мгала к своим ногам...
Руки его между тем скользили от щиколоток к коленям, от колен к бедрам, ласкали крепкие ягодицы, и вот уже юбка, не удерживаемая распущенными завязками, упала на землю. Омата сделала движение, чтобы подхватить ее, наклонилась, и губы северянина впились в ее рот. А мгновением позже она сама уже целовала его со страстью и упоением, срывая безрукавку и рубаху, подставляя рукам и губам Мгала темные, твердые и тяжелые груди с крупными сосками. Бедра сами раздвигались ему навстречу, а частое прерывистое дыхание говорило о том, что сейчас жена Бехлема меньше всего думает о муже и чаде, которое должен подарить ей чужеземец.
Она забыла о том, что знает этого мужчину всего два дня, о том, что очень скоро он навсегда исчезнет из ее жизни и они никогда больше не увидятся. А может быть, помнила? Быть может, потому-то и скользила по его телу руками и губами так, словно собиралась навеки запечатлеть в памяти каждый изгиб, каждый мускул, каждую мышцу? О, эта темнокожая женщина с круглым лицом и шапкой курчавых волос на голове была похожа на лесной пожар, и вскоре северянин почувствовал, что вот-вот сгорит в нем, и заставил Омату встать так, как ей казалось правильнее для зачатия новой жизни. А потом так, как это было принято у дголей, потом — у батракалов, обитателей Края Дивных Городов и бай-баланцев...
Три дня они приходили к Лиловому гроту, а Бехлем встречал их на площадке, где у основания двух утесов сходилось множество тропинок, и лицо его было совершенно непроницаемым. Он вел себя как радушный хозяин и больше не отпускал Омату из пещеры побеседовать с северянином на берегу озера, так что едва ли кто-нибудь из уроборов заподозрил вождя, его жену и чужеземца в чем-то предосудительном. Не заподозрила даже Лив, вопившая каждую ночь в «гостевой» пещере вовсе не от ревности или разочарования. А на четвертый день дозорный сообщил, что видел плывущий по Ситиали плот...
— Жаль, что мы не могли задержаться подольше в Озерной твердыне, — промолвила Лив, глядя вслед исчезающим в вышине шуйрусам. — На редкость гостеприимный народ. И по горам Оцулаго я бы не отказалась полазить. Досадно, что не прошедшим посвящения женщинам они не позволяют охотиться за подземными цветами.
— Ты же знаешь, я нашел несколько камешков, — рассеянно успокоил ее Мгал, рассматривая поселок, притулившийся с юга к подножию Приграничного кряжа. — Богатеями они нас не сделают, но лодку нам за них продадут, может, еще и на пропитание останется.
— Да, — согласилась дувианка, — ты не зря бродил по горам. Не знаю уж, как Омата, но Бехлем тобой совершенно очарован. Я ведь еще не говорила тебе о том, какой прощальный подарок он нам сделал? — Видя, что северянин совсем не слушает ее и целиком поглощен созерцанием стоящего на берегу Ситиали поселка, она, отцепив висевший на поясе под рубахой мешочек, развязала стягивавший его горловину ремешок. — Ну-ка, подставь руку.
Мгал подставил ладонь, и Лив высыпала на нее из мешочка дюжины полторы крупных самоцветов, которые, даже не будучи ограненными должным образом, сияли и светились в лучах заходящего солнца так, что от них трудно было отвести глаз.
— Вождь озерных уроборов мудрый человек и понимает, что на самом-то деле подземные цветы — это меньшее из сокровищ, которыми он владеет, — сказал северянин после непродолжительного молчания. — К тому же он верит, что Подземная Богиня любит щедрых людей и заботится о том, чтобы они ни в чем не испытывали нужды.
— Единственное, в чем Бехлем по-настоящему нуждается, так это в наследнике. И я от души желаю ему в ближайшее время обзавестись им. — Лив аккуратно завязала мешочек с самоцветами и спрятала под рубаху. — Ну что, спустимся в селение или будем высматривать плывущий по реке плот отсюда?
Присланный Хранителем веры слепой певец нежно погладил длинными пальцами облезлый бок старенькой, но удивительно звучной скейры и произнес лишенным всякого выражения голосом:
— Блистательная ай-дана не любит переложенные на музыку вирши про любовь. Ей не нравятся песни, которые мланго сочинили об ее отце и его славных походах, увеличивших земли империи чуть ли не на треть. Сердцу высокородной госпожи немилы баллады о заморских богах и героях. Душу ее не волнуют истории о чудесах, которые случались и со знатными, и с ничем не примечательными людьми. Я не осмелюсь оскорбить ее слух рыбацкими байками и не вполне пристойными куплетами, столь любимыми простонародьем, и, если бы она подсказала своему недостойному слуге тему, которая созвучна нынешнему настроению дочери Богоравного Мананга, я был бы ей признателен сверх всякой меры.
Тимилата стиснула руки и окинула полупустой зал Светлого дождя ненавидящим взглядом. Больше всего ей хотелось заорать, что нынешнему ее настроению были бы в высшей степени созвучны вопли расчленяемых имперским палачом заговорщиков, но сделать этого она не могла по целому ряду причин. Прежде всего наследнице престола не следовало давать воли своим чувствам и выглядеть сумасшедшей дурой как в глазах неспособного что-либо видеть чужеземца, так и в глазах двух с половиной дюжин высокородных гостий, почтивших ее своим присутствием. Необходимо было также помнить, что все сказанное ею, очень может статься, еще до ночи будет доведено до сведения Базурута и Баржурмала, а им вовсе ни к чему знать, в каком состоянии пребывает ай-дана. И, наконец, в каком глупом положении она окажется, если этот чудной Лориаль возьмет и спросит: почему же тогда ай-дана теряет время в зале Светлого дождя, в обществе безмозглых парчовохалатных хрычовок и слепого певца, пение которого ее совершенно не трогает, а не спустится в подземную тюрьму и не удовлетворит там свое, столь естественное для неудачивой претендентки на трон, желание послушать крики казнимых? С него станется — он спросит, и что тогда отвечать? Что предводители заговорщиков: и сын рабыни, и Хранитель веры — так же далеки от заточения в подземную тюрьму Большого дворца, как она — от того, чтобы воссесть на престол Повелителя империи? А схваченные пособники их были отпущены ее старшим секретарем — Флидом, когда тот решил предать свою госпожу и перекинуться к Баржу рмалу?..
— Я слыхала, прежде чем стать певцом, ты был мореходом. Так спой же нам

Предыдущая страница 23 Следующая страница


Наследники империи 24

о море, которого мне до сих пор не довелось увидеть.
— Если блистательной ай-дане будет угодно, я спою о море, далеких краях и отважных людях. О людях, которые мерились силами с грозной стихией и неумолимым роком, вместо того чтобы проливать кровь таких же, как они сами, смертных, чей век короток до смешного и печален до слез. — Лориаль пробежал чуткими пальцами по струнам и негромко начал:
В седой простор уходят корабли, И берег, растворяясь, в дымке тает, А птичий крик — как зов родной земли — В последний раз вернуться умоляет.
Нас звать назад, поверьте, труд пустой, Богами ветер послан нам попутный. Три корабля вернутся ли домой? Дождутся ли их в гавани уютной?..
По солнцу и по звездам правим путь, Который день к чужой земле несемся... Горячий воздух разрывает грудь. Вода протухла. В трюме течь. Прорвемся.
Шторма и мели, рифы и жара. Не люди плачут, палуба — смолою. Слезает кожа, мозг кипит — пора Нам приобщиться к вечному покою.
295
Но на пределе сил, на склоне дня,
Сквозь крови гул и скрип снастей усталых,
Ушей достиг, отчаянье гоня,
Крик чаек, что с небес раздался алых...
Ай-дана знала эту балладу, повествующую о трех кораблях, отправившихся из какого-то северного порта, лежащего по ту сторону Жемчужного моря, из Шима, кажется, к полуострову Танарин, чтобы проникнуть в сокровищницу Маронды — возлюбленного сына Кен-Канвале. Прослушав начало баллады, она, предоставив возможность гостьям своим наслаждаться дивным голосом певца, погрузилась в тягостные раздумья, не дававшие ей покоя с тех пор, как Баржурмал учинил в Золотой раковине великую бойню высокородных.
Весь ужас происшедшего дошел до Тимилаты не сразу, и, хотя обычно соображала она достаточно быстро, на этот раз ей потребовалось целых два дня и длительный разговор с командовавшим дворцовой стражей Гуноврасом, чтобы осознать — совершилось худшее из того, что могло произойти. Хранитель веры, при помощи ее и попустительстве, руками сторонников Вокама и сына рабыни уничтожил едва ли не всех преданных ей высокородных. В это трудно было поверить, однако в конце концов у нее хватило ума понять, что затеянная им в Золотой раковине резня — коварная ловушка и союз с ней нужен был Базуруту только для того, чтобы лишить ее в дальнейшем, после рассправы с Баржурмалом, возможности противостоять его амбициям сделаться полновластным Владыкой империи. Понять-то она это поняла, но позднее прозрение уже ничего не могло изменить и исправить. Без поддержки высокородных она становилась игрушкой, с которой Хранитель веры мог поступать как ему заблагорассудится, а в том, что парчовохалатная знать отступилась от нее, теперь уже не оставалось ни малейших сомнений.
Ай-дана обвела взглядом полупустой зал — еще три дня назад, до устроенного Баржурмалом побоища, он был бы набит битком. Никому из высокородных не пришло бы в голову проигнорировать приглашение Тимилаты посетить ее. Никто бы не посмел с наглой ухмылкой заявить ее посыльным, что у него нет настроения слушать заморского певца или что траур по родичу, убиенному в Золотой раковине, не позволяет ему принять приглашение. От нее отступились все, включая самых осторожных и предусмотрительных, ибо две дюжины высокородных дам, восторженно ахавших и охавших после каждой исполненной Лориалем песни, явились сюда и в самом деле послушать слепого певца и приняли приглашение ай-даны, скорее всего, без ведома своих семейств. Это было окончательное поражение, и сколько ни ломала себе Ти-милата голову над тем, как ей удержаться на краю пропасти, в которую толкали ее Баржурмал и Базурут, ничего путного придумать не могла. Две сотни дворцовых стражников и полсотни мефренг — вот все, чем она располагала. И винить в этом, кроме себя самой, ей было решительно некого.
Тимилата вспомнила рассказ Уго о сражении чернокожих дев с грабителями Мисюма и содрогнулась. Отряд ее неустрашимых и непобедимых телохранительниц был вырезан подкарауливавшими их в парке, на подступах к Золотой раковине, наймитами Вокама почти полностью, а захваченные Мисюмовыми подонками девы имели все основания завидовать павшим. Пришедших некогда из-за гор Оцулаго воительниц, заносчивость и жестокая исполнительность которых давно уже стали нарицательными, боялось и ненавидело все мужское население Ул-Патара, и столичное отребье не упустило случая поглумиться над гордыми пленницами, о чем свидетельствовали три подброшенные к воротам Большого дворца трупа. Искусники Мисюма не ломали жертвам костей и не резали их на части — вместо этого они начинили несчастных женщин солью и перцем, объяснив свои действия в записке, пересланной вместе с телами замученных, тем, что «мужчины кажутся чернокожим дамам слишком уж пресными». Это не было просто изуверством: Тимилата видела, какое впечатление трупы мефренг произвели на уцелевших чернокожих воительниц и дворцовых стражников, и полагала, что в ближайшее время многие из них последуют примеру Флида.
На их месте ай-дана именно так бы и поступила — кому охота ни за чих, за здорово живешь пропадать? Теперь уже она и сама готова была вступить в переговоры с сыном рабыни, да вот беда, не поверит он ей, ох не поверит! Еще до похода на Чивилунг Баржурмал, по совету Вокама, надо думать, предлагал ей стать наместницей в любой присоединенной Манангом к империи провинции, но она отказалась, причем в самой оскорбительной форме, — сыну рабыни должно было указать его место! Жалеть о сделанном ай-дана не собиралась: одним оскорблением больше, одним меньше — какое это имеет значение? Общеизвестно ведь, что она сделала все возможное, дабы заслужить ненависть и недоверие Баржурмала, и, что еще хуже, настроила против себя «тысячеглазого», относившегося к ней прежде как к собственной дочери. Опасаясь происков со стороны дочери Мананга, они не позволят ей укрыться в загородном имении, принадлежавшем когда-то ее матери, не позволят покинуть столицу и, даже если она по всей форме отречется от титула ай-даны, будут чувствовать себя неуютно, пока не отправят на свидание с Предвечным. Оставалась еще, правда, надежда на то, что Сокама сумеет привести к ней Пананата.
Чтобы не стать невестой Кен-Канвале, не сделаться игрушкой Хранителя веры и доказать Вокаму, что она в самом деле отказывается от борьбы за власть, у нее был лишь один выход — выйти замуж, объявив себя при этом входящей в клан супруга. До сегодняшнего утра Тимилата и думать не хотела о том, что ей придется прибегнуть к этому последнему и крайне унизительному, на ее взгляд, способу спасения: себя — от убийц, которых неминуемо подошлет к ней Вокам или Баржурмал, и империи — от власти Хранителя веры. Однако после того, как она убедилась, что никто из высокородных не откликнулся на ее приглашение, ей стало ясно, что надеяться больше не на что и пора прибегнуть к оставленному на самый крайний случай средству.
Никакими силами ей не удастся разубедить парчово-халатную знать в том, что она не предавала их высокородных братьев, отцов и сыновей ни Баржурмалу, ни Базуруту. В глазах одних она виновна в том, что помогла сыну рабыни избавиться от своих противников, в глазах. других — в том, что сговорилась с Хранителем веры и способствовала обогащению ярундов за счет земель и домов убитых в Золотой раковине высокородных, не позаботившихся о том, чтобы загодя обзавестись наследниками...
— Тимилата, не позволишь ли ты Лориалю сыграть и спеть нам что-нибудь по-нашему выбору?
Ай-дана вздрогнула и устремила на Калахаву вопрошающий взор, не в состоянии понять, чего понадобилось от нее престарелой госпоже.
— Ты, милочка, все равно его не слушаешь, а нам эти баллады о парусах, ужасных вишу и гзаморских землях уже порядком прискучили, — доверительно зашептала Калахава, поощряемая взглядами и перешептываниями сидящих в некотором отдалении от ай-даны высокородных дам. — Голос у него замечательный, и если бы он спел нам что-нибудь душевное...
— Разумеется. Я услышала уже все, что хотела. Теперь ваш черед высказывать свои пожелания, — разрешила Тимилата, с запоздалым раскаянием сообразив, что все это время Лориаль, выполняя ее заказ, терзал почтенных дам жуткими байками о вещах, нисколько их не занимающих. Зато теперь слепого, ясное дело, заставят спеть все любовные вирши, которые тот сумеет припомнить.
Она прислушалась. Ну так и есть.
Мне кажется, ты, голову склоня,
Лишь из приличья слушаешь меня.
Ты рассудительна, и мой влюбленный бред
Привычный и холодный ждет ответ.
Что делать, нежное твое «люблю»
Не для меня. И я глазами пью
Прохладу, свежесть твоего лица,
Пока ты слушаешь... и речи ждешь конца.
Вот подлец! Ведь это же он о ней поет! Или нет? Ай-дана обежала взглядом лица присутствующих, но никто из дам не думал коситься в ее сторону. Странно, а ей-то показалось, что песня содержит явный намек на Пананата...
Имперский казначей не был неприятен Тимилате, тем более что искренность его чувства не вызывала сомнения. Если уж на то пошло, оно, чувство это, даже льстило ей, но Пананат слышал произнесенное Манангом на смертном одре завещание в пользу Баржурмала и не мыслил себе нарушить последнюю волю глубокочтимого им Повелителя империи. Простить ему этого Тимилата не могла, однако если уж она вынуждена прибегнуть к замужеству, дабы сохранить жизнь и относительную свободу, то Бешеный казначей в качестве супруга был далеко не худшим вариантом. А точнее сказать — единственным...
— Повелительница! — негромко позвал ай-дану выглянувший из арочного проема Вугвал, и Тимилата поднялась с вышитого пестрыми цветами дивана. Сделав высокородным знак не обращать на нее внимания и не прерывать слепого певца, она быстрым шагом пересекла зал. Именно Вугвал должен был уведомить ее о возвращении Сокамы. И сделать это немедленно.
— Повелительница! Блистательная ай-дана!.. Сокама... Ее схватили люди Баржурмала! — выпалил после некоторой заминки слуга, прижимая руки к груди. — Из посланных сопровождать ее стражников уцелел только Тулхаб. Его ранили в грудь и...
— Веди меня к нему!
Поздно. Сын рабыни жаждет ее крови и не позволит Пананату жениться на ней. Следуя за Вугвалом, Тимилата в бессильной ярости кусала губы, мысленно призывая на голову Баржурмала самые страшные напасти, но успокоения это не приносило. Она попыталась убедить себя, что сын рабыни всегда был неравнодушен к Блюстительнице ее опочивальни и велел схватить Сокаму лишь для того, чтобы затащить в свою постель, однако поверить в это не смог бы и самый распоследний поваренок, проживший в Большом дворце хотя бы пяток дней...
— Как это случилось? — гневно вопросила Тимилата, переступив порог комнаты, где стражники отдыхали после дежурств.
Наскоро перевязанный раненый приподнялся на локте.
— Мы возвращались по улице Алых цветов, когда нас нагнало семеро всадников. На шлемах у них были серебристо-голубые значки яр-дана...
— Хорошо, я верю, что вы сражались как должно. Скажи, выполнила ли Сокама поручение? Говорила ли она с Пананатом?
— Да. Я не знаю, о чем у них шел разговор, но, кажется, она не услышала от него ничего утешительного. Она назвала Бешеного казначея предателем и...
— Ну?
— И пожелала, чтобы трупоедки отгрызли ему во время сна его мужское достоинство.
— Тьфу на тебя! — Тимилата стиснула зубы и без сил привалилась к стене.
Поздно. Пананат догадался, зачем она пригласила его к себе, и, не жалая говорить «нет» ей в лицо, отказался прийти. Бешеный казначей слишком горд и слишком честен, чтобы позволить использовать себя в качестве ширмы. Она пожертвовала Сокамой и отвергнута единственным человеком, который любил ее, дурнушку и задаваку, мечтавшую править империей и не сумевшую за полгода переманить на свою сторону ул-патарских ичхоров. Отец был прав — бремя власти слишком тяжело для нее. Ну что ж, придется поискать другого претендента на роль мужа.
Ай-дана прекрасно сознавала, что желающих взять ее в свой род она может искать до самой смерти, которая, судя по всему, уже не за горами. Искать может, но вряд ли найдет. Предвечный, испокон веку благоволящий к роду Эйтеранов, предложил ей на выбор лучшее из того, что могла пожелать смертная: пожизненную должность наместника провинции или Пананата. Но ненависть и презрение к сыну рабыни, сводной сестрой которого она имела несчастье быть, затмили ей разум, и Кен-Канвале отвернулся от нее, разочарованный, по-видимому, еще больше, чем Бешеный казначей. Теперь ей предстояло выбрать либо смерть, либо заточение в одном из святилищ, где ярунды приготовят для невесты Кен-Канвале прекрасное питье, освобождающее человека от всех забот, хлопот и стремлений. За исключением, быть может, только желания жрать и испражняться...
Двор, коридоры и галереи Золотой раковины были безлюдны. Состоящая из увечных ветеранов стража заменена набранными Вокамом из городских ичхоров дюжими молодцами, вооружение и ухватки которых наводили Пананата на мысль, что обитатели дворца яр-дана готовятся выдержать длительную осаду, и это, до известной степени, соответствовало истине. Предположение имперского казначея о том, что Хранитель веры вызвал войска из южных провинций, полностью подтвердилось, и, согласно донесеням соглядатаев «тысячеглазого», первые отряды мятежников уже через несколько дней следовало ожидать в Ул-Патаре.
Взгляд Пананата отметил отсутствие в некоторых залах мебели, скульптур и ковров — Вокаму нужны были деньги, чтобы платить Мисюму и его людям, ичхорам, стражникам, лучникам Ильбезара, подсылам, осведомителям и слугам, а денег, как всегда, не хватало. Их не хватало даже при Мананге, кому-кому, а имперскому казначею это было доподлинно известно, хотя он старательно поддерживал и даже сам, несмотря на непобедимое отвращение ко лжи, распускал слухи о том, что казна империи доверху набита бесценными сокровищами.
Будучи молодым и глупым, он твердо верил, что отец его носит на поясе ключи от огромнейшего подвала, набитого мешками с золотыми и серебряными монетами, сундуками с огромными самородками и драгоценными каменьями. Помнится, он даже неоднократно просил отца взять его с собой в казну и показать все эти неисчислимые богатства. И, когда ему исполнилось двенадцать лет, отец исполнил желание Пананата. Именно тогда сын имперского казначея испытал первое в жизни потрясение, обнаружив, что подземелья с сокровищами, да и вообще казны, во всяком случае такой, какой рисовалась она обитателям империи Махаили, на самом-то деле не существует. А вместо нее есть кучка чиновников, засевшая в Сером дворце, представляющем собой нечто вроде перевалочного пункта, куда привозят запыленные мешки, сундуки и свертки со всех концов империи. Здесь содержимое их пересчитывают, пересыпают в другие мешки, сундуки и свертки и вновь отправляют в разные концы страны. Маленький Пананат с благоговением подумал было о тайной сокровищнице, но и тут его ждало разочарование. Не было, к великому огорчению наивного мальчишки, не только казны, но и тайной сокровищницы! Его отцу нечего было хранить и старательно запирать на множество хитроумных замков многими столь таинственно и внушительно выглядевшими ключами! Деньги и слитки драгоценных металлов, доставляемые одними людьми, тут же переходили в руки других, а ключи отца отпирали двери комнат, в которых хранились какие-то пожелтевшие, покрытые пылью бумаги, бумаги и только бумаги...
Это был ужасный удар. И даже объяснения отца, подведшего маленького Пананата к большой карте империи и рассказавшего ему, что Повелитель, вместо того чтобы хранить деньги, поступавшие от его подданных, в подвале, всю свою жизнь покупает новые земли, из которых в казну идут новые деньги, не могли примирить сына казначея с тем, что несметных богатств, о которых болтали все кому не лень, нет и никогда не было. Напрасно отец втолковывал ему, что деньги, лежащие в подвале, — это мертвые деньги и пользы от них не больше, чем от придорожных булыжников. Напрасно сравнивал империю с растущим юношей, на теле которого не должно быть жира, который когда-нибудь, со временем, нарастет, но свидетельствовать будет лишь о приближении старости. Для осознания всего этого Пананату понадобилось три с лишним года, и неудивительно, что считанным людям было известно, чем же на самом деле является имперская казна.
Закромов с грудами сокровищ не было и в помине, но поля страны давали обильные урожаи, строились дороги, по которым купцы, не опасаясь грабителей, ездили куда и когда им вздумается, росли города и крепости, осваивались новые земли, амбары были полны, и даже в самые черные годы население Махаили не мерло с голоду. И это, право же, стоило того, чтобы старый имперский казначей, а потом и сын его, тоже ставший имперским казначеем, поддерживали миф о грудах золотых самородков в необъятных подвалах, а сами, ворочаясь с боку на бок, перетасовывали доходы и расходы таким образом, чтобы не было нужды обращаться за ссудами к купцам. Ибо неудобно просить в долг, ежели всем известно о подвалах, в которых хранятся сокровища, за малую толику которых можно купить весь мир.
Забавно, что рассчитанной на простаков легенде о несметных богатствах верили не только вполне здравомыслящие мужи вроде Китмангура, воинов которого так, к сожалению, и не дождался специально для них заготовленный мешок серебра, но и самые приближенные к Правителю и его отпрыскам люди. Уж, казалось бы, Сокама, посвященная во все тайны ай-даны, должна была если не знать наверняка, то хотя бы догадываться, что набитые золотом подвалы — это мираж, красивая сказка, так нет же, и она в заключение сегодняшнего разговора бросила ему в лицо: «Ну и сиди на своих золотых сундукахГ Что б тебе самому по пояс золотым сделаться! Сидень несчастный, паук бесчувственный!»
Не было, увы, золотых сундуков. И вряд ли Кен-Канвале покарает его за грехи столь затейливым образом. А бесчувственного паука едва ли станут за глаза называть Бешеным казначеем. Он даже на сидня мало похож — и рад бы развалиться в отцовском кресле с кубком вина в руках, и надо бы засесть, обложившись бумагами, перепроверить кое-какие цифры, да не получается. Прав Вокам: «Когда дом горит, надо детей спасать, а не о загубленном жарком печалиться». Так что и несчастным Блюстительница опочивальни ай-даны его зря назвала. Недосуг ему горести свои тешить, несчастного из себя корчить.
Впрочем, тут он лукавит — для этого-то досуг всегда найдется. Да и не нужен он вовсе — безответная любовь, как заноза, колет и заставляет страдать вне зависимости от того, есть у тебя время думать о ней или нету. Однако с некоторых пор ядовитый шип, навечно, казалось бы, засевший в его сердце, стал напоминать о себе все реже и реже, и образ Тимилаты уже не маячил перед внутренним взором, мешая есть, пить, думать и даже дышать. И причина выздоровления его кроется, как он понял во время разговора с Сокамой, в купленной на невольничьем рынке девчонке-кочевнице, названной им Тимила-той и чем-то неуловимо похожей на дочь Мананга, хотя, безусловно, более красивой, — иначе кто бы повез ее продавать в такую даль?
Поначалу дикарка всего лишь забавляла его. Потом, обнаружив, что она неплохо поет и танцует, он почувствовал к ней некоторый интерес. Достаточно мимолетный, ибо сердце его все еще было уязвлено ай-даной. И, когда интерес пошел на убыль, почуявшая это смуглокожая девчонка, уверившись, что Пананат не имеет ни времени, ни желания принуждать ее к чему-либо и относится к ней скорее как к дикому диковинному зверьку, чем как к рабыне, обязанной исполнять все его прихоти, сама потянулась к нему. И сумела-таки заставить от случая к случаю вспоминать о себе. И залезла в его постель. И каким-то чудом понудила если не уважать, то хотя бы прислушиваться к своему мнению, превратившись из Тимилаты в просто Лату.
Она научилась ладить со слугами и непостижимым образом оказываться около Пананата как раз в тот момент, когда он чувствовал щемящую пустоту в сердце и стены залов начинали сдвигаться над ним, нависать и давить подобно тяжким, богато разукрашенным резьбой стенам гробницы, в которой упокоилось, по приказу Мананга, тело его отца. Имперский казначей не заметил, как Лата освободила его от ядовитого шипа, ибо рана, оставленная им, случалось еще, начинала ныть, и первый раз с удивлением обнаружил он отсутствие проклятой колючки после разговора с Баржурмалом, происшедшего накануне пира в Золотой раковине. Но обдумать столь неожиданное и приятное открытие не успел и, только выслушав переданное через Сокаму приглашение Тимилаты, окончательно понял: образ ай-даны действительно ушел из его сердца.
Затянутый серой пеленой мир вновь обрел краски, и великим облегчением было сознавать, что поразившая его хворь отступила. Потому что любовь его к Тимилате иначе чем болезнью, помрачением рассудка назвать было никак нельзя. Разве это не недуг: знать, что объект твоей любви недостоин ее, и все же продолжать любить его? А ведь он знал, знал, что ай-дана — всего лишь недалекая гордячка, любящая исключительно себя и жаждущая всеобщего поклонения больше всего на свете! Знал, что она смеялась над ним, ненавидела и презирала Баржурмала и с пренебрежением относилась к самым достойнейшим людям...
И все же, даже излечившись от любви к ай-дане, из жалости и в память об ее отце он, скорее всего, согласился бы взять дочь Мананга в жены и ввести в свой род. Ни злобной радости, ни торжества по поводу того, что Тимилата вынуждена будет просить его о том, в чем сама же ему столько раз отказывала, он не испытывал. Случилось то, что должно было случиться: недальновидная дочь Повелителя империи, разогнав и распугав мудрых советчиков, имевших смелость говорить неугодные ей речи, осталась одна. И тут же, навредив себе так, как не сумел бы сделать этого самый злейший враг, до смерти перетрусив, бросилась за помощью к тому, кто наиболее безропотно сносил ее насмешки и поношения. Да, чутье не подвело ай-дану: если бы не Лата — которая уже чувствовала себя хозяйкой в доме казначея, а кем стала бы она, появись в нем Тимилата? — и если бы не сомнительность прав Баржурмала на престол, которые ничто не могло укрепить лучше женитьбы на законной дочери Мананга, Пананат, конечно, взял бы ее в свой род. Однако все складывалось таким образом, что теперь Тимилата принуждена будет еще при жизни искупать все то зло, которое успела причинить своему сводному брату и тем, кто тщился выполнить последнюю волю ее Богоравного отца...
Имперский казначей замедлил шаг. Навстречу ему по галерее шел фор Азани, и даже издали было видно, что молодой человек пребывает в расстроенных чувствах. Похоже, он только что был у Баржурмала и разговор с наследником престола настолько вывел его из равновесия, что он по рассеянности вместо своего роскошного плаща перекинул через локоть выцветший и выгоревший за время похода плащ яр-дана. Любопытно было бы взглянуть на него, когда он заметит свою ошибку...
— Приветствую тебя, благородный Азани.
— Да пребудет с тобой мудрость Кен-Канвале! — Молодой фор не слишком удачно изобразил дружелюбную улыбку на сведенном судорогой гнева лице и, не сбавляя шаг, устремился мимо Пананата...
Никогда в жизни Азани не чувствовал такого непреодолимого желания крушить и убивать.
Даже узнав, что юрхал Ехарингауль возглавил мятеж в Мугозеби и, вырезав половину гарнизона, осадил дворец наместника Неморга, он не испытывал ничего подобного. На юго-восточном рубеже империи, где прослужил он без малого четыре года и откуда отозван был в Ул-Патар в связи с тяжелой болезнью отца, ему довелось повидать всякое, но то, что было терпимо для отдаленной провинции, никак не приличествовало столице Земли Истинно Верующих. В вечно кипящем страстями Мугозеби он знал, от кого следует ожидать удара в лицо и от кого в спину, побудительные мотивы нескончаемых выступлений ущемленной в правах местной знати были очевидны, а способы пресекновения их известны. Азани случалось попадать в совершенно безвыходные положения, но ни разу еще не испытывал он такого отчаяния, бессильной ярости и безысходной тоски, как после возвращения с пира в Золотой раковине, когда слуги передали ему записку, извещающую об уготованной Марикаль участи.
Похитившие ее грязные выродки предупреждали, что, если в течение трех дней они не получат какой-либо предмет из носимого яр-даном одеяния, фор никогда больше не увидит свою сестру. Лаконичное предупреждение уместилось в трех строчках, затем следовало подробнейшее и гнуснейшее описание того, что похитители сделают с пленницей, не обретя желаемого. Уже за одно это описание Азани отдал бы их в руки мастера-расчленителя, однако что толку сотрясать воздух угрозами, не имея возможности привести их в исполнение? А вот похитители Марикаль могли сотворить с ней все, что измыслили и посулили в записке: вымазав медом, отдать на съедение рыжим муравьям; бросить в погреб, кишащий лишангами; продать в один из храмов Ублажения плоти, которые, невзирая на многочисленные запреты, тайно процветали в больших городах империи... Писавший послание фору, не ограничившись этим, перечислил еще дюжину способов расправы с не повинной ни в чем девушкой, но их Азани запретил себе вспоминать, чтобы не задохнуться раньше времени от страха за сестру, ярости и отвращения. Автор записки был омерзительным уродом, тварью с извращенным и ущербным, нечеловеческим разумом, и, если ему будет позволено, он, вне всякого сомнения, с наслаждением сделает с несчастной пленницей все, что обещал. И сколько бы Азани ни скрежетал зубами, сколько бы ни грозил самыми страшными карами и ни призывал на головы смердящих выкидышей Агароса гнев Кен-Канвале, помешать он им не мог.
Уверенный в том, что сестренка похищена ярундами, Азани на следующее после пира утро отправился во дворец Хранителя веры, но привратник даже не потрудился отворить перед ним ворота, сообщив, что Базурут до Священного дня не принимает никого, кроме приглашенных участвовать в ритуальных молениях, которые должны определить судьбу империи.

Предыдущая страница 24 Следующая страница


25 Павел Молитвин

Молодой фор прибавил шагу и оскалился, с отвращением припоминая, как бесновался и орал, брызжа слюной, колотя руками и ногами в гулкие бронзовые ворота. Естественно, их не открыли — связываться с озверевшим фором стражники не хотели, и ему не осталось ничего иного, как вернуться домой. Будучи вне себя и решив, что раз уж ему не удалось добраться до Базурута, за его злодеяния должен ответить кто-то другой, он велел джан-гам седлать дурбаров, и, если бы не вмешался Ларваг, одному Предвечному известно, чем бы все это кончилось. Два или три святилища они бы, может, и сумели разгромить, однако какой смысл срывать злость на желтохалат-ных, которые и ярундами-то не были и ведать не ведали о кознях Верховного жреца?
Ларваг накачал его вместо вина какой-то дрянью и долго выспрашивал о содержании записки, но у Азани хватило ума даже в полубеспамятстве держать язык за зубами. В глубине души он уже смирился с тем, что ему придется выполнить требование похитителей, и сотнику незачем было знать о предательстве своего господина. Ибо молодой фор привык называть вещи своими именами и понимал: ярунды хотят погубить Баржурмала с помощью его же одежды, хотя как они это сделают — представить себе не мог. Ради спасения сестры он должен был предать друга, предать сына Мананга и единственного человека, достойного наследовать его трон.
Это было ужасно, и Азани, дабы избежать ловушки, в которую заманили его пожиратели падали, лживо именующие себя служителями Кен-Канвале, дважды подносил кинжал к горлу. Он был уверен — рука у него не дрогнет и Предвечный, с презрением взирающий на самоубийц, простит ему этот грех, как ни взгляни на него, все же меньший, чем предательство. И все же верный кинжал не пришел на помощь хозяину, смерть которого ничем не облегчила бы участь его сестры. Хуже всего было, однако, то, что чем больше Азани размышлял над создавшейся ситуацией, тем больше убеждался — предательство он совершит в любом случае. Только в одном предаст беспомощную пленницу, а в другом — полного сил мужчину. И если яр-дан еще как-то может избежать гибели, то Марикаль, даже если он перережет себе глотку, будет отдана на потеху извращенного душегубца, обещавшего тешиться над ней долго-долго...
Фор сделал свой выбор на рассвете, и удача сопутствовала предателю. Его — давнего друга яр-дана — стража пропустила в Золотую раковину без колебаний. Баржурмал обрадовался ему и назвал, как это бывало и раньше, братом. Он не сомневался, что Азани пришел, дабы сослужить ему добрую службу, и поскольку яр-дан как раз обдумывал, кого бы отправить навстречу спустившимся по Ит-Гейре тысячам Мурмуба, Татиринга и Янеромбы, то и предложил фору роль посланника. Покинуть Ул-Патар, не выручив сестру, не входило в планы предателя, и, не отказываясь от лестного предложения Баржурмала, он поведал, что хотел оказать ему услугу иного свойства:
собрать под свое начало молодежь из высокородных, ибо головорезы Мисюма не всегда будут столь охотно вступать в бой с приспешниками ай-даны. Мысль о том, что Хранитель веры в любой момент может переманить ночных стервятников на свою сторону, посулив им большее вознаграждение, чем Вокам, посещала и Баржурмала, так же, кстати, как и мысль об отряде высокородных, которые вступят в него, разумеется, со своими джангами. Лучшего чем Азани предводителя для такого отряда яр-дан не мог и желать. Предатель, в знак признательности, благоволения и возобновления прежней дружбы, был прижат к груди наследника и отпущен с миром.
Удача сопутствовала ему и дальше — в приемной, когда он выходил от Баржурмала, не было ни единого человека, и никто не видел, что вместо своего плаща рассеянный фор перекинул через локоть плащ яр-дана. Конечно, ошибка скоро обнаружится, но едва ли кто-нибудь поспешит ее исправить и придаст обмену плащами то значение, которое он заслуживает...
— Да вырвет Агарос кишки из безмозглых стражников, дабы повесить на них доверчивых ублюдков! Да оторвет он у секретаря яр-дана уши, дабы скормить их этой безмозглой скотине! — прошипел Азани, останавливаясь у фонтана и сжимая кулаки. Ему так хотелось, чтобы его остановили, схватили за руку, но разве может кто-нибудь заподозрить благородного фора в предательстве! Вот хоть Бешеный казначей, ведь видел, должен же был видеть, ежели не слепой, что несет он не свой, а Баржурмалов плащ! Так нет же, прошел как ни в чем не бывало!
Азани с надеждой уставился на стражников, суетящихся подле ведущих на наружный двор тяжелых двухстворчатых дверей, но бывшие городские ичхоры, узнав сына покойного Таралана, перестали обращать на него внимание. Преданный, как известно, яр-дану, молодой фор не внушал им подозрений, и о том, чей там у него в руках плащ, они, понятное дело, задумываться не собирались.
— Проклятые дурни! — Азани скрипнул зубами. Ощутив внезапную слабость в ногах, уронил злополучный плащ на мраморную скамью и опустился рядом, обхватив руками многострадальную голову, которую ему так хотелось сорвать с собственных плеч. Ибо сколь ни широки они были, сколь ни могучи, а гнулись уже и горбились под гнетом самого тяжкого, самого страшного груза на свете. Груза, который лучше и не пытаться нести, — с каждым днем он становится все непомерней, все непосильней, и нет от него избавления ни в жарком пламени, ни в сырой земле, ни на дне самого глубокого моря.
— Ай-дана не доставит нам больше хлопот. Мы выцедили из нее весь яд, а похищение Сокамы полностью обезвредит ее. Пусть думает, что весь мир ополчился против нее — маленькой заносчивой дряни полезно помучиться и поучиться смирению. Мы и так уделили ей слишком много внимания. — Базурут остановился перед зарешеченной камерой, ожидая, пока стражник снимет замок. Ушамва, Ваджирол и Уагадар почтительно замерли за спиной Хранителя веры.
— Всем нам, увы, свойственно слишком часто смотреть на небо, не придавая значения тому, что делается у нас под ногами. Но истинная мудрость состоит в том, чтобы искусно совмещать мелкое и крупное, низменное и высокое. Охотясь за барсом, не должно пренебрегать черепахой, ибо если от первого мы получим прекрасный мех, то вторая одарит нас чудесным костяным панцирем и ароматным супом. — Хранитель веры сделал знак стражнику, и тот шагнул в глубь камеры. — Это Марикаль, сестра фора Азани. Не правда ли, милая крошка? Ну-ка, подтащи ее сюда. А ты свети лучше!
Один из стражников приблизил факел к массивным прутьям решетки, а второй выволок из полутьмы совершенно голую девицу, тщетно пытавшуюся прикрыться скованными руками. Длинные черные волосы, рассыпавшиеся по красно-коричневым плечам, не могли скрыть ни правильный овал лица, на котором кровенели искусанные губы и сияли огромные перепуганные глазищи, ни маленькие острые груди, ни изящные ноги и округлые, прекрасной формы бедра, ложбинку между которыми прикрывали не испорченные тяжелой работой узкие ладони высокородной госпожи.
— Хороша? — На морщинистом лице Базурута появилась хищная улыбка. — Веди ее в зал Дорогих гостей.
Стражник, схватив узницу за плечо, выпихнул ее из камеры, а Хранитель веры, подняв палец, обернулся к своим спутникам и произнес:
— После того как фор Азани достал нам плащ яр-дана, мы могли бы вернуть ему сестру, и это было бы величайшей ошибкой. Уверившись в справедливости собственных подозрений, он сделался бы нашим смертельным врагом, а сестрица его, несмотря на все свои клятвы, оказавшись на свободе, немедленно ославила бы нас на весь Ул-Патар.
— Истинно так, Многомудрый, — подтвердил Уагадар.
— Мы могли бы отправить ее на свидание с Предвечным, — продолжал Хранитель веры, двигаясь по коридору, по обе стороны которого располагались зарешеченные камеры, чьи обитатели торопливо забивались в самые дальние углы при звуках хорошо знакомого им голоса, — однако избавиться таким способом от свидетельницы значило бы уподобиться расточительному хозяину, не умеющему распорядиться попавшим в его руки добром. Улавливаете мою мысль?
— Да, Многомудрый. Если Азани умрет, Марикаль станет наследницей рода Храфетов.
— Правильно. Но подсылать к драчливому фору убийц — себе дороже. Он весьма осмотрителен, скор на расправу, и главное — люди его начеку после исчезновения Марикаль. Они будут бдительно оберегать его от всех, кроме... родной сестры.
— О! Если бы ее удалось натравить на брата, а потом подыскать ей подходящего мужа... — Ушамва мечтательно прищурился.
— Молодец. Ты правильно мыслишь. Осталось только воплотить этот замысел в жизнь. А для этого надобно превратить славненькую девчушку в послушную исполнительницу нашей воли. Первое зерно уже брошено: она унижена, оскорблена и к тому же оповещена о предательстве брата: я не преминул довести до ее сведения, что Азани принес нам плащ яр-дана. Я объяснил ей, что сделал он это ради нее и в плаще этом заключена гибель Баржурмала. Душа очаровательной малютки дала трещину, но этого мало. Она должна сгореть, превратиться в пепел, а пепел остыть, и тогда Фалипай наполнит место, где была ее душа, тем, чем нам будет угодно. Я рачительный хозяин и позаботился о том, чтобы часть этого действа была достаточно зрелищной. Надеюсь, вы получите некоторое удовольствие и заодно поучитесь, как надлежит совмещать приятное с полезным.
—. Что касается зрелищ, то тебе нет равных! Я помню... — начал было Ваджирол, но Хранитель веры нетерпеливо прервал его:
— О том, как тебе понравится это представление, ты еще успеешь рассказать. Пока же уясни, что цель его — не потешить вас, а вычистить душу Марикаль и ублажить йомлога, одного из тех, которых ты некогда доставил мне с Танарина. Помни это и веди себя соответственно.
— Йомлога?.. — переспросил Ваджирол и облизнул языком внезапно пересохшие губы. Прежде ему не часто приходилось иметь дело с Базурутом, но слухи о развлечениях престарелого Хранителя веры долетали и до него, и он уже всерьез начал раскаиваться, что не остался в Адабу присматривать за «Кикломором», введенным в док для очистки днища от ракушек.
Процессия между тем свернула влево, в ответвляющийся от главного прохода коридор, и вкоре оказалась в небольшом зале, освещенном множеством масляных светильников.
— Рассаживайтесь, — любезно предложил Базурут, обводя широким жестом удобные мягкие кресла, поставленные на подиум, занимавший едва ли не треть зала.
Стражники, передав трепещущую Марикаль двум могучим жрецам в желтых безрукавках и коротких кожаных штанах, с поклонами удалились. Сподвижники Базурута опустились в кресла, а бритоголовые, освободив руки девушки, подтащили ее к находящейся слева от подиума стене и в мгновение ока примотали запястья узницы к вмурованным в каменную кладку кольцам так, что стоять она могла только на цыпочках.
Марикаль не сопротивлялась, не плакала, не кричала и не молила о пощаде. Все это — бессильная ярость, ужас и разъедающий душу стыд — осталось позади. Надежда на спасение покинула ее вскоре после того, как, очнувшись от жестокого удара по голове, она обнаружила, что какой-то негодяй снимает с нее сердоликовое ожерелье, вытаскивает из ушей материны серьги. Рванувшись из его рук, она ударила грабителя ногой в живот, вскочила и, окинув взглядом крохотную комнатушку, кинулась к узкому зарешеченному окошку, потом к дверям и столкнулась в них с двумя облаченными в кожаные нагрудники стражниками.
— Не терпится с новым хозяином познакомиться? Успеешь еще!.. — захохотал тот, что помоложе, перехватывая занесенную Марикаль для удара руку. — А пока снимай-ка свои цацки и тряпки. Тебе они больше не понадобятся, а наших девок обрадуют, им такие не то что носить — видеть не приходилось.
— Ты!.. Мразь!.. — прошипела Марикаль, силясь вырвать руку из железной клешни ухмылявшегося во всю ширь лица молодого стражника. Видя, что из этого ничего не получится, замахнулась на него левой рукой, и тут второй, хмурый и усатый, коротко и беззлобно хлестнул ее тыльной стороной ладони по губам. И по тому, как лениво, нехотя и равнодушно он это сделал, девушка с ужасом поняла, что надеяться не на что. Эти люди знали: она никогда никому ничего не расскажет, как не рассказала ни одна из тех, кого они притаскивали сюда до нее. Но несмотря на это, она все же попыталась вырваться из их цепких рук. Получила страшный удар в живот, от которого захватило дух, и начала мешком оседать на каменный пол...
А потом она, заливаясь слезами, лепетала что-то о награде и выкупе, бессвязно взывала к милосердию, умоляла стражников пощадить ее во имя дочерей и матерей своих, выкрикивала какие-то ужасные угрозы, но в глубине души знала — все это бесполезно. И они знали, что она это знает, и, не утруждая себя ответами, аккуратно и неторопливо снимали с нее украшения и одежду, похлопывали, пощипывали и причмокивали, вслух сожалея о том, что не могут «сорвать все семь печатей, коими Предвечный запечатал этакую славную телочку». Благодушное равнодушие их и ленивое сочувствие были страшнее и оскорбительнее всего, что ей доводилось испытать в жизни, позорнее даже бесцеремонных ощупываний и поглаживаний, от которых невозможно было укрыться, и, чтобы только не слышать своих истязателей, она начала орать так, что, казалось, душа ее вот-вот вырвется вместе с криком и вознесется к небесному престолу Кен-Канвале.
И, верно, часть души в самом деле улетела, потому что проведенные в камере дни она почти не помнила и вид четырех развалившихся в низких креслах мужчин, с любопытством и затаенной похотью взиравших на ее распятое обнаженное тело, совершенно не трогал Марикаль. Хуже, чем было, уже не будет. Если только этот морщинистый. подлец не придумает какой-нибудь новой лжи про ее брата. Но что бы он ни придумал, она все равно не станет слушать. Ведь не мог же Азани поверить, что они позволят ей вернуться домой после того, что она здесь видела и пережила. Не так он глуп, чтобы поддаться на их посулы...
— Введите насмешницу! — велел Базурут, и не успели его сподвижники насладиться стоящими перед ними на столике фруктами и винами, как бритые жрецы втащили в зал Дорогих гостей упирающуюся Сокаму.
— А вот и верная служанка Тимилаты. Блюстительница ее опочивальни. — Хранитель веры махнул рукой, и жрецы отпустили пленницу. — Известно ли тебе, что нет ни одного семейства высокородных в Ул-Патаре, которое не шепталось бы о том, что сыновей, отцов и братьев их, посланных ай-даной в Золотую раковину, дабы освободить империю от сына рабыни, предала некая Сокама? А ведь она тоже не в сточной канаве родилась, и род Вихвельтов считается одним из древнейших в Махаили!
Ай-ай-ай!
Ошеломленная его словами девушка на миг окаменела, затем, переступив босыми ногами по каменному полу, нервно оправила красное с золотым шитьем платье из тяжелой парчи, свидетельствующее о том, что она принадлежит к ближайшим прислужницам ай-даны, и, вскинув голову, спросила:
— Кто поверит лживым слухам, распускаемым хладнокровным убийцей? Кому не ведомо, что именно ты заманил высокородных в Золотую раковину и натравил на Баржурмала, надеясь их руками избавиться от него? — Она впилась горящим взором в обрюзгшее лицо Базуру-та, на котором, однако, все еще угадывались следы былой красоты. — Но ты оказался слишком бездарен, чтобы заговор твой увенчался успехом, и теперь ищешь, на кого бы свалить вину за собственную тупость!
— Он и не мог кончиться успехом, если Блюстительница опочивальни ай-даны предала свою госпожу, — ласково улыбаясь, сообщил Базурут.
— Нет, это ты, ты предал ее и всех остальных! — Сокама шагнула к подиуму и вытянула руку в обличающем жесте.
— Чего достойна служанка, предавшая свою госпожу? — обратился Базурут к Уагадару.
— Смерти, конечно. Но, быть может, прежде чем покинуть этот мир, ты еще погримасничаешь? Попередразниваешь нас? У тебя это так славно получалось! — У а-гадар криво ухмыльнулся и бросил в девушку огрызок яблока. Не ожидавшая этого Сокама не успела увернуться, и огрызок угодил ей в щеку.
— А ты!.. — Она захлебнулась от ненависти и возмущения. — Ты жирный земляной червь!..
Сокама оглянулась, ища глазами предмет, который мож-. но было бы запустить в толстого жреца, и увидела наконец распятую на стене Марикаль. И в тот самый миг, когда глаза их встретились, сестра фора поняла, что вся эта перебранка всего лишь прелюдия к чему-то еще более ужасному, чем то, что произошло с ней самой. То же самое, по-видимому, пришло в голову и Сокаме, потому что гневный румянец разом сошел с ее лица, и она попятилась прочь от подиума, на котором восседали Хранитель веры и его соратники.
— Отлично, у нашей малышки больше нет слов. За коротенькую свою жизнь она столько раз оскорбляла служителей Кен-Канвале, что он призвал-таки ее к молчанию. Но если нет слов, послушаем просто крики.
Повинуясь знаку Базурута, бритоголовые, подобно коршунам, бросились на девушку. Она взвизгнула и метнулась в дальний конец зала, но, запнувшись за подставленную ей ногу, рухнула на каменные плиты. Один из жрецов ухватил ее за волосы, другой рванул халат. Драгоценная ткань треснула, обнажая покатые плечи.
— Жаль красотку, но Фалипай разговаривал с ней и пришел к выводу, что это бросовый материал, не поддающийся ни переплавке, ни перековке, — пробормотал Ба-зурут, вытягивая шею, чтобы лучше видеть, как жрецы рвут с девушки одежду. — Единственное утешение, что мученическая смерть ее смягчит Предвечного и тот простит ей все совершенные прегрешения, коих, увы, насчитывается ох как немало.
Жрецы подтащили извивающуюся Сокаму к подиуму и швырнули на пол. Ваджирол привстал, чувствуя, как кровь колотится в виски. Он не мог больше смотреть на то, как высокородную госпожу таскают за волосы, пинают и ломают у него на глазах. Ее молящий взгляд и это божественное тело... Полная, созданная для любви грудь, округлый живот и эти бедра, этот покрытый пушком холмик...
— Чего это ты вскочил? Представление только начинается. Оставьте ее! Быть может, ты считаешь, что Фалипай неправ? Быть может, ты думаешь, что она способна исправиться и возлюбить Предвечного и служителей его?
— Я... я не знаю...— Ваджирол стиснул руки, с надеждой провожая взглядом покидавших зал бритоголовых, утаскивавших зачем-то с собой одеяние Сокамы.
— Чего ты не знаешь? Тебе жаль эту девку? — Базурут улыбнулся Ваджиролу, как добрый дядюшка глупой выходке неразумного племянника, и тот вдруг с ужасом почувствовал, что старый изверг видит их всех насквозь и слабый его протест не только предусмотрен Хранителем веры, но и является неотъемлемой частью тщательно продуманного представления, которое непременно закончится кровью.
— Ну так что, Блюстительница опочивальни ай-даны, может, урок и впрямь пошел тебе на пользу? Покаяться в своих грехах и начать служить Предвечному так, как учат ярунды, никогда не поздно.
— Чего тебе нужно? Чего хочешь ты от меня? — вопросила сотрясаемая крупной дрожью девушка, стараясь прикрыться ладонями и по-прежнему глядя на Хранителя веры горящими ненавистью глазами.
— Самого простого. Напиши свидетельство о том, что слышала, как ай-дана велела высокородным зарезать Бар-журмала. Или отравить. Ведь именно об этом она и говорила с ними накануне пира в Золотой раковине?
— Это и без того всем известно.
— Вот и напиши о том, что известно всему Ул-Патару.
— Напиши... — прошептал Ваджирол так тихо, что сам себя не услышал. И еще до того, как Сокама сказала «нет», понял: ничего-то она Хранителю веры не напишет. Ненависть и уязвленная гордость помешают ей увидеть, что Базуруту как раз и нужен ее отказ, а не какая-то дурацкая бумажка, подделать которую любой базарный писец может. Да и зачем писать то, о чем все знают? Если бы ей сломали пару пальцев на левой руке, правой бы она все, что от нее потребуют, нацарапала, но Базурут намеренно не желал превращать ее в орущий от боли кусок мяса, потому что затеяно это было вовсе не ради какой-то писульки, а ради Марикаль...
— Нет, — сказала Сокама, и Хранитель веры соболезнующе покачал головой. Покосился на Ваджирола и, когда тот опустился в кресло — в конце концов его стараниями Сокама получила шанс, и ай-дана действительно посылала высокородных в Золотую раковину убить своего сводного брата, — легонько стукнул серебряным кубком о серебряную вазочку. В коридоре послышался шум, и на пороге зала появилась огромная черная обезьяна. Точнее, человекообезьяна, йомлог — одна из тех чудовищных тварей, что водятся еще на Танарине.
Сокама, Марикаль и Ушамва смотрели на йомлога с ужасом и недоумением — мохнатое страшилище выглядело зловеще, но они-то, в отличие от Базурута, Уагадара и Ваджирола, не знали, что, помимо прочих удивительных качеств, человекообезьяны обладают еще и необоримой тягой к женщинам, за что их больше всего и не любят обитатели Танарина. Так вот что имел в виду Хранитель веры, говоря об ублажении йомлога!..
Чего-то подобного, впрочем, Ваджирол и ожидал, но одно дело предчувствовать, подозревать, догадываться, и совсем другое — видеть, как поросшая густой черной шерстью тварь, бесшумно передвигающаяся на четырех конечностях, устремляется к Сокаме.
— Беги! — крикнул Ваджирол и мгновением позже прыгнул наперерез йомлогу, нащупывая на поясе рукоять кинжала. Но его не было на месте, ибо Хранитель веры справедливо полагал, что удар кинжалом мало чем отличается от удара мечом, и даже самых близких соратников просил оставлять все сколько-нибудь похожие на оружие предметы при входе в его апартаменты.
— Назад! — рявкнул Ушамва.
— Глупец,— прошептал Уагадар.
Йомлог прыгнул на мужчину, преградившему ему путь к женщине, отданной ему Хозяевами в желтых халатах. Они не зря давали ему нюхать ее платье, и этот человек не смел отбирать его добычу!
Когтистая лапа взмыла над головой Ваджирола и наверняка снесла бы ему половину черепа, не отшатнись он в самый последний момент. Уйдя от удара второй смертоносной лапы, ярунд отпрыгнул в сторону, сорвал пояс с кованой пряжкой и хлестнул им йомлога по морде. То есть ему показалось, что хлестнул, ибо мохнатое страшилище отпрянуло назад, не сводя с человека горящих глаз, глубоко утопленных под низким покатым лбом. Мгновение Ваджирол смотрел в эти затягивающие черные провалы, окруженные розоватыми белками, исчерченными кровавой паутиной сосудов, потом, вспомнив, что глядеть в глаза йомлогу ни в коем случае нельзя, попятился. Сзади истошно завопила Сокама, дурным голосом завыла Марикаль, и подстегнутая этими криками человекообе-зьяна ринулась в атаку.
— Базурут, сделай что-нибудь! — взмолился Ушамва, хватая Хранителя веры за руку.
— Что я могу сделать? Каждый творит свою судьбу как умеет, насколько хватает ему отпущенного Предвечным разумения. Спаси я его, и он сделает все, чтобы убить меня. — Базурут не глядя стряхнул руку Ушамвы, внимательно наблюдая за перипетиями схватки.
Когти йомлога уже вырвали клок ткани из халата Ваджирола, кровь испятнала желтую материю, и левой рукой тот действовал с видимым усилием. Отмахиваясь намотанным на запятье правой руки ремнем от наседавшей на него твари, ярунд то пятился, то бросался вперед и вновь отскакивал, чудом уворачиваясь от сокрушительных лап чудовища, стремящегося загнать его в один из углов зала. Раз или два тяжелая пряжка достигла цели, но густая шерсть смягчала удары. Человекообезьяна казалась неуязвимой, в то время как по лицу Ваджирола уже струился пот, левую руку он прижимал к животу, а халат его все сильнее набухал кровью.
— Останови эту тварь! Помоги Ваджиролу! — взвизгнул Ушамва, заламывая руки.
— Йомлог поможет, — криво улыбнувшись, пообещал Хранитель веры.
Чувствуя, что мгновения его жизни сочтены, Ваджирол вновь и вновь обрушивал на мохнатую тварь свое единственное оружие, норовя попасть пряжкой по влажному морщинистому носу страшилища, но каждый раз оно ухитрялось каким-то чудом избежать удара. Ярунд защищался из последних сил и наконец, совершив неожиданный рывок, сумел застать чудовище врасплох. Пряжка с глухим чмоканьем врезалась в голову йомлога, рассекла надбровие, и жуткая тварь, издав короткий лающий вскрик, взмыла над полом. Она опустилась на Ваджирола, как молот на наковальню, послышался хруст костей, влажный треск рвущейся плоти, и в следующее мгновение че-ловекообезьяна, вскочив с бездыханного тела поверженного, раздавленного и изорванного в клочья противника, уже озиралась по сторонам, выискивая предназначенную ей женщину.
Взгляд человекоподобного монстра обежал зал, остановился на корчащейся в удерживающих ее путах Марикаль, затем на лицах сидящих в креслах мужчин. Убедившись, что никто не намерен оспаривать у него забившуюся в угол женщину, разевавшую рот в беззвучном крике, подобно вытащенной на сушу рыбине, Йомлог поскреб лапой пол и повернулся к подиуму спиной. Вставшая дыбом шерсть перестала топорщиться, гневное дыхание сделалось ровнее, и он неспешно затрусил к Сокаме.
Не сводившая с него глаз девушка, безголосо взвыв, побежала было на четвереньках в другой угол, но Йомлог негромко рыкнул, и она замерла, силясь вжаться в стену, слиться с полом. Смертельно побледнев, Сокама уставилась на чудовищную тварь широко распахнутыми глазами, а Йомлог, неожиданно поднявшись на задние ноги, задрал голову и, ударив себя лапами в грудь, издал торжествующий рык, от которого у находящихся в зале людей кожа покрылась пупырышками, руки начали нервно подрагивать. Теперь, когда они могли как следует разглядеть эту тварь, похвалявшуюся своей силой и вызывающую их на бой, она показалась им еще ужасней и отвратительней, чем во время схватки с

Предыдущая страница 25 Следующая страница


Наследники империи 26

Ваджиролом.
Отсутствие хвоста и осмысленный взор горящих глаз придавали йомлогу некоторое сходство с человеком, в то время как вытянутая морда, плоский нос с вывернутыми ноздрями, слюнявые, кроваво-красные, похожие на ломти сырого мяса губы и желтые клыки принадлежали хищному зверю. Противоестественное соединение человека с животным производило жуткое и отталкивающее впечатление, однако самым ужасным была не внешность йомло-га, а его удивительная способность подобно змее гипнотизировать свои жертвы взглядом. Никогда прежде не видевший этих существ, Ушамва, глядя на охватившее Сокаму оцепенение, тотчас припомнил диковинные легенды, которые рассказывали о йомлогах мореходы, побывавшие на Танарине. Обитатели империи не больно-то верили байкам о гигантских человекоподобных тварях, живущих в прибрежных скалах далекого полуострова и обладавших сверхъестественной ловкостью, силой и завораживающим взглядом, но он-то знал: дыма без огня не бывает. Да и Ваджирол как-то обмолвился, что ему доводилось видеть этих существ. А теперь вот выяснилось, не только видеть, но и отлавливать для Хранителя веры...
Ушамва покосился на Базурута, и тот, поймав его взгляд, весело осклабившись, указал на йомлога:
— Гляди, какой красавчик! Такой яр-дана из-под земли достанет и в два счета ему голову открутит. И самое .поразительное, что из повиновения он выходит, только ежели его понуждают к посту и воздержанию. Не привередлив, не стеснителен, предрассудками не обременен, нет, что ни говори, а о лучшем помощнике и мечтать не приходится!
Улыбка, появившаяся на устах Хранителя веры, заставила Ушамву поежиться. А проследив его взгляд и поняв, чем она вызвана, он содрогнулся от омерзения.
Застывшая посреди зала с поднятыми вверх лапами, человекообезьяна с любопытством смотрела на свою вздымающуюся, наливающуюся силой плоть. Огромный фаллос, вынырнув из черной свалявшейся шерсти, вздыбился и вспух подобно могучей руке со сжатым на конце кулаком. Уагадар завистливо хрюкнул, Марикаль издала жалобный писк, а из дверного проема высунулись два бритоголовых жреца. «Рискуют навлечь на себя гнев Базурута, но предстоящего зрелища пропустить не могут», — подумал Ушамва, которым после гибели Ваджирола овладело странное спокойствие. Каким-то образом ему удавалось одним взглядом охватить и кровавые ошметки, оставшиеся от его товарища, и извивающуюся, вновь начавшую орать истошным голосом Марикаль, и замершего в нетерпеливом ожидании Базурута, и йомлога, который, опустившись на четвереньки, Двинулся к Сокаме.
Ярунд видел все это как будто со стороны, и мысли его, обретшие вдруг необычайную ясность, были далеки от происходящего в зале. Наконец-то он уразумел, что имел в виду Базурут, говоря об Истинной Вере и Всепрощающем Боге, которого иноплеменники пытаются подменить Богом Всеблагим. Кен-Канвале, культ которого в первозданном его виде стремился возродить Хранитель веры, изначально не был ни добрым, ни злым. Он был всесильным и требовал только поклонения, не накладывая на человека никаких иных обязательств. Добро и зло перед лицом вечности теряли смысл, и он готов был простить все что угодно тем, кто признавал его всесилие. Богу-Исполину не было дела до людской возни: радостей, страданий, любовей и ненавистей, как господину нет дела до взаимоотношений между работающими на его полях рабами, которых он и в лицо-то никогда не видел. Господин желает, чтобы урожай был убран вовремя. Бог — чтобы курились в святилищах благовония и не пустовали жертвенники, установленные в его честь. Пытаясь как-то урегулировать отношения между себе подобными, люди стали наделять Бога теми качествами, обладая которыми тот мог сделать их жизнь хоть сколько-нибудь сносной: добротой, милосердием, справедливостью... Но едва ли Предвечный, изобретший болезни, старость и войны и создавший людей, надо думать, исключительно себе на потеху и развлечение, в действительности благоволил к сердобольным, щедрым и любвеобильным...
Вой Сокамы, обретшей потерянный было голос, заставил Ушамву вздрогнуть. Йомлог опустился на колени и, удерживая перед собой извивающуюся девушку, вонзил в нее свой чудовищный фаллос. Царапавшая ногтями пол, елозящая лицом по каменным плитам жертва его не могла больше видеть завораживающих глаз насильника, сознание вернулось к ней, но лишь усугубляло ее страдания. Глядя, как бьется, корчится и содрогается Блюстительница опочивальни ай-даны, Ушамва сознавал, что вопли из груди девушки исторгает не стыд или унижение, не сознание того, что ее прилюдно насилует мерзкая обезьяна, а нестерпимая, разрывающая на части боль. Ибо громадный инструмент йомлога, способный искалечить даже самку дурбара, двигался с такой страшной ритмичностью и погружался так глубоко в тело жертвы, что в первые же мгновения, видимо, разворотил девушке все нутро. Однако охваченному животной страстью монстру и этого было мало. Взревывая от наслаждения, он кусал свою добычу, когтистыми лапами тискал груди Сокамы, и капавшая с них кровь растекалась по каменным плитам пола, превратившимся в чудовищный жертвенник Богу, не считающему жалость добродетелью и не видящему добродетели ни в чем ином, кроме поклонения ему самому.
Истерзанная отвратительной тварью девушка потеряла сознание. Марикаль продолжала истошно выть на одной ноте, Уагадар радостно чмокал губами, словно ему довелось отведать чего-то вкусненького, бритоголовые взволнованно и шумно всхрапывали и сопели, и лишь Базурут хранил молчание, приличествующее служителю Божества во время принесения жертвы. Лицо его было торжественным и бесстрастным, и это показалось Ушам-ве самым страшным и мерзким из всего происходившего в зале. Ибо древний Бог мог быть равнодушным, но человек...
Покачиваясь, Ушамва поднялся из кресла.
Йомлог, перевернув бесчувственную Сокаму, раздвинул ее окровавленные ноги, положил их себе на бедра и, ухватив девушку за талию, начал двигать вперед-назад, вперед-назад, вперед-назад... Голова несчастной безвольно моталась по полу, попавшие в лужицу крови волосы слиплись и стали похожи на грязное тряпье, и только руки со скрюченными пальцами продолжали судорожно подергиваться да живот вздрагивал и пульсировал, создавая иллюзию того, что Блюстительница опочивальни ай-даны отвечает на чудовищные ласки мохнатого монстра.
Сдерживая накатившую тошноту, Ушамва, придерживаясь за стену, двинулся к выходу из зала. Он слышал кое-что о кровавых развлечениях Базурута и знал, что если хочет обрести власть, должен будет научиться смотреть на мир глазами Хранителя веры, но не ожидал, что все это окажется столь отвратительно. Похотливый, кровожадный, выживший из ума старик-извращенец — все что угодно можно было как-то понять и объяснить. Радость уничтожения, а паче того — унижения врага была, по мнению ярунда, самым большим, самым изысканным наслаждением, и если Базурут всей душой ненавидел Сокаму, не один год изводившую его насмешками... Однако равнодушие, с которым тот взирал на устроенное им представление, было выше всякого понимания.
Если только не чувствовал себя в эти мгновения Хранитель веры одновременно и служителем древнего Бога, и самим Предвечным, принимающим жертву. Но если это так, то не слишком ли много жертв будет принесено и принято им, когда станет он полновластным Повелителем империи?.. Ибо жертвам, которые приносишь сам, есть какой-то предел, а жертвы, которые приносят тебе, всегда кажутся недостаточными...
Увидев спускавшуюся по Ситиали бурхаву — длинную лодуу, в которой имели обыкновение путешествовать торговцы среднего достатка, — Сюмп, бросив удочки, замахал руками и принялся приплясывать на деревянных мостках, выкрикивая ломким мальчишеским голосом:
— Сюда, почтенные! Плывите сюда, не пожалеете! Лучший причал! Лучший догляд за бурхавой и товарами! Ближайший путь к базару! Не проплывайте мимо, многоуважаемые!
То же самое кричали мальчишки и на других длинных мостках, превративших левый берег Ситиали в подобие частого гребня. Ни один уважающий себя торговец не проплывал мимо Киф-Кудара, и владельцы шатких мостков всегда имели шанс заработать монетку-другую за стоянку лодки у их «причала», разгрузку и переноску товаров и прочие мелкие услуги. Сам владелец «причала» дежурить на нем, разумеется, не мог — семейство таким способом не прокормишь — и плел корзины, формовал и сушил кирпичи или занимался еще более доходным делом, поручив встречать путешественников и сторожить лодку и товар кому-нибудь из сыновей. Занятие в самый раз для подростков: сбегать, подать, принести, особенно если учесть, что ни в каком догляде оставленные у мостков бурхавы не нуждались — кому придет в голову плевать в собственную миску? Да и кары за учиненные купцам обиды Богоподобный Мананг измыслил такие, что лихих людей на торговых трактах теперь днем с огнем не сыщешь.
Сюмп орал, махал руками, прыгал и метался по мосткам как угорелый, рискуя обрушить хлипкую конструкцию в мутную желто-бурую воду, не напрасно. Семеро плывших на бурхаве человек — одна-то уж точно нгайя! — заметили старания горластого парня, и лодка повернула к его «причалу», на зависть всем остальным мальчишкам. Широкоплечий мужчина с удивительно светлой кожей бросил Сюмпу веревку, и вскоре бурхава была уже надежно принайтована, а чудная команда ее разминала затекшие тела на скрипучем мостике.
Причем «чудная» — это еще мягко сказано, подумал Сюмп, беззастенчиво разглядывая путешественников, среди которых не было ни одного мланго. Помимо нгайи и могучего северянина с серо-голубыми глазами на бурхаве приплыли: молодая женщина с невиданными в Киф-Кударе светло-золотыми волосами, синеглазая кусотка — по виду из высокородных, грудастая и бедрастая миниатюрная госпожа, почти такая же белокожая, как и ее товарки, мужчина с узким и длинным, незапоминающимся, но симпатичным лицом и изящный господин — тоже, видать, из тех, кому парчовый халат в самую пору будет, — от холодного, пронзительного взгляда которого мальчишка почувствовал себя как-то неуютно.
— Высокородные господа намерены торговать в славном Киф-Кударе? Они собираются посетить базар? Пройтись по лавкам с замечательными товарами? — Сюмп обращался ко всем чужеземцам сразу, поскольку определить, кто из них главный, был, чуть ли не первый раз в жизни, не в состоянии. Он видел, что в бурхаве нет ничего привезенного на продажу и на купцов приплывшие похожи так же, как он сам на служителя Кен-Канвале. И задать этим, явно прибывшим из-за северных гор белокожим ему хотелось совершенно другие вопросы, но Сюмп не впервые встречал путешественников и успел усвоить: соваться к ним с расспросами ни в коем случае не следует сразу же после высадки. Вот когда путники побродят по базару, сделают необходимые покупки, перекусят, тогда - другое дело.
— Мы не намерены торговать в этом славном городе, — сказал длиннолицый, странно выговаривая слова и с улыбкой протягивая Сюмпу весело блестевшую серебряную монетку, свидетельствующую о достатке и щедрости путешественников. — Но мы действительно собираемся посетить базар Киф-Кудара, о котором много наслышаны. Быть может, ты поручишь нашу бурхаву заботам своих приятелей, а сам послужишь нам проводником?
— С удовольствием исполню любое желание многоуважаемых гостей Киф-Кудара! — чинно ответствовал Сюмп, сердце которого радостно подпрыгнуло, и заорал: — Чуф, Виль! Я в город, присмотрите за моим хозяйством!
Мальчишки, уставившиеся на диковинных путешественников с соседних мостков, согласно закивали головами и начали отыскивать глазами поплавки Сюмповых удочек: если хабр или колчехвост попадутся на них в отсутствие хозяина, то и они внакладе не останутся.
— Вас на базар покороче или покрасивше вести? — поинтересовался Сюмп и, не дожидаясь ответа, затопал босыми пятками по нагретым солнцем жердям к берегу, ибо ясно было, что раз у чужаков нет поклажи, то незачем им таскаться по перелазам и петлять хитрыми закоулками. Это вам не торговцы шерстью, рыбой или земляными орехами, которые так корзинами и тюками нагрузят, что поневоле кратчайший путь выберешь.
По дороге на базар Сюмп, не спускавший глаз с чужеземцев, заметил, что золотоволосая женщина отдает предпочтение могучему северянину, нгайя стыдливо опускает глаза, когда длиннолицый, якобы случайно, касается ее руки, а когда он отворачивается, смотрит на него жадным, горячим взором, нисколько не соответствующим тому, что рассказывают о Девах Ночи, которые, даже сбежав от своего ненормального племени в империю, продолжают относиться к мужчинам с пренебрежением. Несколько особняком держались высокородная синеглазка и красотка-крохотуля, пожелавшие, прежде чем идти по торговым рядам, заглянуть в лавку самого богатого в Киф-Кударе ювелира.
- Ювелира или скупщика драгоценных камней? — уточнил Сюмп, ибо путешественники, хотя и были одеты весьма прилично, ничуть не походили на праздных толстосумов. Если же они и впрямь побывали в горах Опулаго, то нужда у них была, скорее всего, в том, чтобы продать добытые там камни, и значит...
— Скупщика, — коротко ответила крохотуля, и у Сюм-па пропала почему-то всякая охота задавать какие-либо вопросы.
— Не лучше ли будет отправиться к нему нам с Эмриком? — предложил сероглазый, возвращаясь, по-видимому, к незаконченному когда-то разговору. — Не женское это дело. Скупщик этот, кем бы он ни был, никогда вам настоящую цену не предложит. И разговоры ненужные пойдут.
— Мисаурэни предложит, — сказала высокородная, с обожанием поглядывая на крохотулю. — И разговоров никаких не будет. А вы опять драку затеете. Нужны нам лишние неприятности? Пусть с нами на всякий случай Лагашир пойдет, а вы пока приценитесь, что здесь почем. — Она махнула рукой в сторону торговых рядов, и северянин, к великому удивлению Сюмпа, вместо того чтобы настоять на своем, пожал плечами, не то признавая правоту высокородной, не то просто не желая спорить с женщиной.
— Ну, где твой скупщик? Веди. К самому богатому, — напомнила Мисаурэнь и повернулась в сероглазому: — Встречаемся у оружейных рядов?
— Я сведу вас к Ганделле. Хотя лучше бы к нему пошел ты, — Сюмп указал на северянина, который, кивнув Мисаурэни, собрался уже нырнуть в базарную толчею. — Мужчина с мужчиной всегда договорится, да и слуги у Ганделлы — дюжие парни...
— Вот-вот, дюжие парни — это как раз то, что мы любим! — прервала мальчишку Мисаурэнь. — Показывай дорогу.
— Ну, как хотите, — пробормотал Сюмп и, окинув глупую крохотулю сочувственным взглядом, повел чужеземцев по краю торговых рядов, мысленно дивясь их ни с чем не сообразным поведением.
— Расскажи-ка нам что-нибудь про этого Ганделлу, — попросила высокородная спустя некоторое время, и Сюмп, подумав, что нет смысла разливаться перед теми, кто не слушает добрых советов, все же поведал своим спутникам то немногое, что было ему известно о самом преуспевающем в Киф-Кударе скупщике драгоценных камней.
Ганделла родился в семье ювелира и толк в камнях понимал. С детства обученный огранке, шлифовке и прочим хитростям этого замечательного ремесла, он, однако, не пожелал идти по стопам отца, а при первой же возможности отправился с купцами к горам Оцулаго. Приторговывать камешками оказалось значительно выгоднее, чем обрабатывать их, особенно если приобретать «подземные цветы» не у Народа Вершин, а у тех, кто ковырялся на свой страх и риск в приграничных отрогах северных гор. Камешки они добывали так себе, но и сдавали их за бесценок, и ежели не полениться и свезти те же камешки в Дзобу, Мугозеби или Адабу, а из приморских городов прихватить красные и розовые кораллы для столичных ювелиров, то получалось, что жить на вырученные деньги можно, и очень даже неплохо жить.
Лет пять-шесть Ганделла путешествовал по империи, благо и обычные и голубые дороги стали заботами Мананга почти безопасными, и за это время не только подкопил немалую толику золотых «пирамид» улпатарской чеканки, но и обзавелся множеством полезнейших знакомств во всех уголках страны. Теперь уже ему не было нужды промышлять бросовыми камешками, и он перестал ездить в южные провинции — хватало ему и столичных ювелиров, быстро смекнувших, что один добрый поставщик лучше трех худых. Пользуясь тем, что Киф-Кудар стоит примерно посредине водного пути, соединяющего столицу с отрогами северных гор, Ганделла начал скупать лучшие из привозимых оттуда камней, причем, по слухам, хозяева их, случалось, расставались со своим добром весьма неохотно.
Подобные слухи, впрочем, ходят обо всех удачливых и богатых людях, и верить им полностью никак нельзя, но и не принимать в расчет — тоже безрассудно. Доподлинно же было известно, что если продавец камней не сходился с Ганделлой в цене, то сбыть свой товар, сколь бы хорош тот ни был, ни в Киф-Кударе, ни в столице и близлежащих городах ему почему-то не удавалось. Не жалует Ганделла людей упрямых и несговорчивых, да и кто, если разобраться, их любит?..
— Да уж, — согласилась высокородная» — любить их и правда не за что.
И со значением посмотрела на Мисаурэнь.
Задумываться, однако, над тем, что означают переглядывания белокожих дам, Сюмпу было решительно недосуг, потому что, завидев лавку Ганделлы, он постарался придать себе достойный вид: выпятил грудь, надул живот и пригладил растопыренными пальцами торчащие в разные стороны волосы. Ему очень хотелось поглядеть, что северянки принесли скупщику и как они будут с ним торговаться, но он не без основания опасался, что страшенный слуга, признав в нем провожатого с лодочной пристани, не позволит ему даже переступить порог лавки.
Так бы квадратнолицый слуга, естественно, и поступил — нечего оборванцам делать в приличном доме, — если бы внимание его целиком и полностью не было поглощено светлокожими женщинами и их изящным спутником. Приоткрыв от удивления рот, он глядел на чужаков так, словно перед ним был сошедший с небес Кен-Канвале, и в общем-то понять его было можно — иноземцы в Махаили редкость. Хотя с тех пор, как Богоподобный Мананг присоединил еще две провинции и в империи начали появляться желтокожие из Чивилунга и лежащих за ним степей, Заповедная страна перестала быть таковой, и в любом случае негоже так пялиться на уважаемых людей, будь они белого, синего или даже зеленого цвета.
Высокородная, Мисаурэнь и Лагашир терпеливо ожидали, пока пораженный столбняком слуга придет в себя, и дождались-таки, что тот, шаркнув ножищей, распахнул перед ними дверь и промямлил:
— Прошу уважаемых господ... э-э-э... высокородных господ... в лавку почтенного Ганделлы.
Чужаки вошли, а следом за ними в просторную комнату прошмыгнул и Сюмп, которому прежде здесь бывать не доводилось, хотя самого Ганделлу он не раз видел на базаре и на торговой пристани. Поэтому, бросив взгляд на крючконосого, сидевшего за широким прилавком и выцарапывавшего какие-то закорючки на пластинке нефрита, он сразу понял — это не знаменитый скупщик, а один из его приказчиков, подрабатывающий резьбой по камню.
— Это не Ганделла, — шепнул он в спину Лагашира.
— Вижу, — ответил тот так же тихо и обратился к приказчику: — Любезный хозяин, нас направили к вам, сказав, что вы покупаете драгоценные камни. Так ли это?
— Совершенно верно. И хотя сам я не являюсь владельцем лавки, многоуважаемый Танделла доверяет мне покупку камней.
— Мы предпочли бы иметь дело с твоим хозяином, — ласково сказала Мисаурэнь, окидывая взглядом тянущиеся за спиной крючконосого полки, на которых выставлены были всевозможные поделки из яшмы, лазурита, мрамора, малахита и агата: вазы, чаши, курильницы для благовоний и наборы для письма; подсвечники и светильники из полупрозрачного оникса и алебастра.
Пользуясь тем, что о нем как будто забыли, Сюмп пожирал глазами содержание лавки, чтобы вечером подробно рассказать приятелям, в каком роскошном месте ему посчастливилось побывать, не забывая при этом прислушиваться к разговору чужаков с приказчиком.
— Многоуважаемый Ганделла весьма занят, и если вы покажете мне камни, которые собирались предложить ему, быть может, в его присутствии не возникнет необходимости. Мой хозяин не любит, когда его отрывают от дела по пустякам.
— Ну что ж, если ты облечен таким доверием хозяина... — Мисаурэнь извлекла из складок одежды маленький мешочек и высыпала на прилавок полдюжины цветных камешков, самый крупный из которых был размером с голубиное яйцо.
Приказчик, в голосе которого Сюмп уловил недоверие и даже презрение к настырным чужакам, склонился над камнями, в то время как шкафоподобный слуга предусмотрительно запер дверь на задвижку и положил ладонь на эфес длинного широкого кинжала, который в руках другого человека выглядел бы настоящим мечом.
— Мда-а-а.. — На щеках крючконосого проступил темный румянец, и он, вытерев ладонь о полу халата, осторожно, словно ядовитое насекомое, потрогал пальцем один из камешков. Перевернул, царапнул ногтем и склонился над другим. — Мда-а-а..
Камни, принесенные Мисаурэнью, не произвели на Сюмпа ни малейшего впечатления. Впрочем, и рассмотреть он их по-настоящему не мог из-за спин чужаков, но по реакции крючконосого и, еще того больше, по поведению громилы-слуги, лицо которого напряглось, а в глазах появился алчный блеск, мальчишка понял: камешки-то, верно, заслуживают внимания Ганделлы, и белокожие это прекрасно понимают.
— Мда-а-а... — произнес крючконосый в третий раз и, оторвавшись от созерцания каменьев, поднял глаза на Ми-саурэнь. — И что же вы... э-э-э... высокородная госпожа, хотите за них получить?
— А ты, любезный, и правда можешь, не посоветовавшись с хозяином, заплатить за них столько, сколько они стоят?
— Но они же еще не огранены! И только Предвечному ведомо, сколько они будут стоить после того, как...
— Значит, ты можешь без Ганделлы купить их? — прервала Мисаурэнь слабые возражения приказчика. — У вас что, изумрудами и рубинами улицы мостят? Или хозяин доверяет тебе ключи от своей казны?
— Мда-а-а... — сказал крючконосый и потупился. Потер свой замечательный нос пальцем и наконец выда-вил из себя: — Схожу за Ганделлой.
Скрывшийся за внутренней дверью приказчик вернулся с маленьким сухощавым старичком, неся перед собой шандал с тремя толстыми свечами, вид которых, зажженных среди бела дня, лучше всяких слов говорил о том, что сделка предстояла серьезная. Поклонившись гостям, старичок, ни слова не говоря, склонился над лежащими на прилавке каменьями, некоторое время, щурясь, разглядывал их, катая по темному дереву пальцем, точно так же, как делал это крючконосый. Потом стал по одному подносить к лицу, вертеть так и этак, разглядывая на просвет, и тут в них стали вспыхивать такие яркие синие, алые и фиолетовые огоньки, что Сюмпу захотелось оказаться на месте Ганделлы и посмотреть на это чудо-камешки поближе.
Не удовлетворившись светом свечей и не вполне, видимо, доверяя своим глазам, старик полез куда-то под прилавок и вытащил металлические шильца и крохотные лопаточки на длинных ручках. Крючконосый пододвинул ему высокий табурет, и Ганделла, взгромоздившись на него, начал колдовать над камушками, полностью, казалось, отдавшись этому занятию и совершенно, забыв о посетителях.
Чужеземцы, терпеливо и, на первый взгляд, безучастно наблюдали за ним, и только у Мисаурэни часто-часто билась на горле голубая жилка, которую Сюмп прежде не замечал. Значит, все же волнуются, подумал он, и тут, наконец, Ганделла оторвался от изучения каменьев и отодвинув их чуть в сорону, сказал совершенно не вязавшимся с его внешностью густым, сильным голосом;
— Камни хорошие. Сколько за них хотите?
— Сто пятьдесят золотых ул-патарской чеканки, — ответила Мисаурэнь с таким видом, будто приценивалась на базаре к плетеной корзинке.
Сюмп придушенно пискнул, и после этого в комнате воцарилась глубокая тишина. Ганделла слез с табурета и покосился на крючконосого.
— Сто пятьдесят — это много. Я дам тридцать. — Что-то дрогнуло в лице старика, и он, подняв голову, уставился поверх голов чужеземцев.
Мисаурэнь молчала, и только жилка на ее горле начала биться быстро-быстро, и Сюмп подумал: как бы она не оборвалась.
— Хорошо, пятьдесят. — Старичок перевел взгляд на застывшего у дверей громилу, хотел было что-то ему сказать, но передумал.
— Пятьдесят — это ровно треть настоящей цены, — мягко заметила Мисаурэнь, и голос ее показался Сюмпу хрупким, как стебель водяной розы.
— Треть цены — совсем не плохо. Но не будем спорить. Семьдесят, и пусть пожрут меня слуги Агароса, если я заплачу больше.
— Почему же не заплатить больше, если камни того стоят? — притворно удивилась настойчивая маленькая женщина, и взиравший на нее как на божество Сюмп подумал, что, быть может, ничего более поразительного ему никогда в жизни увидеть не придется. Ибо он мог поклясться, он чувствовал это кожей, что Мисаурэнь и Ганделла говорят не только словами, но и взглядами и еще чем-то, чему и названия подобрать невозможно.
— Пропади ты пропадом со своими камнями! Восемьдесят три. — Старик снова взглянул на стоящего у наружной двери слугу, и тот сделал шаг вперед. Заворчал глухо
и грозно, как цепной пес, но Лагашир в свою очередь положил руку на эфес длинного и узкого, неприятного даже не вид клинка в ножнах из сверкающей черной кожи, и громила затих. Кликнуть из глубины дома подмогу — дело нехитрое, но раз уж Ганделла ее не зовет, то ему и подавно не пристало.
— Я соглашусь на сто, — сказала Мисаурэнь. Старик уцепился лапкой за край прилавка, лицо его перекосила гримаса ненависти, потом он вдруг хихикнул и пробормотал:
— Да что я их, в могилу, что ли, возьму? Сунул руку в складки халата и, вытащив длинный ключ с затейливой бородкой, протянул его вылупившему глаза

Предыдущая страница 26 Следующая страница


27 Павел Молитвин

крючконосому. Приказчик, безмолвно переводивший взгляд с Ганделлы на Мисаурэнь в течение всего торга, так ни слова и не промолвив, принял ключ и с отвисшей челюстью и отрешенным лицом удалился в глубины дома.
— Удивительно тяжело расставаться с деньгами, — промолвил Ганделла, проводив приказчика взглядом. — И обиднее всего, что сыновья — балбесы безмозглые. Для них копить — что в Ситиаль золото бросать. А самому, по совести говоря, давно уже ничего не нужно. А все тружусь, грешу. Глупо, да? И ведь скольких людей мог бы осчастливить! Вот хоть его, например, — старик кивнул на Сюмпа, но в этот момент на пороге появился крючконосый в сопровождении двух дюжих молодцов и с увесистым холщовым мешочком в руках.
— М-м-м... Ганделла! Ты еще не раздумал покупать эти камни? — Заметив, что старик протянул руку, он сде лал движение, чтобы спрятать мешочек за спину, вовремя спохватился и бросил его на прилавок. — Так не раздумал?
— Нет! И пропади ты со своей скаредностью! — Ганделла указал Мисаурэни на мешочек. — Бери и проверь. Этот плут мог по дороге пару монет вытащить, с тем чтобы потом похваляться, как он хозяйские интересы блюдет.
Мисаурэнь потянулась к мешочку, намереваясь высыпать и пересчитать его содержимое, и тут крючконосый, просипев что-то нечленораздельное, кинул на прилавок из потемневшего дерева три яркие золотые «пирамиды», при виде которых у Сюмпа округлились глаза, а старик, снова хихикнув, погрозил приказчику пальцем:
— Ведь знаешь же, что я насквозь тебя вижу? И не осуждаю — Предвечный тому свидетель! Но надо же хоть иногда... хоть изредка вспоминать, что золото — это тьфу, металл! А мы люди. И, на беду нашу, к тому же еще и смертны...
Сюмп до последнего мгновения не мог поверить, что им удастся уйти из лавки Ганделлы живьми, да еще и с деньгами. Сто золотых! Это же ого-го! Это... Да за пару «пирамид» можно весь лодочный причал купить, вместе с торговым в придачу! А тут...
Он на месте этих чужаков орал бы и песни пел, однако они почему-то совсем не обрадовались золоту. Только жилка на горле Мисаурэни перестала биться. А когда Лагашир спросил, не утомила ли ее беседа со стариком — тоже, значит, жилку-то эту заметил, — непонятно ответила:
— Крепкий орешек. До души не докопаться.
— Это точно. Лукавил, даже про смерть разглагольствуя. И так они все. Знают, что ничего с собой не взять, и даже если оставить некому, все равно будут до последнего под себя грести. — Лагашир ткнул пальцем в сторону Сюмпа: — Ну что ему стоило парня осчастливить? Так нет же, и тут схитрил. Посулил было и—в кусты.
— Вот ты и осчастливь, — сказала высокородная, хмуря густые брови и прислушиваясь к нарастающему с каждым шагом гулу городского базара.
— Кто-то должен это сделать, — согласился Лагашир, и тогда произошло что-то уже совершенно невозможное. Он полез в мешочек, спрятанный где-то на груди, и, выудив из него два золотых, протянул Сюмпу.
Мальчишка не мог поверить своим глазам. Он ожидал какого угодно подвоха, фокуса, волшебства, но две тяжелые, гладкие монеты с изображением ступенчатого храма-пирамиды и профилем Повелителя империи — Богоподобного Мананга — никуда не исчезли, не растворились, не растаяли в воздухе, а честно легли в его раскрытую ладонь. Господа высокородные, не бывает такого! Не может быть! И все же... вот они — две «пирамиды»!
А чужаки смотрели на него и улыбались. Даже холод-ноглазый. И вовсе не собирались отбирать монеты назад.
И тогда Сюмп, почувствовав себя везунчиком, каких свет не видывал, стал думать о том, скольких людей он сумеет осчастливить, превратив золотые «пирамиды» в серебряные и медные денежки...

Глава третья НОЧНЫЕ СТЕРВЯТНИКИ

Звук разбитой глиняной миски заставил Гиля встрепенуться и прислушаться. Стражник, стоявший у входа в подземную тюрьму, никак не отреагировал на произведенный Рашалайном шум, то есть, скорее всего, повел себя именно так, как они и предполагали: насторожился и стал прислушиваться, силясь сообразить: кто это безобразничает в одном из выходящих к подземной тюрьме коридоров?
Рашалайн грохнул о каменный пол вторую миску. Утащить из дворцовой трапезной для младших жрецов и прислуги пять неприглядного вида посудин было нетрудно, а вот как бывшему отшельнику удалось стянуть из-под носа здешних лекарей сушеные споры заразихи, оставалось для Гиля загадкой. Впрочем, судя по тому, с каким знанием дела Рашалайн втолковывал ему, как надобно просунуть изогнутый металлический прут в запирающий камеру Марикаль замок и в какую сторону повернуть потом, умения его были воистину безграничны, а ловкие руки помогали творить маленькие чудеса не только при свете дня, но и во мраке ночи. Собственно говоря, весь план похищения сестры фора Азани из подземелья и побега ее с Гилем из дворца Хранителя веры принадлежал хитроумному старцу, который, будь он лет на десять помоложе, сам бы, пожалуй, и осуществил его, и он был слегка удручен тем, что ему придется ограничить свое участие во всем этом славном предприятии вульгарным битьем посуды.
Вслед за звоном, сопровождавшим гибель третьей миски, разлетевшейся на кусочки во имя светлого будущего империи Махаили, до Гиля донеслись приглушенные проклятия и тяжкое шарканье сапог стражника,, направившегося разузнать, что за погром и беззаконие творятся в непосредственной близости от его поста.
Отлично! Простенькое начало принесло ожидаемые плоды.
Бесшумно выскочив из коридора на площадку перед входом в подземелье, Гиль вытащил из-за пазухи плотно закупоренный флакончик, вытащил пробку и, стараясь не дышать, щедро сыпанул из него желто-белого порошка в один, затем в другой масляные светильники. Пламя их замигало, потом выровнялось, а юноша, скатившись по короткой крутой лестнице, уже несся по коридору, с обеих сторон которого тянулись зарешеченные камеры. Пробежав шагов сто, Гиль дернул одну, другую дверцу... Четвертая или пятая по счету поддалась, и он юркнул в пустую камеру. Хорошо, что стражники не запирали их, и хорошо, что Рашалайн ухитрился об этом проведать. Юноша прислушался, но ничего кроме стука собственного сердца не услышал. Обитатели подземного узилища спали или погрузились в забытье, стражник, наткнувшись на разбитые миски и услышав хихиканье убегающего Рашалайна, решил, видимо, что кто-то решил подшутить над ним, и вернулся на свой пост. Близилась полночь, и если расчеты Рашалайна верны и снадобье, насыпанное в горящие светильники, подействует...
По словам бывшего отшельника, споры заразихи — гриба, растущего на восточном побережье Жемчужного моря, — приготовленные соответствующим образом, способны были заглушать боль, навевать волшебные сны и сладкие грезы, и ценились так же высоко, как душистая травка чуд-мала. Купцы платили хорошие деньги сборщикам этих грибов, ибо в Манагаре, Шиме, Сагре и Магарасе их использовали и лекари, и жрецы, добавлявшие измельченные высушенные споры в храмовые курильницы, и богатей, пресытившиеся самыми изысканными яствами, женщинами и винами. В отличие от чудмалы, споры заразихи при сгорании почти не выделяли запаха, и едва ли стражник, проснувшись, сообразит, что посетившие его видения как-то связаны с исчезновением узницы. Впрочем, даже если он о чем-то и догадается, то исправить уже ничего не сможет и, скорее всего, предпочтет не распространяться о своих подозрениях, дабы не навлечь на свою голову гнев Хранителя веры. Если похищение Марикаль удастся, то исчезновение ее будет обнаружено не скоро — до сих пор узникам этого подземелья побеги не удавались и разленившаяся стража относилась к своим обязанностям спустя рукава.
Приоткрыв решетчатую дверь камеры, Гиль осторожно выглянул в коридор. Никого. В полумраке, рассеиваемом светильниками, установленными в противоположных его концах, рассмотреть что-либо поначалу было довольно мудрено, но благодаря рассказам Рашалайна юноша хорошо представлял, где томится Марикаль, и крадучись двинулся по коридору, заглядывая в находящиеся по левую руку камеры. Зарывшихся в солому, укрывшихся вонючими лохмотьями узников невозможно было отличить друг от друга, и Гиль призвал на помощь «второе зрение» и внутренний слух. Отчаяние, безнадежность, беспросветное уныние... Глухой, улавливаемый каким-то шестым чувством гул. Мужчина. Еще один мужчина. Мальчик. Звук оборванной струны. О! Похоже, это именно то, что он ищет.
Юноша тихонько постучал приготовленной проволокой по толстому пруту, но груда тряпья осталась недвижимой. А ну-ка еще раз. Ну проснись же! Он изо всех сил всматривался в зашевелившуюся фигуру, разглядеть очертания которой мешала стащенная в угол солома. Но вот из лохмотьев выглянуло миловидное лицо, обрамленное копной растрепанных черных волос. Блеснули из-под тяжелых век белки глаз. Взгляд дикий, пухлые губы искусаны. Не очень-то похожа эта узница на высокородную госпожу, и все же это Марикаль — других женщин поблизости нет.
Вставив изогнутый обрезок проволоки в скважину замка, Гиль повернул его так, как учил Рашалайн. Почувствовав сопротивление, довернул, передвинул чуть глубже, нажал... Негромкий щелчок возвестил о том, что старик разбирался в замках не хуже, чем в людях, а изготавливавшие тюремные замки мастера не слишком изощрялись в своем искусстве. Да и зачем, спрашивается, если голыми руками этот замок никакому кудеснику не открыть, а отмычки заключенным иметь не положено?
Сняв замок, юноша распахнул дверь камеры и замер на пороге. Вжавшаяся в каменную стену Марикаль издала душераздирающий вопль, способный переполошить ичхоров, несущих караульную службу на самых отдаленных окраинах Ул-Патара. .
— Тихо! Молчи, ради Самаата и всех добрых духов его! — воззвал чернокожий юноша и, видя, что Марикаль готовится огласить подземелье новым воплем, бросился на нее, протягивая руки, чтобы закрыть узнице рот.
— Тише ты, тише! Я пришел вывести тебя отсюда! Я отведу тебя к брату! Только молчи, во имя Самаата, Предвечного, Небесного отца и всего, что есть для тебя святого! — бормотал он, наваливаясь на уворачивавшуюся от него с непостижимой ловкостью девушку и чувствуя исходящие от нее волны панического ужаса. Она не слышала, не понимала его, извиваясь, царапаясь и лягаясь так, словно он явился, дабы похитить ее бессмертную душу. Хорошо хоть, ей не под силу драться и орать одновременно, подумал Гиль, стискивая ребра узницы. В следующее мгновение ему удалось запечатать ей рот ладонью, прижать к полу. Он прислушался — нет, шагов стражника не слыхать, а стоны и ворчание разбуженных криком Марикаль заключенных скоро утихнут. Но почему она рвется? Неужели до сих пор не поняла, что он хочет спасти ее отсюда?..
Ему вспомнилась пещера Утерянных голосов и принцесса Чаг, отказавшаяся бежать от рыкарей. О, Самаат, что за неблагодарное занятие спасать попавших в беду девиц! Он постарался наладить эмоциональный контакт с выворачивающейся из-под него пленницей и с изумлением понял, что не чувствует ничего кроме ужаса и отчаяния. Так не бывает, успокоил он себя, притиснул Марикаль к груди, охватил руками и ногами и замер, вызывая перед внутренним взором мерно рокочущее море. Набегающие на песчаный пляж валы, парящих в безоблачном небе чаек...
Волны покоя накрыли Марикаль, тело ее начало расслабляться, и Гиль вновь попытался нащупать ускользающее сознание девушки, догадываясь уже, почему в голове его возник образ оборванной струны, когда он зондировал камеры при помощи «второго зрения». Она невменяема! Но Рашалайн ни словом не обмолвился об этом... Не мог же он послать его вызволять из тюрьмы сумасшедшую! Значит, за время, прошедшее после посещения им подземелья, эти святоши сумели как-то повредить сознание, девчонки, выжечь в ней все чувства, кроме ужаса и отчаяния? О, Даритель жизни! Но это же невозможно!
Обнимая Марикаль, юноша старался передать ей часть своей силы, утешить и успокоить, снять боль и напряжение, и до известной степени это ему удалось. Однако, чтобы вывести ее отсюда, он должен достучаться, докричаться до оставшегося незатемненным участка сознания, если таковой еще остался, иначе девушка не поймет и не выполнит даже простейшие его команды. На свободе ему, быть может, удастся вернуть ей разум, но сотворить этот подвиг здесь нечего и мечтать: для этого у него нет ни времени, ни необходимых снадобий...
Гиль стиснул зубы и, отстранившись от узницы, положил ладони ей на виски. Закрыл глаза и нырнул в темный омут отчаяния и страха, напрягая все силы, чтобы отыскать не затронутый разрушением кусочек сознания, к которому он мог бы воззвать, дабы вывести ее из узилища. Это было трудно, почти невозможно. Он чувствовал себя как человек, нашаривающий стены в огромном пустом зале, погруженном в непроницаемый мрак. Как ныряльщик, потерявший ориентацию, не способный определить, где низ, а где верх, и длилось это бесконечно долго. Так долго, что Гиль уже перестал понимать, где он, что с ним и зачем он блуждает в источающей боль и ужас тьме, но в конце концов ему все же посчастливилось ощутить какую-то путеводную нить, потянув за которую юноша стал выбираться на поверхность. И не только выбираться сам, но и вытаскивать крохотную искорку света, отзывавшуюся на словосочетание «фор Таралан». Откуда оно взялось и что значило, он понял не сразу, а когда понял и вновь оказался в камере, где пахло гнилой соломой и нечистотами, язык его сам собой повернулся и произнес:
— Вставай. Тебя зовет отец твой, фор Таралан. Ты была послушной, любящей дочерью и не захочешь подвести своего отца. Фора Таралана. Вставай и следуй за мной.
Образ отца был светлым и надежным островом, единственным, который пока что не захлестнули волны безумия. Это была та самая, быть может, последняя нить, которая связывала Марикаль с миром живых, и, потянув ее, Гиль ощутил, что еще не все потеряно. Что-то не растоптанное в душе девушки отозвалось на его призыв. Безумные глаза уставились ему в лицо хоть и без понимания, но выжидательно, и он повторил:
— Пойдем. Ты помнишь фора Таралана. Ты любишь своего отца и должна исполнить его волю. Дай руку. Вставай и иди за мной.
Он помог девушке подняться и накинул ей на плечи тонкий темный плащ. Они вышли в коридор — в подземелье успела воцариться тишина, — и Гиль с содроганием подумал, что совершенно не представляет, сколько времени ушло у него на то, чтобы отыскать в затемненном сознании Марикаль ключевые слова. Если действие заразихи кончилось и стражник проснулся, дела их плохи. У него нет с собой никакого оружия, а отвести глаза караульщику он сможет едва ли — сознание собственного проступка удвоит бдительность стража, да и вообще фокус этот требует совершенно иной обстановки, иначе и миски бить не было бы нужды...
Добравшись до выхода из подземелья, Гиль оставил безучастную ко всему Марикаль у подножия лестницы и, поднявшись по ступенькам, выглянул в зал. Слава Самаату, стражник дрых, громко сопя и пуская слюни, как грудной младенец. Юноша глубоко вздохнул, и тут же перед глазами у него поплыли радужные пятна. Ага, заразиха-то еще действует! Он быстро сбежал по лестнице и, нашептывая девушке про то, как счастлив будет фор Таралан увидеть свою любимую дочурку, потащил ее вверх, потом по коридору, ведущему к лестнице...
Стражников, дежуривших в этой части дворца, вдалеке от покоев Хранителя веры и его приближенных, можно было пересчитать по пальцам, и Гиль отлично знал, как добраться до расположенной на втором этаже комнаты Лориаля, не столкнувшись ни с одним из них. Ведя Марикаль за руку, он достиг внутренней галлереи. Торопливо миновав ее, свернул направо, трижды стукнул в заветную дверь и ввалился в комнату слепого певца.
— Хвала Шимберлалу, я уже начал опасаться, не схватили ли вас! Ночь на исходе, почему ты так задержался?
— Марикаль ничего не соображает и подняла такой крик, что я думал, весь дворец на ноги поставит. Открывай окно.
— Зачем же тогда было тащить ее с собой? Какой тебе прок от сумасшедшей? — спросил Лориаль, распахивая окно, через которое можно было выбраться на крышу первого этажа, — дворец Хранителя веры, как и большинство других зданий Ул-Патара, был выстроен в форме ступенчатой пирамиды.
— Безумная или нет, но она сестра фора Азани. На воле ей, быть может, удастся вернуть разум, здесь же она обречена на окончательную потерю рассудка. Ох, не нравится мне эта идея с кувшином!
— Мне тоже, но раз уж ничего другого придумать мы не в состоянии... Бей так, чтобы было побольше крови.
Поморщившись, Гиль принял из рук слепого певца кувшин и ударил им Лориаля по голове. Давно уже треснувшая глиняная посудина развалилась с мерзким хрустом, слепой певец охнул и вполголоса выругался.
— Шишак будет, а кровь придется, видно, самому себе пустить, — процедил он, отчаянно гримасничая. — Дай мне Острый черепок. Неужто половчее ударить не мог?
— Прости, но, кажется, залечивать раны получается у меня лучше, чем наносить.
— Ладно, бери веревку и бегите. И да поможет вам Шимберлал!
— Пошли, фор Таралан ждет нас! — Гиль подтолкнул Марикаль к распахнутому окну, ступил на подоконник, спрыгнул с него на плоскую кровлю и позвал девушку: — Иди ко мне! Твой отец будет гордиться тобой! Молодец!
Поймав бестрепетно бросившуюся в его объятья Марикаль, он, пригнувшись, потащил ее к краю крыши. Здесь их уже могли заметить, но благодаря каменным изваяниям змеехвостых граларов и каких-то диковинных крылатых тварей вероятность этого была невелика. Спуститься на землю тоже было сравнительно не сложно.
Накинув петлю на клыки служившей водостоком каменной глеговой головы, Гиль обмотал свободный конец приготовленной Лориалем из матерчатых полос веревки вокруг талии Марикаль, затянул узел и в мгновение ока переправил девушку к подножию дворца. Повис на веревке сам и, благополучно приземлившись, освободил равнодушную ко всему на свете спутницу от ненужной более сбруи.
Небо начало светлеть, звезды — меркнуть, спасительная темнота истаивала с пугающей быстротой, а ведь самое опасное было еще впереди! Юноша осмотрелся и, не заметив поблизости стражников, потащил Марикаль к берегу канала, соединяющего Сатиаль с Энаной.
Два огромных канала, рытье которых завершилось лет двести назад, призваны были не только соединить южные и северные провинции империи водным путем, но и защитить столицу от нашествия воинственных соседей. Северный канал, на берегу которого стояли Большой дворец Повелителя империи и дворец Хранителя веры, называли Главным, а южный, более широкий, — Торговым. По Торговому шли суда, не останавливавшиеся в Ул-Патаре и везшие товары с юга на север и с севера на юг. В Главный канал, по обеим сторонам которого были выстроены небольшие доки, заходили бурхавы и небольшие корабли, направлявшиеся в столицу, и в его-то воды Гилю с Марикаль предстояло погрузиться, чтобы выбраться из дворца до того, как побег узницы будет обнаружен.
Пересечь незамеченными обращенный к каналу парадный двор, засаженный декоративными кустами, заставленный статуями, изящными скамьями и беседками, украшенный бассейнами и фонтанами, им удалось беспрепятственно. Двое замеченных юношей издали заспанных, ежащихся от предрассветной свежести стражников смотрели в сторону канала, и, обойдя их, беглецы очутились перед невысоким каменным парапетом. Справа от них простиралась длинная лестница с широкими и пологими ступенями, слева виднелась верхушка примыкавшей к воде высокой, тщательно охраняемой стены, окружавшей дворец с трех сторон.
Лучше всего было бы, разумеется, перебраться на северный берег канала, однако Гиль не знал, насколько хорошо сумасшедшая девушка умеет плавать, а спрашивать ее об этом было бесполезно. Учитывая, что устремлявшиеся с востока воды Ситиали создавали в канале довольно сильное течение, у беглецов оставался только один путь к спасению - плыть по течению на запад. Рассуждая подобным образом, юноша потащил было Марикаль налево, но, вовремя углядев мелькнувшие между стрижеными кустами копья стражников, вынужден был повернуть назад. Лестница была самым удобным местом для того, чтобы войти в воду, однако она просматривалась со всех сторон, и, поколебавшись, Гиль решил, что лучше напороться в воде на какую-нибудь корягу или затопленную лодку, чем подставляться под копья караульщиков.
Посадив Марикаль на парапет, он влез на него следом за ней и с содроганием уставился в зеленовато-бурую, темную воду канала.
— Хорошо тому, кто ничего не соображает: А мне каково? Тут ведь и колья заостренные могут быть в дно понатыканы, и глеги какие-нибудь водиться. Бр-р-р! — пробормотал он и обернулся к девушке: — Готова ты ради отца своего, фора Таралана, следовать за мной? Умеешь ты хоть немного плавать? Хотя теперь уже, кажется, все равно...
Услышав хруст гравия под ногами приближающегося стражника, скрытого от беглецов высокими пышными кустами бжеммы, Гиль обнял Марикаль и, оттолкнувшись от парапета, прыгнул в пахущую водорослями и гнилью воду, поджимая ноги и обмирая в ожидании пронизывающей боли. Воды канала сомкнулись над беглецами, но, хвала всем богам, был он достаточно глубок и ни кольев, ни затонувших лодок поблизости не оказалось. Не выпуская девушку из объятий. Гиль вынырнул, набрал в легкие воздуха и, опасливо поглядывая на близкий берег, торопливо зашептал:
— Теперь, главное, не суетись! Замри, ради отца своего, фора Таралана, и позволь течению нести себя. Мало ли чего плавает на поверхности Главного канала столицы! Не будут же стражники гоняться за каждым подозрительным предметом. Да они нас из-за парапета и не увидят!
Сообразив, что Марикаль его все равно не понимает и успокаивает он сам себя, а вовсе не ее, юноша замолк, вглядываясь в проплывавший мимо берег, укрепленный массивными каменными блоками. Бегство их действительно осталось незамеченным. Стражников в похожем на сад дворе было немного, и смотрели они куда-то вдаль с такими скучающими и безмятежными лицами, что у Гиля возникло ребяческое желание окликнуть их, однако грозный вид высоченной стены заставил его вспомнить о том, что до успешного завершения задуманного Рашалайном предприятиня было еще очень и очень далеко. Тем более что брата Марикаль, может статься, совсем не обрадует возвращение в дом сумасшедшей сестры. Имя фора Азани, весьма, кстати, чтимого яр-даном, как выяснил Рашалайн в беседе с учеными мужами, трудящимися над очищением кристалла Калиместиара от следов прежнего владельца, не вызвало у нее положительного отклика, и это наводило на мысль, что они недолюбливают друг друга. А это значит...
Что-то пихнуло Гиля в ухо, и, обернувшись, он едва не уткнулся носом в раздувшийся труп мерзкого крысо-подобного существа, называемого мланго голягой.
— У-у, гадость! — Юноша вздрогнул от омерзения и сильно заработал ногами, увлекая Марикаль к берегу.
Укрепленный почерневшими от времени бревнами, поросший кустарником, из-за которого выглядывали длинные серые строения, берег выглядел весьма неухоженным, но хоть стражников поблизости не было — и то ладно. Девушка, следуя примеру Гиля, тоже задрыгала ногами, а когда он отпустил ее и начал выгребать к низким широким мосткам, поплыла уверенно и красиво. Держась рядом, они добрались до мостков, и Гиль помог своей безмолвной спутнице вскарабкаться на них по прочной вертикальной лесенке.
— Уф-ф! Ну вот мы и выбрались. — Он встряхнулся, как мокрый пес, и некоторое время, восстанавливая силы, бездумно смотрел на воду, ручейками стекавшую с облепившего Марикаль плаща. Мокрая ткань подчеркивала ее прелестную фигуру, а изящные длинные ноги с тонкими щиколотками и узкими стопами способны были послужить моделью самому взыскательному скульптору. Юноша вспомнил Китиану и почувствовал, как трудно стало дышать, невыплаканные слезы подступили к глазам...
— Идем! Идем, во имя фора Таралана! — Он протянул девушке руку и зашлепал раскисшими сандалиями по толстым доскам, оставляя на них мокрые растекающиеся следы.
Беглецы поднялись по утоптанной дорожке на идущую вдоль канала улочку, и тут Гиль остановился. Окинул взглядом быстро светлеющее небо и линию высоких заборов, соображая, куда же теперь двигаться. Хорошо было бы спросить кого-нибудь из местных жителей, где находится дом фора Азани, раз уж от сестры его слова не добьешьс, но где их в такую рань сыщешь?
Юноша все еще раздумывал над этим вопросом, когда из ближайшего переулка вынырнули четверо молодцов самой подозрительной наружности и, не сговариваясь, устремились к нему.
- Какая встреча! Гости из дворца Хранителя веры! Вот так счастье, вот так радость! А ну-ка, стой! Не дергайся, не то быстро горло перережем!
Дергаться Гиль не собирался. Долговязые ребята, с хищно изогнутыми кинжалами в руках, все равно бы его догнали. Да и негоже было оставлять Марикаль одну. Не для того он ее из подземной тюрьмы вытаскивал.
Высокородная госпожа взяла двумя пальчиками фигуру «лучника» и передвинула ее на третье поле. Сегодня она должна победить и победит! Ради того, чтобы завладеть сердцем фора Азани, Сильясаль готова была принять участие в скачках на дурбарах, стрельбе из лука или метании боевых колец и выйти победительницей. Играть же в многоугольный цом-дом она научилась еще в малолетстве, и сколь ни сильным противником был красавчик фор, с ней ему нипочем не сладить.
Высокородная госпожа Сильясаль, которую друзья семейства Спокаров звали Силь, а близкие подруги — Иль, ощущала небывалый прилив сил. Упорно обходившая ее стороной удача наконец-то улыбнулась ей, — да еще как! — на нее обратил внимание фор Азани. Произошло это знаменательное событие во время злополучного пира в Золотой раковине, где красавчик фор сцепился с Кулькечем и прирезал дерзкого шалопая в тот самый миг, когда толпа великовозрастных оболтусов попыталась прикончить Баржурмала. Сделать им это, естественно, не удалось, но все присутствующие дамы были так потрясены покушением на яр-дана, что никому из них не пришло в голову оказать помощь Азани, раненному Кулькечем в левое бедро.

Предыдущая страница 27 Следующая страница


Наследники империи 28

Никому кроме Сильясаль, которая твердо верила: дядюшка Вокам не даст, в обиду своего любимчика Баржурмала. Была, правда, и еще одна причина, по которой драка Азани с Кулькечем занимала ее несравнимо больше покушения на яр-дана.
Будь у нее возможность, она сама давно бы перегрызла этому наглецу горло, но не вызывать же его самой на поединок! А стоило, ох стоило! И если бы братья были в столице, уж она бы науськала их на негодяя... Хотя, кто знает, как бы они отнеслись к тому, что она имела глупость принимать ухаживания Кулькеча всерьез. Но кто же думал, кто мог предполагать, что этот неблагодарный скот, вместо того чтобы жениться на той, кому клялся он в вечной любви, напишет мерзкий стишок, ославивший ее на весь Ул-Патар? Кто, скажите на милость, не знает теперь этих корявых строчек, не вспоминает их при виде ее и не хихикает в кулак, повторяя про себя, а то и вслух:
Меня красотка возжелала, И, чтоб добро не пропадало, Надумал деву я обнять, Но до груди не смог достать!
А то, что мог мой рот достать, Я не приучен целовать. Доступна дева — спору нет, Коль влезешь ты на табурет!
Сильясаль подняла глаза на фора, с задумчивым видом поигрывавшего кинжалом. Тем самым, которым он прикончил Кулькеча.
— Ну что, сдаешься?
— Я? Сдаюсь? — Азани мельком глянул на доску, и «дурбар» его, совершив «двойной прыжок», занял дальний угол «правой руки». Это был, по мнению девушки, не лучший ход, после которого партию можно было считать сыгранной. Похоже, фор не слишком-то стремился к победе. Однако сказать, что он глаз не сводил со своей противницы, тоже было нельзя, и Сильясаль в который уже раз прокляла свой рост, из-за которого ей приходилось страдать всю сознательную жизнь.
Не то чтобы она была такой уж недосягаемо высокой — о нет, ничего подобного, не выше рослого мужчины! Но если по-настоящему рослых мужчин раз-два и обчелся и они, как назло, любят пигалец-недомерков — что тут будешь делать? А делать что-то надобно, потому что подруги-сверстницы уже детей тотошкают да над ней посмеиваются. И груди отвердели — жаром пышут, и взгляд на мужчинах помимо воли останавливается, и матушка задолбала причитаниями своими, особенно после того, как Савахор в Адабу отправился, а Мельдар с Баржурмалом в Чивилунг подался. Как будто женихи все полы в доме протерли, а она в гордыне своей всем отказывает! Тьфу, тьфу и еще раз тьфу! На мужиков-коротышек, на стихоплетов вонючих и тех, кто глупые, злобные, ублюдочные стишата их повторяет! Ведь красивая, стройная, ни жирна, ни худосочна и все, на что эти кобели пялиться любят, на месте! Так нет же, рост им, обрубкам, не нравится!..
Она закусила губу и двинула «таран» в направлении последней «крепости» фора. Вспомнила, как перевязывала оторванным от нижней юбки лоскутом окровавленное бедро Азани, и почувствовала, что румянец заливает щеки и шею. Слава Предвечному, время позднее, в самый раз светильники зажигать и фор ее мысли прочитать не может!
По правде сказать, рана, полученная Азани, в особом уходе не нуждалась, да и раной-то ее можно было назвать с большой натяжкой — так себе, царапина кровоточащая. Но Сильясаль, несмотря на царивший вокруг переполох, наложила повязку по всем правилам и была вознаграждена за это тем, что принявший посильное участие в избиении сторонников ай-даны и Базурута фор, когда все было закончено, вспомнил о ней, отыскал и предложил проводить до дому. Вот тогда-то она и пожалела, что поддалась уговорам дядюшки Вокама и согласилась пожить несколько дней в Золотой раковине, дабы помочь ему привести дворец яр-дана в надлежащий вид. Хотя Азани и был чуть-чуть ниже ее ростом, поглядывал фор на Сильясаль в тот вечер именно так, как мужчина должен смотреть на женщину, и уж он-то, верно, дотянулся бы до всего, чего захотел, без всякого труда и грязных стишков на эту тему сочинять бы не стал.
— Ты совсем не даешь вздохнуть своему «владыке», — заметил Азани, выводя собственного «владыку» из обреченной «крепости». Что-то в расположении его фигур показалось девушке неправильным, но до разрушения последней «крепости» фора оставалось два хода, и ее «таран» снял одну из четырех «башен» легкомысленного противника.
Вокам не позволил ей вернуться в тот вечер домой, многозначительно сообщив, что теперь Золотая раковина станет сердцем Ул-Патара и Сильясаль в ближайшее время увидит в ней всех, кого только пожелает. И «тясяче-глазый» оказался, как всегда, прав — кого здесь только не побывало после кровавого пиршества! Но главное, Азани начал наведываться сюда ежедневно, а нынче вот решил даже остаться на ночь. И хотя заботливый дядюшка намекал ей, что, дескать, негоже незамужней девице оставаться вечером наедине с мужчиной, Сильясаль, разумеется, не послушалась его: этак она вообще никогда замуж не выйдет! К сожалению, Азани до сих пор не давал поводов заподозрить его в намерении совратить заневестившуюся племянницу «тысячеглазого», да и стражников во дворце было понапихано столько, что даже при сильном желании укромного уголка для этого самого совращения не сыщешь. Вот разве что на верхней террасе...
Вокам, понятное дело, начал было говорить, что имел в виду совсем не это, но потом замолк, ибо что еще мог он иметь в виду? Шуйрусов ярунды сюда больше не пошлют, а ежели и пошлют, Ильбезаровы стрелки их вмиг перебьют. Впрочем, «тысячеглазый», похоже, действительно не за ее честь беспокоился, а тревожился почему-то, как это ни странно, за Азани. Не то чтобы он как-то дал это понять, но она-то своего дядюшку хорошо знала...
— Конец настал твоей «крепости»! — произнесла Сильясаль, снимая «тараном» вторую «башню», но на красавца фора слова ее произвели какое-то странное впечатление. Он стиснул рукоять кинжала и тревожно огляделся по сторонам. Не обнаружив в утопавших во мраке углах зала ничего страшного, виновато улыбнулся изумленной его поведением девушке и, почти не смотря на доску, передвинул одного из своих «лучников».
— «Крепость» ты возьмешь, а я тем временем уничтожу твоего «владыку». Ему не уйти от «лучника», мешают твои же фигуры. Игра окончена, не желаешь ли сдаться?
Несколько мгновений Сильясаль в недоумении смотрела на доску, а затем, сообразив, в какую ловушку попалась, увлеченная разгромом фора, тихонько ахнула.
— Не огорчайся. Бывает. — Азани прислушался к чему-то, хмуря брови, и уже нетерпеливо спросил: — Сдаешься?
— Сдаюсь, — сказала девушка, дивясь тому, что не испытывает ни малейшего огорчения по поводу проигранной партии. Глядя в лицо фору, ей хотелось признаться, что и сама она готова сдаться ему, лечь в его руку созревшим плодом, ибо не видела мужчины красивее и достойнее. И удержало ее от этого лишь то, что он, может статься, вовсе не собирался протягивать за ней руку. От желания скоротать вечер за игрой в цом-дом до желания затащить свою противницу в постель, не говоря уже о том, чтобы вести в святилище Кен-Канвале, очень и очень далеко. Но если бы даже он захотел просто затащить ее в свою постель, она бы, наверно, не Отказалась...
«О, Предвечный, о чем я думаю! — Сильясаль прижала ладони к горящим щекам. — Неужели Вокам был прав, опасаясь, что я буду совращать фора, а вовсе не он меня? Какой ужас!»
— Здесь стало совсем темно. Может быть, зажечь светильники? — спросил Азани.
— Светильники?.. Да, конечно. Но я хотела предложить тебе выйти на верхнюю террасу, полюбоваться звездами.
— Что ж, перед тем как отправиться спать, неплохо взглянуть на ночную столицу. Время в самом деле позднее.
— Время... Время летит так незаметно! — Девушка поднялась с кресла и, не глядя на фора, направилась к арке, ведущей на террасу, служившую кровлей второго этажа, откуда по открытой лестнице можно было подняться на крышу Золотой раковины.
Азани двинулся следом, сознавая, что должен немедленно, под каким угодно предлогом, отослать Силь в ее комнату. После того как он, дождавшись во дворе Золотой раковины возвращения Бешеного казначея, рассказал ему о похищении сестры и украденном им плаще яр-дана, после разговора с Вокамом, в результате которого ярун-ды получили его собственный, фора Азани, плащ вместо Баржурмалова, ему постоянно мерещились всевозможные ужасы, и в высшей степени глупо и недостойно было подвергать девушку опасности, оставаясь так долго в ее обществе. Вместе с тем Азани понимал, что, отправившись сейчас спать, нанесет ей тяжкую, незаслуженную обиду и, если ему удастся пережить эту ночь, оправдаться перед Силь будет ничуть не легче, чем вызволить сестренку из рук ярундов.
Стоп. Вот об этом лучше не думать. Об этом они с Вокамом подумают, когда подосланный приспешниками Базурута убийца будет обезврежен. А пока... Не напугать ли ему Силь внезапно пробудившейся страстью? Женщины более склонны прощать слишком бурные изъявления чувств, чем хотя бы кажущееся отсутствие таковых.
Он замедлил шаг, любуясь ладной фигурой девушки, на которую до пира в Золотой раковине и поединка с Кулькечем не обращал ни малейшего внимания, и поймал себя на том, что ему вовсе не надо разыгрывать страсть. И план, главной составляющей которого было заключить Силь в свои объятия, тем-то и пришелся ему по душе, что больше всего он хотел сейчас обнять ее и хотя бы на мгновение ощутить вкус ее губ...
— Гляди, как ярко светятся окна в Большом дворце! — Сильясаль подошла к внешнему краю террасы и оперлась руками о резное ограждение. — А говорят, будто слуги ай-даны бегут от нее со всех ног и вскоре она останется совсем одна.
— Слухи, как всегда, преувеличены, — отозвался Азани, словно невзначай накрывая ладонью пальцы девушки.
— Ну почему, почему она не может договориться с Баржурмалом? Ведь он тоже сын Мананга! — произнесла Сильясаль, внутренне трепеща от близости фора.
— Тимилата не может простить ему, что он сын рабыни, — ответил Азани, с опозданием припоминая совет Вокама не выходить на дворцовые террасы. «Тысячеглазый», судя по всему, имел какие-то соображения по поводу того, что будет представлять собой подосланный ярун-дами убийца, но почему-то не пожелал поделиться ими с фором. Азани украдкой огляделся — стражников поблизости не было, и, с одной стороны, это было хорошо, ибо никто не помешает ему обнять Силь, а с другой — плохо, поскольку помощь, если она и впрямь понадобится, наверняка запоздает...
Сильясаль мягко высвободила пальцы из-под ладони фора и повернулась к нему, собираясь, по-видимому, продолжить разговор об ай-дане, но Азани осторожно обнял ее за талию и привлек к себе.
Первым порывом девушки, ощутившей себя попавшей в силки птахой, было рвануться из его объятий, однако в следующее мгновение ею овладела внезапная слабость. Лицо фора показалось ей невыразимо прекрасным, и губы ее сами собой потянулись к его губам. И тут она подумала, что в одном ей здорово повезло: сверстницы ее, обладавшие излюбленным мужчинами ростом, обзавелись супругами как раз в то время, когда Азани был в южных провинциях. А потом ее накрыла волна ни с чем не сравнимой сладостной истомы, и ни ей самой, ни ее красавчику фору ничуть не помешало то, что она была по крайней мере на полголовы выше его...
Сильясаль вскрикнула, ощутив, как неведомая сила оторвала ее от Азани и швырнула на ограждение террасы. Неведомая сила? Как бы не так! Это сам фор отбросил ее, словно ребенок изломанную, надоевшую игрушку! Слезы обиды, недоумения, оскорбленной гордости готовы были брызнуть из глаз девушки, когда она увидела уродливую, сгорбленную фигуру, выступившую из-за каменного изваяния Иегамеруса — птицебыка, в чьем облике Кен-Кан-вале любит носиться среди грозовых туч. Сильясаль прижала к груди переплетенные в молитвенном жесте пальцы — на миг ей показалось, что это волею Предвечного ожила одна из украшавших верхнюю террасу статуй. Затем она подумала, что это не что иное, как злобное порождение Агароса, посылаемое им, дабы разлучать влюбленных и другими способами препятствовать людскому счастью. И только когда гигантская, с непостижимой быстротой передвигавшаяся на четвереньках тварь прыгнула на фора, девушка поняла, что ни к светлому Кен-Канвале, ни к мрачному Агаросу не имеет она никакого отношения. Это был йомлог — огромная человекоподобная обезъяна, неведомым образом пробравшаяся в Золотую раковину, чтобы...
Решить, для чего же пожаловала человекообезьяна во дворец яр-дана, Сильясаль не успела, ибо до нее вдруг дошло, что сейчас ее фор будет убит. И закричала так страшно и пронзительно, что йомлог обернулся. Кинжал воспользовавшегося этим Азани полоснул его по лапе, однако в следующий момент монстр уже вновь наступал на человека и ужасные когти рвали воздух у самого лица фора. А тот прыгал, увертывался и приплясывал на месте, будто исполняя диковинный танец. И без устали вычерчивал и вычерчивал перед мордой йомлога замысловатые узоры сияющим в свете звезд клинком. Слишком, увы, коротким, чтобы нанести мохнатой длиннолапой гадине сколько-нибудь ощутимый ущерб. Разъяренный йомлог в очередной раз ушел от удара кинжалом, попытался достать вертлявого противника страшными когтями и прыгнул, норовя смять, раздавить, разорвать его на куски. И снова Азани в самый последний момент, отпрянул в сторону, ухитрившись ткнуть прыгучую тварь клинком в меховой бок. Но что для йомлога эти царапины?
Сильясаль охнула — когти полоснули по халату фора, вырвав клок серебристой парчи. Девушка представила, сколько трупов оставил йомлог на своем пути, прежде чем добраться до крыши Золотой раковины, и беспомощно огляделась по сторонам. Если бы у нее было хоть какое-нибудь оружие!
Движения Азани начали замедляться, он уже не пытался нападать, а, перейдя к обороне, тянул время — должны же стражники в конце концов появиться! Йомлог тоже, отведав стали и убедившись, что противник его виртуозно владеет своим единственным сияющим когтем, сделался осторожнее. Перестав напрыгивать на фора, он медленно теснил его к перилам, ограждавшим внутренний край террасы. Чудище не понимает, что сейчас прибегут стражники и поднимут его на копья, пронеслось в мозгу Сильясаль, однако вспыхнувшая было в ее душе надежда сменилась самым черным отчаянием. Азани неожиданно замер с отведенной для удара рукой, устремив на йомлога остановившиеся, остекленевшие глаза. Что с ним? Чего же он медлит?! Чего ждет?!.
— Фор! — завопила девушка во всю мощь своих легких.
Лапа бесхвостой человекоподобной обезьяны медленно и неотвратимо, как в кошмарном сне, начала опускаться на голову Азани. Он услышал крик Сильясаль и попытался поднырнуть под смертоносную лапу монстра, но поздно, слишком поздно! Когти едва коснулись, чиркнули на излете удара по левой щеке фора, и все же его развернуло, подбросило, и, обливаясь кровью, он рухнул в страшные объятия громадной твари.
Йомлог сжал свою жертву железной хваткой, отбросил и, повернув хищную вытянутую морду к Сильясаль, сделал в ее сторону один шаг, другой и повалился на каменные плиты. Оцепеневшая от ужаса и горя девушка почти без удивления разглядела торчащую из густой шерсти рукоять кинжала, а затем чьи-то сильные руки подхватили ее, набежавшие откуда ни возьмись стражники обступили изломанное тело фора и мерзкую мохнатую образину, загородив их своими спинами от Сильясали, и она, погружаясь во мрак небытия, порадовала», что предстанет перед лицом Кен-Канвале рука об руку со своим возлюбленным.
Помещение, в которое разбойного вида парни привели Гиля и Марикаль, больше всего напоминало расположенный позади лавки склад, хотя никаких товаров здесь уже давно не хранили. Не было здесь ни бочек, ни тюков, ни ящиков, ни какой-либо мебели, только двое спящих на полу мужчин, от которых сильно разило вином, и краснокожая женщина, сидевшая в дальнем углу, охватив колени руками. При появлении новых пленников она подняла скуластое, безбровое лицо с сильно выдающимся вперед подбородком и тонкими губами, окинула юношу равнодушным взглядом, перевела глаза на его спутницу и нетвердым голосом позвала:
— Высокородная госпожа!
Марикаль, не повернув головы, замерла посредине просторной комнаты, и видно было, что стоять она так может бесконечно долго. Страх и отчаяние уступили место полнейшей апатии, наведшей Гиля на неприятнейшие размышления о том, что он, может статься, оказал этой несчастной скверную услугу, — разбойники, схватившие их на берегу Главного канала, вряд ли будут церемониться с сумасшедшей девушкой. Убедившись, что она в самом деле лишилась рассудка, они вышвырнут ее на улицу, а уж там-то Марикаль ждет верная смерть.
— Садись, ради отца своего, фора Таралана, и попытайся уснуть, — велел Гиль, стараясь не обращать внимания на уставившуюся на них во все глаза женщину. Опустившись рядом с Марикаль, он, преодолевая усталость, попытался вновь вступить с ней в эмоциональный контакт, однако и на этот раз, как и в дворцовой тюрьме, ничего путного из этого не вышло. С таким же успехом юноша мог кричать в совершенно пустой комнате — ему отвечало только эхо, и означать это могло лишь одно — личность Марикаль была стерта, выжжена, уничтожена с целью превратить ее в живую куклу, послушно исполняющую приказы своих хозяев. И поскольку никаких следов того, что приказы эти были ей даны, он не обнаружил, следовало предположить, что заложить их в нее еще не успели.
Гиль не сомневался в том, что вбить в голову этого несчастного существа намеревались какую-нибудь пакость, и потому не жалел о содеяном — пока в искалеченной памяти девушки теплится образ отца, оставалась надежда и на ее выздоровление. Хотя нельзя было исключать возможность того, что волны безумия и беспамятства захлестнут светлый островок, загасят искорку чуть теплящегося сознания, и тогда смерть будет лучшим выходом для телесной оболочки души Марикаль, отправящейся в дивные сады Самаата, которого обитатели империи величают Предвечным или Божественным Кен-Канвале...
— Высокородная госпожа, узнаешь ли ты меня? — Женщина в желто-зеленом халате, из-под которого выглядывали широкие темно-синие шаровары, присела на корточки возле Марикаль, и юноша с раздражением подумал, что в довершение испытаний им «посчастливилось» столкнуться не то с побирушкой, схваченной разбойниками по ошибке, не то с еще одной умалишенной. Грабители, кстати, тоже вели себя более чем странно — чего ради понадобилось им набрасываться на двух бедняков, у которых даже платья приличного нет, и запирать их в пустой комнате? Ведь не написано же у Марикаль на лице, что она сестра фора! Или она столь известная в Ул-Патаре личность, что ее знает каждый второй житель столицы?
— Марикаль, почему ты мне не отвечаешь? — снова обратилась незнакомка к спутнице Гиля. Видя, что та никак не реагирует на ее слова, и сообразив по поведению девушки, что дело тут нечисто, женщина впилась глазами в лицо Гиля и все тем же тихим, бесцветным голосом произнесла: — Если ты немедленно не объяснишь мне, что случилось с моей госпожой, я оторву тебе сначала руки, потом ноги, а оставшееся скормлю свиньям, которые заперли нас в этом поганом хлеву. Ну, будешь говорить, или мне заняться членовредительством?
— Мало одной тихо помешанной, так еще и буйная на мою голову свалилась, — пробормотал Гиль, разглядывая лицо знавшей откуда-то Марикаль женщины, показавшееся ему неправдоподобно спокойным из-за скупого света, с трудом просачивавшегося сквозь крохотные оконца, забраннные к тому же толстыми металлическими решетками. — Я бы, пожалуй, поведал тебе, что случилось с моей спутницей, если бы ты прежде объяснила, почему это тебя интересует. Ей, как видишь, причинили великое зло, и, согласись, рассказывать о нем каждому встречному было бы не слишком разумно.
Лицо незнакомки и при любом другом освещении напоминало бы, по-видимому, вырезанную из дерева маску, но сумасшедшей эта чрезвычайно воинственно настроенная женщина явно не была. Более того, в прищуренных глазах ее Гилю померещилось тщательно скрываемое страдание, и, как знать, подумалось ему, не окажется ли встреча эта тем самым счастливым случаем, который рассеет все хитроумные козни ополчившихся на беззащитную девушку злодеев?
— Я — Кульмала, служанка и Оберегательница Марикаль. Несколько дней я тщилась проникнуть во дворец Хранителя веры, приложившего, разумеется, руку к похищению моей госпожи. Наблюдавшие за дворцом, по приказу Вокама, ночные стервятники Мисюма выследили и схватили меня только потому, что я позволила им это сделать, рассудив, что враги Базурута — мои друзья.
— Значит, мы находимся у друзей? Если бы ты не сказала, сам бы я об этом не догадался, — проворчал Гиль, обводя пыльное мрачное помещение выразительным взглядом.
— Не знаю, как ты, а я-то уж точно у друзей. И когда придет время, они об этом узнают. Итак, если ты удовлетворен, я хотела бы услышать, что эти мерзавцы сделали с моей госпожой и каким образом вам удалось выбраться из дворца Базурута, подле которого вас, надо думать, и сцапали ночные стервятники.
Кульмала опустилась на дощатый пол напротив юноши, и тот после недолгих колебаний поведал ей о том, как он попал и как бежал из дворца Хранителя веры. При этом он не обмолвился ни словом ни о слепом певце, ни о Рашалайне, полагая, что говорить о них время еще не настало. Женщина, надо отдать ей должное, нескромных вопросов не задавала — подробности, не связанные с Марикаль, нисколько не интересовали ее, так что рассказ Гиля не занял много времени.
— Стало быть, ты хочешь доставить Марикаль в дом фора Азани в надежде на то, что он выслушает тебя и сообщит яр-дану еще об одном готовящемся на него покушении? А тот уж, естественно, не забудет верного подданного с удивительно черной кожей. Судьба моей госпожи, как я поняла, не слишком тебя волнует. Так?
— Мне ужасно жаль, что прислужники Хранителя веры лишили Марикаль разума, — потупившись, сказал Гиль. — Я сделал для нее все, что было в моих силах, и теперь могу только сочувствовать ей. Слишком мало разбираюсь я во врачевании ран и болезней, чтобы оказать несчастной по-настоящему действенную помощь. Одно могу сказать с уверенностью: чем скорее она вернется в свой дом, чем скорее к ней пригласят искусного лекаря или ворожея, тем больше у тебя шансов увидеть свою госпожу в добром здравии.
— Хм-м... Рассказ твой похож на правду, а сочувствие кажется искренним. Подсыл Базурута неверняка бы уже рыдал или брызгал слюной от гнева, изображая попеременно то безумную скорбь, то необузданную ярость. Однако лучшим подтверждением твоих слов является упоминание об ее отце — она и в самом деле была очень сильно привязана к нему. Бедная моя девочка... — Куль-мала протянула руку, чтобы погладить Марикаль по голове, но так и не закончила движения. Она превосходно владела собой и выслушала Гиля с поразительным спокойствием, но теперь лицо ее дрогнуло, казалось, еще мгновение, и подавляемые изо всех сил рыдания прорвутся наружу...
— Значит, излечить ее может очень хороший враче-ватель или колдун? — спросила женщина чужим, нехорошим голосом и, когда юноша кивнул, пружинисто поднялась с пола. — Попробую потолковать с нашими стражами, хотя вернее было бы дождаться прихода кого-нибудь из людей «тысячеглазого».
Кульмала покосилась на Марикаль, еще раз окинула Гиля испытующим взглядом и направилась к двери, которая распахнулась едва ли не раньше, чем на нее опустился кулак женщины.
— Вот вам пополнение, чтобы не скучали! — жизнерадостно возвестил появившийся на пороге разбойник, и в комнату втолкнули высокого мужчину с незапоминающимися чертами длинного лица и чересчур светлой для мланго кожей.
— Эй, парни! А ну-ка постойте! Проведите меня к вашему главарю, есть у меня к нему срочное дело! — Куль-мала обогнула длиннолицего, и не успели стервятники Мисюма захлопнуть перед ней дверь, как она змеей выскользнула из комнаты.
— Ай да женщина! — восхищенно покачал головой длиннолицый и, громко хлопнув себя ладонями по бедрам, заорал: — Гиль! Вот ты где, маленький паршивец! Зря, стало быть, Мгал от этих раззяв отбивался!
— Эмрик? — Голос юноши предательски дрогнул, и в следующее мгновение он уже летел через комнату, забыв о том, что взрослому барра надлежит вести себя достойно при любых обстоятельствах, забыв о Марикаль, о храпящих на пыльном, сорном полу пьяницах, забыв обо всем, кроме чудесного воскрешения погибшего на Глеговой отмели друга. Мысль о том, что это мог быть не Эмрик, а его призрак или выходец с того света, если и посетила его, то тут же и пропала. Призрак друга — хоть и бесплотный, а все же кусочек того, кто любил тебя при жизни и кого любил ты сам, и, стало быть, это — радость. А настоящий друг, с какого бы света он ни явился, все равно друг, и нечего тут долго рассусоливать!
— Здоров! Ну и здоров стал! И ведь не виделись-то всего ничего! А как вширь раздался, как вытянулся! — восторгался Эмрик, стискивая Гиля так, что у того по-хрустывали и потрескивали суставы.
— Да как же так?! Живой! А мы-то... А что же море? Глеги?.. Подавились?.. И Мгал тут?.. Да ты что!.. — Юноша всхлипывал, и смеялся, и рассказывал сам, и задавал вопросы, и выслушивал ответы, из которых следовало, что Мгал, Лив, Лагашир и Мисаурэнь с Батигар миновали страну Черных Дев, перевалили горы Оцулаго, пересекли половину империи и, прибыв в Ул-Патар полтора суток назад, успели уже прознать о возвращении в столицу Ваджирола и Ушамвы, привезших с собой из Бай-Балана слепого певца, певшего для самой ай-даны, и некоего старца, прославившегося своими пророчествами, одно из которых он, по слухам, намерен огласить в Священный день в храме Обретения Истины...
— Ого! Узилище наше, как я погляжу, превращается в дом свиданий! — изумленно провозгласил возникший в дверях разбойник и, сгоняя с лица добродушную улыбку, никак не приличествующую грозному ночному стервятнику, строго приказал: — Эй ты, чернокожий! Бери свою девку и выметайтесь отсюда!
— Без Эмрика шагу не сделаю! — решительно заявил Гиль, вцепившись в руку воскресшего товарища так, будто отпусти он его на миг, и никогда больше не увидит.

Предыдущая страница 28 Следующая страница


29 Павел Молитвин

— Да вы что, вислозадые ослы, сговорились, что ли?!. Да я вас!.. Я те не сделаю шагу! Я те не выйду!.. — зарычал разбойник, явно не привыкший к подобному своеволию узников, но тут кто-то из смежной комнаты окликнул его и коротко посоветовал не драть понапрасно глотку.
— Ладно, ты тоже выходи. Пусть старшой сам с тобой разбирается. И девку свою, девку прихватите! Ну и времена настали! Вместо того чтобы толстосумов грабить, ловим всякую шваль, потом выпускаем, и хоть бы у одного монетка завалящая отыскалась, так нет же! Босяк на босяке, а ты на них и голос повысить не моги! — бурчал разбойник вполголоса, выпроваживая из бывшего склада Эмрика, Гиля и Марикаль. Встретившись глазами с пустым, потухшим взором девушки, он прикусил язык и поспешно начертил в воздухе оберегающий от порчи знак. Ух и странный же люд бродит ночами под стенами дворца Хранителя веры!
— Они не поверили мне и ведут нас к «тысячеглазому», — сказала Кульмала и, когда стражник указал им на открытую беломраморную лестницу, ведущую на кровлю второго этажа дворца яр-дана, добавила: — Все устраивается как нельзя лучше. Ты сообщишь самому Вокаму то, что тебе известно о заговоре, и, быть может, удостоишься беседы с Баржурмалом. А госпожу мою примут здесь не хуже, чем в собственном доме. Вокам был близким другом ее отца и любит Марикаль как родную дочь. Он сумеет позаботиться о ней как должно и, я уверена, немедленно пошлет за искуснейшими лекарями Ул-Патара.
— А нет ли у вашего, э-э-э... «тысячеглазого» привычки приглашать для беседы с чужеземцами заплечных дел мастеров? — поинтересовался Гиль. — Во дворце Хранителя веры о Вокаме отзываются как об очень... э-э-э... кровожадном человеке.
— Он, разумеется, не ягненок, но, насколько мне известно, особой жестокостью не отличается и старается каждого жаловать по заслугам.
— Это обнадеживает, — пробормотал юноша, которого слова Кульмалы не слишком-то обрадовали. Воздаяние по заслугам — штука хорошая, ежели заслуги очевидны. А ну как для установления этих самых заслуг «тысячеглазый» прибегнет к помощи палача? В данном, по крайней мере, случае он может это сделать, не рискуя быть обвиненным в жестокости. С какой стати ему, в самом деле, доверять человеку, привезенному в Ул-Патар служителями Кен-Канвале?..
Заметив, что их ведут в сторону, противоположную той, где находится дом фора Азани, Кульмала потребовала, чтобы ночные стервятники объяснили ей, что все это значит. Люди Мисюма отнють не горели желанием учинять свару средь бела дня на одной из оживленнейших столичных улиц, и возглавлявший их разбойник растолковал неугомонной женщине, что фор Азани находится сейчас во дворце яр-дана и туда-то они и направляются, дабы передать Марикаль с рук на руки ее высокородному брату. Похоже, Кульмала не поверила, что Азани взял за правило проводить дни и ночи в Золотой раковине, но возражать почему-то не стала.
Глядя на нее, Гиль тоже воздержался от споров с ночными стервятниками, хотя все складывалось совсем не так, как было задумано, и он уже начал всерьез опасаться, что во дворце яр-дана их с Эмриком ждут большие неприятности. То, что Кульмала поверила его не очень-то правдоподобной истории, еще ничего не значило, и, если бы дело это касалось его одного, юноша, пожалуй, предпочел бы дать деру от разбойников, а не доказывать свою невиновность фору Азани, Вокаму и палачам яр-дана. Но Рашалайн и Лориаль были убеждены, что Баржурмала надобно предупредить о намерении Хранителя веры принести его в жертву Кен-Канвале. Они рассчитывали на Гиля, рисковали собственными жизнями, подготавливая побег Марикаль, и подвести их он, конечно же, не мог, даже если все это предприятие было затеяно с не слишком-то достойной, по его мнению, целью занять тепленькое местечко у трона Повелителя империи, на который Баржурмалу, судя по всему, предстояло взойти в Священный день...
— Не волнуйся, как-нибудь выкрутимся, — подбодрил Гиля Эмрик, с любопытством разглядывая убранство Золотой раковины. — В худшем случае, не поверив твоему рассказу, нас бросят в здешнюю тюрьму. А уж до послезавтра мы в любом крысятнике доживем. Зато когда слова твои подтвердятся...
— А кристалл Калиместиара? — неожиданно вспомнил юноша. — Ты знаешь, что хотят с ним сделать ярун-ды? Да ведь если ты жив...
— Тс-с-с... Кажется, мы пришли, давай поговорим об этом позже.
Стражники, заботам которых ночные стервятники перепоручили своих подопечных во дворе Золотой раковины, миновав крытую галерею, остановились перед богато изукрашенными дверями и четко и толково изложили вышедшему из них невзрачному мужчине свое дело, а Куль-мала тем временем сообщила Гилю:
— Это Регл — помощник Вокама. Теперь все будет хорошо.
— Неужели такое может случиться, хотя бы даже и в Земле Истинно Верующих? — усомнился Эмрик. Гиль тоже не разделял уверенности Кульмалы в том, что хорошо будет всем, но опасениями своими делиться не стал. Раз уж изменить ничего все равно невозможно, зачем попусту сотрясать воздух?
Выслушав стражников, Регл отвесил Марикаль учтивый поклон и произнес:
— Госпожа, я готов перед кем угодно засвидетельствовать, что ты сестра фора Азани, дочь фора Таралана. Рад видеть тебя в Золотой раковине и служить тебе по мере моих скромных сил. — Уверившись, что стражники правы и девушка не обращает на его слова никакого внимания, он обратился к Кульмале: — Я бывал в доме Храфетов и помню тебя. Люди Мисюма, знающие многое такое, чего знать им не положено, правильно сделали, что доставили вас сюда. Фор Азани действительно находится во дворце яр-дана, и к нему-то мы сейчас и отправимся. А по пути ты расскажешь мне о несчастье, случившемся с твоей госпожой.
Окинув Гиля с Эмриком внимательным взглядом, Регл велел им следовать за собой, а одного из стражников послал в Яшмовый зал за Вокамом, который, безусловно, пожелает взглянуть на Марикаль и человека, вызволившего ее из застенков Хранителя веры.
Шедшая рядом с Реглом Кульмала могла мало что добавить к докладу стражников, и Гилю пришлось еще раз рассказать о похищении сумасшедшей девушки из подземной тюрьмы, однако теперь он сделал упор на том, что побег из дворца Базурута был совершен с целью предупредить яр-дана о замыслах Хранителя веры, собиравшегося от лица Предвечного потребовать принести его в жертву в храме Обретения Истины.
— Так вот какой сюрприз приготовил Базурут яр-да-ну! Что-то в этом роде Вокам и предполагал. Священный день, со всеми его пророчествами, массовыми молениями и ритуальными церемониями обращения к Кен-Канвале, — последний шанс Хранителя веры помешать Баржурмалу занять отцовский трон, — произнес Регл, внимавший рассказу Гиля без особого удивления. — Значит, у яр-дана есть сторонники и во дворце Базурута? Отрадно слышать. Но о них у нас еще будет время поговорить поподробнее. Тем более что Вокам, надо думать, тоже захочет послушать тебя, а заодно задать несколько вопросов твоему товарищу, не имеющему, как следует из твоих слов, никакого отношения к побегу и оказавшемуся у стен дворца Хранителя веры совершенно случайно.
— Едва ли это можно назвать случайностью, — возразил Эмрик, видя, что появление его у стен Базурутова дворца больше всего смущает Регла. — Я искал способ проникнуть во дворец, дабы разузнать что-нибудь о Гиле. И раз уж туда никого не пускают днем, мне ничего не оставалось, как пастись у его стен ночью и измысливать какой-нибудь хитрый план, позволяющий так или иначе преодолеть их.
— Хорошо, мы еще поговорим об этом. А вот и апартаменты, отведенные фору Азани. — Регл стукнул костяшками пальцев в дверь и, когда она приоткрылась, тихо спросил: — Можем мы видеть фора? Ему наверняка станет легче, если он узнает, что сестра его в безопасности.
Высокая миловидная девушка была явно недовольна вторжением Регла, а увидев за его спиной целую толпу людей, нахмурилась еще сильнее и решительно заступила им дорогу.
— Это что, по-твоему, зверинец? — зашипела она так яростно, что Регл попятился, а кто-то из стражников не удержался и прыснул в кулак. — Больше в Золотой раковине полюбоваться нечем, что все сюда ломятся? А знаешь ли ты, что фор чудом остался жив и Зингерет до сих пор опасается, как бы душа его не отлетела к Предвечному?
— Сильясаль! Госпожа! Выслушай меня, прежде чем винить во всех смертных грехах! — шутливо воздев руки к потолку, взмолился, овладев собой, помощник Вока-ма. — Я не посмел бы нарушить покой Азани видом этих людей, но дело в том, что Марикаль вернулась из дворца Базурута не в добром здравии. Она, как бы это сказать... слегка не в себе... — Шагнув к девушке, он что-то зашептал ей на ухо, указывая глазами то на Гиля, то на стражников.
— Так и быть, пусть чернокожий войдет, раз она слушается только его, — разрешила Сильясаль нетерпеливо. — Но остальным тут делать нечего.
— Да ты пойми!.. — вновь зашептал Регл, и Гиль сообразил, что тот не хочет подпускать его к раненому, по всей видимости, фору без сопровождения стражников. Поняла это и Кульмала, которая, неожиданно выступив вперед, сказала:
— Стражники не понадобятся. Я сама присмотрю за ним.
— Она Оберегательница Марикаль? Так чего же тебе еще надо? — сердито воззрилась девушка на Регла, и тот махнул Гилю рукой:
— Входите.
Взглядом велел стражникам не сводить глаз с Эмрика и, пропустив Гиля, Марикаль и Кульмалу в комнату, притворил за ними дверь.
Храм Обретения Истины не оправдал ожиданий Бати-гар, ибо оказался не похож на святилище рода Амаргеев. Издали древнейший и самый почитаемый обитателями столицы храм Ул-Патара напоминал ажурную каменную беседку, и, если бы постояльцы «Северной пирамиды» не утверждали в один голос, что именно в нем горел некогда Холодный огонь Кен-Канвале, исфатейская принцесса не поверила бы, что два столь различных сооружения могут быть посвящены одному и тому же божеству — Амайгерассе, олицетворявшей Вечно Возрождающуюся Жизнь.
В Исфатее, как и по всему Краю Дивных Городов, давно, уже поклонялись Небесному Отцу — Дарителю Жизни, в империи Махаили — Предвечному, Божественному Кен-Канвале, однако, вопреки утверждениям жрецов, это были новые, молодые боги, и Холодный огонь в древнейших святилищах был зажжен задолго до того, как люди начали обращать к ним свои молитвы. Так, во всяком случае, полагали Мгал и Рашалайн, чьи беседы по дороге в Бай-Балан о повсеместно распространенном некогда культе Амайгерассы и навели Батигар на мысль о сходстве, которое должно будто бы существовать между двумя храмами несмотря на огромное расстояние, разделявшее их.
— По-моему, напротив, нет ничего странного в том, что они такие разные, — возразила принцессе Мисаурэнь, разглядывая из-под ладони храм, возведенный на вершине пологого, густо застроенного холма. — Ты же сама говорила, что святилище рода Амаргеев сравнительно невелико и попасть в него могут только члены твоей семьи и доверенные жрецы. А это — центральный храм столицы империи. Он должен быть открыт для всех желающих почтить Кен-Канвале и вмещать массу народа. К тому же тут значительно жарче, чем в Исфатее, и, если бы не открытая колоннада, люди внутри храма изнывали бы от духоты.
— Что я слышу? Откуда эта ужасающая серьезность? — Батигар с нарочитым удивлением вскинула брови и уставилась на Мисаурэнь с таким видом, словно не может признать в ней свою подругу. — С чего это ведьма-хохотунья заговорила, как убеленный сединами старец? Или это здешнее солнце дурно подействовало на тебя?
— Оно самое! Поражаюсь, как это ты не растеряла еще свою веселость! У меня то ли от парчи, то ли от сока дижлы все тело так и чешется! И тварь эта горбоносая воняет, хоть бросай ее тут и пешком иди! — Мисаурэнь раздраженно стукнула пятками по лоснящимся бокам дурбара, и тот, укоризненно покосившись на маленькую наездницу, затрусил к подножию холма.
— Зато выглядишь ты как настоящая уроженка империи, — пробормотала Батигар, любуясь подругой. Ярко-зеленый, с алым шитьем халат и бордовые шаровары — костюм, в котором высокородные дамы отправлялись на верховую прогулку, — делали Мисаурэнь неотразимой, а новая прическа и приготовленная из орехового сока мазь, придававшая коже рук и лица красно-коричневый оттенок, изменили ее внешность настолько, что она запросто могла сойти за мланго.
Пуская своего дурбара вдогонку за начавшей взбираться на холм подругой, Батигар с недоумением почувствовала: зуд от мази почти прошел, от жары они до полудня явно не умрут, а тонконогие скакуны почти не пахнут, во всяком случае не так сильно, чтобы обращать на это внимание. Похоже, Мисаурэнь просто не в духе, а тут еще вернувшийся под утро в «Северную пирамиду» Мгал сообщил, что Эмрика схватили похожие на грабителей парни, от которых самому северянину с трудом удалось отбиться. Новость, что и говорить, не из приятных, но и кошмарной ее назвать нельзя — с их-то деньгами они способны заплатить за Эмрика хороший выкуп, и если уж Мгал не особенно тревожится за судьбу друга, то Мисаурэни тем паче беспокоиться не о чем. Хотя, погодите-ка! А что если она не из-за нее, Батигар, а из-за Эмрика стала на Шигуб так неодобрительно поглядывать? Сомнительно, конечно, чтобы этот длиннолицый сумел Мисаурэнь всерьез заинтересовать, но чего на свете не бывает...
Мысль эта расстроила принцессу, и девушка приказала себе не забивать голову глупостями — мало ли что ей может померещиться. Пока Эмрик с Шигуб глаз друг с друга не сводят, нечего ей себе ревностью жизнь портить, невесть в чем подругу подозревать. Как будто та просто не может переживать за судьбу товарища...
Батигар догнала Мисаурэнь, и они бок о бок выехали на широкую площадь перед храмом Обретения Истины, с которой открывался изумительный вид на расположенный между двумя могучими реками город.
— Пожалуй, Ул-Патар будет покрупнее Чилара и даже побольше Сагры. — Принцесса устремила на подругу вопросительный взгляд, но та, вопреки обыкновению, продолжала хмуриться и поддерживать разговор явно не желала. Зрелище раскинувшейся у их ног столицы империи ничуть не улучшило ее настроение, испортившееся еще при въезде в Ул-Патар, хотя видимых причин для этого не существовало, и самой ей удалось далеко не сразу разобраться в своих чувствах...
Мисаурэнь беспокоил Лагашир, рыскавший по базарам и лавкам всех без исключения городов, попадавшихся им на пути к Ул-Патару, в поисках каких-то снадобий и талисманов и решительно не желавший объяснять, что именно ему надобно и для каких целей. Ее раздражали Лив с Мгалом, которые вели себя как счастливые любовники, не замечавшие никого и ничего вокруг. Она вынуждена была признать, что ее стала утомлять восторженность Батигар, а ласки принцессы начали казаться пресными и уже не будоражили кровь, как прежде. И, наконец, Мисаурэнь выводило из себя сознание того, что Эмрик столь быстро охладел к ней и поглядывает на Шигуб с нескрываемым вожделением. Сперва она была рада, что он избавил ее от сцен ревности, ибо по собственному опыту знала: мужчину особенно озлобляет, если любовница покидает его ради другой женщины. Однако легкость, с которой Эмрик забыл о ней, со временем стала бесить ее, и чувство это, оказавшееся для нее внове, не способствовало, разумеется, поднятию настроения.
Словом, плавание по Ситиали доставило миниатюрной девушке значительно меньше удовольствия, чем ее спутникам, но по-настоящему скверно она почувствовала себя в Ул-Патаре, причем досаднее всего казалась ей невозможность подыскать этому каких-либо разумных объяснений. Ведь ей, в конце-то концов, не было никакого дела до того, зачем Лагашир обшаривает с утра до ночи столичные лавки. Намерение нгайи и вызвавшейся сопровождать ее Лив найти своих соплеменниц, обосновавшихся некогда в столице империи, могло только порадовать Мисаурэнь — если Девы Ночи примут чернокожую дикарку хорошо, то, хочется верить, с ними Шигуб и останется. Отсутствие Эмрика, которому, похоже, совершенно все равно, кого одарять своей любовью, тоже должно было повлиять на Мисаурэнь благотворно, но, сколько ни убеждала она себя в том, что причин для уныния нет, мрачное состояние духа не рассеивалось. И лишь очутившись на вершине высящегося в центре Ул-Патара холма, девушка начала понимать: вызвано оно не поведением ее товарищей и тем более не пищей и питьем, которыми потчевали их на постоялом дворе, стоящем на берегах Ситиали и Главного канала...
Мисаурэнь прислушалась к своим ощущениям. Так и есть! В это трудно было поверить, но чувства, испытываемые девушкой при виде этого города, напоминали ей состояние, в котором она пребывала у постели тяжело раненного сына Нжига. Да-да, Ул-Патар, как ни дико это звучит, испускал невидимые, неслышимые, но отчетливо осязаемые каким-то не имеющим названия органом чувств миазмы разложения. Город, если можно так выразиться, смердел, как гнойная рана, как гниющий труп, и оставалось только удивляться тому, что она не почувствовала и не поняла этого раньше, еще на подходах к нему — такому огромному и прекрасному внешне.
Не обращая внимания на воркование Батигар, маленькая ведьма вытянула перед собой руки с растопыренными пальцами, как будто они помогали ей «услышать» источаемые Ул-Патаром ожидание, запах крови и предательства, нависшей угрозы и затаенного гнева. Удивительно, но сейчас столица представлялась ей не скопищем зданий, в которых живет великое множество людей с разными судьбами, со своими горестями, радостями и печалями, а огромным нарывом, способным затопить гноем ненависти всю империю Махаили. Нынешние ощущения Мисаурэни были чем-то сродни тем, которые она испытывала перед грозой, когда зреющая в небесах ярость готова обрушиться на притихшую землю. Страх и болезненный восторг, охватившие девушку, осознавшую себя стоящей на краю бездны, были так велики, что передались дурбару, который, захрапев, принялся нервно вертеть головой и нетерпеливо переступать точеными ногами.
— Что за духов ты призываешь? Что за видения посетили тебя? — обеспокоенно спросила Батигар, подъезжая вплотную к подруге, сделавшейся внезапно похожей на каменное изваяние.
— Клянусь Двуполой Улыией, недобрые ветры пригнали нас сюда в это скверное время! — проворчала ведьма, стряхивая охватившее ее оцепенение. — Судя по слухам, которыми полнится город, послезавтрашний день не обойдется без кровопролития. Но, сдается мне, обитатели Ул-Патара и представить себе не могут, какая это будет страшная бойня!
— Ну почему же обязательно бойня?..
— Я чувствую. Я знаю, в Священный день дело не ограничится малой кровью — напрасно кое-кто из горожан уповает на это. Слишком много затаенной злобы, противоречивых устремлений, взаимоисключающих амбиций и неудовлетворенных желаний... Провозглашение нового Повелителя империи способно потрясти страну до основания, и, боюсь, множество ни в чем не повинных людей окажутся под ее руинами.
— Так, может, и неплохо, что мы попали сюда в канун грозных событий? Заполучить кристалл Калиместиара в мирное время было бы, наверно, труднее, чем в дни народных волнений, — заметила Батигар.
— Ты не понимаешь! Это будут не просто волнения, а... Впрочем, неважно, пойдем, осмотрим храм, в котором ярунды намереваются возродить Холодный огонь.
Слухи о грядущем чуде, распускаемые, надо думать, самими служителями Кен-Канвале, достигли путешественников еще на подступах к столице и неопровержимо свидетельствовали о том, что кристалл Калиместиара находится в Ул-Патаре. О самом ключе к сокровищнице Маронды никто, правда, не заговаривал и ожидаемое возвращение Холодного огня в древнее святилище с ним не связывал, но Батигар, Мгал и Эмрик были уверены, что подобное совпадение не может быть случайным...
Чем ближе подъезжали подруги к храму Обретения Истины, тем величественнее и больше оказывалась эта постройка, имевшая, несмотря на многочисленные различия, и некоторое сходство со святилищем Амайгерассы в Исфатее. Стены огромного приплюснутого куба, опиравшиеся по всему периметру на мощные квадратные колонны, были с трех сторон изрезаны высокими арками, создававшими иллюзию того, что здание состоит из трех этажей. На самом же деле храм представлял собой огороженное ажурными стенами пространство, перекрытое плитой, толщина которой превышала три человеческих роста. Пространство это, почти не защищенное от ветра и косого дождя, можно было бы назвать открытым, если бы не четвертая, глухая стена, ширина которой достигала двадцати, а то и двадцати пяти шагов. Естественно было предположить, что там-то и расположено помещение, являющееся чем-то вроде алтаря, однако, если верить слухам, вход в него напрочь отсутствовал или же был известен только особо приближенным к Хранителю веры ярундам.
Разглядывая храм, девушки пересекли совершенно пустую, вымощенную колоссальными плитами площадь и спешились у длинного бруса, отдаленно напоминающего коновязь. Увидев несколько скучающих около нее дурба-ров, Батигар решила, что они могут оставить здесь своих горбоносых скакунов, взятых под залог у хозяина «Северной пирамиды» на то время, которое путешественникам угодно будет провести в Ул-Патаре. Ичхор в бронзовом нагруднике, начищенном шлеме и с боевым топором у пояса поглядел на чудных посетительниц храма с некоторым недоумением: высокородным дамам не следует появляться на улицах столицы без сопровождения джан-гов, особенно в такое неспокойное время, но высказывать вслух свои соображения не стал. Приняв из рук девушек поводья и мелкую монетку, он уже совсем было утратил к ним интерес, но в последний момент все же обернулся и спросил:
— У высокородных дам, конечно же, имеется разрешение посетить святилище?
Высокомерный кивок Батигар полностью удовлетворил ичхора, однако равнодушие его могло быть истолковано двояким образом: либо разрешению или же отсутствию такового не придавали здесь никакого значения, либо поставленный охранять дурбаров воин не был уполномочен требовать его и вопросом своим хотел предупредить прекрасных гостий о том, что без соответствующей бумаги им в святилище лучше не соваться. Причем последнее предположение, принимая во внимание отсутствие любопытных на площади, выглядело более правдоподобным.
— Вот теперь-то все и начнется, — пробормотала принцесса, входя под сень храма, у дальней стеньг которого возилось множество фигур в желтых одеяниях.
— Начнется и кончится здесь все послезавтра, в Священный день. А сейчас мы просто будем иметь удовольствие побеседовать со строителями, сооружающими помосты для почтенных гостей, — беззаботно ответствовала Мисаурэнь, осматривая удивительный зал, размерами не уступавший небольшой площади.
Благодаря проникавшему сквозь колоннаду и ряды арок дневному свету в светильниках нужды не было, тем более что смотреть в совершенно пустом зале оказалось не на что. Ни мебель, ни курильницы с благовониями, ни статуи не притягивали взгляды девушек. Ровные серые плиты пола, серые стены, состоящий из квадратных кессонов потолок...
— Да-а-а... — протянула Мисаурэнь благоговейно. — Подобного чуда видеть мне еще не доводилось.
— Чуда? — переспросила Батигар, заглядывая в лицо подруги, чтобы проверить, не шутит ли та. — Но что же тут чудесного, скажи на милость?
— Ты не заметила? Да ведь это же немыслимо — перекрыть такое пространство! Без колонн, без единой внутренней стены! Тут и не хочешь, да поверишь, что сооружение это древними еще до Большой Беды возведено!
— Хм... В самом деле. Об этом я как-то не подумала, — призналась принцесса, которую слова подруги заставили взглянуть на это огромное пустое помещение совсем другими глазами. — Ого! А вот и тот, кому положено хватать и тащить в узилище незваных гостей!
Широкоплечий жрец, на тяжелом, мясистом лице которого невозможно было прочитать никаких чувств, отделился от группы людей, возводивших два одинаковых помоста по обеим сторонам трех вырезанных из черного камня арок, украшавших глухую стену зала, и приблизился к девушкам. Склонил чисто выбритую голову и глухим, невыразительным голосом поинтересовался:
— Высокородные дамы имеют разрешение посетить это святилище накануне Священного дня?
— Разумеется. Узнаешь «крылатое око»? — Мисаурэнь протянула ему раскрытую ладонь, и Батигар, много раз уже видевшая подобного рода проделки, едва удержалась от улыбки.
Подруга ее была далеко не всемогуща и заставить, скажем, опытного, вечно ожидающего подвоха ювелира принять речную гальку за драгоценный камень не сумела бы, но понудить его заплатить за него настоящую цену была, при определенном старании, в силах и недавно проделала это в Киф-Кударе. По словам самой Мисаурэни, старавшейся по возможности не злоупотреблять своим даром, проделывать такие штучки можно было далеко не со всеми людьми, однако на глазах принцессы у нее не случилось еще ни единого сбоя, а упоминание тамги «тысячеглазого», подробно описанной подвыпившим купцом, с которым путешественникам посчастливилось познакомиться в том же самом Киф-Кударе, должно было, по мнению Батигар, подействовать на жреца, как удар обухом по голове.
— «Крылатого ока» я, честно говоря, не вижу, да оно бы вам здесь и не помогло. — Служитель Кен-Канвале ухмыльнулся, алчно поглядывая на лежащий в ладони Мисаурэни предмет. — Но если у этой «пирамиды» найдутся еще две подружки, я позволю вам любоваться прелестями этого замечательно пустынного храма сколь угодно долго.
Принцесса почувствовала, что душа ее уходит в пятки и желудок проваливается туда же. Кажется, они столкнулись с тем самым человеком, на которого чары Мисаурэни не действуют, и, если он кликнет своих товарищей, не избежать им строгого допроса. А уж о том, чем он может для них закончиться, и думать не хочется...
— У этой блестящей кругляшки, которую я называю «крылатым оком», ибо

Предыдущая страница 29 Следующая страница


Наследники империи 30

производит она на людей столь же неотразимое впечатление, найдутся три подружки,— обворожительно улыбнувшись, заверила Мисаурэнь тяжелолицего жреца, с ловкостью фокусника извлекая из складок одежды золотые монеты. — Нам вряд ли удастся попасть сюда послезавтра, но раз уж случай привел в Ул-Патар накануне Священного дня, грех было бы не взглянуть на место, с которого Хранитель веры возвестит волю Божественного Кен-Канвале.
— Великий грех, — подтвердил желтохалатник, ловко сгребая монеты и делая двум устремившимся к нему жрецам знак, что беспокоиться не о чем, необходимое на посещение храма разрешение у высокородных дам имеется. — А что касается «крылатого ока», то, попомните мое слово, через пару дней значить оно будет не больше, чем вот это! — Он громко щелкнул пальцами и изобразил на своем лице нечто, отдаленно напоминающее улыбку.
— Так, значит, ай-дана?.. — притворно ахнула Мисаурэнь.
— Она будет Повелительницей империи! В этом не может быть никаких сомнений! — снисходительно заверил ее жрец. — Ступайте за мной, я покажу вам помосты и расскажу, где будут стоять Баржурмал, Тимилата и сам Хранитель веры.
Мисаурэнь, подхватив принцессу под руку, устремилась за бритоголовым, а Батигар подумала, что ежели боги к человеку благоволят, то и незаладившееся у него иной раз дело удачей оборачивается.

Глава четвертая СВЯЩЕННЫЙ ДЕНЬ

Старшая сестра фора Азани обвела приглашенных Во-камом лекарей выжидательным взглядом и спросила:
— Неужели нет совсем никакой надежды? Почему никто из вас не сделает хотя бы попытки спасти Марикаль? Чего стоят ваши хваленая мудрость, знания и умения, если вы даже не попробовали вырвать ее из тенет безумия?! — Она схватила стоящего ближе всех Ингереда за руку и дернула так, словно хотела оторвать рукав его бледно-зеленого халата. — Почему молчишь ты, дворцовый лекарь? О тебе рассказывают, будто ты способен излечить любую болезнь и только мертвеца не можешь воскресить! Но сестра моя жива! Она жива, а вы уже отступились от нее!
— Мы лекари, а не волшебники, Аджибар. Душа твоей сестры покинула тело. Она никого не узнает, перестала понимать человеческую речь и принимать пищу, разучилась ходить. Мы явились сюда по первому зову и сделали все, что было в наших силах. Ты сама видела... — Нависший над женщиной подобно громадному утесу Ингеред не пытался освободиться, и крупное, изрезанное глубокими морщинами лицо его не выражало никаких чувств, что, по-видимому, окончательно вывело Аджибар из себя.
— Я вижу одно! — прервала она дворцового лекаря. — Лучшие врачеватели Ул-Патара готовы позволить моей сестре умереть! Все вы не любите Базурута, но не стоите даже его мизинца, если не можете снять с Марикаль наложенные им чары!
— Сестра, не теряй голову! — прошептал изуродованным ртом Азани, однако никто, кроме склонившейся над его ложем Сильясаль, не услышал раненого.
— Обычный кусок заточенного металла без всяких чар натворит столько бед, что всем лекарям империи будет не под силу их исправить, — смиренно изрек Ингеред и, неожиданно протянув огромную волосатую лапищу, притянул Аджибар к себе, прижал ее голову к своей широченной груди. — Убить способен любой сопливый мальчишка, а воскрешать не умеем ни мы, ни Повелитель империи, ни сам Предвечный. Прости, что мы не оправдали твоих надежд...
Горькие рыдания сотрясли Аджибар, и это послужило сигналом для собравшихся в зале лекарей. Один за другим они потянулись к выходу из предоставленных фору Азани яр-даном апартаментов — их ждали другие страждущие, и раз уж они ничем не могли помочь Марикаль, им незачем было более задерживаться здесь. Собственно говоря, им не следовало даже приезжать во дворец Бар-журмала, ибо если уж вызванный Вокамом для лечения израненного йомлогом фора Ингеред оказался бессильным что-либо сделать для Марикаль, то от них и подавно нечего было ожидать. Потому что, хотя и поругивали они за глаза дворцового лекаря, ни один из них не стал бы всерьез утверждать, будто лучше, чем он, разбирается во врачевании ран, болезней и душевных недугов. Однако отклонить приглашение в Золотую раковину желающих не нашлось, ибо шутки с «тысячеглазым» плохи, особенно когда сам он шутить не расположен.
А Вокам, похоже, и в самом деле желал во что бы то ни стало вернуть рассудок младшей сестре фора Азани, иначе вряд ли он пригласил бы к ней помимо столичных врачевателей чернокожего юношу и двух чужестранцев с удивительно светлой кожей. Кто они и откуда взялись, было неизвестно, но, судя по тому, что Ингеред позволил им осматривать Марикаль вместе с другими признанными лекарями, чужаки оказались здесь не случайно, хотя соображениями своими с коллегами поделиться не пожелали.
Подождав, когда ул-патарские врачеватели покинут комнату, дворцовый лекарь устремил вопросительный взор на приведенных Реглом чужестранцев и поинтересовался:
— Желаете ли вы сказать мне что-нибудь наедине или согласны с тем, что мы не в силах помочь несчастной девушке?
— Помочь Марикаль невозможно, но мы действительно хотели бы побеседовать с тобой наедине, — проговорил светлокожий мужчина с тонкими чертами лица, назвавшийся, кажется, Лагаширом. — Дело наше не терпит отлагательств и некоторым образом касается Марикаль и ее родственников, однако прежде всего, я думаю, нам следует обсудить его с тобой.
— Извольте. — Дворцовый лекарь осторожно отстранил от себя Аджибар, которую Сильясаль поспешила усадить в кресло, стоящее подле ложа Азани, и двинулся в смежную комнату. Лагашир, Гиль и Мисаурэнь последовали за ним. Убедившись, что здесь им никто не помешает, Ингеред указал чужеземцам на стоящие вокруг круглого столика кресла и сам опустился в одно из них, жалобно скрипнувшее под тяжестью его массивного тела. — Итак?..
Лагашир на мгновение задумался, собираясь с мыслями, а затем спросил:
— Известно ли тебе что-нибудь о кольцах Тальога, уважаемый?
— Ты имеешь в виду колдовской атрибут, созданный древними умельцами и называемый также Ловцом Душ? Мне доводилось читать об этом приспособлении, но поскольку магия никогда не входила в круг моих интересов, я довольно смутно представляю его действие, — осторожно ответил Ингеред.
— Это и неудивительно, ибо даже те, кто пытался им воспользоваться, не до конца понимают, какие силы вызывают к жизни их заклинания. Однако сейчас разговор не о том, как действует подобное кольцо, а о том, что с его помощью можно сделать. — Лагашир окинул сидящих за столом напряженным взглядом и, словно окончательно что-то решив для себя, продолжал: — Искусный маг способен заключить в кольцо Тальога душу человека в течение девяти дней после его смерти, с тем чтобы потом вложить эту душу в другое тело. Именно это мне и удалось сделать, поместив душу принцессы Чаг в оказавшееся у меня кольцо Тальога.
Он снял с безымянного пальца правой руки серебряный перстень с черным камнем и положил на стол. Мисаурэнь ахнула, и в глазах ее зажегся огонек понимания. Гиль подался вперед, недоверчиво рассматривая незатейливое украшение. Ингеред потянулся к кольцу, но, заметив, как напряглось бледное лицо чужестранца, откинулся на спинку кресла.
— Ты могущественный маг, если сумел использовать заклятие Блуждающей Души и уцелеть при этом, — промолвил он, опровергая тем самым собственные свои слова о том, будто совершенно не разбирается в магическом искусстве.
— Ради принцессы Чаг стоило рискнуть и задействовать Ловца Душ. К тому же я любил ее... — Лагашир оторвал взгляд от кольца и поднял глаза на Ингереда. — Вероятно, тебе известно, что заключенная в кольцо душа нуждается в постоянной подпитке. Она черпает силы у владельца кольца, и чем дольше находится в заточении, тем больше энергии требуется, чтобы удержать ее там...
— Короче говоря, ты просишь позволения воспользоваться телом Марикаль, дабы впустить в него душу, заключенную тобой в это кольцо?
- Да.
Ингеред охватил сильными, крупными пальцами подлокотники кресла и задумался. Для дворцового лекаря .ответ был ясен: кем бы ни были Лагашир и его спутники, они хотели вернуть жизнь своей подруге, то есть сделать то, о чем он мог только мечтать. И раз уж спасти Мари-каль невозможно, то почему бы не использовать ее телесную оболочку, дабы вернуть из небытия другого человека? Мясо, кости и жилы обладали внешностью Марикаль, но уже не были ею. Более того, через весьма непродолжительное время тело, разучившееся есть, пить и двигаться, ждала окончательная гибель, так что, рассуждая здраво, отказывать чужеземцам не было никаких разумных причин, и как врачеватель Ингеред должен был радоваться представившейся ему счастливой возможности понаблюдать за переселением души в новую оболочку. Хотя с другой стороны...
Если некоторым людям не доставляет удовольствия представлять, как в дом, где они прожили много лет, вселится кто-то другой, то что же должны почувствовать Азани с Аджибар, узнав, что тело Марикаль будет принадлежать чужому человеку? Что бы почувствовал он сам, если бы речь шла не о Марикаль, а о его собственной дочери?..
— Быть может, ты принимаешь нас за мошенников, .которые намерены использовать высокое положение сестры фора Азани в корыстных целях? — нарушила молчание Мисаурэнь. — Уверяю тебя, это не так, и лучшим тому доказательством служит то, что мы не собираемся задерживаться в Махаили, а Ул-Патар покинем в ближайшие дни. Что же до самой Чаг, то она была исфатейской принцессой, старшей дочерью Бергола из рода Амар-геев, и это нетрудно будет проверить, если душа ее займет тело Марикаль.
— Она была достойной, хотя и не очень красивой девушкой. Фору Азани и Аджибар не придется стыдиться ее, я бы на их месте гордился такой сестрой, — добавил Гиль.
— А вы... вы уверены, что Ловец Душ позволит ей вселиться в тело Марикаль? — спросил Ингеред, прикидывая, как ему убедить фора и Аджибар пойти навстречу просьбе чужеземцев.
— Уверен! — решительно заявил Лагашир. — Мои друзья тоже обладают некоторыми магическими способностями, и уж втроем-то мы сумеем совладать с кольцом Тальога.
— Ну что ж, попробуем уговорить брата и сестру Марикаль. Объяснить им суть задуманного вами действа будет нелегко, но...
— А не привлечь ли нам к этому делу Вокама? — неожиданно для себя предложил Гиль. — Он показался мне достойнейшим и разумнейшим человеком. Думается мне, «тысячеглазый» сумеет использовать принявшую облик Марикаль принцессу в борьбе с Хранителем веры и хотя бы ради этого поможет нам договориться с Азани и Аджибар.
Лагашир поморщился — предложение это пришлось ему явно не по душе, но Ингеред кивком выразил свое согласие. Если Вокам находится в Золотой раковине и у него найдется время выслушать их...
— Хорошо, тогда последний вопрос. Регл, представляя вас, упомянул, что вы прибыли к нам из Бай-Балана, миновав степь, горы Оцулаго и половину империи. Я не спрашиваю зачем, хотя спросить так и подмывает, вероятно, на это у вас были веские причины, знать которые мне вовсе не обязательно. Но скажите, неужто не попалось вам по дороге ни одной сумасшедшей девушки, в тело которой можно было бы переселить душу вашей Чаг без всяких хлопот?
— Не попалось,— коротко ответил Лагашир, и дворцовому лекарю не понадобилось особой проницательности, чтобы понять: девушки-то были, да все не те. В каком это, спрашивается, мало-мальски приличном городке не найдется своей умалишенной? Но если Лагашир и правда любил Чаг, то какая-нибудь уродина ему бы не подошла. А раз уж Чаг была принцессой, да еще некрасивой, то и мучилась, наверно, от этого так же, как Тимилата, и возлюбленный ее, надо полагать, готов был на все, лишь бы новое тело пришлось ей по нраву.
На языке у Ингереда вертелся еще один, самый распоследний вопрос, и он уже открыл рот, чтобы задать его, когда поднявшийся с кресла Лагашир, опережая дворцового лекаря, сообщил:
— К сожалению, мы не сумеем упрятать душу Марикаль в кольцо Тальога и заново возродиться ей не удастся. Ловец Душ Срабатывает только один раз, после чего кольцо рассыпается в прах.
— Может, оно и к лучшему. — Ингеред вздохнул. — Во всяком случае, это избавляет фора и его сестру еще от одного, несравнимо более трудного выбора: позволить ли душе Марикаль беспрепятственно вознестись в небесные чертоги Кен-Канвале или заточить ее до времени в твое кольцо.
— Полагаю, даже если бы кольцо это можно было ис пользовать многократно, второй раз Лагашира постигла бы неудача, — заметила Мисаурэнь, направляясь к двери. — В Бай-Балане я едва оттащила его от края Вечности, и, люби он Чаг чуточку меньше, мы бы сегодня не надоедали тебе своими дикими просьбами.
— Предвечный помогает любящим, — буркнул Ингеред, переступая порог комнаты и с завистью глядя на склонившуюся над ложем раненого фора Сильясаль.
Гребцы навалились на весла, и перегруженная бурхава, с трудом преодолевая течение Главного канала, вошла в густую тень, отбрасываемую высокой набережной, сложенной из массивных каменных блоков. Баржурмал прислушался, ожидая, что ночную тишину вот-вот разорвет тревожное пение сигнальных рожков, но стражники, охранявшие покой обитателей дворца Повелителя империи, то ли не заметили лодку, скрытую до времени за высокобортным торговым суденышком, то ли, памятуя наказ Флида, подкрепленный полновесными золотыми «пирамидами», сочли за лучшее принять устремившуюся к берегу бурхаву за галлюцинацию и подивиться: чего только не привидится в неверном свете масляных светильников, зажигаемых на набережной по распоряжению мнительной ай-даны с тех пор, как яр-дан вернулся в столицу.
Шепотом велев подогнать лодку вплотную к набережной, Баржурмал поднялся на ноги и, вытянув руки, принялся ощупывать шершавые каменные блоки. Наученные Флидом джанги из личной сотни «тысячеглазого» последовали его примеру, и вскоре один из них радостно возвестил:
— Вот он! Деревянный клин в щели! Не солгал ай-данов секретарь!
— А ну, давай ближе! — скомандовал Баржурмал. Он-то, в отличие от сопровождавших его джангов, не сомневался: перед тем как бежать от Тимилаты, старший ее секретарь позаботился о том, чтобы сделать ведущий во дворец ход доступным для проникновения извне. Это было его платой за жизнь и благополучие, и, по мнению яр-дана, платой невысокой, ибо он с большим удовольствием свернул бы предателю шею, чем воспользовался его услугами. Однако, когда решается судьба империи, считаться с собственными желаниями не приходится.
Баржурмал нашел деревянный клин, ощупал торец плиты. Отыскав углубления, утвердил в них пальцы и потянул плиту на себя. Сначала ему показалось, что шарнир, на котором она должна повернуться, заклинило, но вот щель стала чуть шире. Потом еще шире...
— Атар, подсунь ломик!
Бурхаву качнуло, когда дюжий джанг, просунув рычаг между плитой и каменным блоком, навалился на него всем весом. В воду посыпались песок, каменные крошки, и повернувшаяся ребром плита открыла узкий лаз, предназначенный для бегства из дворца, но никак не для проникновения в него.
— Вперед! — тихо приказал яр-дан, и Атар, поставив ногу на сцепленные замком ладони одного из джангов, нырнул в пахнущее гнилыми водорослями и тиной отверстие. За ним последовали Фахерхот, Устиф и Кевенг.
— Довольно, теперь пустите меня!
Чьи-то мощные руки подняли яр-дана, и Кевенг втянул его в лаз. Фахерхот запалил толстую свечу, а Устиф с Атаром устремились вперед. Сгорбившись и стараясь не поскользнуться на затянутом смрадной жижей полу, Баржурмал двинулся за ними по полого уходящему вверх подземному ходу.
Вторгаться в апартаменты ай-даны с дюжиной джангов было сущим безумием, но ни «тысячеглазый», ни Бешеный казначей не могли измыслить ничего лучшего и в конце концов вынуждены были признать, что риск в данном случае будет оправдан. А ежели и другим бурхавам удастся подобраться к подземному ходу незамеченными и высадить всю сотню Вокамовых джангов, то опасаться Баржурмалу придется не столько мефренг и дворцовых стражников, сколько самой Тимилаты, но уж с одной-единственной женщиной, сколь бы ни была она разъярена появлением незваного гостя, он как-нибудь справится.
Яр-дан поскользнулся, но шедший за ним по пятам Лилитомб поддержал его, и вскоре под ногами перестало хлюпать, воздух стал чище и суше, потолок сделался выше. Подземный ход свернул вправо — теперь уже по нему можно было идти не пригибаясь, и яр-дан понял, что они попали в другой, еще более старый тоннель. В противоположность Золотой раковине, Большой дворец имел несколько входов и выходов, в том числе и подземных, ибо каждый новый Повелитель империи старался обезопасить себя и подготавливал пути к бегству на случай мятежа или заговора придворных. При этом старые подземные лазы либо замуровывали полностью, либо закладывали частично, с тем чтобы изменить места входов и выходов, и после того, как Флид изъял из тайника планы перестроек дворца, ай-дане пришлось бы приложить немало сил, надумай она выяснить, не вскрыл ли ее старший секретарь один из древних тоннелей. Едва ли, впрочем, в голову Тимилате могло прийти что-нибудь подобное — гибель ее сейчас была не выгодна ни Базуруту, ни яр-дану, а догадаться о плане Пананата ей не позволило бы презрение, которое она с малолетства испытывала к сыну рабыни.
Негромкий скрип и скрежет возвестили о том, что Устиф с Атаром добрались до конца подземелья и подняли плиту пола за Сапфировым троном, стоящим в глубине Звездного зала.
— Они выбрались благополучно. В зале, похоже, никого нет,— доложил Фахерхот, поджидавший Баржурмала у ведущей наверх лестницы.
— Подождем, пока они вернутся, — предложил Лилитомб из-за спины яр-дана, но тот, нетерпеливо отмахнувшись, сделал Фахерхоту знак подниматься наверх.
— Назад пути нет. Нам надобно как можно скорее присоединиться к Устифу с Атаром и заложить двери зала. В этой норе нас мигом передушат.
— В зале пусто, мой Повелитель! Коридор тоже никем не охраняется, — сообщил Кевенг, склоняясь над квадратным отверстием в полу зала и протягивая Баржурмалу руку.
— Отлично! В задней стене должна быть панель... Нет, не там! За колоннами. Атар, Устиф, заприте двери Звездного зала! Ни к чему нам оповещать стражников о своем появлении! — скомандовал яр-дан.
— Позволь нам пройти вперед! — Лилитомб отстранил Баржурмала и шагнул к винтовой лестнице, открывшейся за декорированной под стеновую панель дверью. За ним по истертым деревянным ступеням начали подниматься Фахерхот и Кевенг. Сжимая в руках короткие дротики и боевые топоры, джанги один за другим взбегали на второй этаж.
— Пора, яр-дан! Спеши засеять поле, а уж мы позаботимся, чтобы тебе не помешали! — Атар, осклабившись» отсалютовал Баржурмалу огромным мечом.
Когда Вокам объяснил своим людям, для чего наследнику Мананга надлежит посетить ай-дану накануне Священного дня, они преисполнились великим рвением, но, кажется, так и не поняли, что сопровождают государственного мужа, вынужденного ради блага империи и вопреки своим желаниям совершить глубоко противное его натуре деяние, а вовсе не охваченного безумной страстью мальчишку. Развеять это заблуждение ничего не стоило, однако «тысячеглазый» попросил яр-дана не делать этого, и теперь тот начал догадываться, почему Вокам пожелал оставить своих джангов в неведении относительно истинных причин, побуждавших Баржурмала пробраться во дворец.
Вокам творил легенду о влюбленном наследнике престола — отважном, дерзком и удачливом юноше, любимце женщин, перед которым ничто и никто не может устоять, ибо ему покровительствует сам Предвечный. Легенду, которую будут повторять во всех уголках империи из поколения в поколение. Легенду, которая, безусловно, понравится и запомнится его будущим подданным несравнимо больше, чем правдивая история о расчетливом сыне рабыни, решившем упрочить свои права на престол браком с законной дочерью Мананга. Хотя правдивая история, если разобраться, окажется благородней и привлекательней, чем сказка о похотливом юнце, ведь, если задуманное удастся осуществить, это предотвратит столкновение спешащих к столице войск, возвративших империи Чивилунг, с отрядами, вызванными Базурутом из южных провинций.
Яр-дан взбежал по винтовой лестнице на второй этаж и едва не споткнулся о связанного по рукам и ногам стражника.
— Он не сопротивлялся, и мы решили оставить его в живых, — пояснил Фахерхот, занявший пост у арки, ведущей в коридор.
— Правильно. Этот парень еще послужит мне верой и правдой, — отозвался Баржурмал, подтверждая свой прежний приказ никого не убивать без крайней необходимости, и двинулся за джангами, углубившимися в анфиладу комнат, за которой располагались покои ай-даны...
Флид, Вокам и Пананат в один голос утверждали, что немногочисленные стражники, которых яр-дан встретит в дворцовых покоях, предпочтут сдаться, если им будет обещано сохранить жизнь, — после резни в Золотой раковине желающих пролить за ай-дану собственную кровь сыскать было мудрено, и только от мефренг можно было ожидать более или менее серьезного сопротивления. Девы Ночи были преданы Тимилате точно так же, как перебитые подсылами Базурута хванги — яр-дану, и он предпочел бы не убивать их, но...
— Кто идет? — грозно вопросила широкоплечая воительница в блестящем пластинчатом панцире, возникая в дверном проеме Углового зала.
— К ай-дане, от Базурута! — без колебаний ответствовал Кевенг. Дева Ночи замешкалась, с недоумением вглядываясь в плохо различимую из-за тусклых светильников фигуру джанга, потом, сообразив, что незнакомец, какие бы вести он ни принес, не мог оказаться здесь один, без сопровождения, схватилась одной рукой за меч, другой — за сигнальную дудку.
— Стой!..
Кевенг прыгнул на чернокожую деву, и тут же затаившиеся в соседнем зале джанги бросились ему на подмогу.
— Гирлиуль, что там у тебя стряслось? — встрево-женно спросила соратница плененной воительницы, появляясь на пороге Углового зала с обнаженным мечом в руках. Ответа она не дождалась и воспользоваться мечом не сумела — двое джангов, укрывшихся по обеим сторонам дверного проема, ринулись на нее, как коршуны на куропатку, и через несколько мгновений еще одна грозная воительница была оглушена и связана.
— Кто бы мог подумать, что эти девки окажутся такими растяпами! А гонору-то, спеси-то сколько было, когда они Тимилату по улицам Ул-Патара сопровождали! «Мы то, мы се!..» — передразнил мефренг Лилитомб.
— Погоди, похваляться будешь, ежели мы без потерь до покоев ай-даны доберемся! — оборвал его Баржурмал.
Рассовав пленниц под кресла, джанги пересекли Угловой зал и оказались в помещении, называемом Пальмовой аллеей. Громадный зал этот, занимающий изрядный кусок второго и третьего этажей, получил такое название из-за колонн, выполненных в виде пальмовых стволов. В дневное время благодаря высоким узким окнам убранство зала поражало великолепием, ночью же тусклые, редкие светильники почти не рассеивали царящий здесь мрак, и мгновенно растворившиеся в нем джанги мысленно вознесли хвалу зодчим, потрудившимся над созданием этого замечательного помещения, как нельзя лучше подходившего для их целей.
Шагая между двумя рядами колонн, Баржурмал ожидал, что из-за них вот-вот выступит чернокожая воительница, и, когда это в самом деле произошло, ничуть не удивился.
— Стой! Кто ты и зачем пришел сюда?
— Зовут меня Баржурмалом. А пришел я сюда, дабы навестить сестру мою Тимилату. Узнаешь меня?
— Сын рабыни?! Ай-дана будет рада, если я притащу. ей твою голову! — Дева Ночи вскинула копье с плоским широким наконечником, и тут справа из-за колонн донесся придушенный женский крик, слева что-то звякнуло, затем послышался шум падающего тела.
Воительница метнула копье, от которого Баржурмал без труда уклонился, и схватилась за сигнальную дудочку. «Жаль! — пронеслось в голове яр-дана.— Ах как жаль!» Он взмахнул рукой, и метательный диск вонзился в горло чернокожей стражницы. А мгновением позже панцирь на ней треснул, как скорлупа насаженного на острогу краба, — короткий дротик с узким граненым наконечником, брошенный сильной рукой с близкого расстояния, пробивал любые доспехи.
Баржурмал не замедлил шаг около бездыханного тела и, заметив кровь на топоре одного из присоединившихся к нему джангов, не стал спрашивать, откуда она взялась.
Ибо вслед за острой жалостью, которую он испытал к убитой им воительнице, ощутил столь же сильный прилив ненависти и гнева. Этим чернокожим было не место в его империи, и, придя к власти, он позаботится о том, чтобы, попав в Махаили, они не смели прикасаться к оружию! Наемники, какими бы хорошими они ни были, подобны цепным псам. Им все равно, с кем сражаться. Продавая свой меч, они продают тем самым свою совесть и честь, а поступать с людьми, не имеющими ни того, ни другого, особенно когда в руках их оказывается оружие, должно соответсвующим образом...
Дверь в Красную гостиную была притворена, и, открывая ее, Кевенг постарался, чтобы она не издала ни звука. Заглянув в зал, стены которого были затянуты алой с золотым шитьем тканью, он сделал товарищам знак следовать за собой, не производя ни малейшего шума.
Войдя в Красную гостиную следом за джангами, яр-дан подумал было, что она пуста, но затем, услыхав тихие стоны и всхлипывания, сообразил, что

Предыдущая страница 30 Следующая страница


31 Павел Молитвин

находящаяся справа от них стена является ширмой.
— Любопытные звуки! Что же они мне напоминают? — мечтательно пробормотал Лилитомб, в волнении сжимая рукоять топора и подступая к ширме скорее с изумленным, чем с грозным видом. Опередивший его Кевенг рванул драпировку, и глазам джангов открылись два обнаженных тела, сплетшихся так, что и не разобрать, где головы, где ноги, на сдвинутых креслах, обтянутых темно-красной материей.
— Забавно! — произнес один из джангов, облизываясь. Белое и черное тела задергались, разлепляясь, и Бар-журмал понял, что это женщины: Догадался, почему они так странно лежали, и, мимоходом отметив, что зрелище, несмотря на всю его противоестественность, радует глаз, промолвил:
— Прошу знакомиться: Уго — кабиса мефренг, Найваль — новая Блюстительница опочивальни ай-даны.
Уго метнулась к сложенному на низком столике оружию и была остановлена страшным ударом ногой в живот. Найваль вжалась в обивку кресел так, что, казалось, еще немного, и блестящая ткань лопнет.
— Обыщите соседние залы. Обезвредьте остальных чернокожих, а потом пусть эта высокородная дама и ее подружка удовлетворят вас тем же способом, которым они ублажали друг друга, — распорядился Баржурмал, вспомнив изрубленных у Золотой раковины хвангов. Те умерли за своего друга и командира. За человека, поклявшегося им, что не позволит разорить и отдать на поругание все то, что они привыкли любить и почитать с детства. За что будут умирать эти суки, когда на смену девятерым, вдосталь натешившимся ими молодцами придут те, что уже пробираются по подземному ходу, и те, что еще только садятся в бурхавы?..
Сделав Кевенгу знак взять на себя зал Ста знамен, через который тоже можно было попасть в Красную гостиную и откуда еще предстояло выковыривать чернокожих охранниц Тимилаты, он поманил к себе Лилитомба.
— Взломай двери в зал Грез и проверь, нет ли кого поблизости от опочивальни ай-даны.
— Момент! — пообещал гигант и, кинув завистливый взгляд на вяжущих пленниц товарищей, двинулся к изукрашенным позолоченной резьбой дверям. Потрогал створки пальцем и, удостоверившись, что открываются они внутрь, навалился на них плечом. Двинул раз, другой, третий...
— Ладно тебе деликатничать! — Устиф разбежался и ударил ногой чуть повыше дверных ручек. Створки дверей распахнулись. В то же мгновение растворились двери, ведущие в зал Ста знамен, и тяжелый кулак Кевенга ударил в висок выскочившей из них чернокожей воительнице.
— За мной, парни! Вычистим соседние залы, чтобы уж никаких сюрпризов не было! — позвал он товарищей, и джанги бесшумно скрылись в зале Ста знамен, оставив Лилитомба и Баржурмала в Красной гостиной.
— Пошли, — яр-дан хлопнул гиганта по плечу. — Осмотри эти три комнаты, а я пока наведаюсь к сестричке.
Он знал, что поднятый ими шум разбудил Тимилату и та непременно выйдет из спальни, чтобы выяснить, в чем дело. И она действительно сама распахнула перед ним дверь. Ахнула, узнав сводного брата, попыталась захлопнуть дверь перед его носом, но, заметив высящегося за спиной Баржурмала джанга, отступила в глубь спальни.
Яр-дан шагнул следом и притворил за собой дверь. Мельком оглядел широкую, всю в пене бело-розовых кружев кровать, огромный, вполстены, шкаф, кресло с высокой спинкой, столик с кисточками для письма и крохотными флакончиками для цветной туши, раскрытый манускрипт, стопку чистых листков, изящный шандал с пятью тонкими ароматными свечами, из которых горело всего две. Не обращая внимания на Тимилату, Баржурмал подошел к столику, зажег тонкую лучинку, поднес к фитилькам свечей в шандале и настенных канделябрах, открыл заглавную страницу манускрипта и прочитал вслух:
— «Наставления любомудрым потомкам об устроении державы благолепной, в коей каждый, себя на благо ближних своих утруждающий, счастие поиметь сподобится». Здравствуй, сестрица. Поучительные книги на сон грядущий почитываешь.
— Вот уж не думала, что сын рабыни умеет читать! Говорят, при желании и дурбара грамоте обучить можно, но чтобы сына рабыни — о таком не слыхивала!
— Ты, сестричка, о многом не думала и не слыхивала, и чести это тебе не делает, хвастаться тут нечем. — Скрестив руки на груди, яр-дан с интересом разглядывал Тимилату.
Маленького роста, в накинутом поверх просвечивающей кружевной рубашки бордово-золотом халате, в махоньких туфельках с кокетливо загнутыми носами, окутанная облаком вьющихся черных волос, она была бы очень даже недурна, если бы не обезьянье личико. Широкий рот с пухлыми губами можно было бы при желании назвать чувственным, но все остальное...
— Чего тебе здесь надобно, сын рабыни?
— Тебя. Я намерен жениться на тебе и пришел просить твоей руки. Только не говори, что ты об этом не думала и не слыхала и раньше чем через год ответа мне дать не можешь.
— Нет, отчего же, могу. И дам прямо сейчас. Пошел вон, сын рабыни! Эй, стража!
Дверь приоткрылась, и в спальню ай-даны заглянул Лилитомб:
— Вокруг все чисто. Парни прочесали ближайшие залы, и вас никто не потревожит до рассвета.
— Спасибо, Лилитомб.
Джанг кивнул и скрылся за дверью.
— Ты!.. Ты!..— Тимилата задохнулась от гнева и двинулась на Баржурмала, протягивая к нему руки со скрюченными пальцами.
— Да? — подбодрил ее яр-дан.
— Да я тебя собственными руками!.. — Она бросилась на него, норовя вкогтиться в лицо, но Баржурмал вовремя отшатнулся и, рванув за ворот халата, до пояса обнажил ай-дану. Запутавшись в широких рукавах, она дернулась, споткнулась, яростно взвизгнула, и яр-дан, брезгливо морщась, наступил на подол богато расшитого золотом халата, после чего тот окончательно сполз с Тимилаты. Ночная рубашка повисла клочьями, обнажив красно-коричневое тело, слишком темное даже для мланго, маленькие груди и узкие прямые плечи.
— Что ты сделал?! Скотина! Раб! Выродок! — Тимилата стремительно обернулась, попыталась натянуть остатки рубашки на плечи и, видя, что из этого едва ли получится что-нибудь путное, нырнула под одеяло, не переставая осыпать Баржурмала бранью. — Раб! Вонючий подонок! Негодяй! Сын шлюхи!..
Яр-дан пододвинул к себе кресло и покосился на мерцающие за окном звезды. До похода на Чивилунг он не сумел бы спокойно выслушать все это. Не сумел бы отдать Уго и Найваль джангам на потеху, не смог бы любоваться звездами, зная, что завтра решается его судьба и судьба вверенной ему Манангом империи. Но кровь, боль и смерть, которые видел он на каждом шагу в течение полугода, что-то изменили в нем. Это невозможно было объяснить, и все же ему казалось, что он как будто прозрел и, став жестче и равнодушнее, сделался в то же время мудрее и терпимее и, приобщившись к таинству смерти, начал видеть дальше, глубже и яснее. Видеть, что малому, равно как и великому, есть место под солнцем и добро и зло, любовь и ненависть уживаются как под солнцем, так и в его душе, дополняя друг друга и помогая выжить в этом сумасшедшем мире.
— Ты все сказала? — спросил Баржурмал, и затихшая было ай-дана вновь заорала:
— Вон! Вон отсюда, раб! Сучий сын! Безмозглая тварь! Ублюдок!..
Баржурмал склонил голову набок, наблюдая за натянувшей одеяло до подбородка Тимилатой, и решил, что, если характер ее после свадьбы не изменится, он велит перерезать ей глотку. Наверно, можно терпеть глупую и некрасивую жену — Пананат прав, он вовсе не обязан видеть ее часто, — но жену, терзающую его слух мерзкими воплями, следует порешить при первом же удобном случае. Вынув из шандала свечу, яр-дан положил ее на край ай-дановой постели. Кружевные простыни начали чернеть, обугливаться, потом вспыхнули ярким, веселым пламенем...
— Мерзавец! Что ты затеял?! Зверь! Глег! Ты сожжешь меня, сожжешь дворец! Эй, кто-нибудь, на помощь! Пожар!.. — Поорав еще немного, Тимилата опомнилась и, бросив на вспыхнувшее белье кружевное одеяло, заколотила по нему босыми пятками.
Полюбовавшись этим любопытным зрелищем, Баржур-мал вышел в смежную комнату, где ай-дана совершала обычно утренний туалет, и принес оттуда кувшин и золотой кубок на длинной ножке. Плеснул темно-красного, почти черного, удивительно душистого вина в кубок, пригубил и прищурился, наслаждаясь изысканным вкусом.
— Потрясающе! И откуда это тебе привозят подобную прелесть?
Тимилата метнула в яр-дана гневный взгляд, но от криков и проклятий воздержалась, и Баржурмал посчитал это добрым предзнаменованием.
— Ну вот и славно. Ты наоралась, отвела душу, теперь перейдем к делу. Я сказал, что намерен жениться на тебе,'и если ты поразмыслишь, то убедишься, что это наилучший выход для нас обоих...
— Я скорее сдохну, чем выйду за сына рабыни! — желчно бросила Тимилата.
— Мананг мог пригласить на свое ложе любую высокородную госпожу, ты знаешь, женщины не обходили его своим вниманием. Но после смерти твоей матери он не желал смотреть ни на одну из них, и лишь моя матушка смогла принести ему утешение, — миролюбиво продолжал Баржурмал.
— Подлая сука! Грязная рабыня! Развратная тварь! Уличная подстилка!..
— Как бы то ни было, именно на ней Богоравный Мананг остановил свой выбор...
— Похотливый самец! Распутник! Кобель!..
— Я бы на твоем месте был более сдержанным, — терпеливо заметил яр-дан.
— Неужто ты можешь представить себя на моем месте?
— Могу. А не кажется ли тебе, что, разговаривая со мной в таком тоне, ты рискуешь оказаться на месте рабыни? — Баржурмал поднялся из кресла и сделал шаг к ложу, на котором скорчилась Тимилата. — На месте рабыни для удовольствий? — уточнил он и прыгнул на ай-дану. Подмял ее под себя, срывая остатки кружевной рубашки, и, заведя руки за голову, впился зубами в рот девушки.
Он не собирался ласкать ее, и ладонь, легшая на грудь Тимилаты, пальцы, стиснувшие сосок, должны были дать ей понять, что она находится в полной его власти. Ай-дана содрогнулась от омерзения, дернула головой, высвобождая губы, и, ощутив на них привкус крови, попыталась вцепиться зубами в щеку Баржурмала.
— Ты так ничего и не поняла. — Его рука сползла на живот и, словно таран, вонзилась между ее сдвинутых ног. — Я должен взять тебя в жены, хотя Предвечный видит, как мало это меня радует. Мы могли бы договориться обо всем полюбовно, но если тебе недоступны доводы рассудка, попробую убедить тебя иначе.
Пальцы его впились в ее лоно, и Тимилата закричала от боли и унижения. Вывернулась из рук Баржурмала и метнулась к краю постели, но яр-дан успел захватить ее волосы в кулак, рванул к себе, вдавил лицо в подушку, не давая дышать. Рука его по-хозяйски стиснула ягодицы ай-даны, раздвинула их...
— Женщины Чивилунга считают естественным, что мужчины берут их со всех сторон. В Ул-Патаре это не принято, но, может быть, тебе любопытно будет познакомиться со вкусами кочевников?
— Не-ет! — прохрипела Тимилата в намокшую от слюны и слез подушку, с ужасом осознав наконец, что он не шутит, не пугает ее и сделает с ней все, чему успел научиться от проклятых кочевников и собственных воинов. Если она не покорится, он сделает все, чтобы сломить ее, и в конце концов, искалеченную и поруганную, убьет, поскольку терять ему нечего. А обрести он с ее помощью может многое... Он пришел предложить ей спасительный для них обоих мир, и в конечном счете, если завтра его признают Повелителем империи, кто посмеет вспомнить родословную давшей ему жизнь женщины?..
— Ну? Ты все еще не уразумела, что выбора у тебя нет? — Горячее тело Баржурмала притиснуло ее к ложу, и Тимилата с отчаянием поняла, что это самый последний шанс, который дает ей Предвечный. Лучше бы, конечно, умереть, но яр-дан не отступится и, прежде чем она сумеет наложить на себя руки, надругается над ней самым изощренным способом...
— Стало быть, ты сама хочешь, чтобы я усмирял тебя, как строптивую рабыню? Хорошо же...
— Нет! Нет, пожалуйста! Не надо! Я согласна! Я... я буду твоей женой! — выпалила она единым духом, боясь, что он снова ткнет ее носом в подушку и тогда ей уже не удастся вымолить пощады.
— Вот как? Значит, разума у тебя все же чуть больше, чем упрямства?
Он позволил ей перевернуться на спину и почувствовал, как непрошеная жалость сжимает сердце, мешает дышать. Зареванные глаза, искусанные губы, липкий холодный пот, струящийся по далеко не прекрасному телу... О, Предвечный, почему же люди так не хотят слушать и понимать друг друга?! Ведь можно же было обойтись и без этого, и без многого иного, если бы они хоть чуть-чуть думали о других и пытались увидеть мир глазами как своих близких, так и тех, кого привыкли причислять к врагам...
Баржурмал не заметил, когда руки его обняли ай-дану за плечи, а губы коснулись ее шеи. Не понял, как произошло, что, целуя ее горло, подбородок, мочки ушей и рот, он вдруг, вместо крови, пота и слез, ощутил совершенно иной, возбуждающий вкус... Не помнил, как стал целовать плечи и грудь, как пальцы ее очутились в его волосах, коснулись лба, прижали голову к дерзким, вызывающе набухшим соскам...
Руки его ласкали тяжелые бедра ай-даны, пальцы отыскивали уязвимейшие места, Тимилата выгибалась, закидывала голову и, хрипло дыша и постанывая, бормотала в забытьи:
— Хоро-шо-о... Брат... Муж мой... Радость моя... А-а-а! Она извивалась и корчилась, словно силясь вывернуться из-под Баржурмала, скинуть его с себя, но бесстыдно раскинутые ноги и вцепившиеся в плечи пальцы ее не позволяли ему усомниться в том, что они таки сумели поладить и легенда о влюбленном юноше, которую хотел создать Бокам, начинает обретать плоть. А когда, наконец, ай-дана издала вопль боли и блаженства, слышимый, наверно, в самых дальних покоях дворца, и из-за дверей опочивальни донеслись одобрительные выкрики джангов, яр-дан окончательно уверился, что «тысячеглазый» был прав — что бы ни случилось впоследствии, легенда об этой ночи облетит всю империю. И, хвала Предвечному, люди будут рассказывать о любви, а не об убийствах и насилии. О, если бы только эту, окропляющую брачное ложе кровь проливали люди, насколько счастливее была бы их жизнь, которую сами же они и портят друг другу с тщанием и упорством, достойными лучшего применения...
Верховный маг вошел в Чертог Средоточия мудрости и, не глядя по сторонам, прошествовал к креслу, стоявшему на небольшом возвышении посреди круглого зала. Послышался звук затворяемой Вартаром двери и шелест одежд — тридцать шесть окружавших кресло доноров опустились на приготовленные для них коврики, скрестили ноги, положили ладони на колени и уставились на Гроссмейстера в ожидании сигнала. Тайгар прочитал короткое заклинание, являющееся ключом для доноров, и те, хором повторив последнюю, замыкающую энергетическую цепь фразу, затянули вводящую в транс песню-заклятие. Верховный Маг откинулся на спинку кресла, прикрыл глаза, ибо даже рассеянный свет от скрытых за декоративными панелями светильников казался ему сейчас слишком ярким, и заставил себя расслабиться. До тех пор, пока тело его не насытится энергией доноров-магов, ему ничего не надо делать, ни о чем не надо беспокоиться.
Желательно было бы еще и ни о чем не думать или хотя бы думать о чем-нибудь приятном, и, следуя этой рекомендации, Тайгар попытался размышлять о вещах умиротворяющих. Сделать это было не сложно, ибо в конечном счете все зависит от того, с какой точки зрения взглянуть на то или иное событие, какую эмоциональную окраску придать воспоминаниям. «Как мало мы прожили вместе! Как жаль, что она так рано покинула этот мир!» — скажет меланхолически настроенный муж на могиле любимой жены. Но ведь он может, настроившись соответственно на иной лад, сказать и по-другому: «Какое счастье, что мы встретились! Как радостно думать, что она не познала старческой немощи и мучительные недуги недолго терзали ее прекрасное тело!»
Исходя из этого, почему бы, например, не считать поистине удачным намерение Властителя Магарасы собрать войско, дабы двинуть его на Шим? Ведь если бы Солнце-подобный Гор-Баган — да пожрут шакалы его смердящую печень! — не заставил Гроссмейстера пораскинуть мозгами, он бы, пожалуй, и не вспомнил о воспитанницах Школы Тайных Искусств, которую сам же много лет назад и учредил в Эгри. И это было бы в высшей степени - досадно, ибо после того, как отправленная в гарем Солн-цеподобного Гор-Багана — да сгниет он заживо! — Пар-дахьяра сумела внушить своему господину мысль о необходимости послать войско, собранное для осады Шима, на Сагру, стало очевидно, каким чудовищным заблуждением было нежелание прежних Верховных Магов обучать и использовать на благо Черного Магистрата девушек, обладающих магическими способностями. Тайгар попробовал сообразить, что же напомнило ему столь своевременно об уникальной Школе Тайных Искусств, и память услужливо подсказала: сообщение Хималя из Бай-Балана о некой спутнице Лагашира, оказавшей ему несколько весьма ценных услуг и продемонстрировавшей при этом отменное владение магическими приемами. Да, именно после этого он, вспомнив о Школе в Эгри, распорядился отправить одну из выучениц в Магарасу и одну — в Шим. И если девушка, посланная в Шим, будет так же искусна, как Пардахьяра, это окажется хорошим подспорьем, когда они встретятся с Мгалом — потрясателем основ — около сокровищницы Маронды.
В том, что они встретятся, Тайгар не сомневался. Хотя ради встречи этой ему придется отказаться от должности Верховного Мага в пользу Вартара и перебраться в новое тело, находящееся сейчас под присмотром ученицы Школы на борту «Убервеля», вышедшего сутки назад из шимской гавани.
Упоминание о переходе в новое тело — операции рискованной, но в принципе возможной для Магистра высшей ступени посвящения, а тем паче для Гроссмейстера — вызывало обычно буйный восторг у неофитов, хотя сам переход осуществлялся крайне редко. С годами перспектива продолжить жизнь в новом, молодом и полном сил теле утрачивала свою привлекательность и Тайгаро-вым сверстникам представлялась скорее наказанием, чем наградой. До недавнего времени мысль о том, что ему может понадобиться новая телесная оболочка, не посещала Гроссмейстера, однако теперь ситуация резко изменилась. Под угрозой оказалось дело всей его жизни: Мгал встретился с Рашалайном и шансы северянина проникнуть в сокровищницу Маронды настолько возросли, что следовало незамедлительно что-то предпринять.
Наиболее простым и разумным представлялось уничтожить и кристалл и его хозяина, однако, сколь ни заманчивым было это решение, Тайгар отказался от него, ибо понимал, что на самом-то деле это будет всего лишь отсрочкой, выигрышем во времени — не более того. Рано или поздно кто-нибудь отыщет еще один кристалл, потом еще один, а перекладывать ответственность со своих плеч на чужие Гроссмейстер считал ниже своего достоинства. Он и так слишком долго тянул и откладывал, и теперь единственным верным решением было войти в сокровищницу вместе с северянином и сделать так, чтобы знания древних стали достоянием Черного Магистрата. При мысли о том, сколько хлопот и забот они доставят, как необратимо изменят существующий мир, у Верховного Мага темнело в глазах, и все же такой исход был, безусловно, предпочтительней, чем уступка хранящихся в сокровищнице знаний Белым Братьям, уже направившим к Танарину пять бирем под командованием эскальдиора Гносса.
Ор-Горид, как всегда, верно вычислил болевую точку, где в тугой узел завязывались интересы множества людей, и внутренний голос нашептывал Тайгару, что на этот раз не стоит уповать на неосведомленность тех, кто пытается проникнуть в сокровищницу. Рашалайн явно не случайно пришел в Бай-Балан и исчез из него одновременно с Мгалом, да и северянин, являясь учеником Менгера, мог знать о том, что кристалл Калиместиара не должен менять хозяина...
Гроссмейстер чувствовал, как расправляются плечи и кровь начинает быстрее бежать по жилам, — энергия, которую тридцать шесть доноров-магов черпали из резервуаров башни Мрака, вливалась в его тело капельками и ручейками, которые в любое мгновение могли превратиться в бурную реку. Он уже ощущал покалывание тысячи иголочек, его распирало от избытка сил, как мехи от забродившего вина, но это было только начало, слабый намек на то, что последует дальше...
О, его старое тело было еще хоть куда! Многолетние упражнения позволяли ему впитывать магическую энергию не хуже, чем губка вбирает в себя влагу, но для далекого путешествия оно уже вряд ли годилось. И главное, оно так долго пребывало в энергетическом поле, создаваемом башней Мрака, что нечего было и думать посылать его к Танарину. Имелись, впрочем, и другие причины для того, чтобы решиться на переход в новую телесную оболочку. Переход, который теперь, после того как он своевременно не отправился сам и не послал никого из Магистров в Шим, сделался неизбежной необходимостью.
Одна из причин, заставившая его принять решение о переходе в новое тело, глубоко личная, заключалась в том, что Тайгар испытал удивившее его самого чувство зависти к Лагаширу, который рискнул задействовать кольцо Тальога и преуспел в этом. Хималь утверждал это со слов своего отца, и у Гроссмейстера не было причин не верить Фараху, который сам лелеял мечту произнести когда-нибудь заклинание Блуждающей Души и следы, оставленные Ловцом Душ в его собственном доме, не спутал бы ни с какими другими магическими действами. Но если уж Лагашир — мальчишка, недоучка, пусть даже и прошедший посвящение в Магистры, — отважился на такое, хотя жизни его в этот момент ничего не угрожало, то неужели он, Тайгар, уступит ему в решительности, когда на карту поставлена судьба Черного Магистрата?
Принимая во внимание невозможность добраться из Вергерры в Шим достаточно быстро, чтобы поспеть оттуда к Танарину одновременно с кораблями эскальдиора Гносса, кто-то из Магистров высшей ступени посвящения должен был перейти в новое находящееся на борту «Убервеля”тело и, поскольку непременным, издавна узаконенным условием подобного перехода являлся отказ от занимаемой должности, едва ли в Магистрате нашлись бы люди, предполагавшие, что Верховный Маг пойдет на это. Для того- чтобы решиться передать любимое детище в руки Вартара, Гроссмейстеру потребовалось сделать над собой громадное усилие, ибо ему даже представить себе было трудно, что еще при его жизни Магистратом будет управлять кто-то другой. Он знал, что новое тело окажет на него определенное влияние, — условие отказа от должности имело глубокий смысл, и соблюдать его придется неукоснительно, даже если он сумеет проникнуть в сокровищницу и добудет для Магистрата знания древних...
Усмирив бьющую через край энергию, Тайгар позволил себе мысленно вернуться в далекое прошлое, справедливо полагая, что пожинает ныне плоды того, что сам же совершил в прежние годы. Или не совершил — в зависимости от того, как на это посмотреть. Ведь он был в числе трех мудрецов, прочитавших «Книгу Изменений» и отправившихся в сокровищницу Маронды, но не сумевших отворить ее и насладиться упрятанными в ней знаниями. Поход их закончился неудачей, тексты «Книги» оказались не понятыми до конца, и пути неверно прочитавших ее разошлись. Менгер избрал судьбу странника, надеясь отыскать записи древних, проясняющие смысл «Книги Изменений». Ирвил сделался настоятелем храма Вечного Света в Манагаре и посвятил свою жизнь расшифровке старинных рукописей, хранящихся в библиотеке святилища. Тайгар же, считавший, что время одиночек миновало, задался целью направить всю мощь Черного Магистрата на изучение текстов «Книги» и проникновение в сокровищницу Маронды.
Упорство и способности его были столь велики, что он прошел посвящение в Магистры, сделался Гроссмейстером и был избран Верховным Магом. Однако к тому времени уверенность его в том, что сокрытые древними знания способны осчастливить мир, сильно пошатнулась, и, когда лучшие умы Магистрата сумели восполнить смысловые лакуны «Книги Изменений», он отказался от мысли проникнуть в сокровищницу Маронды. Значительно целесообразнее представлялось ему заняться раскопками старинных святилищ и городов, ибо собираемые по крупицам знания древних можно было использовать для нужд Магистрата, не рискуя в корне изменить существующий порядок вещей. Ручейки, бегущие по оросительным каналам, — великое благо, но что станет с тщательно возделываемыми полями, если на них хлынут обильные воды, сдерживаемые возведенной некогда плотиной?
Не все маги были согласны с Тайгаром, и нашлись упрямцы, осмелившиеся, нарушив его запрет на проникновение в сокровищницу, снарядить три судна, доставившие их на Танарин, и теперь Гроссмейстер начинал склоняться к мысли, что напрасно скрывал верно расшифрованные тексты «Книги». Нет занятия глупее, чем предаваться запоздалым сожалениям, и все же досадно. Досадно, что он не возглавил тот давешний поход и не предположил, что неудача, постигшая магов-отступников, подскажет кое-кому способы нового прочтения «Книги». А ведь зная Рашалайна, мог бы догадаться, что уж он-то наверняка сделает правильные выводы из сведений, добытых не сумевшими проникнуть в сокровищницу неудачниками...
Таким образом, чувство вины можно было считать второй причиной того, что Тайгар решил сам отправиться на Танарин, несмотря на то что ради этого ему придется перебраться в новое тело и расстаться с должностью Верховного Мага. Третья же из причин, не подлежащих оглашению, хотя, быть может, и не менее важных, чем дюжина иных, которые он уже приводил в беседе с Варта-ром и другими Магистрами, не пожелавшими отпускать его в опасное путешествие, заключалась в том, что, судя по сообщениям Хималя, Батигар отправилась с Мгалом в Земли Истинно Верующих и, очень может статься, будет сопровождать северянина до самой сокровищницы Маронды. Это было бы большой удачей, ибо заклинание Подчинения

Предыдущая страница 31 Следующая страница


Наследники империи 32

обяжет человека, связанного с Гроссмейстером узами родства, беспрекословно выполнять любые его приказы, и задача Тайгара в этом случае упростится во много раз. Именно для того, чтобы удостовериться, что Батигар жива и находится в империи Махаили вместе с Лагаширом и Мгалом, он и собирался нынче произнести заклинание Родственной Крови, и энергия, переполнявшая его, подсказывала — время для установления контакта с дочерью настало.
Поднявшись с кресла, Верховный Маг простер перед собой руки. Громко произнес магическую формулу, повелевающую донорам прекратить перекачку энергии, и начал выстраивать вокруг себя Внепространственный Кокон Безвременья, подобный тому, который ему придется создать для перехода в новое тело. Установление ментального контакта с находящимся в неизмеримой дали человеком чем-то напоминало переход в новую телесную оболочку и должно было послужить своеобразной репетицией перед отправлнием Гроссмейстера на борт «Убервеля».
Шепча заклятия и делая замысловатые пассы, Тайгар воздвиг вокруг себя энергетическую оболочку, напоминающую изнутри радужное яйцо, а снаружи подобную сгустку непроглядного мрака. Дальше Кокон Безвременья должен был расти за счет источаемой Гроссмейстером энергии, словно жемчужина, слой за слоем, с той лишь разницей, что стенки его будут утолщаться от периферии к центру, а не наоборот. Сжимая пространство внутри Кокона, оболочки его должны вытеснить душу Тайгара в астрал, откуда, повинуясь призыву заклинания Родственной Крови, она отправится на поиски Батигар.
Заключенный в сияющее яйцо, Верховный Маг ощутил удушье, головокружение и всепобеждающую слабость. Давно уже Тайгар не прибегал к сложным магическим преобразованиям и на мгновение преисполнился необоримого ужаса — что если изношенное тело не выдержит перегрузки и он, утратив оболочку, превратится в Блуждающую Душу? Но вот объявшая его темнота и тишина погасили вспышку страха, и, ощутив близость вечного покоя, душа Тайгара устремилась к мерцавшей в бесконечной дали точке света.
Гроссмейстер и прежде пытался описать чувства, испытанные им во время астрального путешествия, но не мог подыскать подходящих слов, и лишь образ стрелы, выпущенной со дна глубочайшего колодца в звездное небо, хоть как-то отражал его ощущения. Впрочем, образ стрелы соответствовал только началу пути, а потом Тайгар попал в круговерть из тысячи сияющих клубков, которые, паря в непроглядном мраке, вращались с неописуемой скоростью, перематывая с одних на другие тончайшие светящиеся нити. Были ли это нити жизней и судеб или энергетические линии Вселенной, олицетворявшие силы, связывающие планеты, звезды и целые скопления их в единый многомерный механизм Мироздания?
Этого Тайгар не знал и обычно, возвращаясь из потусторонних странствий, старался не вспоминать бешеное верчение светящихся клубков в безначальном и бесконечном мраке, поскольку вид их вызывал у него тяжкую депрессию и приступы тошноты. Ощущения, испытываемые им в астрале, были решительно ни на что не похожи, и придуманное кем-то из Магистров сравнение со щепкой, брошенной в штормовое море, на взгляд Гроссмейстера, не давало ни малейшего представления о происходящем. Скорее он сравнил бы свои чувства с теми, которые могла испытывать проглоченная глегом букашка, странствуя по его необъятному чреву. Хотя и это, разумеется, было сущей ерундой, ибо пространство астрала обладало какими-то дивными свойствами: сверкающие клубки пронизывали друг друга, проходили сквозь призрачные плоскости и невидимые, но ясно ощутимые барьеры, да и сам мрак не был бесплотным — он дышал, пульсировал и казался живым. Возникало ли это чувство от дующих в различных направлениях ветров, скрывала ли тьма некие эфирные течения, имевшие свои стремнины, водовороты и омуты, или это душа Тайгара двигалась неравномерно, перескакивая с уровня на уровень, проваливаясь и взмывая в мире, лишенном понятия верха и низа?..
Маги не поклонялись богам — побывавший хотя бы единожды в бестелесном иномирье не мог без улыбки внимать легендам о Всемогущих, испытывавших хотя бы отдаленное подобие человеческих чувств. Существо, способное не то что сотворить, а хотя бы понять структуру астрала, должно было обладать совершенно непохожими на человеческие органами чувств и мыслить абсолютно иными категориями. Магистры, пытавшиеся как-то упорядочить ощущения, испытанные ими в астрале, как правило, лишались рассудка, и уже много лет назад Тайгар скрепя сердце вынужден был признать, что, нащупав опытным путем способы использовать бестелесный мир в своих целях, маги оказались не в состоянии постичь его природу. Более того, Гроссмейстер склонен был думать, что, заглянув в чудовищный механизм Мироздания, они узрели явления, в принципе недоступные их пониманию, и жили бы несравнимо спокойнее, не имея представления о том, что знакомый им мирок — всего лишь крупинка в невообразимо сложной пространственно-временной конструкции, не имеющей названия ни на одном из человеческих языков...
Тайгар вновь осознал себя, лишь достигнув цели, почувствовав, что разум его сливается с разумом Батигар. Впрочем, слиянием это можно было назвать с большой натяжкой, а уж о том, что мысли и чувства человека, улавливаемые им с пятого на десятое, как невнятный разговор, доносящийся из соседней комнаты, принадлежат его дочери, он мог лишь догадываться, зная, что именно с ней должен был вступить в ментальный контакт.
Почувствовав испытываемые девушкой страх и тревогу, Гроссмейстер понял, что она находится в старинном храме большого города, но дальше этого продвинуться не сумел. Ослабленное переходом через астрал сознание его не могло внедриться в разум дочери и скользило по поверхности, собирая крохи периферийных ощущений. Теоретически заклинание Родственной Крови срабатывало безотказно, и, в известном смысле, сработало оно и в этот раз — душа Тайгара отыскала Батигар несмотря на разделявшее их расстояние и то, что Верховный Маг мог только догадываться о ее местонахождении, — однако слияния не произошло. Явилось ли причиной тому крайняя несхожесть их характеров, совершеннейшее незнание столь близкими родственниками друг друга или возбужденное состояние Батигар, сказать было трудно, но весьма скоро Тайгар убедился, что сколько-нибудь значительной пользы ему из контакта с дочерью извлечь не удастся. Вероятно, произнеси он заклинание Повиновения, результат был бы иным, однако без привлечения сильного аллата это вылилось бы в напрасную трату сил — поддерживать достаточно долго ментальную связь, пребывая в бестелесном состоянии, даже Гроссмейстеру было не по плечу.
Запустив на пробу несколько мысленных зондов, он убедился, что на вопросы о присутствии Мгала и кристалла Калиместиара Батигар отзывается положительно, и, чувствуя, что большего ему из неразблокированного мозга девушки не выудить, прервал контакт. И вновь его закружило, завертело среди сияющих во мраке клубков, серебристая пряжа которых мелькала все быстрее и быстрее, «Любопытно, каким образом мне удается воспринимать происходящее в бестелесном мире, если душа моя лишена каких-либо органов чувств?» — мелькнуло в угасающем сознании Гроссмейстера, летящем, подобно пущенной из бездонного колодца стреле, к далекой звездочке-маяку...
Несведущие люди склонны отрицать у магов наличие уникальных способностей или приписывать им сказочное могущество, причем и те и другие, узнав правду, испытывали сильнейшее разочарование. Одни из-за того, что чувствовали себя обделенными чудесным даром, другие из-за того, что волшебная сказка оборачивалась прозаическими рассказами о годах прилежной учебы и тяжких тренировок, без которых полученный при рождении дар не приносил чаемых плодов, как фруктовое дерево без ухода и полива. Разочарование испытывали не только простые смертные, но и наделенные магическими способностями молодые люди, которые, вкусив тягот учебы, покидали Школы Тайных Искусств, полагая, что достигнутые результаты не окупят затраченных ими усилий.
Вартар, даже сделавшись Гроссмейстером, так и не научился понимать этих юношей. Для него было и оставалось непреложной истиной, что человек должен стремиться развивать заложенные в нем способности, каких бы трудов это ему ни стоило. Будучи сыном ювелира, он с детских лет усвоил, что настоящую ценность камень обретает после надлежащей обработки, при этом каждый должен быть обточен, огранен, отшлифован и оправлен соответствующим способом, помогающим выявить и подчеркнуть присущие ему неповторимые качества. Правило это распространялось и на людей: человек, наделенный исключительным голосом, должен петь, обладающий даром ваятеля — резать по камню или работать с бронзой. Помимо того, что подобный подход казался Вартару в высшей степени целесообразным, оправдан он был еще и тем, что ни от одного занятия человек не получает такого наслаждения, как от того, к которому имеет врожденное предрасположение.
Мысль эта представлялась помощнику Верховного Мага совершенно очевидной, и едва ли не лучшим подтверждением ее служил Тайгар. Верховный Маг, искушенный политик, дипломат и администратор — для Вартара он оставался прежде всего Гроссмейстером, достигшим вершин магического искусства. Он был рожден для соверщения сложнейших магических преобразований и в очередной раз доказал это, когда Внепространственный Кокон начал истончаться, истаивать, и Вартар приготовился произнести Восстановительное заклинание. Подпитка вышедших из астрала являлась обычной процедурой, и маги-доноры были готовы к передаче энергии, но Тайгар, похоже, не испытывал в этом никакой необходимости. Совершив двойной переход через бестелесный мир, старик выглядел лучше, чем если бы ему пришлось взбираться на верхний этаж башни Мрака. Запавшие щеки покрыл слабый румянец, глаза блестели, и, чем бы ни кончилось его астральное путешествие, он имел все основания гордиться собой — преобразование было проделано мастерски. Другой бы на его месте пластом лежал, а Гроссмейстер...
— Благодарю за содействие. Все доноры свободны, — произнес Тайгар, вставая с кресла. Подозвал Вартара и, провожая глазами покидавших Чертог Средоточия Мудрости доноров-магов, вполголоса приказал: — Вели Ширтому подготовить аллата для связи с Бай-Баланом. Я хочу, чтобы Хималь нанял судно и вместе со своим отцом отправился к Танарину. Пусть Фарах прихватит верных людей и весь свой магический арсенал. А там, глядишь, настанет время и мне отправляться на «Убервель».
— Эге! Дело близится к развязке, — пробормотал Вартар, отправляясь выполнять распоряжение Верховного Мага. Вспомнив его слова о магическом арсенале и о том, что на борту «Убервеля» находится по крайней мере один Мглистый воин, покачал головой и задумчиво произнес: — Скверно придется тому, кто встанет у старика на пути к сокровищнице. За это дело он взялся всерьез, и вряд ли кто-нибудь сможет остановить его или хоть как-то помешать добраться до цели.
Батигар старалась не пропустить ни единого слова из речи Базурута, но едва улавливала ее смысл — в голову почему-то назойливо лезли мысли о кристалле Калиместиара, Мгале и Лагашире. Хотя чего о них думать, если кристалл, по словам Гиля, находился в данный момент у Хранителя веры, Мгал стоял в двух шагах от нее и обнимал за талию Лив, а Лагашир, сказавшись больным, остался в Золотой раковине. Отказ его принять приглашение Вокама выглядел более чем странно — посетить храм Обретения Истины в Священный день мечтал каждый житель империи, но далеко не все высокородные обитатели Ул-Патара, не говоря уже о простолюдинах, получали такую возможность. Однако причуды мага интересовали сейчас принцессу меньше всего, думать о них она решительно не желала, и все же...
— Мисаурэнь, это твои штучки? У меня такое чувство, будто кто-то в моих мозгах копается! — Девушка толкнула подругу локтем, но та была настолько поглощена речью Базурута, что не сразу поняла, чего хочет от нее Батигар. Когда же принцесса повторила свою жалобу, ведьма раздраженно фыркнула и сообщила:
— Это не в мозгах, а в волосах. Голову чаще мыть надобно!
Батигар вспыхнула и хотела высказать Мисаурэни все, что она думает по поводу ее поведения, сделавшегося в последнее время совершенно невыносимым, но тут стоявшие сзади высокородные возмущенно зашикали, а Хранитель веры, повысив голос, провозгласил:
— Повинуясь ниспосланному свыше пророческому видению, я буду умолять Предвечного зажечь в этом храме Священный огонь и явить волю свою, указав нам истинного наследника трона Эйтеранов!
Сойдя с отведенного многочисленным служителям Кен-Канвале помоста, Базурут замер перед другим помостом, на котором находились яр-дан, ай-дана и их свиты, и торжественно вошел в центральную из трех высоких арок, вырубленных из черного камня. Опустился на колени и склонил голову в позе величайшего смирения.
Гигантский зал, переполненный парчовохалатной знатью и бритоголовыми жрецами, затих, и отчетливо слышны сделались пронзительные выкрики глашатаев, которые, стоя в арочных проемах стен, повторяли с высоты третьего этажа сказанную Базурутом речь, дабы довести ее до сведения людей, со всех сторон окруживших храм Обретения Истины. Ул-патарцы и приезжие начали стекаться к древнему святилищу еще с вечера, но большинству из них не суждено было даже издали лицезреть пышные процессии, во главе которых яр-дан, ай-дана и Хранитель веры подошли к храму. Ранним утром, под грохот горба-сов и звонкоголосое пение свернутых в тройное кольцо труб, с юга и с севера в столицу вступили войска, прошествовавшие в полном вооружении по безлюдным улицам и остановившиеся у подножия Храмового холма с таким угрожающим видом, что жаждущие зрелищ жители Ул-Патара и его окрестностей поспешили очистить площадь перед святилищем.
Ни для кого уже не было секретом, что тысячи Татиринга, Янеромбы и Мурмуба, спустившиеся по Ит-Гейре и вошедшие в столицу с севера, поддерживают яр-дана, под чьим командованием сражались и снискали себе немеркнущую славу, усмиряя взбунтовавшийся Чивилунг. Отряды же, пришедшие из южных провинций, наспех сколоченные из гарнизонов Мугозеби, Яликуве, Хутманга и других городов, вызваны были в Ул-Патар сторонниками ай-даны и Хранителя веры. Оба войска были настроены весьма решительно, горожане, заслышав об их приближении, запирали ставни и двери, а те, что собрались к стенам храма Обретения Истины и своевременно скрыться не успели, уже почитали себя покойниками. Обнажать оружие в Священный день считалось величайшим грехом, но до полудня ничто, казалось, не могло помешать приверженцам ай-даны и яр-дана сойтись в кровопролит-нейшей сечи. Резни тем не менее каким-то чудом удалось избежать. Благодаря городским ичхорам, ночным стервятникам Мисюма и бритоголовым служителям Кен-Канвале, собранным неведомым ярундом в весьма внушительную рать, между южным и северным войском оказалась прослойка людей, сталкиваться с которыми не пожелал ни один «тысячерукий», дабы не настраивать против себя обитателей столицы, занимавших пока что выжидательную позицию.
Подошедшие к стенам храма Обретения Истины с севера и юга войска до сих пор были разделены горожанами, хотя настроение их заметно изменилось. Полуденное солнце не в состоянии было охладить разгоряченные головы, и все же охотников обнажить оружие изрядно поубавилось. Традиции в империи привыкли чтить, а уж когда Хранитель веры начал свою проникновенную речь и, завершив ее, преклонил колени в сердце святилища, чтобы обратиться к самому Кен-Канвале с просьбой о вразумлении и возвращении Холодного огня, угомонились даже самые крикливые, и вскоре на холме воцарилась такая же тишина, как и в храме. Воины, лавочники, рабы и мастеровые ждали чуда, пророчество о котором, облетев столицу, взбудоражило всех от мала до велика. И чудо было явлено взорам тех, кому посчастливилось оказаться в храме, а остальных оповестили о нем крики глашатаев: .
— Вспыхнул! Вспыхнул священный огонь Кен-Канвале! Радуйтесь, люди!
Крики глашатаев потонули в восторженном реве, родившемся в недрах храма, выплеснувшемся из него и подхваченном тысячами глоток обступивших святилище людей, забывших в этот удивительный миг обо всем, кроме чуда, подтверждавшего, что Предвечный по-прежнему печется о своих неразумных чадах.
— Огонь! Предвечный зажег Холодный огонь! Он не забыл нас! Он с нами! Слава Кен-Канвале! Слава Базуруту!
Храмовый холм кипел и гудел, взоры собравшихся были обращены к святилищу, которое, казалось, парило над людскими головами, над залитым солнцем Ул-Патаром — чудесным городом ступенчатых пирамид, белокаменных колоннад, триумфальных арок, буйно зеленеющих садов; городом столь .большим и богатым, что кварталы бедноты не могли испортить открывавшийся на него с Храмового холма вид просто потому, что были неразличимы за голубым кантом рек и каналов, обрамлявшим его центральную часть со всех четырех сторон...
Едва восторженный рев, исторгнутый собравшимися в зале при виде Священного огня, вспыхнувшего в глубине черных арок, начал стихать, как из центрального их проема появился Хранитель веры. Он прошел через стену золотисто-зеленого пламени так величественно, что Мгал не мог не позавидовать выдержке выряженного в желтую парчу мошенника, сумевшего припрятать кристалл Кали-местиара в глубине черной арки и выглядевшего при этом так, словно ему и в самом деле посчастливилось услышать Глас Божий.
Северянин оглянулся: высокородные взирали на Базурута с благоговением и обожанием, и ничего хорошего это яр-дану не сулило. «Ай-ай-ай! Хотя Бокам и хитер, но на этот раз он, кажется, оплошал! Кто бы мог подумать, что вера этих людей не ведает сомнений?» — с беспокойством подумал Мгал и навострил уши, ибо Базурут вновь занял место на левом помосте и поднял руку, готовясь поведать подданным империи волю Предвечного.
Вторая волна криков, вызванных шествием жреца через Холодный огонь, пошла на убыль, и, дождавшись тишины, Хранитель веры произнес громким, хорошо поставленным голосом, достигавшим самых отдаленных уголков зала:
— Возлюбленные братья и сестры мои! Ежегодно обращаемся мы в этот день к Предвечному, прося его ниспослать нам богатый урожай, удачу в делах, здоровье и многие лета беспечальной жизни. В этот же год помыслы наши должны быть об одном. Об одном просил я от вашего имени Предвечного. Просил о том, чтобы указал он нового Повелителя Земли Истинно Верующих. Просил, чтобы дал он вам знак, что слышит меня, а мне открыл имя того, кто достоин занять трон Эйтеранов после смерти Богоравного Мананга.
— Баржурмал! Тимилата! Баржурмал!.. — раздались неуверенные крики из-за спины Мгала.
Базурут сделал успокаивающий жест, прислушался к глашатаям, повторяющим его речь для стоящих на площади, и продолжал:
— С давних пор не возникало в империи споров по поводу того, кто наследует титул Повелителя империи. Мудрый Шак-Фарфаган раз и навсегда установил, кто имеет право претендовать на трон Эитеранов. Всем вам, однако, известно, что Богоравным Манангом не было занесено в «Книгу Наследников» ни имя дочери его — Ти-милаты, ни Баржурмала, коего принято считать сыном Повелителя империи и рабыни для наслаждений. Не были и не могли быть занесены, ибо не случалось до сих пор такого, чтобы дочери Повелителя Махаили занимали его трон. И уж тем более никогда не всходили на престол империи дети рабынь.
Базурут сделал паузу, и донесшиеся из глубины зала гневные выкрики: «Не место Баржурмалу на престоле!» — подтвердили, что цели своей он достиг, во всеуслышание назвав яр-дана сыном рабыни.
— Только Предвечный, в неизреченной мудрости своей, мог верно ответить на вопрос: кого должны мы провозгласить Повелителем империи. Вы видите: Священный огонь вспыхнул в знак того, что Божественный Кен-Канвале услыхал нас и дал ответ. — Хранитель веры указал на пляшущие языки Холодного пламени, и Мгал, решив, что сейчас-то жрец и заговорит о принесении в жертву яр-дана, покосился на стоявшего за спиной Баржурмала Гиля, своевременно предупредившего «тысячеглазого» о замыслах Базурута.
— Повелевать империей должна Тимилата — законная дочь Богоравного Мананга! — возвестил Хранитель веры, делая ударение на слове «законная». — А дабы избавить Землю Истинно Верующих от смуты, дабы не нашлось в ней желающих воспротивиться воле Кен-Канвале, потребовал он принести ему в жертву сына рабыни. — Базурут направил указующий перст в сторону правого помоста. — Послушных этому наказу осыплет Предвечный милостями своими, с супротивников же оного взыщет сурово! Коли не принесена будет жертва тотчас же, падет на страну мор и глад, начнется усобица великая и Хладный огнь пожрет села и города! Выжжет он нивы и леса, и возопят подданные империи о пощаде, да не услышит их Предвечный, отворотивший лик свой от ослушников!..
Голос Базурута, обретший силу набата, заставил поежиться даже Мгала и прижавшуюся к нему всем телом Лив. А Хранитель веры, окинув безмолвный зал горящим взором, сделал знак стоящим за его спиной ярундам, и из толпы желтохалатников выступил Рашалайн.
— Ведомо мне: обвиняют меня злопыхатели во многих грехах! — продолжал Базурут зычным голосом. — Знаю: даже явленный Предвечным Священный огонь не убедит их в истинности слов моих, не ложно волю Кен-Канвале толкующих! Так пусть же Рашалайн — великий предсказатель, прибывший к нам из Бай-Балана и пророчествами своими известный всему миру, — подтвердит сказанное мною! Были ему видения вещие ниспосланы, и есть тому свидетели: Ушамва и Ваджирол! Впрочем, слушайте сами пророка, чьи уста не осквернены ложью, а очи не затуманены блеском злата имперской казны, коей распоряжается наущаемый яр-даном Пананат как своею собственной.
Рашалайн простер руку к слушателям, открыл рот, но не произнес ни звука. Оцепенение, охватившее его, длилось всего несколько мгновений, однако и этого оказалось достаточно, чтобы ай-дана, сделав шаг к краю помоста, звонким голосом выкрикнула:
— Погоди! Повремени рассказывать нам о своих видениях, чужеземец! Пусть собравшиеся в этом древнем святилище высокородные выслушают прежде меня, раз уж мне назначено Предвечным воссесть на трон Эйтеранов!
— Говори, дочь Богоравного Мананга! — разрешил Базурут с таким видом, будто в его власти было заставить Тимилату замолчать.
Взгляды собравшихся устремились на ай-дану, окруженную чернокожими мефренгами и стражниками в ало-золотых одеяниях, прибывших в храм во главе с самим Гуноврасом.
— Да будет известно находящимся в этом зале, не напрасно называемом храмом Обретения Истины, а также и всем остальным подданным империи, — Тимилата прислушалась, проверяя, повторяют ли глашатаи ее слова для стоящих на площади, — что этой ночью я взяла в мужья яр-дана Баржурмала, а он назвал меня своей женой. Этой ночью души и тела наши соединились, и засвидетельствовано это ярундом Хетахором, в чьей добросовестности никто из собравшихся, полагаю я, не позволит себе усомниться...
Тишину, воцарившуюся в зале, можно было бы назвать зловещей, если бы не растерянное выражение лиц окружавших Хранителя веры ярундов. Слова Тимилаты явились для них полной неожиданностью и даже самого Базурута на какое-то время лишили дара речи.
Воспользовавшись этим, ай-дана подошла к Баржур-малу, и сын рабыни обнял ее за плечи. Жест этот был воспринят собравшимися как подтверждение ее слов, обещание защиты и вызов, брошенный тем, кто требовал принесения яр-дана в жертву.
— Ну что ж, послушаем ярунда Хетахора, — проскрежетал Базурут с единственной, похоже, целью выиграть время и собраться с мыслями.
Маленький седенький старичок, утопавший в роскошном желтом одеянии из негнущейся парчи, скрытый до этого момента от глаз высокородных мефренгами, среди которых Мисаурэнь углядела Шигуб и стоявшего подле нее Эмрика, выступил вперед и нетвердым, блеющим голоском произнес:
— Ай-дана Тимилата и яр-дан Баржурмал произнесли положенные обеты перед ликом Кен-Канвале в дворцовом святилище. Данной мне властью я скрепил их союз в присутствии Вокама, Пананата, Гуновраса и еще семерых высокородных свидетелей, собственноручно подписавшихся под брачным договором. Союз Тимилаты и Баржурмала не может быть расторгнут, ибо непорочность ай-даны была принесена на алтарь Предвечного.
Над головами мефренг взвилось, подобно воинскому штандарту, бело-красное полотнище, и, сообразив, что это — окровавленная кружевная простыня с брачного ложа ай-даны, Мисаурэнь едва не расхохоталась. Однако на мланго эта испачканная кровью принадлежность постельного белья произвела совершенно иное впечатление. Высокородные словно обезумели, и стены храма потрясли крики, слившиеся в неистовый рев:
— Многие лета! Слава! Счастья молодым! Ай-да-на! Ай-да-на! Яр-дан Бар-жур-мал! Яр-дан Бар-жур-мал!..
Мисаурэнь впилась взглядом в лицо Базурута, ожидая, что Хранитель веры немедленно прибегнет к тем крайним мерам, которые имелись, вероятно, у него в запасе на случай, если события выйдут из-под его контроля. Но Базурут, как это ни странно, ничем не выразил своего неудовольствия и вовсе не выглядел раздосадованным или разочарованным. Снисходительно улыбаясь, он терпеливо ожидал, когда высокородные вдоволь накричатся, как будто неожиданное замужество ай-даны не явилось для него тяжким ударом и не выставило его дураком в глазах всей империи.
— Теперь, как видите, вопрос о престолонаследова-нии решился сам собой, — обратилась Тимилата к собравшимся в храме, когда крики начали стихать. — Нам нет нужды выслушивать чьи-либо пророчества по этому поводу, и самое время, мне кажется, обратиться к Кен-Канвале с благодарной молитвой...
— Едва ли поспешность, проявленная высокочтимой Тимилатой при вступлении в брак с сыном рабыни, уместна во всех случаях жизни, — вкрадчиво изрек Базурут и, убедившись, что слова его несколько охладили восторг парчовохалатной знати, решившей уже было, что скоропалительное замужество ай-даны разом положит конец всем разногласиям и спорам, грозившим привести к большому кровопролитию, продолжал: — Видения, посланные Кен-Канвале, можно трактовать по-разному, но неразумно отмахиваться от них и от слов служителей его, как от докучливых мух. Радость и горе, счастье и беды — все в руках Предвечного, и пусть Священный огонь послужит напоминанием всем вам, что самые разумные на первый взгляд поступки, совершенные людьми, не всегда угодны

Предыдущая страница 32 Следующая страница


33 Павел Молитвин

Кен-Канвале, не говоря уже о поступках не слишком разумных. Совершая те или иные деяния, даже венценосные особы должны руководствоваться велениями Предвечного, а потому не лишним будет все же выслушать пророчества Рашалайна.
— Хранитель-то, как видно, не собирается униматься! — проворчала Мисаурэнь, тщетно пытаясь найти контакт с мозгом Базурута и не желая смириться с тем, что относится он к той самой породе людей, на которых чары ее не действуют. Рашалайна ей давеча удалось, для его же пользы, заставить помолчать несколько мгновений, которыми весьма удачно воспользовалась Тимилата, а вот получится ли этот фокус с Хранителем веры — предугадать было трудно. В отличие от Вокама, который, наслушавшись об удивительных ее способностях от Гиля, позаботился, чтобы она вместе со своими спутниками очутилась в ближайшем к помостам ряду высокородных, Мисаурэнь совсем не была уверена, что окажется в состоянии «придержать» Хранителя веры, хотя необходимость в этом, без сомнения, еще возникнет. Даже если Рашалайн измыслит самоё благоприятное пророчество для новобрачных, Базурут не успокоится, пока не учинит какую-нибудь отвратительную каверзу. Увидев, что он сделал с Марикаль, ведьма удостоверилась, что Хранитель веры способен на любую мерзость...
— Видение, которым удостоил меня Предвечный, в самом деле касалось Земли Истинно Верующих и показалось мне столь важным, что я счел своим долгом поведать вам о нем, — начал Рашалайн спокойным, умиротворяющим голосом, столь непохожим на бессвязные выкрики брызжущих слюной пророков, вещавших на базарах едва ли не каждого города империи, что высокородные против воли напрягли слух. — Я видел кровь и резню, зажженные на стенах гигантского дворца-пирамиды факелы и жертвоприношение, призванное отвратить гнев Кен-Канвале от Земли Истинно Верующих. Жертва была принесена и принята, и я, подобно высокочтимому Базуруту, решил, что избежать этого невозможно. Теперь я склонен трактовать увиденные мною образы по-другому.
Резня уже произошла в Золотой раковине, а факелы еще будут зажжены на крыше дворца Повелителя империи, возвещая о двух величайших событиях, принесших мир вашей стране. О свадьбе ай-даны и яр-дана и восшествии Баржурмала на отцовский престол. Что же касается жертвы, то разве невинность Тимилаты не была принесена ею на брачное ложе и не явилась тем лучшим, что могла она отдать ради блага своих подданных? Священный огонь вспыхнул, дабы подтвердить, что бракосочетание совершилось по воле Божественного Кен-Канвале и угаснет, не причинив никому вреда, если жители империи, чтя его волю и заветы предков, не поднимут в этот день оружия на родичей своих, единоверцев и земляков...
Речь Рашалайна лилась плавно и неспешно, завораживая слушателей, заставляя их по-новому взглянуть на пророчества Хранителя веры, и, внимая бывшему отшельнику, Гиль с гордостью думал о том, что не ошибся в старике. Какие бы видения ни посещали его, как бы ни любил он вкусно поесть, бестревожно поспать на мягком ложе, как ни хотелось ему обеспечить себе безбедную старость, Рашалайн говорил то, что должен был сказать мудрец, не считаясь с бедами, которые мог накликать на свою голову. Хотя, казалось бы, что ему, чужеземцу, до того, будут ли мланго резать друг другу глотки и приносить человеческие жертвы своему богу или сумеют избежать усобицы и сберечь империю, обитателям которой нет нужды опасаться за сохранность имущества и самой жизни? Так нет же, он говорил и говорил, забыв о собственной корысти и безопасности, будто и не догадывался, что за такую «поддержку» Базурут ему, чем бы дело ни кончилось, первому велит кишки выпустить...
Хранитель веры, впрочем, надобно отдать ему должное, от миротворческой речи Рашалайна с лица не спал, зубами скрипеть не начал и, дождавшись ее завершения, произнес, дружелюбно поглядывая на стоящих на соседнем помосте новобрачных:
— Я вижу, слова нашего заморского гостя пришлись вам по душе. Не стану опровергать их, каждый человек вправе по-своему толковать видения, посланные ему Кен-Канвале, однако обычно люди доверяют это дело ярун-дам и не раскаиваются. Случается, впрочем, что и ярун-ды, выдавая желаемое за действительность, ошибаются. Кто же ошибается на этот раз? Кто, неверно истолковав волю Предвечного, готов ввергнуть страну в пучину бедствий? По глубокому убеждению Рашалайна и Хетахора, поспешившего, не задумываясь о последствиях, объявить дочь Богоравного Мананга и сына рабыни мужем и женой, брак между ними является угодным Кен-Канвале. Я же продолжаю утверждать, что Баржурмал должен быть принесен в жертву. Такова воля Предвечного, и так, по законам божеским и человеческим, должно поступить. Ибо если не смущает высокородных, что мать яр-дана была рабыней, так, может, хотя бы напоминание о том, что он женился на собственной сестре, заставит их перестать восторгаться этим чудовищным во всех отношениях союзом, за признание которого все мы будем держать ответ перед Божественным Кен-Канвале?
— Тимилата сводная сестра яр-дана! Что ты предлагаешь? Брак заключен, о чем тут еще говорить?... — Шум в зале начал нарастать, но Базурут поднял обе руки и простер их над головами собравшихся, призывая их выслушать его до конца.
— Все мы хотим знать истинную волю Предвечного, не искаженную толмачами, сколь бы искусными они ни были. И мы можем узнать ее немедленно, не выходя их этого храма! Помните, мы находимся в святилище Обретения Истины! Зажженный Кен-Канвале священный огонь горит перед нами! Все вы видели, как я, верный служитель Предвечного, прошел сквозь Холодное пламя, и оно не причинило мне вреда! Так пусть же Тимилата и Баржурмал, у которых после свершения обряда бракосочетания одна судьба, тоже пройдут сквозь Священный огонь! Если союз их угоден Кен-Канвале, я первый назову Баржурмала Повелителем империи. Если же нет... Пусть гнев Предвечного поразит тех, кто так или иначе провинился перед ним, но минует невинных и избавит Землю Истинно Верующих от уготованных ей бед и напастий! — Базурут повернулся к соседнему помосту и громко вопросил: — Скажи, Баржурмал, справедливо ли будет, если за грехи твои, вольные или невольные, неисчислимые беды обрушатся на всех обитателей империи?
— Нет! — Голос яр-дана впервые прозвучал в этот день в храме Обретения Истины, и высокородные, все как один, уставились на внебрачного сына Богоравного Мананга.
— Тимилата, готова ли ты пройти сквозь Священный огонь вместе со своим мужем и доказать тем самым, что он достоин быть Повелителем империи?
— Да! — гордо вскинув голову, крикнула ай-дана.
— О, Самаат! Да это же настоящее убийство! — пробормотал Гиль, продираясь сквозь толпу выряженных в цвета яр-дана Вокамовых джангов к Баржурмалу. — Пустите! Да пустите же! Яр-дан! Можно войти только в золотисто-зеленый огонь! Только в золотисто-зеленый, помни!
«Тысячеглазый» сделал все, что было в человеческих силах, стремясь обеспечить безопасность яр-дана. Лучники Ильбезара, ночные стервятники Мисюма, городские ичхоры, его собственные джанги и люди преданнейших сторонников Баржурмала, таких как Пананат и Азани, не спускали глаз с Базурута и окружавших его ярундов. Они следили за каждым движением жрецов, и все же предчувствие беды не покидало Вокама с начала Священного дня. Если бы опасность, грозящая Баржурмалу, исходила не от Хранителя веры, он не терзался бы попусту и давно нанес упреждающий удар, однако Главный жрец Кен-Канвале — не какой-нибудь зарвавшийся фор или наместник взбунтовавшейся провинции, и пока злоумышления его против яр-дана не станут явными и доказуемыми, даже самые исполнительные подчиненные «тысячеглазого» не осмелятся поднять руку на любимца Предвечного.
Испокон веку служители Кен-Канвале были опорой Повелителей империи, и Вокам не собирался ломать устоявшийся порядок вещей. Ему надо было всего лишь заменить Базурута каким-нибудь здравомыслящим ярун-дом, и все стало бы на свои места. И он, разумеется, сделал бы это, не подвергая Баржурмала ни малейшей опасности, будь у него в запасе хотя бы полгода. Но времени не было: внезапная смерть Мананга и восстание в Чивилунге способствовали укреплению власти Базурута больше, чем двадцатилетнее пребывание в должности Хранителя веры. А тут еще этот проклятый кристалл, привезенный Ушамвой и Ваджиролом из Бай-Балана...
Ситуация складывалась поистине отчаянная, и, если бы не появление чужеземцев, посланных, казалось, самим Предвечным, чтобы помешать осуществлению планов Базурута, Вокам не остановился бы перед убийством Хранителя веры, что ввергло бы империю в пучину гражданской войны, представлявшейся все же «тысячеглазому» меньшим злом, чем безраздельное владычество желтохалатников.
Сначала Вокам принял чернокожего юношу, вытащившего якобы Марикаль из застенков дворца Хранителя веры, за подсыла Базурута, однако после разговора с его товарищами пришел к убеждению, что, сколь ни невероятна рассказанная ими история, она, скорее всего, соответствует истине. Проверить кое-какие детали не составляло труда, но главное, эти люди были в самом деле теми, за кого себя выдавали. Предполагать, что они отправились из Бай-Балана в Махаили по наущению посланных Базурутом ярундов, было слишком нелепо, а подкупить их во время путешествия по империи Хранитель веры не успел бы просто потому, что те опередили всех гонцов, спешивших предупредить самого «тысячеглазого» о появлении светлокожих чужеземцев, пришедших из-за гор Оцулаго. Окончательно же убедило Вокама в их правдивости магическое действо по перенесению в тело безумной Марикаль души исфатейской принцессы — людей, обладающих подобными способностями, Базуруту трудно было подкупить или убедить выступить на его стороне. Они явно преследовали свою собственную цель, и Вокам охотно согласился отдать им кристалл Калиместиара в обмен на помощь, которую чужеземцы окажут ему в борьбе с Хранителем веры.
«Тысячеглазый» чувствовал: люди, знающие о свойствах кристалла, способного возродить Священный огонь, не меньше, а то и больше ярундов могут пригодиться яр-дану, и не упускал их из виду, как только они заняли отведенные им места в храме Обретения Истины. Потому-то он, услышав выкрикнутые Гилем предупреждения, не колеблясь, окликнул устремившуюся за Баржурмалом ай-дану:
— Тимилата, постой! Выслушай парня, он спасет вас от неминуемой гибели!
Успевший сбежать с помоста Баржурмал нетерпеливо оглянулся на ай-дану, и та, кивнув торопливо втолковывавшему ей что-то невесть откуда взявшемуся чернокожему юноше, ступила на деревянные ступеньки. Подала яр-дану руку и шепотом попросила:
— Позволь мне помолиться Предвечному, прежде чем войти в Священный огонь. Не бойся, это не займет много времени, — поспешно добавила она, заметив, что Баржур-малу не терпится пройти навязанное Базурутом испытание.
Бокам стиснул зубы, глядя на две фигурки, замершие у основания центральной арки, Холодный огонь в глубине которой горел особенно ярко. Слова Гиля разъяснили замысел Хранителя веры, и, если парень ничего не напутал, это будет последней пакостью Базурута. Коль скоро Баржурмал с Тимилатой выйдут из Священного пламени целыми и невредимыми, ему придется признать, что союз их угоден Предвечному. Если только Гиль не ошибся...
В алый цвет Священного огня добавилось желтизны, и он превратился в оранжевый. Потом в золотой. «Тысячеглазый» затаил дыхание и, когда в золотистом сиянии мелькнула прозелень, беззвучно прошептал: «Пошли!» И, словно повинуясь его мысленной команде, яр-дан с Тимилатой, не оглядываясь, устремились в глубину центральной арки. Языки золотисто-зеленого пламени коснулись тел новобрачных и скрыли их от глаз собравшихся в зале. Высокородные замерли. Окаменели ярунды. Застыли стоящие за спиной Вокама джанги, и в наступившей тишине «тысячеглазый» услышал шепот незаметно подобравшегося к нему Эмрика:
— Базурут попытается убить их, как только они выйдут из Холодного пламени.
Вокам кивнул. Именно так Хранитель веры и поступит, если молодым удастся выйти из арки. Но кольчуги двойного плетения пробить не так-то просто, да и Баржурмал не мальчик уже, сумеет оборонить свою жизнь. Лишь бы только он выбрался из этого подлого огня...
Зеленовато-синий цвет пламени сменился лиловым, потом малиновым, алым, оранжевым, и Вокам подумал, что Священный огонь не был ловушкой, уж слишком она проста — один раз увидев ее действие, даже слабоумный сообразит, что к чему. Изменения цвета и свойств Холодного пламени имели когда-то иной смысл и цель, но мерзавцы, подобные Базуруту, способны извратить и изуродовать все, к чему прикоснутся, и уж если он, Вокам, переживет этот день, то приложит все силы, дабы Хранителем веры в самое ближайшее время был избран кто-нибудь другой. Достойные люди и среди ярундов найдутся, а уж тогда...
Додумать, что сделает он с Базурутом, «тысячеглазый» не успел. Баржурмал с Тимилатой вышли из золотисто-зеленого сияния, и по храму пронесся вздох облегчения. Молодые прошли в сердце святилища, и Священный огонь не причинил им вреда! Кен-Канвале подтвердил, что ему угоден этот брак! Баржурмал будет Повелителем империи!
— Берегись! — крикнул Пананат, и в то же мгновение на краю отведенного ярундам помоста очутилось пятеро бритоголовых в кожаных безрукавках. В руках их мелькнули дротики, направленные в грудь Баржурмала.
Яр-дан бросился на пол, увлекая за собой ай-дану. Звон стальных наконечников о каменные плиты послужил сигналом ичхорам, цепь которых, отгораживавшая высокородных от помостов, распалась, воины ринулись на помощь Баржурмалу, пятившемуся под натиском бритоголовых. Лив и Мгал, подхваченные волной парчово-халатной знати, устремившейся к помостам, обнажили кинжалы, Батигар уцепилась за Мисаурэнь, обрушившую на бритоголовых волну панического ужаса. Будучи не в состоянии сосредоточиться, она не сумела накрыть цель ментальным ударом, но один из убийц все же выронил из рук боевой топор и завертелся на месте, перестав понимать, где он и что с ним происходит. Эмрик с Гилем разом метнули припрятанные ножи, Вокамовы джанги горохом посыпались с помоста, живым щитом отгораживая Баржурмала и Тимилату как от желтохалатных, так и от парчовохалатных убийц, немало которых оказалось среди высокородных, собравшихся в этот день в святилище...
— Глашатаи! Объявите, что на Баржурмала было совершено покушение, но яр-дан жив! — проревел Вокам. — Пусть лучники стреляют в каждого, кто обнажит оружие за стенами храма!
— Остановите Базурута! Жезл! Жезл! — крикнул Мгал, понимая уже, что предупреждение запоздало. Так вот зачем посланы были ярунды в Бай-Балан!
Черный с золотым навершием жезл, словно по волшебству оказавшийся в руках Базурута, изрыгнул сноп ярчайшего пламени, разметавшего джангов, ринувшихся к помосту жрецов. Следующая рукотворная молния превратила в обугленные головешки воинов, прикрывавших своими телами Баржурмала и Тимилату. Мгал замер подобно другим, осознавшим полное бессилие остановить Хранителя веры, вооруженного боевым жезлом Черных магов, но третьей молнии не последовало. Рашалайн, возникнув за спиной Базурута, изо всех сил толкнул его с помоста. От резкого толчка сбитый с ног жрец покатился по ступеням, вскочил, не выпуская из рук смертоносное оружие, и тут метательный диск, пущенный скуластой безбровой женщиной, впился ему в висок.
— Стойте! Хранитель веры мертв! Свершилась воля Кен-Канвале! — провозгласил Рашалайн во всю мощь своего далеко не слабого голоса. — Остановитесь! Довольно злобы и крови! Я... — Старец захрипел, из груди его проклюнулось окровавленное жало стилета, и замершая было схватка возобновилась с новой силой.
.— Кристалл! Пойди и возьми кристалл, пока никто другой не наложил на него руку! — крикнула Лив северянину, и тот, ловко уворачиваясь от боевых топоров, мечей и кинжалов высокородных, джангов и жрецов, озверевших от вида крови и сознания неизбежной кары, которую Предвечный не замедлит обрушить на победителей и побежденных, посмевших обнажить оружие в храме, в Священный день, скользнул к черной арке и скрылся в золотисто-зеленом пламени.
— А потом? Что было потом? — спросила Сильясаль, и Батигар, нетерпеливо поглядев на дверь, за которой, по словам Мисаурэни, находилась Чаг, обретшая благодаря магическому искусству Лагашира, новое тело вернулась к рассказу:
— Потом под сводами храма раздался ужасный голос, возвестивший о том, что если нечестивцы, осквернившие храм, тотчас не бросят оружие, то будут немедленно сожжены Священным огнем. А поскольку схватка уже и так подходила к концу и надеяться сообщникам Базурута было не на что, они сложили оружие и запросили пощады. Но голос на самом деле принадлежал, конечно же, не Божественному Кен-Канвале, а Бемсу, который плыл вслед за нами по Ситиали и пробрался в храм Обретения Истины, чтобы поглядеть на нового Повелителя империи. Бемс похож на огромную бочку, глотка у него изрядная, и в первое мгновение многие поверили, что к ним обращается сам Предвечный.
— Я слышал его в Бай-Балане. Голосище у него и правда будь здоров, — подтвердил Лориаль, тихонько перебирая струны певучей скейры.
— Ну а когда ярунды сдались? Что было дальше? — полюбопытствовал фор Азани, которого нанесенные йом-логом раны все еще приковывали к постели.
— Когда сторонников Базурута связали, Бокам объявил, что Правитель империи хочет обратиться к своим подданным с речью. Баржурмал был сильно обожжен выпущенными из магического жезла молниями, лицо его дергалось, а из глаз текли слезы. Уж не знаю, плакал он от боли или потому, что Тимилата только что скончалась от ожогов у него на руках, но, как бы то ни было, ему было очень плохо. Трижды начинал он говорить и так-таки ничего не сказал. Тогда на помост поднялся Ушам-ва. Встал рядом с Баржурмалом и сказал, что все население империи должно молиться о душах тех, кто осквернил храм и пролил в Священный день кровь единоверцев. Что ярунды в ужасе от совершенного Базуру-том злодеяния и умоляют нового Повелителя империи не возлагать вину за содеянное недостойным Хранителем веры на всех служителей Кен-Канвале. Он сказал, что люди склонны заблуждаться, но момент божественного откровения настал и больше в империи не должно пролиться ни капли крови, ибо не может быть никаких сомнений в том, что Баржурмал возведен самим Предвечным на трон его Богоравного отца. Священный огонь был послан Кен-Канвале, дабы явить миру его волю, и, как и предсказывал Рашалайн, погаснет, не причинив никому вреда, когда порок будет наказан, а добродетель восторжествует. И Священный огонь действительно погас...
— Как жизнь Тимилаты. Вряд ли это можно назвать торжеством добродетели, — пробормотал фор Азани. — А как Пананат? Он, верно, сильно переживает из-за гибели ай-даны?
— Я почти не видела его. Он не отходит от Баржур-мала. Кстати, говорят, лицо Повелителя так изуродовано ожогами, что он велел изготовить себе золотую полумаску, которая будет закрывать его правую щеку.
— Вот как? Мне тоже придется последовать его примеру. Только маска мне нужна на левую сторону лица. Силь, какую, ты полагаешь, маску я должен заказать: из золота, серебра или тисненой кожи?
Сильясаль наклонилась к фору и что-то зашептала ему на ухо.
— А что сделали с телами Тимилаты и Рашалайна? — спросил слепой певец.
— Повелитель распорядился после соответствующих церемоний поместить останки Тимилаты в склеп Эйтера-нов. Он намерен воздать великие почести всем, кто сражался на его стороне, а тела предателей отвезти за город и бросить в отстойники с нечистотами. — Батигар услышала скрип отворяющейся двери и поспешно поднялась с кресла. — Мисаурэнь, это и есть...
— Марикаль? — Азани приподнялся с постели, и незабинтованную часть лица его исказила гримаса боли. Зная, что его несчастная сестра сошла с ума, он еще до Священного дня скрепя сердце дал Лагаширу согласие на переселение в ее тело души Чаг, но до сих пор не видел результатов работы Магистра.
— Батигар? — Вошедшая вместе с Мисаурэнью девушка несколько мгновений всматривалась в лицо принцессы, а потом бросилась к ней с распростертыми объятиями. — Сестра! Я ничего не понимаю! Где мы? Что со мной? Я ничего не узнаю! Хорошо хоть, ты тут и все мне разъяснишь!
— Ну, меня-то ты узнаешь? — Батигар прижала к себе девчонку, которая никак не могла быть ее старшей сестрой, и всхлипнула.
— Тебя — да! Но мои руки, ноги, мое тело... Я хочу взглянуть на себя в зеркало!
— Конечно, ты посмотришь на себя. Помнишь, сколько зеркал было у меня в комнате во дворце Бергола?
— Ты все еще не желаешь признать его своим отцом? — Девчонка нахмурилась, и Батигар с дрожью в сердце поняла, что перед ней в самом деле Чаг. Та самая Чаг, которая погибла на Глеговой отмели.
— Так сколько же зеркал было в моей комнате?
— Семь серебряных зеркал. По два на трех стенах и одно над столиком из зеленой яшмы, — не задумываясь, ответила Чаг и, указывая глазами на Азани, Сильясаль и Лориаля, спросила: — Что это за люди? Почему они так странно смотрят на меня?
— А Лагашир, он ничего тебе не говорил? — уклонилась от ответа Батигар.
— Он сказал, что я долго болела, но теперь все прошло. Возможно, я была нездорова, хотя мне кажется... Ведь это же полная чушь, клянусь Небесным Отцом! Разве могут за время болезни измениться руки,
пальцы? Кстати, ты тоже меня сперва не узнала, признайся!
— Я... я все тебе объясню. — Батигар взглянула на Мисаурэнь, сделавшую шаг к двери комнаты, в которой Лагашир, замерев, внимательно прислушивался к разговору сестер, и обернулась к Азани и Сильясаль: — Мы выйдем на террасу?
— Конечно, принцесса. Потом, может быть завтра, когда ты сочтешь возможным... Я хотел бы поговорить с... твоей сестрой. — Голос Азани дрогнул, и он прикрыл правую половину лица рукой.
— Ты обязательно поговоришь с ней. И ты убедишься, что не зря позволил Лагаширу... Словом, ты не будешь разочарован! — горячо пообещала Батигар и потащила Чаг из комнаты.
— Тебе... тебе очень плохо? Ты жалеешь, что позволил им воспользоваться телом Марикаль? — шепотом спросила Сильясаль у Азани.
— Н-не знаю. У нее даже голос моей сестры... Надеюсь, они скоро уедут из Ул-Патара.
— Скоро уедут, — эхом отозвался Лориаль и неожиданно запел тихим и хриплым, совсем не похожим на свой собственный, голосом:
Наклонилось небо предпоследним креном, Накатило море бешеной волной, Но, назло стихиям, кровь бежит по венам, Ветром парус полон, белый и простой.
Злой грозы зарницы, грома перекаты, Не вздохнуть от пены, липкой и густой. Стонут переборки, и скрипят канаты, И пропитан воздух черною водой.
Не поможет якорь — берегов не видно.
И маяк потерян ночью штормовой.
Мы скользим над бездной, удержаться трудно.
Вал за валом катит грозною судьбой.
«Эй, держитесь крепче! На руле — смелее! Неужели струсим мы перед грозой? И, назло стихиям, кровь бежит быстрее, Ветром парус полон — верный и тугой...

Глава пятая СИНЯЯ ДОРОГА

Узнав о гибели Базурута и Тимилаты, Уагадар схватился за сердце и некоторое время напоминал огромного жирного карася, вытащенного из садка на берег и брошенного на самый солнцепек. «Все пропало! Пропало безвозвратно и невосстановимо! — билась у него в голове единственная мысль, повторяясь снова и снова на разные лады. — Все кончено! Пощады не будет! Вокам начнет дознание и перетрясет всю столицу, да что там, всю империю, искореняя сторонников Базурута по принципу: худое дерево надо рвать с корнем. „Тысячеглазый" умеет быть беспощадным и с помощью мерзкого предателя Ушамвы, который, разумеется, будет избран новым Хранителем веры, прочешет Земли Истинно Верующих самым частым гребнем, дабы раз и навсегда покончить с замыслами служителей Кен-Канвале захватить власть в империи и сделать Повелителем ее Главного жреца Предвечного...»
Уагадар прел, потел и дрожал, пока где-то в бездонных глубинах сознания тенью всеядной рыбины не мелькнуло понимание, что империю-то Вокам прочешет вплоть до самых отдаленных и диких провинций, но империя — это еще не весь мир. И стоило толстому ярунду начать размышлять о том, куда надобно податься, дабы сберечь свою голову, как отчаяние покинуло его. Не взяв Уагадара с собой в храм Обретения Истины, Базурут, гневавшийся на него за провал затеянной в Золотой раковине резни сторонников яр-дана, сам того не ведая, оказал ему величайшую услугу. Он уцелел! Это — величайшее счастье, и надо быть совершенно безголовым, чтобы впадать в отчаяние, вместо того чтобы радоваться выпавшей на его долю удаче!
Строить далеко идущие планы времени не было, и все же Уагадар, загибая похожие на обрубки пальцы, четко определил стоящие перед ним задачи, ибо сознавал, что от того, как поведет он себя сейчас, будет зависеть вся его дальнейшая жизнь. Во-первых, надо немедленно бежать из Махаили. Во-вторых, собрать наиболее верных жрецов. В-третьих, прихватить с собой драгоценности, но при этом не жадничать. Наконец, в-четвертых, желательно решить, куда они направятся, покинув империю.
Последний вопрос требовал некоторого осмысления и, выгребая из потайных захоронок золото, отдавая распоряжения тем, кого он счел достойным сопровождать его, Уагадар лихорадочно обдумывал планы бегства, выбирая место, где ему предстоит заново начать жить. И в конце концов у него появился весьма недурной план, исполнение которого зависело от того, сумеет ли он договориться с одноглазым узником — светлокожим чужеземцем, привезенным Ваджнролом и подлым Ушамвой из Бай-Балана...
Подождав, пока стражник отопрет решетчатую дверь, ярунд сделал ему знак оставить его наедине с узником и вошел в камеру Заруга. Окинул взглядом скорчившегося в дальнем углу чужеземца и, вставив принесенный факел в укрепленную на стене державу, спросил:
— Насколько мне известно, ты служишь Белым Братьям и схвачен был в Бай-Балане при попытке завладеть кристаллом Калиместиара?
Заруг молча устремил на Уагадара единственный глаз. Он не собирался

Предыдущая страница 33 Следующая страница


Наследники империи 34

отрицать или подтверждать что-либо, да одетый в желтую парчу толстяк, похоже, и не ждал ответа.
— Кристалл, за которым ты охотился, судя по всему, похищен чужеземцами, прибывшими к нам из Бай-Балана. Вероятно, они намерены в ближайшее время покинуть империю и отправиться с ним к сокровищнице Ма-ронды. Я предлагаю тебе принять участие в погоне за ними.
— У тебя недостаточно своих людей? — хрипло спросил Заруг.
— У меня мало людей. Кроме того, я объявлен вне закона и вскоре меня самого будут ловить на всех дорогах империи. — Уагадар не собирался лукавить по мелочам, чем лучше одноглазый будет представлять существующее положение дел, тем больше пользы из него удастся извлечь. — Я готов выпустить тебя из тюрьмы, помочь выследить похитителей кристалла и завладеть им. Я найму корабль, и мы доставим ключ от сокровищницы Ма-ронды в страну Белых Братьев. Надеюсь, они сумеют отблагодарить нас.
— Почему бы тебе не сделать все это без меня и одному не получить причитающуюся награду? — поинтересовался Заруг безучастно, однако единственный глаз его загорелся таким жгучим огнем, что Уагадар понял: долго уговаривать узника ему не придется.
— Полагаю, из меня получится не слишком хороший грабитель. Да и Белые Братья отнесутся ко мне лучше, если ты замолвишь за меня словечко. Впрочем, если тебе понравилось сидеть в этом каменном мешке, можешь оставаться в нем и дальше. Ни времени, ни желания уговаривать тебя у меня нет.
— Будем считать, что ты меня уже уговорил. — Заруг пружинисто поднялся на ноги. — Постараюсь оправдать твои надежды. И, смею заверить, благодарность Белых Братьев за кристалл Калиместиара превзойдет самые смелые ожидания.
— Следуй за мной, — буркнул Уагадар, испытывая ни с чем не сравнимое облегчение.
Ваджирол говорил, что Заруг исключительно решительный, мужественный и целеустремленный человек, то есть как раз такой, какой надобен, чтобы выследить похитителей и завладеть кристаллом. Не вызывало у ярунда сомнений и то, что Белые Братья щедро отблагодарят его и, может статься, подыщут ему какую-нибудь почетную и не слишком обременительную должность. Тонкость заключалась в том, что Заруг во время плавания на «Кикломоре» мог пронюхать о скверном свойстве кристалла «запоминать» хозяина, извлекшего его из святилища, без которого он походил на ключ к сокровищнице не больше, чем первый попавшийся под ноги булыжник.
Если Заруг знал об этом, скажем, от Рашалайна, его пришлось бы немедленно убить, а ловкий человек был совершенно необходим Уагадару. К тому же, подсунув Белым Братьям ни на что не годный кристалл через одноглазого, ярунд хотя и вынужден был бы поделиться с ним наградой, получал прекрасную возможность использовать Заруга как прикрытие, когда станет ясно, что ключ от сокровищницы Маронды вовсе таковым не является. В настоящее время можно было, конечно, не беспокоиться о столь отдаленном будущем, однако Уагадар предпочитал заранее рассчитывать последствия всех своих поступков и весьма этим гордился.
Свернув из центрального коридора подземной тюрьмы в одно из боковых ответвлений, ярунд отодвинул плиту, прикрывавшую тайный лаз, и, пройдя по нему полторы сотни шагов, увидел пятно дневного света. Посланный им жрец уже открыл выход на набережную, где у основания широкой пологой лестницы их ожидала покачивавшаяся на волнах Главного канала бурхава.
— Для человека, объявленного вне закона, ты ведешь себя не слишком осмотрительно, — заметил одноглазый, забираясь в длинную лодку и любезно протягивая руку толстому служителю Кен-Канвале.
— Травля еще не началась, — коротко ответил Уагадар, не желая вдаваться в подробности. Потом ему придется кое-что рассказать этому головорезу, а пока лучше подумать о том, все ли дела он завершил в Ул-Патаре, который видит последний раз в жизни...
Вопросительные взгляды ерзающих на скамьях жрецов мешали ярунду сосредоточиться, и он решил было разъяснить им, что Баржурмал сейчас, скорее всего, принимает заверения в вечной преданности от несостоявшихся заговорщиков, уверяющих его, будто бы прибыли в столицу исключительно дабы засвидетельствовать ему свое почтение, но, раздумав, лишь успокаивающе махнул рукой. Вновь попытался сообразить, все ли сделано так, как должно, однако сосредоточиться ему мешала снова и снова возникавшая перед его внутренним взором выточенная из нефрита лягушка, обреченная из века в век созерцать вмурованных в камень золотых муравьев с рубиновыми спинками...
— Да покарает Кен-Канвале всех мудрецов, забивающих головы людские всевозможными аллегориями! — процедил Уагадар сквозь зубы и отдал сидящему на руле жрецу долгожданный приказ: — Правь к Энане. Да не смотрите вы на меня тухлыми глазами! Вокаму нынче не до нас, а когда спохватится, поздно будет погоню посылать. Подумайте, что бы с вами было, окажись вы с Ба-зурутом в храме Обретения Истины! Может, это вас хоть как-то утешит!
— Лучше уж не думать, — проворчал кто-то за спиной ярунда. Жрецы сумрачно закивали бритыми головами, а Заруг мечтательно улыбнулся, подставляя лицо ласковому вечернему солнцу. Из-за шрама, рассекавшего верхнюю губу, улыбка одноглазого показалась Уагадару столь жуткой, что он поспешил отвернуться. И в душу его закралось сомнение: верно ли он поступил, освободив из темницы этого чужеземца, обладавшего внешностью заматерелого убийцы?..
Слова прощания были произнесены, и костер на Ковровой площади запылал. Имперцы твердо верили, что души предсказателей, пророков и служителей Кен-Канвале должны отправляться на небо в окружении пламени и дыма, и никто из чужеземцев не воспротивился их желанию устроить Рашалайну огненное погребение.
Лагашир сильно сомневался, что старик обладал пророческим даром, и совершенно точно знал, что тот начисто лишен магических способностей, но имело ли это какое-нибудь значение для Баржурмала, обязанного ему жизнью высокородных и простолюдинов? Они хотели видеть в этом прибывшем из-за моря старце великого пророка, посланного Кен-Канвале, дабы спасти их юного Повелителя от козней предателя Базурута, и уже слагали о нем песни и баллады, так стоило ли их разочаровывать? Рашалайн мечтал остаться в памяти людской провидцем, запросто беседующим с небожителями, и желание его исполнилось. Искусный артист, мудрый и добрый человек, заслуживавший, по мнению Магистра, неизмеримо большего уважения, чем тот, кому благодаря врожденному дару открывались картины грядущего, совершил перед смертью деяние, которое, как и было предсказано Астием, изменит судьбу мира.
Пророчество это, известное прежде в Махаили разве что нескольким жрецам и за двое суток облетевшее столицу и ее окрестности, воспринято было мланго как непреложная истина. И хотя раньше Лагашир был уверен, 'что придумано оно было самим Рашалайном для придания себе веса в глазах непросвещенных, теперь, глядя в пляшущие по душистым стволам погребального костра языкам пламени, маг усомнился в этом и неожиданно для себя пришел к мысли, что все могло быть совсем по-другому.
Трудно, почти невозможно представить, чтобы юноша, искренне любивший и почитавший Астия, приписал своему учителю слова, которые тот не произносил. Даже если ему очень хотелось их услышать. Не логичнее ли предположить, что именно пророчество Астия изменило жизнь его ученика? Что если оно послужило тем самым фундаментом, на котором Рашалайн воздвиг здание своей жизни? Что если, желая быть достойным того будущего, которое предрек ему учитель, он из ничем не примечательного парня превратился в мудреца, молва о котором достигла Земли Истинно Верующих и побудила Базурута привлечь его на свою сторону? Пожалуй, это выглядело более правдоподобно и заставляло взглянуть по-новому как на самого Рашалайна, так и на Астия, сумевшего разглядеть в ученике, не обладавшем ни магическими способностями, ни пророческим даром, что-то иное, быть может, даже более важное, позволившее признанному пророку сделать предсказание, сбывшееся, в отличие от многих других, в полной мере...
— Этот Рашалайн, он и правда был таким удивительным человеком? — спросила Чаг, стоявшая между Лагаширом и Батигар. — Как жаль, что я не познакомилась с ним!
— Общение с мудрецами не всегда приносит радость, — произнесла Батигар, припомнив, что именно Рашалайн назвал ей имя ее настоящего отца. Лагашир взглянул на принцессу с удивлением — подобная мысль не раз приходила ему в голову. А потом он подумал о том, согласился бы Рашалайн, останься он в живых, отправиться с ними к сокровищнице Маронды?
Вопрос, заданный им самому себе, был не праздным, ибо после того, как душа Чаг возродилась в теле Марикаль, Магистр почувствовал странное смятение чувств. Его раздирали противоречивые желания, чего прежде с ним, сколько он себя помнил, никогда не случалось. Ему хотелось исполнить свой долг перед Черным Магистратом и попасть в сокровищницу Маронды, и это было вполне естественно. Но еще больше он желал остаться в Ул-Патаре и жить с Чаг, забыв о Черных магах и Белых Братьях, предоставив другим изменять границы государств и судьбы мира. Детям, которые у них рано или поздно родятся, нужен дом. Тащить Чаг, выглядевшую в новом теле хрупкой девушкой, к сокровищнице Маронды было жестоко и неразумно, а при мысли о том, что он может потерять ее во второй раз, кулаки мага сжимались сами собой.
При этом хуже всего было сознавать, что обе исфатейские принцессы и даже Мисаурэнь произвели на Бар-журмала и его окружение самое благоприятное впечатление, и, изъяви они такое желание, новый Повелитель империи с радостью позволил бы им остаться при своем дворе. Азани, впервые увидев Чаг, хотел, чтобы она как можно скорее покинула Ул-Патар, но в конце первой же беседы умолял ее никуда не уезжать и заменить ему потерянную сестру. Высокородные господа — юные шалопаи, зрелые мужи и крепкие еще старцы — взирали на Батигар и Мисаурэнь глазами, полными неги и обожания, и можно было с уверенностью предсказать, что через день-дна девушкам придется буквально отбиваться от женихов и знатных дам, желающих оказать покровительство попавшим в затруднительное положение красавицам-чужеземкам. Исфатейские принцессы и знатная госпожа из далекого Чилара были сверх меры обласканы парчо-вохалатными обитателями Ул-Патара, однако Черный маг без роду без племени оказался в их среде нежеланным гостем. И даже изобрети он себе своевременно подходящую родословную, это едва ли могло что-то изменить. Несмотря на изысканные манеры его, высокородные чувствовали в нем чужака, человека, вылепленного из другого теста. И, главное, он навсегда останется для них магом. А воспоминания об оружии, которым была убита Тимилата, оружии, сработанном Фарахом — Черным магом из Бай-Балана, к услугам которого вздумал прибегнуть Базурут, — не скоро изгладятся из памяти мланго...
— Госпожа, ты не передумала и все еще собираешься покинуть столицу после церемонии прощания с женой Повелителя? — спросила у Чаг подошедшая к ним Куль-мала, и сердце Лагашира болезненно сжалось.
— Да, завтра после полудня мы отправимся в путь. Вокам распорядился оказывать нам всяческое содействие, Мгал и Эмрик заняты подготовкой необходимого снаряжения и обещали, что уже к вечеру все будет готово, — ответила Чаг убийце Базурута. Она уже начала привыкать, что с ней раскланиваются и вступают в разговор совершенно незнакомые люди, а Кульмалу, казалась, знала всю жизнь. Когда она упомянула об этом в разговоре с Лагаширом, тот ощутил странную пустоту внутри и подумал, что, может быть, напрасно переживает, и скорейший отъезд из Ул-Патара — наилучший выход не только для него, но и для Чаг. Писавшие о кольцах Тальога мудрецы упоминали о таком пренеприятнейшем явлении, как «память тела», но причины, пробуждавшие ее, не называли...
И все же Лагашпру не хотелось покидать империю, ибо помимо всего прочего в нем росло чувство вины перед своими спутниками. Если он войдет с ними в сокровищницу Маронды, то должен будет исполнить свой долг и позаботиться о том, чтобы у знаний древних был только один хозяин — Черный Магистрат. О том, как лишить Мгала, Эмрика и всех остальных возможности воспользоваться обретенными сокровищами, Магистр старался не думать, поскольку знал — убеждения тут не помогут. С другой стороны, маг был убежден, что, расстанься он с Мгалом и его товарищами, Черный Магистрат не откажется от намерения завладеть знаниями древних, а уж посланцы Тайгара наверняка не станут церемониться с соперниками.
До поры до времени он мог убаюкивать свою совесть тем, что, в отличие от других Черных магов, постарается избегать кровопролития, но интуиция подсказывала: знания, сокрытые в сокровищнице, не удастся разделить мирно, даже если он попробует сделать это вопреки воле Гроссмейстера. Вероятно, они вообще не могут быть поделены и должны стать достоянием единомышленников. В то же время, памятуя рассказ Батигар о столкновении Мгала с Фарахом, он сознавал, что сумеет победить северянина и его друзей, только нанеся им внезапный, сокрушительный удар. Предательский удар в спину — почему бы, в конце концов, не назвать вещи своими именами? И тогда ему неизбежно придется столкнуться с Чаг, ибо предательства старшая исфатейская принцесса, в чьем бы теле ни пребывала ее душа, не простит никому...
Словом, как ни поверни, картина получалась неприглядная, и слабым утешением служило лишь то, что, добравшись до сокровищницы Маронды, отряд их, надо думать, сильно поредеет и кажущиеся сейчас неразрешимыми вопросы отпадут сами собой. Верилось в это, впрочем, с трудом — судьба, как успел убедиться на собственном опыте Магистр, большая мастерица задавать хитрые задачки и завязывать тугие узелки, развязывать которые приходится простым смертным, вне зависимости от того, хотят они того или не хотят, умеют или нет...
— О чем это ты задумался? — Чаг ласково взяла Лагашира под локоть. — Скажи, почему ты выбрал для меня это тело? Я чувствую себя в нем слишком молодой и даже думать начала совсем по-другому. Или, может, это не из-за тела, а оттого, что душа моя была заключена в кольцо Тальога?
— Я выбрал для твоей прекрасной души лучшую из возможных оболочек. Хотя и она недостаточно хороша для тебя, — ласково пробормотал Лагашир, с наслаждением вдыхая очаровательный аромат волос прижавшейся к нему девушки. Вот только чей это аромат: Чаг или Марикаль — понять он не мог, сколько ни напрягал память и воображение...
Стоящие на палубе широкого низкобортного суденышка мефренги оттолкнулись шестами от набережной Большого дворца, и его немедленно подхватило течение Главного канала:
— Ты не жалеешь, что чужаки увозят с собой кристалл Калиместиара? — обратился Пананат к Баржурмалу, правую половину лица которого прикрывала золотая полумаска. — Позволив им взять кристалл и отпустив с ними мефренг, не проявил ли ты излишней щедрости, мой Повелитель?
— Я не собираюсь снаряжать экспедицию к сокровищнице Маронды и не считаю кристалл Калиместиара священной реликвией, которая принесет благоденствие Земле Истинно Верующих. Мы долго говорили с Ушамвой, и он согласился, что в нынешнем положении известие о возвращении кристалла в храм Обретения Истины может вызвать новые волнения и ничего не добавит к одержанной нами победе.
— Меня удивляет, что ты решил помочь Ушамве сделаться Хранителем веры. После того как он сговорился в Бай-Баланс с Черным магом и привез Базуруту боевой жезл, я бы не стал доверять ему столь безоглядно, — с сомнением проговорил Бешеный казначей, глядя на удаляющееся судно, которое должно было доставить в Адабу чужеземцев, присоединившихся к ним мефренг и слепого певца, пожелавшего вернуться в Бай-Балан.
— Он заблуждался относительно намерений Базурута и после гибели Ваджирола решил перейти на нашу сторону. Известно ли тебе, что это он собрал желтохалатни-ков из всех ул-патарских храмов и велел им, от имени Хранителя веры, конечно, предотвратить столкновение между моими войсками и мятежниками из гарнизонов южных провинций? К тому же Вокам одобряет мое решение и считает Ушамву лучшим претендентом на должность Хранителя веры.
— Ну, раз уж ему доверяет сам «тысячеглазый», то и говорить не о чем.
— Кстати, именно Вокам посоветовал мне позволить чужеземцам увезти кристалл Калиместиара.
— Я слышал, он обещал им его в награду за оказанные тебе услуги. Слово «тысячеглазого» — закон, однако кристалл мог бы сослужить тебе хорошую службу в будущем...
— Да что вам всем дался этот кристалл? — раздраженно передернул плечами Баржурмал. — Если даже Хранитель веры счел возможным утаить от народа эту святыню, то какую пользу сможем извлечь из нее мы? — Баржурмал перегнулся через ограждение верхней террасы Большого дворца, пытаясь догадаться, о чем беседуют Азани и Кульмала, оживленно жестикулируя и смотря вслед уплывающему суденышку.
— У Базурута были причины скрывать, что Ваджирол и Ушамва привезли кристалл в столицу. Чтобы продемонстрировать свое могущество, он постарался убедить высокородных, будто Кен-Канвале зажег Священный огонь, вняв его молитвам. А это, как ты понимаешь, совсем не то же самое, что возродить Холодное пламя при помощи кристалла. Тогда бы вся слава досталась тем, кто сумел привезти эту вещицу из-за моря, а какая Базуруту с того корысть?
— Верно. Потому-то я и ожидал, что Ушамва заговорит о кристалле, но он не коснулся этой темы. Когда же я намекнул ему, что возвращение кристалла в святилище будет способствовать укреплению его авторитета среди жрецов и парчовохалатной знати, он сказал, что из-за такой малости не стоит будоражить население Ул-Патара.
— Хм-м... Сказано недурно. Ну а мефренг почему ты прогнал со службы? Прости, если я кажусь тебе слишком докучливым, но мне хотелось бы понимать приказы нового Повелителя империи.
— Признайся лучше, что ты изо всех сил стараешься отвлечь меня от мыслей о Тимилате, гибель которой лежит на моей совести тяжким грузом, — невесело усмехнулся Баржурмал
— При чем тут Тимилата?! — не вполне искренне возмутился Пананат. — Меня действительно интересует, чего ради ты отказался от услуг чернокожих воительниц и нарушил старинную традицию...
— Я поклялся, что в моей стране не будет наемников, а эти девки умеют только убивать. Да и этому обучены неважно. Поселившись в империи, они не пожелали перенять наши обычаи и продолжали поклоняться богам своего народа. Зачем мне такие подданные? Я предложил им службу в любом провинциальном гарнизоне, но какая-то чернокожая, приплывшая с чужеземцами по Ситиали, уговорила соплеменниц отправиться на поиски сокровищницы Маронды. Вот и пусть ищут счастья за морем.
— А ведь ты мог бы послать к сокровищнице своих людей, чтобы они завладели знаниями древних, — попытался вернуться Пананат к прежней теме, но Баржурмал погрозил ему пальцем, показывая тем самым, что заметил неуклюжую хитрость Бешеного казначея.
— В другое время я бы так и поступил, но сейчас мне не до чужих сокровищ. Нам бы собственное добро сберечь. Прискакавший утром гонец сообщил о мятеже в Мугозеби.
— Да, я слышал об этом. Дурные вести.
— Слышал? — повторил Повелитель империи, не в силах скрыть удивление и недовольство. — Но об этом не знает пока никто, кроме меня и Вокама! Гонец был предупрежден, что должен хранить это известие в секрете, и если он не умеет держать язык за зубами...
— Гонец, надо думать, был нем как рыба, да я его и не видел, — прервал Баржурмала Пананат, — просто у имперского казначея есть свои способы получать интересующие его сведения.
— А-а-а... Может быть, ты хочешь поделиться со мной еще какими-нибудь новостями?
— Предчувствиями, которые редко меня обманывают. Мятежники Мугозеби, даже после ухода наших гарнизонов, не отважились бы выступить против империи, не заручившись поддержкой соседних провинций. Через несколько дней мятеж перекинется в Хутманг и Яликуве, а потом доберется до Адабу.
— Ты понимаешь, что говоришь?! Это же вся южная часть страны!
— Прости, Повелитель, но гневаться за это ты должен не на меня, а на Базурута.
— Куда же, спрашивается, смотрит Вокам?! И после : этого он имеет наглость носить титул «тысячеглазого»? Да заберет его Агарос!.. — Лицо Баржурмала налилось кровью, и он немедля бросился бы на розыски Вокама, если бы Пананат почтительно не придержал его за руку.
— Усмири свою ярость, Повелитель. Вокам сохранил для тебя столицу, а это главное. Призванные Базурутом с юга войска уже выступили в обратный путь. Положение не столь уж бедственное, как может показаться, хотя по-требутеся немало времени и еил, дабы искоренить зло, посеянное прежним Хранителем веры.
— Не понимаю, как можешь ты спать спокойно и болтать о всяких пустяках, вроде какого-то кристалла и горстки нгайй, зная, что держава разваливается на части!
— В делах управления империей нет пустяков. Опасаясь накликать беду, я бы не стал опережать события и говорить тебе о своих предчувствиях, если бы не видел, с какой симпатией ты относишься к этим чужакам. Еще не поздно остановить их, дабы не угодили они в лапы мятежников.
Баржурмал задумался, облокотившись на ограждение террасы, и после некоторых размышлений отрицательно покачал головой.
— Они не поверят в мои добрые намерения, и винить их за это нельзя. После всего, что они здесь видели, империя должна представляться им разлагающимся трупом, в котором копошатся мерзкие черви, стремящиеся пожрать друг друга, дабы завладеть смердящими останками великана.
— Ну знаешь! Это уже слишком даже для сына Богоравного Мананга!
— Я же не говорю, что вижу мою страну такой! Но они имеют основания думать именно так. И я не желаю убеждать этих чужаков в том, что забочусь об их же собственном благе! У меня есть дела поважнее, пусть плывут!
— Ты боишься того, что они, борясь за свою свободу и право плыть куда им вздумается, используют колдовство? — спросил Пананат, и Баржурмал, ничуть не удивляясь проницательности Бешеного казначея, подтвердил его догадку:
— Если они могут доставить немало хлопот нам, то, без сомнения, сумеют досадить и мятежникам. Я буду чувствовать себя неуютно, если они вернутся. Гляди, как сгорбился Азани! Его тоже не обрадует возвращение чужаков, разлука с преображенной сестрой и так далась ему нелегко.
Пананат взглянул на бредущих по набережной людей, провожавших чужаков в далекий путь, и неулыбчивые губы его сжались в прямую линию.
— Возможно, событиям и впрямь следует позволить развиваться своим чередом. Восстание в южных провинциях меня не особенно тревожит — с ним мы так или иначе разберемся, вопрос лишь в том, скольких жизней и золота это будет стоить. По-настоящему страшит другое: если чужаки доберутся до сокровищницы Маронды и сумеют проникнуть в нее, не сочтут ли они империю Махаили тем самым местом, которое больше всех прочих нуждается в знаниях древних? На свете нет людей страшнее, чем те, кто намерен осчастливить мир, переделав его на свой лад. И если знания, сокрытые в сокровищнице, сделают этих чужеземцев хотя бы вдвое могущественнее, чем они есть, я имею в виду мага, переселившего душу своей возлюбленной в тело Марикаль, то боюсь, ими овладеет искус усовершенствования мироздания. А это, чует мое сердце, будет пострашнее, чем все козни Базурута, на свой манер тоже стремившегося к совершенству.
— Ты полагаешь, друзья Рашалайна станут навязывать кому-нибудь свою волю? Тогда, позволь тебе заметить, ты стал еще подозрительнее Вокама, и это тебе совсем не к лицу, — усмехнулся Баржурмал. — Добраться до сокровищницы Маронды не так-то просто, проникнуть в нее почти невозможно... А жаль. Мир наш несовершенен, и я бы не возражал, чтобы какой-нибудь добрый волшебник слегка подправил его. Хотя ты и казначей, но, верно, заметил, что сейчас расплачиваться за глупость, недальновидность и доверчивость приходится не золотом, а кровью.
— К сожалению, это так, мой Повелитель. Однако если Хранитель веры потребовал принести в жертву сына Богоравного Мананга, страшно подумать, какую цену запросит «добрый волшебник». Особенно если он будет из числа тех, кто и без знаний древних способен создать боевой магический жезл, с которым ты имел возможность познакомиться в святилище Обретения Истины.
Баржурмал хотел почесать обожженную щеку, но пальцы его наткнулись на гладкую поверхность золотой полумаски, и он подумал, что в словах Пананата определенно что-то есть. Не поговорить ли с Вокамом о том, чтобы тот отправил своих людей приглядеть за чужеземцами?..
Принесенное соглядатаями Уагадара известие о том, что по Энане спускается судно с тремя десятками мефренг и полудюжиной светлокожих чужеземцев на борту, согнало с бледного лица Заруга последние краски и заставило сердце его учащенно забиться. Удача наконец-то улыбнулась ему, не зря в Атаргате говорят: если будешь терпеливо сидеть на пороге своего дома, когда-нибудь мимо крыльца пронесут труп твоего врага.
Заруг, впрочем, не ждал от судьбы столь многого, да, пожалуй, вид плывущих по Энане трупов Мгала, Эмрика и Гиля не доставил бы ему такого удовольствия, как сознание того, что он может в ближайшее время собственноручно умертвить этих людей. Если бы их убил кто-нибудь другой, это не особенно обрадовало бы Белого Брата, подмастерья третьего цикла, претерпевшего от северянина и его дружков бессчетное множество обид и оскорблений. Пущенная в грудь стрела, похищенный из родового святилища Амаргеев в Серебряном городе кристалл Калиместиара, скитания и лишения, выпавшие на его долю в Чиларских топях, потеря глаза в схватке с мечезубом, кораблекрушение, заточение на «Кикломоре», а потом в подземной тюрьме Хранителя веры... О, за все это он должен рассплатиться сам! Он заслужил это право своим упорством и мужеством,

Предыдущая страница 34 Следующая страница


35 Павел Молитвин

своим терением и верой в то, что рано или поздно боги вознаградят его за страдания и жертвы, принесенные им ради достижения поставленной цели...
Две бурхавы, в каждой из которых сидело по дюжине беглых служителей Кен-Канвале, следовали в некотором отдалении за суденышком мефренг, не привлекая к себе внимания чужеземцев и прибрежных жителей. По Энане, как по широкому оживленному тракту, с юга на север и с севера на юг беспрерывно двигались вереницы лодок, и выряженные торговцами жрецы, предусмотрительно скрывшие бритые головы под соломенными шляпами, на вид почти не отличались от рыбаков и купцов средней руки, добывавших пропитание, трудясь в поте лица своего на Синей дороге, начинавшейся у стен белокаменной Адабу и заканчивавшейся в столице империи — городе пирамид Ул-Патаре.
Выследить похитителей кристалла, как Заруг и предполагал, оказалось несложно. Следовать за ними, не вызывая подозрений, тоже было нетрудно: бурхавы со жрецами то обгоняли «Шау-Майса» — «Несущего удачу», то намеренно отставали от него, однако за пять дней Заругу еще не представилось ни единого случая, когда он мог бы похитить кристалл и свести счеты с ненавистными приятелями Мгала. Проклятых чернокожих девок было слишком много, чтобы открыто напасть на чужеземцев, к тому же среди служителей Кен-Канвале только шестеро умели обращаться с оружием, остальные же являлись балластом, кормом для меча северянина, не расстававшегося с оружием даже во время коротких прогулок по маленьким прибрежным городам и селениям.
Кристалл он, не изменяя своим привычкам, держал в кармашке широкого пояса, и, если бы Заругу с полудюжиной бывших стражников дворца Хранителя веры удалось устроить засаду на какой-нибудь узкой улочке, они безусловно справились бы с Мгалом и его золотоволосой подружкой, повсюду ходившей за ним по пятам и тоже, судя по всему, недурно владевшей мечом. Но, чтобы от засады был толк, надобно правильно угадать, куда направляется северянин, а это пока что у одноглазого не очень-то получалось. Напрасно он подкарауливал его на базаре в Нарране, напрасно поджидал среди развалин древнего храма в Хайшарваре. Проклятый северянин был непредсказуем, да и на суше оставался недолго, ибо «Шау-Майс» причаливал к берегу в сумерках и снимался с якоря на рассвете.
В маленьких деревушках, подле которых останавливалось суденышко мефренг, Заруг вообще предпочитал не появляться, дабы спутники Мгала ненароком не опознали его самого или Уагадара. Причалив неподалеку от выбранного чужаками для ночлега селения, одноглазый всякий раз посылал жрецов следить за ними, уповая на счастливый случай, который отдаст северянина и кристалл в его руки. Не может того быть, чтобы Мгалу с подружкой не захотелось как-нибудь вечерком уединиться, дабы полюбоваться звездами, послушать плеск ночной реки, посидеть обнявшись на берегу Энаны, наслаждаясь прохладным воздухом, напоенным сказочным ароматом раскрывающей нежно-розовые цветы только после заката солнца тафианы.
Вечер, однако, проходил за вечером, и Эмрик с одной из нгайй в самом деле уединялись среди буйной прибрежной растительности, Лагашир с девицей, в которой Уагадар с изумлением признал Марикаль, ворковали на берегу Энаны, Батигар и Мисаурэнь громко спорили о чем-то, оставаясь одни на борту «Шау-Майса», но Мгал предпочитал отсиживаться в деревенских трактирах и лишний раз у реки не показываться — за день успевал на нее налюбоваться.
Заруг скрежетал зубами. Он с удовольствием пустил бы кровь любому из спутников Мгала, но вынужден был выжидать и терпеливо выслушивать сетования жирного ярунда на непредусмотрительность Базурута, обилие москитов, дрянную пищу и неспособность своего одноглазого сообщника справиться с порученным делом. Радостное опьянение, охватившее Заруга после выхода из подземной тюрьмы, мало-помалу начало сменяться глухим раздражением. Возмездие откладывалось со дня на день, и по мере того, как одноглазый убеждался, что расправиться со всеми тремя негодяями ему никоим образом не удастся, он становился все мрачнее и мрачнее, а по утрам был и вовсе похож на грозовую тучу.
Сознание того, что люди, смерти которых он желал всем сердцем, находятся совсем рядом и как ни в чем ни бывало, наслаждаются жизнью, могло вывести из себя кого угодно. Жрецы старались держаться от жутковатого чужака как можно дальше, особенно после проведенной в прибрежных зарослях ночи, отнюдь не способствовавшей поднятию настроения, и Заруг был несколько удивлен, видя, что разбудивший его Нуньят не спешит незаметно исчезнуть, пока он выпутывается из плаща и разминает задеревеневшее от спанья на голой земле тело.
— Чего застыл, как истукан? Хочешь сказать что-то, так не молчи! Ну, что пялишься?
— Мы выследили их! Подружка Мгала задумала выкупаться в реке, и он отправился следом за ней.
— Ау-вау-а! — Заруг издал возглас, отдаленно напоминающий вой загонщиков, и, вскочив на ноги, скомандовал: — Буди бритоголовых! Сможем мы добраться до северянина вдоль берега или поплывем на бурхавах? Далеко это? Успеем отрезать его от деревни?
— Успеем, если пойдем по берегу, тут недалеко. Уа-гадар уже поднял людей, и они ждут твоих распоряжений.
— Ах вот как! — Окинув с кряхтением поднимавшихся с примятой травы жрецов ненавидящим взглядом, Заруг зашипел от отвращения к этим изнеженным, решительно ни на что не годным слизням, попущением неведомо какого божества принявшим человеческий облик, и хриплым со сна голосом распорядился: — Пусть страж. ники вооружатся и следуют за мной! Остальные готовьте бурхавы! Уагадар, все должны сидеть на веслах к нашему возвращению!
Нуньят, не дожидаясь понуканий, скользнул в окружающие поляну заросли, и Заруг вместе с бывшими стражниками дворца Хранителя веры устремился за ним.
Из слов провожатого следовало, что Мгал и Лив поднялись вверх по течению и оказались между деревней и поляной, на которой заночевали жрецы. Выбравшись из тянущихся вдоль реки зарослей на обочину поля, бывшие стражники со всех ног устремились к деревне. В прозрачном утреннем воздухе были отчетливо видны тростниковые крыши ближайших домов, из которых в любое мгновение могли появиться вышедшие покормить скотину женщины, — деревенский люд, как известно, поднимается рано.
Следуя по пятам за Нуньятом, Заруг сознавал, что нападать сейчас на Мгала — чистое безумие: приятели хватятся его слишком быстро и уходить от погони придется вверх по течению. Благоразумие и трезвый расчет подсказывали, что надо дождаться более подходящего случая, но остановиться и прислушаться к голосу разума одноглазый уже не мог. Он походил на хищника, учуявшего запах крови, и сравнение это пришло в голову не одному стражнику, ибо, бросив на него взгляд, все они поспешно отводили глаза.
Сопровождавшие Заруга воины не были злодеями, и никого из них не радовало предстоящее убийство купающихся на заре любовников. Быть может, будь в их распоряжении побольше времени, они, переборов ужас, который внушал им одноглазый чужак, нашли бы в себе мужество отказаться от убийства, однако выступивший из кустов Трачиал, оставленный Нуньятом следить за северянином, призывно замахал рукой, и одолевавшие стражников сомнения и недовольство уступили место азарту охотника, завидевшего дичь.
— Скорее, они собираются уходить! — предупредил Трачиал и нырнул в заросли серебрянки, обильно росшей на берегах Энаны. — Вон, видите, намиловались и в обратный путь готовятся!
— Теперь не уйдут! — пообещал Заруг и тихо приказал: — По моему слову метайте дротики. Северянин не должен добраться до меча!
При виде золотоволосой белотелой девушки, балансировавшей при помощи широко расставленных рук на острой кромке гигантского валуна, похожего на глега, сползшего с покрытой пушистой травой лужайки в темные воды Энаны, и высокого мускулистого мужчины, готового поймать подругу в распахнутые объятия, стражники замерли. Эти двое были слишком прекрасны, чтобы вот так запросто убить их! Они походили на небожителей и должны были быть бессмертными! Да и место, выбранное ими, напоминало дивный сад Предвечного, где хищники и ягнята живут бок о бок...
— Ишь, стерва, не стыдится голяком расхаживать! — завистливо прошипел Трачиал.
— Бей! — взвизгнул Заруг, обнажая меч. Короткие метательные копья взвились в воздух. Промахнуться с такого расстояния было невозможно, и бывшие стражники не промахнулись. Два дротика поразили девушку — в грудь и в живот, и она без стона рухнула на серую спину валуна, заливая ее ярко-алой кровью. Мужчина успел обернуться, но три дротика все равно настигли его. Один вонзился в бедро, другой под правую ключицу, третий вошел между ребер.
Им даже не пришлось пускать в ход боевые топоры—эти двое оказались легкой добычей, и высыпавшие на лужайку стражники с недоумением застыли над распростертыми телами, дивясь делу рук своих. Как все просто! Как чудовищно, неправдоподобно просто и непоправимо!
— Какая светлая кожа! Даже представить не мог, что такая бывает! Я предпочел бы видеть эту девку у себя в постели, а не тут... истекающей кровью. — Нуньят потянулся вынуть дротик из груди Лив, но, передумав, опустил руку.
— Ну так возьми ее, она еще теплая! — хихикнул Трачиал и отлетел в сторону, получив затрещину от хмурого, неулыбчивого стражника.
— Ты чего! Ума лишился? — Приятель Трачиала выхватил обоюдоострый топор.
— Скоты! Грязные выродки! Да разве простит Предвечный походя пролитую кровь? Предательский удар? А тем паче грязные слова, сказанные подлым языком о мертвой! — Хмурай стражник, отступив на шаг, тоже отцепил от пояса топор.
- Пельвер, ты в своем уме?
— Он прав! Более мерзкого дела мы еще не совершали! — рявкнул стражник с широченными плечами и короткой, могучей шеей.
— О чем вы тут препираетесь? Отрубите головы трупам, я должен знать наверняка, что они мертвы! — велел подошедший к стражникам Заруг. Отыскав одежду Мга-ла и удостоверившись, что кристалл Калиместиара находится в кармашке пояса, он затянул его на своем впалом животе, прихватил меч северянина и впервые с тех пор, как покинул Бай-Балан, готов был признать, что день начался удачно.
— Они мертвые. Мертвее не бывает. Но вот этот тип назвал нас грязными выродками! — Нуньят указал пальцем на Пельвера.
— Выродки и есть! Только Агарос мог надоумить нас связаться с подобной мразью! — подтвердил стражник с бычьей шеей, становясь плечом к плечу с Пельвером.
— Тьфу ты, пропасть! Клянусь единственным оком, не ко времени вы затеяли эти разборки! — Заруг с раздражением оглядел двух дюжих стражников, в угрожающих позах застывших над телом северянина и его подруги. — Вы что же это, никак, раскаялись? Не слишком ли рано? А может, чересчур поздно?
— Пошел вон, трупоед! У меня и без твоих насмешек руки чешутся! Как думаешь, Донпр, сколько грехов простит мне Предвечный, если я убью этого кровожадного пса? — осведомился хмурый стражник, поухватистее перехватывая рукоять боевого топора.
— Клянусь смрадными ямами Гайи, ребята еще не вполне проснулись и несут невесть что! — проскрипел Заруг, едва сдерживаясь, чтобы не броситься на двух идиотов, вздумавших изгадить этот воистину великий день. Если бы у него было время, с каким бы удовольствием он проучил этих недоумков! Сейчас, однако, заниматься этим некогда и, коль скоро кристалл у него, надо быстренько уносить ноги. — Поспешим к бурхавам! А эти чистюли пусть остаются тут, если им нравится общество покойников!
— Что это на тебя вдруг нашло, Пельвер? — поинтересовался стражник с бычьей шеей у товарища, когда Заруг и четверо сопровождавших его молодцов скрылись в кустарнике.
— Я... не знаю. Но убивать вот так, в спину... и безнадежно покачал головой. О, Предвечный, до чего же мы дожили!
— Северянин еще жив. Из-за него ты все это и затеял? Если из-за него, то зря. По-моему, его ни один лекарь не спасет. — Донир склонился над Мгалом
— Может, и зря. Жаль, я раньше не понял, какая подлая тварь этот Заруг! Потащим парня в деревню?
— Да, только не говори, что это мы его так отделали. Скажем, хотели помешать Заруговым людям, но не успели.
Плеск воды о борт суденышка убаюкивал Мгала подобно колыбельной песни, и временами ему хотелось прогнать сидящих подле него Гиля и Эмрика, считавших своим долгом всячески утешать и развлекать выздоравливающего. Иногда, собравшись с силами, он таки и прогонял их и погружался в беспамятство, целительную тишину и темноту, прекраснее которых не было ничего на свете. Но потом неугомонные друзья возвращались, начинали тормошить, поить какими-то ужасными отварами и настойками и вести душеспасительные беседы, от которых северянин приходил в тихое бешенство, или рассказывать увлекательные истории с такой прозрачной моралью, будто оба разом поглупели либо считают, что ранили его не в сердце, а в голову. Ибо, лишив жизни Оливетту, люди Заруга и Уагадара нанесли ему самую страшную рану, по сравнению с которой все остальные, успешно залечиваемые Гилем, можно было считать царапинами, недостойными упоминания.
Да, что бы там ни думали его друзья, с головой у него все было в порядке, и он был совершенно согласен с тем, что раз уж им не удалось изловить Заруга сразу, то следует добраться до Адабу и бдительно следить за кораблями, отбывающими на север. Он был уверен, что убийцы не уйдут от них и кристалл вернется к своему хозяину, однако это не доставляло ему радости. Жить ради этого не хотелось. Более того, жить вообще не хотелось. Они вернут кристалл и накажут убийц — корабли мланго редко отправляются в Бай-Балан, а к самой сокровищнице Маронды Уагадар не поплывет, поскольку знает — то, что Заруг до сих пор считает ключом к ней, отворит ее двери, только оказавшись в руках Мгала. Но разве, под-. вергнув убийц самой страшной казни, он вернет Лив? Какой смысл открывать сокровищницу, если знания сами по себе не делают людей лучше? Стремиться не к чему. Дорога Дорог — это сладкая мечта, самообман, годный лишь на то, чтобы оправдывать совершаемые мерзости великой целью. Но какая цель может оправдать смерть его возлюбленной? Как оправдается он перед Предвечным, Небесным Отцом или Вожатым Солнечного Диска — как бы ни называли его — за то, что не уберег ее? Как оправдается, наконец, перед собственной совестью?..
— Полно, о каких оправданиях может идти речь? — раздался над головой северянина голос Черного мага, и Мгал с удивлением понял, что вновь, как это бывало с ним прежде, когда он путешествовал в одиночку, говорил вслух сам с собой. — Оправданий у тебя нет и быть не может просто потому, что тебе не в чем оправдываться даже перед самим собой, а всем богам, какие ни есть на свете, плевать из поднебесья на дела смертных. Мы уходим из этой жизни — таков наш удел. И жалеть надо тех, кто остался, чье сердце разрывается и кровоточит от боли утраты по ушедшим. А умершие... Они погружаются в небытие, и, размышляя о вечном покое, ожидающем всех нас в конце пути, я начинаю склоняться к мысли, что Бог, Всеблагой и Всемилостивый, существует на самом деле. Ибо не есть ли смерть, венчающая все наши хлопоты, лучшим доказательством доброты Создателя?
— Хм! Ты нынче мрачно настроен, а Мгал и так глаз открывать не желает, на мир смотреть не хочет! — укорил Гиль Магистра, но тот нисколько не смутился и продолжал как ни в чем ни бывало:
— Спроси Чаг, страдала ли она после смерти? Вспышка боли — и все. Подумай, мог ли ты предвидеть, не будучи богом, появление убийц? Захотела бы Лив оказаться на твоем месте и скорбеть по убитому на ее глазах возлюбленному? Она вытянула лучший жребий. Тьма приняла ее и...
— Стоп! Погоди-ка, сладкопевец, позволь задать тебе вопрос! — Мгал приподнялся на локте и устремил на Лагашира испытующий взгляд. — Если смерть так хороша, зачем же ты поместил душу Чаг в кольцо Тальога, а из него перенес в тело Марикаль?
— Я любил ее и думал о себе, а не о ней. — Магистр улыбнулся холодной улыбкой человека, который считает ниже своего достоинства лгать и не заботится о том, какое впечатление произведут на собеседника его слова. — Я заботился о себе, и если бы любил ее по-настоящему, то, разумеется, позволил бы ей умереть. Впрочем, даже если ты не согласен со мной, тебе следует признать, что корить себя в смерти Лив глупо, а заниматься са-моедством — бессмысленно, ежели вернуть ты ее все равно не можешь. Я, кстати, тоже. У меня нет второго кольца Тальога, а первое, отслужив свое, рассыпалось в прах
— Знаю. Гиль сказал мне об этом, едва я пришел в сознание.
— Я намеревался сказать тебе кое-что вовсе не о покойниках и не о загробном мире — мне тошно слушать рассуждения о «дивных садах Самаата», Предвечного или любого другого бога, придуманного скудоумными людишками, не понимающими, что новая жизнь — это новые страдания. А если их нет, ежели есть один цветущий сад, то в нем самый распоследний лежебока через год издохнет от тоски. Я не собираюсь никого обижать и говорю совершенно очевидные вещи. — Магистр покосился в сторону Гиля, и тот покладисто кивнул головой, догадываясь, что разговор этот маг затеял неспроста. Он, конечно, не был согласен с Лагаширом, но, видя, как оживился Мгал, готов был выслушивать и худшие глупости и святотатства, лишь бы его драгоценный пациент обрел потерянный вкус к жизни.
— Видя, что тебя терзают сомнения, я хотел поделиться с тобой своими мыслями о Дороге Дорог, той самой, о которой Эмрик прожужжал тебе все уши. Ее нет. Только в сказках бывают дороги, пройдя которые герой обретает нечто, ради чего стоило пускаться в путь и совершать бесчисленные подвиги. Золото, трон, любовь прекрасной девы — цели для торгаша, властолюбца и безусого юнца, но может ли хоть одна из них быть целью жизни? И может ли вообще целью жизни быть что-то достижимое в принципе?
— Любопытно, — промолвил Мгал, припоминая, что Менгер тоже говорил ему о достижимых целях, которые являются лишь вехами на пути. Но на каком пути? Куда? Жаль, что Лагашир не подходил к нему раньше. И где, хотелось бы знать, запропастился Эмрик? Хорошо бы послушать, что думает он по этому поводу...
— Любопытно? — переспросил Магистр, поднимая глаза на проплывающие мимо зеленые берега. — Пожалуй, но это не парадокс. Цель жизни хороша, если она недостижима. Тогда и в глубокой старости остается для чего жить.
— И для чего же? — не утерпел Гиль.
— А вот это уже каждый решает для себя сам. На мой взгляд, познание нового — совсем недурная цель, в чем бы оно ни заключалось: открытии новых земель и новых свойств различных веществ, прочтении старых рукописей и отыскании залежей руд или способов передавать мысли на расстояние. Созидатель — строитель, художник, поэт, — стремясь к совершенству, никогда не достигнет цели, но будет счастлив. Путь к сокровищнице конечен. Он должен быть пройден, но хранящиеся в ней знания древних — это не счастливое завершение дороги. Особенно если вам угодно называть ее Дорогой Дорог. Это очередной ключ или инструмент, с помощью которого можно создавать новые империи или возводить дивные города. Вряд ли знания древних кого-то осчастливят — уповать на это я бы не стал, уж слишком по-разному каждый из нас представляет себе этот диковинный фрукт. Однако дать людям новые возможности для того, чтобы творить худо или добро, они, я надеюсь, смогут...
— Тогда мы говорим об одном и том же, — вмешался в разговор неслышно подошедший к установленному на палубе ложу северянина Эмрик. — Если бы люди, например, обрели способность читать мысли друг друга, перед ними встал бы выбор: перебить близких и далеких, дабы не захлебнуться в море грязи, ненависти и похоти, либо научиться мыслить так, чтобы не приходилось стыдиться своих помыслов...
— А ты не боишься, что они выберут первый путь и уничтожат друг друга? — поинтересовался Бемс, подходя к друзьям, рассевшимся вокруг ложа северянина.
— Ну-у.. С этого может начаться, но кончится все, я думаю, тем, что распри будут забыты. Убивать себе подобных — противно человеческой природе. Вспомни хотя бы двух стражников, притащивших Мгала в деревню.
— Вчера, как ты знаешь, они сбежали. И запоздалое раскаяние... — начал было Гиль, но Бемс не дал ему договорить:
— Им просто неохота попадать в руки восставших! Кроме нас дураков нет! Ни одного купца на реке не видать, одни рыбаки!
— Постойте, какие восставшие? О чем это вы толкуете? — Мгал, кривясь от боли, сел на своем ложе и нетерпеливо отмахнулся от гневно зашипевшего на него Гиля. — А ну-ка, выкладываейте, что тут происходит!
— Э-э-э... Мы не хотели тебя тревожить, но в прибрежных деревеньках поговаривают, будто все южные провинции охвачены мятежом. И купцы, понятное дело, убрались с реки и товары свои попрятали по подвалам и клетям, — неуверенно начал Бемс, виновато косясь на донельзя раздосадованного его болтливостью Гиля.
— Ясно. А Эмрик, значит, измыслил какой-то хитрый план, призванный спасти нас от расправы восставших? — предположил Мгал.
— Мятежникам мы скажем, что удираем от проклятых имперцев, и нгайи это подтвердят, потому как именно это они и делают. На случай же, если нас остановят преданные Баржурмалу воины, у Гиля имеется тамга — «крылатое око», полученная им от самого Вокама. Помнишь, он подсказал яр-дану про цвет Холодного огня?...
Лагашир отошел от оживленно беседующих друзей и остановился на носу «Шау-Майса», глядя на убегающую вдаль Энану, действительно, как это ни странно, похожую в этот момент на синюю дорогу. Он был доволен, что ему удалось расшевелить северянина и высказать свое отношение к бредням Эмрика о пресловутой Дороге Дорог.
Каждый человек, хочет он того или нет, бросает какую-то крупицу на чашу вселенских весов, отклоняет своими деяниями или бездействием маятник мира в ту или иную сторону. И каждому сознающему это, естественно, кажется, что брошенная им крупица самая весомая. Хотя в чем-то Эмрик, видимо, все же прав и некоторым людям на роду написано оказываться в нужное время в нужном месте — оспорить это трудно. Если же группу подобных людей объединяет некая значительная цель и идут они к ней с завидным упорством, то совершить могут многое. Во всяком случае, судя по тому, что произошло в Ул-Патаре, путь Мгала и его друзей вполне может быть назван Дорогой Дорог, хотя звучит это до омерзения высокопарно и, будь его, Лагашира, воля, он подыскал бы ему какое-нибудь иное название. Впрочем, не в названии суть...

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Часть первая ДЕВЫ НОЧИ (Страница 1)
    • Глава первая ОТШЕЛЬНИК (Страница 1)
    • Глава вторая БАЙ-БАЛАН (Страница 3)
    • Глава третья ВЫБОР (Страница 8)
    • Глава четвертая ГОСТЕПРИИМСТВО НЖИГА (Страница 12)
    • Глава пятая СЫНОВЬЯ ОЦУЛАГО (Страница 15)
  • Часть вторая ЖЕРТВОПРИНОШЕНИЕ (Страница 19)
    • Глава первая ПИР В ЗОЛОТОЙ РАКОВИНЕ (Страница 19)
    • Глава вторая МАРИКАЛЬ (Страница 22)
    • Глава третья НОЧНЫЕ СТЕРВЯТНИКИ (Страница 27)
    • Глава четвертая СВЯЩЕННЫЙ ДЕНЬ (Страница 30)
    • Глава пятая СИНЯЯ ДОРОГА (Страница 33)


Павел Молитвин

Наследники империи

Цикл: "Полуденный мир" - 2

 Читать книгу

Аннотация

Павел Молитвин - известный российский писатель, один из авторов проекта `Мир Волкодава` (романы `Спутники Волкодава`, `Путь Эвриха`, `Ветер удачи`, `Тень императора`).

Сокращенный вариант первого романа о приключениях Мгала `Полуденный мир` был напечатан в 1996 году под названием `Дорога дорог`. В то время автор скрылся за псевдонимом Игорь Мороз.

Содержание

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://fenzin.org/
Дизайн помог разработать Elfin