Павел Миротворцев - Возвышение Хиспа

1 Павел Миротворцев

ПРОЛОГ

Ночь. В свете двух лун и бесчисленного множества звезд скользили два человеческих силуэта. Голоса и негромкий плеск воды от шагов, вот и все, что нарушало тишину здешнего места.
- Наверное, жуть как страшно! - придирчиво разглядывая воду под ногами, произнес я.
- Так бойся, - пожал плечами Дженус.
- Все, боюсь, - послушно согласился я и принялся отбивать чечетку зубами; хватило меня секунды на три, после чего я сознался: - Все! Устал бояться.
- Так не бойся, - опять пожал плечами Творец.
- Так уже и не боюсь.
- Поздравляю.
- Спасибо.
- Не за что.
- Сам иди туда.
- И когда же тебя убьют? - заинтересованно спросил Дженус.
- Сочту этот вопрос риторическим, - отмахнулся я. - Буду жить вечно, я так решил.
- И давно?
- Три секунды назад... нет, вру, шесть... а теперь восемь, и девять, и десять...
- И я понял. Собственно, ты по какому делу?
- Я? - удивился я.
- А кто у нас перед сном полночи только и думал обо мне?
- Я влюбился, ты у меня из головы не выходишь, - охотно сознался я. - Великий и мудрый, всемилостивый и всепрощающий...
- А это не одно и то же?
Сбитый с мысли, я на некоторое время растерялся, а когда суть вопроса дошла до меня, и вовсе впал в прострацию.
- Не знаю, - признал в конце концов. - Есть милость, а есть прощение, но можно подвести эти два слова под одно действие - и они становятся схожими по смыслу, но можно развести их в диаметрально противоположные стороны - и тогда они отличны друг от друга, как небо и земля.
Дженус непонятно от чего удовлетворенно хмыкнул, по крайней мере, я думаю, что удовлетворенно, просто "хмык" был соответствующий.
- Мозг развивается, - довольно произнес он.
- Мой, что ли? - вполне обоснованно засомневался я
- Твой, твой...
Я безразлично пожал плечами. О своих умственных способностях сужу сам, поэтому остался при своем мнении. Эти самые способности я оценивал как нечто "ниже плинтуса".
- Так зачем я тебе нужен? - опять спросил Дженус.
- Я до Хогарта добрался! - радостно пояснил я.
- Уже?! - неподдельно удивился мой собеседник.
Меня чуть не порвало, как хомячка от трех литров чистого спирта.
- Да, представь себе!
- Не представляю! - хохотнул Дженус.
- А ты попробуй, - сдержанно произнес я. Терпеть не могу конкуренцию, а тут прямые нападки на копирование моей личности.
- Ну ладно, добрался ты, а дальше? Чего тебе от меня-то надо?
- Благословения, - съязвил я.
- Благословляю тебя, сын мой, - охотно произнес Творец.
- Я бы тебя тоже благословил... бейсбольной битой, палкой с гвоздями, бревном каким-нибудь, и по голове, по голове.
Дженус вместо ответа выразительно постучал пальцем по циферблату наручных часов.
- Ты совсем не можешь уделить времени своему протеже? - тяжко вздохнул я.
- Мне в данный момент нужны все ресурсы моего... организма, а на общение с тобой каждый последующий раз приходится тратиться все больше и больше. Развиваешься помаленьку.
- И зачем же тебе нужны все ресурсы твоего "организма"? - Я не только добавил удивления в голос, но и не стал скрывать своей явной заинтересованности; слова о себе я опять пропустил мимо ушей.
- Нужны, - сказал, как отрезал, Творец. - Подрастешь - узнаешь. - А это уже проявление раздражительности. - Спрашивай, что хотел, у меня действительно нет времени. - Хм... показал свое нетерпение.
- Да, собственно, я выполнил свою задачу, - наконец, перешел я к самому главному. - Довел купца с его грамотами, добрался сам до Хогарта, жду, как говорится, дальнейших инструкций.
На меня посмотрели, как на особый вид надоедливого насекомого.
- И ты ради этого напросился ко мне?
- Ну да... только еще рассчитывал пожрать чего-нибудь вкусного, а ты вместо этого мне тут какую-то показуху устроил.
- Я тебя сам убью, - устало произнес Дженус.
- Нечестно! Дай мне пару бесконечностей, тогда, глядишь, и соглашусь на поединок.
- Тогда могу я не согласиться, - хмыкнул Творец.
- Вот! - остановился я, наставительно тыча указательным пальцем в небо. - Теперь ты тянешь время.
- Короче, не пудри мне мозги, сам разберешься, а я изредка буду к тебе наведываться. Надо же будет знать, когда тебя убьют.
- Фиг тебе!
- Катись отсюда!
Меня тут же выбросило в обычный сон, вот только я прекрасно знал, что это сон. Недолго думая, быстренько материализовал себе пистолет и пошел стрелять всех направо и налево, сноровисто превратив свои довольно-таки безобидные сновидения в кровавый тир.

ГЛАВА 1

- Ай!
- Да не дергайся ты! - в который уже раз пригрозила Солина.
- Мне больно! - вяло огрызнулся я.
- Терпи! Сам виноват.
- Я?! - уже серьезно возмутился я. - Между прочим, если бы всякие купцы, аки лорды, и неправильные эльфийки реже находили на свою задницу приключений, такого бы не случилось.
После того, как мы очутились непосредственно во дворце лорда Гротена, первым делом я помылся. Причем, угрохал на это занятие столько воды, что местные слуги ходили в легком шоке. Они в жизни не видели мужика, который бы с таким остервенением занимался столь неблагородным делом, как мытье. Вообще, я был не против пары служанок, которые бы меня хорошенько вымыли, но тут неожиданно появилась проблема. Да не просто проблема, а ПРОБЛЕМА! И появилась она с совершенно неожиданной стороны - со стороны эльфийки. Стоило служанкам в ее присутствии заикнуться о "помощи", как на лице Солины появилось такое... милое... ласковое... нежное выражение... в общем, решил не выяснять, какие последствия будут, если я приму предложенную помощь. С большим огорчением я отказался от услуг и принялся намываться самостоятельно. Причем, слово "мылся" неспособно в полной мере передать весь смысл этого процесса. Я, подобно птице феникс, восстал, только не из пепла, а из грязи. До этого мне казалось, ударься я об стену, и эта грязь с меня пластами отвалится.
Около часа ушло, чтобы помыть голову, еще час я надраивал тело, а потом минут сорок просто блаженно валялся в ванной, получая при этом непередаваемый кайф. После же водных процедур, эльфийка, также прошедшая обряд омовения, предложила свои услуги, но, к сожалению, не те, которых я жаждал. Впрочем, я уже привык быть сам по себе, поэтому мне была приятна хоть какая-нибудь забота со стороны. Именно из-за этого я позволил себя расчесать... и уже не уверен, было ли это хорошей идеей:
- Ай! Все!! Отдай мне эту гребаную расческу!!!
Вырвав из рук эльфийки гребень, я с остервенением принялся драть свою шевелюру.
- Ой-ё-ёй, как больно!!!
- Давай сюда! - рявкнула Солина, отбирая гребень.
- Да я чего? Я ничего, - тут же пошел я на попятную. - Бери, раз так хочется.
- Сиди и не дергайся, иначе будет только хуже, - пригрозила мне эльфийка, после чего продолжила надо мной издеваться.
Еще как минимум минут двадцать она расправлялась с моими патлами, я же угрюмо молчал, строя из себя обиженного если и не на весь свет, то конкретно на эту часть точно. Хотя Ушастой это было, мягко говоря, до одного места. Давно уже привыкла, тем более, прекрасно понимала, что я обижаться в принципе не могу, особенно на нее.
- Все! - неожиданно радостно произнесла эльфийка.
- Наконец-то!!!
Подскочив с пола, на котором сидел, пока Солина меня расчесывала, сама расположившись на кровати, я заметался по комнате.
- Где зеркало?!
- Хисп?
- Ну? - повернулся я к Солине.
- Ты когда в последний раз смотрел в зеркало? - несколько напряженно и даже испуганно спросила эльфийка.
- Я? - удивился я.
Солина утвердительно качнула головой.
- Так...это... - Несколько озадаченный, я начал вспоминать: а действительно - когда? В доме у Ярослава? Нет. В таверне? Тоже нет. Больше вроде и мест не было, где хотя бы могли быть зеркала. Получается... я еще ни разу не видел, как выгляжу в этом мире? Ведь Дженус меня проапгрейдил, и я сильно должен был измениться... Интересно, а насколько сильно? На этой мысли мой взгляд наткнулся на Солину - в платье, естественно, зеленого цвета, она смотрелась просто ослепительно, я даже забыл, о чем, собственно, вообще думал, но, увидев молчаливое ожидание в ее глазах, мгновенно вспомнил. - Очень давно, очень-очень давно.
- Зеркало в соседней комнате, и... Хисп?
- Да?
- Ты отлично выглядишь.
Несколько озадаченный такими словами, я ринулся в соседнюю комнату. Распахнув двустворчатые двери, оказался в среднем, по меркам дворца, помещении с одной двуспальной кроватью и, высоким, четырехметровым зеркалом в полстены шириной. Зеркало находилось сбоку от меня, поэтому увидеть свое отражение я не мог. Сделав пару шагов вглубь комнаты и резко развернувшись, посмотрел... на какого-то совершенно незнакомого мужика. Волосы были длиной до лопаток, практически матово-черный цвет соседствовал с пепельным - значительная часть волос поседела; кожаные штаны, легкая белая рубашка из чистого хлопка закрывала мускулистое тело. В ступоре, стянув рубашку через голову, я отбросил ее в сторону. Мужик был не с грудой чрезмерно перекачанных мышц, а с "аккуратной", если можно так сказать, мускулатурой. Все мышцы, которые должны выделяться - выделялись. В то же время они не выглядели так, будто в любой момент готовы прорвать кожу и выпрыгнуть наружу. Единственное, что можно было определить сразу, так это их крепость. Казалось, они были просто каменные, а тугие выступающие жилы только усиливали это впечатление. На лице же первым делом выделялись глаза. Из светло-карих, какими им полагалось быть, они стали желтыми, больше даже огненными. Белок несколько потускнел, поэтому радужка выглядела более яркой, чем была на самом деле. Несколько заострившиеся черты лица приобрели хищное выражение, явно сказалась длительная дорога. Единственное, что выдавало мужика с головой, так это ямочки в уголках губ: сразу становилось понятно, что человек много улыбается. Хотя, с таким выражением лица можно было подумать, что он какой-нибудь садист, псих, и улыбается - когда кого-нибудь пытает. Ассоциации, возникающие при виде мужика, упорно склонялись в демоническую сторону. И тут меня заклинило.
- Солина!!! - взревел я дурным голосом, при этом бешеными глазами сверля двухметрового монстра перед собой. Монстр отвечал мне взаимностью.
Эльфийка, казалось, появилась из воздуха.
- Да?
- Это кто? - ткнул я пальцем в зеркало - мужик, в свою очередь, ткнул пальцем в меня.
Ушастая опасливо покосилась на отражение, затем с надеждой - на дверь, и только потом осмелилась посмотреть прямо на меня. Наткнувшись на сумасшедший взгляд моих желтых глаз, испуганно вздрогнула, но все же ответила:
- Ты.
Честное слово, я не поверил. Минута проходила за минутой, а я все так же стоял и пялился на отражение. Подняв правую руку, поиграл пальцами - мужик в зеркале повторил тоже самое. Сложил руку в кулак, оставив лишь средний палец, - незнакомец сделал то же самое. И вот тут меня "прорвало". Закатившись в приступе истерического хохота, я повалился на пол и минут десять просто ржал, не переставая, под конец, правда, уже лишь всхлипывал. Сил смеяться не осталось.
- Этот козел ведь с самого начала все знал, - тоскливо произнес я, не делая попыток подняться с пола.
- Ты сейчас о ком? - поинтересовалась любопытная эльфийка.
- О Дженусе, - процедил я сквозь крепко стиснутые зубы. - Он знал, что вернуться обратно я уже не смогу.
- Обратно? - удивленно спросила девушка.
- Домой, - вяло отозвался я.
- А откуда ты родом? - ушки у Солины, казалось, испуганно прижались к голове.
- Из России.
- Это где? - Теперь ушки в заинтересованности наклонились в мою сторону.
- Далеко.
- А кто такой Дженус? - Ушки задорно встали торчком.
- Мудила вселенского масштаба в кубе! Это значит, главный мудила на три существующих мира.
- Три мира? - удивленно мигнула Ушастая.
- Да.
- Кстати, могу тебя поздравить! - радостно произнесла эльфийка, ушки у нее при этом начали жить своей жизнью, они каждую секунду меняли свою положение. - Ты в первый раз назвал меня по имени!
Я тут же усиленно начал вспоминать, действительно ли первый раз назвал ее по имени? По всему выходило, что остроухая была права. Увидев же, что глаза у нее весело блестят, а ушки вообще творят непонятно что, я не удержался и ляпнул:
- Запомни этот день!
- Почему? - несколько настороженно спросила девушка. Ушки опять заинтересованно подались вперед.
- По имени я назвал тебя первый и последний раз, - ухмыльнувшись, ответил я.
- Тебе не нравится мое имя? - Ушки, казалось, беззвучно заплакали, печально поникнув.
- Обожаю твое имя и обожаю тебя, но это дело принципа!
Ушки вновь задорно встали торчком.
- Когда-нибудь ты изменишь этому принципу! - убежденно сказал Солина.
- Естественно, - не стал я отрицать очевидного. - Но это "когда-нибудь" еще не настало, а поэтому пока ты будешь у меня Остроухой, Ушастой, Красавицей, Эльфийкой, Глазастой, Анимешкой и прочая, и прочая.
- Мне тебя хочется убивать по двадцать раз на дню, - несколько огорченно произнесла эльфийка, ушки же, наоборот, казалось, были всем довольны. Выглядывая из-под волос, они с потрохами продавали свою хозяйку.
- Слушай, а почему у тебя уши стали такие живые? - нахмурившись, спросил я. Сколько ни пытался вспомнить, но раньше они всегда были спокойные, а сейчас творили что хотели.
Эльфийка после моих слов удивленно скосила глаза, а, увидев, что уши действительно ведут себя более чем странно, подошла к зеркалу. Ушки быстро задвигались вверх-вниз, будто собираясь улететь. Увидев это безобразие, девушка, испуганно пискнув, прижала их руками и, к моему изумлению, стыдливо зарумянилась. Точь-в-точь как люди, которых ловят на чем-то очень и очень непристойном.
- Чего это ты так покраснела? - буквально впившись в нее взглядом, поинтересовался я.
- Можно, я не буду отвечать? - умоляюще произнесла Солина, все так же прикрывая свои уши, которые, даже придавленные руками, продолжали трепыхаться.
- Тогда ответь, что происходит с твоими ушами?
- Не скажу, - еще больше краснея, ответила эльфийка.
- Ты меня прямо-таки заинтриговала. Может, все же скажешь?
Эльфийка стиснула зубы и упрямо помотала головой.
- Ясно. Картина Репина: "Партизан на допросе".
Поднявшись с пола, я, прищурившись, глянул на Солину. Безумно интересно, почему она не захотела отвечать на мой вопрос. Будто прочитав мои мысли, эльфийка опять упрямо помотала головой.
- Ладно, потом все равно расскажешь, - махнул я на нее рукой и вышел из комнаты.
Вышел я стремительно, все еще заинтригованный поведением Солины, поэтому малость рассеянный, а тут Вард подвернулся. Я его едва не растоптал, хотя с ног все же сбил.
- Ты чего тут бродишь? - поинтересовался я. - И чего такой хмурый? - Наш лорд действительно был какой-то мрачноватый. - Мы ведь, наконец, добрались до этого гребаного города, тем более живыми. Задание выполнили. Мне кажется, есть повод радоваться, или нет?
Вард молча встал с пола, отряхнулся и угрюмо посмотрел на меня. Одет он был почти так же, как я. Только еще была накидка поверх сорочки. Кстати, вспомнил о сорочке. Зайдя обратно в комнату с зеркалом, я взял из тут же протянутых Солининых рук свою сорочку, именуемую мною рубашкой. Все-таки, эльфийка была очень хозяйственной, а это не могло не радовать. Вновь выйдя в коридор, я махнул Варду рукой, приглашая за собой, и вернулся в свою комнату, на ходу надевая рубашку, а заодно задаваясь вопросом, почему в моих покоях нет зеркал. Завалившись на кровать, я с ожиданием уставился на замершего в дверях лорда. Солина же, проскользнув мимо Гротена, уселась на краешек кровати и тоже внимательно посмотрела на Варда.
- У нас проблемы, - хмуро сказал лорд, подходя к окну. Дождь все еще не прекращался.
- Вай-вай! - всплеснул я руками. - Тоже мне, удивил.
- Большие проблемы, - попытался внести ясность Вард.
- С момента нашей встречи не помню, чтобы у меня были какие-нибудь еще проблемы, кроме больших.
- Хуже, чем обычно, - поворачиваясь ко мне лицом и чуть ли не скрежеща зубами, произнес лорд.
- Ммм... - я честно попытался представить проблемы хуже, чем у нас были, но фантазия позорно сбежала, глас же разума скромненько молчал.
- Что, никак? - спросил Вард, догадавшись, о чем я думаю.
- Нет, - даже помотал я головой в подтверждение своих слов.
- Если бы ты последние десять дней занимался чем-нибудь другим, кроме чтения, сна и тренировки, ты бы этот вопрос не задавал.
- Все вранье, меня подставили! - убежденно заявил я. - Ты лучше скажи о проблемах.
- Нас обвиняют в измене Императору.
- Круто! - искренне восхитился я. - Респект тому, кто придумал.
- Неужели тебе все равно?! - изумленно воскликнул Гротен.
- Честно? - спросил я, при этом показательно полируя ногти о свою рубашку
- Да.
- Мне АБСОЛЮТНО параллельно, - подняв глаза на Варда, ответил я. - Пусть хоть утверждают, что изнасиловал этого Императора.
Вард на секунду потрясенно замер, осмысливая услышанное, после чего расплылся в идиотской улыбке.
- Фантазия рулит? - поинтересовался я.
- Ты знаешь, как выглядит Император? - вопросом на вопрос ответил Вард.
- Я? Откуда?!
- Ну, мало ли... кто тебя знает. В общем, маленький, толстенький и лысый.

1 Следующая страница


Возвышение Хиспа 2

- С изнасилованием я погорячился, - признался я. - Вот убийство - это да.
- Тебе бы спасибо сказали, - вставил свое слово лорд.
- Правда?
- Да. Там за императорский трон такая грызня идет, страшно представить. Когда на престол сел нынешний император, он за собой оставил целую гору трупов из членов собственной семьи.
- Милый толстячок. Но, может, поговорим все же о делах дней не так давно минувших и еще не наступивших, м?
- Хорошо, - согласился Вард. - Во всем виноват наш общий знакомый, сэр Бонемар. Я ему нагрубил, ты ему не понравился ("И неприличный жест показал", - мысленно добавил я.), но в основном из-за Солины. Слишком она ему понравилась, вот он и решил избавиться от нас обоих, тогда Солина станет его. По крайней мере, он так рассуждает. Написав на нас донос, он постарался заверить его подписями баронов, виконтов и прочих, кто путешествовал вместе с нами. Правда, - тут Вард довольно усмехнулся, - подписались всего два человека. Если бы не личные долги, вряд ли бы и эти согласились.
- Это почему? - заинтересовался я.
- Я бы тоже не захотел ссориться с человеком, способным спокойно разговаривать с сотней эхербиусов, да еще который получает в подарок кинжал самого предводителя. В тот день все уже мысленно себя похоронили, а тут такая радость. Нашелся псих, сумевший договориться с легендарными эхербиусами. После этого случая к твоим близнецам и моим людям стали относиться с большим уважением и верить на слово. До этого они рассказывали о тебе такие небылицы, точнее, они рассказывали правду, но все думали, что это наглое вранье. Причем на этом поприще лидировали близнецы, в общем, народ попросту не верил. После же того случая почти все поверили во все сказанное. Вот только если поначалу о тебе рассказывали только правду, в которую никто не верил, то, после того как все стали верить, истории начали придумывать. В итоге, большинство просто не стало ставить свои подписи из-за страха перед тобой. И вообще, страх сыграл нам на руку. Если бы не он, то и не знаю, что бы было.
- А что такое? - нахмурившись, посмотрел я на Варда.
- Просто для тебя сословное различие ничего не значит. Ты совершенно не следишь за своими словами и действиями. По всему выходит, что ты мой подчиненный, а на деле получается наоборот. Все видели, как ты распоряжаешься моими людьми, приказываешь мне и даже орешь на меня, причем, не стесняясь в выражениях. Представляешь, что думают остальные? Я ведь практически герцог, а тут какой-то тип, с виду вылезший из самой преисподней, приказывает мне с небрежностью Императора в общении с десятником.
- Признаю свою ошибку, - покаянно сказал я, правда, больше для виду. - Мне действительно глубоко плевать на эти сословные различия, мне главное сам человек, а не его титул.
- Вот в этом-то и проблема, - раздраженно ответил лорд. - Для тебя это совершенно не имеет значения, а для остальных имеет, да еще какое.
- Кстати, мы приехали сегодня утром, уже почти вечер, а короля так и нет. Где моя обещанная награда?
- Короля не будет еще достаточно долго, - сказал Вард. - Грамоты сейчас охраняются надежно, поэтому король за них не переживает, а вот армию ему собирать надо. Рихард просто так не отдаст свои земли, пусть хоть и Император сказал это сделать, следовательно, будет война. Грамоты - лишь предлог для этого. Сама война и без согласия Императора бы началась, только несколько позже. Про награду вообще можешь забыть.
- Обманули, гады, - притворно опечалился я.
- Сам виноват, - не слишком уверенно буркнул Вард.
- Значит, на милость короля мы пока рассчитывать не можем? - поинтересовался я, пропустив слова лорда мимо ушей.
- Нет. Скорее всего, на нее рассчитывать вообще не стоит. Если бы нас обвиняли в измене короне, тогда да, тогда можно было бы рассчитывать, но нас обвиняют в измене Императору, а это совсем другое. Король в данном случае бессилен, он даже будет против нас. Ему сейчас ссориться с Императором совсем не в радость, он готовится к войне, и враг в лице столь высокопоставленного человека ему не нужен.
- А в чем суть обвинения, а?
- Эльфы.
- Так я и думал. Кстати, - повернувшись к эльфийке, заговорил я, - как ты умудрилась так далеко забраться от своего дома? Я же тебя подобрал черт знает где.
Меня этот вопрос мучил уже довольно долго, но спросить я попросту забывал.
- Кто тебе сказал, что я сбежала из самого дома? - блеснув своими очаровательными глазками, отозвалась остроухая.
- Тогда еще один вопрос. Как тебя разбойники умудрились в лесу поймать? Или ты настолько неправильный эльф, точнее, эльфийка, что даже в лесу спрятаться не можешь?
- Я... я... у меня... - Замолчав, она опять помотала головой, на этот раз закрыв руками пылающие щеки.
- Слушай, отстань ты от Солины, речь сейчас не о ней, ты, вообще, понял, что я тебе хочу сказать? - произнес разозлившийся Вард.
- Нам хана? - напрямик спросил я.
- Именно это я и хочу сказать, - угрюмо подтвердил Вард. Бросив на меня выжидательный взгляд, он отвернулся к окну, давая мне возможность подумать. Только теперь я понял, зачем, собственно, был затеян весь этот разговор. Наш бедный лорд просто искренне надеялся на мою больную голову, способную выдавать нечто экстраординарное. Такая вера в мои силы была приятна, но ведь недолго и загордиться. Тем не менее, смутный план уже вырисовывался. Правда, это скорее не план, а сам собой напрашивающийся вывод.
- Я вот тут подумал, а если у сэра Бонемара случится обширный инфаркт?
- Тогда надо, чтобы он еще случился у виконта Дегеро и барона Ганди, - ответил лорд.
- Ладно, у первого инфаркт, второй неудачно упадет, а третий покончит жизнь самоубийством. Если вдруг нам повезет и такое произойдет, к нам будут какие-нибудь претензии?
Вард ненадолго задумался, я же в это время внимательно наблюдал за тихо сидящей Солиной, вернее, за ее ушками. Когда Гротен отворачивался к окну, они становились живыми, все время меняли свое положение, лишь изредка настороженно замирая, будто прислушивались, а затем вновь начинали шевелиться. Вот и сейчас они то вытягивались в струнку, то опускались, все время были в движении, но это мгновенно прекратилось, как Вард вновь стал замечать происходящее. Ушки, как и полагается, просто замерли в своем обычном, естественном положении.
- Думаю, это решит нашу проблему, - произнес Вард. - Правда, не совсем, но максимум меня лишат титула, а тебя могут сослать на край света. Минимум же, будет просто устный выговор. Можно сказать, попеняют и отпустят.
- И тебе плевать, что тебя лишат титула? - недоверчиво спросил я.
- Не плевать, но особо убиваться не стану, да и... зачем ты пришел в этот город?
- Не знаю.
- А что ты будешь делать?
- Не знаю.
- Тогда я тебе скажу следующее: ты не останешься в тени. Ты просто не можешь в ней находится, а это значит - рано или поздно ты устремишься "вверх", и я искренне надеюсь, что, когда ты достигнешь верха, ты не забудешь обо мне.
Все это было сказано с такой непреклонной уверенность, что я даже растерялся.
- Ну, знаешь ли, - начал я слегка оглушенный такой прямотой. - Мне, конечно, лестно слышать такое и от такого человека, как ты, но я бы не был так сильно уверен во мне.
Вард лишь спокойно пожал плечами, а потом произнес:
- И все же я поставлю на тебя, а потом проверим, был я прав или нет.
В этот момент я окончательно понял, что смог сделать Варда по-настоящему своим человеком, а ведь я думал лишь о предпосылке к этому, однако все получилось само собой.
- Хорошо, время покажет
- Да.
- Теперь же вернемся к нашим баранам! - спустя пару секунд тишины притворно-радостно воскликнул я. - Значит так, ссылкой на край света меня не напугать... да и куда уж дальше ссылать? Тем более, хрен у них получится это сделать. Покажешь, где живут эти три личности. Зайду, поинтересуюсь, как у них дела, все ли в порядке со здоровьем.
- Подожди. Не спеши. Я, конечно, покажу, где они живут, но все надо сделать тайно. Мы должны быть вне подозрений. Ведь даже если нам повезет, и все эти люди вдруг в один раз скончаются, все равно я бы рассчитывал только на самое худшее развитие событий.
- То есть, нас будут судить по максимуму? - спросил я.
- Именно!
- Почему? - мне искренне стало интересно. Раньше за Вардом столь сильного пессимизма не замечалось.
- Из-за нее, - изящный палец лорда указал точно на Солину. Эльфийка, в свою очередь, непонимающе посмотрела на меня, а ушки, воспользовавшись моментом, трусливо прижались к голове.
- Вот уж правду говорят, что пессимист - это хорошо информированный оптимист, - проворчал я. - Действительно, об этом я не подумал.
Затем, посмотрев на эльфийку, добавил:
- Вот видишь, Ушастая? От тебя одни проблемы!
Вард возмущенно уставился на меня. Тоже мне, защитник слабых и угнетенных, мать его. Остроухая же понуро опустила голову, но я сказал эти слова не затем, чтобы обидеть девушку. Пару секунд ушки держались, но потом все же сделали, что я и ожидал. Опустившись в разные стороны, они опять беззвучно заплакали.
- Вот! - воскликнул я. - Они снова так сделали! - И показал на моментально вернувшиеся в нормальное положение уши эльфийки.
- Кто сделал? - непонимающе посмотрел на меня Гротен.
- Ее уши!
Лорд недоумевающе перевел взгляд на Солину, а потом обратно на меня.
- И не смотри на меня так! - огрызнулся я на его подозрительный взгляд. Так смотрят на человека, когда думают, что тот окончательно слетел с катушек. Может, я и привык уже к таким взглядам, но не люблю, когда так смотрят совершенно необоснованно.
Вард вопросительно посмотрел на Солину.
- Врет он все! - гордо произнесла она. - Все с моими ушами нормально.
В этот момент моя челюсть удачно попыталась отвалиться, а так как я все еще лежал на кровати, то отвалилась она мне на грудь. Это же надо, врать с такими честными глазами. Ладно, когда я вру, по мне вообще непонятно, то ли серьезно говорю, то ли шучу, вранье же можно принять как за первое, так и за второе. Зато вот эльфийка соврала с таким видом, что в правдивость ее слов я сам едва не поверил.
- Все, Ушастая, нет больше веры тебе, - пафосно произнес я, после чего встал с кровати и вышел из комнаты, предусмотрительно захватив с собой плащ. Мой плащ, помимо обычных своих задач, выполнял у меня частично и функции кошелька, именно в нем лежал один из трех увесистых мешочков с золотом.
Когда мы приехали сегодня утром, у меня не было времени, чтобы познакомиться с городом поближе, а сейчас я решил это исправить. Пройдя по многочисленным залам дворца, при этом восемь раз заблудившись, я добрался до главного входа. Один раз, к моей радости, заблудился удачно и попал в служебную, причем женскую, половину. Попал в пересмену, когда одни служанки ложились спать, а другие собирались на работу. От обилия голых и полуодетых девушек я слегка обалдел, но это же самое обилие свело на нет все впечатление от увиденного. Это все равно, что на пляже для нудистов. От чрезмерного количества "обнаженки" просто перестаешь обращать на них внимание. Поначалу, конечно, таращишься на всех, выпучив глаза, но потом становится совершенно все равно. Вот и я сначала получал удовольствие от вида голых тел и женского визга всякий раз, когда меня замечали. Потом мне это надоело и, забредя к очередным голым бабам (ну, признаю, походил я немножко по комнатам, не каждый же раз такой случай выпадает), я деловито поинтересовался, как мне пройти к главному входу. Прикрываясь всем, чем можно, мне подробно описали, как пройти туда, куда я хотел.
Вот чем мне этот мир нравился, так это своей патриархальностью - в общем, мужики рулят! С нашим матриархатом я бы живым из этой части дворца не ушел, а если бы еще спросил, как пройти к выходу, мне бы дали такой подробный маршрут, что у меня уши бы в трубочку свернулись. Здесь же направили на путь истинный, едва не рассыпаясь в комплиментах. Когда же я стал уходить, мне недвусмысленно намекнули, что могу ненадолго и задержаться. Причем так недвусмысленно, что чуть не порвали рубашку, я с трудом отобрал обратно плащ и едва не расквасил себе нос, когда, убегая, завязывал шнуровку на штанах.
Хотя, если брать в целом, дворец мне не шибко понравился. В нем не было домашнего уюта. Холодный. Мрачный. Одинокий. Пустой. Вот первые ассоциации, возникающие, когда попадаешь в эту громадину. Если комнаты мне еще нравились, то дворец в целом был даже неприятен. Вроде бы все сделано красиво. Чувствуется, что не один маг приложил руку к возведению этого сооружения. От вида огромных залов захватывало дух, по широким лестницам в ряд могла проехать тройка рыцарей в полном вооружении и с прямо стоящими копьями. Многочисленные картины, гобелены, камины, громадные мозаики и не менее громадные магические люстры. Все это заставляло восхищаться, чувствовать едва ли не благоговение, но не любить. Любить так же, как любишь родной дом. По мне, конюшня - и та была уютнее для жилья, чем этот дворец. Впрочем, кроме эльфийки, мои взгляды никто не разделял. Причем Солина, по мне, так и вовсе боялась этого дворца, хотя тщательно скрывала свой страх. Ушастая привыкла жить среди деревьев, природы, а холодный, мертвый камень ее пугал. Все равно, что открытое поле для человека, прожившего всю жизнь в четырех стенах - он его попросту испугается. Жить среди жизни и попасть в мертвые земли. Примерно такие ассоциации могли возникнуть у эльфийки.
Наконец, добравшись до выхода из дворца, я натолкнулся на неожиданную проблему. Приказано было никуда меня не пускать.
- Вам нельзя покидать пределы дворца! - дрожавшим голосом сообщил мне молодой стражник.
Естественно, с таким положением вещей мириться я был не намерен. Еще бы! Восемь раз заблудиться и в итоге вернуться обратно? Да ну уж на фиг!!!
- Парень, - произнес я проникновенным голосом. - Ты ничего не напутал?
- Нет, господин, - более уверенно отозвался он.
Полностью закованный в железо, он выглядел эффектно... для неокрепшего детского ума и девушек. Молодое лицо было красивым, нос не поломан в какой-нибудь драке, а карие глаза лучились добротой и были живыми. В общем, просто лапочка. Сравнив с собой, даже позавидовал. Такого парня никто не боится, уважают и любят, а меня? Раньше со мной все было точно так же, как и с этим парнем, а теперь, хоть я почти наверняка моложе него, своей рожей большинство людей отпугиваю с первого взгляда в их сторону. Вот что значит момент! Глядя на этого добродушного парня, я чуть не заплакал от обиды, но, как говорят, момент упущен - трамвай ушел. Окинув его теперь совсем другим взглядом - стражник заметно побледнел, - я поинтересовался, кто отдал такое распоряжение.
- Сэр Бонемар!
- И с какой стати этот свинтус отдает распоряжение страже лорда Гротена? - Сощурившись, я внимательно посмотрел в глаза паренька. Он тут же опустил взгляд куда-то в пол. Но ответил бойко:
- Не могу знать! - Похоже, достаточно вольная оценка сэра Бонемара пришлась ему по душе.
Я уж собирался вдоволь поорать на него за такой ответ, как сбоку раздался голос другого стражника, того, что, видимо, куда-то отлучался. Ведь стражу у таких дверей всегда несут по два человека, а то и больше, но никак не меньше!
- Господин, оставьте парня в покое.
Повернув голову в сторону звука, я посмотрел на еще одного человека, полностью закованного в броню, с поднятым, как и у паренька, забралом. На меня смотрел мужчина довольно уже преклонного возраста. Чисто выбритое лицо давало возможность разглядеть множество шрамов, полученных или на какой-нибудь войне или по молодости в драках, да и мало ли где он мог их получить?! Нос мужику, судя по всему, ломали неоднократно, серые глаза смотрели на мир жестко и цепко.
- За господина можно и получить, - все еще разглядывая нового стражника, произнес я. - Терпеть не могу, когда меня так называют. Тебя, кстати, это тоже касается, - глянув на притихшего паренька, сказал я. - Еще раз так назовешь, не посмотрю, что красивый, и морду набью.
- Можете проходить, - никак не отреагировав на мою реплику, произнес старый вояка.
- А что так? - подозрительно осведомился я. - Мыслепочта какая-нибудь пришла?
- Чего пришла? - нахмурившись, переспросил молодой паренек, точнее, тот, который красивый, а то называть молодым того, кто старше тебя, как-то глупо.
- То самое! Большое, сильное и могучее, как целое войско! Мелкая бумажка с подписью какого-нибудь главного хрена.
- Можете проходить. - Старый вояка, в отличие от своего молодого напарника, избрал проверенную временем тактику - лишнего не говорить и не спорить с "господином"
- Тады я пошел, - не стал я больше травмировать "детскую" психику непонятными словами и вопросами. - Наше дело, как говорится, маленькое: сунул, дернул и стрелять. Это я, если кто не понял, про автомат, а не спошлил, да и затвора на бабе нету... хотя... ладно, солдат спит, но служба все равно ходики, ходики. Это я вам бесплатный совет дал, если не поняли. Усе, я потопал!
Оставив за собой онемевших от моей абракадабры стражей, я сбежал вниз по высоким ступенькам к воротом, на ходу напевая - и жутко фальшивя, - рамштайновскую песенку. Беспрепятственно миновав открытые настежь ворота, я оказался на пустынных улицах города. Мельком оглянувшись на десяток стражи, несущих свою службу непосредственно возле ворот, я увидел, как от них отделилась неприметная фигура в плаще и быстро скрылась в переулке между домами, видимо, полагая, что я ее не заметил. Не утруждая себя мыслями о шпике, - я и так знал, что это дело рук хряка, в смысле, достопочтенного сэра Бонемара, - продолжая фальшиво напевать песенку, я двинулся по грязной улице. Даже слишком грязной. Видимо, жители не утруждали себя походами к мусорным бакам, если такие тут вообще имелись, и вываливали мусор и помои прямо под окнами своих домов. Как бы подтверждая мои мысли, надо мной открылось окно. Едва я успел отскочить в сторону, как на то место, где я только что стоял, выплеснулось целое ведро нечистот. Хмуро глянув на быстро закрывшиеся ставни, я двинулся дальше, стараясь держаться посередине улицы, правда, толку от этого было немного.
Хогарт был, по сути, одним большим блокпостом, перекрывающим проход из Империи Ласп на территорию Халсов. То есть, в случае войны между ними, город практически стопроцентно подвергался атаке самым первым. Возводили его именно с таким учетом. Маленькая ширина улиц позволяла быстро строить укрепления в любом месте, из-за чего врагу пришлось бы завоевывать каждый метр с большими потерями. Не добавляла оптимизма и сама дорога, хотя она была мощеной, что было явно несомненным плюсом. В общем, дорога петляла между домами, как обдолбавшийся в хлам заяц, удирающий от не более вменяемого волка. Дома тоже заслуживали, чтобы их упомянули. Они строились с таким прицелом, чтобы на их крышах могли засесть лучники, дабы помогать своим собратьям внизу, а для того, чтобы враг по крышам не зашел в тыл обороняющимся, между домами кое-где оставляли большие просветы (которые были загажены дальше некуда). Причем все это было так мастерски построено, что, если защитники устраивали контрнаступление, они получали неоспоримое преимущество. Весь город был построен на склоне горы, и контратакующие имели важное преимущество, поскольку нападали сверху вниз, а перепад высоты домов позволял лучникам защитников хорошо видеть врагов.
Все это я заметил только сейчас, неспешно бредя по пустынным улицам. Просто, когда мы пришли в город, единственным моим желанием было хорошенько помыться. Да и ехал я в закрытой телеге, спрятавшись от надоедливого дождя. О, кстати, насчет дождя. Я с удивлением задрал голову и стянул с головы капюшон - с неба ничего не лилось и даже не капало. Это было такой неожиданностью, что я некоторое время недоверчиво смотрел на серые тучи над головой, ожидая какого-нибудь подвоха.
Оглядевшись по сторонам, я даже пожалел, что он закончился. Если при нескончаемом дожде город представлял собой одну большую помойку, то что будет теперь? Вода хоть как-то смывала царившие вокруг отбросы, а без нее они будут лишь накапливаться. Причем, судя по всему, этот район был среднего класса, а что творилось в припортовой местности, можно было только догадываться. Правда, это же внушало надежду, что район богачей, располагавшийся за дворцовой стеной, был намного чище того, в котором находился сейчас я. Продолжая идти с брезгливым выражением на лице, я за очередным поворотом наткнулся на трехэтажный дом с большим крыльцом прямо с улицы. На углу дома висела вывеска с нарисованной на ней пятнистой, как далматинец, коровой. Было заметно, что неизвестный художник больше всего старался над выменем, в связи с чем у меня сразу появились скабрезные мыслишки. Решив не мучить свою чуткую натуру недостойными ассоциациями, я решительно направился к зданию.
Поднявшись по лестнице, легонько толкнул входную дверь, а, войдя внутрь, несколько растерялся. Несмотря на вывеску и возникшие с ней мыслишки, я ожидал увидеть какой-нибудь питейное заведение с сопутствующим нарисованной корове названием, вот только реальность оказалась несколько другой. Я оказался в борделе. По крайней мере, не думаю, что еще в каком-нибудь заведении можно увидеть толпу полуголых девок. Полуголых - это, конечно, громко сказано, но только если брать в пример наш мир. Если у нас считается в норме, что девушка ходит в купальнике, сделанном из собственных шнурков или схожего материала, то в этом мире женщина, оголившая даже свою щиколотку в присутствии посторонних людей, ведет себя вульгарно, неподобающе. Сейчас же передо мной ходили штук семь девиц, одетых в женские панталоны, корсет и с распущенными волосами. Угораздило же зайти.

ГЛАВА 2

- Господин хочет развлечься? - услышал я сбоку от себя. Тихо уйти не получилось.
Повернув голову на звук, увидел высокую, плотно сбитую, коротко остриженную женщину лет сорока. Просторные штаны, тяжелые ботинки и пуловер с отрезанным левым рукавом. Оголенную левую руку обвивала татуированная змея. Женщина производила впечатление. Увидев ее, я сразу забыл, что хотел ответить, а она тем временем продолжила:
- Девушка на час? Девушка на ночь? Или господин любит, когда девушек много? Две? Три? Может быть, четыре? У нас богатый выбор, вы можете подобрать себе даму по вкусу.
- А эльфийки есть? - посмотрев ей в глаза, спросил я.
Естественно, я знал, что их тут нет, но надо было как-то прекратить этот нескончаемый поток вопросов.
- Нет, - автоматически ответила женщина, после чего нахмурилась.
- Ну да, я несколько странен, - поняв, о чем она думает, произнес я, окончательно сбивая ее с толку. - И вообще, не рекламируйте того, чего нет. По судам затаскаю, моральный ущерб заставлю платить. И откуда вы знаете, что мне понравятся ваши девушки? Разве могут понравится такие? - Махнув рукой в сторону столпившихся девиц, я начал наступать на женщину. - Одежда засалена, лица немытые, руки черные, волосы похожи больше на свалявшуюся шерсть. Волос же на теле столько, что зимой можно на снегу спать, в смысле, в сезон дождей на улице ночевать, все одно жарко будет. Пожалуй, единственное, на что можно посмотреть, так это на фигуру, тут претензий у меня нет. Вот только все остальное напрочь отбивает желание, особенно исходящий от ваших девушек аромат. Я стою от них в пяти метрах и все равно чувствую запах немытого тела, ладно хоть без перегара. Они у вас, вообще-то, моются? У меня на этот счет большие сомнения. Так вы все еще будете утверждать, что я могу найти здесь девушку по своему вкусу?
- Им запрещено пить! - почти истерично воскликнула загнанная в угол женщина. Видимо, это то немногое, что она смогла понять из моего монолога.
- Не бордель, а помойная яма.
- Да ты кто такой?! - взъярилась хозяйка заведения. Мои последние слова заставили ее броситься на защиту своего бизнеса. Она начала такой наезд, что я невольно попятился. - Вали отсюда, раз тебе не нравятся мои девушки! Сейчас позову Прона, он мигом выбьет из тебя эту дурь!
- Зови! - почти радостно воскликнул я, замирая на месте.
- Зачем? - недоуменно спросила женщина.
- Дурь выбивать!
- Слушай, придурок, шел бы ты себе куда шел, - почти ласково попросила хозяйка. - То, что ты ненормальный, не поможет тебе, если я сейчас позову Прона. У него разговор короткий. Иди отсюда подобру-поздорову.
Таким тоном психиатры предлагают идиотам, пускающим слюни себе на грудь, отдать мясницкий тесак в обмен на конфету. Не удержавшись, я заржал.
- Прон!!! - заорала во всю глотку женщина.
Ей бы в опере выступать, я едва не оглох. Почти сразу после крика хозяйки из-за закрытой двери раздался мощный топот, после чего дверь отворилась, и на свет показался вышеупомянутый Прон. Он был небольшого роста, зато с непропорционально длинными и сильно перекачанными руками, тащившимися за ним едва ли не по полу, чему в немалой степени способствовала его сутулость. Туповатое выражение лица, глубоко посаженные глазки, лысый череп, выступающие лоб и челюсть, капающая с подбородка слюна и в руках здоровенная дубина. Экспонат! Оживший и сбежавший из музея питекантроп. Это подтверждала и чрезмерная волосатость рук.
Я ожидал, что он немедленно бросится на меня, но Прон, посмотрев в мою сторону, что-то промямлил себе под нос, основательно забрызгав пол слюной, а потом развернулся и ушел туда, откуда пришел, даже дверь закрыл за собой. Хозяйка лишь недоуменно посмотрела ему в след.
- Дурь выбивать некому, - констатировал я для всех очевидный факт.
- Чего это он? - ни к кому конкретно не обращаясь, спросила хозяйка. Она до сих пор удивленно смотрела на закрывшуюся за Проном дверь.
- Инстинкт самосохранения, - с умным выражением лица отозвался я. - А бордельчик все равно хреновый и клиентов нет, - мстительно добавил я.
- У меня лучший бордель в Хогарте! - гневно воскликнула хозяйка.
- Ну да, несложно быть лучшим, если ты единственный.
- Их шесть!
- Тогда мне жаль этот город.
- Думаешь, такой умный? - зло прошипела женщина. - Весь такой чистенький, опрятненький?
- Конечно! - Скромность никогда не была сильной чертой моего характера.
- А клиентов у меня много! Больше, чем у остальных.
- Согласен. У вас есть я, а у других нет и меня. Вот только задерживаться здесь я больше не намерен.
Легонько кивнув в знак прощания, я развернулся в сторону двери.
- Просто сегодня продают этих красоток, - почти обиженно произнесла мне вслед хозяйка.
Я заинтересованно обернулся:
- Каких еще красоток? Я только сегодня вернулся, ничего такого не слышал.
- На главной площади, здание господина Лавьера, через полчаса начнется аукцион. Там будут продавать рабынь. Всего их пять. Говорят, с самого детства их учили, как ублажать мужчин, но не только в постели. Они умеют читать, писать, петь, танцевать, готовить и прочие вещи. Самое же главное, что в свои восемнадцать холодных дней они все еще остаются невинны. Эти пять рабынь такие единственные за всю историю.
- Нехило! - дал я оценку всему сказанному.
- Да уж... - не смогла не согласиться хозяйка.
- Дам бесплатный совет, - уже открывая дверь на улицу, заговорил я. - Помойте ваших девочек, волосы расчешите, немного духов, только именно немного, не надо выливать по флакону на каждую. Постирайте одежду, а лучше вообще купите новую. Уберитесь в комнатах, поменяйте постель, а то я готов поспорить, что они находятся в самом запущенном виде. И советую сбрить волосы на ногах, в подмышках и на закваску можно забацать интим-прическу. Если сделаете так, как сказал, клиентура увеличится как минимум вдвое. Не сразу, конечно, но увеличится. Хотя на истину в последней инстанции не претендую, но и вряд ли сильно ошибаюсь в своих советах.
Таким образом, поставив точку в нашем разговоре, я стремительно вышел на улицу, захлопнув за собою дверь. Сыро, темно и противно. Закутавшись в плащ, я, насупившись, побрел дальше. До площади добрался минут через сорок, шесть раз забредал в какие-то тупики. Аукцион, на который я жаждал попасть, уже должен был идти. Хоть одна радость - искать дом Лавьера не пришлось. Возле него столпилось столько людей, что не заметить его мог только слепой, да и тот бы услышал. Усиленно работая локтями и ногами, я протолкался к самому входу. К моему удивлению, десяток самых настоящих рыцарей перекрывал доступ в дом. Сразу стало понятно, что таких охранников хрен подкупишь, скорее всего, придется брать силой.
- Стоять! Куда прешь, придурок? - гаркнул мне самый ближний, едва я попробовал пройти мимо них.
- На аукцион, - ничуть не смутившись, ответил я, хотя отметил, что меня за неполный час уже второй раз назвали придурком.
- Где приглашение? - прошипел рыцарь.
- Я только сегодня в город вернулся.
- Значит, вали отсюда, пока ноги не переломали.
Сзади меня кто-то нагло захохотал, спустя секунду подхватили остальные. Всему есть предел. Я не люблю, когда мне грубят. Я очень не люблю, когда мне грубят. Я просто зверею, когда мне грубят.
Действия заняло дай бог пару секунд. Резкий удар ногой по колену, рыцарь начинает падать на меня. Пальцем ударяю в сочленение доспехов, перехватываю его выброшенную для удара руку, заставляю упасть на колени, повернувшись ко мне спиной, ударяю ногой по хребтине и одновременно дергаю руку вверх, выбивая ее из сустава. Потом пинком отшвыриваю от себя эту скулящую груду железа. В бешенстве глянув на мгновенно притихшую толпу, я одарил тем же взглядом остальных рыцарей, после чего беспрепятственно вошел в дом. Дворецкий, появившийся на моем пути, мгновенно оценил состояние гостя и вежливо проводил в зал, где шел аукцион. Видимо, здесь постоянно устраивали торги. Зал был сделан в виде большой аудитории, в дальнем конце - помост, на котором сейчас расположились пять девушек. Красивых девушек. Очень красивых. Немногим уступающих эльфийкам. Правда, на лицах у них застыли каменные улыбки обреченных. Одежды на них было по минимуму - посмотрев на рабынь, я сразу ощутил легкий дискомфорт: штаны слишком плотно прилегали к ногам.
Дворецкий тем временем терпеливо ждал, пока гость осмотрится; когда я вновь обратил на него свое внимание, он с поклоном попросил, чтобы я следовал за ним. Я и последовал. Не знаю, чем он руководствовался, выбирая мне место, но усадил он меня в самый первый ряд, прямо напротив продаваемых девушек. На этом ряду сидело только пять человек. С удивлением я узнал в своем соседе сэра Бонемара, он, похоже, тоже меня узнал, только постарался не подать виду. Лишь крепко стиснутые зубы указывали на то, что он все же обратил внимание на мое появление. Отвернувшись от "сэра", внимательно посмотрел на... хрен его знает, как этого типа называют... в общем, посмотрел на старичка, ведущего торги, а главное, обратил внимание на его речь.
- Итак, господа, последняя цена десять золотых. Даст кто-нибудь больше, чем сэр Бонемар?
На задних рядах наметилось какое-то оживление, после чего молодой голос выкрикнул новую цену в одиннадцать золотых.
- Новая цена! - тут же подхватил старичок. - Одиннадцать золотых. Кто даст больше?
- Двенадцать золотых! - взвизгнула свинья, в народе известная как сэр Бонемар.
Бросив взгляд в сторону этого борова, я перевел взгляд на девушек и почти физически ощутил, какие усилия они прилагают, чтобы улыбаться этому свинтусу. Я даже представить не мог, каково им с самого детства знать, что, в конце концов, тебя продадут. Пожизненное рабство. Внимательно разглядывая невольниц, я заметил, как они жмутся друг к другу - значит, их продают не всех разом, а по отдельности? Цена тем временем поднялась до пятнадцати золотых.
- Пятнадцать золотых за очаровательную рабыню! - надрывался тем временем старичок. - Кто даст больше? Помните, всю жизнь их учили, чтобы доставить радость любому мужчине, а вмешательство магов Жизни в их рождение добавило им невиданной доселе красоты. Лишь немногие эльфийки способны соревноваться с ними в этом (тут я должен был признать, что это наглое вранье, все равно ни одна из них с Солиной не сравнится). Кто даст больше пятнадцати? Никто? Пятнадцать - раз! Очаровательная девушка! Обучена грамоте, знает множество легенд, может украсить ваш вечер рассказами о великих людях древности. Кто даст больше? Пятнадцать золотых - два! Пятнадцать золотых - тр...
- Двадцать золотых за одну или сто золотых за всех, - неожиданно раздался буквально рычащий от бешенства голос.
Я был не просто в бешенстве, я готов был убить сам себя. Кто? Кто меня тянул за язык?! Я чувствовал ничем не прикрытое отвращение к самому себе. Что за идиотское благородство? Выкинуть столько денег на ветер! И, главное, ради кого?! Злобно глянув на в ужасе попятившихся девушек, я подкрепил свое раздражение парочкой отборных матов.
- Гм... простите, господин, но не могли бы вы повторить свою цену? - напряженно глядя на меня, поинтересовался старикашка.
- Я, кажется, ясно сказал. Двадцать за одну или сто за всех.
- Кто-нибудь даст больше господина... ээ...?

Предыдущая страница 2 Следующая страница


3 Павел Миротворцев

- Хисп, - мрачно буркнул я.
- Кто-нибудь даст больше, чем господин Хисп?
Ответом ему было гробовое молчание.
- Продано! - стукнул молоточком старик, даже считать до трех не стал.
Почти обреченно я достал из-за пазухи мешочек (столько денег очень и очень неудобно таскать, честно), подошел к старичку, взял его правую руку и бухнул ему в ладонь свою ношу.
- Мне нужна карета, - зло бросил я.
- Будет сделано! - закивал головой старичок, после чего, прижав всученные ему деньги к груди, поспешил покинуть помещение через неприметную дверку сбоку от помоста.
Кинув очередной злобный взгляд на сбившихся в кучу девушек, будто они были в чем-то виноваты, я заметил встающего Бонемара. Отвернувшись в другую сторону, я на полном шагу налетел на него, сбив с ног.
- Извините, - буркнул я ошарашенному "сэру".
Выйдя из комнаты, я направился к выходу. Кинжал же, позаимствованный у борова в момент столкновения, я припрятал в рукав. Дойдя до входной двери, я отошел в сторону, пропуская мимо себя всех гостей аукциона. Они старательно делали вид, что знать меня не знают, но изредка кто-нибудь все же кидал на меня заинтересованные взгляды. По большей части заинтересованные, но были и такие, от которых мне полагалось немедленно бухнуться в обморок. Наверняка такими взглядами меня одаривали люди, предполагающие, что хоть одна красотка все же достанется им. Врагов своей покупкой я нажил знатных, а, главное, в огромном количестве. Когда поток гостей иссяк, и в холле я остался один, появился старичок, за которым, сбившись в кучу, молча шли мои покупки. Все они были одеты по-дорожному, и у каждой в руке была сумка с вещами.
- Карета уже ждет вас, - проинформировал меня старичок, после чего вернул мне мой же мешочек, только изрядно исхудавший, но не пустой. Поняв это, я вопросительно посмотрел на дедулю, ведь я отдавал ровно сотню.
- Ваше золото слишком чистое, поэтому вместо сотни золотых мы взяли только семьдесят.
Я искренне удивился. Могли бы спокойно замылить всю сотню, а я бы даже им и слова не сказал.
- У меня к вам еще одна просьба. Не знаете, где прямо сейчас можно купить дом?
Старик на несколько секунд задумался, но потом его лицо просветлело, и он уверенно качнул головой.
- Насколько я знаю, купец Плотан недавно женился на баронессе, а свой трехэтажный дом он хочет продать. Скажите кучеру, чтобы он вас отвез к баронессе Дюфаль, он знает, где это, тут недалеко.
- Спасибо, милейший. Вы мне очень помогли, - поблагодарил я старичка, после чего развернулся и вышел на улицу.
Там меня встретила молчаливая толпа и две кареты вместо одной. Я с непроницаемым лицом забрался в одну из них. Когда же из дома показались девушки, кто-то восторженно присвистнул. Свистуна поддержали другие, и вскоре целая туча народа свистела и улюлюкала, и я только сейчас заметил, что среди толпы практически нет женщин, одни мужики. Их какофония продолжалась, пока мои покупки все набивались в другую карету.
- Господин, куда едем? - спросил меня кучер через специальное окошечко.
- Во-первых, никакой я не господин, а просто Хисп. Во-вторых, если еще раз так назовешь - будет больно. В-третьих, едем к некой баронессе Дюфаль.
- Как скажете, - кивнул головой кучер.
- Не скажете, а скажешь.
- Хорошо.
Отвернувшись, он легонько тряхнул поводьями. Карета тут же тронулась с места. Ехать до баронессы пришлось минут двадцать. Может, больше. Она жила за стеной дворца. Старик явно не в ладах с расстоянием, раз у него это недалеко.
- Приехали!
Карета остановилась возле двухэтажного домика, небольшого, но выглядевшего довольно богато. Выйдя из кареты, я открыл калитку, ведущую в маленький двор, пересек его и постучал специальным молоточком по железной пластине. На мелодичный звон вышла молоденькая служанка.
- Что угодно молодому господину? - с поклоном осведомилась она.
- Здравствуйте. Если это дом баронессы Дюфаль, то мне бы хотелось увидеть ее мужа. Некоего купца Плотана. Говорят, он продает дом.
- Так вы покупатель?! - всплеснула руками служанка, причем так на меня посмотрела, будто я два часа не мог объяснить ей, зачем пришел, а потом еще и добавила: - Что же вы сразу-то не сказали? Проходите, проходите! Я сейчас позову хозяина.
Воспользовавшись приглашением, я зашел в дом. Должен заметить, довольно уютный. Пока я стоял, заинтересованно осматриваясь, сбоку открылась дверь, и ко мне буквально вылетел совсем молодой парень. Я думал, это еще один слуга, но, заметив на нем дорогую одежду и то, как он держится, сразу отбросил эту мысль. Купец Плотан, а я-то ожидал увидеть какого-нибудь жирного и старого мудака. И баронессу представлял аналогично, но, когда она появилась вслед за мужем, должен был признать свой полный провал. Она, как и парень, оказалась очень хороша собой, а, главное, у нее были живые добрые глаза. Надо сказать, Плотан и Дюфаль очень подходили друг другу. Видно, только любовь могла соединить аристократку и купца. Любовь и решительность... Хотя кто их знает, эти законы? Может, в этом мире "чистота крови" не так важна?
- Здравствуйте, здравствуйте, - едва ли не восторженно приветствовал меня купец, сильно тряся мою руку. - Я уже и не думал продать дом... - тут он запнулся и деловито поинтересовался, знаю ли я о цене, когда же я отрицательно покачал головой, он, казалось, искренне расстроился.
- Четыре золотых, - со вздохом произнес он и вопросительно посмотрел на меня.
Чего бы он ни ждал, от меня этого не последовало.
- Так вы будете брать его? - опять деловито поинтересовался купец.
Теперь стало понятно, чего он от меня ждал. Я должен был начать возмущаться - цена слишком большая для дома, поэтому он его продать не мог. Собственно, он это уже упомянул. Я же молча достал кошель и отсчитал четыре золотых.
- Надеюсь, там есть мебель? - поинтересовался я у Плотана.
- Конечно, конечно! - купец радостно закивал головой. - Там есть даже служанка, все это время следившая за порядком в доме. Если хотите, можете ее нанять к себе, она хорошая девушка.
- Посмотрим. Скорее всего, так и сделаю. Теперь извините, но мне надо спешить.
Взяв купчую на дом из рук баронессы, я, рассыпаясь комплиментами в ее сторону, удалился, напоследок пообещав хозяевам немедленно сообщить им, если что-нибудь будет не так. Причем пообещал только после того, как меня об этом со всей обстоятельностью попросили. Вновь оказавшись в своей карете, я развернул свиток, который отдала мне баронесса.
- Улица Дворцовая, дом 33. Знаешь, где? - осведомился я у кучера.
Он почесал бороду и утвердительно кивнул головой:
- Здесь недалеко.
- Тогда поехали.
У моего кучера с определением расстояния было намного лучше, чем у старика. До пункта назначения мы добрались уже минут через пять. Я даже толком подумать не успел (пока ехали до баронессы, тупо пялился в окошко), а подумать было над чем. Спрашивается, что я теперь буду делать с пятью девками, близнецами, вампиром да еще и эльфийкой? Ко всему этому, меня стараются обвинить в измене Императору, непонятно, что еще преподнесет Дженус, а на закуску теперь приобрел вдобавок целую тучу врагов в лице местных богатеев. Надо было срочно что-нибудь предпринимать. Технология "круче меня только вареные яйца после двадцати минут кипячения" здесь не прокатит. Сбежать из города я, конечно, всегда успею, но не прятаться же потом целое столетие в ожидании, пока все передохнут? Тем более, что делать со всеми вышеперечисленными? Таким путем иттить нельзя! В смысле, бежать нельзя. Нужна поддержка, желательно железобетонная с вкраплением титана... или нужна власть, не безграничная, но ощутимая. Быстро такое не устроить, но время пока терпит. К сожалению, законным путем все равно высокого положения не добиться, а, значит, будем действовать не совсем законно.
- Приехали! - крикнул кучер, вырвав меня из раздумий.
Выбравшись из кареты, я внимательно посмотрел на трехэтажный дом. Большой. По мне, так он был даже богаче, чем у баронессы Дюфаль, спрашивается, чего они тогда в нем не поселились? Может быть, какой-нибудь подвох? Хотя, если бы был подвох, за такие деньги его бы не продавали, наоборот, за бесценок бы отдали. Или таким образом сбивали с толку? Возможно, баронесса просто хотела остаться в своем доме? Плотан же, судя по его взглядам, бросаемым на жену, готов был ради нее в лепешку расшибиться, поэтому не было ничего удивительного, что он переехал в дом своей жены, раз ей так захотелось. Оставив себе зарубку на памяти - поинтересоваться на этот счет у служанки, - я, как и в доме баронессы, сначала открыл маленькую калитку во внутренний дворик, а потом специальной головой льва постучал по пластине на двери. К моему восхищению, в доме послышался самый настоящий рык льва. Только так искусно сделанный, что испугаться его не было никакой возможности, он лишь извещал о прибытии гостей. Дверь открыла молоденькая служанка. В этот момент я почувствовал себя идиотом.
- Здравствуй. Ммм... у тебя сестра-близнец есть? - Вообще-то, я этого спрашивать не собирался, но уж больно сильным было мое недоумение.
Служанка вместо ответа весело засмеялась.
- Извините, господин, - наконец, заговорила она. - Просто теперь понятно, почему у вас стало такое лицо, когда вы меня увидели. Да, у меня есть сестра-близнец, и раз вы ее видели, я могу предположить, что вы новый хозяин этого дома? Ведь так?
- Так.
Проскользнув мимо служанки, я осмотрел просторный холл. Отметил, что напротив двери была красивая резная лестница, ведущая на второй этаж. Люблю красивые лестницы.
- Мило, - оценив окружающую обстановку, произнес я. - Очень мило. Мне нравится. Надеюсь, смена хозяина не повлияет на вашу работу?
Девушка недоуменно посмотрела на меня.
- Мне бы хотелось, чтобы вы и дальше работали в этом доме, - пояснил я.
- Мне бы тоже хотелось остаться работать здесь, я люблю этот дом. Господин, можно вопрос?
Я утвердительно кивнул головой.
- Вы будете жить здесь один?
На этот раз настала моя очередь смеяться.
- Боюсь, на это можешь не рассчитывать. Скорее, рассчитывай на человек десять.
У служанки удивленно расширились глаза.
- Здесь нет столько жилых комнат, - спустя некоторое время выдавила она.
- А сколько есть? - полюбопытствовал я.
- Девять. Правда... - она как-то замялась, но потом все же закончила: - если я освобожу свою комнату, то будет десять.
- Этого делать не придется, - поспешил заверить я расстроившуюся девушку. - Девяти вполне хватит. Теперь же позволь познакомить тебя с первыми жителями этого дома.
Выйдя обратно на улицу, я подошел к карете с девушками. Открыв дверцу, заглянул внутрь, и увиденное меня искренне позабавило. В карету, где комфортно могут сидеть только трое, набились пятеро, и у каждой были с собой вещи. На мою веселую улыбку они через силу выдавили свои, но вид у них при этом был такой, что казалось, еще секунда и все впятером расплачутся.
- Ох, и повеселимся мы сегодня ночью! - глядя на них самым похотливым взглядом, на который был способен, произнес я.
Видимо, получилось весьма неплохо, судя по реакции моих покупок. Такие бледненькие, такие худенькие... га-га...
- Ладно, выходи по одному, - отступив в сторону, я сделал приглашающий жест рукой.
Девушки испуганно переглянулись, видимо, ища поддержки друг в друге, после чего стали выходить. Выходили и строились, как на плацу. Грудь колесом, животы втянуты, спина прямая. Вот только выходило у них явно лучше, чем у солдатиков, особенно "грудь колесом". Захлопнув дверцу кареты, я порылся у себя в кармане и выудил два серебреника. Один отдал кучеру, который вез девушек, а другой тому, кто вез меня. Судя по их довольным рожам, такой заработок для них был редкостью. Интересно, какие здесь вообще зарплаты? Или - жалования? Один золотой - это приблизительно полтысячи серебреников, а один серебреник - это всего лишь пятьдесят медяков. На серебреник можно прожить месяц, если умеючи, а на золотой едва ли не полжизни, а то и жизнь. Дебильное какое-то соотношение. Неужели здесь уже энное количество лет никто не добывает золото, раз такая разница в стоимости?
Так внезапно погрузившись в свои мысли, я едва не забыл про девушек, переминавшихся в ожидании. С довольной улыбкой оглядев их, я с удивлением заметил у каждой на шее какие-то длинные полоски, состоящие из маленьких букв. Подойдя к ближней девушке, я рукой наклонил ее голову в сторону и прочитал: "Собственность Хиспа". От увиденного я на несколько секунд просто онемел. Шутки шутками, но это уже был явный перебор. Ненавижу рабство. В порыве нежности я успокаивающе провел рукой по волосам девушки. Остальные поняли это по-другому. Неожиданно одна из них заговорила бархатным голосом, едва ли не с нежностью:
- Господин, можно я буду первой? - Если бы не ее глаза, можно было подумать, что она безумно хочет забраться под меня. А в глазах стояли почти осязаемые тоска и безнадежность.
Отвечать на ее вопрос я не стал - боялся, что голос меня выдаст. Все еще слегка оглушенный, я пошел в дом, девушки почти беззвучно двинулись следом. Зайдя в дом, попросил служанку показать девушкам комнаты, пусть они сами выберут, что им больше нравится.
- Стойте! - Служанка, а за ней и девушки остановились. - Тебя как зовут?
- Вира.
- А вас? - я вопросительно посмотрел на свои покупки.
- Номер один, - ответила девушка, идущая сразу за служанкой, она же и предлагала быть первой.
- Номер два, - послушно отозвалась еще одна девушка, идущая сразу за первой.
- Номер три.
- Номер четыре.
- Хватит! - рявкнул я. - Настоящие имена у вас есть?
- Вы должны нас назвать, господин, - почти недоуменно отозвалась "номер один".
С каждой минутой становится все интереснее и интереснее.
- Вира, покажи им комнаты, - через пару секунд выдавил я.
Буквально вылетев из дома, я громко хлопнул дверью. Во дворец и еще раз во дворец, а потом спать, спать и опять спать.
- Хисп! - окликнул меня кто-то.
Удивленно повернувшись на звук, я увидел все еще стоящие кареты и вопросительный взгляд моего кучера.
- Тебе куда-нибудь надо? - осведомился он.
Сон - единственное, что сейчас мне надо. Я обошел кареты и даже не заметил, что именно я обходил, дела совсем плохи. Прирежут, а я и не замечу.
- А вы чего еще здесь? - вместо ответа спросил я.
- Просто решили немного подождать, вдруг ты еще куда-нибудь вздумаешь поехать. - Кучер говорил немного неуверенно и в тоже время с почтением. Я не сразу понял, что ему почти насильно приходится заставлять себя обращаться ко мне на "ты", но в тоже время ему это нравилось и льстило. Второй же кучер смотрел на первого, как на полного психа, ведь при нем только что обычный человек обращался к "господину", как к равному себе.
- А вы где работаете?
- Мы сами по себе, - ответил кучер.
- Как тебя зовут?
- Линф.
Я вопросительно посмотрел на второго кучера, и тот поспешно ответил:
- Двон... - Видимо, он хотел добавить обычное "господин", но не стал этого делать. И правильно! Пришлось бы опять объяснять, что за господина от меня можно получить в морду.
- Линф, Двон, предлагаю работать на меня. Три серебреника в неделю и по окончании месяца еще десятка. Идет?
Линф немного сконфуженно спросил, что означают слова "неделя" и "месяц".
- Неделя - это семь дней, а месяц - тридцать.
Кучера на некоторое время завернули глаза к небу, подсчитывая свою зарплату, а потом, едва ли не плача от радости, согласились. Видимо, я несколько переборщил, но менять условия посчитал ниже своего достоинства.
- У меня будет три условия. Во-первых, ко мне обращаться только на "ты" и по имени. Во-вторых, раз работаете на меня, других клиентов не возите, пусть даже это будет сам король. Единственное исключение - это люди, живущие в моем доме, если им куда-нибудь будет надо, их вы тоже возите. В-третьих, если предадите, если вас подкупят, и вы поможете организовать на меня покушение, то обещаю вам: я выживу, а потом сделаю с вами такое, что вы даже представить себе не сможете. Причем, когда вы умрете, ваши неприятности не закончатся, даже скажу больше! Они только начнутся. Не нарушайте этих трех правил, и мы с вами поладим. В качестве же бонуса к этим трем условиям я разрешаю брать деньги с тех, кто вас подкупает, соглашаться на их план, а потом все рассказывать мне. В долгу я не останусь. Лишняя десятка серебреников вам не помешает. Вы согласны на такие условия?
Кучера дружно закивали головами, радостные улыбки немного померкли, но это, скорее, из-за пугающего третьего условия. Все-таки, мой нынешний облик как нельзя кстати подходил для угроз и запугивания.
- Тогда, Линф, поехали во дворец. Двон, на сегодня можешь быть свободен, но завтра будь здесь. Кстати, спать можете до обеда, раньше вы мне не понадобитесь. Линф, а ты подъедешь к дворцу, хотя нет, лучше подъедете оба. Все ясно? Тогда поехали.
Забравшись в карету, я блаженно развалился внутри. Тяжелый день, хотя никого даже не убил. До дворца было рукой подать, а посему уже через десяток минут я помахал вслед уезжающему кучеру. Пройдя мимо новых стражников, я в этот раз удостоился лишь парочки ленивых взглядов. Если днем здесь было только два стража, то теперь присутствовал целый десяток.
Маршрут запомнил надежно, а потому добрался до своих апартаментов, ни разу не заблудившись. Нерешительно остановившись перед своей дверью, я некоторое время постоял, собираясь с мыслями, точнее, решая - зайти к эльфийке или не зайти? Потом, поняв, что она уже все равно спит, решительно толкнул створки двери, впоследствии едва успев поймать их, чтобы они не ударились о стену. Замерев враскоряку, я тихонько прикрыл дверь и еще тише задвинул засов, боясь разбудить спящую Солину.
Свернувшись в клубочек и подмяв под себя одеяло, она крепко спала, разметав по подушке волосы. Подойдя ближе, я невольно задержал дыхание. Во время нашего путешествия она все время была одета в свой странный зеленый костюм, позволявший отлично маскироваться в лесу, а теперь на ней была надета лишь какая-то белая ночнушка, хоть и непрозрачная, но весьма соблазнительная. Вдобавок к этому, подол умудрился задраться до самых бедер, а, учитывая, что ни о каких стрингах в этом мире еще и не слышали, соблазнительность просто зашкаливала. Чересчур развитое воображение услужливо дорисовало недостающие детали, сердце начало работать с перебоями. Облизав вмиг пересохшие губы, я сглотнул накопившуюся слюну. Если я так реагирую на обыкновенную ночнушку, страшно представить, что бы со мной произошло, будь на ней только стринги и бюстгальтер... или только стринги... или вообще ничего. Воображение, высунув язык от усердия, нарисовало в уме такую умопомрачительную картину, что я почувствовал, как у меня задрожали руки. На негнущихся ногах я подошел к кровати и присел на корточки рядом со спящей эльфийкой. Ее закрытые, чуть подрагивающие под веками глаза оказались прямо напротив моих, а слегка приоткрытые губы так и манили к себе. Между прочим, так и рехнуться недолго, а в моем случае это уже будет явным перебором.
С щемящей сердце радостью я нежно провел рукой по ее волосам и, наклонившись, вдохнул исходивший от них запах. Несмотря ни на что, он оставался запахом леса. Отстранившись от нее, я устало плюхнулся на задницу, прислонившись спиной к кровати. Странно все это. Эльфийка спит в моей комнате, даже в моей кровати, причем я ее не звал, и она пришла сама, хотя у нее тоже есть комната. По местным меркам, она одета более чем открыто, ее отношение ко мне, взгляды, бросаемые на меня, все это говорило, что уже вполне можно перейти к тому, что мне так от нее хочется получить, безумно хочется. Главное, я знал, что теперь уже в любой момент смогу это получить. Вот только наравне с этим знанием и пониманием шло неясное чувство, говорившее, даже требующее - подождать. Чем это вызвано, я не понимал, но, учитывая все со мной произошедшее с момента попадания в этот мир, своим чувствам я привык доверять. Я привык доверять им еще в своем мире, а здесь это уже скорее стало жизненной необходимостью. Теперь же они буквально кричали мне о том, чтобы я ждал. Чувства чувствами, но я ведь не железный! Меня и так, когда она рядом, то в жар, то в холод бросает. Иногда кровь кипит от выбрасываемого в нее адреналина и хочется кричать и бить кулаками себя в грудь, а иногда накатывает такое отчаяние, что едва сдерживаешься, чтобы не забиться в какой-нибудь угол и не разреветься от бессилия. В результате чего, если в физическом плане я совершенно не уставший и могу спокойно еще дня три не спать, то в психологическом буквально "валюсь с ног".
Вынырнув из своих невеселых мыслей, я тяжко вздохнул, после чего поднялся на ноги. Сбросив с себя всю одежду, я достал чистые штаны и натянул их на себя. Спать голым с полуголой эльфийкой? Это чревато последствиями. Завалившись в кровать, я осторожно вытащил из-под Солины одеяло, только все равно ее разбудил. Открыв сонные глаза, она что-то пробормотала маловразумительное и, перевернувшись на другой бок, скатилась мне прямо в объятие. Опять что-то пробормотав, она почти сразу умиротворенно засопела мне куда-то в шею. Накрыв нас одеялом, я обнял эльфийку и закрыл глаза. Вопреки всему, уснул почти сразу: видимо, усталость была больше, чем я предполагал.

ГЛАВА 3

- ...мать вашу!!! - уже третью минуту подряд вдохновенно орал я на близнецов. Орал, правду сказать, на чистом русском, поэтому они лишь усиленно делали вид, как им страшно, а глаза же заинтересованно блестели. Понимали, что, ясно дело, я им не стихи читаю, но ведь интересно, как же именно их оскорбляют. Поэтому, пока я срывал на них свою злость, они пытались продвинуться в познании такого искусства, как русский мат.
Все началось с того, что я упал с кровати не на ту сторону. Упади я на правый бок, было бы менее болезненно, тем более, при падении на левый я умудрился выбить себе руку из сустава. Проснувшаяся Солина в недоумении смотрела, как я в бешенстве долблюсь плечом об стену. Когда же рука встала на место, от раздавшегося щелчка прибежала стража, стоящая метрах в двадцати от моей комнаты. Они подумали, тут кто-то из арбалета стреляет. Потом пришел хнычущий Канд, жалобно просящий достать ему где-нибудь крови, а то, как выяснилось, свиней в самом дворце нет, а у других животных кровь брать нельзя. Когда я ему предложил своей, он почему-то обиделся и пожаловался на мой склероз. Я же возмутился и сказал, что прекрасно помню, как он не совсем лицеприятно отзывался о моей бесценной красной жидкости. На это он лишь фыркнул и прозрачно намекнул, чтобы я больше ему своей бесценной жидкости не предлагал. Прозрачный намек звучал примерно так: "Эту гадость оставь себе, а я хочу крови!". Сказав это, Канд вперился взглядом в Солину, которая притащила свои вещи в мою комнату. Вампир обиделся еще сильнее, когда я показал ему кукиш и отправил искать крови где-нибудь в другом месте, только предупредив, чтобы через полчаса он был в моей комнате со своими вещами.
Канд ушел от меня в не самом лучшем расположении духа, но пообещал быть в срок. Вот только явился он даже раньше, чем я сказал. Собираясь сходить за близнецами, я едва не врезался в вампира при выходе из комнаты. Тот прошмыгнул мимо меня со своими вещами в руках, но со странно скромным, покаянным видом и виновато бегающими глазами. Едва я успел спросить, что с ним такое, как в комнату ворвался разъяренный Вард (едва не разбив мне голову створками дверей). Оказалось, мой зубастый друг не нашел ничего лучше, как подойти к первой попавшейся служанке и попросить у нее крови. Служанка такой просьбы не оценила и, посмотрев на милую улыбку вампира, грохнулась в обморок. Канд же, предполагая такое развитие событий, поступил как истинный джентльмен: сделал вид, что ничего не произошло. Спокойно пошел в свою комнату собирать вещи. Вот только очнувшаяся девушка первым делом сбегала к своему господину (Гротену) и поведала душещипательную историю, как она еле отбилась от проникшего во дворец кровососа. Учитывая, что вампир на весь Хогарт был только один, лорду не понадобилось много времени, чтобы найти его. В процессе выяснения всех подробностей до меня дошло, что Вард просто хочет на кого-нибудь вдоволь поорать, поэтому я "умыл руки" и со спокойной душой пошел за близнецами. Вот только, чтобы найти их, мне понадобилось почти полтора часа. Настроения мне это отнюдь не прибавило, тем более, придумать достойного объяснения своему отсутствию они не смогли.
- В общем, так, через две минуты чтобы оба были в моей комнате со своими вещами. Ясно?
- Ясно, - хором ответили близнецы и, обогнув меня, пошли в мою комнату.
Я уже было собирался опять на них наорать, хорошо хоть вовремя успел прикусить язык. Вспомнил маленькую, но немаловажную деталь. Их вещи еще со вчерашнего дня были у меня в комнате, сам у них отобрал. Войдя в комнату, я прямо с порога огорошил всех присутствующих своей новостью:
- Хватаем вещи и за мной! - Последовав своему же совету, я подхватил мои и Солинины вещи, после чего бодрым шагом направился к выходу из дворца.
На запоздалый вопль Канда:
- Куда?!!
Я в ответ проорал малообъясняющее:
- Домой!
Все уже давно поняли - если я болтаю, лучше смириться и слушать, а если молчу, можно даже ничего не спрашивать. Пока сам не захочу, ничего не расскажу и не объясню. Поэтому, когда догнавший меня Канд опять было собрался потребовать ответа, только более полного, он наткнулся на мой ненормальный взгляд и многозначительную ухмылку. Зубастый в большинстве случаев дураком не был, поэтому спрашивать больше ничего не стал. Послушно поплелся следом за мной. Догнавшим нас близнецам было, в общем-то, безразлично, куда мы направляемся, главное - со мной, а Солина просто верила мне. Когда мы вышли через главный вход из дворца, Линф и Двон уже ждали нас. Усевшись на ступеньки, они играли в кости, но, едва заметив меня, тут же подскочили и встали едва не по стойке смирно. Вообще, играть в кости на парадной лестнице во дворце - это все равно, что прикуривать от Вечного огня на Красной площади. Видимо, стражники были осведомлены, чьи именно это люди. То-то мне показалось, больно уж злыми взглядами провожала нас дворцовая стража. Близнецы с Кандом забрались в одну карету, а мы с Солиной - в другую, но, только я поставил ногу на подножку, собираясь залезть внутрь, как меня окликнул Двон. Линф тоже не слишком торопился занять свое место кучера. Заинтересованный, я отошел с ними в сторонку.
- Гос... ммм... Хисп, - неуклюже начал Двон, - все произошло, как ты и говорил.
Я на секунду нахмурился, вспоминая, о чем именно я им говорил. Говорил многое, а что конкретно имел в виду кучер, я не понял, поэтому вопросительно изогнул бровь. Двон тут же разъяснил:
- Вчера, когда я вернулся домой, ко мне подошли люди и вот... - он запустил руку в карман и достал довольно ощутимый мешочек денег.
Взяв мешочек, я развязал тесемки на горловине и заглянул внутрь. Довольно неплохо, скажу я вам. За сотню серебреников не поручусь, но как минимум за восемьдесят точно.
- Тут девяносто монет, - подсказал кучер. - Я, как мы и договаривались, взял десять монет себе.
- И я, - вставил Линф и протянул точно такой же мешочек. - Ко мне вчера тоже пришли. Только, судя по всему, другие люди.
Я некоторое время изучающее смотрел на этих двоих. Ведь они действительно взяли только по десять монет и не медяком больше. Это для меня было так же ясно, как и то, что я есть я. Все-таки, Дженус изменил не только тело, хотя спрашивать его об этом бесполезно. Мне больше было интересно, почему меня еще никто не предал, не подставил и даже не обманул. Столько народу уже встретилось на моем пути, и все (за редким исключением) стали если не моими друзьями, то союзниками точно. Хотя, если подумать, все они поначалу были только неожиданными союзниками или вовсе врагами, а теперь уже стали друзьями. Почему так? Должен же меня кто-нибудь предать или нет?! Чувствую себя чуть ли не обделенным. С главным злодеем обломали, предателя днем с огнем не сыщешь, хоть с любовью не бортанули, и на том спасибо.
- Что ж... хвалю! - наконец ответил я и протянул деньги обратно. - Вот только я ведь сказал: все, что выторгуете за мою жизнь - это ваше, плюс с меня по десятке, а не с этих денег. - С этими словами я достал свой кошель и отсчитал из него двадцать серебреников. Линф и Двон стояли, словно в воду опущенные, и тупо смотрели на деньги в своих руках. Я же с невозмутимой рожей добавил:
- Сначала отвезете меня домой, а потом еще поговорим насчет того, кто именно вас нанял и что вы должны были сделать. Понятно?
Ответом мне было два синхронных, но столь же синхронно заторможенных кивка. Когда я уже забрался внутрь кареты и закрывал за собой дверь, мне в спину долетел запоздалый восторженный возглас:
- Спасибо!!!
Можно было не сомневаться, они теперь в лепешку расшибутся ради меня.
- Что им было надо? - поинтересовалась любопытная эльфийка.
Окинув ее насмешливым взглядом, я растянул губы в едва ли не злорадной улыбке. Раньше бы она такой вопрос под страхом смерти не задала. Теперь уже интересуемся.
- Прогрессируешь, однако, - вместо ответа произнес я.
- В смысле? - Ее ушки опасливо прижались к голове, будто боясь, что могут услышать в ответ
- Раньше бы тебя пришлось пытать, чтобы ты об этом у меня спросила, а теперь уже внаглую любопытничаем. Что дальше? Подзатыльники за то, что поздно вернусь? Скалкой по голове за помаду на штанах? Выстрел из лука в упор за женские панталоны в кармане?
Ушастая мило покраснела и отвернулась к окну. Ее ушки задорно торчали вверх.

***

- Ни хрена себе домик, - в унисон произнесли близнецы, едва выбрались из кареты.
- Маленькие еще, чтобы так выражаться! - на автомате рыкнул я на них, только потом до меня дошло, какое именно словосочетание они использовали и от кого его подхватили. Сразу пообещал себе, что мат в их присутствии употреблять больше не буду, мало ли какими они словами тогда начнут кидаться. Потом вспомнил, что уже однажды зарекался, и всерьез задумался о склерозе. Хотя память у меня сейчас была такая, что помню, как в яслях игрушки воровал, не говоря уж обо всем остальном. Мне бы такие возможности, когда учился, скольких проблем бы избежал.
- А что мы такого сказали?! - тут же поинтересовался один из близнецов, известный в народе как Рыдающий Убийца.
- Использовали название благородного растения неподобающим образом, - протараторил я и, вытащив вещи из кареты, зашагал в сторону дома. Видимо, Вира видела, как мы подъехали: едва я успел дойти до двери, как она распахнулась, и служанка, отступив в сторону, замерла в полупоклоне, затем четко произнесла:
- Здравствуйте, мой господин. Я подготовила все комнаты. Девушки, которые пришли с вами, еще вчера заняли только две.
- А чего это они так? - спросил я, входя внутрь.
- Не знаю, господин. Они со мной не разговаривают. Едва я только что-нибудь спрашиваю, они отвечают, что они ваша собственность и на все ваша воля.
- Ты давай с этим "господином Хиспом" завязывай. Просто Хисп. Остальных называй тоже по именам. Ясно?
- Как это - завязывать? - резко вскинув глаза на меня, спросила она.
- Совсем просто. Обращаешься ко мне по имени. В этом нет ничего сложного, можешь мне поверить. Все привыкают, и ты привыкнешь, тем более, никакой я не господин. Лучше покажи мне мою комнату.

Предыдущая страница 3 Следующая страница


Возвышение Хиспа 4

В этот момент, едва не сбив меня с ног, в дом ворвались близнецы и тут же шмыгнули в ближайшую дверь. Кажется, Тимак убегал от Камита, последний, пылая праведным гневом, требовал вернуть ему кинжал. Следом за близнецами в дом проскользнула эльфийка. Остановившись передо мной, она внимательно посмотрела на служанку, которая от неожиданности громко икнула, при этом неверяще глядя на "дочь Леса". Последней каплей стала возникшая рожа мило улыбающегося вампира у меня над плечом.
- Слушай, я тебе зубы повыбиваю, если и дальше будешь всем улыбаться, - почти искренне пообещал я вампиру. - Уложи ее на диван.
Зубастый, хоть и делал вид, что жутко обиделся, все равно не мог от меня скрыть своей довольной улыбки - кажется, ему понравилось пугать служанок. Бедная Вира, она еще не представляет, к кому попала. На всякий случай предупредив кровососа о незамедлительной потере зубов в случае несанкционированного выпивания крови из организма бессознательной девушки, я почти с чистой душой пошел искать свою комнату. Почему почти? Потому что оставлять голодного вампира рядом с несопротивляющимся источником крови все равно, что оставить наркомана, у которого ломка, рядом с заправленной в шприц дозой. С другой стороны, даже если он чуть-чуть сольет с нее крови, ничего страшного ведь не произойдет? Все равно, что стать донором, помочь своей кровью нуждающимся, а Канд нуждается, и даже очень.
По главному закону в жизни - закону подлости - первая же попавшаяся комната оказалась комнатой моих покупок. Все бы ничего, но вошедшая следом за мной Солина в высшей степени заинтересовалась, почему это три девушки называют меня своим хозяином. Назови они меня господином, эльфийка бы на это даже внимания не обратила, но хозяин - это уже совсем другое. Спрашивать она меня ни о чем не стала, но ее взгляд был более чем красноречив. Пока я спешно придумывал объяснения, а затем медленно пытался понять, зачем я их, собственно, придумываю, Ушастую, как и ранее меня, привлекли полоски на шеях девушек. Она подошла к "номеру два" и прочитала вслух. Стоящие в поклоне девушки разом вскинули на нее глаза и потрясенно отшатнулись. Эльфийка, надо отдать ей должное, даже глазом не моргнула. Зато повернулась ко мне и ТАК посмотрела... В этот момент я почувствовал себя самым ничтожным существом на всей планете. К счастью для меня, наваждение тут же спало, и на передний план вылез постоянно сидящий во мне псих. Растянув губы в вежливой улыбке, я будничным голосом произнес:
- Это не то, что ты подумала!
- А ты знаешь, о чем я подумала? - едва не проворковала Ушастая.
От такого голоса растерялась даже личность полного психа, но все же среагировала вполне адекватно:
- Примерно догадываюсь, - уклончиво ответил я. - Только вот не надо строить поспешных выводов и принимать столь же поспешные решения. Я все тебе объясню, только не здесь.
- Ты и не должен мне ничего объяснять, - все тем же голосом ответила Солина.
- И все же я, пожалуй, объясню.
- Хорошо.
Скользящим движением она обогнула меня. Замерев на секунду возле, пристально глянула своими зелеными глазищами прямо в мои глаза. И только когда она прошла мимо и пошла дальше по коридору, я тихо выдохнул и облизнул вмиг пересохшие губы. Подмигнув полуголым рабыням, вышел из комнаты, закрыв за собой дверь. Следующая оказалось тоже занята, но туда я лишь заглянул. Единственная девушка даже не успела ничего сказать, увидев меня, я же ей приветливо кивнул и закрыл дверь.
- Хисп, я так полагаю, это ты тоже можешь объяснить?
Вот теперь я действительно испугался. Ушастая сказала эти слова таким неживым голосом, что я сразу бросил вещи на пол и подлетел к ней. Она стояла возле открытой двери и слегка расширившимися глазами смотрела куда-то в комнату. Бросив быстрый взгляд внутрь, сразу понял, в чем дело. Да и трудно было не понять. Совершенно голая "номер один" стояла, судя по всему, рядом с моей постелью и удивленно смотрела на эльфийку. Когда же в ее поле зрения появился я, дело резко усугубилось ее словами:
- Хозяин, я готова. - Сказав это, она скользнула под одеяло на кровати и выжидающе посмотрела на меня.
Вот теперь я психанул по-настоящему. Вовремя вспомнив, что пообещал больше не материться, ограничился парочкой безвредных выражений (вроде "мать твою!"). Тяжело протопав к кровати и на секунду зависнув над девушкой, я резким движением выдернул ее из-под одеяла и закинул себе на плечо. По ходу дела захватив свободной рукой одежду девушки со спинки глубокого кресла, я вышел из комнаты и зашел в соседнюю. Не обратив внимания на находящуюся там "номер три", сбросил свою ношу на кровать и опять вышел из комнаты, закрыв за собой дверь. Подхватив валяющиеся на полу вещи, затащил их в свою спальню, и устало плюхнулся в кресло. Стоявшая на низеньком столике бутылка вина пришлась как нельзя кстати. Вытащив кинжалом пробку, я, даже не дав вину подышать, тут же припал к горлышку бутылки и, пока она не опустела как минимум наполовину, не оторвался от него.
- Ну и денек...
Откинувшись на спинку, я закрыл глаза и глубоко вздохнул. Сразу стало легче.
- Так ты объяснишь, почему у тебя весь дом набит голыми девицами? - раздался напротив меня голос Солины.
Открыв глаза, я посмотрел на сидящую передо мной эльфийку. Закинув ноги на подлокотник, она с некоторым недоумением смотрела на меня.
- У нас.
- Что у нас?
- Я говорю, у нас дома.
Развалившись в кресле точно так же, как и эльфийка, я просветил ее относительно того, что делает столько девок в нашем доме.
- И зачем же ты их купил? - недоуменно отозвалась она.
- А зачем я тебя спас? - вместо ответа спросил я.
Эльфийка искренне задумалась, потом ее лицо просветлело, и она, довольная, ответила:
- Потому что ты очень хороший и... чуточку ненормальный.
- Угу. Как ты деликатно намекнула на эту "чуточку".
- Но с тем, что ты очень хороший, спорить не станешь? - зачем-то уточнила эльфийка.
Я задумался. На самом деле, я хороший или все же нет?
- Давай сойдемся на том, что я не слишком плохой, - наконец, после десятка секунд напряженного шевеления извилинами, выдал я.
- Ну а как насчет девушек?
- А что девушки? Пусть живут, они тебе разве мешают?
- Я так понимаю, это, - она махнула рукой, окидывая все помещение, - наша комната?
- Да.
- Тогда, если я буду находить в этой комнате голых девиц, так и готовых в любой момент забраться к тебе в кровать, то да. С уверенностью могу сказать, что они мне будут мешать.
- Больше ты их в этой комнате не увидишь, честное пионерское!
- Честное чье? - заинтересовалась эльфийка.
- Да так... были раньше такие монстрики. Ладно, пойду я. Сегодня будет веселая ночка.
- Почему? - с недоумением спросила Ушастая.
- Понимаешь ли... надо разобраться со всеми нанятыми убийцами за один раз, чтобы никаких слухов не пошло.
И, прежде чем растерявшаяся эльфийка еще успела что-то спросить, я вышел из комнаты, спустился вниз и выбрался на свежий воздух. Линф и Двон сидели на крыльце и играли в свои кости. Присев рядом с ними, я попросил рассказать о людях, которые их наняли. Меня в немалой степени волновал один вопрос: откуда убийцы вообще узнали о том, что я нанял этих двух мужиков? Или просто пришли собрать больше информации? Как-то все странновато... неужели я вчера не заметил слежки? И могла ли она быть настолько быстро организованна?
- Да что о них скажешь? - начал Двон. - Пришли трое, все в плащах с накинутыми на голову капюшонами, лиц не видно, роста среднего, голоса вполне обычные, да и темно уже было. Ими может оказаться кто угодно.
- Точно, - подтвердил Линф. - Только ко мне приходили двое, и один из них был довольно высокий и голос у него был хрипловатый. Просили, чтобы сегодня вечером я провез вас по определенному маршруту. Сказали, если все сделаю правильно, то сегодня же вечером мне дадут еще сто серебреников.
- Скорее стрелу в лоб дадут, а не деньги, - проворчал Двон. - Мне тоже сказали провезти вас по маршруту, причем точно такому же, как и у Линфа.
Я, не удержавшись, хохотнул, но, заметив недоумение, появившееся на лицах моих собеседников, пояснил причину своего веселья:
- Просто представил, что будет, если для засады они выберут одно и то же место. Вот потеха-то будет. Хотя... интересно... ммм... Двон, скатаешься во дворец и разыщешь там некого Кронда. Скажешь ему, что он мне немедленно нужен, и пусть захватит моего коня с собой. Когда же передашь ему это, поедешь домой и до самого вечера проторчишь у себя. К тебе подкатят очередные наниматели, а я почти не сомневаюсь, что такие будут, бери с них деньги и указывай маршрут, который тебе уже давали. Скажи, что я сегодня так и так в полночь поеду по этому пути, поэтому им сильно повезло. Если спросят, куда я собираюсь, то соври что-нибудь, ты город знаешь лучше, чем я, посмотри, куда бы я мог поехать, и скажи им об этом. Линф, - я посмотрел на второго кучера, - ты отправляйся домой прямо сейчас и делай все в точности, как Двон. Поняли?
По ним было видно, что ни черта они не поняли, но послушно закивали в знак согласия. Я вернулся в дом. На диване, поставленном для пришедших гостей, мирно спала служанка, а рядом с ней на полу сидел Канд. Бедный вампир едва слюной не захлебывался, глядя на бьющуюся жилку на шее Виры. Надо было срочно что-то делать. Если у него жажда крови хоть отдаленно напоминает ломку наркомана, то нужно как можно быстрее найти выход. Появилась мыслишка действительно слить немного крови у служанки, но потом, будто бы устыдившись, а на самом деле пожалев Виру, я эту мысль отверг. Зато появилась другая. У меня ведь наверху пяток девиц, можно и у них немного крови позаимствовать. Пришлось спешно отгонять и эту мысль. Появилась третья, наиболее приемлемая. Решив не откладывать ее в долгий ящик, тем более что Канда надо было как можно быстрее "накормить", я начал претворять ее в жизнь. Подойдя к бессознательной Вире, оттеснил от нее вампира, после чего легким похлопыванием по щекам привел девушку в чувство. Служанка, пару раз удивленно мигнув, села.
- Господин...
- Хисп! - тут же перебил я ее. - Никакой я не господин.
- Извините, - расстроенно отозвалась она. - Я не помню, что случилось.
- В обморок упала, - охотно пояснила рожа вампира, вновь, как и при первоначальной встрече, появившаяся над моим плечом.
Вира на этот раз в обморок падать не стала, малость побледнела и вцепилась руками в обивку дивана, но не более.
- Спокойно! Это мой добрый друг, зовут Кандом, как ты заметила, он не совсем человек.
- Он ведь вампир? - тихонько и с надеждой на отрицательный ответ спросила Вира.
- Вампир, только совершенно безобидный.
Канд в ответ на мои слова больно цапнул меня за плечо. Сделав это, он предусмотрительно отпрыгнул подальше, поэтому удар локтем, намеченный по почкам, ушел в пустоту.
- Сам ты...! - почти по-детски обиженным голосом произнес вампир.
Раздраженно дернув щекой, я опять опустился перед испуганной Вирой на корточки.
- Вира, мне нужна твоя помощь, - проникновенным голосом обратился я к ней.
- Чем могу служить? - сразу отозвалась она.
- Понимаешь... я не совсем обычный человек и моя кровь не подходит, а Канд голодный... не накормишь его? Нам вечером кое-куда надо, поэтому он должен быть в хорошей форме. Ну, так как? Согласна?
Если бы девушка так сильно не была потрясена свалившейся на нее просьбой, то она бы опять упала в обморок.
- Накормишь?! - с расширившимися от ужаса глазами воскликнула она.
- Ты как-нибудь по-другому объяснить не мог? - проворчал у меня за спиной Канд.
- Кто бы говорил! Сам вообще у первой попавшейся крови попросил.
- Как кормить-то? - едва слышно спросила девушка.
- О! Не беспокойся, тебе даже не будет больно, и кусать он тебя тоже не будет. Просто смажем твою руку, чтобы ничего не почувствовала, и сделаем небольшой надрез, а побежавшую кровь соберем в баночку. Это совсем не страшно, честное слово!
Вира сначала посмотрела на меня, потом перевела взгляд на вампира. Некоторое время она внимательно разглядывала Канда, после чего легонько качнула головой.
- Хорошо, - произнесла она. - Я накормлю его.
Неожиданно дверь распахнулась, и в прихожую вбежали близнецы. Посмотрев на них, я почувствовал себя полным идиотом. На хрен было уламывать девушку, когда под рукой были два брата? Я уже настолько привык к своей необычности и необычности моих друзей, что про "нормальность" близнецов совершенно позабыл. Они ведь самые настоящие люди! Впрочем, и с них крови покачаем.
- Эй! Мелкие! - обратился я к ним. - Ходи сюды. У нас Канд голодный.
Близнецы послушно подбежали, совершенно не испугавшись сказанных слов, а может, просто не поняли, в каком смысле был голоден вампир. Я помог девушке встать с дивана, после чего попросил проводить нас на кухню. Вира послушно пошла к двери, из которой только что выбежали близнецы. По ее виду было понятно, что она еще не до конца пришла в себя. Войдя в кухню, я едва не возопил от восторга. Совершенно современная обстановка! Кран, свет, чайник, плита. Свет магический, чайник, больше всего похожий на современный, стоял на странной подставке с одной единственной кнопочкой. Плита же, судя по всему, была тоже магическая. По крайней мере, у меня есть большие сомнения, что к ней подведен газ, а так как дизайн похож на современную электропечь, я вполне закономерно предположил, что работает она на магии. Сама кухня была почти полностью белая: мебель, пол, стены, потолок - все было белым. Лишь подвешенные шары по чьей-то причуде были черными. Хотя, если включить, то они тоже станут белыми.
- Дай мне нож, - попросил я Виру.
Она тут же выдвинула один из многочисленных ящиков и достала небольшой, но острый ножик.
- Давай свою баночку, - обратился я к вампиру.
- Сейчас...
Поставив на стол баночку, он напустил в нее свою слюну, после чего пододвинул мне.
- Вира, дай руку.
Девушка послушно подала.
- А ты, зубастый, оближи ей ладонь.
- Зачем?! - испугалась служанка.
Канд такого вопроса задавать не стал и, послушно взяв руку девушки, начал целовать ее ладонь.
- Кавалер хренов, - прокомментировал я его действия, после чего резким движением разрезал ладонь девушки. Вира дернула рукой скорее от неожиданности, чем от боли, последней просто не могло быть. Наклонив ее ладонь над банкой, я стал несильно выдавливать кровь из раны. Она бежала хорошо, через пару минут баночка уже была полная. Как раз грамм двести, считай, девушка стала первым донором в этом мире. Когда баночка заполнилась, я обмыл руку девушки, и настала моя очередь целовать ей ладонь. В этот же момент пришла эльфийка, но, к моему облегчению, сразу поняла, зачем я с таким азартом обслюнявливаю руку служанки.
- Хисп - ты больной, - спокойно констатировала она увиденное, после чего приблизилась к столу и заинтересованно осмотрела банку с кровью.
Комментировать ее высказывание я не стал, вместо этого заставил близнецов помыть руки и отдал их на растерзание вампиру.
- Ой! - вырвалось у Тимака, когда Канд присосался к его запястью. - Такие ощущения интересные, - пояснил он причину своего возгласа испугавшемуся брату.
- И правда! - в удивлении сказал Камит, когда вампир приложился уже к его запястью. - Кровь будто быстрее течет.
Наконец, сильно порозовевший вампир оставил руку близнеца в покое. На его перемазанной кровью роже явственно читалось неземное блаженство.
- А через сколько дней тебе надо пить кровь? - полюбопытствовала эльфийка.
- В идеале каждый месяц, но я привык где-то раз в три месяца.
- И много надо?
- В принципе, пары глотков хватает.
- Так какого же ты хрена глычешь ее чуть ли не каждый день?!! - заорал я на него.
Канд как-то стушевался, даже голову в плечи вжал, но потом все же ответил:
- У меня кровь закончилась где-то неделю назад, но я до этого слишком сильно нагружал свой организм, и еще, когда убегал, был сильно ранен. Тем более, "зрение охотника" пробуждает сильный голод в этом плане. Хочется крови. У меня организм требует сейчас много крови, но, я думаю, это было в последний раз. Этого, - он кивнул на баночку, - хватит года на полтора. Правда, лишь в том случае, если я не буду перенапрягаться и получать тяжелые раны. Регенерация у меня отменная, но на это уходит много энергии, а так как мой организм не в состоянии сам ее вырабатывать, приходится пить чужую кровь, если вам интересно, то зачастую это кровь животных.
- Так вот оно, зачем вы пьете кровь, - задумчиво проговорил я. - А мне все уши прожужжали про всякий бред, вроде неспособности воспроизводить белки, чтобы поддерживать организм. Все оказалось намного проще и... многое объяснило. Если же подумать, то ты можешь вообще обходиться без крови, ведь так?
- Так, - подтвердил вампир. - Только, кроме вампира, никто не способен понять нашу жажду, сама кровь нам даже противна, но вот ее свойство... Мне даже не с чем сравнить возникающее ощущение, когда тело наполняется энергией... самое близкое сходство - это... хм... - Он, к моему удивлению, сконфуженно посмотрел на девушек, и сразу стало понятно, какое ощущение испытывает вампир, напиваясь чьей-то кровью.
- Близкое сходство с чем? - поинтересовалась любознательная эльфийка, по причине своей невинности не поняв брошенного вампиром взгляда.
- Могу показать, с чем это сходство, - с готовностью отозвался я.
- Покажи! - радостно повернувшись ко мне, сказала Солина.
Канд сначала удивленно на нее вытаращился, потом странно хрюкнул, после чего раскатисто захохотал. Я же лишь тяжело вздохнул. Вот как можно не любить такое создание? Все-таки она ангел, пусть даже только для меня.
- Незнание законов не освобождает от ответственности. Так говорил мой учитель по праву. Ушастая, знала бы ты, что сейчас сказала! Чудо мое, блин.
- А что я сказала? - мгновенно нахмурилась эльфийка
Отсмеявшийся Канд хмыкнул и, видимо, собирался просветить Ушастую, а заодно и заинтересовавшихся близнецов с пришедшей в себя после появления эльфийки Вирой. Больно наступив на ногу вампиру, пресекая таким образом развращение невинных людей, а в особенности эльфийки, я подтолкнул его к выходу Я-то предложил лишь в шутку, а Канд ведь действительно просветит.
- Бери свою кровь и дуй искать себе комнату. Только в первые три можешь не заходить, они заняты.
- А у нас кровь все еще бежит - пожаловался Тимак.
- Ничего, - отмахнулся я. - Попроси Виру перевязать чем-нибудь.
- А может, ты тоже... того... поцелуешь? - красный от смущения, как рак, произнес Камит.
- Щас как поцелую, мало не покажется! Перевяжешь, оно само заживет. Ничего с вами не случится.
Выйдя из кухни, я решил походить по дому. Комнаты, комнаты, гостиная, что та же комната, вторая гостиная, столовая... туалет! Современный!!! Стоило мне увидеть унитаз, как мое настроение стремительно поползло вверх, тем более, в результате дальнейшего изучения дома туалетов оказалось три. Дом был явно больше, чем выглядел даже снаружи. Еще минут через десять я набрел на заднюю дверь. Заинтересованный, открыл ее и вышел на улицу. От увиденного невольно присвистнул. Видимо, купец едва успел купить этот дом, как тут же женился на баронессе. По-другому не объяснить, что почти десять соток свободного места остались ничем не занятые. Странно как-то, я даже не ожидал увидеть здесь столько свободного места, мне казалось, дома понатыканы вплотную друг к другу, не считая специальных пустых пространств. Хотя, если подумать, так оно и было, просто этот дом по какой-то причине стал исключением. Впрочем, этим обязательно надо было воспользоваться. Я же все время хотел баню? Вот теперь могу ее построить! Напоследок решил сходить в конюшню, там наткнулся на спящего в сене паренька. Видимо, местный конюх. Правда, тут было всего четыре стойла и все выглядело только построенным, поэтому работы у паренька было немного. Когда уже шел обратно в дом, заметил Кронда, ведущего под уздцы Снежка. Махнув ему рукой в знак приветствия, я указал на конюшню, после чего зашел обратно в дом. Первым делом сходил в свою комнату, захватил самый худой кошель, в котором было всего тридцать золотых, спустился на кухню и отдал его Вире. И тут же велел договориться об оплате с конюхом, взять деньги, причитающиеся ей, купить жратвы и после приготовить ужин.
- Хисп, но здесь же денег мало? - растерянно произнесла она, видимо, посчитав, что в кошельке одни серебреники. Славу богу, хоть обращение по имени далось ей довольно легко.
- Мало? - изобразил я на лице удивление. - Это же сколько нынче работникам платят?
- Господин Плотан платил мне много, - с жалобным нотками в голосе произнесла она. - Десять серебреников в тридцать дней. Это даже больше, чем получает стража, охраняющая дворец.
- За вредность будешь теперь получать двадцать серебреников в месяц, то есть в тридцать дней. Можешь даже взять денег на пару месяцев вперед.
- Хисп...
- Слушай, ты для начала загляни внутрь, а потом уже спорь.
Девушка послушно заглянула внутрь мешочка. Отразившаяся у нее на лице гамма чувств была высшей для меня наградой за этот разговор.
- Точно не хватит? - улыбнувшись, спросил я.
Я думал, она сейчас опять в обморок упадет, но она лишь прижала мешочек к груди и, посмотрев на меня, ответила:
- Хватит.
- Вот и хорошо. Кстати, у нас наверху пять девушек, которые наивно полагают, что я их взял исключительно для забавы.
- А разве нет? - тут же уточнила Вира.
- Я, может, с головой и не дружу, но в мазохизме замечен не был. Мне Солина гениталии с корнем выдерет, если я к ним хоть пальцем притронусь, хотя она бьет себя кулачком в свою очаровательную грудь и клянется всеми богами, что я ей ничего не должен и могу спать с кем хочу. Да и вообще... рядом со мной эльфийка, думаешь, меня может привлечь кто-нибудь другой?
Девушка уже полностью пришла в себя после увиденного в кошельке и теперь с улыбкой смотрела на меня.
- Ты прав, я как-то не подумала об этом. Можно вопрос?
- Ну, давай, - милостиво разрешил я.
- А это те девушки, которых должны были продать на аукционе и каждая из них стоит не меньше золотого?
- Вроде они самые, - сделав задумчивую рожу, отозвался я.
- А что они умеют? - опять спросила Вира.
- Если не наврали, то они прототип "универсального солдата", только к ним должно более подойти "универсальная жена". Должны уметь делать все и даже больше. Если будут бузить, вали все на меня, говори, что приказы исходят непосредственно от меня. Только не злоупотребляй своим положением, а то не люблю, когда издеваются над беззащитными.
- Как ты можешь! - чуть ли не со слезами на глазах воскликнула Вира. - Мне бы такое даже в голову не пришло!
- Это хорошо, - на полном серьезе ответил я. - Люблю хороших людей, для хорошего человека ничего не жалко. Ладно, все понятно? Тогда я пошел.
Поднявшись к себе в комнату, я застал там читающую эльфийку. Подмигнув Солине, я завалился рядом с ней на кровать и, как бы ненавязчиво придвинувшись к ней вплотную, положил ей руку на живот и носом уткнулся в плечо, после чего попытался уснуть. Все равно до вечера нечем было заняться.

ГЛАВА 4

Я видел как днем, но даже при этой способности в должной мере оценил умение вампира передвигаться в темноте. Следом за ним двинулся Кронд, а потом и я. Оказавшись в очередной тени, облегченно перевел дух. Аккуратно выглянув из-за угла, бросил взгляд на окружающие нас дома. Пару секунд внимательно всматривался, а после почувствовал, как сердце начало биться быстрее, чем следовало бы. Засаду мы все-таки нашли, но количество человек было еще пока не ясно, да и времени на разведку осталось меньше часа. Предполагалось, что как раз в это время я и должен был выехать по своим таинственным делам куда-то в эту часть города.
- Видишь? - едва слышно спросил вампир.
Я утвердительно качнул головой. Все трое превосходно видели в темноте (Кронд, правда, в меньшей степени, чем я или вампир), поэтому, если для обычного человека этот жест был бы незаметен, здесь мои спутники его увидели так же отчетливо, как если бы я качнул головой при свете дня.
- Я заметил пятерых.
- А я четверых, - расстроенно отозвался Кронд.
- А я двадцать одного, - хохотнул вампир.
- Очко, - хмыкнул я. - Канд, ты уверен, что там их именно такое количество?
- Абсолютно, - твердо ответил вампир. - И еще, судя по всему, там случилась какая-то поножовщина. Кровью разит на весь город. Да и все люди собрались вон на той крыше, - он ткнул пальцем в сторону крыши, на которой я и насчитал пять человек. Переведя взгляд на соседнюю, я не смог сдержать предвкушающую улыбочку.
- Перебираемся на другую сторону, - сказал я и, не дожидаясь вопросов, первым бросился выполнять свой приказ.
- Чего задумал? - осведомился Канд, как только оказался рядом со мной.
- Видел, на какой крыше они расположились? - вместо ответа спросил я.
- Да.
- Крыша вот этого дома, - я легонько похлопал ладонью по стене, к которой прижимался, - выше той, на которой затаились они. Нашего роста как раз должно хватить, чтобы забраться на нее.
Когда рядом с нами оказался Кронд, я без лишних объяснений приказал ему встать на плечи вампиру. Канд в свою очередь уперся руками в стену и присел. Когда же Кронд оказался на нем, он выпрямился, заодно пошире расставив ноги. Настал мой черед. Схватив протянутую Крондом руку, я с его помощью забрался на вампира, а потом на химеру. Когда же Кронд подо мной выпрямился, я поднял руки над головой и вцепился в карниз, будто именно для этого и предназначенный. Когда Кронд повис на мне, вампир в свою очередь подпрыгнул и ухватился за химеру. Быстро перебравшись на меня, он через пару секунд уже был на крыше, следом за ним взобрался Кронд, а потом они оба втянули меня.

Предыдущая страница 4 Следующая страница


5 Павел Миротворцев

- Классный способ, - прокомментировал все произошедшее Канд. - Никогда о таком не слышал.
Отвечать я не стал, вместо этого подполз к противоположному краю крыши и, не выглядывая, прислушался. Несмотря на такое количество людей, они вели себя на удивление тихо, даже говорили шепотом. Рядом со мной по бокам замерли мои спутники, также вслушиваясь в разговор людей. Голоса раздавались где-то метра на полтора ниже нас.
- Все-таки, какой идиот мог устроить такое? Двадцать три человека для убийства одного? Тем более, из-за этой накладки Гильдия потеряла Марги и Кинжала.
- Марги был любимчиком Хонга, - произнес еще один голос.
- Да пошел этот Марги! Нечего было на меня прыгать, - зло отозвался еще один.
- Народ, давайте со всем разберемся потом, время уже подходит, - голос был какой-то хриплый, будто говорившему что-то мешало.
Его поддержали одобрительным говором. После чего примерно половина собравшихся быстро спрыгнули с крыши и еще быстрее растворились вдоль улицы, оккупировав все близлежавшие тени. Те же десять человек, что остались на крыше, равномерно разлеглись на ее поверхности, лишь три арбалетчика взвели свои орудия и подползли поближе к краю. Я, в свою очередь, отполз от края, чтобы никто не заметил мою выглянувшую голову.
- Что будем делать? - шепотом поинтересовался вампир.
- Хрен его знает, - так же шепотом обнадежил я его. - Не зная деталей и количества посланных людей, план ведь заранее не придумаешь, придется импровизировать. Есть идеи?
- Идеи - это по твоей части.
- Ну да... чтобы, когда мой очередной бред сработал, вы мне все уши прожужжали, что план был дурацкий, и вообще я с головой не дружу и тэдэ и тэпэ.
- А что, хочешь сказать, ты дружишь с головой?
Отвечать я не стал, хотя и обиделся, - нужно срочно было рожать план.
- Слушай, но ты же сам признавал, и не раз, что не в ладах со своей головой! Чего ты тогда все время возмущаешься, если кто-нибудь говорит то же самое? - Видимо, Канд не желал просто так оставлять меня в покое.
- То сам, а то кто-нибудь, - неохотно ответил я.- Сам себя я могу с чувством и большим вдохновением крыть десятиэтажным матом и ничего, но если кто-нибудь попробует сделать точно так же, то я могу и разобидеться. Как проявится моя обида, не знаю даже я сам, поэтому - делай соответствующие выводы.
- Хватит вам болтать, лучше думайте, что будем делать! - рассерженно прошипел Кронд.
- А я уже придумал, - довольный собой, отозвался я.
- И?
- Вы берете на себя этот десяток на крыше, а я тех, что попрятались в переулках.
- Вот это план! - саркастично произнес Канд. - Я бы до такого сроду не додумался.
- А у меня есть еще и запасной! Тот, что я описал, был план "А" - есть еще и план "Б".
- И в чем же он заключается? - подозрительно спросил вампир.
- Если план "А" по какой-либо причине проваливается, и мы убиваем не всех, то автоматически переходим к плану "Б", добиваем тех, кто остался в живых после плана "А".
- Придурок, - почти обреченно произнес Канд.
Я задумался. В последнее время слово "придурок" звучит все чаще и чаще, как-то это все настораживает.
- Я так понимаю, у тебя есть и третий план? - язвительно поинтересовался зубастый.
- Конечно, есть! - охотно отозвался я.
- Ну да... план "В": добиваем всех тех, кто остался после плана "А" и пережил зачистку после "Б". Я просто потрясен твоими умственными способностями!
- Боюсь, ты не в силах понять величие моего гения. План "В" заключается примерно в следующем: "А пошло оно все к такой-то матери!".
- Третий план мне нравится больше всего, - мгновенно среагировал Канд.
- Господи! - тихо взвыл не выдержавший Кронд. - Да сколько вы можете болтать?! Вернемся домой, и говорите хоть всю ночь, но это будем потом, а не сейчас.
- Скучный ты, Кронд, - хором отозвались мы с вампиром, но болтать перестали. Пару минут лежали молча, после чего нетерпеливый Канд опять заговорил:
- Чего лежим? Действуем по плану?
В сознании зародился странный образ какой-то не менее странной идеи, поэтому мой ответ прозвучал несколько глуповато:
- Да... нет!
- Эээ... так да или нет? - не понял вампир.
- Скорее нет, чем да, - нахмурившись, отозвался я. - Теперь заткнись и дай мне подумать.
Канд, видимо, уловил в моем голосе нотки, обычно не присущие мне, поэтому спорить не стал и послушно замолчал. Я же пытался понять, почему не ответил "да" на вопрос Канда? Пару минут тщетно старался это понять, но все безрезультатно. Тогда я поступил несколько по-другому. Подползя к краю крыши, я осторожно выглянул и внимательно осмотрел находящихся там людей, после чего вернулся обратно на свое место. Убивать никого не надо - это я осознал довольно четко, но вот почему? В этот момент идея, которая уже несколько минут настойчиво избегала моих "рук", скромненько вышла на первый план и развернулась. Знание и понимание раскаленным железом пронзили мой мозг. От открывшихся перспектив я выпал в осадок. Конечная цель возникшей идеи была просто немыслимой. В принципе, в этой идее не было никакой необходимости, все равно я не собирался претворять ее в жизнь. Да и за надежность не поручусь, тем более, это мой мозг породил такое, а у меня есть веские причины не доверять этой "серой каше". Минуты три я вертел начальную стадию идеи и так, и сяк, и под десятком разных углов глянул, но ничего невозможного в ней не нашел. Даже если я не буду ее развивать, первая стадия может пригодиться в любое время, да и хлопот будет меньше. Вот только теперь надо быстро решить, как в данный момент обойтись без убийства?
- Долго еще будем лежать? - несколько неуверенно спросил меня Канд.
Я медленно перевел на него взгляд и... улыбнулся. Вампир счел за благо несколько отползти от меня, эту улыбку за период нашего общения он уже научился распознавать сразу. Если на моем лице появляется именно она, значит, смело можно было драпать от меня подальше и забиваться в какой-нибудь темный угол, так как улыбка была явным признаком появившейся идеи. Идеи, которая нормальному человеку в его нормальный мозг просто в принципе не могла прийти. Пусть даже весь мой придуманный бред опять сработает, но уж больно страшно этот бред выслушивать. Все это так явно было написано на его лице, что я, не удержавшись, приглушенно хохотнул и весело подмигнул вампиру. Зубастый обреченно схватился за голову.
- В общем, так: никого убивать не будем, попробуем договориться.
Канд и Кронд издали синхронный тихий стон отчаяния, а вампир еще и добавил:
- Я так и знал, что планы "А", "Б" и "В" - это не самые плохие варианты, которые ты можешь придумать. И как же ты, интересно, собираешься договариваться с людьми, которым заказали непосредственно тебя?
- А я с ними и не буду, - удивленно ответил я.
- Ммм... когда-нибудь я не выдержу и набью тебе морду, по крайней мере, попробую это сделать.
- Главное, если начнется какая-нибудь заваруха, никого не убивайте, только оглушайте. - Выпад Канда остался без внимания, на такие угрозы смело можно не обращать внимания. - Я же сейчас попробую с ними поговорить.
- Ты же сказал, не будешь с ними договариваться?! - едва ли не в ярости прошептал вампир.
- Договориться и поговорить - это совершенно разные вещи.
- Канд, - произнес Кронд, - когда решишься бить ему морду, позови и меня, помогу в меру сил и возможностей.
- Мне кажется, меня здесь не любят. Злые вы, уйду я от вас, - с трудом сдерживаясь, чтобы не заржать, произнес я. - В общем, помните главное: никого не убивать. Ладно, я пошел.
В который уже раз я подполз к краю крыши, развернулся и, свесив ноги, начал медленно опускаться. Когда я повис на одних руках, до крыши, на которой расположился народ, было еще где-то с полметра. Разжав пальцы, я с едва слышимым стуком и шорохом приземлился на ноги. Ближайшие ко мне люди настороженно замерли, а один из них даже повернул голову в мою сторону. Вжавшись в стену, я смотрел, как человек тщетно всматривается в окружающий меня мрак. Когда вояка отвернулся, я тихонько перевел дух и отлепился от стенки. И сразу же передо мной в полный рост встала новая проблема. Как завязать разговор? Пару секунд постояв и не найдя какого-нибудь нормального решения, я плюнул на логику и открыто зашагал к сидевшим арбалетчикам, при этом внаглую наступая и запинаясь об лежащих людей.
- Ааа!!!
- Извините!
- Больно!!
- Сорри!
- Убью!
- Не надо, я случайно!
- Тварь!
- Сам такой!
- Ты что делаешь?!
- На пальцы тебе наступаю! Разве не видно?
- Эй!
- Нечего тут разлеживаться!
Добравшись до арбалетчиков, которые, вытаращившись, смотрели на меня в попытках понять, свой я или нет, стрелять или не стрелять, я подмигнул им, чего вряд ли они могли увидеть, и заговорщическим шепотом поинтересовался, кто здесь главный. Из-за полного офигения мне даже ответили. Выяснилось, что главного здесь нет.
- Тогда не подскажете, как попасть в вашу гильдию? - опечаленно произнес я.
- Да ты кто вообще такой? - наконец, кто-то пришел в себя.
Я совершенно искренне нахмурился:
- Народ, я чего-то не понял, как же вы меня убивать собирались, если даже не знаете, как я выгляжу? Я думал, вы тут серьезные люди, а вы оказывается так... шпана какая-то. Вас и ребенок всех перережет, стоит только дать ему хорошо заточенный нож. Стыдно мне за вашу гильдию, стыдно. Ведь ваш дилетантизм налицо. Двадцать один дилетант на меня одного? Да вы совсем охренели?! Да я за такое оскорбление всех вас прямо сейчас и передушу!!!
Сложив руки на груди, я иронически посмотрел на напряженных людей, готовых броситься на меня в любую секунду. Вот только они сами не могли понять, почему еще этого не сделали. Больно уж я не был похож на человека, который вот-вот должен умереть, а умереть я должен. Ведь их целая толпа, а я один-одинешенек. Первым не выдержал какой-то молодой паренек. Он взмахнул рукой, но, мгновенно сдвинувшись в сторону, я выхватил у него небольшой кинжал. Внимательно его осмотрев, я столь же резким, но едва заметным движением вернул кинжал владельцу. Получив удар рукоятью кинжала в лоб, парень без единого звука рухнул на крышу.
- Господи, мне вас даже убивать, в случае чего, жалко. Дураков я стараюсь только пугать, но для вас могу сделать и исключение. Предлагаю вам не доводить ситуацию до печального конца и спокойно провести меня в свою гильдию. Мне бы очень хотелось поговорить с вашим смотрителем... или как он у вас тут зовется? Главный? Хозяин? Господин?
- Мэтр, - автоматически ответил какой-то мужик.
- Класс! Вот только глупо было бы, если бы вашего самого главного звали точно так же. Представляете, - судя по их виду, в этот момент они ни черта не представляли, - приходите вы с докладом к нему и говорите: товарищ Мэтр Мэтр, такой-то такой-то, во столько-то столько-то был убит, прошу выдать премию без учета НДС... хе-хе... ладно, НДС - это я, конечно, сразу и круто в карьер взял, но суть вы уловили? Нет? Совсем нет? Эх... Канда на вас нет... О! Точно!! Канд!!! Кронд!!! - заорал я, посмотрев поверх голов стоящих людей.
Морды моих спутников появились мгновенно над краем крыши, и я поманил их пальчиком. Спустя минуту, Канд и Кронд уже стояли возле меня, причем вампир был сильно нахмурен и потирал рукой лоб, неотрывно глядя на окружавших меня людей.
- Хисп, есть ли предел твоей болтливости? - наконец выдал он. - Даже я недооценил способности твоего языка.
- А почему сразу языка? - изогнул я бровь, таким образом выражая Канду свое недоуменнее. Остальные ничего не заметили, но он видел все.- По мне, так это мои потрясающие умственные способности и нестандартные решения позволяют мне творить то, что я творю, - произнес я, усмехаясь и стараясь убедить себя, что все, действительно, так и есть.
Вампир на это заявление нагло заржал... сволочь, блин.
- Умственные способности и нестандартные решения? - произнес он. - Да ты же просто идиот, законченный придурок, понимаешь? Ты при-ду-рок. Законченный, напрочь пришибленный, самоуверенный шизик с отсутствующей способностью к самосохранению.
Только под конец этой проникновенной и заодно обличающей речи до меня дошло, что Канд слегка не в себе. Видимо, даже бывалый вампир не смог "осилить" все произошедшее; зубастый же тем временем продолжал, только переключился на бедных убийц:
- ...почему? Скажи мне, почему вы не убили этого придурка?!! - схватив одного из стоящих людей, он эти слова буквально проорал ему прямо в лицо. - Вы куча идиотов или люди гильдии?!! Да вы должны были его зарубить и нашпиговать стрелами, едва только заметив!!! У-у-у... идиоты.
Оттолкнув от себя ошалелого мужика, вампир почти жалобно посмотрел на меня.
- Чего ты так смотришь? - подозрительно осведомился я.
- Ну почему у тебя все получается?- жалобно спросил он.
- А почему за последние два дня я только и слышу ото всех, что я придурок? - ответил я вопросом на вопрос.
- Потому что ты и есть придурок, - спокойно пояснил Канд. - Причем, как я уже сказал, самый законченный, неизлечимый и, вообще, для безопасности этого мира тебя надо зарубить.
- Я тебе пристрелю! Я сам кого хочешь пристрелю!!!
- При чем здесь пристрелю? - озадаченно спросил Кронд, который, вместо того чтобы болтать и удивляться, внимательно следил за убийцами - впрочем, в этом не было особой необходимости: они явно потеряли способность соображать.
- При том! Потому что Канд так сказал.
- Мне надо крови, - подвел мрачный итог вампир. - Иначе я рехнусь с тобой.
- Смотри сколько крови, - и я обвел рукой стоящих людей. - Пей, сколько влезет
Вместо ответа зубастый резко вскинул руку, собираясь меня толкнуть, но я и сам был настороже. Зашкаливающая по всем показателям интуиция предупредила меня заранее, а включенный на полную режим "внутренней скорости" позволил доделать остальное. Качнувшись в сторону, я пропустил возле своего уха стрелу, после чего с нарочитой небрежностью повернулся и посмотрел с крыши вниз туда, где засел неизвестный лучник. Свистнула еще одна стрела, но эту я и вовсе поймал, после чего заинтересованно оглядел - мне-то было видно - смазанный какой-то гадостью наконечник.
- Меня хотели убить, - произнес я жизнерадостным тоном, который никак не вязался с произнесенными словами. - Представляете? Меня! Такого чудесного и распрекрасного, а главное, доброго парня... я даже польщен... вот только из-за того, что не убили, искренне огорчен... столько дилетантов, как только гильдия еще существует?
Вместо ответа, один из несостоявшихся убийц подошел к краю крыши и сделал странный жест рукой, после которого, спустя пару секунд, из всех темных углов (для меня и моих спутников они были достаточно светлые) показались люди, а еще спустя минут десять мы в компании трех сопровождающих направлялись в гости к некому Мэтру.
Пока шли, я попытался подбить вампира на спор. Темой спора была маскировка гильдии, а точнее, какое прикрытие будет у конторы наемных убийц. Правда, вышел облом, поскольку мы оба думали, что это будет булочная. Я предположил так, потому что в большинстве прочитанных мною книг это были булочные, и чуть менее часто в роли прикрытия гильдии выступали трактиры. От безнадеги едва не поспорил с Крондом, но тот, странно усмехнувшись, сказал, что будет ставить на бордель. Вовремя вспомнив, что химера как раз располагалась в этом городе со своей сотней и вполне могла прознать о местонахождении гильдии, я поспешил возобновить спор с вампиром. Зубастый, гад такой, оказался не менее смышленым, чем я, поэтому со спором опять ничего не вышло.
При слове "бордель" я мог бы и сам догадаться, про какое именно из шести заведений шла речь. Законы жанра нарушать нельзя, и то, что казалось простой случайностью, обязано было вылиться в закономерность. На то есть воля господа нашего... а может, я действительно такой везуче-невезучий человек. Когда один из троицы проводников уверенно направился в сторону знакомого мне трехэтажного здания с вывеской коровы цвета хаки... в смысле черно-белой, усиленно косившей под далматинца, я не смог сдержать почти презрительного фырка. Зайдя же внутрь, я увидел уже знакомую мне по первому посещению обстановку. Вот только стало неизмеримо чище и пахло заведение какими-то полевыми цветами. Те же из... скажем так, обслуживающего персонала, кто попался мне на глаза, выглядели опрятно (хе-хе) раздетыми, чистыми, а, главное, исходящий от них запах был совершенно другой, нежели раньше. Похоже, мои провожатые получали инструкции в другом месте, так как остановились, будто вкопанные, впишись глазами в снующих перед их глазами девок. Тем более, растительности на женских телах заметно поубавилось - по крайней мере, в тех местах, где это сразу бросалось в глаза, про другие утверждать не берусь, - поэтому они выглядели привлекательными даже для меня. Можно считать, что бордель уже обзавелся тремя клиентами. Я не сомневался, что, как только наши провожатые освободятся, они тут же пойдут выкладывать денежки на продажную любовь.
- П-прошу за мной! - заикаясь, произнес один из сопровождающей нас троицы.
- Да мы и так идем за тобой, - буркнул вампир.
Я думал, нас поведут в дверь, где скрывался небезызвестный мне товарищ по имени Прон, но, к своему искреннему удивлению, ошибся. Нас провели вглубь дома, после чего мы поднялись наверх, а не спустились вниз, как можно было ожидать. Когда мы уже, видимо, подходили к месту нашего назначения, мое ухо уловило чьи-то голоса, причем явно говорили обо мне:
- ...зря.
- Двадцать три человека! - Голос говорившего, хоть и был высок, явно принадлежал мужчине. - Обоим кучерам впихнули почти по целому золотому, восемьсот серебреников, за такие деньги они и душу дьяволу продадут, не то что какого-то нанимателя.
- Его испугался даже Прон. - А вот этот голос мне знаком - никак, сама хозяйка борделя.
- Это, конечно, аргумент, но все же я думаю...
О чем там думает мужик, я уже не узнал, в этот момент наши провожатые ввалились в комнату, нагло прервав разговор. Судя по вытянувшимся лицам стоящей возле камина хозяйки и сидящего в кресле мужчины, это был беспрецедентный случай.
- Вот, - буркнул один из троих, а затем они просто вышли из комнаты, закрыв за собой дверь. Интересно... а если я вздумаю убить их ненаглядного шефа? Или, может быть, тут какой-то подвох? Тем не менее, прежде чем заговорить, я унюхал аромат моего любимого вина. Не обращая внимания на хозяев комнаты, я внаглую прошел через помещение, подхватив по дороге стоящий на столе бокал, протянул свои загребущие руки в сторону раскупоренной бутылки и еще через пару секунд уже с наслаждением прихлебнул из бокала.
- Кайф! Народ, угощайся, - махнул я рукой своим спутникам. Впрочем, вампиру и говорить ничего не надо было, он и так, завладев еще одним бокалом, целеустремленно последовал за мной.
- Кажется, Хисп, если я не ошибаюсь? - улыбнувшись одними губами, спросил мужчина.
- Кажется, Мэтр, если я не ошибаюсь? - в тон ему ответил я.
- Что же вас привело ко мне? - чуть склонив голову набок, спросил мужчина. Как и я, он проигнорировал заданный вопрос.
- Чем же я вам не угодил? - все так же в тон ему ответил я.
- У меня к вам претензий нет.
- И у меня к вам претензий нет.
Вот теперь мои слова оказались для него полной неожиданностью. Даже как будто бы ненавязчиво опускающаяся за подлокотник кресла рука остановилась. Интересно, что он там прячет? Взведенный арбалет? Нет, вряд ли. Какая-нибудь колдовская штучка? Все-таки нас здесь трое... Может, сигнальная кнопка для нужных людей? Хотя и так все знают, что мы здесь.
- Совсем нет? - наконец, спросил Мэтр, и его рука пока осталась на месте.
- Совершенно! - искренне заверил я его. - Только деньги не верну и не советую пытаться их отобрать.
Настала моя очередь улыбаться одними губами, и у меня это получилось явно лучше, чем у моего собеседника, все-таки внешний вид играет большую роль. Милый толстячок с изрядно полысевшей головой не мог сравниться с моим откровенно демоническим обликом.
- К сожалению, убить вас все же придется. - Честно говоря, в этот момент я даже не понял, то ли ему действительно жаль, что надо заниматься таким делом, то ли он столь мастерски подделал свои чувства. Рука его опять пришла в движение.
- Я бы не советовал, - слегка прищурив глаза, глянул я на толстячка. Вампир с химерой, по-видимому, тоже заметили поползновения главы гильдии, поэтому разошлись в разные стороны, и, в случае чего, готовы были немедленно броситься на Мэтра. При том мы не забывали о налитом в бокалы вине, которого уже почти не осталось.
- Хорошо, - спокойно отозвался толстячок и смиренно сложил руки на своем животе. - Но теперь, может, все же изволите объяснить, зачем вы вообще пришли ко мне?
Я, никуда не спеша, допил свое вино и только после того, как поставил пустой бокал на низенький столик и откинулся на высокую спинку в нагло оккупированном мною кресле, ответил на заданный вопрос:
- У меня есть к вам деловое предложение.
- Предложение... - произнес он таким голосом, будто пробовал это слово на вкус. - А я могу отказаться от этого так называемого предложения?
Я искренне задумался над ответом на этот вопрос. Судя по всему, отказаться он мог... вот только, это подразумевало его смерть и развал всей гильдии, но в принципе, конечно, он мог! А принцип иногда важнее всего.
- Отказаться можете! - заулыбавшись от уха до уха, ответил я.
- Могу? - зачем-то уточнил он.
- Да.
Толстячок на некоторое время задумался, уткнувшись взглядом куда-то в свои сапоги. Когда же он поднял на меня свои блекло-серые глаза, в них появилось странное выражение, которого доселе не было, я бы сказал, в его глазах читался искренний интерес.
- Я так понимаю, если мой ответ будет отрицательным, появится какое-нибудь "но"?
- Не буду этого скрывать, в случае вашего отказа... я постараюсь убить вас и развалить всю вашу организацию.
- А силенок-то хватит? - насмешливо спросил толстячок.
Слишком много превосходства было в его голосе, слишком. Ему надо было лучше держать себя в руках... хотя, это может быть виновата моя мания - во всем искать подвох ("cиндром Дженуса", вот что это за мания), но я мгновенно насторожился. Обведя внимательным взглядом комнату, я заметил, что, старавшаяся казаться незаметной (и ей это удалось!) хозяйка борделя сильно сместилась в сторону и почти прижалась к стене рядом с камином, рука ее покоилась возле сдвинутого подсвечника... Все ясно, подала сигнал. Вот только еще бы знать, в чем выразится результат, все-таки люди гильдии и так знали о нашем присутствии здесь, значит, этот сигнал подразумевал конкретные действия конкретных людей. Еще один внимательный взгляд ничего не выявил. Зато чуткое ухо уловило, что вокруг всей комнаты идет какое-то движение. Ворвутся и зарубят? Нет... они уже должны были хотя бы примерно представлять себе, на что мы способны. По крайней мере, раз добрались до Линфа и Двона, то и до людей Варда тоже должны были добраться, причем в первую очередь. А это значит, беды надо ждать оттуда, откуда я ее не жду... а откуда я ее не жду? Пришлось хорошенько над этим подумать, вот только получалось, что беды я жду отовсюду. Взяв наименее вероятную версию, получил на выходе, что больше всего я ощущаю себя в безопасности именно в этой комнате, однако, судя по спокойствию толстячка, так думать было ошибочно. Значит, что бы ни случилось, это произойдет в комнате, а если учесть людей, планомерно стоящих вокруг всего помещения, то можно считать, что тут есть какие-нибудь отверстия, через которые делают что-нибудь нехорошее, скажем, стреляют арбалетными болтами.
- Слушайте, а тут отверстия в стенах есть? - не скрывая любопытства, поинтересовался я. - Нас будут арбалетными болтами убивать?
Увидев реакцию толстяка и хозяйки, я мысленно поздравил себя: пункт "2.1.1 Главный герой. Стандартное написание фэнтези" выполнен идеально. Как и сказано, в один момент с помощью логического построения узнал, кто на самом деле подсыпал мышьяку в тарелку... э-э... в смысле, откуда придет очаровательная Флема... интересно, а она правда работает косой? Вот блин, идиот! Столько проговорил со Смертью и не мог спросить ее о такой простой вещи.
- Вас кто-то предупредил? - нахмурившись, спросил Мэтр.
- Э-э... почему вы так решили?
- Откуда еще вы могли узнать о предназначении этой комнаты, тем более так точно определить, в чем состоит ловушка.
Я на него посмотрел, как на тормоза.
- Так это же любой дурак догадаться может! - воскликнул я. - Если обсуждение всех ваших дел происходит в этой комнате, то вы либо полный идиот, либо идиот полный. Ваш голос едва ли не на первом этаже слышно, как и слышно стоящих по периметру комнаты людей.
Мэтр задумчиво оглядел комнату, после чего вынес свой вердикт:
- Надо будет доработать эти упущения... хотя раньше никто не замечал.
- Все случается когда-то в первый раз, - философски заметил Канд, поставив пустой бокал на столик. Вот ведь гад, перехватил у меня эту фразу.
- Так в чем же заключается ваше, так сказать, предложение? Право, хотя бы выслушать его уже стоит... Все-таки, вы производите впечатление неглупого человека, поэтому я смею надеяться, что вы не будете предлагать мне совсем уж невозможные варианты.
- Слышал, Канд? - повернувшись в сторону вампира, спросил я. - "Неглупого человека!" А ты все - придурок, да придурок.
- А я тебя глупым и не называл, но вот в том, что ты придурок, я не сомневаюсь.
- В том, что я когда-нибудь набью тебе морду, я тоже не сомневаюсь, - буркнул я, после чего повернулся в сторону Мэтра и уже нормальным голосом продолжил: - Предлагаю перейти в какую-нибудь более... э-э... конфиденциальную комнату, вы же не будете против?
- Буду.
Я нахмурился.
- Послушайте, Мэтр, даже если меня изрешетят болтами, я в любом случае успею свернуть вам шею. В чем-чем, а в этом можете не сомневаться.
После моих слов глава гильдии наемных убийц оценивающе посмотрел сначала на меня, потом на моих спутников, а потом обвел взглядом комнату.
- Хорошо... пойдемте, но только разговор будет между нами двумя, ваши друзья останутся здесь.
- Да я, в общем-то, не против, - вставая, произнес я. - Ребята, если что, можете мочить всех, - это уже относилось только к Канду и Кронду.
Мэтр лишь усмехнулся, услышав мои слова, после чего, не оборачиваясь, вышел из комнаты, я же послушно поплелся следом.

Предыдущая страница 5 Следующая страница


Возвышение Хиспа 6

На этот раз комната оказалась на втором этаже, в самом углу здания. На вид она была обычным кабинетом, но, едва я попал внутрь, как сразу стало ясно, что обычность этой комнаты лишь показная. Хотя я даже не мог точно определить, в чем же заключалась необычность этого помещения. На первый взгляд, все было нормально, но вот неясные ощущения не давали мне покоя.
- Магия? - спросил я, усаживаясь напротив Мэтра, который уже успел занять кресло по другую сторону стола.
- Не только, - сухо ответил он.
Понятно, информация есть засекречена, доступ есть ограниченный.
- Ладно, мы пришли обсудить мое предложение...
- Именно так, - кивком подтвердил Мэтр. - И я с нетерпением жду, когда вы начнете.
- Так я уже и начал. В общем, суть-то моего предложения сводится к взаимному сотрудничеству в обозримом будущем... но его могёт и не быть. Смотря как фишка ляжет, в смысле, как будут развиваться события. Если все будет хорошо, тогда сотрудничество и не понадобится, будет лишь просьба в ультимативной форме: все, кто относятся к моему окружению, - неприкасаемы! Если же вдруг случится такое непотребство, и события будут развиваться в неблагоприятную для меня сторону, то наше сотрудничество становится основой дальнейшей кампании.
- Какой кампании? - Мэтр сидел, сильно нахмурившись, пытаясь вникнуть в мои слова и, судя по всему, ему это каким-то образом удавалось.
- Это вас пока не касается. Лишь в случае неблагоприятного развития событий я раскрою для вас пару карт, больно уж это призрачные карты.
- Так что требуется от меня на данный момент
- Не трогать меня и мое окружение.
- У меня на вас полсотни заказов, - раздраженно произнес толстячок. - Я не могу просто так их бросить.
- Я вас понимаю и готов войти в ваше положение, - смиренно произнес я. - Именно поэтому я предлагаю вам назвать мне имена всех заказчиков.
- Извините, но этого я сделать не могу.
- Можешь и сделаешь! - резко перешел я на "ты". - Я все равно узнаю, кто меня заказал, но через тебя это будет быстрее и надежнее. Тем более, пожаловаться на тебя будет некому, максимум пара дней - и все будет улажено. Если же поможешь, то и за следующую ночь управимся. Тем более, у меня почти все уже продумано, не хватает всего лишь пары деталей, которые я планировал получить от тебя.

ГЛАВА 5

- Ну и как все прошло? - первым делом спросил Канд, едва мы вышли из борделя.
- Все тип-топ, дело сделано, шестеренки завертелись, машина пришла в движение, и против поезда на магнитной платформе с саблей наголо не попрешь - размажет так, что и в газетку нечего будет собирать.
- Э-э-э... и кто же будет стоять с саблей наголо перед этим загадочным поездом на чем-то там? - поинтересовался Канд.
- Люди, у которых нет ни единого шанса! Теперь пошли домой, там нас должны ждать с вкусным ужином... правда, несколько припозднившимся.
Накинув на голову капюшон и засунув руки в карманы плаща, я целеустремленно зашагал в сторону моего нынешнего дома, вернее будет сказать, мы зашагали в сторону нашего дома. Идти пришлось на удивление долго, когда все только начиналось, расстояние казалось, наоборот, маленьким, а теперь, когда все закончилось (с одной стороны, с другой... опять же, все только начинается), складывалось ощущение, будто расстояние многократно увеличилось и появилось чувство, что до дома мы дойдем только под утро.
- Наконец-то! - облегченно произнес Кронд, когда в очередной раз мы сменили направление, и нам открылся вид на улицу, проходящую непосредственно перед домом. Все трое невольно ускорили шаг. Когда я уже открыл ключом дверь, неожиданно со стороны кухни раздался многоголосый визг. Не медля ни секунды, все вместе мы ломанулись в сторону раздавшегося визга. Ввалились на кухню и застали на удивление интересную картину. Все семь девушек, находящиеся в доме, сгрудились в противоположном конце кухни и с ужасом смотрели на шныряющего по столу бурундука. Когда же в помещение ворвались мы, я едва не оглох от очередного визга. Одетые в плащи с накинутыми на голову капюшонами и с зажатыми в руках кинжалами, мы, естественно, не были похожи на самих себя.
Скинув с головы капюшон, я скептически посмотрел на сбившихся в кучу девушек и на жующего что-то на столе бурундука.
- Ну, знаете... - Я вложил кинжал обратно в ножны, висящие на поясе. - Солина, а на твою голову вообще позор.
Эльфийка тоже была здесь и, стоя впереди всех, воинственно выставила в сторону маленького зверька огромный кухонный нож. После моих слов девушка растерянно опустила оружие защиты и сначала непонимающе посмотрела на меня, а потом, поняв, смутилась, при этом очаровательно покраснев.
- Дитя леса, блин... в каком месте ты дитя леса?
Эльфийка, пунцовая от смущения, потупила взгляд.
Кое-как оторвав взгляд от Солины (обожаю, когда она смущается: становится еще красивее), я уже более заинтересованно оглядел саму кухню. Девушки постарались на славу - того, что они приготовили, хватило бы на пару десятков человек... и, может быть, даже хватит наесться нам троим и самим девушкам. В быстром темпе скинув с себя верхнюю одежду и умывшись, мы вернулись обратно на кухню. Бурундук к тому времени уже обожрался дальше некуда, поэтому, когда Канд положил его себе на плечо, он даже не сделал ни единой попытки подобрать свои лапки и повис на плече вампира, словно дохлый. Посмеявшись над сильно пережравшим зверьком, мы и сами накинулись на еду, и тут же случился небольшой инцидент. Я, эльфийка, вампирюга и Кронд ели мясо вилками, а купленные мною девушки и Вира руками. Причем, мои спутники уже так наловчились есть этим прибором, что вид девушек, едящих руками, их несколько раздражал, а последние из-за этого очень сильно нервничали и почти не ели.
- Кстати, а вы кто такие? - доброжелательно поинтересовался Канд, глядя на девушек и попутно отправляя себе в рот крупно нарезанные куски жареного мяса.
Бедные мои "покупки": посмотрев на вампира со священным ужасом, они с отчаянием глянули на меня... я же уткнулся к себе в тарелку и сделал вид, что ничего не видел.
- Чего молчите? - удивленно воззрился на них зубастый.
Наверное, во мне есть садистские наклонности, хотя даже не наверное, а точно есть. Вся эта ситуация казалось мне уморительно смешной, вот только пятерке девушек так не казалось. Если верить всему о них услышанному, то их воспитывали таким образом, чтобы они без приказа хозяина не могли и пикнуть, а тут их заставляют самих отвечать на вопрос, а "хозяин" не давал им права открывать рот.
- Хисп, они глухие или убогие? - Видимо, вампир действительно так считал - в его глазах было лишь искреннее недоумение.
- Наверное, - буркнул я.
Зубастый подозрительно глянул на меня. Солина, все еще не отошедшая от истории с бурундуком, тихо сидела и помалкивала. Кронду все было фиолетово. Вира с интересом наблюдала за ситуацией.
- Они, вообще, кто?
- Не знаю...
- ???
- Чего ты мне поесть не даешь? Вот у них и спрашивай.
- Так они же убогие, да к тому же глухие.
- С чего ты взял? - удивился я.
- Так ты же сам сказал!
- Слушай, я много чего говорю, ты должен был уже заметить.
Вампир сделал несколько глубоких вдохов, сгрыз пару костей и только после этого снова обратил внимание на девушек, которые от страха даже есть боялись.
- Слушайте, вы чего какие-то нервные?
Молчание.
- Вы точно не глухие?
Молчание.
- А может все же глухие?
Молчание.
- А если я в вас сейчас салатом кину?
Молчание.
- Дуры, - констатировал Канд, после чего спокойно стал есть дальше, девушки его больше не заботили.
Дальнейшее развитие событий не предполагал даже я. "Покупки", низко опустившие головы и уткнувшие взгляды куда-то в пол, одна за другой захлюпали носами и спустя пару секунд тихо разревелись. У вампира отпала челюсть. У Кронда был такой вид, будто он только сейчас заметил сидящих напротив него девушек. Вира сочувственно смотрела на плачущих. Солина укоризненно - на меня. Я валялся на столе и пытался перестать ржать.
- Канд, извинись перед бедными девушками, - строго произнесла эльфийка, глядя на него своими анимешными глазищами.
Теперь челюсть отпала у меня. На моей памяти Ушастая еще ни разу ни к кому не обращалась, кроме меня и близнецов, а уж чтобы приказывать...
- А-а-а... извините! - кое-как нашелся вампир, после чего почему-то смутился, слегка сгорбившись, уткнул свой взгляд в тарелку и принялся быстро есть.
Я опять уселся прямо.
- Ладно, шутки шутками, но что же мне с вами делать?
- Хозя-а-а-ин, - жалобно протянула первая.
Вампирюга подавился едой, Кронд воздухом.
- Хиспом меня звать, а не хозяином, - поморщившись, как от зубной боли, произнес я. - Может, в бордель вас сдать?
- Не надо! - хором вскричали они.
- А вдруг бы понравилось?
Больно. Вроде на вид такая хрупкая, а локоточком вдарила так, что дыхание сбилось.
- Чего ты дерешься? - посмотрел я на возмущенную Солину. - Шучу я, и вообще, дамы, большое спасибо вам за ужин, все было очень вкусно, если бы в меня могло влезть больше, даже не сомневайтесь, съел бы все, что осталось, и попросил добавки.
Последние слова я уже договаривал, выбравшись из-за стола. Канд с Крондом меня поддержали насчет благодарностей, но по их виду было ясно, что из-за стола они выберутся лишь после того, как сожрут все до последней крохи. Я же покинул кухню и пошел в спальню, по прибытии в которую почувствовал себя в высшей мере неуютно. Мое терпение было на пределе и уже радостно раскачивалось на самой макушке волевой плотины. Истина, мать ее, была самая простая. Если я сегодня буду спать здесь, то в доме завтра появится первая женщина. Мое воображение, искренне сочувствуя, тихонько подсовывало моему сознанию картины, одна хлеще другой. Мне стало ощутимо жарко. Облизнув пересохшие губы, я сделал круг по комнате и нерешительно замер возле кровати. Нет, нет и еще раз нет! Раз интуиция говорит "Стоять!", то надо вообще закопаться на три метра в землю, она меня еще не подводила и сейчас не подводит. По крайней мере, очень хотелось в это верить. В весьма угрюмом состоянии я вышел из комнаты и, по главному закону жизни, наткнулся в коридоре на Солину. Картины в голове стали еще более развязные, я почувствовал, как стремительно начал ускоряться пульс.
- Хисп? - слегка испуганно спросила эльфийка, остановившись от меня в паре шагов.
- Иди, спи, я сейчас, - это все, что я смог прохрипеть.
Старательно обойдя Ушастую стороной, я слегка пьяной походкой, спустился на первый этаж, где отыскал комнату для гостей и рухнул на стоящую там кровать. Уснуть, естественно, было попросту невозможно, надо было сначала успокоиться. Для этого я выбрал полуторачасовую тренировку, под конец которой меня стало шатать от усталости. Солина до сих пор занимала лидирующее место среди моих мыслей, но уже в более ослабленном варианте. Вполне собой довольный, я принял душ (хорошая ванная комната, современные бы обзавидовались) и только тогда опять завалился в кровать. Хорошо! Вот, пожалуй, и все, что можно было сказать о моем теперешнем состоянии. Немного повертевшись в кровати и найдя удобную позу для сна, я стал стремительно засыпать.
Где-то что-то стукнуло. Открыв глаза, я приподнялся в кровати.
- Хисп? - удивленно спросила Вира.
- Ты что здесь делаешь? - не менее удивленно ответил я.
- Убираюсь, а ты?
- Сплю.
Некоторое время мы просто тупо друг друга разглядывали.
- А ты чего на ночь глядя убираешься-то? - Мысли отчаянно буксовали.
- На ночь? - недоуменно спросила девушка. - Хисп, уже середина дня.
- А-а-а... - Это все, что я мог сказать, обратив, наконец, внимание на заполненную светом комнату - солнечным светом, льющимся непосредственно из единственного окна в этой комнате. Терпеть ненавижу, когда такое начинает происходить. Проспал много, а отдохнул чуть-чуть. Состояние было совершенно разбитое. Впрочем... пошло оно все к такой-то матери.
- Вира, потом здесь уберешься, я еще хочу поспать.
Сказав это, я повалился на кровать и с головой накрылся одеялом. Я. Хочу. Спать.
В этот раз время шло наоборот. Когда проснулся, показалось, что проспал как минимум пару дней, но нет. В комнате все так же светло, а это значит, что еще даже вечер не наступил. Смутно помня о приснившейся Солине, я вылез из-под одеяла и тут же ткнулся носом во что-то мягкое.
- О! Проснулся, наконец! - Слова были произнесены моим самым любимым в этом (да и в том) мире голосом.
Чем-то мягким оказалась грудь... эх... или я стал просто так остро на все реагировать, или кто-то проверяет мою выдержку - природа, например. Отстранившись от Ушастой со сдавленным стоном отчаяния, я забился под одеяло.
- Хисп? С тобой - что?
- Изыди. - Мой голос из-под одеяла звучал глухо и печально.
- Да что с тобой? - сказав это, девушка рывком сдернула с меня одеяло.
Ай-яй-яй! Как это было неосмотрительно с ее стороны, я ведь спал один.
- Я... я... я... я пойду, вставай давай. - После этих слов эльфийку как ветром сдуло.
Просто люблю спать голым, да здесь почти все так спят, о нижнем белье еще никто даже не слышал.
Потянувшись всем телом, я перекатился по кровати и вскочил на ноги. Как же долго я не высыпался! Еще пару таких дней и можно будет засесть за учебу по книгам. Чистая одежда была только в нашей с Солиной комнате, поэтому, сначала приняв ванну, я повязал полотенце вокруг бедер и, подхватив грязную одежду, направился наверх. По дороге на моем пути удачно попалась Вира, коей я и спихнул свои шмотки с указаниями (постирать, конечно). Добравшись до комнаты, я напялил на себя все самое чистое и почувствовал себя заново родившимся человеком. Осталось только пожрать - и будет совсем хорошо. В чем вопрос? Сейчас поедим! Девушек загрузим на обильный ночной ужин, а сейчас можно и в трактир сползать, тем более, хочется более внимательно посмотреть, чем дышит и живет этот город. Так как вампирюга куда-то свалил, я взял с собой Кронда - как провожатого, и близнецов - в виде дополнительного бонуса. Надо же ребятам тоже на город посмотреть?
- Тут минутах в двадцати ходьбы есть очень приличное заведение, - мгновенно ответил Кронд, едва я выразил свое желание прогуляться.
- Пойдет.
Идя по улицам, я невольно хмурился. Ну и срач! По-другому и не скажешь. Там, где был наш дом, еще ничего, но за дворцовой стеной начинался просто тихий ужас. Дождь ведь кончился. Улица мощеная, но под слоем конского навоза и выплескиваемых помоев не было видно даже камней, в просветах между домами было еще хуже. Причем, здешний народ спокойно ходил и, судя по их лицам, они не считали город грязным, да что уж там, даже мои спутники не обращали на это внимания. Все-таки я слегка зациклен на аккуратности, но в этом мире не считаю это пороком. Среди такого образа жизни волей-неволей станешь чистюлей, иначе скатишься до уровня местных жителей.
- Слушай, сделай лицо немного попроще, - посоветовал не выдержавший моих брезгливых гримас Кронд.
- Может, тебе и нравится ходить по колено в дерьме, но мне лично совершенно нет. Долго еще?
- Уже пришли.
И, действительно, впереди замаячила очередная вывеска: пивная кружка и стоящая рядом бутыль. Вывеска была довольно новая, краска еще не успела выцвести на солнце. Обновили или новый хозяин?
- Странно, но, кажется, заведение сменило хозяина, - подтверждая мои собственные мысли, произнес Кронд.
- А почему странно? - поинтересовался я.
- Потому что Бради, прежний хозяин, очень любил свой трактир и продавать его не собирался.
Дальше расспрашивать не имело смысла: и так все понятно, приемлемых решений не так уж и много. Кронд не дурак, поэтому делиться с ним своими мыслями я не стал. Близнецов так и вовсе больше заботила окружающая обстановка.
Трактир внутри оказался на удивление чистеньким и опрятным, (особенно если вспомнить, что творится на улице!), а главное - светлым! Хозяина же можно было охарактеризовать всего одним словом - мужичок. Небольшой, юркий, в меру доброжелательный, в меру непреклонный, но радующийся новым посетителям, как ребенок любимым конфетам.
Я с близнецами сразу направился к единственному пустому столику, который, к моему неудовольствию, стоял посреди заведения. Рассевшись, мы принялись осматриваться. Кронд о чем-то говорил с трактирщиком, за соседними столами сидели личности откровенно воровской наружности, чуть дальше были люди из гильдий, пара торговцев и девушка. Только сейчас обратил внимание на тот факт, что почти каждый в этом трактире нет-нет да посмотрит в ее сторону. Ну, если остальные посматривали, то я откровенно пялился. Смотрел не из-за того, что она была красавицей, каких свет не видывал, а из чистого любопытства. На мой взгляд, ей можно было дать от двадцати пяти до тридцати с хвостиком лет. Формы тела были отличные! Длинные волосы собраны в тугую косу с мою руку толщиной, глаза, вроде бы, светло-карие, помимо этого у нее еще был шрам. Он рассекал ее лицо по диагонали и делил его ровно на две половинки. Начинаясь на лбу, над правым глазом, он спускался по брови, из-за чего глаз был полузакрытым, перерубал нос, попутно свернув его в сторону и, рассекая левую щеку, заканчивался на скуле. Вдобавок к шраму, почти вся нижняя правая часть лица пострадала от огня, который оставил после себя память в виде безобразного ожога.
Может быть, я неправ, но, по-моему, раны свои девушка получила еще в детстве, а вот как и почему - для фантазии полный простор: можно было сочинить историю на любой вкус. Тут могли присутствовать разбойники, враги, просто пьяные мужики, несчастный случай, насильники и т.д. и т.п. Естественно, что с такой внешностью о счастливой семье не шибко-то и помечтаешь, а наемнику внешность можно иметь любую, вот и подалась девочка к наемникам, о чем недвусмысленно свидетельствовали лежавший на столе меч и ее одежда.
Наемница давно заметила, что на нее все косятся, но, даже сидя ко мне вполоборота, она выделила мой любопытный взгляд среди остальных. Повернувшись ко мне и заметив, что я развалился на стуле с развязностью богатого сынка влиятельного папаши, она почти вежливо улыбнулась. Да-а-а, о семье с такой рожей думать точно проблематично. От улыбки ее лицо еще больше исказилось, приобретая просто жуткий вид. Видимо, девушка прекрасно знала, как люди реагируют на ее улыбку, и поэтому, заметив, что я вместо отвращения, испуга или чего-то там еще, на что она надеялась, спокойно и с явным воодушевлением ковыряюсь в носу, забыла даже донести ложку до рта.
В этот момент к нам вернулся Кронд вместе со служанкой, невольно заставляя отвлечься от заинтересовавшей меня особы. Впрочем, отвлекли ненадолго: сойдясь во мнении, что мясо с вином - идеальный выбор для позднего завтрака, точнее же, для позднего обеда, все-таки время уже ближе к вечеру, сделали заказ. После этого я вновь обратил все свое внимание на девушку. Сидела она не прямо напротив меня, а через один стол, за которым разместились типы воровской наружности, но суть это меняло не столь уж сильно.
Опять заметив мой любопытный взгляд, наемница отложила кусок хлеба и объяснила, что называется, на пальцах (в прямом смысле!), куда я должен пойти со своим любопытством. Я вежливо улыбнулся, но даже не почесался от ее откровенного и направленного хамства. Сами такие, знаем-с.
Принесли наш заказ, поэтому я опять был вынужден отвлечься от девушки. Мясо оказалось отличным, а вот вино подкачало. Я уже как-то привык везде наталкиваться на свое любимое, и теперь подсознательно ожидал того же, но нет, вышел облом. Тем не менее, жуя мясо и запивая его вином, я изредка косился на наемницу, поэтому момент, когда к ней подошла пятерка явно не первой трезвости мужиков, заметил вовремя. Услышать разговор было большей проблемой, но мои уши все-таки справились. Этому в немалой степени способствовала атмосфера самой таверны, притихли даже самые говорливые, ожидая бесплатного развлечения, которое не заставило себя ждать.
- Образина, а образина? - Голос был гулкий, но язык у мужика откровенно заплетался. - Мы тут с ребятами посоветовались и решили сделать тебе бесплатный подарок. Тут недалеко дом нашего друга, пошли с нами, мы, так уж и быть, осчастливим тебя. Наденем тебе мешок на голову, чтобы скрыть твое уродство, и все попользуем тебя по разку, а если нам понравится, так, может, даже и по два раза. - На этом месте все пятеро довольно заржали. - Вставай давай, мы даже за тебя расплатимся.
Девушка во время этого к ней обращения все так же спокойно себе хлебала суп, и по ее виду было понятно, что на все слова пьяного мужика она не обратила никакого внимания - на все, кроме последних:
- Я чего-то не поняла, ты что, меня уговариваешь? - Вот голос для наемницы явно подкачал, такой голос хочется слышать дома, когда любимая жена зовет тебя к столу, а для хамства он совсем не подходит. - Боишься, что даже такая, как я, тебе откажет?
Нет. Совсем не подходит. Сказала все правильно, но голос в таких случаях тоже имеет значение, а у девушки нужные интонации никогда не получатся. Природа - проказливое создание, каждого она создает с определенной целью, и целью наемницы была не война. Любящая жена, заботливая мать, но не путь воина.
- Вот это голосок! - заржал один из пятерки, остальные его с явной охотой поддержали. - Таким только стонать под настоящими мужиками.
- Не могу с тобой не согласиться, - весьма любезно произнесла девушка. - Вот только настоящих мужиков я здесь не вижу, одно отребье.
Зря она это сказала, надо было ей оскорбление ограничить только надоедливой пятеркой. Теперь же большинство сидящих в трактире людей глухо заворчали, а некоторые так и вовсе поднялись со своих мест. Я, конечно, был уверен, что наемница способна за себя постоять, но не против трех десятков человек!
- Ах ты, тварь! - зло рявкнул заводила. - За это мы натянем тебя прямо здесь, чтобы ты убедилась, что тут одни настоящие мужики.
Вот этот сказал все верно. Со своих мест поднялись даже те, кто до этого оставался сидеть, лишь не больше десятка человек еще раздумывало над своей линей поведения.
Когда первый из пятерки согнулся от удара по яйцам, стало окончательно ясно о моей способности находить драку, где бы я ни был. Хотя, вернее будет сказать, о способности "драки" завязываться там, где в данный момент нахожусь я, пусть даже это будет сражение на кухне за право съесть последнее пирожное.
Девушка, должен я заметить, дралась мастерски. Ее изящные кулачки били с основательностью боксера-тяжеловеса, а ноги изрядно уменьшили шансы на продолжение рода как минимум у троих нападавших. Вот один подскочил к ней вплотную, но что сделала наемница, я не успел понять. Вместо этого я поспешно схватил со стола свою еду, и едва успел это сделать, как по нему проехалась одна из воровских рож, сметая все на своем пути. Драка переместилась в опасную близость от нас. Если бы дело происходило на более открытой местности, я, пожалуй, поставил бы на наемницу, но в трактире не было места для маневров, и девушку просто задавили числом. Кто-то умудрился поймать ее за длинную косу и дернуть на себя. Пока девушка в чисто рефлекторном движении схватилась за свои волосы, еще один из мужиков повалил ее на стол, ну а дальше подсобили остальные. Сначала к столу прижали руки, а потом растянули в разные стороны и ноги. Попробовавшую брыкаться девушку успокоили парой чувствительных ударов в солнечное сплетение.
Один из мужиков, не теряя времени, схватился за ворот ее кожаной куртки и попытался одним могучим движением разорвать его пополам, да не тут-то было, кожа - это вам не платьице домохозяйки. Злобно выругавшись, чем очень рассмешил остальных, он принялся расстегивать металлические застежки. Не прошло и минуты, как всем напоказ была выставлена средних размеров, но очень аппетитная грудь. Мне подфартило, я сидел на удобной позиции, поэтому отчетливо видел среди стоящих людей всю девушку целиком. Как же не повезло бедняжке, такая красотища - и пропадает под слоем кожаной брони. Когда же с нее сдернули штаны, мужики радостно заревели, поняв, какое сокровище досталось в их руки, и уже никто не обращал внимания на изуродованное лицо и большущий ожог, расположившейся на лице, шее, охватывающий часть правой руки, спины и зацепляя бок.
Мои спутники глухо заворчали, причем, если Кронд больше прикидывал, как начать, то близнецы несколько сожалеюще, признавая свое желание помочь, но вместе с тем полное бессилие что-либо сделать.
- Я просто охреневаю, - высказал я свою точку зрения.
- Из-за чего? - буркнул Кронд, он лишь одним глазом покосился в мою сторону, большой частью его интересовали столпившиеся мужики, которые сейчас с изрядным шумом решали, кто же будет первым? Решали самым обычным способом, мы с друзьями сами не раз так делали, еще в детстве, только вот выбирали водящего. Камень, ножницы и бумага, что может быть проще?
- Если я сейчас полезу, а я полезу, можете даже не сомневаться в этом, спасать наемницу, то это будет уже... ммм... восьмая деваха, которую я спасаю за неполный год.
- Я три года ходил в это заведение, и ни разу за все время не видел здесь ни одной драки, только стоило придти с тобой - и вот тебе, самая настоящая драка.
- Изнасилование, - поправил я, наблюдая, как выигравший мужик спустил штаны, стоя у широко разведенных в стороны ног девушки.
Наемница еще раз попробовала трепыхнуться, но ее усилий уже даже не заметили. Все с лихорадочным блеском в глазах смотрели на выигравшего мужика, что уже начал пристраиваться. В тот момент, когда "счастливчик" уже был готов накрыть девушку, он очень проникновенно заверещал на весь трактир, после чего рухнул на пол, попутно ударившись мордой об стол. Лишь когда он упал, все окружающие заметили торчавший из его ноги нож. Нож был самым обыкновенным, такой подавали каждому, кто заказывал мясо. Из-за одурманивающей мозги похоти, они даже не сразу поняли, что же означает торчащий из ноги нож, а когда смысл ситуации, наконец, стал до них доходить, они начали поворачиваться в мою сторону. Судя по их лицам, увиденное им очень не понравилось. Впрочем, на моей памяти так было практически всегда.
- Мужик, ты чего? - тупо спросил один из них.
- Первым хочу быть, - спокойно ответил я.
- Да ты совсем обалдел?! - Смотри-ка ты, а кто-то все еще соображает довольно быстро.
- Я не только обалдел, но еще охренел, офигел и даже обнаглел.
Люди стали переглядываться друг с другом, коситься на валяющегося на полу мужика и мерно взлетающий и опускающийся обратно в руку нож, что я лениво подкидывал и ловил левой рукой, еще два лежали прямо передо мной.
- С такой рожей... вдруг она еще девственница, а ты хочешь, чтобы мы отдали ее тебе? - проворчал кто-то из-за спин других.
- Да мне-то как-то... - ответил я, пожав плечами. - Не отдадите по-хорошему - отберу по плохому. Я не девка, ломаться не буду, как она, сразу начну рубать вас в капусту.
- Да зачем она тебе сдалась?! Попросил бы своего папашу, он бы тебе таких целое стадо нагнал, да еще и с нормальной рожей.
Блин, это что? Новый прикол? Сначала придурок, а теперь папенькин сынок?
- А я извращенец! - довольный собой, произнес я. - Страх, как обожаю уродин с красивым телом, а еще люблю старушек и маленьких собачек.
Эк их скрючило!
- Ребята, да пусть он будет первым, дольше лясы точим - Это среди полоумной компашки на удивление попался кто-то, хотя бы вполовину обладающий здравым смыслом.
Некоторые его поддержали, некоторые промолчали, и всего пара попыталась возразить. Мужика кто-то предусмотрительно оттащил в сторонку... Ну и мир. При них человека подрезали, а они все еще делят очередность на бабу.
Наемницу стащили со стола и, поставив на ноги, толкнули в мою сторону, кто-то для ускорения еще и пинка отвесил. Я едва успел убрать ножи со стола, когда на нем растянулась девушка, причем ее голова находилась как раз рядом со мной.
Переведя взгляд с девушки на своих спутников, я чуть не залюбовался рожами близнецов, которым открылся отличный вид на самое сокровенное. Лица красные, глаза расширенные, дыхание сбито, пульс наверняка учащенный... на мальчиков было любо-дорого посмотреть. Кронд же просто схватил девушку и, стащив ее со стола, усадил у себя на коленях, за что тут же едва не получил локтем по морде от последней. Обхватив со спины, он прижал ее руки к туловищу, а ноги зажал своими ногами. Наемница попробовала ударить головой ему в переносицу, но вместо этого попала в лоб, и последний явно оказался покрепче головки девушки.
- Теперь еще киньте ее одежду, - любезно попросил я, заодно возобновляя свою игру с ножиком.
- Зачем?
- Разрежу и свяжу ее, - охотно пояснил я.
Идея всем понравилась, поэтому одежду тут же побросали передо мной на стол, причем меч тоже оказался рядом.
- Кронд, отпусти несчастное создание, пусть одевается.
Химера отпустил, девушка и остальные впали в ступор.
- Эй, ты чего?! - Кто-то все же нашелся и задал вопрос.

Предыдущая страница 6 Следующая страница


7 Павел Миротворцев

- Я не "Эй", я нечто большое, и букв в имени тоже побольше. А ты чего сидишь? - вопросительно посмотрел я на наемницу. - Кронд так понравился, что слазить с него не хочешь?
И почему на такие фразы так бурно реагируют? Сидела и ничего, а теперь вскочила, будто ошпаренная, и я еще никогда не видел, чтобы так быстро одевались. Если есть нормативы по одеванию, то она их перекрыла как минимум вдвое.
- Оделась? Тогда кыш отсюда, а то в следующий раз уже могу и не помочь.
- А-а-а... - девушка попыталась что-то сказать, но я ей не дал:
- Бе-е-е! Кому сказал "кыш"?
Девушка, явно потерянная, покинула таверну, мужики проводили ее угрюмыми взглядами. Я же принялся доедать свою чудом спасшуюся еду, а когда проделал это со всей основательностью, бросил на стол пару серебреников и, не оглядываясь, покинул таверну. Хлопнула дверь, и за моей спиной раздались шаги моих спутников.
- Если случается какая-нибудь неприятность, то ты всегда рядом.
- Точнее будет сказать: если есть хотя бы малейший шанс случиться какой-либо неприятности, то с моим появлением этот малейший шанс перерастает в закономерность и неприятность случается.
- Я ничего не понял, - пожаловался один из близнецов.
- Не волнуйся, я тоже, - успокаивающе похлопал его по плечу Кронд.
Я лишь раздраженно покосился в их сторону.
- Ну и что дальше? - спросил другой близнец.
- Дальше? - не понял я.
- Куда дальше? Домой?
- Не знаю, можно и домой... Ночка предстоит еще та.
- А нас с собой возьмете? - с явной надеждой в голосе спросил парень.
- Нет, - мгновенно "пристрелил" я его надежду. - Там вам делать нечего, только мешаться будете... Да и вообще, может, один пойду.
- А вот тут ты не угадал, - вклинился Кронд. - Я и вампир обязательно пойдем с тобой.
- Если я не захочу, то сидеть вам дома и пить чай. И все, тема закрыта.
- Так куда идем?
- Пошли домой, что-то у меня отпало настроение гулять... Да и грязища эта!!!
Путь до дома состоялся в точности по тому же маршруту и с абсолютной копией на моем лице - в смысле, брезгливые гримасы я изображал каждый раз и в тех же местах.
- Господи, да как же можно так жить? - уже под самый конец не выдержал я. - Мои эстетические чувства рыдают и плачут, чтобы я их милосердно пристрелил.
Мне никто не ответил. Вообще, стало заметно, что те, кто находится со мной достаточно продолжительное время, перестают обращать внимания на большую часть моей болтовни. Так скоро доставать будет некого, и быть мне тогда мертвым... просто сдохну со скуки.
- Дорогая, я дома! - жизнерадостно заорал я с порога, едва заметив Солину.
- Что с ним? - тут же деловито поинтересовалась эльфийка у моих спутников.
- Как обычно, - пожал плечами мой ручной "химер" и побрел в сторону кухни.
(Очень неудобно совмещать в отношении одного лица формы женского и мужского рода. Может, мне называть его химером, или химериком? А будет против, так и вовсе херувимчиком обзову! В целом, над этим стоит подумать.)
- Меня здесь категорически не уважают, - недовольно проворчал я, после чего окинул Ушастую оценивающим взглядом.
Свою дорожную одежду она поменяла на когда-то купленные вещи (правда, большая часть их потерялась, но кое-чего осталось), надо заметить, выглядела неплохо, хотя одета была в кожаные штаны и какую-то белую рубашку, помнится, так в старых фильмах одевали пираток.
- Не смотри на меня так, - прищурившись, произнесла Солина.
- А можно к тебе поприставать?
- Прости, что?
Теперь настала моя очередь щуриться.
- Значит, можно. Вот объясни мне одну вещь, ушастое ты мое недоразумение, ты уверена, что ты чистокровная эльфийка?
Говоря это, я медленно наступал на девушку, которая, в свою очередь, отступала, даже не осознавая этого - работали инстинкты.
- Конечно! - яростно ответила Солина и даже перестала отступать.
- А я вот не уверен.
Уши девушки испуганно прижались к голове, а она сама уперлась спиной в стену.
- И чего ты жмешься от меня в стену? - поинтересовался я.
Ушастая сначала даже не поняла, о чем я ее спросил, но потом действительно заметила, в каком она положении, и на ее лице незамедлительно отразилось удивление вперемешку с недоумением. Уши наклонились в разные стороны, и, казалось, сами пытались найти причину. Анимешные глазища смотрели прямо на меня с какой-то непонятной смесью страха, надежды и восхищения.
- Так ты ответишь, почему так боишься меня?
В этот момент я уже уперся одной рукой в стену рядом с головой эльфийки, а второй приобнял за талию и слегка подтянул к себе.
- Я не знаю, - чуть слышно произнесла Солина, ее уши опять испуганно прижались к голове.
Наклонившись к самому ее уху, я заговорил лекторским шепотом (да, и такой, наверное, есть):
- Чудо ты мое зеленоглазое, это называется инстинктом самосохранения. Слабый боится сильного и поэтому прячется.
Отстранившись от нее, я насмешливо посмотрел в ее глаза.
- Но я ведь тебя не боюсь, - сжав свои пальчики в кулачки, произнесла она.
- Да? - изогнул я бровь. - А ты уверена? А может, ты боишься того, что я могу сделать? Подумай над этим и, когда надумаешь... напишешь мне эссе на соответствующую тему в размере девяноста восьми альбомных листов. Писать с обеих сторон. Хе-хе... Ладно, солнце ты мое ненаглядное, забей. Я лично пойду, поваляюсь. Настроение упасть и не встать, лень даже дышать и держать глаза открытыми.
Шутливо отсалютовав все еще испуганной девушке, я поднялся в нашу с ней комнату и выполнил свое желание. Расслабленно развалился в кровати... Эльфийка пришла всего через пару минут, но... Черт бы побрал эту долбаную интуицию!

ГЛАВА 6

- И что же мы здесь делаем? - поинтересовался Канд.
- Разбираемся с нашими проблемами и, я надеюсь, разбираемся очень действенными методами.
- Надеешься? Действенными? - скептически поинтересовался вампир.
- Хорошо. Мы точно разбираемся с нашими проблемами, причем очень успешно. Так сойдет?
Канд секунду подумал, после чего выдал:
- А что мы уже сделали, если разбираемся? Да еще и успешно?
- Мы находимся здесь, - весомо ответил я. - Сие есть самое главное.
- Ммм...
- А ты и не должен ни хрена понимать, иначе так было бы неинтересно. Ты ведь тоже так считаешь? - состроив уморительную рожу, спросил я вампира.
- Нет, - буркнул он.
- Я тоже, - поддержал зубастого мой второй спутник - Кронд.
- Возьмите мелок и тихо рисуйте в уголке.
За последнюю пару дней мои спутники, наконец, уяснили, что, если бы я не болтал без умолку и не нес всякую чушь, то последствия моих поступков были бы куда более впечатляющими. Канд с Крондом поняли одну простую и совсем не замысловатую истину: в частности, до них дошло, что начинать бояться надо как раз тогда, когда я молчу.
Едва я закончил говорить, как начал снова - с анекдотов про программистов. Сам же в это время внимательно оглядывал довольно большое поместье графа Бонемара. Этот жирный боров оттяпал себе здоровенный домище с небольшим садиком, который в этом городе казался самым настоящим парком. Охрана, к моему удивлению и сожалению, была бдительна и грамотно поставлена. "Мертвых точек" практически не было, и каждую "двойку" охранников видела другая пара. Если выводить из строя охрану, то это означало, что нейтрализовать надо было сразу все патрули, то есть семь штук, или четырнадцать человек. Нас же было только трое, и, хоть мы все молодцы как на подбор и спокойненько перемелем этих субчиков в муку, шум успеет подняться знатный. Гениальных идей пока не появилось... Да и придумывать их было как-то лениво, даже сам не знаю почему. Башка забита всякой ненужной хренью, и сосредоточиться на деле я не мог, отчасти именно поэтому грузил своих спутников непонятными для них терминами, которые в моем мире были известны едва ли не трети населения.
Умолкнув в очередной раз, я замолчал насовсем... не в смысле, что кто-то подкрался сзади и сделал мне кирдык, а в том смысле, что перестал чушь прекрасную нести. У меня процессор в башке не двухядерный, и лишняя задача сильно замедляла время доступа и отзыва... и вообще, задача осложняется простотой решения. Все самое гениальное - просто! Я честно попробовал посмотреть на ситуацию с такой точки зрения. Получилось нечто непотребное и даже более, но, по мне, как раз то, что и было нужно.
- Так... краткая аннотация предполагаемого действия или курс молодого бойца в реальных условиях.
- Другими словами, в твою дурную башку опять пришла какая-нибудь не менее дурная, чем башка, идея? - Вампир, как всегда, был не слишком высокого мнения о моих мыслительных процессах.
- Вижу выражение твоего лица. Чую приближение своего конца... хе-хе... Ладно, в целом все просто. Во-первых, перед нами простая задача: надо попасть в дом. Во-вторых, перед нами не менее простое решение... А, да, пробраться надо тихо и с таким расчетом, чтобы можно было выбраться столь же незаметно, и это есть одно из самых главных условий предстоящей операции по устранению проблем. Если нас запалят, операция автоматически проваливается, и нам надо будет быстро делать ноги. Мы, конечно, зондеркоманда еще та, но против танка с кулаками не попрешь, трешки сотен рыцарей хватит за глаза, и еще останется.
- Ты можешь говорить короче? - Это уже не выдержал обычно сдержанный Кронд. Почти плохой признак.
- По принципу "краткость - сестра таланта"? - уточнил я. - Вот интересно, талант есть, а сестры по имени Краткость нет. Непорядок. В общем, действие первое. У кого какие идеи? Хе-хе... Да шучу я, шучу! Какие вы все-таки злобные... А вот рукоприкладства не надо, а то ответят мои и "нога", и "голова", и все остальные из возможных "прикладств". В общем, так. Вы остаетесь здесь, а когда все четырнадцать молодчиков окажутся рядом со мной, тихо и незаметно подходите сзади и начинаете очищать мир от этих... хотя, нет... так не катит. Жестокость нам ни к чему. Мы, пацифисты, народ, как говорится, простой: делаем только предупредительные и добивательные выстрелы, а ствола под рукой нет, поэтому будем думать.
Пришлось тихо и незаметно отбегать от моих спутников подальше, больно они стали агрессивно настроены. Не виноват я, что во мне гуманитар... эээ... гуманность прорезалась. Жалко стало молодчиков, может, они и люди совсем не плохие, и семьи есть, а я их всех почикаю и вдовами достойных женщин оставлю. Да и вообще, лишние убийства совсем ни к чему. Их и так, с момента моего прибытия, было предостаточно. У меня душа ранимая, ей присуща любовь ко всему живому, а если из нагана выстрелить в упор, даже кровь потечет. Короче, подойдем к делу с наивностью юного натуралиста, увлеченно шарящего рукой в открытой пасти крокодила. Есть дом, есть цель - где решение? Решение совсем рядом... как и истина, да вот только, похоже, по им обеим я уже протоптался. Чего же такого придумать этакого? Чтобы того самого и тем самым избавиться от этих самых?
- Хисп, у меня есть идея. - Это уже Канд решил попробовать себя в роли инициатора.
- Точно есть? - уточнил я.
- Да.
- Уверен?
- Да?
- Хорошо подумал?
- Да!
- Па-аследний раз спрашиваю...
- Заткнись!
- Совсем ты меня не уважаешь. Давай говори, что там еще за идея?
- Уверен, что хочешь выслушать?
- Да.
- Точно уверен?
- Да.
- Хорошо подумал?
- Нет, - обломал я вампира.
Зубастый не растерялся:
- Тогда слушай. Смотри, - он ткнул пальцем в сторону угла дома, - самое первое окошко, второй этаж, можно проделать точно так же, как мы тогда забрались на дом. У нас есть около десяти секунд, охрана примерно такой промежуток времени не видит конкретно этот участок. Как думаешь, можно попробовать?
Я задумался. Этот вариант мне уже тоже в голову приходил, но как-то подозрительно выглядели окна первого и второго этажа. Жаль, я еще в магии дуб дубом, а так бы плюнул, дунул - и готово. В смысле, если бы на доме была защита, я бы ее точно увидел. Все времени нет вплотную заняться своим обучением, слишком многое происходит за день, чтобы еще и ночью учиться, ночью надо спать... или, по крайней мере, не нагружать свои мозги.
- Идея, конечно, хороша, но вот, сдается мне, не все так просто. У меня есть очередное ИМХО - Имею Мнение Хрен Оспоришь, - что домик-то еще и магией защищен, а я в этом пока малость не соображаю. Есть другие идеи?
- Кроме как вырезать всех? - уточнил Канд. - Тогда нет.
- У меня тоже, - вставил свое "фэ" Кронд.
- И у меня нет, - честно сознался я. - Вот уж непруха, я считал свой мозг неиссякаемым генератором случайных мыслей, а оказалось - фиг тебе и горькой редьки. Вот только думать все равно надо, если сегодня не сделаем то, зачем пришли, можно будет смело сматывать из города и лет сто жить где-нибудь в лесу. Придется ждать, пока все передохнут сами, хотя, можно просто свалить куда-нибудь подальше.
- Будем думать, - заключил Кронд.
Кое-как справившись с полузадушенным смехом, я решил не заморачиваться и, развалившись на крыше, уставился на ночное небо. Мыслей по поводу и без совершенно не было. Причем, я уже настолько привык, что у меня в голове постоянно идет какой-нибудь анализ ситуации или синтез очередного бреда, что сейчас чувствовал себя едва ли не обделенным. Нет, так дело не пойдет.
Сделав пару медленных, но глубоких вдохов, я начал планомерно загружать свой мозг идеями. Сначала мелкими, насчет постройки бани, организации шашлыков и прочих мелочей, и только потом уже основательно стал думать над глобальными идеями. Точнее будет сказать, над глобальной, так как идея была всего одна, зато планетарного масштаба. "Оперативная память" загрузилась подчистую, "процессор" даже стал буксовать, пытаясь осилить своими скромными возможностями то, что порождало мое... что? Сознание? Фантазия? Мой мозг? Что, по сути своей, есть идея? Черт его знает. Может быть, идея - это фантазия, которую можно претворить в жизнь? Возможно.
Ответ на решение нашей проблемы пришел как-то сам собой. Как я и предполагал, совершенно простой ответ. Раз мы не могли пройти мимо охранников все втроем и незамеченными, то надо сделать так, чтобы охранники отвлеклись, а необходимое я могу выполнить и один. Главное, в дом попасть, а выбраться из него, думается, как-нибудь сумею.
- Пошли до трактира, - сказал я, после чего с сожалением поднялся на ноги.
- Зачем? - недоуменно спросил Кронд. Вампир же задумался.
- Достоверность должна быть стопроцентной.
- Достоверность чего? - Это уже вампир.
- Того, - буркнул я и, развернувшись, полез с крыши, на которую мы забрались для наблюдения за поместьем Бонемара. Мои сообщники последовали за мной. Хорошо хоть, до местного пивбара, сиречь трактира, где мы развлекались утром, было недалеко.
Как только мы вошли туда, народ стал вести себя явно потише. Свидетелей утреннего происшествия не наблюдалось, но это не означало, что народ о нем не знал. Лишь трактирщик мгновенно выпорхнул из-за стойки и тут же оказался передо мной:
- Чего будет угодно господам? - низко раскланиваясь, спросил он.
Мужичок нервничал, его лицо покрылось испариной, а голос не дрожал лишь каким-то чудом. Вот ведь идиотизм, мы его даже не трогали, да и платили хорошо, а он, дурак, боится.
- Нам вина, бутылки три, - не став обращать внимание на "господа", произнес я.
- Сейчас будет, - подобострастно ответил он и тут же устремился за стойку, где, как я предполагал, был вход в закрома трактира.
Стоять на пороге было глупо, поэтому мы двинулись в сторону стойки. Вот почему человек - такое пакостное создание? Стоит дойти до определенной кондиции - и все. Море по колено, горы по пояс. Сидела компания - десять человек. Весело сидела, надо заметить, вошли мы - стало еще веселее. Их десять, нас трое, кулаки чешутся, выпитое будоражит кровь. Я даже не обиделся, когда меня обозвали "сморчком" (скорее развеселился), я остался почти равнодушен к другим оскорблениям, на труса так вообще не обратил внимания, но вот плевать в мою сторону не надо было. Когда вернулся хозяин трактира с вином, он едва не поразбивал все бутылки, увидев, что случилось в его любимом трактире. Я, между прочим, не просил к тем десяти присоединяться других посетителей.
Остановить слезы трактирщика смогла только золотая монета и наши искренние извинения. Я даже в какой-то мере понимал мужика. В ближайшие два дня трактир явно не будет работать, в нем даже не осталось целого стула. Хорошо хоть, мы дрались предельно осторожно, и максимум, что грозило валяющимся везде людям, это сотрясение мозга... правда, как сказал Канд, сотрясать было нечего, а мне и Кронду оставалось только согласиться. Эти идиоты, даже зная, что мы совсем не обычные увальни, все равно не побоялись напасть. Десять дурачков еще можно было простить, но остальные полезли просто из желания набить морду каким-то "господам".
- Все настроение испортили, - пожаловался Канд, когда мы уже шли обратно. На улице даже для ночи было как-то необычайно тихо. В моем городе, и то трудно было ночью представить такое безлюдье, а здесь это в порядке вещей.
- Чем ты недоволен? - спросил вампира Кронд. - Я еще понял, если бы тебе надавали по роже, а не ты, так чем ты недоволен?
- А чего они так на нас отреагировали? - проворчал зубастый. - Я понимаю, когда дерешься с тем, кто умеет драться, а этих бил и чувствовал себя взрослым жлобом, который избивает маленьких детей за какую-то мелкую пакость.
- Проще надо быть! - отмахнулся я от слов вампира. - Вы лучше слушайте, что от вас требуется...
- Должно сработать, - не слишком уверенно произнес Кронд, выслушав меня.
- Сработает! - убеждено заявил я. - Главное, сделайте все в точности, как я сказал.
- Да сделаем, - поморщился вампир. - Дураки мы тебе, что ли?
- Честно? Хе-хе-хе...
- Придурок.
Мне тут же расхотелось смеяться, с некоторых пор слово придурок я невзлюбил: почему все норовят меня обозвать именно им?
- Ладно, я пошел. Начнете минут через десять.
Не дожидаясь ответа, я тихо побежал вдоль стены поместья к запримеченному мною месту, там было легче всего перебраться через стену и еще проще вскарабкаться на балкон третьего этажа. В нужном для меня месте я оказался уже через пару минут и стал ждать, когда на сцену выйдут мои спутники. В указанное время с разных сторон улицы раздались пьяные голоса, горланящие разные песни и на разный манер, медленно, но уверенно, они сближались, грозя в скором времени столкнуться. Охранники стали изредка оглядываться в сторону ворот, но пока все еще продолжали патрулировать. Я ждал. Еще через пару минут план перешел во вторую стадию. Горлопаны встретились прямо напротив ворот и стали друг другу доказывать, что его песня намного лучше, и ее непременно надо петь всем. Другой с этим был категорически не согласен и всячески это показывал. Охранники остановились. Я ждал. Горлопаны прекратили обмен любезностями и перешли на тычки, маты и угрозы. Охранники стали стягиваться к воротам. Я ждал. Кронд с Кандом занялись завершающей стадией плана. Со стороны ворот стали доноситься крики, удары и еще более изысканные угрозы. Охранники, как бараны, столпились возле ворот и уже, судя по всему, делали ставки, кто победит. Я на пределе своих сил рванул в сторону стены. Набрав скорость чуть ли не с двух шагов, вихрем взметнулся по прислоненной к стене палке и, оттолкнувшись от нее в верхней точке, почти взлетел на стену. На секунду задержавшись на самом пике каменного заграждения, я начал падать на другую его сторону. Извернувшись в полете, приземлился на ноги и, гася удар, кувыркнулся вперед. Вскочив, я за пару секунд пересек открытое пространство и, вскочив сначала на небольшой подоконник первого этажа, подпрыгнул и уцепился за ограждение балкона второго этажа. Подтянувшись на руках, вскарабкался на балкон. Странно, но вблизи окна второго этажа стали еще подозрительнее, поэтому я даже не стал с ними экспериментировать. Вместо этого я секунду перевел дух и устремился дальше. Забравшись на перила, оттолкнулся что есть мочи. Это была едва ли не самая опасная часть моего плана. Балкон третьего этажа был на значительном расстоянии от балкона второго и, главное, намного выше. Когда уже думал, что не допрыгнул и вот-вот полечу вниз, пальцы мертвой хваткой вцепились в каменное ограждение балкона. Правда, меня так приложило о его дно, что я едва не сорвался. Повисев пару секунд, чтобы прийти в себя, опять подтянулся на руках и, наконец, вскарабкался на конечную цель моих акробатических упражнений.
Все это заняло меньше минуты.
Кем-то "предусмотрительно" приоткрытое окно позволило мне избежать кучи ненужных проблем, иначе бы пришлось взламывать, а это повышало вероятность быть кем-то замеченным. Забравшись в дом, я сразу целеустремленно зашагал по коридору. Информация из достоверных источников Мэтра позволила мне сориентироваться, где расположены покои сэра Жирного Борова, поэтому я не плутал по дому. Покои находились на втором этаже. Дойдя до лестницы, я уж было собрался спуститься, когда услышал звук шагов, уверенно топающих по лестнице в моем направлении. Спрятаться было негде. Быстро вернувшись в коридор, я со всей возможной осторожностью начал проверять двери на наличие открытой, ею оказалась третья по счету. Буквально ввалившись в комнату, я тут же тихо прикрыл за собой дверь и закрыл ее на замок.
- Оган, ты все-таки пришел, а я уже и не надеялась!
Вот ...!!! Выражение "Я чуть не обделался от страха" как нельзя лучше подходило к данной ситуации. Если бы женщина могла видеть в темноте, она бы очень сильно удивилась, увидев такую махину, как я, вжавшуюся в угол рядом с дверью и державшуюся одной рукой за сердце, в то время как другая лихорадочно пыталась найти кинжал на поясе.
- Оган, ну иди же сюда! У меня больше нет сил.
До меня, наконец, дошло, что меня явно путают с кем-то другим. Таким томным голосом просят совершенно другое, нежели задают вопросы о причине столь позднего визита в чужую комнату.
Женщине, по-видимому, надоело ждать, и она, выбравшись из кровати, медленно двинулась в мою сторону. В принципе, я понимал, что надо срочно сваливать из этой комнаты, предварительно оглушив хозяйку, но стоило мне увидеть, что она полностью нагая, как мысли о побеге улетучились столь же быстро, как мне предполагалось бежать самому. В этот момент женщина достигла меня и положила свою руку мне на плечо, затем наступила немая сцена. Я, как последний идиот, пялился на ее возбужденно стоящую грудь, а она, видимо, начала понимать, что ее посетил совсем не упомянутый Оган. Вот одна рука женщины скользнула по мне с одной стороны, другая с другой, и обе в нерешительности замерли. Я и сам знаю, что далеко не маленький. Настал черед радикальных мер. Ее правая рука скользнула по моему поясу и опустилась ниже, попыталась сжать в кулаке то, что там было... подключила вторую руку.
- Ты явно не Оган, - вынесла свой вердикт женщина.
- Нет, мэм, - прохрипел я.
- Может, ты вор-насильник? - игриво произнесла она, прижимаясь ко мне всем телом.
- Нет.
- Тогда тайный воздыхатель, не сумевший сдержать свою страсть? - сказала женщина таким голосом, что и лед в Арктике бы растаял.
- Нет, - тупо повторил я.
- Мужчина, уж не хотите ли вы оскорбить даму, сказав, что ошиблись комнатой? - голос говорившей никак не соответствовал словам.
- Да-а я вообще-то... эээ...
Вот что я должен был сказать? Извините, я просто спрятался в вашей комнате от кого-то, поднимающегося по лестнице, но теперь могу идти дальше. Зачем прятался? Видите ли, я хочу убить хозяина поместья, и поэтому желательно, чтобы меня никто не видел. Хорошие ответы, нечего сказать. Впрочем, как выяснилось, моего невнятного блеяния вполне хватило.
- Неужели вы идете к этой шлюхе Кларе? - Вот теперь в голосе явно проскользнула злость.
- Да нет, не к ней, - уже более-менее нормально произнес я.
- Хорошо, я вас не выдам, но на ближайшие несколько часов вы полностью мой.
Мне показалось, или ее глаза действительно сверкнули в темноте?
- Иначе закричу! - поспешила предупредить женщина.
Ведь и вправду закричит. Это было ясно как день. Хотя, можно ее, в принципе...
- И что же с меня требуется? - прикинулся я дурачком.
- Ничего особенного, все совершенно просто.
Я почувствовал, как с меня начали спадать штаны. Когда только успела?
Два часа спустя я, все еще слегка пришибленный всем произошедшим, вновь крался по дому к своей первоначальной цели. Состояние у меня было для данной ситуации совершенно неработоспособное. К моей величайшей радости, я без помех достиг покоев Борова. Но, к моему величайшему сожалению, покои оказались закрытыми. Теперь мне, по всем законам жанра, полагалось тут же стать профессионалом, да еще с ученой степенью, по взлому, но - увы и ах. Весь мой опыт на этом поприще ограничивался парочкой больших амбарных замков, да одним гаражным. Вот только при этом у меня под рукой был автоген, и замки ломал я у себя дома, просто от них ключи потерялись, а один сломался и никак не хотел открываться.
Стоя перед закрытой дверью, я чувствовал себя полным дураком. Ведь знал, что будут закрытые двери, но понадеялся на русское "авось". Если с окнами проблем бы не возникло, то с дверью они появились. Впрочем, еще через пяток секунд напряженного рассматривания такой хлипкой и в то же время неприступной двери (если бы не следовало не шуметь, то просто пнул бы ее разок, тут и делу конец) у меня в голове зародилась мысль. Я медленно двинулся по коридору, только теперь уже на первый этаж.

Предыдущая страница 7 Следующая страница


Возвышение Хиспа 8

Долбаный дворецкий, а может и не дворецкий (черт его знает, как они называются), не спал. Связка ключей покоилась прямо возле него. Задавив в себе жалость к пожилому человеку, я не стал изобретать велосипед, а просто вырубил его одним ударом и поудобнее устроил тело на его же месте. Взяв связку ключей, поплелся обратно наверх. По дороге встретил сторожевую собаку, погладил за ухом, почесал, дальше шли уже вдвоем. Дойдя до нужной двери, я в нерешительности остановился. Вот этого момента я... не боялся, но жутко не хотел, чтобы он наступал. Убить человека в бою - это одно, но убить во сне - уже совершенно другое. Вот только в данный момент это было просто необходимо.
Ключ подобрал со второго раза, взламывать, может, я и не умел, но вот замки и нужные ключи к ним подбирал легко, в этом опыт имелся. Едва приоткрыв дверь, я бесшумной тенью проскользнул в комнату. Стоило мне попасть внутрь, как в нос ударила какофония запахов. Запах крови, секса, страха, боли... все это смешивалось в такой аромат, что у меня на секунду даже потемнело в глазах. Справившись с минутной слабостью, быстро окинул комнату взглядом, после чего сосредоточил все свое внимание на огромной кровати. В этот момент я сильно пожалел, что вижу в темноте почти как днем.
Из комнаты я вышел, уже не скрываясь. Мне было просто на все .... Я даже почти жалел, что никто не попался, но едва я об этом подумал, как услышал за своей спиной какой-то шум. Мгновенно развернувшись вокруг своей оси (в надежде, что это просто убежавшая ранее собака... или охранник, которому немедленно можно свернуть шею) я увидел медленно бредущую на меня девушку. Длинные волосы едва не подметали пол вслед за хозяйкой, а одета она была лишь в полупрозрачную ночную рубашку. Вот только ее это мало волновало. Глядя прямо на меня (слишком пристально для человека, не видящего в темноте), она странно развела руки в стороны.
- Кто ты?
Гм... Флема может только позавидовать такому голосу. По мне, так Смерть должна говорить приблизительно с той же интонацией.
- Охранник, - твердо ответил я.
- Идиот, - усмехнулась она. - Охрану я подбирала сама и знаю всех людей.
- Я подменяю своего друга, он просил. - Я все еще хотел разойтись мирно, ее руки меня сильно настораживали.
- Вдвойне идиот. Перед сном я накладываю чары на всех охранников и прекрасно знаю, что сегодня все на месте.
Ну, точно, магичка, а я в магии ни бельмеса. Энтузиазм первооткрывателя есть, но учиться, как всегда, ни черта не охота.
- Не делай глупостей и останешься жив, - предупредила она, истолковав мое молчание по-своему... В принципе, правильно истолковала, я ведь уже начал продумывать свои действия.
- Зачем тебе это? - как можно спокойнее спросил я. - Бонемару уже конец, я об этом позаботился.
- Конец?
Почувствовав, что она растерялась, я удвоил усилие.
- Да. Сам, лично, зарезал паскуду. Ты бы зашла и посмотрела, как развлекалась эта скотина.
Где-то я допустил ошибку. После моих слов на довольно красивом лице девушки заскользила змеиная улыбка, придавая ему едва ли не уродливый вид.
- Ты просто придурок, - выплюнула она. - Тебе надо было лучше присмотреться, тогда бы ты понял, что он развлекался не один.
Весь мой настрой разойтись мирно улетучился с космической скоростью. Эту ТВАРЬ надо убить, НЕМЕДЛЕННО!
Бросившись на нее, я уже предвкушал, как сверну эту тонкую шею, но она и впрямь оказалась магичкой. Легкое движение рук, и мне в грудь один за другим врезались два невидимых кулака, заставляя совершить живописный полет по коридору. Попытавшись вскочить на ноги, я едва не потерял сознание. Эта сука сломала мне ребра всего лишь легким движением рук. Судорожно стараясь вдохнуть, я почувствовал, как изо рта на палас закапала кровь, но спустя еще пару секунд кости с хрустом встали на место, и легкие вновь наполнились воздухом, вот только в них было больше крови, чем кислорода. Пока я, как беспомощный котенок, дергался на полу, девушка уже подошла ко мне и оглядела с некоторым удивлением.
- Надо же, живой, - едва слышно пробормотала она.
Я услышал это даже сквозь волны накатывающей боли и шум крови в ушах. Мгновенно поняв, в каком направлении текут ее мысли, я перекатился в сторону и, вскочив на ноги, заспешил по коридору в сторону лестницы. Удар "невидимого кулака" догнал меня уже через пяток метров, когда я почти заскочил за поворот на лестницу. Удар пришелся по касательной, лишь чиркнув по спине, но и этого хватило, чтобы меня откинуло на перила. Едва не скуля от жалости к себе (и громко матерясь про себя за лень и близорукость в отношении учебы), я почти на карачках взобрался по лестнице (мне показалось, что так безопаснее). Меня убивает какая-то тварь, это не просто позорно, это очень позорно. И почему я маму не слушал?
Хохотнув от такой идиотской мысли, я, добравшись до площадки между этажами, развернулся и, выдернув один из метательных ножей, бросил его в сторону угла. Момент угадал правильно, а вот высоту нет. Мелькнувшая тень была размером с огромную собаку, и бросок ушел в молоко, я ведь метил в горло девушки. Два скачка по лестнице - и мое тело начали равномерно и с изрядным рвением превращать в фарш. Скорее чисто рефлекторно, нежели применив умение, я взбрыкнул ногами, откинув от себя яростно воющую тушу. Оборотень (кто же еще это мог быть?) снова бросился на меня, но удачно выброшенная рука с зажатым в ней кинжалом с омерзительным звуком вошла прямо в оскаленную пасть. Я и сам не ожидал, что так получится, метился-то в грудь. Оборотень, или, вернее... гм... оборотиха, разодрав мне напоследок руку, умчалась куда-то вниз, жалобно воя на весь дом. Жалко. Я думал, она сдохнет, а кинжал я, похоже, опять потерял... Что же за напасть-то такая?
Пролежав пару минуток в надежде на скорое выздоровление, я был более чем разочарован. Похоже, от ран, нанесенных этой тварью, не так-то просто избавиться. Поняв тщетность своего ожидания, я, уже не сдерживаясь, тихо подвывая, пополз сначала на животе, а после на карачках в сторону балкона. К счастью, моя новоявленная знакомая, видимо, слишком "притомилась", раз даже, несмотря на устроенный мною грохот и рев твари, не вышла из своей комнаты. До балкона осталось совсем чуть-чуть.
Опыт скоростного бегства с третьего этажа у меня имелся. Вот только тогда я не был ранен и я знал, что придется сваливать, поэтому подготовился. В том случае мне помогли связанные простыни (правда, между вторым и первым этажом они порвались), а теперь, не долго думая, я содрал с окон тяжелые шторы и, выбравшись на балкон, привязал их к каменным перилам, предварительно связав между собой. Во время всех этих действий я лишь каким-то чудом оставался в сознании и продолжал хотя бы что-то делать. Изрядная доля времени уходила на подавление какого-то... даже не знаю чего. Такое ощущение, что у меня в башке кто-то завелся и усердно пытался перехватить контроль над телом. Меня как-то раньше оборотень не кусал, может, после этого всегда так? Впрочем, остановиться и подумать у меня не было времени. Пользуясь тем, что все охранники оказались внутри дома, я почти благополучно спустился на землю, точнее, приземлился. Сознание начало изредка проваливаться во тьму, и поэтому, как я оказался на земле, даже сам не помнил. Через открытый участок я пробежал столь замысловатой фигурой, что, захоти кто-нибудь даже из эльфийского племени попасть в меня стрелой, он бы зарезался от обиды, не в силах предугадать траекторию моего движения. Я уже едва контролировал себя. Каждый шаг приходился совсем не туда, куда я хотел. Создавалось ощущение, что каждая часть моего тела живет своей собственной жизнью, а как я перебирался через каменную ограду - это вообще отдельная история. Если бы меня кто-нибудь увидел в тот момент, то помнил бы до конца жизни. Я даже на дерево рядом с оградой заползал минут пять, уж не знаю, чем там занимались охранники, но, слава богу, что никто из них не появился.
Перевалившись через ограду, я просто грохнулся на другую сторону, доламывая то, что еще не сломал. Увидев свою неестественно вывернутую руку и ногу, я лишь выругался и, подволакивая ногу, пополз по дороге, уже не обращая внимания на царящую на ней грязь.
Неожиданно кто-то схватил меня за шиворот и дернул вверх. Я уж было обрадовался, что меня сейчас прирежут, но это оказались всего лишь мои спутники. Белые испуганные лица и глаза не по пять рублей, а по все десять. Навалилась какая-то эйфория, все стало по-дебильному смешно. Химерик с вампиром, не говоря ни слова, подхватили меня под мышки и потащили по улице, я же старательно пытался переставлять ноги. Сплюнув кровью, я затуманенными от боли глазами посмотрел сначала на Кронда, а потом на своего второго "конвоира" - Канда.
- Ни хрена себе сходил за хлебом, - прохрипел я, щедро сдабривая грязь под ногами собственной кровью.
- Заткнись ты! - зло бросил вампир. - Будешь продолжать болтать - сдохнешь!
- Ну и фиг вам, - произнес я и захихикал.
Это была коронная фраза моего друга в детстве: когда он был обижен на родителей, то на каждую их угрозу отвечал этой фразой.
- Молчи! - это уже раздалось со стороны Кронда.
- И тебе фиг, - хихиканье переросло в неясное бульканье.
- О Солине подумай, - рявкнул Канд.
- А я все время только о ней и думаю, - оповестил я своих спутников и, как мне казалось, радушно улыбнулся.
Все казалось ужасно смешным. Неожиданно Кронд споткнулся и громко выругался.
- Черт! Ты поскользнулся на моих кишках, - сказав это, я опять весело забулькал, ну, то есть мне это казалось донельзя веселым бульканьем.
- Кретин! - Вот и всегда флегматичного химера довел до белого каления.
- Мне кажется, он начал бредить, - прорычал Канд.
- Конечно! - легко согласился я с ним. - В остальное время я абсолютно нормален.
Мои спутники уже просто тащили меня на своих плечах, сил осталось только хрипеть и булькать, но и то, и другое я делал с необычайным для себя рвением.
- Это ведь оборотень так тебя уделал? Посмотрим, как ты запоешь, когда станешь оборотнем.
- Круто! - обрадовался я. - Левел ап!
- Какой еще "левел"?!!
- Дорогая, я сегодня не в настроении отвечать на твои вопросы.
- Точно бредит, - устало произнес вампир. - Смотри, на тот свет отправишься, если не заткнешься.
- А нам на все насрать! - проорал я. - И на том свете постебаемся, тем более, нужные знакомства уже заимел... Ох, какие там знакомства... ФЛЕМА!!! А я опять к тебе собрался... - У меня даже получилось полноценно захохотать.
- Тащи его быстрее, - испуганно произнес Канд.
- А пошли вы! - неожиданно даже для себя мне захотелось набить морду хоть кому-нибудь.
И я честно попытался это проделать, но максимум, на что меня хватило, это вырваться из их хватки и тут же упасть спиной в грязь. Сознание в этот момент сделало попытку погаснуть, поэтому, когда я вновь стал соображать в меру своих сил и возможностей, оказалось, что я опять болтаюсь между своих спутников.
- Да вы совсем охренели? - прошипел я, кровь уже беспрестанно сочилась из рта, очень при этом мешая говорить.
- Держи его крепче, - предупредил кто-то кого-то.
- Я те подержу, - страшно хрипеть почему-то у меня не получилось. Вообще, вместо слов раздалась какая-то несуразность, я даже сам не разобрал, что сказал.
В тот момент, когда я раздумывал, как бы половчее извернуться и набить морды этим гадам, упорно куда-то меня тянущим, из-за очередного угла показался какой-то знакомый дом. Решив выяснить, куда же меня все-таки несут, я подкорректировал свои планы относительно "этих гадов", а также по поводу скорого посещения красавицы Флемы.
Мои спутники почему-то вломились в дом совершенно бесцеремонно, даже не постучались. Мне жутко не понравилось, и я не преминул это показать. Путем сильного хука с правой по челюсти того, кто стоял слева. Едва я захотел проделать точно так же с тем, кто стоял справа, как в следующее мгновение на чем-то поскользнулся и очень больно брякнулся на спину. Сверху на меня кто-то навалился, и мне опять же это очень не понравилось. На этот раз в качестве демонстрации я сначала слегка оглушил гада ударом по голове, а затем мощным толчком ноги заставил соперника красиво пролететь через холл и впечататься спиной в стену.
Слева раздался какой-то звук. Мгновенно оказавшись на ногах, чуть сгорбившись из-за невозможности полноценно пользоваться левой ногой, я уже был готов броситься в ту сторону, когда увидел смутно знакомую девушку с длинными ушами. Солина! Сознание подвинуло в сторону неизвестного захватчика и громко, да к тому же грязно, выругалось на мою безответственность. В этот момент мне кто-то смачно врезал в челюсть. Меня откинуло в сторону и не менее смачно приложило головой об стену, сознанию пришел каюк.

ГЛАВА 7

Который уже раз я прихожу в себя? Нет, в этот раз я просто пришел в себя и ничего, я же говорю вообще. Сколько раз я успел "отключиться" с того момента, как попал в этот мир? Десять? Двадцать? До этого такое происходило не более десятка раз за всю жизнь, а тут меньше чем за полгода. Теперешняя жизнь напоминает скорее водоворот из непрекращающихся событий. Лишь небольшие, даже мимолетные, остановки по нескольку дней, а потом опять все крутится-вертится, да еще и шариком называется. Это я так про голову, потому что она очень настойчиво вертелась в разные стороны, когда я хотел просто лежать и наслаждаться покоем. Голова меня не поддержала, да к тому же появился звук, много звуков. Везде все шебуршало, шевелилось, шептало, а прямо возле уха кто-то непрерывно орал. Не сдержав стона отчаяния, я медленно приоткрыл один глаз. Открыл и закрыл. Если бы мог, я бы сейчас во всю глотку завопил про "Маги маст дай!". Дедок с совершенно ненормальным цветом глаз, фиолетовым, пристально вглядывался в меня, держа в руках мою голову. Теперь становилась понятной "непоседливость" моей башки, этот гад просто вертел ее во все стороны, куда хотел.
Почему я так слаб? Уберите этого гада, пока я не смог снова двигаться, пришибу ведь дедулю. "Слаб", "гад", "двигаться" и "пришибу" стали ключевыми словами в ответе на сакраментальный вопрос: а какого хрена? Что со мной? Вспомнилось... лучше бы не вспоминал. Меня едва не прибила извращенно-садистская тварь, недостойная называться даже человеком... человек на такое не способен. Господи! Дженус! Спасибо тебе! Да! Да! И еще раз да! Мне по барабану, слышишь ты меня или нет, но все равно спасибо. Спасибо, что заставил меня прийти в Хогарт. Пусть даже это было простой случайностью, пусть даже ты ни при чем, но и тогда "спасибо" говорить можно только тебе. Хрен с этой почти сотней золотых, теперь я отдал бы все деньги, и еще сверху накинул, не пожалел. Я бы себе в жизни не простил, если бы эти твари сделали с моими девушками то же самое, это ведь просто... твари... даже оскорбления не подберешь к этой нечисти. Я так и не спросил у тебя, есть ли рай и ад, кроме того, что ты мне показал. Если есть, затолкай Жирного Борова в такую бездну, чтоб даже его душа... чтобы он бился в самой страшной агонии целую вечность. А ЕЕ я тоже к тебе пришлю, только попозже, затолкаешь эту паскуду туда же, им вдвоем в бездне самое место.
- Необычайно живучий молодой человек, должен я вам сказать. - А голос у дедульки оказался вполне ничего, даже приятный.
- О да, этого у него не отнимешь. - Это, кажется, Канд, да это стопроцентно был Канд... по крайней мере, до сего момента больше никто таким голосом обо мне не отзывался, сарказма было не занимать.
- Боюсь, вы не можете в полной мере оценить уникальность этого человека. - В голосе мага появилась настойчивость. То, что это может быть не маг, я даже не брал в расчет. Сказал - маг, значит маг!
- Почему же? - показательно возмутился вампирюга треклятый. - Вполне могу! Такого психа, помешанного на суициде, просто днем с огнем не сыщешь. Уникальная личность! К тому же, говорит так, что из его речи понимаешь едва ли половину. И кто вам сказал, что вот это вот "нечто", - мне кажется, я даже почувствовал, как он ткнул в меня пальцем, - человек?
- Гм... не могу с вами не согласиться... это я насчет его принадлежности к человеку! - поспешил добавить дедулька. - Очень... очень специфический организм... если бы в этой комнате проходила линия силы, то моя помощь ему бы даже не понадобилась. Он втягивает в себя энергию, словно губка, тут же подстраивая ее под свой организм. Симптомы оборотня у него прошли просто с невероятной скоростью, хотя других даже при мгновенно оказанной помощи не всегда удается спасти... в том смысле, чтобы человек не стал оборотнем.
- Ха! - Этот вампир точно когда-нибудь у меня получит... Хотя, кто тут кого еще первым выведет из себя, способности доводить окружающих до белого каления имелись у обоих, и так может получится, что первым получу я... Правда, потом клыкастый огребет выше крыши, но все-таки. - В его крови не то, что вирус оборотня сдохнет, там что угодно сдохнет... жаль только, на хозяина это не распространяется.
Звук оплеухи я узнал безошибочно.
- Только попробуй еще раз такое сказать! - Вроде уже слышал, как Солина злится, но сейчас даже мурашки по коже пробежали... Теперь ругаться с ней не буду, честное слово!
- Да я же пошутил, - сконфуженно пробормотал Канд.
- По яйцам его, по яйцам, - нашел я в себе силы прохрипеть. - Я, как оклемаюсь, еще от себя добавлю.
- Хисп! - радостно воскликнула эльфийка, и спустя мгновение я почувствовал, как она оказалась рядом со мной. Я даже приготовился к болезненным последствиям, но она ограничилась тем, что просто погладила по щеке. Блин, я еле справился со своими эмоциями. Идиотская улыбка, едва появившаяся на моем лице, тут же судорогой лицевых мышц была исправлена на дебильную рожу пофигиста. Если бы все не было так просто, то все было бы предельно тяжело. Жутко хотелось в туалет. Пару раз дернувшись в кровати и удостоверившись, что мышцы в моем теле еще не полностью атрофировались, я предпринял героическую попытку встать. Мне это даже частично удалось. Встать не встал, но сползти смог... правда, меня тут же кто-то бесцеремонно закинул обратно, но я не растерявшись, сполз в другую сторону.
Добравшись ползком до кресла, я с помощью него принял почти вертикальное положение. Пришлось некоторое время просто постоять, иначе плавающий пол грозил врезать мне со всей своей немалой силой. Едва только пляски помещения закончились, я целеустремленно, с амплитудой колебания в пару метров, двинулся в сторону двери. Кто-то попробовал помочь мне, но я смело отмел помощь в сторону, из-за чего едва не навернулся. Следующим стала попытка призвать меня к здравому смыслу (ха!) со стороны мага, но я даже не обратил на него внимания, стремясь как можно быстрее выбраться из комнаты. Пришлось повозиться, чтобы попасть в дверной проем, но, ухватившись за косяк одной рукой, я таки смог просочиться через этот возмутительной малый проход. В коридоре стало полегче: едва только начинал заваливаться в одну из сторон, как мои руки упирались в стену, и это позволяло мне идти относительно прямо. Но когда я достиг туалета, мне стало ясно, что надо несколько подкорректировать свои планы. Пришлось минут десять просидеть в обнимку с унитазом, желудок при этом был абсолютно пустой, из-за чего данный процесс стал вдвойне неприятен.
Покинув туалет, я по стеночке перебрался в ванную, где и планировал задержаться на неопределенный остаток времени. Настроив краны, я, пока наливалась ванна, немного подержал голову под струей воды, после чего принялся снимать с себя штаны, причем сей процесс оказался задачей из разряда невыполнимых. Лишь распластавшись на полу, мне удалось стянуть с себя эту часть своего гардероба; к моему несказанному удовольствию она оказалась единственной. Подползя к краю ванны, я с помощью рук подтянул себя и, немного добавив ногами, перевалился через край в уже наполовину наполненную... даже скорое мини-бассейн, чем ванну. Здесь свободно могло уместиться еще человека три, которые габаритами не уступали бы мне ни на дюйм. Я же сам забился в один из углов, где, прикрыв глаза, через некоторое время уснул... Хорошо хоть, воду отключил перед этим.
Со сном - это я, конечно, перебрал. Мне даже в голову не пришло, что кто-то может заволноваться на тему: почему я так долго нахожусь в ванной и оттуда не слышно ни единого звука? Удивительно, что они терпели хоть какое-то время, я бы на их месте вообще через две минуты начал тарабанить в дверь. Короче, когда я соизволил приоткрыть глаз, то первое, что я увидел, был весьма недовольный вампир... весьма и весьма недовольный.
- Башка и так трещит, - буркнул я, когда Канд малость выдохся и поток его оскорблений иссяк.
Зубастый малость опешил, но тут же выдал:
- Чего это мы такие спокойные?
- Башка трещит, - вновь буркнул я и закрыл глаз.
- Башка у него трещит! - передразнил вампир. - Мне твоя Солина самому чуть башку не оторвала, стоило мне сказать, что с тобой ни х... - здесь он высказался в исконно русской манере, а я в который уже раз пообещал себе больше не материться на родном языке, - не случится.
Я смиренно промолчал. Вампир же закрыл дверь и развалился в разложенном здесь деревянном лежаке.
- Теперь мне бы хотелось услышать, что случилось вчера? - Лица Канда я не видел, но в его голосе явственно прозвучал... не испуг, но что-то похожее.
Заинтересовавшись, я даже опять приоткрыл один глаз: вампирюга выглядел вполне обыденно. Внимательно приглядевшись к нему, я решил, что мне лишь показалось.
- Морду набили, разве не заметил?
В черепе поселилось стадо пьяных ежиков.
- Мне очень интересно, кто... да и не только мне. Ведь оборотень не мог такое сделать? В смысле, всего лишь один? Значит, их было много?
- Да нет, всего один.
Перебравшись в угол, где расположены краны, я слегка приоткрыл холодную воду и подставил под нее голову - стало заметно легче, вода всегда меня успокаивала и ускоряла процесс выздоровления.
- Как же он тогда смог тебя так отделать? - В голосе моего собеседника послышалось явное недоумение.
- Во-первых, это была она, а во-вторых, она была магом. Была бы она простым оборотнем, я бы ее на куски голыми руками порвал, а так, получилось чуть ли не наоборот.
Прохладная вода, медленно льющаяся мне на голову, приносила изрядное облегчение. Хотелось спать.
Я скорее почувствовал, нежели услышал, как вошла Солина. Повернув голову в ее сторону, я посмотрел ей в глаза. Взгляд этих прелестных глаз, в которых была лишь холодная непреклонность, мгновенно сменился нежной взволнованностью. Подмигнув моему самому любимому чуду, я подплыл к краю бассейна и, положив руки на бортик, пристроил на них голову. Мой взгляд при этом ни на секунду не отрывался от глаз эльфийки.
Единственного поворота головы Солины в сторону вампира хватило, чтобы того как ветром сдуло, лишь поспешно захлопнувшаяся дверь была доказательством его недавнего присутствия здесь. Девушка же подошла ко мне и опустилась передо мной на колени, ее глаза оказались как раз напротив моих. Не удержавшись, я слегка качнулся вперед и своим носом мазнул по кончику носа Солины. Ее губы тронула мягкая улыбка.
- Ты в порядке? - произнесла она.
Она была так близко, что я чувствовал ее дыхание на своем лице.
- Да.
Высвободив руку из-под своей головы, я осторожно провел ею по ее щеке, оставив на ней мелкие капельки влаги.
- Почему ты вечно норовишь меня испугать? - К недоумению во взгляде примешивалась тень нешуточной обиды.
Обхватив пальцами ее подбородок, я большим пальцем провел по губам эльфийки.
- Это неправда.
Руки опять положил на бортик и придавил их головой... иначе они могли начать шалить.
- Правда.
Она опять сделала это, она опять погладила меня по щеке.
- Ты вконец запугала бедного Канда, - решил я перевести тему в другое русло, сам же в это время, в блаженстве прикрыв глаза, просто наслаждался присутствием Солины рядом со мной.
- Я его не пугала!
Легкое возмущение в голосе почти не скрывало притворность этих слов.
- А я и не говорю, что ты его пугала, ты его запугала!
Произошедшее дальше я вряд ли смог бы предотвратить, даже если бы видел, что собирается сделать девушка.
Горячие дыхание скользнуло мне по носу, а в следующие мгновение я почувствовал, как губы эльфийки прижались к моим. Поцелуй девушки был настолько же страстным, насколько неумелым, но заметил я это лишь потому, что просто растерялся от произошедшего. Распахнув веки, я увидел в страхе зажмуренные глаза и проскользнувшую руку, которая, обвив мою голову, еще сильнее прижала мои губы к губам Солины. Все это длилось столь ничтожно мало, что я даже не берусь утверждать, действительно ли я раскрывал глаза и видел лицо эльфийки, или это было лишь мое воображение, просто когда к моему сознанию пробился панический рев интуиции, ситуация была уже, мягко говоря, критическая. Солина оказалась в воде, причем не просто оказалась! Обвив мою шею руками, а тело ногами, дарила мне поцелуй за поцелуем, в то время как мои руки уже нашедшие путь под сорочку девушки, скользили вдоль ее спины. Когда я понял, что мне предстоит сделать в следующую секунду и от чего отказаться, я едва не завыл от отчаяния.
Каких сил мне стоило разорвать наши объятья, никто не сможет сказать, пожалуй, это было самым сложным, с чем я столкнулся в своей жизни, но я все-таки смог это сделать. Вот только много пользы это не принесло. Вымокшая сорочка облепила совершенно идеальную грудь Солины, которая уже успела налиться, а соски затвердели и приподнялись. Мокрая ткань не могла скрыть такую прелесть, я же в свою очередь не мог отвести взгляд от такого вида. Это все чуть не погубило меня окончательно. Девушка, до которой уже с трудом доходило происходящее, вновь оказалось рядом со мной, и я увидел ее уже затуманившийся взгляд, руки опять обвинили мою шею и ее губы снова оказались на моих.
Когда я вновь смог совладать со своими чувствами, ситуация стала куда хуже прошлой. Я опять оказался в кольце ног и рук эльфийки, но мои руки переместились со спины на грудь девушки, губы, в свою очередь, исследовали шею Солины. Раздался стон эльфийки, полный наслаждения, и, как это ни странно, именно он позволил мне окончательно прийти в себя. С трудом вырвавшись из объятий девушки, я шарахнулся от нее подальше, а чтобы хоть как-то избавиться от бурлившего в крови адреналина, схватился за краны. Вены на руках вздулись, мышцы затвердели, а железо с жалобным стоном начало сминаться. Лишь тогда, когда я буквально согнул краны в кольца, мне удалось успокоиться. За спиной были слышны жалобные всхлипы, а, повернувшись, я увидел Солину, по шею погрузившуюся в воду. Девушка, прижав ладони к глазам и в отчаянии кусая губы, старалась не разрыдаться в полный голос. Словами трудно описать, что значит плачущая эльфийка, которая была к тому же еще и любимой девушкой, у меня чуть сердце не разорвалось от переполнившей его жалости. Вот только стоило мне приблизиться и отвести ее руки в сторону, как она, оттолкнув меня, попыталась выбраться из воды. Ей это почти удалось, но сил сдерживаться у нее больше не осталось и, соскользнув обратно в воду, она окончательно разрыдалась.
Обняв плачущую девушку, которая сначала всеми силами пыталась отбиться, а потом, наоборот, прижалась ко мне что есть мочи, я тоскливо смотрел на плачущую эльфийку, чувствуя себя последней сволочью. Может, все эти ощущения, интуиция - все это не настоящие? Может, я просто обманываю себя и просто боюсь перехода наших отношений на другой уровень? Хотя нет, бред! Я смело отмел эти мысли в сторону, ведь я ХОЧУ таких отношений. Я хочу, чтобы она была моей. Я хочу, чтобы она стала моей женой. Я хочу, чтобы именно она стала матерью моих детей. Я хочу, чтобы она навсегда осталась со мной. Вот только мало ли что я хочу? Придет Творец, скажет оставить эльфийку и, кроме пустых угроз, я ему даже ничего не смогу сказать. Да и после сегодняшнего... как я ей объясню, почему я так поступил?
- Я тебе не нравлюсь?
Тихий, дрожащий голос Солины мгновенно выдернул меня из своих мыслей, но стоило мне понять смысл сказанного, как я просто впал в ступор и лишь спустя десяток секунд нашел в себе силы ответить.
- Солина, солнце мое, ты вообще поняла, что ты сейчас сказала?
Лучшая защита это нападение.
- Как может не нравится эльфийка? Да при должной сноровке из-за одной эльфийки можно развязать войну на весь обитаемый мир. Красавица моя, да на всем белом свете нет мужика, который бы устоял перед эльфийкой.
Девушка начала успокаиваться, по крайней мере, всхлипы стали реже.
- Да-а... опять ты врешь... ты же от меня отказался.
Слегка отстранившись, я заставил ее посмотреть мне прямо в глаза.
- Солина, что бы тебе ни взбрело в голову, просто знай: я люблю тебя.
Я видел, как в ее зеленых глазах, сейчас блестевших от слез, застыло потрясенное выражение.
- Да, я люблю тебя и, что бы я в дальнейшем ни говорил и ни делал, просто знай это. Сейчас же я отказался от того, что ты мне давала... честно говоря, мне трудно придумать стоящую причину, просто прошу тебя - верь мне! Я чувствую, даже, наверное, в какой-то мере знаю, что еще не время, надо подождать. Я сам не понимаю, почему нельзя, и я уже из-за этого медленно схожу с ума, но надо подождать. Ведь прошло всего каких-то два месяца с момента нашего знакомства, а я на тебе уже просто помешан. Если я тебя не вижу дольше минуты, я уже начинаю скучать, мне сразу хочется плюнуть на все и идти к тебе. Ты ведь веришь мне?
Вместо ответа она положила свою голову мне на плечо и еще крепче прижалась ко мне.
- Солнце мое... - прошептал я и, едва касаясь, провел рукой по ее волосам.
- Хисп... я... я тоже... - начала она не слишком уверенно.
- Да? - подбодрил я ее.
- Я тоже тебя люблю.
Мне остается лишь пожалеть тех людей, кто не знал взаимной любви... и мне вдвойне жаль тех, кто не знал разделенной любви с эльфийкой. Если простое признание в любви вызвало во мне такие сильные эмоции, то я даже боялся представить, что будет дальше, скорее всего меня просто разорвет на куски растущее в груди счастье. Не удержавшись, я опять отстранился от нее и, приподняв ее голову, осторожно, едва касаясь, поцеловал. После этого я выбрался из воды и, взяв одно из висевших возле двери полотенец, обвернул его вокруг бедер. Следом выбралась эльфийка, и если в воде сорочка еще хоть что-то скрывала, то, едва девушка выбралась из воды, как ткань плотно облепила тело Солины. Я понял, что кошмарами теперь обеспечен очень и очень надолго. Быть рядом с почти голой эльфийкой и уйти не солоно хлебавши? Жесть.
- Знаешь, я, пожалуй, пойду, - прохрипел я. - Иначе я все-таки не выдержу и сделаю глупость... раз десять подряд... я ведь не железный.
Не дожидаясь ответа, я скорее выскочил из ванной, нежели вышел, а едва оказался в своей спальне, как тело вспомнило о том, что ему вроде как плохо. Сил едва хватило дойти до кровати и, скинув полотенце, забраться с головой под одеяло, было мокро, но приятно. Вопреки здравому смыслу, я буквально "вырубился", этакий гений самогипноза. Спать значит спать! А наутро я чувствовал себя уже как обычно...вернее, обычнее обычного (счастье било в голову и это явно не было в пользу моей "нормальности").
Встав с утра, первым делом сделал разминку, сходил поплюхался (краны уже починили, чем я был приятно удивлен), а потом спустился на кухню, где пока была лишь полусонная Вира. Встал я, едва взошло солнце, но ощущение было такое, будто спал не меньше недели. Воспоминания о вчерашнем дне согревали душу и придавали сил, я едва сдерживался, чтобы не начать скакать как идиот.
- Доброе утро, - сонно пробормотала девушка, едва увидев меня.
- Едва ли не первый раз в жизни готов согласиться, что утро доброе!
Если бы со мной утром хоть кто-нибудь заговорил подобным жизнерадостным тоном - убил бы не раздумывая, девушка, похоже, была со мной солидарна, но все равно попыталась изобразить улыбку. Хотя в итоге получилось что-то, очень похожее на волчий оскал, который непривычно смотрелся на таком милом и добром лице.
- Ладно, если кто будет меня спрашивать, я пошел... гм... короче, гулять пошел!
Сделав Вире ручкой, я вышел из кухни, а потом и из дому. Давно не чувствовал себя так превосходно, казалось, мог одной рукой, и не особо напрягаясь, поднять хоть лошадь; на ходу опять начал насвистывать песенку, заставляя оборачиваться в мою сторону многочисленных, несмотря на раннее утро, прохожих. Мне даже не портило настроение царившая всюду грязь, все люди казались чуть ли не лучшими друзьями, а когда я добрался до борделя и увидел Мэтра возле самого входа, просто не смог сдержаться. Подхватив толстячка под руки, я как с большой куклой сделал пару танцевальных кругов, и лишь только после этого поставил на пол ошалевшего от такого непочтения главу гильдии наемных убийц. Ущипнул за мягкое место проскользнувшую мимо меня девицу, от чего та мне бросила полный надежды взгляд, но я уже в следующую секунду расцеловал хозяйке руку и после этого, обхватив руками шею, повис на спине вышедшего на шум Прона.
- Тебе сколько лет, а? - раздраженно спросил Мэтр, тем не менее, было видно, что он изо всех сил старался сдержать улыбку при виде лица своего охранника.
У Прона был такой потрясенно-изумленный и еще черт знает какой вид, да вдобавок в зеркале отобразилась и моя физиономия, выглядывающая из-за его плеча, что я от пробравшего меня смеха даже разжал руки и свалился спиной на пол, где продолжал заходиться хохотом.
- Мало, - провсхлипывал я в ответ на вопрос Мэтра, стоило мне хоть чуть-чуть успокоиться.
- Оно и видно, - проворчал глава гильдии, после чего добавил: - Пошли за мной, надо поговорить.
Поднявшись с пола, я отряхнулся и, сделав одухотворенную рожу, степенно зашагал вслед за Мэтром. Но одухотворенность продержалась едва ли не меньше десятка секунд. Уже через это время я подмигивал проходящим девушкам и на потеху им строил Мэтру рога, изобразил ему заячьи уши и прочую дребедень, которая пришла мне на ум. Вот только в момент очередного взрыва смеха у себя за спиной толстячок не выдержал и повернулся, а его резкий поворот я откровенно прозевал. Чего там сказал Мэтр, не понял, но это были явно не пожелания доброго здравия, впрочем, он, вроде бы, поворчал больше для вида. Тем более в этот момент мы дошли до его личного кабинета, и он, показывая себя радушным хозяином, сразу предложил вина. Я только этого и ждал, поэтому, прежде чем Мэтр успел до конца открыть дверь кабинета, проскользнув ужом мимо него и ворвавшись в комнату, сходу зацапал полный графин халявного вина, к тому же моего любимого. Кое-как сдержав первый порыв мгновенно им нахлебаться и прямо из горла, я нарыл в одном из шкафов красивые кубки, сделанные из серебра, и, налив себе и хозяину, плюхнулся в кресло напротив уже усевшегося Мэтра.
- Я наслышан, что ты наворотил в доме Бонемара! - Мэтр сразу взял быка за рога. - И скажу, что искренне огорчен этим обстоятельством.
Так как рога быка уже были заняты Мэтром, пришлось оправдываться:
- Ничего не знаю, но виноват не я! Вот если бы кто-нибудь удостоился сказать мне, что у этой твари будет еще одна тварь, которая к тому же владеет магией, было бы намного проще.
- Магией?! - удивился Мэтр, причем неподдельно удивился.
- Ага, - буркнул я, разглядывая уже дно кубка. Ну, не могу я сейчас медленно пить вино и наслаждаться им! Кровь больше походила на чистый адреналин, хотя его там и в помине не было, но тело буквально разрывало от бурлившей во мне энергии.
- Я был бы совсем не против, если бы ты поподробнее рассказал об этом.
- А чего там рассказывать? - произнес я, наливая себе новую порцию вина. - Пришел, убил, а на выходе столкнулся с какой-то бабенкой! Нет, баба, конечно, на вид вполне и вполне... ээ... В общем, хотел сначала малость вырубить, но потом она мне там кое-чего ляпнула... тварь! Короче, очень уж мне сильно захотелось ей шею свернуть, а она как вдарит какой-то хренью, ммать! Больно-то было как! У меня от ребер одно название осталось. Хорошо хоть, она не ожидала, что я не сдохну, а то убила бы тварюга... Представляешь? Меня и - убила? Кошмар! Повезло мне, поворот недалеко был, как раз на лестницу, ну, я малость очухался и сиганул туда, правда она меня все равно зацепить успела, но это уже такие мелочи по сравнению со всем другим. Поднялся я, значит, на один пролет вверх и хотел подловить ее на нож. И эта гадюка... Нет, ты прикинь? Я, значит, жду всего лишь магическую стерву, а оттуда выпрыгивает оброт... оборотиха... оборотниха! Слушай, а такая есть вообще? А то оборотень да оборотень... Короче, как выпрыгнет и, прежде чем я успел даже матюгнуться по этому поводу, она меня целенаправленно начала рвать на кусочки. Вот ведь дура! Я бы сразу мне глотку порвал, а она грудь рвет, хорошо хоть - дура. Я не растерялся - кинжальчик выхватил и в пасть его ей воткнул. Она сразу как-то поскучнела и завывая бросилась куда-то вглубь дома, там охрана носилась туда-сюда, а я еле-еле выбрался на улицу и попал в руки поджидавших друзей, которые и дотащили меня до дома. Вот и все.
После моего рассказа Мэтр первым делом сказал:
- Если ты так историю о своей почти смерти рассказываешь, мне страшно подумать, какие сказки услышат от тебя твои дети.
Произнеся это, он принялся задумчиво рассматривал вино в своем кубке, я же, ничтоже сумняшеся, это самое вино просто изничтожал. Стахановскими темпами, по ходу дела дав себе зарок, что сказками будет заниматься только Солина (романтик я, романтик).
- Хватит пить, - беззлобно произнес толстячок, снова начав реагировать на происходящее. - Так и спиться недолго.

Предыдущая страница 8 Следующая страница


9 Павел Миротворцев

- Если этим вином, то я только за!
- Вот же ведь любитель! - покачав головой, произнес Мэтр. - Кстати, могу тебя обрадовать, магичку ты тоже убил.
- Правда?! - обрадовался я. - Так этой твари и надо! Ты просто не представляешь, что она на пару с этой свиньей творила. Я думал, меня уже ничем не пронять, но когда я зашел в его комнату и увидел... блин, меня чуть не стошнило, а эта скотина там еще и умудрялась сладко спать.
Мэтр тяжело вздохнул.
- Так значит, это все-таки правда.
- Ты знал?
- Недавно стал подозревать, приносили мне тут определенные сведения, но ничего конкретного не было.
Анализ возникшей мысли занял не более десятка секунд, и, когда результат был готов, я спросил:
- Эти сведения тебе больше не нужны? Или можешь дать мне копию?
- Да нет проблем! - не скрывая своего удивления, произнес Мэтр. - Только зачем они тебе теперь нужны?
Я весело подмигнул толстячку:
- Поверь, меньше знаешь - крепче спишь. Это только я, дурак, хочу знать больше, да и то лишь потому, что дурак. Вот как стану поумнее, так сразу завяжу с этим делом!
Мой собеседник лишь фыркнул на это заявление.
- Ты знаешь Варда? - поменял я тему разговора на сто восемьдесят градусов.
- Нет. В смысле, лорда Гротена я знаю, но не лично.
По Мэтру было видно, что вопрос его изрядно озадачил.
- Лады! Придешь вечером... так... гм... дня через три ко мне домой?
- Зачем?
Толстячок всеми силами пытался поймать ускользающую от него нить разговора, но это ему никак не удавалось и сбивало его с толку. Я же это прекрасно видел и откровенно наслаждался.
- Придешь, узнаешь... и - где находится гильдия воров?
- Мастеров, - автоматически поправил меня Мэтр, устало потирая виски, но на вопрос ответил: - Одноэтажное здание, рядом с дворцовой стеной, улица Кожевников, пятый дом от начала. Только это-то тебе зачем? Если думаешь договориться, как со мной, или что-нибудь в том же духе, можешь на это даже не рассчитывать. Там сейчас всем заправляет Жирный Толд, а у него явно с мозгами не все в порядке.
Видимо, радость, отобразившуюся в этот момент на моем лице, никак по-другому интерпретировать было нельзя.
- Можешь не надеяться, ему до тебя, как до столицы раком. У тебя хоть и поведение, соответствующие пятилетнему ребенку, но мозги работают с такой интенсивностью, что стоит удивляться, как у тебя еще голова не задымилась?
Гм... смутиться, что ли? Такие комплименты, да от такого человека! Но, как оказалось, Мэтр еще не закончил:
- Но, с другой стороны, они у тебя работают в каком-то ненормальном режиме, этакий случайный порядок, поэтому стоит опять удивляться, как ты умудряешься хотя бы говорить, а не то что думать?
Нет, смущаться не буду, все равно сказал то же самое, что и все про меня говорят... эх... а я размечтался... думал, хоть один оценит мой интеллект по достоинству...
- Вот только не надо делать такое лицо! - рявкнул Мэтр, сбивая меня с мысли, из-за чего я мгновенно перескочил на другую "колею", а поэтому сразу выдал:
- Как с другими заказчиками?
Мне показалось, толстячок был готов броситься на меня и придушить.
- Слушай, - начал он подозрительно спокойным тоном, - ты можешь плавно переходить с темы на тему? А то сидишь, думаешь, какой вопрос будет следующим, готовишь ответ заранее, продумываешь линию поведения, что собираешься утаить, а что рассказать, но вместо этого получаешь вопрос, который напрочь выбивает тебя из мысли. Может, хватит, а?
Я кивнул в знак согласия головой и тут же добавил:
- Конечно! Так как насчет заказчиков?
- Все в порядке. По этому поводу все вопросы решены, даже убить пришлось только двоих.
- Так почему я не смогу договориться с Толдом?
Вроде он на меня хотел броситься - или все же кинуть статуэткой собаки, стоящей рядом с ним? Намерения так и не понял, но с некоторой опаской принялся следить за его яростно сжимающимися кулаками. Какой, блин, нервный! Чего я такого сделал?
- Я тебе уже сказал, он не дружит с головой. Я вообще удивляюсь, как его до сих пор свои же не прирезали.
- Угу... А как дела с бароном Ганди и виконтом?
Ыыы... а я от статуэтки увернулся!
- Задолбал! - рявкнул Мэтр. - Все сделали, как ты сказал!
Глянув на разбившуюся фигурку, я грустно посмотрел на толстячка:
- Злобный ты, вот чего я тебе такого плохого сделал?
Видимо, чего-то все же сделал, раз он принялся высматривать, чем бы в меня еще кинуть.
- Слушай, а откуда у вас Прон?
- Ты издеваешься, да?
Я задумчиво почесал затылок.
- Все с тобой понятно. В общем, откуда Прон, знает только Ларса (как я понял, это хозяйка борделя). Теперь по порядку. С Толдом невозможно договориться, потому что он помешан на выпивке и бабах, и он уже знает, что у тебя полный дом и того, и другого, поэтому в уплату попросит отдать ему девиц.
- Хрен ему! - против воли вырвалось у меня.
Мэтр продолжил, даже не обратив внимания на мою вспышку:
- Барона мы тоже прижали, виконт умер от подлого удара в спину, который нанес один из людей Бонемара, кинжал достопочтенного "сэра" и труп незадачливого убийцы прилагается. В этом плане все нормально, но тобой стали интересоваться с виду обычные люди, вот только ото всех "хвостов" уходят на раз-два, а при попытке прямого контакта мои люди просто исчезли.
- Можешь не обращать на это внимания, - беспечно отмахнулся я, уже догадываясь, кто это может быть. - Всех людей положишь, но так никого и не поймаешь.
Толстячок откинулся на спинку своего кресло и, склонив голову на бок, заинтересованно посмотрел на меня.
- Знаешь... я уже рад, что не послушал Ларсу и отдал приказ убить тебя, и я дважды рад, что не послушал некоторых советчиков и не отдал повторный приказ убить тебя.
- Слушай, вы чего? Сговорились все? - подозрительно глядя на Мэтра, спросил я. - Комплимент за комплиментом, еще бы придурком через слово не обзывали - и моей радости не было бы предела.
Собеседник, к моему удивлению, как-то странно закашлялся, а его губы после этого едва не растянулись до ушей.
- Чего? - настороженно спросил я.
- Меньше знаешь - крепче спишь! - уел он меня.
- Ню-ню... еще посмотрим, кто кого. Ладно, пойду я, прогуляюсь до гильдии... Мастеров? Гы, самомнение у них, скажу я тебе...
- Только осторожнее! - предупредил меня Мэтр. - И вот, возьми...
Сказав это, он достал из стола небольшую красную папочку. Я, не заглядывая внутрь, подхватил ее и направился к двери. Уже на пороге напоследок обернулся и, подмигнув толстячку, произнес:
- Поверь, ты правильно сделал, что не послушал советчиков.
И, махнув рукой, вышел в коридор.

ГЛАВА 8

На улицу Кожевников добрался где-то час спустя, а дом так называемых мастеров определил сразу. Вот, вроде бы, ничем этот домик не отличался от других, но мгновенно притянул к себе мой взгляд (ладно, не совсем мгновенно, но - притянул). Правда, все же подстраховался и на всякий случай отсчитал пятый дом от начала улицы. Дом оказался тот... хотя вполне мог быть и не тем. Вот как определить конец одной улицы и начало другой, если обе находятся на одной прямой, и точных табличек с названиями нет? Я и улицу-то нашел лишь с помощью сотни однотипных вопросов, адресованных различным людям. Причем по улице Кожевников я прошел два раза, прежде чем узнал, что эта улица и есть та, которая мне нужна. При этом, проходя в первый раз, я еще был удивлен, что именно в этом месте меня дважды попытались ограбить! Первый раз какой-то совсем малой паренек, отделавшийся лишь легким подзатыльником и врученным серебреником за почти удавшуюся попытку. Все-таки, он, пробегая мимо меня, умудрился обшарить один из карманов штанов, пусть там даже ничего и не было, и я явственно видел руку, скользнувшую ко мне, за которую я его, собственно, и поймал, но все равно - мастерски проделал! Будь я обычным увальнем, нипочем бы не заметил, даже зауважал местное ворье. Парню на вид не было и семи лет, а он уже с таким проворством шарил по чужим карманам, страшно подумать, на что тогда способны взрослые!
Спустя минут пять я уже разочаровался в этом самом ворье. Видимо, пацаненок от рождения был одарен проворством, которого были напрочь лишены его старшие товарищи. Нет, это же надо так бездарно пытаться меня обокрасть! Я точно буду Дженусу жаловаться. Ни тебе "Великой Цели во Спасение Мира", ни "Ужасного и Непобедимого Черного Мага", вообще, ни хрена! Я так скоро совсем захирею, обленюсь вконец. Впрочем, едва появились такие мысли, как перед глазами встала картина моего позора в поместье Бонемара, после которого одна сторона моей личности боится показываться другой и лишь изредка вставляет свое "фэ". Ладно, как бы мне ни хотелось оттягивать этот момент, но придется срочно заполнять пробел по части магии. Если у меня есть время, я чего-нибудь смогу противопоставить магам, все-таки определенные принципы усвоил, но если у меня нет времени... падай ниц, жалкий человечишка! Ну, или что-то близкое по смыслу, главное - суть. Ни хрена я в магическом плане не умею, и заколбасить меня может даже самый неопытный магишка...конечно, в том случае, если сам успеет. Магию я еще не освоил, но покажите мне пальцем на того, кто способен справиться со мной на мечах или в рукопашной? Покажите!
Уложив отдохнуть лицом в грязь двух бездарей, пытавшихся меня припугнуть с помощью ножа (разве я похож на того, кого можно запугать заржавевшим ножом?!!), я вывернул из пустого переулка и, наткнувшись на первого встречного, задал уже ставший за сегодняшний день традиционным вопрос. Мне указали пальцем на переулок, из которого я только что вышел. Почесав затылок, потопал обратно. Вновь проходя по той же улице, я поймал на себе парочку цепких взглядов, но обокрасть меня больше никто не пытался. Взгляд мой прошелся по одноэтажному дому, и уже тогда у меня появились первые подозрения, но подтвердились они лишь после того, как мне вновь указали на улицу, по которой я только прошел.
Теперь я стоял невдалеке от нужного мне здания и с ленивым интересом наблюдал за выходом из оного. На глаза мне опять попалась парочка типов с цепкими взглядами, которые вроде бы ненавязчиво прогуливались по данной улице... и последние сомнения растаяли быстрее горстки снега в самой жаркой пустыне.
Прислонившись плечом к стене дома, я спокойно размышлял. Можно было придумать что-нибудь заумное, но, с другой стороны, так этого не хотелось. Солнышко светит, птички поют - лепота! Переведя взгляд на небо, в блаженстве зажмурил глаза - хорошо! Печально вздохнув, опять посмотрел на дом, а потом и на двух типов, которые уже откровенно изучали меня. Не удержавшись, я подмигнул одному из них и, оттолкнувшись плечом от стены, неторопливо зашагал в сторону входной двери в нужный мне дом. Типы столь же неторопливо двинулись мне наперерез и преградили дорогу уже возле самого входа.
- Чем-нибудь можем помочь? - миролюбиво спросил один из них, причем даже глаза его лучились добродушием.
Мастер! Мне понравилось.
- Можете, - благосклонно кивнул я. - Не подскажете ли, уважаемые господа, действительно ли моя информация, полученная из довольно надежных источников, верна, и в этом доме находится гильдия мастеров во главе со столь же многоуважаемым, как и вы, господином Толдом?
Такая речь произвела впечатление даже на этих двоих, так как ответом мне был одинаково заторможенный кивок, хотя они должны были на полном серьезе начать меня убеждать, что гильдии здесь никакой и в помине нет, а про Толда они отродясь не слышали. По крайней мере, в моем представлении именно так они должны были поступить. Пока типы стояли, переваривая услышанное и стараясь выстроить в уме наиболее приемлемую в данном случае линию поведения, вполне можно было проскользнуть мимо них и войти в дом, но мне действительно было лень напрягаться. Хорошее настроение, не проходившее с самого утра, так и оставалось при мне, а поэтому никаких лишних проблем мне не хотелось; как результат, я терпеливо дожидался ответной реакции от этих двоих. Реакции на словах, а не в заторможенных кивках.
- Боюсь, вы ошиблись, - наконец, заговорил один из них. - Здесь нет никакой гильдии. Мне искренне жаль, но у вас неверная информация.
Как я и предполагал.
- И про господина Толда вы конечно же отродясь не слышали? - почти утвердительно произнес я.
- Еще раз сожалею, но нет, не слышали.
Эхэ-хэ!
- А чего тогда кивали? - в лоб спросил я.
Гм... Судя по появившейся растерянности в их глазах, они и сами этого не заметили.
- Ладно, парни, я все понимаю, но мне надо попасть внутрь, поэтому давайте все сделаем мирно. Я драки не хочу, а смерти тем более! Мне надо только поговорить.
После моих слов они некоторое время молча рассматривали меня, видимо, пытаясь оценить, какие будут последствия, если они пропустят такого человека внутрь. Итогом этого молчаливого разглядывания стал довольно закономерный вопрос:
- Вы, вообще-то, кто?
- Хисп, - лаконично ответил я.
Вай! Два раза вай! Видимо, мое имя уже становится популярным, иначе как еще объяснить синхронный шаг в разные стороны от меня? И вовсе я не страшный, просто так выгляжу.
- Не сочтите за грубость, - приторно-сладко произнес второй, - но не вы ли тот самый Хисп, который был в свите лорда Гротена?
- Было такое дело, - кивнул я.
Секунда молчания и резюме:
- Можете заходить.
Отвернувшись от меня, они, разделившись, неторопливо зашагали по улице, как и до моего появления, внимательно осматривая прохожих, которых по ходу дела успевали обчищать многочисленные личности, причем на этом поприще явно преуспевал малолетний пацан. Не знаю, как так получилось, но я откровенно прозевал, что во время нашего недолгого разговора за моей спиной стянулись значительные силы местного ворья, которые в данный момент рассасывались вдоль улицы.
Пока я шел то небольшое расстояние до двери, заходил внутрь и осматривался, успел быстро анализировать все произошедшее. Получился закономерный вывод, что, сколько бы ни стянулось ворья к месту разговора, никто из них даже в мыслях не хотел на меня нападать, а посему интуиция и молчала, не подавая никаких тревожных сигналов. Интересный получался расклад и, главное, весьма опасный для моего здоровья.
Хмыкнув своим мыслям, я внимательно осмотрел пустую и довольно маленькую, в которой, помимо ковра на полу, имелись два ряда обыкновенных и совершенно незатейливых крючков под одежду, идущих по обеим стенам, и дверь непосредственно в дом. Сняв уделанные в грязи сапоги, я скромненько поставил их в сторонке от порога, после чего прошел пару метров и потянул за ручку внутренней двери, за которой оказался небольшой коридорчик с ответвлениями в разные части дома. Минута ходьбы по совершенно пустому дому, и в одной из самых обычных спален я нашел еще одну дверь, открыв которую, увидел уходящую вглубь лестницу с постеленным на ней красным ковром. Также, кроме лестницы, имелись навешенные на обычные каменные стены шары магического света, небольшие головы драконов держали эти шары в своих зубах. Создавалась полная иллюзия, что тела этих дракончиков действительно вмурованы в камень. Я даже одну голову придирчиво ощупал руками, но и после этого иллюзия не развеялась. Классно сделали! Обязательно подвал себе также обустрою. Полез, значит, за маринованными грибочками, а там красный ковер, картины на стенах и дракончики в попытках проглотить магические светильники. Картин, правда, на этих стенах не было, но ведь надо же привносить свежую струю в давно знакомые вещи?
Спуск оказался довольно длинный. Метров на тридцать под землю я точно спустился, а спустившись, оказался в большом коридоре, уходившим в разные стороны. Все та же красная дорожка, головы дракончиков и отсутствие картин... Куда идти? Типы наверху точно знали, что в доме никого нет, и мне придется спускаться сюда, и все равно смолчали. Вот ведь гады! Впрочем, направление я выбрал довольно быстро. Да и куда я еще мог пойти? Ноги потопали налево прежде, чем мозг успел отдать соответствующую команду. Около получаса я вынужденно бродил по многочисленным ответвлениям коридора. Только теперь вместо спален, кухни и зала, которые я нашел наверху, здесь наткнулся на винные бочки, комнату, полностью забитую каким-то хламом, комнату с кучей двухъярусных кроватей, и уже под самый конец получаса пришел туда, куда, видимо, и должен был придти.
Скромненько постучавшись в деревянную дверь, из-за которой раздавались голоса, я тихо проскользнул внутрь. М-да... я думал, тут человека три, но, когда на меня уставились человек тридцать, не сдержал удивления, и мои брови поползли вверх. Комната представляла собой этакую университетскую аудиторию, только вместо студентов, тетрадок и ручек (где вы видели студента с учебником на парте???) за "партами" сидели люди разнообразного возраста, а перед ними лежали ножи, мечи и прочие представители мира холодного оружия. И вместо преподавателя за столом сидел... думаю, сам Жирный Толд, потому как если эта груда сала не подходила под слово "жирный", то я уж и не представляю, каким бы тогда должен был быть Толд. Впрочем, злые языки вполне могли пошутить так в отношении маленького и худенького паренька. Помнится, был у меня знакомый, который при росте под два метра имел вес, едва превышающий полсотни килограммов, хотя с виду дистрофиком не выглядел. Звал я его "Мелкий", так и здесь могли пошутить над главой гильдии, но, судя по всему, этот Толд заслужил свое прозвище совсем не в результате чьей-нибудь шутки, он просто был самым настоящим Жирным Толдом!
Вот почему так? Вместо нормальных размышлений мне в голову полезла всякая хрень, вроде воспоминаний о Мелком, рассуждений о прозвище Толда и еще полдесятка совершенно неуместных мыслишек вплоть до пары скабрезных анекдотов. Точно - придурок! Хорошо хоть, заняли эти так называемые мысли очень малый промежуток времени, и никто еще не успел должным образом среагировать на мое появление. Зато я, вернувшись к действительности, не растерялся:
- Извините за опоздание! - покаянно произнес я и, присев рядом с довольно внушительных размеров тушей, взмахнул рукой: - Да вы не обращайте на меня внимания, продолжайте, продолжайте! А я посижу здесь тихонько, послушаю...
Увы! Меня не поддержали...
- Ты кто такой?!! Как прошел?!!
Скажу честно, для такой огромной массы орет он дай боже, я-то рассчитывал на повизгивание в стиле Бонемара, а не на рев реактивных двигателей.
- Я неоднократно говорил, что я - человек! А также всегда добавлял насчет того, что это звучит гордо. Ну, а прошел ногами, топ-топ... Еще помнишь, как надо ходить? Нет? Да? Удивлен!
Мне уже искренне стало интересно, веди я себя так в моем мире, какая бы была реакция? Некоторые закидоны я и у себя выделывал, но тогда я был во много раз адекватнее и спокойнее, но реакция... реакция была одинаковой и для нашего мира, и для этого. Я их явно заинтриговал. Все-таки, столь наглое поведение среди стольких не совсем чистых на руку людей должно иметь хоть какое-то объяснение. Если не боюсь, значит, для этого у меня есть серьезные основания, конечно, при условии, что я не какой-нибудь полный псих с мозгами набекрень.
Может, я и не читал мысли сидящих здесь людей, но верное направление явно угадывал. Бедные, бедные воры. Не удержавшись, я заулыбался, чем еще больше насторожил своих скорее слушателей, нежели собеседников. Ну не говорить же им, что я как раз по второму варианту? Тому, где псих с мозгами набекрень. Пусть лучше буду проходить по первому, так разговор получится конструктивнее и содержательнее.
- В общем, я, собственно, по какому поводу, мне бы с господином Толдом перекинуться парой слов. Желательно тет-а-тет, ну или, коль так хочется, могу и наедине, раз два "т" для вас слишком умно, да еще и с буковкой "а".
Произошедшее дальше я не планировал. Нет! Все произошло как надо, так было даже лучше, но я этого не планировал, вернее, не предполагал, а то планы имеют одно свойство, но весьма большое и очень нехорошее, в результате чего стараюсь ими не пользоваться. Я думал, придется набить морду одному-двум... десяткам, и лишь после этого меня допустят до приват-беседы с "достопочтенным и многоуважаемым", но в тот момент, когда у Толда от ярости покраснели глаза, а с губ едва ли не срывалась пена, что-то произошло, и из главы будто воздух выпустили. Он мгновенно успокоился и при этом выглядел едва ли не испуганным. Видимо, не для одного меня такое поведение стало странным: народ уже похватал колющие и режущие со своих столов, но, не дождавшись приказа, теперь недоуменно смотрел на своего главу, а тот, не отвечая на взгляды людей, вытер вспотевший лоб какой-то грязной тряпкой и, ни к кому конкретно не обращаясь, произнес:
- Проведите его в мой кабинет, я с ним поговорю.
Сказав это, он на удивление легко вылез из своего необъятного кресла и торопливо засеменил куда-то в угол помещения, где оказалась неприметная дверка, в которую глава и юркнул, едва при этом не застряв в проеме.
Честно говоря, я до последнего ждал какого-нибудь подвоха. Вроде того, что Толд отдал приказ своим людям совсем не тот, который я услышал, а сам для собственной безопасности скрылся с места происшествия, но нет. Народ вокруг меня недоумевал точно также, впрочем, приказы они, видимо, привыкли исполнять, поэтому не прошло и пяти минут, как меня предельно корректно попросили следовать за собой. Причем моим проводником стал бородатый тип, сидевший рядом со мной и бывший мною охарактеризованным как "туша". Идя за ним, мне оставалось лишь задумчиво созерцать бритый затылок моего провожатого и морщить лоб в попытках понять. Все было совсем не так, как я ожидал, и это мне катастрофически не нравилось. Именно катастрофически, и именно не нравилось. Задумка, которую я рассчитывал реализовать лишь на начальной стадии, грозила вылиться в нечто другое, могущее потребовать своего продолжения, а тут еще и Дженус молчит. Ведь опять какую-то пакость готовит. Сволочь шантажистская!
Пока шел за "тушей", вдоволь похихикал над тапочками розового цвета, надетыми на его ноги, и тяжко повздыхал по поводу того, что сам не нашел таких же. Шли недолго - не успел я даже придумать повод для того, чтобы достать моего проводника, как уже пришли. Громила открыл дверь и, как добропорядочный выдрессированный лакей, замер сбоку от нее. Я вошел в небольшое помещение с одним-единственным столом, за которым сидел Толд, и стулом напротив него - больше ничего и никого в комнате не было. Едва я переступил порог, как дверь за моей спиной с тихим шорохом закрылась, а хозяин помещения угрюмо уставился куда-то мне в переносицу. Бросив рассеянный взгляд сначала на голые стены, затем на пушистый ковер на полу, я подошел к приготовленному для меня стулу и, развернув сиденьем к себе, оседлал его, положив руки на спинку.
- Ну? Чего звал? - сразу спросил я.
Обожаю себя: такой умненький, такой красивенький, такой сильненький... ну разве не прелесть? Впрочем, это был риторический вопрос. Пока хозяин пытался справиться со своей упавшей челюстью, я придирчиво поскреб ногтем по столу, но так и не понял, из какого он дерева был сделан... да может, я такого дерева и не знаю.
- Мне кажется, - наконец выдавил из себя Толд, - это вам была нужна встреча со мной.
- Правда?! - удивился я. - С чего ты это взял?
Голос у моего собеседника был... даже не знаю, каким... вроде и не громким (хотя орет о-го-го как!), но и не тихим, а главное очень приятным. Это верх моего удивления, голоса мужчин мне как-то никогда не нравились. Не в том смысле, что у всех голоса отвратительные, а в том... ну это же мужчина? Как его голос может нравиться? То ли дело у женщин, но это уже совсем другая тема. Тем не менее, как бы это глупо ни звучало, но голос Жирного Толда мне нравился... Хотя сам он еще тот субъект. После восьми подбородков я сбился со счета (они уходили куда-то за воротник донельзя поношенного... поношенной... гм... чего-то там), глаза были на удивление большие, светлые, волосы черные, густые, а усы свисали едва ли не до плеч, при этом руки, лежавшие на столе, больше походили на лопаты, и я как-то не заметил лишнего жира на них. Пока я с интересом разглядывал своего собеседника, тот пыхтел как паровоз, а его рот то открывался, то закрывался: видимо, хозяин все никак не мог решить, чем же ему ответить на мои слова.
- Толд, долго ты еще будешь у меня отнимать время? - спросил я, сделав голос крайне раздраженным. - Я очень занятой человек!
- Вы сами ко мне пришли! - ткнул он в меня пальцем.
- Разве? - задумался я.
- Да!
- Хм... действительно... Ладно, зачем я тогда пришел? - уставившись на него немигающим взглядом, спросил я.
- Откуда я знаю! - рявкнул Толд, да так рявкнул, что у меня уши заложило.
Потряся пальцем в ухе и почувствовав, что звон от акустического удара прошел, я с уважением произнес:
- Вот это голосище... Ну так, собственно, чего ты ко мне пришел?
А когда он краснеет, то похож на большого плюшевого медведя, честно. Он краснеет каким-то темным цветом, и его так раздувает, что чуток добавить воображения, и на его месте представляется большой медведь.
- Ты бы поосторожнее с давлением, так и до инсульта недалеко... или миокард-инфаркта? Я, честно говоря, все время не был уверен в том, какие последствия у повышенного давления. Я больше склоняюсь к инсульту, а ты? Ладно, можешь не отвечать, лучше скажи, зачем пожаловал? Хотя я догадываюсь... хочешь предложить сотрудничество? Ну, я даже не знаю... пожалуй, соглашусь. Это все? Ну, тогда можешь идти.
Несмотря на то, что я сказал, вернее, как я сказал, Толд все же сумел выделить необходимое. Респект.
- Не вижу смысла в сотрудничестве, - спокойно произнес он. - Не знаю, кто вы, но уверен, что мы вам можем дать больше чем вы нам.
- Может, поспорим? - прищурившись, спросил я.
- Я не азартный человек, - покачал головой Толд.
- Жаль, жаль... - расстроенно произнес я. - Ну, а твое начальство? Оно азартное?
Было видно, что мой собеседник сначала растерялся, потом удивился, постепенно удивление переросло в изумление, и только затем на его лицо опять опустилась маска вежливой растерянности.
- Боюсь, я не понимаю, о чем вы говорите, - промямлил он.
- Я, честно говоря, тоже, - произнес я конспиративным шепотом, немного подавшись вперед и приложив ладонь к щеке. - Вот честно! Понятия не имею! Но ведь интересно же...
- Могу я узнать ваше имя? - сухо произнес толстяк, вернее, Жирный Толд. Толстячком можно было называть Мэтра, а этого только Жирный и больше никак, причем "Жирный" именно с большой буквы.
- Мя? Я, я? Мя? Ваше? Толд. Какие еще будут вопросы?
Едва я это сказал, как из стены, расположенной прямо за Толдом, вышел человек. Не просочился, не появился, а именно вышел. Будто стена - это сплошная завеса тихой воды, и человек эту завесу преодолел, даже круги на "воде" были, будто это действительно вода.
- Кевар, позволь я дальше сам поговорю.
Выглядел мужчина солидно: лет сорок, аккуратно подстриженные волосы, едва тронутые сединой, плащ, перекинутый через левую руку, в то время как правая опиралась на черную трость с явно золотым набалдашником. Одет вошедший был в подобие костюма - кажется, фраками их называют... нет, камзолами... или тоже нет? Нет, все же вроде камзолы. Я прекрасно помню названия, но фрак, кажется, видел (если это был фрак), а вот камзол знаю лишь из описаний, данных в некоторых книгах, а вживую видеть мне не доводилось, поэтому с уверенностью утверждать, что на вошедшем был камзол, я бы не стал. Да и вообще, причем здесь камзол? Будто кого-то волнует, как он одет, по крайней мере, не меня - это уж точно. Зато голос и карие глаза мне понравились. Голос был глубокий, сильный, а глаза ясно отображали острый ум мужчины.
Пока мы молча изучали друг друга, Жирный Толд поднялся со своего места, и чуть поклонившись (вай!) в сторону вошедшего, обошел его и нырнул в стену, по которой после этого пошли точно такие же круги, как и в первый раз. Мужчина занял место Толда.
- Не ошибусь ли, назвав вас неким Хиспом? - спокойно произнес он, при этом цепко смотря на меня.
Мне-то что? Пусть смотрит!
- Неким Хиспом я не являюсь. Я больше отзываюсь на Крейзи Хиспа.
- Значит, не ошибусь, - утвердительно качнул головой мужчина.
- А вы на какой набор букв расположены откликаться? - Я даже решил сразу не "тыкать", а поговорить корректно.
- Набор букв? - в удивлении изогнул бровь мужчина, после чего на его лицо набежала веселая улыбка, и он отозвался: - Как вы говорите, я больше отзываюсь на Митла. Логира Митла.
- Значит, Митл? Будем знаком.
Протянутую руку Логир встретил с некоторой опаской, но все же легонько пожал. Видимо, боялся, что я своей лапищей чего-нибудь сломаю ему. Вот чем-чем, а своей силой я никогда не кичился... другое дело, всегда любил с кем-нибудь бороться на грубой силе, но не более.
- Итак, я вас слушаю.
- Чего слушать-то? - по-птичьи глядя на него, произнес я. - Предлагаю сотрудничество, вот и все.
Митл понятливо кивнул, но потом опять вопросительно посмотрел на меня.
- Хотите спросить, в чем конкретно оно выразится? - Дождавшись его утвердительного кивка, я закончил: - А это секрет.
Озадаченность на лице моего собеседника отразилась живейшим образом. Расширившиеся глаза, брови, изумленно взлетевшие верх и с заторможенностью раскрывающийся рот. Такой потешный вид.
- Понимаете, - начал я осторожно, - предлагаемое мною сотрудничество может вылиться всего лишь к редкой помощи друг другу. Помощь, естественно, взаимовыгодная. При удаче ваша организация будет за определенную компенсацию выполнять различные мои поручения. То есть я стану одним из многих нанимателей, ничего сверхвыдающегося. Это я расписал первый вариант нашего сотрудничества друг с другом. Есть еще второй вариант, он представляет собой... специфическое сотрудничество.
- Поясните, - сухо, но, тем не менее, заинтересованно произнес Логир.

Предыдущая страница 9 Следующая страница


Возвышение Хиспа 10

Я на мгновение задумался, подбирая нужные слова, но так ни к чему конкретному и не пришел, а поэтому просто махнул рукой. В конце концов, если мне действительно предстоит воспользоваться вторым вариантом развития наших отношений, я смогу им воспользоваться, даже если первоначально Митл откажется. Если мне понадобится, я стану очень настойчивым, очень.
- При втором варианте развития наших отношений вы полностью меняете свое первоначальное... амплуа... и переходите в полное мое подчинение.
Его брови за время нашего разговора в очередной раз уползли вверх.
- Простите, Хисп, мне казалось, вы пришли предлагать, а не требовать.
- А я и предлагаю - добровольное сотрудничество.
- А если я откажусь? - в его словах прозвучала ничем не прикрытая угроза.
- Откажетесь так откажетесь, - отмахнулся я.
- Поясните, - опять сухо произнес мой собеседник.
- Поясняю. Ваш отказ ничего не решит. В будущем, если мне понадобится взять под контроль вашу организацию, я ее возьму... или разрушу. Просто все будет заключаться в методах и во времени. Я дипломат по натуре и все предпочитаю решать пером и бумагой, а не мечом и кинжалом. Хотя не спорю, бывают моменты, когда меч и кинжал я предпочитаю больше.
- Я так понимаю, вы мне угрожаете?
- Слушай, - перешел я на "ты". Выкать мне уже надоело, я и так побил все свои мыслимые и не мыслимые рекорды вежливости, - я тебя просто предупреждаю. Хочешь - соглашайся, хочешь - отказывайся, может, даже и последствий никаких не будет. Решать тебе.
Логир откинулся на спинку своего стула, при этом положив трость перед собой на стол. Проведя по ней указательным пальцем, Митл задумчиво на нее посмотрел, затем перевел взгляд на мою довольную рожу.
- А Мэтр согласился? - неожиданно спросил он.
- Естественно! - вдобавок к словам кивнул я головой. - Да ты, наверное, и сам об этом знаешь. Меня сегодня человек пять от самого дома вели, я уверен, что и твой среди этой пятерки был.
- Был.
- Чего тогда спрашиваешь? Уже ведь докладывали.
- Я хотел удостовериться, - произнес он, убирая трость со стола.
- В общем, ладно! - хлопнул я в ладоши и, поднявшись со стула, развернул его обратно к столу. - Так ты согласен или нет? У меня есть дела и нету времени, - приврал я чуток... Не-е, не чуток, но это ведь не так уж и важно?
Митл неторопливо поднялся, задвинул стул под стол, предварительно сняв плащ с его спинки и перекинув через левую руку. Посмотрев на меня, он крутанул трость в воздухе, удобнее перехватывая, и сухо бросил ответ:
- Да.
- Тогда жду тебя у себя дома на ужин, этак денька через три. Распишу более подробно, на что ты согласился.
- Хорошо.
- Кстати, - остановил я уже было готового уйти Митла. - Почему ты согласился? Я ведь специально по-хамски себя вел... хотя не буду отрицать, что зачастую мое поведение и есть неприкрытое хамство.
- Я о тебе разузнал, - улыбнулся Логир. - Думаю, лорд Гротен и Мэтр просто так не стали бы с тобой связываться, а значит, можно рискнуть. Тем более на данный момент от меня ничего не требуется, поэтому отказаться я всегда успею.
- Понятно.
Развернувшись, он "нырнул" в стену, из которой через пару секунд "выплыл" Толд, посмотревший на меня заинтересованным взглядом - видимо, он не слышал, о чем здесь велась беседа... или как раз слышал. Тем не менее, слегка кивнув в его сторону, я вышел из комнаты и, закрыв за собой дверь, неторопливо зашагал к выходу. Здесь я свои дела сделал.
Выбравшись на улицу, я глазами поискал двух типов, которые меня встречали, но вместо них уже были другие. Нерешительно потоптавшись на крыльце, соображая куда идти, я все же направился в сторону дома. Две проблемы решил. Вернее даже не проблемы, а... гм... скорее, постелил себе матрац в том месте, где предположительно могу упасть. Мера предосторожности и ничего более. Теперь пора было решать проблему основную. Деньги у меня еще есть, но если их трата будет продолжаться в том же темпе, что и сейчас, мне их и на полгода не хватит. Тем более, еще оставался нерешенным вопрос с Солиной и пятью рабынями. Я все понимаю, любовь и все такое прочее и, будь моя воля, эльфийка от меня и на шаг бы не отходила, но такая жизнь ее явно не устроит... не будет она так жить. Характер у нее, дай Боже, если надо, может на своем настоять, да еще и как! Но куда можно пристроить эльфийку? С нынешним отношением к расе длинноухих никакая работа не будет для нее безопасной. Да и на какую работу я бы ее отпустил? Да нет такой работы! Значит, вопрос с Солиной остается открытым, переходим к рабыням. Что с ними делать? Тут уже полегче, они все-таки обычные девушки, просто очень красивые, но все же не эльфийки. Имя я уже себе начал зарабатывать, вернее, в определенных кругах уже заработал, но на уровне "простых обывателей" имя "Хисп" еще ничего не значит, а это, в свою очередь, означает некоторую долю опасности, приходящуюся на головы моих красавиц. И все равно с ними легче, их я спокойно отдам туда, куда они хотят. Вернее, позволю им заниматься тем, чем они хотят. Осталось совсем немногое - выяснить, чем бы они хотели заниматься. Ладно, эта проблема решаема. Близнецы... есть идея. Проблема тоже решаема. Кронд и Канд вовсе не проблема. Пусть рядом будут, а там посмотрим. Осталось решить вопрос с деньгами.
Легко сказать, но трудно сделать. До этого мне порядком везло: сначала Дженус, потом ростовщик, но теперь надо обеспечить себе стабильный доход. Постоянный, стабильный и, главное, прибыльный. Ну и? Поступить на службу к Гротену? Шутку заценил, можно посмеяться. С моей экономической прожорливостью я его разорю дня за два... ну за три, и это максимум! Что я умею? Гм... мечом махать и, пожалуй, больше ничего. Не впечатляет. А кем бы я хотел быть? М-да... никем. Ни одна профессия этого мира меня не вдохновляет. Значит, надо сделать так, чтобы за меня работали другие, а я только денежки и пересчитывал. Как такое устроить? Хм... торговля? Торговые пути? В каком смысле торговые пути? Устроить контору по охране караванов? Как идея? Идея вроде ничего. Где взять народ? Набрать? Самому обучить? И сколько это займет времени? Много, но... черт! Здесь ведь явно намечается война, причем в самом скором времени, и как мне тогда быть? Можно смело начинать обучать людей, но зачем? Помнится, был один человек по имени Анпол... интересно, а он английский знает? А то, знаете... но не в этом суть! Надо будет найти его и накидать ему об ожидаемых проблемах в самом скором будущем. Думаю, он не откажется, а там, глядишь, чего и с охраной придумаем. Оставался еще король, величина неизвестная, но ход его мыслей можно направить в нужную для меня сторону. Полученная от Мэтра папочка как нельзя кстати поспособствует этому делу. Смотреть не смотрел, но примерно догадывался, что в ней записано. Остается экономический вопрос. Будем напирать на торговлю, а там уже внесем конкретику. Или самим торговать, или охранять, или еще что-нибудь в том же духе. Теперь же, пока из головы не выскочило, надо наведаться к Гротену.
Подсознание успело разобраться в появляющихся мыслях намного раньше сознания, а поэтому, когда я собирался изменить направление моего движения, оказалось, что я уже в пяти минутах ходьбы от дворца. Проходя мимо стражников, я приветливо хлопнул по плечу знакомого мне молодого рыцаря и, не останавливаясь, проследовал дальше. Недалеко от главной лестницы стояла группа вельмож, у которых я выспросил приблизительное местоположение Варда, причем все были настолько корректны в своих ответах и так лучились добродушием, что я малость впал в ступор. Лишь несколько минут спустя, идя по указанному мне маршруту, я, наконец, сообразил, что трое из пяти стоявших вельмож были в числе моих заказчиков. Вот такие вот дела.
Варда я нашел... ох, где я его нашел! Представьте себе 3D-графическую карту размером сто на сто метров.
- И ты молчал?! - чуть ли не плача, вскричал я. - Ирод!
- А ты и не спрашивал, - ответил Вард, хотя в его тоне явно проскользнули виноватые нотки.
Быстро найдя на карте Хогарт, я проследил по карте наш путь, который мы проделали от самой таверны, и, проследив его, едва подавил в себе желание придушить этого гада, ну то есть лорда Гротена. Мы как последние трусы шли по окольному пути, по закоулкам, а в это время всего в одном дневном переходе от нас находился обширный тракт и, иди мы по нему, у нас на пути встретилось бы четыре крупных города, сотни две замков и еще больше деревень. А я еще гадал, какого хрена так далеко строить города друг от друга? Ведь тридцать дней пути - это, почитай, тысяча километров, возможно, даже больше. Если брать по меркам России - это десять городов в длину и четыре города в ширину. Я еще соображал, почему так по-идиотски, а надо было лишь спросить у кого-нибудь, и получил бы нормальный ответ, тут уже сам дурак, виноват. Судя по всему, мы передвигались по дороге, которую используют для переброски войск. Должен заметить, это очень мудро. Если закончатся запасы, можно всегда сделать крюк и пополнить их, а главное, в большинстве случаев нет соблазна воспользоваться привилегиями защитников Империи и устроить бесчинства в попадающихся на пути деревнях. Ловко придумано, явно не нынешним Императорам... хотя если он занял кресло с помощью интриг, вполне может быть, что является далеко не глупым человеком... если только нынешний Император не чья-нибудь марионетка.
Минут двадцать я бродил по карте, заставляя ее то показывать мне местность будто со спутника, а иногда приближая на высоту птичьего полета, ближе было нельзя. Империя большая, но, судя по тому, что я видел... хм... трудно сказать, но складывалось впечатление, будто ее целенаправленно разбивают на куски. В некоторых частях карты церквей было просто немерено, в других стояли едва ли не сатанинские алтари, в третьих преобладали постройки магов, выделявшиеся своей помпезностью, но больше всего меня поразила столица. Здесь явно господствовали маги. В самом центре города возвышалось величественное сооружение, выглядевшее сверху как огромный многоугольник, где углами были великолепные белокаменные башни. Сама столица имела три кольца высоких стен: одно внешнее и два внутренних. Недалеко от Старлингской Академии (оказалось, что Старлинг - это столица, а "многогранник" - это и есть Академия магов, это мне Вард разжевал) возвышался Императорский дворец, по размерам явно уступавший Академии, но все же выглядевший не менее впечатляюще.
Наконец, облазив карту вдоль и поперек, я узнал много нового и, главное, нашел еще одну возможность решить свои финансовые проблемы, которые грозили появиться в ближайшем будущем. Вспомнив про Варда, я вышел из комнаты с картой и перешел в соседнюю. Где, сидя в одном из многочисленных кресел, дожидался меня лорд. Комната представляла собой большую (очень большую) гостиную, персон этак на полтораста. Не хило живет наш лордик.
- А почему на карте не отображаются люди? - первым делом спросил я, едва только уселся напротив Варда и закинул начищенные слугой на входе сапоги на низенький столик, стоявший между нами.
- Карта обновляется раз в год, когда накапливается достаточно энергии в Кристалле Памяти, и по связывающему каналу проходит импульс обновления. К сожалению, энергозатраты на это действие просто колоссальные, и поэтому Кристалл Памяти, рассеивая свою энергию по Империи, наносит на карту только неживые предметы. Как мне объясняли маги, чтобы нанести на карту все живые организмы, понадобится энергии в два, а то и в три раза больше. И люди с животными будут отображаться лишь первые несколько секунд, пока Кристаллу будет хватать энергии следить за их передвижением, а потом все живое исчезнет с карты. Для постоянного слежения нужно, чтобы Кристалл выбрасывал энергию каждые несколько секунд, а такое просто невозможно.
Я задумчиво поскреб затылок. Нет, все предельно ясно, но вот какие слова использовал Вард во время своего объяснения. Чего только стоит "импульс", "энергозатраты", "живые организмы". Теоретически все нормально, но вот на практике его речь должна была быть совсем не такой, даже несмотря на то, что лорд намного умнее своих подданных. И все равно такими словами он пользоваться не должен. Над этим стоит задуматься, но это потом, а сейчас:
- Я, собственно, по какому делу, - почесав бровь, произнес я. - У меня есть вот это.
Выудив из-за пазухи папку, которую дал мне Мэтр, я кинул ее Варду на колени.
- Здесь описана парочка интересных моментов, которые могут заинтересовать. Я пока искал тебя по дворцу, успел ее пролистать и, думаю, с помощью нее можно все обставить так, будто это Бонемар был предателем. Ты, в свою очередь, хочешь установить взаимовыгодные отношения с жителями леса. Отношения, которых не было уже несколько столетий... или тысячелетий. Я как-то в подробности не вникал. В общем, говоришь большому ВВ, будто ты уже давно копал под Бонемера, пытаясь уличить его в темных делах, и, когда тебе это почти удалось, он запаниковал и попытался подставить тебя. Ты, естественно, такого не стерпел и устранил такую личность, попутно найдя в его доме доказательства преступлений. Уловил суть?
- Уловил, - буркнул Вард. - Ты считаешь меня идиотом? Сознаваться королю, что я убил одного из его подданных?
- Будешь идиотом, если не сознаешься. Ты сначала сунешь ему эту папочку, можешь еще приписать что-нибудь от себя, а затем сознаешься, что решил его устранить. Причем, в присутствии большого ВВ еще погорюешь на тему, будто погорячился, а надо было схватить мерзавца и вытрясти из него про все его делишки и, главное, найти тех, кто поставлял ему... игрушки. Теперь до конца уловил, чего я от тебя хочу?
- Угу, - вяло отозвался Вард, полностью погрузившись в чтение.
- Ладно, - произнес я, убирая ноги со стола и подымаясь из кресла, - тогда я пошел. Надо еще поесть и посмотреть на кое-что. Кстати, через три дня жду тебя у себя на ужин. Явка обязательна, если не придешь, то я тебя сам найду, набью морду и притащу. Понятно?
- Ага, - все так же отсутствующе произнес Вард.
Выходя из гостиной, я все еще терялся в догадках. Услышал ли меня лорд? А то я тоже частенько "угукал" и "агакал", когда читал, хотя при этом не слышал ни единого слова. Впрочем, если не придет, я его все равно притащу. В конце концов, я уже столько сделал, и этот ужин был существенной частью моего замысла, а поэтому Вард обязательно должен на нем присутствовать.

ГЛАВА 9

До дома я добрался быстро - считай, живу за поворотом от главного входа во дворец. Открыв дверь, на секунду прислушался, но, как это ни странно, звуки доносились только со стороны кухни, остальная часть дома была безмолвна, хотя время уже подходило к обеду. Скинув сапоги, бросив плащ на диван и стянув через голову рубашку, которая последовала примеру плаща, я пошел на звуки. За кухонным столом сидела... вернее, спала Солина. Положив руки под голову, она сладко посапывала, в то время как Вира всеми силами старалась вести себя как можно тише и при этом умудряться готовить еду. Подмигнув улыбнувшейся девушке, я поставил свой стул рядом с эльфийкой, а после того, как уселся на него, бесцеремонно перетащил спящую девушку себе на колени. Проснувшаяся Солина сонно заморгала глазами, но, разглядев меня, улыбнулась, обхватила руками мою шею и, положив голову мне на плечо, явно собралась продолжить спать. Чтоб я сдох, не отходя от кассы, но я совершенно не был против. Поглаживая волосы девушки, я только способствовал ее усыплению, из-за чего не прошло и двух минут, как дыхание Солины стало тихим и глубоким - заснула.
Сколько я так просидел, даже не рискнул бы предположить. Прижимая к себе спящую эльфийку, которую не переставал легонько поглаживать по волосам, я с отстраненным видом наблюдал, как готовит Вира. Через некоторое время на кухне появилась одна из купленных мною рабынь, она была под третьим номером. Войдя и заметив меня, девушка сначала, видимо, собиралась быстро выскочить обратно, но, увидев занятую делом Виру, потупив глаза, прошла к ней. Моя служанка тут же спихнула на нее резку овощей, а сама занялась мясом. Честно говоря, видя, с какой скоростью "номер три" режет овощи, я - думаю, небезосновательно - опасался, что она из-за своего идиотского смущения или робости (почитай, одно и тоже) отчекрыжит себе палец, но, к моей вящей радости, этого не произошло.
Спустя еще полчаса на кухне появился Канд... рожа у него была настолько опухшей, вид донельзя несчастным, а дыхание до невозможности отвратительным, что простора для фантазии совершенно не оставалось.
- Ты где так нажрался?! - тихим шепотом восхитился я.
Вампир на это что-то жалобно проскулил и махнул рукой. Вира, которая после памятной "кормежки" стала относиться к вампиру с явной симпатией, поставила перед несчастным созданием кружку с какой-то бурдой. Зубастый с такой сумасшедшей радостью посмотрел на стоящий перед ним сосуд, что я даже забеспокоился за его умственное состояние. Схватив кружку, он залпом проглотил содержимое и тут же пулей выскочил из-за стола. Когда он вернулся минут через десять, выглядел изрядно повеселевшим. Мало того, появившихся сил хватило, чтобы помыть рожу и голову... надо будет узнать, чем это он опохмелялся. Копошившаяся Вира была удостоена крепких объятий, поцелуя в щеку и заверенья в вечной любви, которая продлится минимум до завтрашнего дня.
- Вот, держи, - произнес вампир, кладя передо мной давнишнюю коробочку с ожерельем. - Есть у меня небезосновательные предположения, что наш с тобой спор я проиграл еще в тот момент, когда у меня только зародилось желание поспорить, поэтому забирай. И еще... ты же его явно подаришь Солине?
- Естественно, - кивнул я, при этом разглядывая лежавшую на столе коробочку, которую не видел с начала нашего знакомства.
- Тогда не удивляйся, - он изобразил странный жест рукой в воздухе и закончил: - последствиям.
Я перевел взгляд на вампира, и тот, не дурак, поспешно выставил перед собой руки и сбивчиво произнес:
- Не волнуйся, ей ничего не будет! Достанется только тебе, но поверь, оно того стоит.
Я сразу успокоился. Если мне, то это не страшно, но если вдруг достанется Солине... вампиру будет больно, причем сильно.
Хоть мы все это время и говорили только шепотом, эльфийка все же проснулась. Сладко зевнув, она слегка отстранилась, чтобы тут же уткнуться лбом в мой подбородок.
- Проснулась? - шепнул я.
- Нет... спать хочу, - едва слышно ответила она.
- И зачем тогда вставала, - улыбнувшись, спросил я.
- Не знаюююю... - ответ слился с очередным зевком.
Поднявшись на ноги, при этом не выпуская свою ношу из рук, я вышел из кухни.
- Ты куда? - спросила эльфийка, поудобнее устраиваясь у меня на руках.
- Отнесу тебя в комнату, а потом в туалет, а то ты своей попкой довела мой организм до такого гормонального состояния, которое и подростку не снилось, из-за чего мой мочевой пузырь уже закатывает истерику.
Вместо ответа она меня укусила. За ухо!
- Ах ты! - возмутился я. - Ну, держись...
Войдя в нашу комнату, я бесцеремонно бросил ее на кровать и тут же повалился на нее сверху, прижав всем телом и не оставив эльфийке возможности пошевелить чем-нибудь, кроме пальцев. Склонившись к ее лицу, я провел носом по ее носу и, чуть повернув голову, прижался своими губами к ее губам, но едва она их приоткрыла, стараясь углубить поцелуй, как я тут же отстранился, сполз ниже, укусил за грудь и, прежде чем Солина успела взвизгнуть, я уже стоял в дверях.
- Ах ты! - теперь настала ее очередь возмущаться, но, когда она выскочила из комнаты, я к тому моменту успел закрыться в туалете.
Из нужника я вышел лишь после того, как услышал шум льющейся воды из ванной, а на кухню вернулся, улыбаясь, как идиот, и, видимо, с такой радостной физиономией, что вампир скривился, как от зубной боли.
- Достал ты уже со своей любовью, - проворчал он. - Мне даже интересно, она от тебя дождется каких-нибудь действий или ты все так же будешь носить ее на руках и не более того?
- Конечно, дождется, - отмахнулся я, настроение мне сейчас испортить было очень трудно. - Когда будет можно, она такого дождется... сама не рада будет.
- В смысле?
- Представь, сколько я уже терплю, и представь теперь, во что это выльется.
Сказал - и только потом дошло, что именно сказал, а зубастый (сволочь такая!) уже закатывался где-то под столом.
- Пошляк, - высокомерно бросил я.
- Сам пошляк, - довольно произнес вампир, усаживаясь обратно на стул, но, стоило Солине появиться на кухне, как мы благоразумно замолчали, а Вире с "номером три" я глазами показал, что они ничего не слышали, а если слышали, то ничего не поняли.
Черт! Видимо, сказывается продолжительное общение, так как наши умильные рожи, которые мы состроили на пару с зубастым, мою девочку совсем не обманули. Окинув подозрительным взглядом сначала меня, а потом вампира, она, прищурившись, произнесла:
- Или вы добровольно говорите, почему у вас такие лица, или я за себя не отвечаю.
На мое счастье, я вовремя вспомнил про лежавшую на столе коробочку.
- Я приготовил тебе подарок! - радостно произнес я и подобострастно пододвинул коробочку в сторону эльфийки.
Солина, все еще не слишком веря, тем не менее, подошла ко мне и открыла коробочку. Тройной изумленно-восхищенный вздох, последовавший одновременно ото всех находящихся рядом девушек, ясно дал понять, что подарок более чем... да, более чем.
- Позволь мне, - произнес я, аккуратно доставая ожерелье (или колье, я так и не знаю точно) и поднимаясь на ноги.
Солина тут же послушно развернулась ко мне спиной и исконно женским жестом приподняла волосы, открывая прелестную шейку. Осторожно надев ожерелье на девичью шею, я застегнул маленький карабин и тут же почувствовал, как... меня проткнули здоровенной иглой! Первый "удар" пришелся в область сердца, а затем в мозг воткнули раскаленный нож. Судорожно вздохнув, я рухнул на стоящий за спиной стул и тут же почувствовал, как мне на плечи опустились руки Канда и со всей присущей кровососу силой не дают мне даже дернуться от боли, которая постепенно стала убывать, а на ее место пришли совершенно другие чувства. Сначала пришло странно инородное, какое-то тянущее ощущение в груди. Затем накатила волна нежности, а потом сердце так застучало от переполнившей его любви, что у меня невольно брызнули слезы из глаз. Торопливо стерев влагу с лица, я посмотрел на радостную эльфийку, которая в этот же самый момент со светившимся от счастья лицом развернулась в мою сторону. Мне показалось, что меня сейчас просто размажет по стене от нахлынувшей гаммы различных чувств. И главное, я понял, откуда именно они берутся. Две минуты, которые девушки разглядывали ожерелье (даже "номер три" забыла на это время о моем присутствии и своем статусе) как раз дали мне возможность, чтобы разобраться в себе. Чуть повозившись с собственным ощущениями, я терпеливо отделил свои от Солиненных и смог уже взглянуть на них со стороны. Хм... Теперь мне более понятно, почему женщин невозможно понять (тавтологично, но зато верно). Теперь я спокойно мог "смотреть" на свои чувства, ощущения и желания, так, будто все это имеет свою подпись и шкалу. И если у меня ярко преобладает несколько вполне нормальных, то у Солины все они зашкаливают за разумные пределы. Вдобавок, к ним еще примешивалась такая какофония других чувств, желаний, ощущений, что я едва умом не тронулся, пытаясь хоть как-нибудь разобраться в этом.
Вампир, все это время не убиравший своих рук с моих плеч, склонился к моему уху и тихо спросил:
- Ну, как?
- Это нечто! - совершенно честно ответил я. - А она меня чувствует так же, как я ее?
- Нет, - ответил Канд. - Для этого она должна надеть тебе на палец кольцо, но я его тебе не дам, и ей это совсем ни к чему.
- Согласен! - кивнул я головой.
Мне даже страшно подумать, если Солина будет чувствовать меня так же, как я ее. Думаю, случись такое, она тут же забьется от меня в самый дальний угол дома, при этом прочно уверившись, что я маньяк-извращенец, помешанный на сексе. Причем, если даже мне иногда неудобно от своих же собственных мыслей в отношении нее, то мне страшно подумать, что она сама будет чувствовать, поняв мои желания.
- Хисп, ты даже не представляешь, как я тебя люблю! - наклонившись к самому моему уху, прошептала Солина.
Все это было сказано в тот момент, когда она с ногами забралась мне на колени. А вот насчет "не представляешь" - это она зря. Теперь не просто представляю, а даже ощущаю! Едва я смог разделить ее и мое, как она своими эмоциями буквально снесла все границы, и наши желания, чувства, ощущения перемешались между собой. Думаю, так просто представить всю проблематичность данного "смешивания" довольно сложно. За пример можно взять желание сходить в туалет. Если ты сам еле терпишь, а тут тебе еще добавляется чужое желание, то результат будет очевиден. Или можно привести другой пример. Например, тебе так хреново, что жить не хочется, а тут еще добавилось чужое желание, аналогичное, из-за чего не пройдет и минуты, как ты уже будешь валяться (или висеть, смотря какая фантазия) дохленьким. Если же у кого-то сложилось впечатление, будто помноженная любовь, причем помноженная раза в два, не может причинить неприятностей, то этот "кто-то" глубоко заблуждается. Сердце начало болеть, в горле встал ком, а желание разрыдаться от переполнявшего счастья было просто запредельным. Такой силы чувство любви и невозможность ее проявить заставляло сходить с ума, и если бы я все-таки опять не восстановил барьер между нашими с Солиной чувствами, я бы просто убежал из кухни и где-нибудь разрыдался.
- Ты чего плачешь? - неожиданно спросила девушка, и я почувствовал, как у нее начал зарождаться страх и неуверенность.
И действительно, по моим щекам беспрерывно текли слезы, а я даже не чувствовал их. Солина аккуратно стерла своей ладошкой мокрые дорожки и повторила свой вопрос.
- Пыль в глаза попала, - соврал я.
- Такого идиотского объяснения я еще не слышала даже от тебя, вернее, особенно от тебя!
Чувство страха заметно возросло, поэтому, собравшись с силами, я вполне нормально улыбнулся и, подмигнув своей девочке, произнес:
- Все в порядке. Не бери в голову. И, я надеюсь, тебе понравился подарок?
Чувство страха сменила некоторая настороженность, а еще добавилась веселая снисходительность.
- Конечно, понравился! - произнесла эльфийка таким тоном, будто другого ответа и быть не могло... может, отчасти так оно и было. - И где ты его взял?
- А это не я, это нашему кровопийце по наследству досталось, а он мне его проиграл, - соврал я, вряд ли девушке будет приятно, если ей сказать, что ожерелье ворованное, поэтому я тактично исказил правду.
- И вообще, когда будем есть?! - вмешался вампир, явно придя к тому же выводу, что и я.
- Сейчас, сейчас, - торопливо произнесла Вира. - Уже почти все готово.
- А где остальные? Спят? - спросил я.
- Кронд вряд ли еще пришел. Близнецы уже должны заканчивать тренировку, а бабы еще, наверное, спят, - послушно отозвался Канд.
Из всего сказанного я нормально отнесся только к высказыванию о купленных рабынях, но вот все остальное. Близнецы сами тренируются? Вот это номер... хотя последнюю неделю я стал им показывать различные приемы, и это самым благоприятным образом сказалось на их желании учиться, но тогда где Кронд, этот же самый вопрос я задал вампиру.
- С Француазой, наверное, - пожал плечами Канд, но, заметив, что такой ответ меня явно не устроил, со вздохом разжевал: - Мы вчера решили малость развеяться, поэтому пошли к друзьям Кронда. Развеялись знатно, но я под утро смог приползти домой, а Кронда еще ночью утащили в спальню, после чего больше я его не видел.
- Ясно.
В этот момент в кухню буквально влетели близнецы и сразу же потребовали есть. К счастью для Виры (иначе бы достали!), все уже было готово и стол начал заполняться разнообразной едой, правда, убывала она едва ли не быстрее, чем прибывала. Я, порядком оголодавший, ссадил Солину на стоявший рядом стул и со смаком набросился на еду. Сам даже не заметил, насколько голодный.
Под конец трапезы буквально ввалился Кронд, и я понял, что, по сравнению с нашим химерой, в начале обеда я испытывал лишь чувство легкого голода. Казалось, стоявшая рядом с ним еда пропадала сама собой, лишь хруст перемалываемых во рту костей выдавал виновника таинственного исчезновения пищи. Дождавшись, когда Кронд перестанет толкать в рот первое попадавшееся под руку блюдо, я бодро поинтересовался:
- Есть желание прогуляться к пирсам?
Надо было еще немного подождать. Едва я это произнес, как Кронд громко икнул и принялся что есть мочи колотить себя по груди в попытках проглотить застрявшую пищу, а когда ему это удалось, он издал полный отчаяния стон.
- Я так надеялся, что ты не узнаешь про пирсы, - почти жалобно произнес он, но тут же признался: - Хотя с моей стороны глупо было на это надеяться. Если есть хоть минимальный шанс сдохнуть, то ты с радостью лезешь туда, куда лезть категорически нельзя.
- Могу тебя обрадовать: про пирсы я ничего не знаю! - И, отпив немного вина из кубка, добавил: - Но схожу к ним однозначно.
- Если не знаешь, то почему собрался идти? - недоуменно спросил Кронд.
- А мне жесть как интересно! С чего бы это был пирс, а кораблей в нем нету? Зачем тогда он вообще нужен? Вот я и заинтересовался.
И почему у меня сложилось такое впечатление, будто мне никто не поверил?
- Ладно, ты хоть чуть-чуть в курсе, почему пирс пустует?
- Нет! - бодро отозвался я.
- Гм... А ты знаешь, почему купцы путешествуют только по дорогам и ни одного по воде, хотя выгоднее по воде?
- Нет!
- А ты знаешь, почему по воде вообще не плавают корабли?
- Нет!
- А ты хоть что-нибудь знаешь?
- Ага!
- Придурок, - произнес Канд, явно успев раньше Кронда.
- Не любят меня здесь, вот чует мое сердце, не любят и все.
Громкий, совместный фырк со всех сторон был мне ответом.
- В общем, есть такой народ ваттарсы, - начал меня просвещать Кронд. - Когда разразилась война в Империи, и произошел ее раскол, именно тогда люди чем-то обидели водный народ, и с тех пор ни один корабль не может плавать. Вернее, плавать может, но стоит ему только отплыть от берега, как ваттарсы его топят.
- И как же это? - заинтересовался я.
- Никто не знает, - пожал плечами Кронд. - Судно просто проваливается в воду и все, на поверхности не остается и лишней дощечки, а люди следуют за кораблем, и еще за всю историю не было ни единого выжившего.
- Вот блин! - огорчился я. - Тут под боком, оказывается, такие дела творятся, а я о них ничего не знаю.
- Про ваттарсов знают все, абсолютно, - сухо и по-деловому произнес Кронд.
- Моя народ простой, моя жить в деревне, - мгновенно завел я старую песню. - Моя ничего не знать и не видеть. Папа моя не отпускать из деревни, папа меня бить, когда я далеко ходить.
- Заткнись, а? - поморщился вампир.
- А ты мне рот не закрывай, не закрывай! - мгновенно отреагировал я. - У нас свобода слова! А кто считает по-другому, тот получит по рогам за неправильные взгляды на жизнь.
- А как же свобода слова? - иронично спросил Канд.
- А это неправильная свобода! - отмахнулся я. - Есть два мнения: мое и неправильное ваше.
Отодвинувшись от стола, я поднялся на ноги и, потянувшись до хруста в позвонках, бодро произнес:
- Ладно, пойду, прогуляюсь, водичку на ощупь попробую. Кстати, а эти ваттарсы трогают тех, кто просто к воде подходит?
- Даже более! Весь портовый район безлюден, оттуда ушли все.
- Из-за чего? - поинтересовался я, останавливаясь в дверях кухни.
- Да по ночам на берег выбирается пара существ, подчиненных водным жителям, и утаскивает всех, кого поймает, под воду.
- И, говоришь, еще ни один человек не вернулся после этого?
Кронд утвердительно кивнул головой.
- Хм... Тогда возьмешь денег, и чтобы сегодня к вечеру весь портовый район был записан на мое имя.
- Зачем?! - вытаращились на меня едва ли не все находящиеся в кухни.
- Надо. Кстати, а портовый район, я так понимаю, это своего рода собственность Варда?

Предыдущая страница 10 Следующая страница


11 Павел Миротворцев

- Я даже не знаю, - нерешительно произнес Конд. - Вполне возможно, а что?
- А то! Если это его собственность, ему обломится. Скажешь, чтобы на меня переписал, я потом ему сторицей верну.
- А если ты тоже не вернешься? - тихо и необычайно спокойно произнесла Солина.
В кухне мгновенно повисла звенящая тишина, а я почувствовал исходящую со стороны эльфийки обреченность. Было такое ощущение, будто меня окунули во тьму, а потом вновь вернули на свет.
- Не бойся! - выдавил я из себя. - Максимум через три дня вернусь. К ужину. Кстати, подготовьтесь хорошенько, тут кое-какие люди придут и надо быть во всеоружии.
- Хорошо, - ответила за всех Солина.
От ее недавней радости не осталось и следа. Честно говоря, не думал, что она настолько сильно за меня переживает и, тем не менее, я уже все решил.
- Кронд, не забудь сделать, что я тебе сказал.
Больше не задерживаясь, я натянул сапоги, подхватил свою рубаху с дивана и, надевая ее на ходу, вышел на улицу. До пирса идти было далеко, поэтому я запрыгнул в карету Двона.
- Куда едем? - поинтересовался он.
- К пирсам.
- Хорошо.
Ехать предстояло почти в самый конец города, поэтому, дабы не сдохнуть со скуки, я поудобнее устроился, и не прошло и пары минут, как уже, довольный собой, сладко посапывал. Но не успел я должным образом насладиться вполне заслуженным отдыхом, как услышал у себя над ухом:
- Приехали!
Крик Двона вырвал мне из объятий сна. Потягиваясь и позевывая, я выбрался из кареты и, оказавшись на земле, первым делом энергично сделал пару приседаний.
- Тебя ждать?
- Да нет, наверное, - неопределенно отозвался я.
Сказав это, я, более не оборачиваясь, пошел в сторону огромных закрытых ворот. По вполне понятным причинам, пирс находился за городской стеной. Вернее, со стороны воды можно было беспрепятственно проникнуть на пирс, но с земли он был прикрыт городской стеной. Возле ворот, прислонившись к оным спиной, сидели разморенные на солнце стражники и с вялым интересом следили за прохожими. Работа у них была не пыльной: естественно, какой дурак сунется к пирсам? Через пару секунд перед ними стоял тот самый дурак, который собирался туда сунуться.
- Куда прешь? - лениво произнес один из стражников.
- Я был бы вам премного благодарен, если бы вы мне позволили пройти через эти ворота, - крайне учтиво проговорил я.
- Благородный, что ли? - неуверенно спросил второй.
- Почти, - решил я согласиться. - Так как? Пропустите?
- Сказано: никого не пускать! - громко произнес первый.
У меня в руке материализовался серебреник.
- У меня приказ!
К первому добавилось еще три.
- С другой стороны, благородному никак нельзя перечить, - покладисто произнес стражник, подымаясь на ноги и сгребая серебреники с моей руки. - Открой! - бросил он второму.
Небольшая дверь в воротах была открыта со всей возможной поспешностью, за что стражники получили еще пару монет, но, стоило мне оказаться на другой стороне, как у меня за спиной хлопнула дверь, а голосом первого стражника произнесли слова:
- Есть же такие идиоты, которым жить не хочется.
- А если нас спросят про него?
- Про кого?
- Ну, про него!
- Про кого? - громче произнес первый.
- Действительно, о чем это я? Не было ведь никого.
- Вот! - поучительно произнес первый, и стало слышно, как стражники усаживаются обратно на свои места.
Улыбнувшись словам бывалого стражника, я покачал головой, после чего неторопливо зашагал дальше. Стоявшие метрах в двадцати дома выглядели совершенно нормально, даже странно. Вернее, очень странно! Если люди с водяными жителями поругались давно, то, значит, и дома они покинули тоже давно, тогда почему все выглядит вполне прилично? Хотя имелась еще одна странность - улица была подозрительно чистой. Складывалось впечатление, что ее каждый день кто-то добросовестно намывает. На всякий случай я был настороже, но до самой воды так никого и не встретил.
Когда мои шаги гулко забухали по отполированным, как шлифмашинкой, доскам, я, наконец, уловил всплеск интереса, проявленного ко мне. Я бы сказал, предвкушающего интереса. Приблизительно понимая, чем грозит дальнейшее мое пребывание в этом месте, я, подумав, скинул рубашку на доски и отошел от нее подальше, чтобы не замочить. К моему удивлению, пирс выглядел настолько добротно, что опять заподозрил пресловутых ваттарсов. Может, они действительно поддерживали своей магией эту часть города? Ведь за столько лет на досках нету ни единого следа гниения, хотя все уже давно должно было рассыпаться чуть ли не прахом. Только зачем? Спрашивается, на фиг ваттарсам заботиться о людских постройках, если они же сами их и убивают? Или не убивают? Ведь если никто не вернулся, это вовсе не означает, что никто и не выжил.
Подойдя к самому краю пирса, я сложил руки на груди и принялся ждать. Наверное, надо было взять с собой меч... на всякий случай - успел я подумать, прежде чем метнувшееся из воды щупальце не сбросило меня с пирса.
Все произошло настолько быстро, что я даже не успел привыкнуть к воде, как вновь оказался на суше... вернее, в воздухе. Гм... Как будет правильно сказать, если ты находишься в большом пузыре, который, в свою очередь, стремительно несется куда-то в глубину, и при этом всем ты спокойно дышишь, а стенки пузыря совершенно сухие? Я теряюсь в догадках. Ни на воздухе, ни на суше и даже не в воде! Причем сам пузырь транспортировал какой-то здоровенный гибрид осьминога со скатом, вот только размер одних его глаз был равен моему росту. Жуть! Я так ему и сказал, после чего стянул с ног сапоги, вылил из них воду и, надев обратно, поднялся на ноги.
Интересно, сколько я еще буду меняться? Когда я считал, что у меня память уже лучше некуда, она стала просто немыслимой. Теперь уже точно помню, что Достоевский больше налегал на милых бабушек с топорами в жизненно важных частях тела, а Чернышевский, в свою очередь, был философом, и больше задавался различными вопросами, по типу: "Чего бы пожрать?", "Где бы достать халяву?", - и его любимый вопрос звучал как: "Что бы поделать?". Теперь я мог вспомнить свое самое первое сочинение, написанное еще в детском садике. Тогда я был единственный из группы, кто умел вполне сносно читать и хоть и корявенько, но все же писать. Улучшенная память - это лишь часть. Я стал еще быстрее, чем был, причем не в плане того, что мог быстро двигаться (еще не проверял, хотя уверен, что и здесь произошел значительный сдвиг), а в том, что мозг стал обрабатывать еще больший объем информации и намного быстрее, чем делал это раньше. Результатом стал новый скачек восприятия, давший значительные преимущества перед обычными людьми. Ни одно быстрое движение не могло ускользнуть от моего внимания. Если в меня сейчас в качестве эксперимента бросить палку, я смогу отклонится ровно настолько, насколько это будет нужно. Мозг успевает сам построить проекцию удара, и едва палка сорвется с руки, как я уже буду знать траекторию ее полета и в какую именно сторону мне предстоит от нее уклоняться. Стоя на пирсе, я увидел, как поведет себя щупальце, едва оно только показалось над водой. Но с ним намного сложнее, чем с той же палкой. Последняя имеет жесткие ограничения и слишком малую "возможность выбора". То есть после броска она уже не может поменять свою траекторию - разумеется, поменять самостоятельно, а из-за этого ее проекция в мозгу откладывается еще в самом начале, и под конец вносится лишь небольшая поправка. Щупальце же может повести себя по-разному, так как оно принадлежит живому организму и по его воле может менять свою траекторию движения. Поэтому мозг выстраивает лишь незначительную часть возможных последствий и по прошествии времени просто отсеивает лишние траектории, оставляя единственно правильную или добавляя ее. С другой стороны, ты прекрасно осознаешь конечную цель движения того же щупальца, и из-за этого все становится куда проще, чем с той же палкой. Скажем так, предугадать выстрел снайпера намного легче, чем выстрел новичка, но это вовсе не означает, что избежать выстрела, сделанного снайпером, легче, чем выстрела новичка.
Конечно, все это звучит на грани фантастики, но по тому же принципу работает мозг у всех людей, просто у других "процессор" значительно слабее, а мой "прокачан" Дженусом. И очередной скачок "прокачки" как раз пришелся на мое бессознательное состояние. В общем, теперь, захоти я увернуться от этого неправильного осьминога, то, сколько бы там у него ни было щупальцев, он все равно вряд ли бы смог меня поймать. Почему вряд ли? Да потому, что всегда есть неизвестный фактор, который может вмешаться в самый неожиданный момент.
Еще одним побочным действием моего развития стал полностью атрофировавшийся страх за свою жизнь. Наверное, даже понимай я неизбежность своей смерти всего через несколько секунд, я бы и не почесался. В то же время, окажись неизбежной смерть Солины, и я только от одних этих мыслей начинаю покрываться холодной испариной. Вот такие вот дела.
Пока я предавался своим мыслям и с интересом разглядывал своего "конвоира", мой пузырь удалялся от берега все дальше и дальше. Причем удалялся и в глубину, и тут мне захотелось провести эксперимент. Не переча своим желаниям, я закатал правую штанину и вытащил кинжал из закрепленных на голени ножен. Больше показательно, чем из надобности, проверив пальцем его остроту, я, не раздумывая о последствиях (потому как был стопроцентно уверен, что ничего хорошего не произойдет), ткнул кинжалом в ближайшую стенку. Наверное, так себя чувствует муха в то самое мгновение, когда мухобойка размазывает ее по стене. Вернее, когда ее сдавливает между стеной и мухобойкой, момент, длящийся ничтожные доли секунды, но все же имеющий место быть.
Когда я очухался и отплевался от воды, то в светящихся, желтых глазах моего "конвоира" мне почудилось изрядное облегчение. Эксперименты с кинжалом я благоразумно прекратил и от греха подальше засунул его обратно в ножны. Заняться было категорически нечем, поэтому я уселся на дно пузыря и, прислонившись к стенке, принялся разглядывать огромные глаза осьминога. Может, я бы и разглядывал что-нибудь другое, но мы уже опустились на достаточную глубину, чтобы сюда не проникали солнечные лучи, а поэтому, кроме глаз, я больше ничего не видел. Они - единственное, что слегка светилось в этой мгле, не считая моего пузыря. К моему глубочайшему сожалению, ночное зрение ни в коей мере не помогало в воде, законы физики были несколько другие, нежели на поверхности. Мне даже стало интересно, смог бы я видеть, если бы находился не в пузыре, а в воде? Ведь вполне возможно, что и та часть моего организма, которая позволяла мне долгое время находиться под водой, тоже претерпела изменения.
Тем временем пузырь опускался все глубже и глубже. Мне было совершенно непонятно, каким непостижимым образом тонкие стенки выдерживают такие высокие нагрузки? Видимо, у желтоглазого гибрида осьминога имелась какая-то необычная способность, ведь это он меня заключил в пузырь, причем воздуха мне вполне хватало, и давление было как на поверхности. Хм... давление... яйцо тоже хрупкое до определенного момента, но стоит его сжать в руке, и хрен раздавишь Может, здесь использовался аналогичный принцип?
- И куда же ты меня тащишь? - громко спросил я, при этом внимательно смотря в глаз конвоира (смотреть сразу в два глаза у меня просто не получалось).
Осьминог... хорошо, пусть будет осьминог. В общем, резко остановился, по крайней мере, у меня пропало ощущение, будто мы куда-то плывем. Видимо, он прекрасно слышал мой голос. Его глаз неожиданно "надвинулся" и стал такого размера, что я почувствовал себя мелкой букашкой, которую с интересом разглядывают ученые под микроскопом.
- Ну, и глазища у тебя! - честно признался я. - Чем же ты питаешься? Если планктоном, то меня вполне устроит такой ответ, а если чем-нибудь другим... гм... Лучше промолчи, я свою психику стараюсь беречь.
Неожиданно глаз отдалился, а весь пузырь накрыло щупальцами, и раздался такой потешный звук, что я, не удержавшись, рассмеялся. Больше всего он походил на звук воздушного шарика, по которому елозят зубами, и я совершенно не ожидал услышать такое. Тем временем осьминог убрал свои отростки и опять "наехал" своим глазом, видимо, рассматривая результат. Я ему после секундных раздумий показал средний палец. Ыыы... монстр точно встречался с нашим братом! И он явно был умнее, чем хотел это показать, иначе бы не стал так потешно угукать и елозить своими щупальцами по моему пузырьку.
- Обиделся? - издевательски произнес я. - Не понравилось? А чего тогда ко мне прицепился, а? Думаешь, раз большой, так все можно?
После этого он самым настоящим образом заворковал и что-то пару раз непонятно булькнул, вроде бы как извиняясь.
- Ладно, - покровительственно махнул я рукой, - на первый раз прощаю, но смотри мне! Еще раз увижу, что издеваешься и пугаешь маленьких, я тебе мигом щупальца надеру.
Опять послышалось бульканье, а спустя секунду я почувствовал, как движение возобновилось.
- Куда бы ты там меня ни вез, но через три дня я должен вновь оказаться на поверхности. Поэтому, не дай Бог, не вернешь туда, откуда взял, я тебя и из-под земли достану, не говоря уж про воду.
Ответом мне было странное воркование, которое я, дабы потешить свое самолюбие, принял за согласие. Прошло еще порядка десяти минут, прежде чем мы прибыли на место. Царившая вокруг мгла неожиданно расступилась, и я прямо над собой увидел ровный круг света, который при ближайшем рассмотрении оказался ничем иным, как частичкой поверхности. Пузырь как раз ровно входил в отверстие. Едва осьминог протолкнул меня в нее, как мой транспорт лопнул, и я остался стоять на воде, вернее на щупальце. И не успел я даже осмотреться, как услышал:
- Имеющееся оружие сдать, ценные вещи сдать, лишнюю одежду снять...

ГЛАВА 10

- Могу совершенно бесплатно дать в рыло, дать по почкам и, при должном усердии, снять ваш скальп. Выбирайте! - великодушно разрешил я и сделал ровно два шага, чтобы оказаться на земле.
Передо мной стояла тройка людей явно бандитской наружности, причем с вполне определенными целями.
- Ишь, какой смелый! - произнес самый бородатый из этой тройки, на полностью заросшем волосами лице явственно выделялись только глаза.
После этих слов изо всех щелей вылезло еще человек десять.
- Тринадцать... люблю хорошие числа.
Более не обращая внимания на людей, я внимательно оглядел пещеру. От стен исходило столько света, что создавалось ощущение, будто стоишь под ясным солнцем средь бела дня. Причем, стоял я не просто на земле, а на земле, заросшей обыкновенной травой. Можно даже сказать, пещера выглядела уютно. И в тот самый момент, когда я уже хотел решить дело миром, позади себя услышал всплеск и сдавленные всхлипы.
Повернувшись, я увидел двух девушек. Вернее, одну девушку и одну девочку, и, судя по сходству, это были сестры. Старшей по виду было не больше, чем мне, а младшей - лет двенадцать, а может, и того меньше. Также обратил внимание, что они появились практически следом за мной: осьминогов-конвоиров было как минимум двое... Не есть гуд.
- Бабы! - взревел бородатый. - Да еще две!! Вот это удача!!!
Я почти с ненавистью глянул на плачущих. Еще немного, и мне эти многочисленные бабенки встанут поперек горла. Из-за них вечно приходится браться за меч, вот уж действительно говорят, что от женщин все зло в этом мире... да и в нашем. Нагнувшись и достав кинжал (меча-то нет!), я со вздохом обреченности выпрямился и печально глянул на тринадцать потенциальных трупов.
- У вас есть два пути, - произнес я, начав показательно вертеть кинжал в руке. - Сдохнуть или со всей возможной учтивостью проводить меня к главному. Не к своему главному, а к другому. Судя по всему, интенсивность прибывающих людей большая, а значит, и народу должно прибывать всякого разного, отличного от того дерьма, которое я сейчас вижу перед собой.
Им понадобилась целая минута для того, чтобы понять.
- Ты нас дерьмом обозвал?! - взвизгнул бородач. - Убейте эту скотину, а потом мы вдоволь повеселимся с этими сучками!
Мужики радостно взревели, а я, чуть пригнувшись и отставив одну ногу назад, приготовился к броску. Вены на теле вздулись от резко усилившегося давления крови, а время с каждым мгновением стало все больше и больше замедлять свой ход, пока практически не остановилось. Именно это "практически" и позволило мне увидеть, как чья-то стрела, словно нехотя, пробила горло бородатого, а спустя еще мгновение досталось стоявшим рядом людям. Один получил стрелу в сердце, а еще один умудрился схлопотать арбалетный болт прямо в промежность. Решил не отставать от помощников я в два прыжка достиг ближайшего ко мне человека, слегка коснулся его шеи и последовал дальше. Я успел добраться до шестерых, прежде чем остальных положили неожиданные союзники. Причем, надо заметить, я никого не убил, только вырубил на достаточно продолжительное время. Зато помощники явно старались никого не брать живьем... Неужели адвокаты и здесь присутствуют? Типа, умер при сопротивлении аресту, а живые еще могут доказать, что вообще мимо проходили, несмотря на показания еще пятнадцати человека, в один голос доказывающих их вину.
Из-за различных выступов стали выходить люди, я насчитал их двадцать, но только у пятерых были луки и арбалет... в данный момент все это добро было направлено на меня.
- Назови себя!
Слова эхом прокатились по пещере и унеслись в многочисленные ответвления, после чего еще долго затихали вдали.
- Лейтенант звездной гвардии третьего полка авиационной дивизии четвертого батальона наземных войск пятого легиона рыжебородых убийц кавалер ордена престарелой дамы и единственный знаменосец его мертвого величества, - бодро и на одной ноте протянул я всю эту ахинею.
Спустя пару секунд раздалось:
- Кто-нибудь понял, что он сказал?
- Я говорю: меня Хиспом звать! - заталкивая нож в ножны, произнес я.
- А меня Келой! - раздался неожиданно звонкий, девичий голос (ОПЯТЬ БАБА?!!).
Еще через мгновение я имел удовольствие лицезреть девушку с большими синими глазами и длинными белыми волосами. Рядом с красавицей несокрушимой башней возвышался молодой парень, который габаритами ничуть не уступал мне, а если судить по развитости мышц, то мои и вовсе не шли ни в какое сравнение. Казалось, у него мышцы наползли даже на лоб, настолько потешно он выпирал.
- Так с кем имею честь разговаривать? - склонив голову на бок, поинтересовался я.
- Я Королева Города Прибывших, а вы?
- КГП... и почему слово "прибывшие" не начинается с буквы "б"? - спросил я вслух, чем явно сбил с толку местную венценосную особу. - Сокращалось бы куда лучше, а расшифровывалась более вызывающе.
- Так вы кто? - упрямо спросила девушка.
- Да я вообще тут проездом, - отмахнулся я. - Мне бы с ваттарсами перетереть насчет пары коммерческих предложений, есть одна идейка и надо бы согласовать кое-какие вопросы с местными властителями морей и океанов. Именно за этим я сюда и притащился, вернее, меня притащили.
В ступор я вогнал всех и окончательно. Пока девчонка стояла с отвисшей челюстью, я придирчиво осмотрел трофейное оружие и, отобрав себе более-менее нормальный меч, - повесил на пояс.
- Зачем вам оружие? - неожиданно властно и, главное, строго спросила голубоглазая.
- Для красоты, - пожал я плечами. - Как показывает практика, когда люди видят меч на поясе и мою рожу перед собой, у них проявляется намного меньше геройских наклонностей и приступов жадности. Так что меч - это гарантия безопасности других, а то знаешь, я пацифист пацифистом, но даже пьяного орла можно довести до приступа разбуженного гризли. Особенно если не дать вовремя опохмелиться, а я хоть и не орел, но тоже могу дойти до разбуженного гризли, даже до двух, и малость пошустрее. Меня даже пинать не надо, чтобы побежал, в смысле полетел... я как-то больше сам. В смысле, пинаю сам, по жизни как-то оно так сподручнее, не находишь?
- Он, наверное, пьяный! - "догадался" единственный арбалетчик.
- Правильно! - поддержал я его. - Мыслить надо логически: раз она блондинка, - махнул в сторону голубоглазой, - значит, дура, а раз я красавец орел, то стопроцентно пьяный. Удобно, не находишь?
- Мне показалось, или он действительно назвал нашу королеву дурой? - вкрадчивым шепотом поинтересовался смекалистый арбалетчик.
В одно мгновение до этого мирно стоявшие и слушающие нашу беседу люди издали разъяренный рев и бросились всем скопом на меня. Вот и решил дело миром. С другой стороны, я уже пару дней как держал своего Психа на привязи, а это явный перебор. Только Психу вышел облом. Едва успели мои губы растянуться в сумасшедшей улыбке, а глаза отобразить мой истинный облик, как под сводом пещеры прокатился властный голосочек (на "голос" этот крик не потянул):
- Стоять!!!
Все остановились, я тоже, и даже поставил обратно на землю уже подхваченного идиота, который имел неосторожность первым добежать до меня.
- Он не называл меня дурой! - рявкнула она и, повернувшись ко мне, строго спросила: - Ведь так?
- Так ты же блондинка! - недоуменно произнес я.
- И что? - не врубилась венценосная особа.
- Так все блондинки дуры! - радостно просветил я ее.
Похоже, она пыталась спасти меня от немедленной расправы, а теперь откровенно обалдела от такого идиота (ну, то есть, меня). Идиота, который сам себе с усердием копал могилу, при этом весело улыбаясь. Впрочем, к моему (вернее Психову) горькому сожалению, дурой местная представительница блондинок не являлась. По крайней мере, она, приглядевшись к моему лицу, едва не навернулась с того камня, на котором стояла. Те, кто успел подобраться ко мне достаточно близко, тоже имели "удовольствие" видеть мой фейс, и им явно стало не по себе. Так как сначала один, затем другой, а потом и все рядом стоящие начали медленно, но уверенно пятиться назад, при этом выставив клинки в мою сторону. Я сразу поскучнел и пришел в относительно нормальное состояние. Сумасшедшая улыбка сменилась на вполне милый сердцу вампира оскал, а глаза утратили свой фанатичный блеск и стали совсем обычными... для меня.
- Ладно, вы шутку пошутили, а я оценил. Теперь мне бы все же хотелось услышать ответ на свой вопрос.
- Какой? - неуверенно спросила блондинка. Видимо, она опасалась, что я еще могу чего-нибудь выкинуть (правильно опасалась, я ведь мог, могу и буду мочь!).
- Как мне поговорить с ваттарсами?
- Они не с кем не говорят, - твердо произнесла голубоглазая.
- Надеюсь, ваттарсы - это не те милые создания, которые доставляют сюда людей?
Я даже слегка забеспокоился, потому что предполагал увидеть в водных жителях более развитых созданий по сравнению с теми же осьминогами. В этот момент, словно напоминая о себе, раздался всплеск, в результате чего так и сидящие на щупальце сестры с визгом попадали в воду. Видимо, осьминогу надоело ждать, когда освободится его щупальце, и он несколько ускорил процесс.
- Нет, это лишь слуги, - произнесла Кела так, будто ничего и не случилось.
- Етто есть хорошо! - бодро произнес я и парочкой легких прыжков с выступа на выступ оказался рядом с девчонкой, а то надоело мне стоять, как дураку, на одном месте и толкать всякий бред.
Молодой парень, который мне показался большим, вблизи оказался еще больше. Вроде бы, при одинаковом росте я был едва ли не в полтора раза меньше него. Оглядев детину с куда большим интересом, чем королеву (что она заметила, и ей это явно не понравилось), я, не удержавшись, ткнул в его бицепс пальцем.
- Силен... но медленный, наверное, до смертельной непозволительности. - Сказав, я тут же потерял всякий интерес к этому молодцу и фривольно приобнял Келу за плечи. - Красавица, не могла бы ты меня все же проводить туда, где у меня будет больше всего шансов повстречаться с водными жителями? Я был бы премного благодарен!
Резким движением сбросив мою руку, она гордо вздернула подбородок и прошипела:
- Иди за мной.
А мне что? Попой она виляла просто превосходно, поэтому пошел даже с удовольствием, хотя так и подмывало ее спросить: всегда ли королева ходит на заурядные разборки с разбойниками? Или все ее королевство состояло из этой двадцатки мужиков? Бедняжка, как же она тогда еще ходить может? Все эти мыслишки с еще полсотней других медленно роились в моей голове и жаждали быть озвученными, но я держался! Честное слово, старался отвлечься, настраиваясь на эмоции Солины, и всеми силами сдерживал рвущиеся с языка слова.
Причем я настолько старался не ляпнуть лишнего и почувствовать эльфийку, что совершенно прозевал момент, когда мы вышли из пещеры и оказались под самым настоящим солнцем, да еще и на краю города. Задумчиво разглядывая совершенно обычное небо с облаками и находившееся в зените светило, я лишь цокнул языком, но этим и ограничился. Местная королева, с предвкушением ожидавшая охов, ахов, вдохов, выдохов, обломалась по всем статьям, я даже спрашивать у нее ничего не стал, но уже через минуту она сама начала мне рассказывать, видимо, заготовленные слова так и просились наружу:
- Это магия ваттарсов, большинство людей даже не испытывает неудобства от жизни в этом месте. Здесь воздух как на поверхности, есть солнце, идет дождь, нормальное давление, несмотря на глубину, но отсюда нельзя выбраться. Еще никому это не удалось, и тебе не удастся, - добавила она пакостливо. - Ваттарсы лишь однажды, когда принесли сюда первых людей, сказали, что это плата за смерть их детей. Больше они ни с кем не говорили.
- Ясненько, - нарочито незаинтересованно произнес я.
Девчонка опять пыталась дождаться от меня самостоятельных вопросов (щазз!), но я хранил гордое молчание (лучше поиздеваюсь, вопросы можно задать и потом). Пока же занимался тем, что разглядывал город и ничего необычного в нем не видел. Город как город, обычные дома, такие же, как и в Хогарте, а безоблачное небо над головой и светившее солнце лишь дополняли вполне привычную картину. Казалось, что это просто еще одна из улиц Хогарта, только улица, по которой я не ходил, и выглядит она намного чище по сравнению с остальными. По виду людей нельзя было сказать, что жизнь им не нравится. Бегали дети, смеялись взрослые, из трактира прямо к нам под ноги выкатился какой-то пьяница, пробежала чья-то кошка. Не было ни единого намека, что люди чувствуют себя взаперти и очень переживают из-за своего вынужденного заточения.
- Большинство жителей никогда и не были на поверхности, - окончательно сдалась голубоглазая и принялась обстоятельно про все рассказывать. - В последнее столетие с поверхности прибывает меньше ста человек в год, хотя в первое время народ прибывал тысячами. У нас в гавани стоят сотни различных кораблей. Ваттарсы не дают им гнить, и поэтому выглядят они в точности, как выглядели сотни лет назад. Здесь собственный мир, который почти ничем не отличается от мира на поверхности. Пещеры тянутся на многие лиги во все стороны, и мы еще за все три столетия не достигли их конца. Сейчас ты идешь по столице, но, помимо нее, есть еще четыре города почти такого же размера. У нас есть свои поля, леса и даже моря. Прибывшие с поверхности люди довольно быстро привыкают к местной жизни и почти не чувствуют разницы. Со временем и ты привыкнешь.
- Я же говорю, я тут проездом, - беззаботно произнес я, разглядывая местную церковь. - Ты меня лучше к ваттарсам проводи.
- Ко мне обращаются Ваше Величество! - прошипела она.
Внимательная до одури, я ей "тыкаю" уже с час, а она только заметила.
- Как скажешь, большая ВВ, - все с той же беззаботностью произнес я.
- Сейчас как прикажу своим людям...
- Приказывай!
- ... пойти во дворец, так и будешь искать сам своих ваттарсов.
Уела. Нет, правда уела! Хотя...
- Так можешь приказывать, а сама проводи, проводи...
Уел! Нет, правда уел!
Больше она со мной препираться не рискнула, в результате чего дальнейший наш путь прошел во взаимном молчании. Королева - обиделась, а вот почему не болтал я, не знал даже сам. Трудно себе представить, но мне просто не хотелось.
- Мы пришли, - сухо бросила моя проводница, когда мы подошли к... хм...
- Классно сделано, - протянул я.
Сначала мне показалось, что передо мной очередное ответвление, которое просто слабо освещено, но, приглядевшись, я понял, что это стена воды. В полтора человеческих роста и шириной метра в два. Причем она была настолько прозрачной и так неподвижна, что действительно создавалось впечатление, будто это всего лишь еще одна пещера, даже падающий на воду свет не отражался бликами. Шагнув к самой границе, я уж собирался потрогать пальцем, когда мою руку перехватили маленькие пальчики королевы.
- Не надо - произнесла она. - Сначала посмотри сюда.
Один из воинов, отреагировав на легкий кивок головы, подобрал камень и, подойдя к нам, осторожно сунул его в воду. Сунул и высунул, но половины камня как не бывало.
- Очень высокое давление - пояснила Королева, причем произнесла это таким тоном, будто говорила с душевнобольным.
Может, отчасти она была права, а может, и нет, но я тут же сунул палец в воду, чтобы спустя секунду прыгать рядом с девчонкой и, закатываясь от истерического хохота, трясти рукой.
- Вот это да! - остановившись и разглядев посиневший палец, произнес я. - Ощущение будто молотком приложил, причем со всей основательностью.
В это время стоящие рядом со мной люди оторопело смотрели на мою руку. Видимо, последствия должны были быть куда страшнее увиденного.
- Значит, ваттарсы говорили через эту стенку воды? - спросил я, кивая на проход.
- Д-да... - с некоторой заторможенностью ответила королева.
Интересно, почему она так реагирует? По мне, так давно уже должна была попытаться прибить наглеца. И ведь не всегда же она ходит в заурядные облавы стражи на обыкновенных разбойников? Да и когда мы шли по городу, ей учтиво кланялись. Причем некоторые с нескрываемым уважением, а кто-то - просто как очень красивой женщине. Видимо, девчонка была в почете у местных людей, и форма правления народом была более чем свободна. Просто нужен был кто-то, кто мог бы поставить окончательную точку в споре двух людей, и эту должность возложили на самую первую королеву или короля, а такое название дано больше по привычке. С тем же успехом девочку могли называть главным прокурором или следователем, а то и вовсе судьей. Хотя, может, я и ошибаюсь, кто его знает...
- Ладно... удачи! - И, помахав рукой, я сделал два шага, полностью уйдя в воду.
Первые секунды показались мне адом, но с каждым новым ударом сердца становилось все легче и легче. Наконец, я смог открыть глаза и вполне нормально разглядеть уходящий вглубь туннель. Оглянувшись, я расплывчатыми кляксами увидел сгрудившихся людей во главе с королевой. Два раза булькнув в знак прощания и отвернувшись, я медленно двинулся по проходу. Идти было тяжело, казалось, мне приходилось толкать перед собой нагруженный землей самосвал, другого сравнения подобрать не могу. Причем, даже когда я стоял на месте, вода все равно пыталась расплющить меня в лепешку (закономерно, но очень больно), и это совсем не приносило мне радости. Тем не менее, я медленно, но уверенно продвигался вперед, при этом всеми силами пытаясь подавить в себе чувство неуверенности. Просто мои мысли отдавали скорее негативными эмоциями, чем положительными (как-то причин для радости я не находил). Жуть как не хотелось проходить среди такого давления пару часов и не найти этих долбаных ваттарсов, тем более я даже не имел ни малейшего представления, как они выглядят... мог бы хоть спросить. Впрочем, через полчаса я получил ответы на все свои вопросы... правда, только по водным жителям.
Сосредоточенный на передвижении, я совершенно пропустил тот момент, когда рядом со мной материализовался огромный осьминого-скат или скато-осьминог, кому как больше нравится. Злобно булькнув ему, чтобы отвалил, я с мазохистской настойчивостью упрямо двигался дальше, но, понаблюдав за моими потугами еще некоторое время, он бесцеремонно обернул меня одним из своих щупальцев и, подняв на уровень глаз, придирчиво осмотрел. Когда еще представится такой шанс? Освободив свою правую руку, я размахнул и приложил его меж глаз. Удар, конечно, вышел так себе (попробуй при таком давлении махать кулаками), но сам факт этого удара принес мне желаемый заряд самодовольства и вызвал полную прострацию у осьминожки. Дальше я, освободив другую руку, показал пантомиму выколачивания мозгов и отрубания шеи, при этом сильно надеясь на его сообразительность, а то, не дай бог, принял бы это за просьбу. Но, видимо, он все же разобрал в этих странных жестах скрытую для себя угрозу, и поэтому я услышал его воркование (которое вне стенок защитного пузыря воспринималось как бурление воды при кипячении), а потом моя "неведома зверушка" сорвалась с места и с умопомрачительной скоростью понеслась по переходам. Я даже не мог протестующее булькнуть, на грудь навалилась такая тяжесть, что у меня начали вылезать глаза из орбит, и сложилось впечатление, будто скоро вытекут мозги из ушей. Кажется, мое внутренне давление подстраивалось под внешнее, так как все должно было быть наоборот... вроде бы. Внутреннее давление прямо пропорционально внешнему, и я сделал вывод, что мы постепенно, но верно поднимаемся вверх, и мой организм просто не успевает подстраиваться под изменяющиеся условия. К счастью, поднимались мы так недолго, этот долбаный осьминог заключил меня в пузырь, из-за чего меня едва не порвало, как хомячка. Кровь ударила из носа с таким напором, что мне едва не оторвало этот самый нос. При кессонном эффекте вскипает сразу вся кровь, и человек мгновенно погибает, а у меня таким вот образом сработала "система безопасности организма". Хорошо хоть через нос, а не другие места!
Пока я, захлебываясь собственной кровью, валялся на дне пузыря и закатывался от хохота, обстановка успела измениться. Отплевавшись и все еще хихикая (выровнял давление, мать его), я сначала поднялся на колени, а потом и вовсе выпрямился в полный рост. Меня чуть качнуло в сторону, но я переставил ноги, сохранил равновесие и, собрав в кучу разбегающиеся глаза, посмотрел прямо перед собой.
Увидел я очередную бабу, но, спасибо тебе, Дженус (шатажистская ты сволочь!), с этой у нас явно бы ничего не получилось. Не сойдемся плотностями, так сказать.
- Нивет, - очаровательно звонко произнесла она, будто и не в воде.
Мне потребовалось больше минуты, прежде чем я сообразил, что это она так поздоровалась со мной.
- Нивет, нивет, только лучше говорить привет. Понимаешь? Привет!
- Пивет, - сосредоточившись, произнесла она.
- Привет, - опять поправил я.
- Привет, - наконец, вполне сносно повторила девушка.

Предыдущая страница 11 Следующая страница


Возвышение Хиспа 12

Я же, в свою очередь, с изрядной долей интереса разглядывал представшее передо мной создание. Имея явно человеческие очертания, она состояла из воды... ну или из чего-то схожего. Слегка расплываясь, она, тем не менее, сохраняла достаточно привлекательные формы и выглядела, как обычная девушка, если бы имела плоть и кровь, а не гибрид воды с чем-то там. Пожалуй, единственное, что сильно отличало ее от человека, так это глаза. Двумя темно-синими точками они пугающе горели на привлекательном лице девушки, и должен заметить, что, несмотря на явно дружеское ко мне отношение, эти глаза заставляли невольно ежиться. Казалось бы, здоровенные глазища и вид осьминога-мутанта должны были производить схожее впечатление, но все было с точностью до наоборот. Осминожка после этой девушки виделся мне не опаснее домашней собачки.
- Ты хотя с нами вирить? - вплотную приблизившись к моему пузырю, произнесла она.
- Я хотел с вами поговорить, - опять поправил я.
- Хотел поговорить? - повторила ваттарсиха (гыыы!!!).
- Да. Мне крайне интересно, какого хрена вам надо? - пошел я напролом. - Мне до зарезу нужна возможность передвижения людей по морю, и чтобы никакая сволочь их не трогала. Ясно?
Я видел, как губы девушки задумчиво шевелились, после чего она спросила:
- А что такое хрен? Нам никакого хрена не надо, - убежденно добавила девушка.
- Ладно, не обращай внимания... В общем, мне нужно, чтобы вы дали людям вновь возможность путешествовать по воде.
- Нети! - радостно произнесла она, чем сбила меня с толку.
- Я прошу по-хорошему, - уже без всякого веселья проговорил я. - Можно начать решать этот вопрос по-плохому.
- Нети! - опять отозвалась девушка и вновь приблизилась к пузырю.
Мне очень не хотелось это делать, но пришлось. Ожидая более чем хреновые последствия, я все же выбросил руку навстречу девушке, хватая ее за горло. К моему удивлению (или везению), стенки нынешнего пузыря выдержали, и моя рука просто прошла сквозь преграду, не повредив ее, зато изрядно досталось руке. На ощупь девушка оказалась неожиданно упругой, почти как настоящая, поэтому мне не составило труда втащить свою трепыхающуюся жертву к себе в пузырь. Тоненько вскрикнув, она, сохраняя форму, упала к моим ногам, где принялась настолько жалостливо всхлипывать, что я едва сдержал порыв обнять ее. Вместо этого я, склонившись над ней, внимательно осмотрел девушку, и первое, что пришло мне в голову, это была очередная пошлость. В данном случае, я прикинул и понял, что при случае вполне могу рассчитывать на полноценные отношения. По крайней мере, форму тела она теперь держала полностью человеческую и расплываться не собиралась, даже длинные волосы (очень длинные!) присутствовали, правда, на ощупь они были одинаковы со всем остальным телом. Секунду постояв над лежавшим телом, я опустился рядом с ней на колени и, просунув руку ей под голову, слегка приподнял:
- Ты чего плачешь?
- Ты злой, ты делать мне больно, - жалобно произнесла она, при этом вытирая слезы.
Зрелище, скажу, небезынтересное. Вода, текущая по воде и вытираемая водой, пусть даже вторая и последняя - это плотная вода. Также стоит заметить, что исходивший от стенок пузыря свет был тусклый, и поэтому все происходящее отдавало легким налетом интима. Плачущая нагая красивая девушка у меня на руках, приглушенный свет и больше никого... вот только...
- Слушай, хватит реветь, - рявкнул я. - Достала, я ведь говорил, давай договоримся по-хорошему, а ты уперлась... дура!
- Не обзывайся, - всхлипнула она и, оттолкнув мои руки, встала на колени. - Я все папе расскажу.
- Кстати! - дошло до меня. - А ты, собственно, кто такая?
- Велара, - проворковала она. - Единственная дочь Владыки.
- Ох, и отлупить бы тебя... Ладно, мне надо с твоим отцом поговорить. Зови свою зверушку, и пусть она нас транспортирует.
Девушка, наконец, поднялась на ноги и взглянула мне прямо в глаза:
- Я не могу провести тебя к Владыке, - вытерев ладошкой последнюю слезинку, произнесла она.
- Это почему? - угрожающе надвинулся я на нее.
- Ты был мое задание, папа сказал, если я с тобой разбиваться... нети, разбилаться... нети, разбираться! Точно, разбираться, то я смогу гулять, где захочу.
Сказать, что мне стало смешно, это значит сильно преуменьшить. Теперь настала моя очередь валяться у ее ног, всхлипывать и вытирать слезы.
- Меня из-за тебя накажут, - жалобно произнесла Велара, усевшись прямо передо мной на скрещенные ноги.
Увидев открывшееся мне зрелище, я тут же подавился смехом. Все-таки у мужиков инстинкт размножения всегда стоит на первом месте. Интересно, а если я сейчас сделаю пополнение к морским женщинам, местный Владыка сильно на меня обидится? А собственно, ее вообще можно сделать женщиной, или в этом плане они устроены несколько по-другому? Пришлось закрывать глаза и массировать рожу, пока возникающие мысли плавно не перетекли в нарастающие действия.
- Короче, мне нужен Владыка, отговорки не принимаются!
- Тогда мне еще три года не видеть дальней воды, - попыталась она надавить на жалость.
- Твои проблемы. Все равно мой вопрос, кроме самого главного, вряд ли кто способен решить, поэтому у тебя остается шанс. Кстати, а откуда вообще узнали обо мне?
- Это мой Коша о тебе рассказал, - ответила немного повеселевшая девушка. - И твой вопрос, плавда, никто кроме Владыки решить не может? - спросила она с неприкрытой надеждой.
- Ну... наверное, - неуверенно отозвался я. - Вроде вопросец из незаурядных, так что будем надеяться на положительный результат в данном деле.
- Тогда отцу ничего не останется, кроме как разрешить мне плавать там, где я хочу! - воскликнула вскочившая на ноги девушка, опять позволяя смотреть на все ее прелести. - Коша! Отнеси нас к отцу.
Осьминог подхватил пузырь раньше, чем Велара успела закончить фразу, хотя до этого момента я нигде многощупальцевую тварь не видел. Хитрец где-то прятался, но почему тогда никак не отреагировал на угрозу жизни своей хозяйки? Я ведь мог ее убить (или не мог? разве можно убить воду?), а этот как сидел в засаде, так и сидел. Плохая собачка, плохая.
Все то недолгое время, что мы провели вместе, водная принцесса не умолкала ни на секунду. Причем, если поначалу она многие слова по-детски коверкала, чем вызывала у меня неудержимые приступы веселья, то уже через десяток минут после моих замечаний большинство слов стала произносить как надо.
- А ты вовсе не злой, - неожиданно произнесла она. - И совсем не страшный!
- Я ведь мужчина, - флегматично заметил я, пожимая плечами. - Мужчины - это животные, если к ним хорошо относиться, то и они к тебе будут относиться точно так же... Конечно, бывают еще мужики и трансвеститы, но и у животных не без паршивой овцы.
- Я... кажется, поняла тебя, - неуверенно ответила Велара.
Ээииаа? Поняла?! Как это поняла?!! Я сам себя не до конца понял!!!
- Вот только какая разница между мужчинами и мужиками? - наморщив лобик произнесла она. - Правда, я совсем не знаю, кто такие "трасиститы".
Это, называется, она меня поняла? Хотя... она, скорее всего, имела в виду нечто другое, нежели обычный смысл этого слова.
- Да легко. Есть девушки, женщины и бабы. Есть парни, мужчины и мужики, а трансвеститы, они - нечто среднее. Улавливаешь направление моих мыслей?
- Вроде, - ответила она и, поставив локти на колени, скрестила пальцы, положив на них подбородок.
- Не бойся, если не поймешь! - великодушно махнул я рукой и расслабленно развалился на дне пузыря. - Я сам не всегда себя понимаю.
Велара некоторое время задумчиво молчала, а потом опять выдала по поводу меня:
- А ты не такой, как все.
- Заметила?! - обрадовался я. - Вот и я всем говорю, что я умный, красивый, сильный и имею еще массу всяких достоинств, а в ответ слышу только "придурок то", "придурок се"... не любит меня совсем никто.
Девушка захихикала:
- Ты очень странный...
- Странный? - задумался я.
- Ага.
- Ладно, "странный" звучит намного лучше, чем "придурок". Кстати, а нам долго еще плыть?
- А мы уже давно на месте! - беззаботно отозвалась Велара.
Она повела рукой в сторону и, будто подчиняюсь ее жесту (может, так оно и было, кто ее знает?), в непроглядной тьме стали один за другим вспыхивать яркие шарики синего цвета. Постепенно таких источников света становилось все больше и больше, и они подбирались все ближе и ближе, но затем буквально на ничтожную долю секунды все смазалось и стало светло как днем. Только создавалось впечатление, будто кто-то могущественный заменил обычные краски дня. Весь окружающий мир стал черно-белым с синеватым оттенком (по крайней мере только так могу описать произошедшие изменения). Я даже не видел стенок пузыря и окружавшей воды, полная иллюзия какого-то потустороннего мира - мира, полного ваттарсов. Тысячи и тысячи прозрачных существ окружили пузырь, и все как один смотрели своими синими, пробирающими до дрожи в коленях, глазами. К моему счастью, их количество способствовало созданию большого круга, а то, увидь я эти глазища вблизи... даже не знаю, чем бы это грозило. В таких случаях больше всего подходит фраза: жути хапнул! Вернее, от настоящей фразы и у русского человека глаза на лоб полезут, а местные (будь возможен перевод данного выражения с полным идиоматическим смыслом) и вовсе бы в обморок попадали, но я ведь гуманист. Именно по этой причине ни одна возникшая в тот момент мысль не была озвучена. Правда, кто от этого выиграл, я даже не знаю.
Тем не менее, каким-то непостижимым образом мне удалось сохранить прежнюю расслабленную позу и легкую улыбку на лице. Задумчиво почесав висок, подбородок и подергав себя за нос, я малость оклемался.
- Собственно, я только к местному Владыке, - ни к кому конкретно не обращаясь, произнес я, - остальные могут быть свободны.
- Я Владыка! - взревел рядом со мной гоночный двигатель лошадок этак под тысячу.
Приняв сидячую позу, я крутанулся на заднице, чтобы оказаться лицом к внушительных размеров ваттарсу, после чего будничным голосом произнес:
- Ногу с педали газа убрать, обороты больше не прибавлять, а скорость лучше держать на нейтралке, оно так будет безопаснее.
В этот момент я почувствовал легкий тычок под ребра:
- С папой надо говорить уважительнее, - произнесла Велара тихим голосом, чтобы кроме меня и Владыки больше никто не услышал; последний на эти слова отреагировал сдержанным кивком.
- Это с какой стати?! - в полный голос возмутился я. - Пока он ничем не заслужил моего уважения. Я, конечно, тоже это уважение у него не заслужил, но так и не прошу ко мне обращаться "господин Хисп" или с прочими идиотскими приставками к моему имени.
- Что ты хотел, человек?! - сдержанно произнес Владыка, при этом перейдя на обычную недорогую спортивку.
- Человек? - поднялся я на ноги, не отводя веселый взгляда от горящих глаз Владыки. - Я уже не совсем человек, но всегда заявляю, что это звучит гордо, кстати, у вас я это еще не говорил, но, считайте, уже сказал. Ну, а пришел... приплыл... гм... в общем, мне бы письменное разрешение, подкрепленное основательными печатями. Разрешение, дающее право беспрепятственно, а главное, безопасно передвигаться по воде.
- Нет! - рявкнул Владыка, переплюнув реактивный самолет во время взлета.
- И с чего бы это, позвольте поинтересоваться?
- Всему виной смерть наших детей, из-за нее люди потеряли возможность передвигаться по воде.
Кстати, а он-то в отличие от своей дочки вполне и вполне умеет разговаривать на человеческом языке. Тут одно из двух, либо старый, либо подслушивал у местных людей.
- И когда погибли ваши дети? - я даже не постарался придать своему голосу хоть какое-то сочувствие. Во-первых, считаю это лишним, потому как вовсе не сочувствую. Во-вторых, мое сочувствие никому и не нужно.
- Три столетия назад!
- А в нуль первом какого-то до нашей эры года погиб от руки ваттарса маленький сын вождя горного племени. По решению местного совета все племя дружно стало мочиться в воду, чтобы заставить подлых ваттарсов заплатить. Суть уловили или мне продолжить?
- Ты всего лишь человек, - покачал головой Владыка. - Тебе не понять.
- Скорее, это вы не понимаете, - покачал я головой. - Я предлагаю вернуть мир, пока еще не поздно. Человечество - это идеальная машина уничтожения. Все, что оно не понимает, - оно уничтожает! Все, что ему мешает, - оно уничтожает! Когда-нибудь ваш народ станет слишком мешать, и тогда ваша учесть будет предрешена, тогда погибнут все ваши дети. Я видел людей, которые смогли пересечь пролив между материками, а значит, они уже нашли способ, как не обращать на вас внимание. Я даже уверен, этот способ несет в себе угрозу для ваших жизней. Скажете, я не прав?
Молчание - долгое, тревожное молчание, а затем ответ:
- Ты умен для своего народа, слишком умен, но ты еще молод, и у тебя нету опыта...
- Бла-бла-бла... - покачал я головой. - Мне тысяча лет, я долго живу, у меня много опыта, я круче всех, а ты сопляк! Ты живешь мало, поэтому, что может познать сопляк за свои пару минут существования по сравнению с моими годами? Да я светоч разума на этой грешной земле, да я круче вареных яиц после двух часов непрерывного кипячения... я ничего не пропустил? - сложив руки на груди, поинтересовался я. - Меня всегда бесило то, как относится старшее поколение к молодому. Если подойдет пятилетний ребенок и посоветует как быть, то его даже слушать не станут. Нам по сорок лет, а ему всего пять, что может знать ребенок? А этот ребенок, оказывается, юный гений, который, лишь послушав новости, может предугадать последствия, но кто будет слушать его самого? Никого и никогда нельзя недооценивать. Я не спорю, сам иногда грешу недооценкой ситуации или чего-то подобного, но всегда стараюсь не допускать такого. Я понимаю, для вас смерть детей произошла совсем недавно, но, подумайте сами, всех виновных уже два с половиной столетия и в живых-то нет. Тем более, мне интересно, как они погибли? В то время шла война, ваттарсы живут под водой, и как же ваши дети умудрились погибнуть? А вам никогда не приходило в голову, что вы сами виноваты в смерти своих детей? Стоп! Вижу по лицам, что сейчас будете кричать, но дайте сначала закончу. Как они погибли? Могу предположить, что это произошло во время какого-то сражения, скорее всего, магического сражения, так? Владыка? Хоть головой кивните! Значит, так. Тогда чего ВЫ валите всю вину на людей? Если человеческие дети выбегут под стрелы тренирующихся людей, никто и не подумает наказывать лучников, даже если из полусотни детей в живых никого не останется. Потому как это будет вина родителей! Родителей, и никого более. Значит, не доглядели, не предупредили, не научили. Так какого тогда хрена?! Идет война, а вы отпускаете своих детей на поверхность смотреть на людей? И после этого смеете обвинять кого-то еще, кроме себя? Попробуйте сначала начать с себя, а затем уж нападайте на других. Тем более, сегодня я сам был свидетелем, как одна из ваших... собачек принесла в подземный город самых настоящих детей. Готов поспорить, что это далеко не первый случай. Далеко не первый! И после этого ВЫ еще будете обвинять людей? Противно на вас смотреть. Целая раса тупых лицемеров.
Я, усевшись обратно на дно пузыря, украдкой перевел дух. Если и это не подействует, то уж прямо и не знаю. Придется отступать и искать новый способ.
- Мы тебя услышали, - тихо ответил Владыка.

ГЛАВА 11

Рахи всплыл меж двух кораблей, а затем на всем свободном пространстве стали всплывать его сородичи. Вслед за этим со стороны земли послышался изумленный крик, вскоре сменившийся паническим завыванием. Видимо, таким своеобразным образом подавался сигнал тревоги, или кто-то просто до одури испугался моих сопровождающих.
- Давай-ка к берегу, - похлопал я своего осьминожку по мокрой спине... или голове... честно говоря, я даже не мог понять принцип, по которому он меня понимал. Ушей нет, глаза находятся под водой вместе с большей частью его немалого тела, а он все слышит и видит.
Как бы то ни было, но Рахи послушно поплыл, при этом ловко лавируя между многочисленными кораблями, а его сородичи перед ним быстро ныряли обратно под воду, но, едва мы проплывали над ними, как они вновь показывались на поверхности. До берега мы добрались довольно быстро, но недостаточно для того, чтобы опередить местную блондинку.
- Привет, большая ВВ, - радостно произнес я, когда щупальце поставило меня на берег рядом с ней.
Девушка никак не отреагировала на мое приветствие, она лишь во все глаза таращилась на многочисленных мутантов, дрейфовавших меж кораблей и, по-видимому, в ближайшее время из ступора выходить не собиралась; впрочем, как и все остальные, коих сюда набежало едва ли не пара сотен.
- Впервые и только у нас! - начал я, запрыгнув на один из валунов. - Совершенно бесплатные путевки наверх, единственное, что от вас требуется, - это подготовить один из кораблей. Есть желающие скататься на поверхность? Теперь вы можете это делать несколько раз в месяц. Ваттарсы в самом скором времени сами назначат эти дни. Но через два дня мне понадобится человек шестьсот, будем корабли на поверхность поднимать. Есть добровольцы или придется пинками и угрозами?
Зря старался, народ до сих пор пребывал в ступоре, и вряд ли кто-нибудь слышал мои слова.
- На поверхность? - выдохнула блондинка, глядя на меня очумелым взглядом (значит, кто-нибудь да слышал).
- Есть такое дело, - покладисто согласился я, заодно спрыгивая с валуна на песок.
- Как тебе это удалось?
- Мое обаяние не знает границ, - почти промурлыкал я, подходя к девушке, и, приобняв ее за талию, прижал к себе. - У кого хватит сил отказать такому милому человеку, каким являюсь я?
- Руки убери! - рявкнула королева и со всей силы толкнула меня в грудь.
Отступив на два шага от ее толчка, я понуро произнес:
- Это значит, твое обещание отдаться мне по возращении больше не действительно? Никакой ночи любви? Вот оно, женское коварство!
- Т-т-ты... ты чего несешь?!! - побледнела блондинка. - Какое обещание?! Какая еще ночь любви?!!
- Уже не помнишь, - тяжко вздохнул я, смотря на нее глазами побитой собаки. - А ночью, на сеновале, ты вела себя куда раскрепощеннее и при этом совсем не краснела, но я переживу. Все понимаю. Королева не хочет признавать своего любовника перед народом, но тогда хотя бы еще разочек на прощание позволишь себя повалять? Последний разочек, и больше ты меня не увидишь, но прошу тебя, назови нашего будущего ребенка моим именем, я буду держать в секрете, от кого он у тебя. Я никогда и никому не расскажу, что ты там, на сеновале, царапалась и кусалась в порыве страсти, и конечно же ни единая душа не узнает, каким именно способом ты разбудила меня утром...
Крикнув нечто несуразное, она выхватила меч у одного из тех, кто был при ней в нашу первую встречу, и бросилась на меня. Валунов на берегу много, поэтому я даже получил удовольствие, прыгая с одного на другой и по ходу дела увертываясь от меча разъяренной королевы. Махала она им сноровисто, но вот размер выбрала явно не свой, поэтому не прошло и пяти минут, как блондинка выдохлась, а ее одежда в некоторых местах пропиталась потом. Все это действие происходило при гробовом молчании сотен человек и недоуменных взглядах людей королевы, которые никак не могли взять в толк, что же им надлежит делать.
Благодаря пологому склону, народ прекрасно видел все мои пляски с принцессой, а поэтому, стоило ей остановиться, как толпа разразилась невнятными криками, содержание которых я даже приблизительно не смог понять. То ли расстроились, что представление так быстро закончилось, то ли поддерживали меня... или блондинку... но лучше пусть будут поддерживать меня. Для здоровья безопасней, и в качестве повышения тонуса хорошо помогает.
- Устала? - участливо спросил я, слегка наклонившись в сторону тяжело дышавшей королевы.
- Ты... - с шумом выдохнула она.
- Я - это я! - разведя руки в сторону, произнес я. - Ты - это ты, а они - это они. С этим разобрались?
- Какая, к черту, ночь на сеновале?! - опять вернулась она к старой теме. - Ты сегодня утром пришел и ушел, а сейчас только вечер, какая тогда ночь на сеновале?
- Ну а насчет обещаний? - не сдавался я.
- Каких еще обещаний?! - опять замахнулась королева мечом (нет, все-таки она не такая королева, которая обычная королева... ну, в общем, как-то так). - Мои люди все время были рядом и слышали каждое слово, не было никаких обещаний!
- А чего тогда мечом машешь? - поинтересовался я. - Могла бы и людям приказать.
- И лишить себя такого удовольствия?!
- Черт! - почти неподдельно огорчился я. - И почему все так хотят меня убить? Я пальцем никого не тронул, а на меня скорей с мечами, луками, арбалетами, алебардами, топорами и прочей железной мишурой... Люди нынче злые.
Сказав это, я выждал несколько секунд, но никто больше не выказал желания меня убить.
- Ладно, - вздохнул я, - повеселились и хватит. Теперь перейдем непосредственно к делам.
- Так насчет поверхности ты не врал? - уточнила Кела.
- Да нет, не врал, - уселся я на валуне. - Сама ведь видишь, - махнул рукой в сторону осьминогов.
Когда принялись договариваться с Владыкой, то чуть не разодрались. Признаю, я требовал слишком многого, но все равно почти своего добился, уступив Владыке лишь в паре незначительных деталей. Мне отрядили сотни четыре мутантиков, которые осьминоги, для поднятия кораблей на поверхность, а также пообещали, что жители водного города больше не будут отрезаны от внешнего мира. Договаривались мы несколько часов, но итог того стоил. В частности, я обзавелся собственным осьминогом по имени Рахи (именно он меня сюда и приволок, что сыграло основную роль в выборе), правда, как сказали мне ваттарсы, он сначала ни в какую не хотел даже приближаться ко мне. "Чем ты его так напугал?" - недоумевал Владыка, а я и сам пытался сообразить, вроде ничем особо не пугал. Помимо далеко не домашнего питомца, я получил красивую ракушку с жемчужиной небесно-голубого цвета, для чего она нужна и что символизирует, никто мне не объяснил, но я по этому поводу не расстраивался. Подарю Солине, и дело с концом. Попутно с этим я решил одну из своих основных проблем, да еще как решил! Но об этом чуть позже...
- Сейчас надо найти первых добровольцев. Человек шестьсот - не меньше. На каждый корабль по два человека, которые приведут его в относительный порядок и смогут уже там, наверху, пришвартоваться или бросить якорь. Фактически, от людей на кораблях ничего не требуется, управлять будут водные слуги ваттарсов, а люди больше для страховки. Причем, на все приготовления у нас есть чуть больше двух дней.
Впрочем, как оказалось, все было проще простого. Люди нашлись моментально, а корабли, благодаря магии ваттарсов, совершенно не пострадали от времени. Все грузы, которые на них везлись, уже давно реализовали на нужды водного города, поэтому все, что требовалось от отобранных людей, это немного прибраться на выделенных им кораблях, а многим не требовалось даже этого. В результате, все приготовления закончились на день раньше, чем планировалось. Недолго думая, я тут же отправился шастать по городу. И верно - когда еще здесь окажусь? Правда, прогулка наскучила мне уже час спустя - обыкновенный, ничем не примечательный город.
С чувством выполненного туристического долга, я зашел в один из трактиров и принялся дегустировать местные блюда. Вот куда сразу надо было идти! Если составить меню, то получилось бы страниц десять. Пять на вполне привычные блюда и пять на сплошные морские деликатесы. Единственное, что плохо при таком разнообразии выбираемых блюд: приходилось долго ждать, пока заказанное приготовят, но это незначительный минус на фоне всего остального. С детской непосредственностью (судя по взгляду хозяина заведения, она мне удалась в совершенстве), я заказал большую часть из предложенных блюд, не уделив внимания лишь знакомым названиям (почерпнутым из книжки Солины). Вернее, тем блюдам, которые совершенно не нравились мне способом приготовления или своим содержанием. Также моего внимания не удостоилась большая часть мясных блюд. Мясо я люблю, но его можно поесть и на поверхности.
К новоявленному клиенту хозяин трактира отнесся с заметным холодком, который мгновенно сменился пылкой влюбленностью, стоило золотому кругляшку исчезнуть в его руке. Золото здесь ценилось раза в три больше, чем на поверхности. Видимо, после этого все работники трактира были мобилизованы для выполнения моего заказа. Такой вывод я сделал, наблюдая за другими посетителями заведения. Они делали заказы, а потом со все возрастающим недоумением ждали, пока им блюда принесут, а ничего не приносили. Лишь полчаса спустя, когда половина из заказанного мною разместилась на двух столах, сдвинутых ради такого клиента (то есть меня), начали обслуживать и других посетителей. Я на это обратил внимание только одним глазом, да и то, когда осматривал стол, не зная, с какого блюда начать. В итоге выбрал странную смесь чего-то с чем-то, но безумно вкусно пахнувшую. Смесь оказалась вовсе не смесью, а самым натуральным мясом какого-то водного представителя. Белое мясо было полито довольно привычным соусом и перемешано с почти обыкновенным рисом. Почему почти? Да потому, что это был вовсе не рис.
Вкус первого блюда являлся воплощением мечтаний любого ценителя еды, я еле сдержал себя, чтобы не съесть всю немаленькую тарелку. С некоторым трудом отодвинув ее от себя, я подтянул следующие блюдо, а затем следующее, следующее... Когда выбрался на улицу, уже начало темнеть. От количества съеденного меня шатало не хуже, чем мимо прошедшего мужика от количества выпитого. Ремень пришлось ослабить почти до предела, а глаза так и закрывались сами собой. Слава богу, что идти недалеко! Гостиница, в которой я поселился, была совсем рядом. Правда, "поселился" - это громко сказано. Спать в ней мне еще не доводилось, как и есть, но сейчас я уверенно двинулся в ее сторону. Завтра предстоял суматошный денек.

***

Постепенно начало светлеть. Задрав голову вверх, я увидел стремительно приближавшуюся поверхность воды. Дальнейшее произошло не совсем так, как я думал. Если пузырь, в котором перевозили меня, просто лопался, а на меня при этом не попадало ни единой капли воды, то здесь доставалось по-полной. За секунду до того, как корабль должен был выпрыгнуть на поверхность, моя защита с оглушительным хлопком прекратила свое существование, а от ударной волны окружающая вода на доли мгновения встала сплошной стеной. Именно за это мгновения корабль выскочил на поверхность, и тут же мне на голову обрушился водопад воды, подброшенный вверх взрывом защиты.
Мотнув башкой, стряхивая капли, я услышал, как сбоку раздался оглушительный грохот, и в водопаде воды выпрыгнул еще один корабль, а потом грохот просто не смолкал. Представляю, что сейчас творилось в Хогарте, мы выпрыгивали в миле от города, и нас было видно невооруженным глазом, чувство страха и стража на воротах не смогли сдержать извечного любопытства народных масс. Когда до пирсов осталось не больше сотни метров, скорость моей флотилии стала стремительно падать. Обмозговав сложившуюся ситуацию, я быстро перебежал на корму и ухватился за канат. Поиграем немножко на публику, да и дальнейшие вопросы решатся намного быстрее.
Когда до пирса оставалось не больше двадцати метров, я разбежался, и канат вынес меня прямо к собравшейся толпе горожан, От направленных на меня взглядов начало сводить плечи, но, тряхнув руками и передернув плечами, я развернулся в сторону еще одного подходившего корабля, на корме которого стояли двое из тех шести сотен прихваченных с собой людей, и прокричал:
- Сколько влезет кораблей, швартуйте к пирсам, а остальные ставьте на рейде на якоря!
Дождавшись знака, что они поняли, я развернулся и побежал в сторону города. Толпа проворно раздвинулась передо мной, оставляя небольшой проход, и поэтому задержки никакой не случилось, а за воротами я сразу приметил карету Двона. Без сомнения, Солина позаботилась.
- Во дворец! - крикнул я, запрыгивая внутрь.
Карета сорвалась с места едва ли не раньше, чем я успел в нее вскочить. Сейчас надо было действовать очень быстро. К счастью, Варда я перехватил на полпути, он как раз спешил к пирсам.
- Я должен был сразу догадаться, - хохотнул лорд, едва я перепрыгнул к нему в карету. - Когда ко мне прискакал всадник и стал кричать о "всплывающих кораблях прошлого" и "командующего ими демона", можно было сразу догадаться, что это всего лишь ты.
- Хватить язвить, - отмахнулся я. - Слушай, что надо делать.
- Слушаю, - буркнул Вард.
- Сколько у тебя есть людей, которых ты можешь расставить за городом, но так, чтобы ни одна тварь не проскочила?
- Гм... сотен пять-шесть.
- Отлично! - я даже руки потер от удовольствия. - Сейчас командуешь общий сбор и выгоняешь всю эту бесполезную толпу за город с приказом "Всех впускать и никого не выпускать!". Надо не дать никому выйти хотя бы до вечера. Для дополнительной стимуляции этого процесса скажешь, что по окончании каждый из них получит по десять серебреников, а если они вдруг вздумают кого-нибудь пропустить за большую сумму, то предупреди, что за ними будут следить еще одни человечки, и если кого-нибудь пропустят, то башка с плеч, а труп на корм воронам.
- Слушай, я, конечно, могу сделать и оцепление, хотя оно для такого города будет довольно жиденьким, но не лучше ли будет сделать по науке?
- В смысле? - замер я, уже готовый выскочить из кареты.
- Перекрываю все выходы из города, патрули на стены, и пару летучих отрядов для перехвата тех, кто решил все же ослушаться.
Мне даже стало неудобно, думал, умнее всех.
- Я как-то раньше оцепление никогда не делал, поэтому поступай, как знаешь, главное, чтобы никого не выпустили из города.
- Зачем все это? - спросил Вард. - И что все-таки случилось на пирсах?
- Потом, - отмахнулся я, уже выпрыгивая на улицу, - все потом. Главное, сделай, о чем я тебя попросил.
Забравшись обратно в свою карету, я скомандовал двигаться в сторону местного борделя, который в последние дни стал пользоваться необычайной популярностью. Двон более чем удивился такому странному приказу, но послушно стеганул коней вожжами, и мы понеслись. От места встречи с лордом до нужного мне заведения было не так уж и далеко, поэтому не прошло и пяти минут, как мы оказались там.
Ворвавшись в заведение, я едва не затоптал местных девок, но, не обращая на них внимания, в три прыжка преодолел лестницу и в пару секунд - последовавший за ней коридор. Не мешкая, распахнул дверь в кабинет Мэтра, который сейчас внимательно выслушивал доклад какого-то типа, выглядевшего вполне обыденно.
- Ааа... - протянул он, едва я оказался в комнате. - Я так понимаю, что сейчас я получу ответы на все свои вопросы?
- Вечером, - отмахнулся я от него точно так же, как и от Варда. - Сейчас собираешь своих людей и даешь команду внимательно смотреть за вояками, которые будут стоять на выходах из города, а также расставь своих людей на всех знакомых потайных ходах через которые можно незаметно покинуть Хогарт. И главное, скажи, чтобы смотрели за всеми личностями, которые захотят покинуть город тайком, таких надо задерживать всеми способами, но уже завтра можно будет отпускать, после небольшого допроса. Кстати, предупреди, что вместе с ними этим же делом будут заниматься и люди Жирного Толда.
- Так ты все-таки и с ним умудрился договориться?! - непритворно удивился он.
- Потом, все потом! Вечером приходи ко мне, все объясню. Главное, сделай, что я тебя прошу. Сделаешь?
- Конечно.
- Тогда я побежал! - прокричал я уже из коридора.
Следующим пунктом стала улица Кожевников. На входе в нужный дом меня даже никто не пробовал задержать. В этот раз, не утруждая себя снятием грязных сапог, я слетел по лестнице в подвалы и пронесся к кабинету Толда, где, перемахнув через стол, "нырнул" в стену. Попал в небольшое пустое помещение со стоящими посредине креслами и единственной дверью за ними. Оглянувшись, я увидел, что стенка полностью прозрачна, но задерживаться более не стал. Перепрыгнув через кресла, оказался возле двери, кою и рванул на себя... а она открывалась в другую сторону. Пинком отворив то, что осталось от двери, я оказался в очередном коридоре.
- Твою мать! - с чувством произнес я и рванул в левую сторону.
Пятнадцать минут, целых пятнадцать минут!!! Именно столько мне потребовалось, чтобы отыскать Толда и Митла в одном из помещений. И, судя по вытянувшимся лицам сидящих за обедом людей, я все равно побил все мыслимые и немыслимые рекорды, видимо, для остальных найти этих двоих и вовсе нереально.
- Хватить жрать! - зло бросил я сидящим людям. - Пока вы тут сидите, все последние события пропускаете.
- А что случилось? - спокойно спросил Митл.

Предыдущая страница 12 Следующая страница


13 Павел Миротворцев

- Много чего. Сейчас не это главное, ты лучше слушай, что от тебя требуется...
Втолковав, чего я от них хочу, я тут же рванул обратно по уже запомнившемуся маршруту, поэтому на поверхности оказался минуты через три. Следующим и последним пунктом был дом купца Плотана, но растерянная сестра Виры сказала, что они направились к пирсам минут десять назад. Выругавшись сквозь зубы, я скомандовал двигаться к пирсам, перед этим выспросив, как выглядит карета баронессы. Перебравшись на сиденье к Двону, я принялся высматривать купца с его женой, коих засек уже в воротах. Спрыгнув на землю, я, бесцеремонно расталкивая многочисленных зевак и не обращая на звучащую мне вслед ругань, прорывался к купцу. Перехватить его я успел лишь за воротами, поэтому, чтобы пробиться обратно, пришлось постараться, при этом едва сдерживая желание поубивать этот тупой скот.
- Я так и не понял, чего вы от меня хотите, - сдержанно произнес Плотан, устраиваясь в карете поудобней и приобнимая свою рядом сидящую супругу.
- Предлагаю сделку! - ответил я, развалившись на сиденье оттого, что малость замучился носиться по городу. - Вы будете моим торговым партнером.
Купец после этого весь подобрался, хотя, казалось, он и так был собранным, после чего заговорил:
- Я являюсь самым крупным торговцем Хогарта и одиннадцатым по всей Империи. Я слабо себе представляю причину, по которой я бы захотел делить свой успех с кем-нибудь другим.
- А если я предложу стать крупнейшим торговцем, который когда-либо был? - осведомился я, сделав самую дьявольскую рожу, на которую был способен.
Баронесса очаровательно побледнела и сильнее прижалась к мужу, который и сам как-то растерял свою сдержанность, хотя была ли это реакция на мой вид или во всем были виноваты только мои слова, я так и не понял.
- Я не вижу способа, благодаря которому такое могло бы осуществиться.
- Зато вижу я! Единственный купец, имеющий целый флот торговых кораблей, которому принадлежат все существующие доки, пирсы, кораблестроительные верфи.
- Но... - он лихорадочно облизнул мгновенно пересохшие губы, - но по воде ведь нельзя плавать.
- Времена меняются, - туманно ответил я. - Вот только действовать надо быстро, вы готовы?
Глаза купца, казалось, на секунду заволокло невидимой пленкой, было заметно, как он усиленно просчитывал варианты, но вот взгляд его прояснился, и я даже оторопел от увиденного. Покупая его дом, я натолкнулся на довольного жизнью парня, веселого и неунывающего. Говоря с ним минуту назад, видел перед собой делового человека, который не верит в чудеса по причине их дороговизны. Теперь же я смотрел на хищника, каких этот свет еще не видывал. Нет, это был не тот хищник, который почувствовал запах крови, такой слишком слаб. Нет! Сейчас я видел перед собой хищника, готового занять место вождя, именно вождя! Хищник в обличии человека. В глазах купца отображалась такая жажда... жажда увидеть на коленях тех людей, которые раньше не принимали его всерьез. Если он не допустит ошибок, то в Империи появится фигура, способная влиять на политику, причем существенно влиять. Главное, не сделать ошибки и не позволить убить его и себя... ну а за этим я прослежу, еще как прослежу!
- Значит так, - заговорил я, почувствовав его настрой, - сейчас надо сделать следующее...
Через четыре часа я с купцом и еще пятьюдесятью его помощниками вновь стоял на пирсе и втолковывал своему Рахи, чтобы он слушался этих людей, а последних пытался уверить в его безобидности. Когда более или менее это удалось, нанятые рабочие, половина из которых в ужасе разбежалась в момент появления моего Рахи, принялись сноровисто таскать доставленные на повозках продукты и запасы питьевой воды. Когда же все это погрузилось, на корабль поднялись и помощники Эрлиса.
- Рахи, слушайся этих людей и вези их туда, куда они скажут, понял? - на всякий случай повторил я.
Мой осьминожка послушно проворковал согласие, и едва рабочие успели отвязать канаты, как корабль стремительно стал набирать скорость, при этом ловко лавируя меж других кораблей. В принципе, с такой скоростью вряд ли какой всадник способен обогнать быстро скрывающийся из виду корабль, но предосторожность все же не помешает, хотя денег уйдет немерено, но оно того стоило. Прежде чем любой гонец сможет покинуть город, люди купца уже будут в абсолютном выигрыше, поэтому трата денег на организацию блокады окупит себя с баснословной отдачей.
- Надо было мне самому с ними отправиться, - убито покачал головой купец. - Вдруг они все сделают неправильно?
- Успокойся, - хлопнул я его по плечу. - Задание плевое, а у нас сейчас и своих забот будет хватать. Кстати, вечером жду тебя у себя дома на ужин.
- Хорошо, - вяло отозвался тот.
За прошедшие четыре часа купец умудрился выполнить такой объем работы, что я диву давался, как он вообще на ногах стоит. Я сам-то просто пробежался по городу и собрал нужных людей, а ощущение такое, будто весь день махал мечом, не переставая. Впрочем, сейчас я направлялся домой на вполне заслуженный отдых. До этого забегал всего лишь на пять минут, не более того. Ворвавшись в дом, я прихватил почти все деньги и, натянув на себя рубаху (странно, но на пирсе моей не было... с чего бы это?), поцеловал счастливую эльфийку, у которой глаза были на мокром месте, и тут же умчался, пообещав скоро вернуться и заодно напомнив про сегодняшний вечер.
Теперь я рассчитывал поваляться в ванной, потом на кровати, а затем уж... черт! Забыл!! Ууу!!! Ванная на время отменяется. Надо двигать во дворец.
- Во дворец, - скомандовал я Двону.
Тот не стал интересоваться причиной смены цели путешествия, тем более, что дом и местный вельможесборник были неподалеку один от другого. В который уже раз за этот суматошный день я выбрался из кареты и направился прямиком в личные апартаменты лорда. Он сегодня носился не меньше моего: чего стоит только организовать "оцепление" целого города, причем сделал он это в течение часа, хотя меньше, чем на два-три, я не рассчитывал.
- Уйди! - простонал Вард, едва увидев меня в распахнутых дверях, и попытался спрятаться за подушками.
- Тебе еще вечером ко мне тащиться, - обрадовал я его. - А теперь скажи мне, как я могу найти человека? Анпол Элозис его зовут.
- Зачем тебе понадобился сотник базарной стражи?! - удивленно спросил Гротен из-под подушки.
- Надо, - отрезал я. - Так где я могу его найти?
- Сейчас? На базаре, конечно.
Теперь настала моя очередь стонать. Я так надеялся, что он здесь.
- Ладно, - убито произнес я. - Жду тебя вечером у себя, и не смей опаздывать.
Сбежав по лестнице и выйдя из главного входа, я тут же запрыгнул в услужливо распахнутую Двоном дверь.
- Домой? - спросил он, заняв свое место.
- Если бы, - поморщился я. - Давай на базар.
До базара было не так уж и далеко, по вполне понятным причинам он был в центре города, а это минут десять неторопливой езды. Выбравшись под лучи уже опускавшегося к горизонту солнца, я огляделся по сторонам и уверенно стал проталкиваться в сторону ближайшего солдата. Но чем ближе я подходил, тем больше поражался. Это был эхербиус! Неужели все они состоят на службе у Гротена? Офигеть! Подойдя к стражнику, я похлопал его по плечу, он же делано неторопливо обернулся, хотя наверняка меня заметил, едва я выбрался из кареты.
- Чего тебе? - лениво отозвался он, но потом поймал мой иронический взгляд и услужливо поклонился. - Учитель там, - махнул он рукой в сторону крайнего дома, стоявшего в углу базарной площади.
- Спасибо, - кивнул я головой и принялся проталкиваться в сторону указанного дома, на входе в который я натолкнулся еще на двух стражей.
- Здравствуйте, - уважительно склонили они головы.
После такого говорить "привет" даже мне стало неловко, из-за чего я, как и они, склонил голову в знак приветствия и добавил:
- Приятно видеть настоящих воинов.
Солдаты заулыбались и расступились, давая мне возможность попасть внутрь, коей возможностью я и воспользовался. Прямо напротив входа стоял добротный стол, за которым восседал Анпол в кожаных доспехах базарной стражи. Подняв голову на стук закрывшейся двери, он пару секунд непонимающе смотрел на меня, но потом в его глазах промелькнуло удивление, и он, откинувшись на спинку стула, сложил руки на груди. При этом внимательно глядя прямо мне в глаза, хотя в последнее время немногие способны на такое. Отвесив ему самый учтивый поклон, попутно пожалев, что не ношу шляпы, я с любопытством осмотрелся, вернее, посмотрел на заваленный какими-то бумагами стол. По мне, так сотник базарной стражи совсем не должен заниматься какими-то документами. В моем представлении, сотник только и делал, что устраивал бесконечные тренировки, но никак не ковырялся в бумажках. Все это я ему и сказал, чем искренне повеселил.
- Обычный сотник, может, и не должен, но я-то не совсем обычный.
- Это точно! - не удержался я.
Назвать предводителя легендарных эхербиусов обычным сотником ни у одной твари язык не повернется... разве только у меня, ну так я тварее всех тварей вместе взятых, и вообще выше, чем просто Тварь тварей. И вовсе не придурок!
- Я, собственно, вот по какому поводу, - почесав бровь, произнес я. - Вечером устраиваю скромный ужин в кругу друзей, не почтишь нас своим присутствием? Очень бы мне помог.
- В кругу друзей? - вопросительно изогнул бровь Анпол.
- Да, - твердо ответил я.
Если подумать... ладно, если сильно подумать и закрыть глаза на все... вообще на все... в общем, я практически сказал правду.
- Хорошо, я приду... тем более, говорят, ты себе домой натаскал таких красавиц...
- Врут гады, - хохотнул я.
- Я так и подумал, - поддержал меня Анпол.
- Ладно, пошел я. Буду ждать.
- Жди.
- Жду.
Отдых! Именно с такой мыслью я ввалился в дом через четверть часа. Скинув сапоги на входе, я целеустремленно протопал в ванную, закрылся там и, включив воду, в блаженстве развалился на дне, наблюдая, как горячая вода все выше и выше поднимается по моему телу. Мысли, не дававшие мне покоя в последние дни, начали медленно замедлять свой ход, а глаза непроизвольно закрываться... Хорошо. И в этот самый момент я почувствовал, как кто-то дует мне в ухо. Я точно знал, что никого в комнате нет, ничто мне не угрожает, но предательские мурашки роем разбежались по телу, заставляя его конвульсивно дернуться.
- Хм... а он ничего...
Горячий шепот ожег мне ухо, не оставив ни единого шанса списать все на обыкновенную галлюцинацию. Приоткрыв один глаз, я скосил его вбок и увидел лежавшую на бортике ванны черноволосую и черноглазую красотку (господи, еще одна!). Вернее, глаза у нее были не черные, а просто два провала мрака. Сказал бы - тьмы, но это было не так. Именно мрака, что-то в них было человеческое, не присущее так называемой "тьме" и "черноте".
- По сравнению с предыдущими, ты определенно выигрываешь, - томно проворковала она и легонько провела ногтем по моей щеке. - Молодой, красивый, сильный и, главное, всесторонне развитый...
Красноречивый взгляд, брошенный на мое голое тело, не оставлял сомнений, какую именно "всестороннюю развитость" она имела в виду.
- Я Хисп, - представился я, при этом закрывая глаза.
- Я... хм... раз он Дженус... я тогда Виерна...
- И что это означает?
- Тот, который может все... в данном случае, не тот, а та...
- Ну, привет, чего надо-то?
- Мальчишка, да я смотрю тебе совсем не страшно? - насмешливо спросила она.
- И чего же я должен бояться? - так же насмешливо ответил я. - Смею надеяться, Дженус устроит мое послесмертие, а самой смерти я не боюсь... Тем более, выглядит она вполне ничего.
Ответом мне стал звонкий смех, раздавшийся прямо надо мной. Ненадолго приоткрытый глаз подтвердил мою догадку, Виерна зависла в воздухе, прямо над водой.
- Мальчик, ты мне нравишься все больше и больше, - хихикнула пришлая. - Да еще такая живучесть... Между прочим, мне пришлось очень постараться, чтобы натравить на тебя правителя соседней империи, а ты не оценил моих усилий и выжил. Я на тебя обиделась, плохой мальчик, плохой.
Вдобавок к словам она пару раз брызнула на меня водой, заставив закашляться.
- Это когда и кого ты на меня натравила?
- Ты уже и не помнишь?! - делано всплеснула руками Виерна, заодно окатывая меня новой порцией воды. - Разве тебе не запомнились милые зверушки? Они такие очаровательные...
Я не сразу врубился, каких зверушек она имела в виду, но зато, когда это случилось...
- Так это ты натравила на меня этих тварей?!! - вытаращился я на нее.
Пришлая довольно хихикнула и потрепала меня по щеке.
- Не будь такой букой, смотри на жизнь позитивнее. Тем более, после последних событий она может стать о-о-очень короткой... и все же, ты уже прожил даже больше, чем подавляющее большинство.
- В смысле? - не понял я.
Какое еще большинство?
- Дженус тебе разве не сказал? - захлопала ресницами Виерна. - Вот ведь негодник... наверное, он просто забыл. Видишь ли... ты не первый мой мальчик. До тебя были и другие.
Посмотрев на нее, я уловил в ней нетерпение. Чего она от меня ждала? Криков, истерики и клятв больше не связываться с Дженусом? Хе-хе... наивная.
- Фу-у-х... - облегченно выдохнул я, - теперь хоть понятно.
- Понятно? - немного растерянно спросила Виерна.
- Ну да, - кивнул я головой. - Понимаешь ли, я тут читал пару книг на русском языке, а он, язык, здесь утерян, встречаю английские словечки, попадаются знакомые афоризмы и, главное, схожие названия и даже сленг. В местном языке существуют слова явно из моего мира. Просто мне было интересно, ведь многие используемые слова на местном языке остаются непонятными для самих местных, но они все же есть. Тем более, смысл при переводе не теряется. Вот мне и было интересно, а теперь хоть понятно. Значит, здесь до меня уже побывали русские, и не только они. Хоть одной загадкой меньше... вернее, двумя, теперь ведь и про монстров знаю. Спасибо, что просветила.
- Вот ты сволочь! - вроде как совершенно искренне произнесла она. - Думаешь, так легко пребывать непосредственно в мире?
- Я этого знать не могу, - почти вежливо ответил я. - Кстати, а Дженус говорил, что он не может в миры приходить. Врал?
Моя посетительница, по одной ей ведомой причине, довольно захихикала (смеяться не смеется, зато хихикает с удовольствием), но потом все же милостиво разъяснила:
- Дженус вообще не врет, он или молчит, или заставляет думать в том направлении, которое он предпочитает, а в мир придти может... вот только, когда это случится, для мира это будет последним мгновением его существования. Дженус сильнее меня... хм... ну, скажем, настолько, насколько ты сильнее едва родившегося ребенка.
Оценил. Сильно. Но непонятно.
- И почему же он тогда тебя просто не уничтожит?
Открывать глаза мне было лениво, хотя, судя по фырку, на ее лице написано сейчас самое презрительное выражение.
- И чем же он тогда будет заниматься? Создавать миры один за другим? Так у него в числе созданных есть уже три мира, которые бесконечны. Дженус бесконечен только единожды, а поэтому даже ему не уследить за всем происходящим... чем я в данный момент и пользуюсь.
- И как же ты его отвлекла? - заинтересовался я, не поленившись открыть глаз и полюбоваться на довольную улыбку моей собеседницы.
- Сделала ему одну пакость! - сдержанно похвасталась Виерна
- И сколько лет ты ему строишь пакости?
- Лет? - задумалась девушка. - Пару миллиардов... может, больше. Вернее, раньше пакости тоже были, но совершенно неинтересные, а с тех пор, как Дженус создал последние три мира, стало очень интересно.
- Последние?
- Да. Был еще один, но мы немного перестарались, поэтому его больше нет, но теперь такого не повторится. В этот раз мы все продумали.
- Спасибо за информацию.
Закрыв глаз, я опять принялся блаженствовать, но моя гостья, перед тем как исчезнуть, произнесла:
- Мальчик, ты мне очень понравился, но именно поэтому я постараюсь от тебя избавиться. Заранее прошу прощения за это.
- Хорошо, - не открывая глаз, кивнул я головой. - Только можно просьбу?
- Попробуй.
- Не трогай Солину.
Несколько секунд молчания, а затем:
- Хорошо... Но я не обещаю, что мои действия не затронут ее, если она останется рядом с тобой.
- Спасибо и на этом.
- Ты первый человек, который при личной встрече сказал мне спасибо, причем трижды, - хихикнула она.
Больше она ничего не добавила и ушла туда, откуда пришла.

ГЛАВА 12

Умиротворенный, отдохнувший и совершенно спокойный. Именно таким я вышел из ванной и, обмотав полотенце вокруг бедер, прошелся босыми ногами по дорожке коридора, оставляя мокрые следы. Солина ждала меня в нашей комнате - благодаря сделанному ей подарку, я это узнал, еще не вылезая из воды. Дверь открылась без скрипа, а эльфийка слишком задумалась для того, чтобы расслышать мои шаги. Сидя на кровати, вполоборота к двери, она тоскливо смотрела в сторону окна. Видимое мне ушко почти в испуге опущено вниз и назад, а рука собрана в кулачок с крепко зажатым в нем покрывалом. С другой стороны кровати была разложена чистая одежда, моя одежда. Сама Солина показалась мне такой родной, такой домашней, такой беззащитной, что хотелось подойти, крепко обнять и никогда не отпускать. Именно так я и сделал.
- Рассказывай, - произнес я, поглаживая прижавшуюся ко мне девушку по волосам. - Почему такая грустная? Не рада, что я живой остался? - поддел я ее.
Прежде чем ответить, она негромко фыркнула, выражая свое отношение к моему вопросу.
- Папе плохо, - тихо произнесла она.
Наверное, в этот момент я окаменел.
- Хисп? - испуганно спросила она, запрокидывая голову, чтобы посмотреть мне в глаза.
Тянущее ощущение в районе груди, именно это я почувствовал, когда надел на Солину свой подарок. Теперь "тянуть" стал ощутимо сильнее.
- Это означает... тебя зовет род? - внимательно глядя ей в глаза, спросил я.
Отведя взгляд в сторону, она могла уже и не говорить:
- Да.
- Долго сможешь терпеть?
- Дней тридцать-сорок...
Так долго? За это время многое может решиться. Да и может так получиться, что Солине будет намного лучше на время уехать.
- Решим этот вопрос недели через две, хорошо?
- Хорошо... Тем более, так будет только лучше, всем.
- В каком смысле? - насторожился я.
- Хисп, наши отношения - это ошибка, большая ошибка, - отступив от меня на шаг и опустив взгляд в пол, произнесла она. - Я думаю, папу обвиняют. Он нашел меня, но оставил здесь. Я должна была влиться в королевский род, а, оставшись... я думаю, ему просто не верят. Ведь эльфы не могут распознать ложь и правду друг у друга, а папины подчиненные не обладают достаточным статусом, чтобы их слова имели вес. Возможно, считают, что папа бросил меня, испугавшись схватки с людьми или найдя меня уже униженной. Но даже если бы мне не надо было возвращаться в Светлый Лес, все равно нам пришлось бы, рано или поздно, расстаться. У нас не может быть детей, эльфийка в твоем доме - это постоянная угроза. Тебя могут обвинить в предательстве и послать целую армию. Мы, конечно, сможем убежать, но куда? Жить одним в лесу? Какой смысл? Пройдет год-два, но в конечном итоге мы расстанемся, просто не будет смысла продолжать наши отношения. Если нас не погонят из города, то это будет лишь немногим лучше. Я буду сидеть дома, не смогу никуда выходить, и надолго меня не хватит, я это знаю. Даже если я буду любить тебя так же, как и сейчас, это ничего не изменит. Мне придется уйти. Если же мы придем к моему народу, то твоя участь будет намного хуже, чем моя, живи мы среди людей. Ты можешь меня защитить от людей, а я не могу тебя защитить от эльфов. Итог всегда один.
Прямо бразильский сериал какой-то, - это была первая мысль, пришедшая мне в голову. Видимо, моя девочка уже давно мучалась этими вопросами, раз они высыпались на мою голову таким скопом. Почесав бровь, я одним шагом сократил между нами расстояние и, аккуратно взяв эльфийку за подбородок, заставил смотреть себе в глаза.
- Во-первых, девочка моя, ты МОЯ! Понимаешь? Этого уже не изменить, я могу тебя отпустить - ненадолго, но могу, вот только, в конечном счете, я приду за тобой и заберу. Ты моя, и я никому тебя не отдам. Во-вторых, дети будут. Это я тебе обещаю. Ты просто даже представить не можешь, кто мой покровитель. В-третьих, может быть, будет даже лучше, если ты ненадолго уйдешь к своему народу, подчеркиваю, ненадолго. У здешней Империи намечаются серьезные проблемы, и, думаю, я смогу этим воспользоваться, причем воспользоваться так, что люди и эльфы станут терпимее относиться друг к другу. Правда, оказавшись со своим народом, тебе придется постараться, чтобы к моему возвращению эльфы не начали сразу стрелять по мне. В-четвертых, ты и я не подвержены старению, а значит, за нашу вечную жизнь мы всегда сможем что-нибудь придумать. Главное, выжить, а, как показала практика, это у меня получается едва ли не лучше всего остального. Тебе надо беспокоиться только о себе. Я тебя уже не раз предупреждал, что за меня переживать не надо, пустая трата сил и нервов. Я сам о себе позабочусь. Все поняла?
Эльфийка пару раз моргнула, попыталась отвести взгляд, но я ей не дал, поэтому ее слезы сначала побежали по щекам, подбородку, а затем и по моей руке.
- Ну и любительница же ты пореветь, - хохотнул я. - Меня можно назвать неправильным человеком, но ты напрочь неправильная эльфийка.
Уткнувшись лицом мне в грудь, она, с ноткой обвинения в голосе, произнесла:
- Ты меня такой сделал.
- Это почему? - улыбнулся я.
- Я за всю свою предыдущую жизнь плакала раза два, но стоило встретить тебя, как реветь хочется едва ли не постоянно, и все из-за тебя.
Я немного подумал, а потом честно сознался:
- Ты не лучше. Я вообще не хотел заводить семью в обозримое столетие, а с появлением тебя мне уже хочется завести ее сейчас... и еще хочу, чтобы ты мне родила сына.
- Если у нас будут дети, - хмыкнула Солина, - я тебе их десяток рожу... Надо же будет хоть чем-то заниматься за свою вечную жизнь?
Настала моя очередь хмыкать:
- Ты для начала одного роди, и то, как бы мне потом не пришлось по ночам тебя к кровати приковывать, чтобы не убежала.
- Это мы еще посмотрим, кого придется приковывать! Говорят, человеческие мужчины, когда слышат детский плач, стараются оказаться от него как можно дальше. У моего народа дети рождаются очень редко, поэтому рождение ребенка всегда праздник.
- Ладно, потом на практике проверим, кто первый сдастся.
- Проверим! - решительно произнесла Солина мне в грудь.
- Ну, девочка моя, настроение поднялось? - бодрым голосом спросил я. - Гостей готова принимать?
- Ой! - вскинулась она. - Я уже забыла, а Вира с девочками на кухне готовят.
Прежде чем я успел сказать хоть слово моей эльфийке, дверь в комнату хлопнула, оставляя меня одного. Едва это произошло, как я без сил опустился на кровать. Легко подбадривать кого-то, но кто будет делать то же самое для меня? Особенно, если никто и понятия не имеет, как иногда становится тяжело. Пока Солина рядом, большинство проблем мне кажется игрой, вернее, мне почти все кажется игрой, так легче ко всему относиться. Например, к убийствам. В какой именно момент я понял, что убиваю настоящих людей, я не знаю. Просто пришло осознание этого факта. Хотя убийство самых первых до сих пор вспоминается как-то побочно, вроде стрельбы по людям в какой-нибудь игре. Убиваешь не просто десятками, а сотнями, и воспринимается совершенно естественно, еще и нравится, когда много крови. Теперь же я невольно стараюсь оставлять своих врагов, противников, оппонентов в живых. Многих, но не всех, взять в пример Бонемара и магичку, хотя тех грех было не убить. Таких еще и пытать перед смертью надо, просто твари, а не люди, вернее, полные нелюди.
Скорая возможность расставания с Солиной самым пагубным образом сказалась на моем эмоциональном состоянии. Вспомнился дом, а я считал, что тоски по нему у меня и не было. Зато сейчас навалилось с такой силой, что хоть сиди и плачь. Начал медленно вспоминать свою жизнь с момента рождения, и тоска стала просто невыносимой. В итоге пришлось задавить в себе всякие соответствующие настроению мысли и начать одеваться. Не хватало еще сопли распустить. Со всем справляюсь, и с этим тоже справлюсь, а Солина ведь не навсегда от меня уедет, еще свидимся, и не просто свидимся! Сейчас я терплю и не даю своим чувствам воли, но, если мы расстанемся, а потом вновь встретимся, никакие предостережения не смогут меня остановить. Хотя... кажется, их и не будет. Если я заранее предвидел такую возможность? Возможность расставания? Может, именно из-за этого интуиция, подсознание или нечто схожее предостерегало и предостерегает меня от проявления излишней инициативы? Если дело именно в этом? Что ожидает мою девочку в случае возвращения домой не только женщиной, но и, скажем, беременной женщиной? А если, к тому же, добровольно согласившейся разделить постель с вонючим, грязным, ничтожным и т.д. и т.п. - человеком? Над этим стоило задуматься. По крайней мере, хоть какое-то оправдание моим непонятным ощущениям.
Одевшись, я расчесал мокрые волосы и, собрав их в хвост, отошел на шаг от зеркала. И красивым не назовешь, и хорошеньким тоже не выгляжу. Нечто другое. Не урод и не страшный. Просто другой. Не человек, - неожиданно осознал я. Есть руки, ноги, голова, и по большинству критериев человек, но все же не являюсь им. Интересно, чем я стал? Раз не человек, на ангела и демона тоже не тяну, на бога тем более... мутант? Хе-хе... возможно.
Еще раз оценивающе глянув на свое отражение, я вышел из комнаты.
По дороге успел перехватить близнецов и отправить их мыться-одеваться. Когда они попытались возмутиться, я пригрозил, что не пущу за стол. Подействовало. На кухне все без исключения девчата принимали посильное участие в приготовлении еды. Запахи стояли просто умопомрачительные, за первые десять секунд я успел два раза сглотнуть набежавшую слюну. Кухонный стол был весь заставлен различными блюдами, а девушки и не думали останавливаться. Еще через минуту меня выгнали из кухни. Солина, заметив, что я начинаю подкрадываться к готовым блюдам, зашипела на меня рассерженной кошкой и пригрозила огреть разделочной доской. Потом, видимо, подумала и, от греха подальше, вовсе выгнала меня в банкетный зал, который раньше я обозвал столовой. Блин, а как еще назвать помещение персон этак на двадцать? Именно столько человек могло единовременно сидеть за столом или, скажем, танцевать, свободного пространства более чем хватало. Красиво отделанная столовая - по мне, именно так. Покрутившись немного, я отодвинул один из стульев, уселся на него, положив руки на стол и пристроив на них свою голову. Долго сидеть мне не дали, уже через полчаса вытолкали под предлогом, что надо накрывать на стол, а я буду мешать. Пришлось ютиться в коридоре, но уже не в одиночестве. Зубастую нечисть тоже никуда не пропустили, еще минут через пять подтянулся Кронд, а затем и близнецы, которые каким-то непостижимым образом умудрились выпросить себе парочку различных вкусностей. Вкусности мгновенно разделили на всех, к вящему неудовольствию братьев.
Около получаса мы наблюдали за внешне хаотичной беготней наших хозяек, а затем все, кроме Виры, поднялись наверх одеваться. Вира же в этот момент стояла неподалеку от нас и подозрительно следила за нашей разношерстной компанией, которая примостилась на диване. Я даже не сразу понял, что у всех на рожах присутствовали едва ли не презрительные улыбки. Мол, таскать жратву со стола ниже нашего достоинства. Ага... щазз! Представляю, если бы Вира не следила за нами, от Солины нагоняя точно бы не избежать. Особенно досталось бы близнецам, так как на них эльфийка имела больше всего шансов воздействовать.
До того, как девушки спустились, приехал Мэтр. Заслышав на улице стук лошадиных подков, стихший как раз возле нашего дома, я бодро подскочил с дивана и вышел на улицу. В этот же момент из кареты показался Мэтр. Толстячок, увидев меня, заулыбался и, сойдя на землю, степенно зашагал ко мне.

Предыдущая страница 13 Следующая страница


Возвышение Хиспа 14

- Хисп! - Он развел руки в сторону, будто собираясь с разбегу броситься мне на шею. - Рад тебя видеть.
- Ню-ню, - покивал я. - Охотно не верю.
- Это почему? - удивленно приподнял брови Мэтр, останавливаясь возле крыльца.
- Как почему? - Теперь настала моя очередь удивленно приподнимать брови. - Да если рад меня видеть, то ты явно больной человек, а такими становятся лишь после того, как достаточно продолжительное время общаются со мной. Так что, как говорила моя прабабушка по линии троюродной тетушки моей матушки, не верю! В смысле, ни черта не верю.
- Ааа... все ясно, - утвердительно кивнул головой толстячок. - Ты меня в дом пускать не хочешь?
- Это почему? - уже на самом деле удивился я.
- А зачем бы тогда держал на пороге?
- Хм... заходы, дарагой, гостэм будэшь! - Сдвинувшись в сторону, я чуть склонился в поклоне и картинно махнул руками, приглашая пройти внутрь.
- Я бы такого лакея выгнал взашей, - хохотнул Мэтр, проходя мимо меня. - Всех бы гостей распугал.
Оказавшись внутри, глава гильдии несколько секунд привыкал к более темному помещению, а затем с интересом принялся осматриваться. Впрочем, его вниманием тут же завладела моя "банда", все так же скромненько ютившаяся на одном диване, а потом и грозная Вира, с подозрением смотревшая на нового посягателя на столовую. По глазам девушки я сразу понял, что, кроме как "посягателем", больше никем она Мэтра не считает. Впрочем, ее уверенность пошатнулась, когда "этот милый и добродушный толстячок" (в глазах! все в глазах!!) отвесил ей поклон, а затем и ручку поцеловал. После этого "милому и добродушному толстячку" повезло: начали одна за другой спускаться девушки.
На своих "покупок" я смотрел с интересом. Оттуда у них такие роскошные платья и украшения, я не имел ни малейшего понятия. Хотя по обалдевшим, но ничуть не удивленным лицам Кронда, Канда и близнецов стало понятно, что три дня они не только дома сидели. Последней спустилась Солина, и вот тут меня "накрыло"... или убило... смотря как рассматривать тот факт, что у меня резко перехватило дыхание. Лишь после того как помутилось в глазах, я со свистом втянул в легкие такой желанный воздух. Видимо, от пережитого шока вырубилась даже моя аквалангистическая система. Эльфийка произвела впечатление, почитай, аналогичное электромагнитной волне, той, которая сжигает аппаратуру, а в данном случае - мои способности. Вот такая волна сейчас подошла ко мне и с нескрываемой насмешкой посмотрела в мои глаза.
Тут, вроде как, мне надо было взбрыкнуть. Подлинный Хисп должен был выползти наружу и показать себя во всей красе, да вот только ничего этого не произошло. Вторая, психованная часть моей натуры, "рыдая, билась головой об стену", а первая едва ли не пускала слюни, одним махом превратившись в инфузорию туфельку.
С другой стороны, "архитектура ситуации достаточно логична и багов в ней нет", как сказал бы один мой знакомый. Любимая девушка всегда воспринимается красивее других. Сильно любимая девушка вообще самая красивая на свете. Теперь в эту систему поставим Солину. Очень сильно любимая девушка, которая и так красивее всех остальных, стала еще на порядок красивее. Вот именно в этом месте меня и "накрыло".
- ...гость, я тебе говорю! - как из тумана донесся голос Канда. - Гость! И вообще, иди сама переодеваться. Как это зачем?! Вира, ты что, собираешься в обычной одежде сидеть за столом? Как это не собираешься? И чем же ты будешь сейчас заниматься? Блюда менять и ухаживать за гостями? Они по-твоему сами не могут себе пожрать наложить? Ах, это принято... Мэтр, вы как? Хотите в кругу друзей сидеть или на светском рауте Императора?
- Да я вот как-то все больше к друзьям, - послушно поддакнул толстячок.
- Вот! - победно воскликнул вампир. - Все решено, а ты иди переодеваться.
- А остальные гости? - робко спросила Вира.
- А остальных вообще спрашивать не будем, - величественно отмахнулся Канд, и тут же шустро проскользнул в столовую.
- Я от тебя не смогу уйти, - тихий шепот возле уха.
Я даже не сразу понял, что уже давно держу Солину в своих объятьях, прижимая к своей груди.
- Переживем, - сухо ответил я.
В этот момент мне просто самому не хватило выдержки. Моя девочка каким-то своим исконно женским чутьем поняла, что и я на пределе. И даже мне может не хватить сил. Солина потянула мою голову вниз, заставляя положить ее на свое плечо, а затем, легонько поглаживая, произнесла:
- Главное, не торопись. Действительно, переживем, а вот если с тобой что-нибудь случится, я уже точно не переживу.
- Это я без тебя не смогу, - выпрямляясь, ответил я.
- Как я выгляжу? - почувствовав мое невысказанное желание сменить тему, кокетливо спросила Солина.
- Даже не знаю, - хмыкнул я. - Как-то убого, невзрачно.
- Конечно-конечно... - покладисто закивала головой моя девочка. - То-то я и гляжу, когда спустилась, ты от охватившего тебя отвращения перестал дышать, да и пол едва слюнями не залил. Это у тебя, наверное, скулы свело, дорогой?
- И не говори, - покачал я головой. - Кое-как сдержался, чтобы не начать ругаться вслух. И кто только такое омерзительнейшее платье сшил? Нет, ну, правда, зеленого цвета, да еще такое неподходящее к твоим глазам и грязным, спутанным волосам. А уж про эти убогие перчатки на руках и фингалы под глазами я и вовсе молчу.
Вместо ответа по дому звонким колокольчиком разнесся смех Солины.
- Неужели настолько понравилось? - полюбопытствовала она, высвобождаясь из моих объятий и отходя на шаг.
- Спрашиваешь, - усмехнулся я. - Я из-за тебя чуть слюнями весь пол не залил, сама ведь заметила.
- В следующий раз найду что-нибудь еще красивее, - показав свои идеальные зубки в хищной улыбке, произнесла она.
- Для этого тебе и искать ничего не надо, - притворно равнодушно ответил я.
- Почему? - не без оснований насторожилась Солина.
- Да потому, - опять же, внешне равнодушно пожал я плечами. - Снимаешь с себя всю одежду, и я тут же падаю в обморок, мой мозг не осилит такой радости.
- Ах ты...
Но договорить ей не дали, в дверях столовой появился Канд:
- Вы меня искренне задолбали со своей великой любовью, - вполне дипломатично и корректно произнес он. - Я все понимаю, но мне жрать охота!
- Солина, не слушай его, он просто завидует.
- Ничего, и у него будет в жизни счастье, - сочувственно добавила девушка.
Вампир едва воздухом не подавился.
- Ладно, пошли, - кивнул я в сторону дверей.
Моя девочка лишь мягко улыбнулась и сама потянула меня к видневшемуся через дверной проем столу. Должен признать, стол впечатлял. Вернее, обилие блюд, расставленных на нем... или наставленных? В общем, жратвы немерено! Впрочем... я с сомнением посмотрел на блестящие глаза вампира... может и не хватить. Прежде чем я успел сесть во главе стола (честно, даже как-то неудобно стало), по дому разлился... или... ладно, если кратко, то домофон сработал... вернее, звонок. С сожалением посмотрев на аппетитно выглядевшее мясо, я, тем не менее, довольный жизнью в данную секунду, опять пошел встречать гостей.
Распахнув дверь, тут же молча сдвинулся в сторону, пропуская внутрь купца с баронессой.
- Леди Дюфаль, очаровательно выглядите, - ничуть не покривив душой, произнес я.
Правда, платье не отличалось оригинальностью. Пышное, небесно-голубого цвета, да и различных украшений хватало. Типичный стандарт этого мира и времени. Хотя, в принципе, выглядела просто превосходно. Вот только было одно "но". Вернее, целых пять и одно основное. Мало моих "покупок" с корректированной внешностью, так еще и эльфийка рядом с ними, как "главное орудие". Именно из-за этих нюансов к баронессе я отнесся спокойно.
- Спасибо лорд Хисп, Вы тоже смотритесь превосходно, - привычно ответила она любезностью на любезность.
Лорд? Интересно...
- А вот тебе точно портного надо сменить, - критично осмотрев Плотана, огорчил я его.
Все-таки угадал, как именно выбить их из привычного русла. Они, бедные и наивные, пришли на светский раут, а не в гости к русскому человеку... учиться, учиться и еще раз учиться.
- И чем же тебе так не понравился мой костюм? - ничуть не обидевшись, спросил купец.
- Да терпеть не могу коричневый цвет, тем более он не подходит к платью твоей чрезвычайно очаровательной жены, - честно ответил я. - В целом же не все так плохо, хотя на вид довольно жесткий. И тебя как звать? - добавил я без перехода.
- Эрлис, - без малейшей запинки ответил купец.
Вот что значит торговый человек! Моментально подстраивается под изменяющуюся ситуацию, а бедной Дюфаль приходилось тяжело.
- А меня Ритана, - несколько поспешно и с заметным опозданием произнесла она, из-за чего сильно смутилась.
Посмотрев сначала на слегка настороженное лицо Плотана, а затем и на очаровательное личико баронессы, окрасившееся румянцем смущения, я понял, что пора брать ситуацию в свои руки. Иначе купец останется купцом, а баронесса баронессой и женой этого купца. То есть, ни на одного, ни на другого я не смогу положиться, из-за чего было просто необходимо сделать их своими друзьями. Плотан будет ворочать такими деньгами, что местным императорам и не снилось, а баронесса имеет максимальное влияние на своего мужа. Не понравлюсь я ей или нечто в том же духе, и все, придется натуральным образом избавляться от всей семьи. Причем, избавляться из-за банальных денег. Такое развитие событий мне более чем претило.
- Люди, - начал я проникновенным тоном, при этом обнимая за плечи Эрлиса и, хотел еще Ритану, но не стал, - давайте жить дружно. Прежде чем мы сядем за один стол, я предлагаю объясниться, чтобы между нами не было недопонимания. Во-первых, Эрлис, прекращай искать в каждом моем слове намек на будущую подставу. Кидать, бросать, обманывать тебя или еще чего-нибудь в том же духе, делать я не собираюсь. Наоборот, ты просто идеально подходишь для своей роли.
- Роли? - настороженно спросил купец.
- Вот про это я и говорю, - тяжко вздохнул я. - Если чего-то не понимаешь, спрашивай прямо, как говорится, "в лоб". Под ролью я подразумевал именно роль. Есть люди, которые ставят представления для публики, а я хочу поставить представление для всего мира. Будешь рядом, станешь ФИГУРОЙ! Останешься в стороне, и тебе может не достаться даже роли обыкновенной пешки. Станешь мешать... извини.
Едва прозвучали последние слова, как я почувствовал "пиковую ситуацию", пора.
- Скоро мне понадобятся просто немыслимые деньги, и вот здесь ты мне необходим как воздух. Я смогу тебя заменить на другого, можешь быть уверен, но не хочу и очень надеюсь, что мне не придется этого делать.
- Зачем?
Я почувствовал все возрастающее уважение к этому человеку: ни единого лишнего слова.
- Скоро будет война, большая война.
Повисла пауза. Купец напряженно вглядывался в мое лицо, стараясь отыскать одному ему ведомые признаки. Баронесса замерла напротив нас, точно так же глядя мне в лицо.
- Откуда? - опять предельно кратко произнес купец.
- Просто знаю.
В этот момент я забеспокоился. Разговор строился как-то не так. Не те слова... в большинстве своем не те. Так людей не делают своими друзьями, нужен другой подход.
- Эрлис, - решился я, - нам надо либо стать друзьями, либо немедленно разойтись. Я, честно скажу, трудный человек. Поведение у меня тоже трудное для восприятия с точки зрения обычного человека. Ко мне можно относиться либо хорошо, либо плохо... другого не дано. Я не говорю, чтобы ты прямо сейчас объявил меня другом и командиром, после чего принялся преданно выполнять все мои распоряжения. Я лишь прошу, чтобы ты был рядом со мной, и если поймешь, что не сможешь поддерживать меня, то скажешь об этом незамедлительно, не доводя ситуацию до опасного и, главное, взрывоопасного момента.
Опять повисла тишина. Из столовой доносились приглушенные дверью голоса, судя по всему, Мэтр не чувствовал неудобства от стольких незнакомых или малознакомых людей, его голос слышался чаще всего. В это же время я смотрел в глаза человеку, которого в будущем могла ждать смерть от моей руки. И не только его, но и баронессу.
- Можно, я дам ответ в конце этого вечера? - уже без настороженности в глазах и голосе спросил Плотан. Скорее, весь его вид выражал глубокую задумчивость, в то время как Ритана с беспокойством смотрела на своего мужа.
- А какая роль отводится моей жене? - неожиданно спросил Эрлис, опередив меня на доли секунды.
- Твоей жены, - без улыбки ответил я.
Купец, внимательно посмотрев на Ритану, тяжко вздохнул, сокрушенно покачал головой, а затем произнес:
- Все-таки предлагаю договорить в конце вечера.
- Хорошо, - кивнул я и тут же расцвел радостной улыбкой. - Не знаю как вам, а меня такие пафосные и предельно серьезные разговоры вгоняют в уныние и навевают зверский голод.
- Согласен, - поддержал меня купец и обнял рукой за плечи свою жену, все еще беспокойно всматривающуюся в наши лица, попеременно переводя взгляд с одного на другого. Из нашей беседы она поняла не все, вернее, из произнесенного вслух Ритана поняла все, а вот из того, что не было произнесено... но исконно женское чутье, подсказывало ей степень значимости таких недомолвок.
- Тогда за мной, к столу, - произнес я и, сделав пару шагов, распахнул закрытые двери. - Народ, прошу приветствовать - Эрлис Плотан и леди Ритана, в девичестве баронесса Дюфаль. Теперь же я предлагаю приступить к трапезе, мало ли когда появятся остальные, а вот приготовленные блюда грозят в самое скорое время остыть. Ну а вы, - повернулся я к супружеской паре, - уже сами знакомьтесь со всеми.
Усевшись, наконец, за стол, я первым делом потянулся к мясу. Вторым и третьим тоже к мясу, только каждый раз к другому. По ходу дела появился Митл - кем являлся этот представительный мужчина, никто не знал, но встретили его радушно. Эрлис и Ритана, несколько освоившиеся да под хорошее вино, перестали сидеть, будто действительно за столом Императора, и теперь вовсю общались с остальными. Мэтр, дьявольский толстячок, устроился посредине стола, втиснувшись между моими девушками и, как это ни странно, свободно с ними разговаривал. По блестевшим глазам моих "покупок" стало ясно, что Мэтр старался, как мог.
Тем не менее, я до сих пор ждал, и не столько остальных приглашенных, сколько одного важного момента... и он наступил! С кого началось, я не знаю, но постепенно разговоры за столом начали стихать. Мэтр удивленно косился на Митла, тот в свою очередь поглядывал и на толстячка, и на Плотана. В это время удачно пришел Элозис. Если встречать Митла я отправлял Канда, то тут уже вышел сам. Естественно, кто пришел, я не знал, но сейчас главное не это, пусть даже Вард, нужен еще один камешек, чтобы уже пришедшие не начали привыкать к своему окружению.
Получился булыжник, полноценный и полновесный. За столом окончательно заглохли, когда я представил сотника базарной стражи и по совместительству командира, или, вернее, генерала эхербиусов. Сам Элозис улыбался и был со всеми приветлив. Втиснувшись между купцом и Митлом, он с энтузиазмом принялся накладывать себе полную тарелку еды, кладя все подряд, лишь бы руки дотягивались.
Прошло еще минут десять. Обстановка просто радовала глаз... вернее, мои глаза. Все сидели в таком напряжении, будто их сейчас убивать будут. Наконец, появилось последнее действующее лицо, Вард. Встречать нового гостя снова пошел я. Проведя его в столовую, я этак небрежно, даже излишне небрежно, представил лорда Гротена, герцога Гротена, династию Гротенов, правящих Хогартом и ближайшими территориями с самого основания города. Вард, наивная душа, сначала не понял, почему на него таращатся, как на привидение, а на меня, будто я являлся посланникам самого господа бога. Впрочем, нашлись и те, кто смотрел просто мрачно, причем на меня.
Задуманное было выполнено и перевыполнено. Очень быстро наш лорд вник в ситуацию, а главное, его милостиво просветили, с кем именно он сидит за этим столом. Изверги! Вард даже тарелку наполнить не смог, не говоря уж о том, чтобы успеть поесть. Зато Канд, как жрал в три горла, так до сих пор и жрет. Кронд, с интересом разглядывал Элозиса, при этом не забывая и про еду, а близнецы смотрели на командира легендарных воинов со смесью удивления и растерянности. Столько слышали об этих воинах, не раз и не два мечтали, как сами будут эхербиусами. Теперь же появился я, надавал по башке сразу двум таким, а значит, я намного лучше сражаюсь и, соответственно, много опаснее. Только вот детская мечта снова всплыла из глубин памяти, и мои близнецы теперь не знали, что с ней делать. Их лица читались как открытая книга.
- Как вам еда? - приторно сладко улыбаясь, спросил я гостей.
В жизни не встречал более красноречивого молчания... и настолько не по теме.
- Мне кажется, - дипломатично начал Митл, - стоит несколько прояснить ситуацию.
- Какую? - изогнул я бровь. - Лично я имею мнение, что все и так предельно ясно.
- А мне вот больше интересно другое, - не отрывая от меня пронзительного взгляда, заговорил Эрлис. - Как именно нас удалось собрать здесь. Я имею в виду, всех нас.
- Так я же вас в гости позвал! - наивным голосом воскликнул я.
- Меня много кто зовет, - это уже проявил свою дипломатичность Мэтр.
- Мало ли кто эти самые "много", - беззаботно отмахнулся я, окончательно развалившись на стуле. - Разве можно других сравнивать с таким хорошим мной? Вы же из чистого любопытства пришли сюда, чтобы лишний раз посмотреть на меня любимого.
- Согласен! - неожиданно оторвался от своей тарелки Канд. - Такого придурка надо в клетке держать, а также кормить, холить и лелеять. Вдруг сдохнет? А замены-то нет!
- Я тебя в туалете закрою, - пообещал я. - Будешь раздумывать о вечном.
На мое колено легла рука Солины. Покосившись на нее и заметив едва ли не строгое выражение лица, полностью повернул к ней голову.
- Хисп, - вот и все, что она произнесла, а я почувствовал, как по связывающему нас каналу отчего-то пришли отголоски сильного беспокойства. Да с чего бы ей, спрашивается, беспокоиться? Ничего ведь такого не происходит... или предугадывает последствия вот такого вот "дружеского ужина"? Ужина, на котором, нормально чувствовали себя лишь люди, обитающие в этом доме. Канд ел, Кронд, ел, близнецы ели, "покупки" тихо шептались между собой, а Солина следила за мной. Именно следила, я только сейчас это понял.
- Ладно. - Я резко повернулся к гостям, прогнав из глаз и мимики лица даже малейшие намеки на веселость, снова пришлось перейти на некий вид пафоса, хотя в этом времени и этом мире мои слова ни в коей мере пафосом не считались. - Хотите серьезного разговора? Будет вам серьезный разговор.
С некоторым садистским удовольствием я смотрел на людей, отводящих от меня глаза, не в силах выдерживать мой взгляд. Да и самолюбие потешил изрядно, ведь прячущие взгляды гости были старше меня на десятилетия... по крайней мере, некоторые.
- Я уже говорил сегодня некоторым из вас, - чуть раздвинув губы в холодной улыбке, начал я, - давайте жить дружно. Это ни в коей мере не является шуткой, если мы будем вместе, нам придется стать настоящей командой, а не просто сотрудничать. Полное доверие, иначе ничего не получится. Предстоит многое сделать, и ошибаться нам нельзя. Раньше я рассчитывал просто познакомить вас всех друг с другом, без настолько далеко идущих планов. Теперь все поменялось. Мне не отвертеться от некоторых вещей, поэтому этим путем я пойду, так или иначе... с вами или без вас. Итак, я спрашиваю, вы со мной?
Наступило молчание. Кронд с некоторой добродушной насмешкой смотрел на гостей, Канд больше был заинтересован в расставленных блюдах, а близнецы несколько притихли. Парни до сих пор не привыкли, что они являются частью семьи. Уже, пожалуй, именно семьи, а не друзей. Ведь каждый из нас сделает для другого все возможное, просто так сложились отношения. Единственные, кто здесь пока находился в подвешенном состоянии, так это мои "покупки" и Вира, что испуганными глазами смотрела на всех и в особенности на меня. Чувствую, опять появится эта долбаная приставка "господин".
- Каким именно путем мы собираемся идти? - негромко спросил Митл. - Думаю, это интересно не мне одному.
Почти все кивнули, соглашаясь с произнесенными словами.
- Опасным, очень опасным, - моя холодная улыбка медленно, но верно превращалась в оскал.
- И чем же мы будем заниматься? - вновь задал вопрос Митл.
- Эрлис в основном обеспечением и материальной стороной, - послушно начал отвечать я. - Тем более, об этой составляющей я уже позаботился. Небезосновательно предполагаю, что небольшие изменения в гавани заметили все здесь присутствующие. Достопочтенные главы двух не менее достопочтенных, чем главы, гильдий, - по кивку соответствующим людям, - станут единой организацией, целиком и полностью направленной на безопасность Империи. Элозис займет место командира отдельного корпуса профессиональных солдат, для моих планов эхербиусов слишком мало. Вард у нас будет все это дело прикрывать в меру сил и возможностей. На начальной стадии возникнет слишком много неувязок и совершится достаточное количество ошибок, чтобы заинтересовать совершенно не нужных для нас лиц. Господа, я собираюсь полностью перекроить этот мир, перекроить так, как нужно именно мне. Я не собираюсь строить утопию, это невозможно. Я собираюсь повернуть развитие человечества в нужное русло.
Повисло молчание. Мои слова зацепили даже изрядно походившего на самого меня вампира. Треклятый кровосос о чем-то серьезно задумался. Канд изучал потолок, близнецы впали в прострацию, "покупки" тихонечко сидели на своих местах и, по-моему, дышали через раз, а то и два. Вира беспокойно ерзала на стуле, видимо, боялась, что ее закопают за все услышанное. Солина сидела чуть напряженная и, видимо, для успокоения, держала меня за руку. Гости, все без исключения, нахмурились и настолько "сильно думали", что, казалось, их мысли витают рядом с головами, и эти витающие мысли можно потрогать рукой.
Молчание длилось достаточно долго. Прошло не менее десяти минут, прежде чем главные действующие лица принялись переглядываться, видимо, прикидывая в уме, как будет работать с этим или тем человеком. По крайней мере, я очень надеялся, что они переглядываются именно поэтому, а не, скажем, для того, чтобы заранее наметить себе жертву. Предполагая самого опасного, чтобы впоследствии начинать "чистку" именно с него. Впрочем, ситуацию я более или менее просчитал, из-за чего таких мыслей не должно было возникнуть ни у кого.
- Мне вот интересно, а с чего ты взял, что мы согласимся подчиняться тебе? Команда командой, но везде должен быть командир, а эту должность должен занимать способный человек, - негромко спросил Мэтр.
- Тут уж извините, но эту должность я никому не уступлю, - развел я руками.
- С этим никто и не спорит, - подключился к разговору Митл. - Одно то, что мы все здесь сидим, уже о многом говорит, но я хочу услышать ответ на вопрос Мэтра, действительно, почему мы должны подчиняться тебе?
- Абсолютно не должны! - тряхнул я головой. - Совершенно! Я даже никого не держу. Сидите, ешьте, общайтесь, а потом уходите и занимайтесь тем, чем и раньше занимались.
- И ты откажешься от своей идеи, своего плана? - с сомнением спросил Эрлис.
- Ни в коем случаи! - радостно произнес я.
- Да в чем подвох?
- Просто, когда однажды утром вы неожиданно проснетесь "никем" и "ничем", не стоит удивляться.
- Интересно, - улыбнулся Мэтр. - И почему же я должен проснуться в таком положении?
- Гильдиям в их нынешних ипостасях в будущей Империи не место, - вернул я улыбку. - Вы можете попробовать от меня избавиться, но я бы не советовал, честно, да и многие из вас уже знают хотя бы приблизительно, на что именно я способен.
- А я? - заинтересовался Эрлис.
- Ты теряешь меньше всех, - кивнул я головой. - Будешь все так же заниматься торговлей. Правда, только на суше и скатишься на последние места среди купцов. Деньги лучше держать при себе, и на все денежные потоки я буду ставить только проверенных и главное доверенных людей. Естественно, если у меня получится осуществить все задуманное, да и планы могут поменяться. Я действительно никого не заставляю, люблю со всеми дружить, поэтому и пригласил вас сюда, исключительно как друзей.
Сидящие люди задумались, но я уже знал, каков будет ответ:
- Жить мне осталось не так уж и много, а впечатлений новых с каждым годом все меньше и меньше, - первым, несколько пространно высказался Мэтр.
- Да и я не молодой, чтобы переживать в случае неудачи, - поддакнул ему Митл.
- Давно пора менять кое-какие законы эхербиусов, - картинно полируя ногти об одежду, озвучил свои мысли Элозис.
- Меня будто кто-то будет спрашивать, хочу я или нет, - вполголоса пробормотал Вард, но от моего взгляда не укрылось его тщательно сдерживаемое довольство.
После этих слов все взгляды постепенно скрестились на до сих пор молчавшем купце.
- Все-таки меня обвели вокруг пальца, - с вздохом произнес Эрлис. - Мне обещали дать время до конца вечера, а на деле подло обманули и приперли к стенке. Нехорошие люди нынче пошли, - как бы ни старался сдерживать себя купец, улыбка все равно расползлась по его лицу. - Тем не менее, перспективы меня радуют, поэтому отказаться я считаю выше моих сил.
- Ну и зашибись, - шумно выдохнул я. - Теперь главные четыре правила. Правило первое: не обзывать меня придурком. Правило второе: дать мне болтать вволю и при этом не перебивать и не обзывать все тем же придурком. Правило третье: как бы вам этого ни хотелось, все равно не обзывать меня придурком. Правило четвертое: в точности соблюдать первые три правила. Вот и все, считайте, весь мир наш.
- Правила созданы, чтобы их нарушать, - вякнул вампир... окончательно обожравшийся вампир.
- И когда приступим? - не без интереса в голосе спросил Митл.
- Так давно уже, - ответил я. - Сам спроси у Эрлиса, да и один тот факт, что такие люди сидят за одним столом, уже говорит о многом и, главное, о проделанной работе.
Я благоразумно умолчал, что данный ужин - полный экспромт; он совершенно не являлся результатам моих планов... по крайней мере, относительно не являлся. Просто состоялся несколько раньше, чем должен был состояться. Ведь после прихода одной небезынтересной девушки ко мне в ванну, да и ее рассказа о себе и Дженусе, ужин бы так и так состоялся.
Тем временем разговор продолжался.
- Это понятно, - сказал Митл. - Я имел в виду, когда именно мы с Мэтром включимся в работу? Или - к чему именно нам готовиться?
Я задумался, кое-что они действительно могут делать уже сейчас.
- Хорошо, - кивнул я головой. - Есть пара вещей, стоящих обсуждения именно сейчас. Во-первых, это сегодняшнее оцепление. Всех людей, так или иначе пытавшихся выбраться из города, нужно допросить. Я уверен на все сто процентов, что среди них найдется соответствующий человек или даже несколько, которые смогут просветить нас о состоянии дел в Империи Атх.
- Разведчики? - приподнял бровь Митл.
- Я предпочитаю слово "шпионы", оно мне более привычно. Разведчики у меня ассоциируются с диверсантами, то есть людьми, устраивающими различные проблемы непосредственно на территории врага. В скором времени нам понадобятся эти самые диверсанты, поэтому о кадрах стоит позаботиться уже в ближайшее время.
- Кадрах? - вставил свое слово Мэтр.
- Да.
Я почувствовал, что меня буквально начинает распирать жажда немедленных действий, представление того, как будут реализовываться все намеченные идеи, сильно подействовало на мой организм. Казалось еще чуть-чуть и меня просто выбросит в "боевой режим". Выпустив из своей руки изящную ладошку Солины, я встал из-за стола и, задвинув стул под стол, сжал руками спинку, как бы в защитном жесте, но выражение моего лица ни в коей мере не было взволнованным или испуганным, скорее, "демон предвкушал кровь".
- Кадры - это люди, работающие на вас. Какие слова будут непонятны или имеют для вас несколько значений, лучше уточнять, а то, не дай бог, поймете меня не так, как нужно. Я пришел из достаточно далеких мест, поэтому иногда не уверен, какой именно смысл несет в себе произнесенное мной слово в здешних местах. Итак, в скором времени понадобятся именно диверсанты, причем эти люди могут быть только проверенными и даже несколько привилегированными, иначе есть большая степень вероятности их предательства. Нужна информация обо всем происходящем в Хогарте и вблизи него. В идеале, информационная сеть должна опутывать всю Империю, но, если у нас все получится, этим придется заняться несколько позже. Также вы должны полностью подмять под себя все, хоть сколько-нибудь представляющие опасность... я бы сказал, организации, но вряд ли здесь уместно это слово. Мне просто нужно, чтобы даже самый последний калека, побирающийся у городских ворот, был именно вашим человеком. Я не знаю, насколько в здешних местах развито искусство добычи информации, но я сам из тех мест, где войны давно уже перестали быть войнами в привычном для вас понятии. Одна информация побеждает другую, и у кого она опасней и ее больше, тот и выходит победителем, а количество воинов играет все меньшую и меньшую роль. Причем, можно одержать победу, которая и не снилась обычным правителям. Могу привести пример. Возьмем две враждующих империи. Одна нападает на другую, та принялась отбиваться. Привычно? Да. Умно? Нет. Можно сделать так, чтобы нападающая империя, еще не напав, уже потерпела поражение. В местах, откуда я родом, такая тактика называется превентивный удар, то есть удар на опережение. Если мы настроим все население против войны, они устроят бунт, император начнет войну с собственным народом, а если эту войну еще и поддерживать, то в самом скором времени придется не отражать атаку, а самим идти в наступление. Просто выбрать нужный момент и окончательно деморализовать противника. Напугать его до такой степени, чтобы он даже не помышлял о сопротивлении. Потери будут минимальными, а выгода огромная.
Повисло недолгое молчание, которое нарушил Элозис:
- Так это был пример или план действия? - уточнил он.
- И пример, и план, - кивнул я головой. - Только этот план уже осуществляется против Империи Лапс, все разрушается буквально на глазах, но было бы хорошо, начать разрушение Империи Атх подобным образом. Только вряд ли получится, время упущено.
- Да и больно сложно будет, - сокрушенно покачал головой Мэтр.
- Зато интересно, - не поддержал его Митл.
- Так я ничего против и не говорю, - пожал тот плечами в ответ. - Просто некоторые вещи я с трудом понимаю... вернее, как именно их предстоит осуществлять.
- Русским методом, - вставил я.
- Каким-каким? - заинтересовался купец. - Вроде есть такой язык? Или я ошибаюсь?
- Да нет, - усмехнулся я, - не ошибаешься.
- И в чем же заключается этот метод? - поинтересовался Элозис.

Предыдущая страница 14 Следующая страница


15 Павел Миротворцев

- Неверно поставлен вопрос. Тут уместнее будет сказать, как именно им пользоваться. Русский метод - это значит, что предстоит крепко стиснуть зубы и идти, идти и снова идти, двигаться только вперед и ни шагу назад.
Гадостная натура так и хотела добавить: "главное, обходить ямы, канавы, авось, где халява отвалится?!" Нет, все-таки неправильное нынче воспитание пошло. Вроде говоришь верные слова, а скулы аж сводит, стоит их произнести. Будто не подбодрить пытаюсь, а грязью облить, все опошлить. Еще полсотни лет назад народ из-за подобных слов кидался с гранатами под танки, а теперь я сам едва ли не морщусь. Будто нечто постыдное произношу. Интересно и грустно.
- Хороший метод, - даже без малейшего намека на улыбку ответил за всех Элозис. - Главное, правильный.
В этот момент я понял, из-за чего именно у меня начинает сводить скулы, когда я говорю, по моему разумению, пафосные речи. Мне кажется, что еще чуть-чуть, и меня подымут на смех. Мол, хватит всякую хрень пороть, мы же все люди в теме, так что завязывай со всякой лабудой и баклань по существу. Или нечто навроде этого. За последнее время как-то отвык дураком себя выставлять, да и вообще по жизни таких случаев было немного, а насчет моей постоянной болтовни... ну так не все то золото, что блестит, за словесной завесой трудно разглядеть "настоящего меня".
- Метод более чем хорош, - чуть сдвинулся я вбок и положил руки на плечи Солины. - Причем, опробован уймой народу, проверен гекатомбами жертв, морями крови и закреплен множеством побед.
- Можно, вопрос несколько не по теме? - чуть ли не подняв руку, неожиданно произнесла баронесса.
Думаю, не для меня одного ее слова оказались полной неожиданностью. Я, в принципе, рассчитывал, что, может быть, кроме Солины, никто и слова больше не произнесет... в смысле, из девушек. Ритана, по моим подсчетам, имела не слишком высокие ставки быстро отойти от рухнувшего на ее голову целого водопада столь разной и, главное, чудовищно весомой информации. Хороша баронесса! Ой, как хороша! Недаром на нее Эрлис смотрит щенячьим взглядом, такая женщина не только детей рожает, но и мужу может так мозги прополоскать, что только держись. Прополоскать в самом лучшем смысле этого слова. И, в случае чего, запросто даст ценный совет или вовсе проблему решит. Ведь есть пути, недоступные мужчинам, и эти пути вовсе не предполагают измену или нечто, относящееся к ней. Просто есть путь мужчины, а есть путь женщины. Они могут переплетаться, идти рядом, но не накладываться, отличие останется всегда, и именно это отличие способно сыграть решающую роль.
- Конечно, можно, - несмотря на все промелькнувшие у меня мысли, ответил я без малейшей запинки.
- Я правильно поняла, - осторожно начала Ритана, - вы здесь собрались, чуть ли не изменить наш мир?
- Навроде того, - послушно кивнул я головой, при этом стоически борясь с желанием зарыться носом в пахнущие лесом волосы Солины.
- И две Империи превратить в одну? - продолжала уточнять баронесса.
- И это правильно, - вновь утвердительно ответил я.
- А кто, в конце концов, будет главным? - наконец, в лоб спросила она.
Все взгляды тут же устремились ко мне... а у меня даже заготовленного ответа не было на этот вопрос. Честно. Я надеялся, что он не прозвучит здесь и сейчас, хотя, просчитывая предстоящий ужин, был уверен на все двести процентов, что в начале или, максимум, в конце, но его обязательно зададут. Ответа на этот вопрос я так и не нашел, искренне понадеявшись на русское "авось". Тоже, между прочим, метод довольно распространенный и эффективный. Только вряд ли уместный в чем-то более серьезном, вроде перестройки существующего порядка.
Молчание с моей стороны длилось больше минуты, но, в конце концов, я решил сказать правду:
- Как автора идеи, главного координатора всей предстоящей компании, то есть самого главного человека среди вас, разумно было бы предположить, что и по завершении, вернее, полной реализации плана, надо поставить меня во главе получившегося мира. Так разумно, но неправильно... совсем.
- Почему? - спросил Канд.
Вот от кого-кого, а от вампира я такого вопроса не ждал, скорее, очередную шпильку или вовсе кирпич в "табло". Неожиданно и крайне приятно.
- Сам не хочу, - честно ответил я. - Наверное, справлюсь, но не хочу, могу поначалу ошибок много наделать, и это может стать фатально. Слишком все там получается серьезно, а я такое не люблю. Думаю, сбросить все эти дела на нашего достопочтенного лорда.
Все взгляды тут же скрестились на резко побледневшем Варде.
- Ааа... яяя... не-е-е...
Не в силах вымолвить и слова, Гротен отчаянно затряс головой.
- Нет! - наконец, смог он произнести. - Такое я не потяну. Даже не уговаривайте. Я знаю свой предел, и управление всем миром стоит далеко за его гранью.
- Значит, решим этот вопрос несколько позже, - невозмутимо пожал я плечами. - Тем более, есть у меня на родине одна поговорка... нечто вроде такой: рано делить шкуру убитого дракона, когда еще из дому не вышли.
Для меня откладывание этого вопроса только к лучшему, дальше все и решится.
- И вообще, - вновь заговорил я. - Считаю, что самое важное и жизненно необходимое на сегодня и, в частности, на данный момент мы уже обсудили. Предлагаю все-таки оценить уже порядком остывшие блюда, а со всеми вопросами приходить непосредственно завтра. И советую записывать их. Запишите, прочтите, а там глядишь, чего вычеркнете или добавите. Потому как если каждый из вас придет с одним, двумя или даже тремя вопросами, а потом начнет по ходу дела задавать еще и другие, то мы так и за полноценный год не управимся.
- Хитрый Хисп, - весело фыркнул все время молчавший Кронд.
После этих слов атмосфера за столом постепенно начала улучшаться, вновь зазвучал звон бокалов и столовых приборов, особенно со стороны гостей. Вилки им были непривычны, но, видя, с какой ловкостью пользуются ими все остальные, они с упорством пытались повторять их действия.
За стол я так и не вернулся. Поел отменно, да и поддерживать беседу уже не было необходимости. Каждый из главных действующих лиц старался как можно лучше узнать своего новоявленного союзника, а в перспективе, так и вовсе друга. В итоге, почувствовав, что контроль над ситуацией более не требуется, я таки не сдержался и зарылся лицом в волосы Солины. С макушки плавно переместился к шее, а затем вновь вернулся к подвижному уху. Принялся слегка покусывать или целовать одну из самых, как утверждают сексологи, чувствительных эрогенных зон женщины... И ведь не врут! По связывающему нас каналу волна за волной приходили безмерная радость вперемешку со щемящей сердце нежностью. Нет сомнения, вечер удался.

ГЛАВА 13

После ухода гостей убирались еще долго, где-то до полуночи. По ходу дела все переоделись в повседневную одежду. Спать мне не хотелось, а заняться было категорически нечем. Это стало едва ли не первопричиной моего посильного участия во всеобщей уборке. Убрались бы и быстрее, но попутно вылизали и без того не страдающий от излишков грязи дом. Затем я собрал всех в столовой и решил окончательно расставить все точки над "i". Надо было раз и навсегда решить, что делать с девушками, моими "покупками".
- Давайте определимся сразу, - с места в карьер начал я. - Либо вы остаетесь здесь, при этом играя по моим правилам, либо уходите на все четыре стороны, но чтобы больше я вас не видел. Без денег, естественно, я никого не оставлю. Решайте сейчас.
Остальных "домочадцев" я пригласил лишь для придания ситуации значимости, моральной поддержки (которая, правда, на фиг мне сдалась) и в качестве психологического оружия против бедных девушек (а для этого и одного меня за глаза хватало).
- Я хочу остаться, - тихонечко прошептала первая их них.
- Я тоже, - чуть ли не еще тише добавила вторая.
Остаться решили все без исключения... Можно подумать, я сомневался в этом. Куда им, спрашивается, идти? Ни семьи, ни защитников, да еще и такие красивые. Отпусти я этих девушек одних на улицу, и их бы уже к вечеру изнасиловали с десяток раз, это в случае, если насильник будет один и на одну, а иначе и того больше. Они просто не могли не остаться. Подло с моей стороны, еще и психологически надавил, да и вечером за столом они сидели не просто так, не буду же я посвящать в свои планы людей, которых не способен контролировать? Но, если посмотреть с другой стороны, то тут никакой подлости и близко нет. В очередной раз спасаю их, только теперь от самих себя и своей глупости. Думаю, им сильно хочется оказаться свободными, но эта свобода станет для них условной. Дай бог, до второго поворота дойдут, не говоря уж о том, чтобы через весь город пройти или, еще хлеще, заночевать в таверне. Вдобавок ко всему этому даю им иллюзию выбора - их не принуждали, они сами все решили, а значит, в случае чего, потом меньше претензий ко мне. Иллюзия выбора - страшная вещь.
- Значит, остаетесь, - усмехнулся я. - Тогда первым делом скажите мне ваши имена, а не номера.
Повисло недолгое молчание, но одна нашла в себе силы ответить:
- У... у нас... у нас нет имен, хозяин.
- Так возьмите себе понравившиеся, - пожал я плечами. Сделав скидку на их состояние, не стал пока ничего говорить про "хозяина". - В чем проблема? Когда-то имя "Хисп" тоже не было моим.
Теперь повисло удивленное молчание, вернее даже будет сказать, изумленное.
- Хисп не твое настоящее имя? - недоверчиво переспросил Канд.
- Относительно, - милостиво кивнул я головой.
- Это как понять - относительно? - подал голос Кронд.
- Так и понимать. Раньше Псих было прозвище, а теперь мое имя Хисп, и моевее не бывает. Понятно?
- Относительно, - буркнул Канд.
- Ладно, - легонько хлопнул я рукой по столу, - с этим разобрались, а вот имен наших красавиц я так и не услышал.
- Можно я буду Лирой? - робко спросила та, что раньше была третьим номером.
Неужели нельзя было за эти дни разобраться, как именно надо вести себя при мне? Неужели так трудно запомнить о том, что слова "хозяин" и "господин" я считаю едва ли не ругательными, а руку на любую из них подыму лишь в том случае, если решу по голове погладить? Вроде бы ничего сложного и особо заумного в этом всем нет? Хоть раз их обидел? Нет! Пошутил пару раз, но не более того, так чего, спрашивается, так бояться?
Постепенно все девушки выбрали себе имена. За Лирой появилась Тира, затем Долифа, Мираса и Линалия соответственно. По поводу выбранных имен я и бровью не повел. Такое ощущение, что каждый старается придумать себе имечко позаковыристее, и главное, новое, такое, какого раньше не было ни у кого. Лишь в той деревеньке, которой, как впоследствии выяснилось, и вовсе не существует, я натыкался на схожие имена, а больше нигде, ни единого разу. Кстати, насчет деревеньки надо будет поинтересоваться у главы соответствующей инстанции.
- С именами разобрались, - с некоторым облегчением вздохнул я. - Теперь о вашем будущем надо бы подумать.
Девушки принялись настороженно переглядываться друг с другом, словно надеясь на одну из своих подруг... или, вернее сказать, сестер. Раз они росли все вместе, наверное, слово "сестра" тут будет уместнее.
- Чем вы хотите заниматься? - прямо спросил я.
Переглядывание лишь участилось, но хоть сколько-нибудь внятного ответа я так и не дождался. Можно сказать, вообще ничего не дождался. Наигравшись в "гляделки", они, все как одна, уставились немигающими взглядами прямо на меня. Честно, в этот момент у меня возникли некоторые сомнения по поводу их умственных способностей, уж больно взгляды были соответствующие.
- Народ, думаю, вы уже можете идти спать, - обратился я к остальным.
- Вот и я о том же, - подскочил вампир со своего места.
Вслед за Кандом из-за стола ушли все, почти все... осталась лишь Солина. Едва за Крондом, выходящим самым последним, закрылась дверь, как моя девочка беззастенчиво устроилась у меня на коленях.
- Я от вас дождусь ответа или нет, - выглядывая из-за плеча Солины, спросил я девушек. - Вот, даже всех спровадил по койкам, лишь бы вас не смущать.
А в ответ - тишина... только мертвых с косами не хватает.
- Давайте попробуем по-другому, - произнес я, при этом осторожно, но весьма ощутимо прижимая к себе мою девочку. - Чем вам нравится заниматься? Я вот, например, люблю читать и Солину, но последнюю пока только платонически.
Я уж думал, опять не ответят, но они ответили, вернее, Лира ответила за всех:
- Мы любим готовить, - пряча глаза, произнесла она.
Хорошо хоть хозяином не обозвала, и то счастье, а главное, прогресс в отношениях.
- Вот так прямо все любите? - с сомнением спросил я.
- Ну... да, - несколько недоуменно ответила она.
Я опять хотел спросить, но вовремя сдержался. Действительно, почему бы им не любить одно и тоже? Ведь они практически копии друг друга. Конечно, не абсолютные, но и не сказал бы, чтобы так уж чрезвычайно сильно друг от друга отличались. Начиная от походки и заканчивая выражением глаз, все у них идентично, а вот в характере есть различия. Опять же, не слишком сильные и заметные, но и их хватило, чтобы разделить всех девушек по номерам.
- Хорошо, - попытался я утвердительно кивнуть, но помешало плечо Солины, - с этим тоже разобрались, теперь давайте дальше. Вы любите готовить, причем готовить любите все без исключения. Исходя из этого, чем бы вам хотелось заняться?
На этот раз тишине можно было не возмущаться. Девушки просто не знали, что им ответить на такой вопрос. Пошла пара минут, в течение которых я безо всякого стеснения приставал к моей девочке, которая даже слова против не сказала, еще и сама ко мне начала приставать.
- А чем мы можем заняться? - неуверенно спросила Лира.
- Да хоть убийцами становитесь, - великодушно махнул я рукой. - Это ваш выбор.
Чем они будут заниматься, я уже знал, осталось только подтолкнуть их к принятию верного решения.
- Хозяин, - и прежде чем я успел даже поморщиться, хотя это по некоторой причине было затруднительно сделать, девушка добавила: - а как нам вас звать? Вы ведь не любите когда вас зовут хозяином и господином?
- Хиспом меня звать, - отстранившись от губ Солины, произнес я, и тут же вернулся к прерванному занятию.
- Но мы принадлежим вам, поэтому не можем обращаться по имени, -продолжала Лира гнуть свою прямую линию.
- Охотно разрешаю звать меня Хиспом, а также от всей оставшейся души и во имя порочного сердца, заклинаю: прекратите "выкать"!
Следующие несколько минут я ни на единую секунду не отрывался от губ Солины, давая девушкам время поразмыслить и осознать, заодно сочетая приятное с полезным.
- Хисп, а чем же нам тогда заниматься? - четко произнесла Лира, излишне четко, чем мигом себя выдала.
Впрочем, обычно все запинались на моем имени, поэтому так вышло намного лучше.
- Давайте вместе подумаем, - послушно заговорил я, при этом удобнее устраивая Солину у себя на коленях. - Факт первый: вы любите готовить. Факт второй: вы очень красивые девушки. Факт третий: вы умные и разумеющие грамоту. Факт четвертый: для всех вы являетесь непосредственно моей собственностью. Факт пятый... хотя нет, тут надо уточнить. Сегодня вечером вы много чего услышали?
Пристальный взгляд на девушек дал понять, что мне нужно подтверждение, на что кивнули все, без исключения
- Тогда вопрос: хотите во всем этом участвовать?
- Хотим, - хором и мгновенно ответили девушки.
Тут я малость удивился. Рассчитывал минимум на ошеломление с их стороны, максимум на полный ступор, а вот нет. Удивили, нечего сказать... да и хорошо это! Значит, вполне себе умные и сообразительные девушки, видимо, просчитывали вероятность, что раз им позволили услышать такую информацию, то и к какой-нибудь работе могут привлечь. Вот только они должны были прийти к выводам, что работа у них станет соответствующая, так сказать, лежачая. Стоп, остановил я сам себя. Ведь тогда они не должны были соглашаться, - где ошибка в выводах?
Ошибку я понял, едва лишь посмотрел на девушек более внимательно. Кажется, в налаживании отношений мы продвинулись много дальше, и этому в немалой степени способствовало мое трехдневное отсутствие. Видимо, их успели порядком просветить насчет меня, и теперь боялись они лишь по вдалбливаемой годами привычке: хозяин - это царь и бог в одном флаконе. Вот они и не могли поверить, как им повезло со мной (между прочим, это констатация факта!), зато теперь поверили. Недаром с такой надеждой в глазах смотрят, боятся услышать, что их страхи подтвердятся, и работать им предстоит соответствующе.
- Тогда как вам такой вариант, - не стал я над ними шутить, ведь они могли и не понять шуток (которые, правда, и без этого редко кто понимал!) (а их кто-нибудь понимал?). По крайней мере, не сейчас и не в нынешнем их положении, самооценка у девушек на данный момент зарыта на три метра в землю. - Я даю денег на открытие ресторана, а взамен вы будете собирать для меня информацию, вернее, с вашей помощью другие люди будут собирать информацию.
Девушки удивленно переглянулись, а потом одна из них, Долифа, спросила:
- А что такое ресторан?
- Трактир знаете?
В ответ мне удивленно кивнули.
- Ресторан - это тоже трактир, только много качественнее.
- А можно подробнее объяснить? - чуть ли не умоляюще попросила Долифа.
- Вот скажем, в трактире вам и морду набить могут... ну, вернее не вам, а, скажем, вообще пришедшему туда человеку. Изобьют, ограбят, а потом и в сточную канаву сбросят, при этом еще повезет, если вовсе не убьют. Ресторан же - это заведомо светлое место, куда пускают только богатых людей, остальным попросту будет не по карману. Слишком дорогие блюда, слишком качественное обслуживание и соответствующая охрана.
Так и хочется сказать, что вновь повисло молчание, но за сегодняшний вечер это было столько раз, что меня уже даже стало раздражать. Опять начал приставать к Солине.
- Вы думаете, это будет приносить деньги? - недоуменно произнесла Лира.
- Рассчитываю, скорее, на отрицательный результат, - нехотя признался я. - Просто даже те немногие, кто придет туда, имеют доступ к информации, и ее можно получить. Поначалу, естественно, вряд ли чего путного удастся услышать, но затем... кто знает. Тем более, может, провернем пару мероприятий, а там, глядишь, и народ потянется. Главное, все грамотно рассчитать. Помимо ресторана, еще будет трактир. Купим несколько соседствующих домов и устроим в них все это дело. Кроме всего прочего, понадобится целая подслушивающая система, чтобы следить за гостями. И, наконец, завязывайте с "выканьем"!
- А мы справимся с трактиром? - в сомнении произнесла Линалия, пожалуй, самая тихая из всех пятерых.
- Я к вам приставлю таких парней, что там и всем городом побоятся устроить пьяную драку, - многообещающе произнес я. - Да и не только парней, есть еще пара способов.
- Тогда ведь туда никто не придет! - удивилась Мираса. - Будут сторониться и опять сплошной убыток.
- Вот тут ты ошибаешься, - усмехнулся я. - В нашем трактире будет много народу, очень. Такие девушки выступают хозяйками, вкусная едва, обилие блюд, хорошая выпивка и чистота. Добавим пару специфических знаков на входную дверь, и потянется еще и нужный нам народ. Не боитесь, деньги у нас пойдут другим путем, главное - это сбор информации, чтобы опережать противника.
Договорил и заметил, что Тира как-то странно мнется.
- Тира? - вопросительно посмотрел я на девушку.
- Скажи, - нерешительно начала она, - а ты не боишься так просто разбрасываться такой информацией? Вдруг найдется предатель?
- Тогда я скажу, слава тебе господи! - радостно ответил я (все-таки не смог сдержаться), но тут же исправился. - Пусть предает, - спокойно произнес я.
- Почему? - скорее заинтересованно, нежели недоуменно произнесла Лира.
В этот момент я начал понимать, что, будучи столько времени практически полностью серьезным, стал испытывать едва ли не потребность вернуться к своей обычной манере разговора. И все равно, вновь сдержал свой порыв ответить в своем стиле. Девушкам еще надо привыкать, а у нас только-только начали устанавливаться нормальные отношения, вот потом я точно оторвусь по-полной.
- Да даже если будет знать весь мир, это ничего не изменит, - милостиво разъяснил я. - Просто затруднит, но не изменит. В крайнем случае, отсижусь где-нибудь сотню-другую лет и начну все заново, но такой исход маловероятен. Мне сложно помешать, для этого надо убить именно меня, а сделать это очень и очень непросто. Я сам не знаю своего максимума в развитии... Один не совсем человек и вовсе признал, что я его никогда не достигну. В общем, кто хочет смерти, запросто может начать игру против меня. Нет, еще могут тронуть Солину, но тогда вообще звиздец придет, понадобится, так и весь мир на кусочки разнесу. Думаете, пустая бравада? Недели две назад я бы еще этого не сказал. Конкретно помогло недавнее приключение, когда меня чуть не убили, кое-чего переосмыслил. Если и можно меня остановить, то лишь в самое ближайшее время, пройдет года три, и уже никто не сможет мне помешать. Просто я еще до магии не добрался, а вот когда доберусь, тогда держитесь, кто только может. Я ответил на вопрос?
С удивлением почувствовал бурлившую во мне энергию, сам себя такой речью завел. Чувство некоего скрытого могущества сильно будоражит кровь. По сути, кто уже может со мной сравниться? Да из людей нет таких. Правда, еще не до конца уверен в силе здешних магов, но и это поправимо, а править начнем с сегодняшней же ночи, хватит отлынивать. Нужно двигаться только вперед, сам сегодня так говорил, очень скоро может так статься, что мне потребуются все доступные преимущества. Способность к управлению огнем добавит существенного весу моим картам, полученным из рук Дженуса. Естественно, все за один раз не выучу, но и тратить пару-тройку лет на обучение тоже не собираюсь. В меру сил и возможностей, а сил у меня немерено, да и возможности имеются.
Неожиданно понял, что вся моя речь, обращенная к девушкам, до ужасти похожа на речь главного злодея в низкобюджетном голливудском фильме. Осталось только добавить соответствующего антуража и злобно захохотать. После этого можно смело самому отправляться в черные-черные... вернее, в темные-темные... нет, все же в черные-черные земли, в черную-черную башню и... нет, темные-темные земли в черную-черную башню. Вот. Сидеть там и злобно вынашивать свои планы. Хотя почему именно злобно? С другой стороны, а можно ли вынашивать злобные планы как-нибудь по-доброму? Скажем, простите меня великодушно, но я вас уничтожу... а вас порабощу. Вроде еще как жертвоприношением темным богам должен заниматься... не-е-е... хрена с два вы угадали. Они и без всяких жертв помыться нормально не дают, еще и напрягаться ради них? Нет уж!
О! Гениально!! Белиссимо!!! Кстати, а слово "белиссимо" - это вообще что такое? Вроде выражение восторга, а какой точный перевод? Ладно, суть не в этом! Я таки сообразил, почему меня кинули с главным злодеям, не там искал. Надо было в зеркало смотреть! Планы по переделке мира вынашиваю? Вынашиваю. Свою банду собираю? Собираю. Войско будет? Будет. Кто не подчинится, того в бараний рог сомнем? И такое будет! И вообще, уже не человек, а злодеи вечно стремятся к бессмертию. Просто умиляюсь себе. Все, восьмидесятипроцентный злодей... ладно, делая скидку на многочисленных и главное, спасенных дам, понизим злодейство еще процентов на десять. Семидесятипроцентный злодей! Прямо от сердца отлегло... стоп!
Наверное, на моем лице отобразилось многое из того, о чем я сейчас думал. Даже Солина притихла, сидя на моих коленях, а я все продолжал гнать вперед неожиданную для себя мысль. Я - злодей! Вот. Не совсем в целом, но по многим параметрам очень даже подхожу. А раз я злодей, то отсюда вытекает... Правильно! Где-то еще должен быть рыцарь в белых доспехах, с крутым мечом-кладенцом, который и без рыцаря крут (вот и еще один ответ, почему меня в самом начале без меча и доспехов оставили, и Снежка подогнали подходящего под антураж злодея), скачущий на белой лошади... коне! Только у рыцарей кони с серебристой гривой, а еще у рыцарей есть своя банда убийц-подхалимов, зондеркоманда. Черт! Значит, не светит мне терять десятки литров крови и убивать злодея (сам же злодей!) на последнем издыхании, а час спустя пить чаек с вкусными булочками? Обязательно вкусными, так по хеппи-эндовскому жанру полагается. Иначе, какой это будет хеппи-энд, если булочки окажутся позавчерашними, да еще и с плесенью? Не-е-ет, булочка обязательно должна быть только что испеченная, пышущая жаром и умопомрачительно вкусная, а рядом красавица-жена (спасенная принцесса, королева, повелительница, нужное подчеркнуть). Да. Все именно так и должно было быть, но ведь я злодей, поэтому облом мне со всем перечисленным.
Подведем итог. Похищенной красавицы нету... хотя... хм... если рыцарь будет из эльфов, то и условно похищенная красавица имеется. С другой стороны, обычный рыцарь огребет себе сразу шесть красавиц. Обнаглел! Хрен ему, а не красавицы. Правда, мне по закону жанра полагается погибнуть или исправиться. Вправить мне мозги уже никому не светит, а это значит, придется подыхать. Опять же, с другой стороны, по серой прозе жизни, я сам герою и его команде по шеям надаю. Правда, никакого приза, кроме завоеванного мира, мне не светит. Примитив. Да и десятки литров крови не теряю... вместо офигительного регенератора крови, меня просто убить сложно... по крайней мере, так всегда. Главных злодеев частенько раз по надцать приходится убивать, прежде чем те окончательно сдохнут. Значит, еще парочка запасных случайностей у меня есть. Как все интересно складывается.
Где же теперь взять себе рыцаря без страха и упрека? Хочу убить геройского рыцаря! Или, на худой конец, просто победить. Ладно, убивать не будем, ведь он обязан быть молодым и красивым, а значит, и одну из своих девушек можно ему на шею повесить, тем более, это не должно стать чем-то чрезмерно трудным. По все тому же закону жанра, на его многострадальную шею (а шея героя может быть только такая!) и так вешаются все кому не лень, а красивым девушкам он еще и помогать должен. Так что никуда этот герой не денется, как миленький женится на одной из девушек. Так ему, сволочи, и надо, а то ишь ты?! Убить меня хочет, гад такой. Я ему еще покажу, как обижать главных злодеев. Сам не рад будет, что ввязался во все это.
- Девушки, - произнес я, - мы вроде бы все обсудили, поэтому давайте расходиться спать. Все остальное решим позже.
Не дожидаясь ответа, поднялся, держа Солину на руках, и тут же устремился в нашу с ней комнату. Парой минут спустя, аккуратно уложив свою ношу, я развалился рядом на кровати и продолжил обдумывать мысль насчет героя и злодея. Так-с... все это хорошо, но есть один нюанс... да и не один.
Нюанс первый. Я лишь семидесятипроцентный злодей, то есть мне еще не хватает тридцати процентов. Вдруг герой попадется такой же? А если он окажется каким-нибудь алкоголиком, обрюзгшим после многолетней пьянки? Нет, это уже не герой. Скажем, у него окажется изрядно помятый доспех, потрепанная команда, мало денег, да и не белоснежная лошадка. Вот. Уже похоже на правду... С другой стороны, лошадку оставим в покое. Мне же дали черную? Значит, и у него будет белая! Круто, вот только где мне теперь найти этого героя? Вдруг он обо мне еще не знает? Или самому теперь ждать? А как будем решать вопрос с черной-черной башней на темной-темной земле? Столько проблем лишних появилось. Ну да ладно...
Нюанс второй. Что-то я не помню, чтобы главного злодея откуда-нибудь призывали и просили его позлодействовать. Или все можно смело списать на мою неполноценную злодейственность? Да и вообще, в "стандартном написании фэнтези" такого близко нет. Так нечестно, меня опять обманули. Зато теперь ясна цель! Всего лишь надо поработить мир... но я ведь злодей не стопроцентный? Выходит, что просто глобальной перестройки и смены курса развития всего этого самого мира должно вполне хватить, чтобы подтвердить мою злодействовость (или как правильно - злодействость? злодейскую природу? злобность? Гм...) и не слишком отойти от доступного мне образа. Все складывается как нельзя удачнее.
Немного успокоившись с рыцарем-героем, я плавно перешел на анализ сегодняшнего вечера. Вечер, который действительно удался, да еще и как удался! План-максимум выполнен и перевыполнен, теперь осталось наметить путь. Всем, кроме меня и Варда, в ближайшее время будет чем заняться.
Эрлису, нашему купцу, еще уйму времени предстоит разгребать последствия моего заключенного союза с ваттарсами. Чего только стоит возобновить кораблестроение, да восстановить различные верфи, пристани, порты. Я уверен, что осталось достаточно большое количество людей, до сих пор посвященных во все тонкости кораблестроения. Ведь раньше целые поколения одной семьи занимались подобным делом, и такое просто не могло пройти бесследно. Обязательно найдется какой-нибудь дедушка, рассказывающий внуку о построенных им кораблях. Внук посмотрит на блестевшие от слез глаза своего любимого дедушки да и попросит его еще рассказать, а закончится это тем, что дед полностью передаст свой опыт внуку, а тот, в свою очередь, своему сыну или опять же внуку. Не могли из таких семей бесследно исчезнуть и чертежи, да и существуют реки и озера, на которых можно построить хоть какие-то корабли или, в качестве развлечения, макеты кораблей, в десятую или сотую часть от их настоящей величины. Естественно, это лишь пара примеров, да и то... Но суть понятна. Триста лет не могли полностью уничтожить знания. Для начала хватит и этих, а дальше уже обучится достаточное количество людей, главное, успеть до войны поправить существующее положение дел.
Элозису предстоит сколачивать новую армию. Заодно я нашел себе еще одного учителя, надо бы подтянуть себя до соответствующего уровня, а то по большей части выигрываю лишь за счет скорости и логики. Могу видеть рисунок боя и подстраиваться под него, могу вести этот рисунок, но вот иногда не хватает определенных знаний, были бы эти знания, и меня бы никто даже не смог поцарапать, не говоря уж о победе. Только сейчас речь идет не обо мне. Бедному генералу эхербиусов предстоит ни много ни мало, а стать генералом Империи, если все у нас получится. Вот только обучение людей не может не остаться вне внимания многочисленных шпионов. Необходимо срочно найти соответствующее место, и на карте Варда, как мне подсказывает память, есть такое место.
Мэтр и Митл. Этим, пожалуй, придется тяжелее всех. Вроде бы гильдии останутся в прежнем состоянии, но и едва ли не кардинально изменятся (такой вот парадокс!). Из бывших тайных убийц и воров предстояло сделать нынешних тайных агентов безопасности. Точно! Имперская Служба Безопасности... нет, надо нечто более соответствующее. Да и слово "служба" многим ничего не скажет. Имперская Гильдия Безопасности? Хм... близко, но все равно не то... просто Гильдия Безопасности? Нет, глупо как-то... Тогда как же обозвать? Имперская Генеральная Гильдия Безопасности? Слишком длинно... эх... интересно, а как вообще эти ФСБ, КГБ, ФБР придумывались? Или все по-примитивному просто? Тогда получается просто Федеральная Гильдия Безопасности? Опять же, слово "Федеральная" никто не поймет. Монаршъя? Тоже идиотизм. Значит, будет все же Имперская Гильдия Безопасности, ИГБ. Впрочем, еще предстоит на эту тему переговорить непосредственно с Мэтром и Митлом, может, им вообще не понравятся никакие нововведения, останутся просто гильдиями. Нет, тогда будут ГБ, слово "безопасность" должен слышать каждый, чисто психологический фактор.
С этим разобрались, а вот насчет пути все же стоит подумать. Думаю, война начнется очень скоро, а это значит... Не-е-ет. Война не начнется очень скоро, еще есть время. Совсем я дурак. Хотя, почему один я? Вот если завтра же с утра никто не спросит у меня о кое-каком моменте, обязательно надаю по шеям, ведь об этой истории знают все. Посмотрим, посмотрим... а теперь вернемся обратно к пути.
Всю Империю ну никак мы не осилим, тут минимум тройка лет нужна. Безболезненную смену власти организовать очень и очень трудно, а "болезненную" мы делать не станем. Империя и без того представляет собой некую клоаку всего и со всем. Чуть ли не заграничные границы внутри страны. Значит, беремся укреплять непосредственно эту часть Империи.
Хм... эту? Разумно. Хогарт ведь не тронут, по крайней мере, я бы не стал трогать. Вот осаду устроить вполне могут, это бы я и сам сделал. Вместо того чтобы штурмовать самый неприступный город-крепость Империи, лучше его блокировать. Подмогу мы послать никому не сможем, а в случае попытки прорыва только потеряем кучу народа. И если вдруг, случись такое, мы прорвемся, то ни о какой выручке и речи не пойдет. В общем, решено. Хогарт блокируется, а вся остальная часть прямым ходом прорывается к столице. Падет столица, падет и Империя. По крайней мере, здесь все будет именно так. Потому как от настоящей Империи осталось лишь одно название. Если все запланировано подобным образом, то это мне на руку. Стоит посвятить немного времени, чтобы узнать, как обстоят дела в отдельных частях государства, но и без этого могу с уверенностью сказать - дела обстоят хреново! Если сам Император дает разрешение на развязывание войны среди своих подданных, это уже о многом говорит, для умеющих думать людей так и вовсе кричит, вопит и ногами топает.
Времени осталось впритык и еще меньше. Если сложить дважды два, да прибавить четыре, то получается очень и очень мало. Исходя из всех этих выводов и сделанных подсчетов, война начнется не раньше, чем местный король закончит воевать со своим соседом. Предположительно, он должен будет забрать некоторое количество воинов и непосредственно из Хогарта, тем самым ослабляя город, и лишь затем пойдет отбирать вожделенные рудники у своего соседа. Тут - опять же предположительно - имеется два развития местного сюжета. По первому и наиболее для моих планов губительному, другая Империя нападет на эту Империю где-то в середине конфликта местных королей. По второму сценарию, и теперь уже наиболее благоприятному для моих замыслов, война начнется под конец или вовсе в конце будущего конфликта за рудники и территорию. Обо мне никто не знает, поэтому, вероятнее всего, стоит надеяться на развитие местной военной кампании по второму сценарию. Хотя нет, обо мне знают, но вот вряд ли знают о моих планах, а это хорошо. И, тем не менее, будем планировать свои шаги лишь с учетом развития именно первого сюжета. В случае чего, ни для кого не станет неожиданностью начавшаяся война. Если же все будет складываться настолько удачно, что конфликт между Империями оттянется на год или несколько лет, то это только пойдет нам на пользу, да еще и какую пользу!
Придя к таким выводам, я решил, что на сегодня с меня хватит. Аккуратно убрав с себя руку и ногу спящей Солины, я взял с одной из полок книгу по магии огня и, выйдя из комнаты, направился на кухню.
С неким непонятным предвкушением я, устроившись за столом и включив свет, принялся читать. Первая глава, вторая, третья... через два часа я с мрачным удовлетворением закрыл книгу. Теперь понятно, что за предвкушение испытывал вначале - очень скорое извращение над самим собой. Мазохизм, мать его. Сто глав. Пятьсот часов. Почти двадцать один день по внутрисознательному времени. Ох, что мне предстоит.
Испытывая все то же мрачное удовлетворение, я вернулся в комнату и завалился спать, а утром проснулся с такой сумасшедшей радостью, что, находись в комнате человек, обладающий даже зачатками эмпатических способностей, его бы просто порвало на части. Первым делом я буквально вылизал глазами спящую Солину, после чего принялся натуральным образом наслаждаться тонким ароматом, исходящим от девушки. Нечто такое лесное, по-видимому, присущее только эльфам, и чисто женское, просто сводящее с ума. Слюни едва не свисали с подбородка, наверное, в этот момент я как никогда ранее оправдывал свое новое имя. Человеческого во мне осталось всего ничего, лишь дикое, едва контролируемое желание владеть Солиной, но на этом все и заканчивалось. Казалось, мозг поделился на части, а эти части разбились на доли, и каждая обдумывает, решает, предполагает. Где-то на грани сознания сидел настоящий Хисп, теперь я уже знал, что это не более чем побочный эффект произошедших со мной изменений. Личность в личности, и обе заключены в одно тело. Причем становилось понятно, что граница между ними постепенно истончалась, и одна накладывалась на другую. Именно этим и обуславливается мое зачастую странное поведение. Иногда я вел себя совсем как обычно, но все чаще просто не поддавался контролю. Абсурдность ситуации была в том, что контролю я не поддавался даже своему собственному. Бред!
Моя девочка зашевелилась, и я едва успел придать лицу выражение попроще, но, как показало время, едва ли мне это удалось. Солина сонно заморгала глазами, а затем, видимо, разглядела мое лицо. Раздался полувскрик-полувсхлип, и девушка, шарахнувшись от меня в сторону, навернулась с кровати. Теперь уже послышалось тихое шипение. По нити, связывающей меня с моей эльфийкой, вслед за волной дикого ужаса проскользнуло легкое замешательство, а затем пришла волна яркой, как солнце, ярости. Со стороны барахтающейся в одеяле девушки начали раздаваться нечленораздельные звуки, которые при должном воображении можно было понять как оскорбления... или угрозы.
- Ты! - раздался первый более-менее переводимый звук.
Барахтанье прекратилось, и моя девочка предстала передо мной в одной коротенькой ночнушке и с растрепанными волосами - сексуальней зрелище сложно найти.
- Ты! - повторила она, и ее голос в этот момент был далек от заигрывающего.
Дальше - больше! Едва Солина бросилась на меня с совершенно явными намерениями, как раздался очередной вскрик, и моя эльфийка вновь шарахнулась от меня и опять свалилась с кровати. Спустя пару секунду ее голова приподнялась над краем и девушка, сверкая испуганными глазами, уставилась на меня.
- Хисп? - захлопала она ресницами.
- Да вроде, - неуверенно согласился я. - А ты ждала другого?
- Светлый Лес и Святая Мать, что опять с тобой произошло?!!
На моей памяти она так выражалась впервые с момента нашего знакомства. Нет, вру. Светлый Лес она однажды упоминала, когда я окончательно ее достал во время нашего комфортного путешествия, это произошло за пару дней до Хогарта.
- Я проснулся! Действительно, нонсенс.
- И в зеркало ты не смотрел? - почти утвердительно произнесла девушка.
- Нет... Думаешь, стоит? - засомневался я.
- Наверное, - не слишком уверенно отозвалась она.
Свесив голову с кровати на другую от Солины сторону, я опустил руки на пол и, оттолкнувшись ногами от кровати, зашагал на руках к зеркалу, возле которого встал, как полагается нормальному человеку. Ну-у-у... как сказать... хм... интересно... и с чего бы это, мм? Волосы стали полностью бело-серебристого цвета, а глаза окончательно пожелтели, утратив всякую человечность.
- А мне идет, да? - нервно хохотнул я.
Тонкие руки обвились вокруг моего торса, а на плечо легла очаровательная головка моей девочки.
- Стал еще страшнее, - мурлыкнула она буквально мне в ухо.
Я перевел взгляд с отражения лица Солины на свое собственное. Действительно, назвать такого монстра очаровательным или милым язык не повернется. Демон, он и есть демон. Вот только я ни фига не демон, поэтому мутант, он и есть мутант.
- Могу тебя обрадовать, я еще не до конца изменился, - произнес и улыбнулся СВОЕЙ улыбкой.
Ма-а-а-ать!!!
- Ты... ты лучше больше так не улыбайся, хорошо? - дрожащим голосом попросила Солина.
Интересно, а дальше у меня вырастут крылья и появятся рога? Клятвенно обещаю, что если такое случится, тут же их спилю! Выросшие когти подстригу и заодно изобрету зеркальные очки. Буду носить длинный плащ и передвигаться только ночью.
- Ладно, пойду пугать остальных, - вздохнул я.

Предыдущая страница 15 Следующая страница


Возвышение Хиспа 16

И я пошел! Натянул на себя привычную серую рубаху и пошел, только ни хрена у меня не получилось. На кухне сидел проснувшийся вампир, а с утра он обычно в абсолютно пофигистическом настроении, поэтому отреагировал на мою измененную внешность соответствующе. Если остальные присутствующие (Вира, Кронд, Лира, Мираса и близнецы), стоило мне переступить порог кухни, превратились от удивления в восковые фигуры, то Канд наоборот. Встав из-за стола, он, держа в одной руке кружку с чаем, подошел ко мне и потыкал пальцем.
- Настоящий, - прокомментировал вампир свои действия.
Для соответствующего антуража я не стал собирать свои волосы в хвост, поэтому зубастый смог подергать и за прядь.
- Настоящие, - опять произнес он.
- Глаза выковыривать не дам, - честно предупредил я, заметив задумчивый взгляд Канда, направленный на мое лицо.
- Это все тот же Псих, - наконец, вынес он вердикт, после чего вернулся за стол.
- Я Хисп! - поправил я вампира, усаживаясь во главе стола.
- А я что сказал? - изогнул он бровь.
- Ох, не дорожишь ты своими клыками, - сокрушенно покачал я головой. - Совсем не дорожишь.
Я уже говорил про настроение зубастого с самого утра? Говорил! Мои слова он не то чтобы мимо ушей пропустил, для этого надо хотя бы услышать их, а проигнорировал так, как игнорируют тараканов в соседнем городе.
- И вообще, мне чего-нибудь пожрать дадут или как? - весело рявкнул я в сторону до сих пор неподвижных девушек.
Не буду врать, что они тут же сорвались со своего места, но уже через четверть часа я встал из-за стола вполне сытый и довольный жизнью. Впрочем, это совсем не помешало мне наехать на Канда насчет вчерашней оплошности. Почему именно вчера я не услышал от него ни единого вопроса о давнишней встрече с разведывательным отрядом чужой Империи? Судя по остекленевшему взгляду вампира, он только сейчас об этом вспомнил.
- Действительно? - наконец, несколько обескуражено произнес он. - Если был этот отряд, то с чего ты взял, что есть - как ты их называл? - шпионы? Кажется, так?
Устроились мы на диване в прихожей, вместе с Крондом, который в последнее время, примерно после случившейся заварухи с Бонемаром, был необычайно тих.
- Попробуй сам подумать своей кудрявой башкой, - лениво бросил я, разваливаясь на диване.
Все-таки кое-какие недомолвки между нами остаются. Думаю, спроси я вампира прямо, он мне ответит, но спрашивать не хотелось: задавай я соответствующий вопрос, могло показаться, что я ему не доверяю и именно из-за этого выспрашиваю разные подробности. Если подумать, то Канд занимал довольно высокое положение при остальных вампирах. Будь он обычным, хрен бы он смог работать моим переводчиком. Ведь фразы, зачастую брошенные в шутку или просто отображающие мой характер, являлись фразами, малопонятными даже для МОЕГО мира. Нет, если подумать, они вполне поддавались осмыслению, но начни я раскидываться такими фразами постоянно, и психушка была бы мне обеспечена. Ладно, сейчас не об этом, сейчас о вампире.
Даже не слишком анализируя его поведение, становится понятным, что у нашего зубастого друга достаточно развитый интеллект. Ведь мои слова слышат все, но их действительный смысл понимают немногие, а дифференцировать обычные шутки и настоящие приказы может и вовсе только Канд. Интересно, кем он был раньше?
Вот и сейчас вампир подтверждал мои мысли о себе: вместо того чтобы отмахнуться от моих слов и просто дождаться, пока я ему все разжую, от нетерпения даже на ноги вскочил. Расхаживая из стороны в сторону по прихожей и стимулируя мысли обычными для всех способами (тер подбородок, смотрел в потолок), Канд искал ответ на мою практически шуточную подначку. И, по крайней мере, для меня, было заметно, что ответ он ищет не просто из интереса. Для него было важно найти ответ самому.
- Ладно, - наконец, заговорил вампир, - будем рассуждать логически. Разумнее всего посылать именно шпионов. Никто о них не знает, никто такого не ожидает и информации они могут собрать хоть сколько много. И, скорее всего, в начале посылали твоих шпионов, - указательный палец остановившегося Канда был направлен на меня.
- Они не мои, - произнес я, с интересом следя за вампиром.
- Не твои, - мотнул головой Канд соглашаясь с моими словами, после чего вновь заходил из стороны в сторону. - Значит, шпионов забросили в эту Империю самыми первыми и лишь спустя пару... лет... наверное, лет... даже тройку лет... спустя тройку лет, пришли уже люди военные, с достаточно глупым, если подумать, приказом - зарисовать местность. Слишком заметно и может выдать планы враждебно настроенной империи раньше срока. Абсурд, но ведь какая-то логика в этом должна быть?
Вампир вопросительно посмотрел на меня.
- Должна, - охотно поддакнул я.
- Думаем дальше, - продолжил озвучивать свои мысли Канд. - Если логика в происходящем есть, то и какое-то следствие из всего этого обязано быть. Какое?
- Довольно простое, - опять подал я голос.
- Простое, говоришь? - вновь останавливаясь и уставившись разом остекленевшим взглядом в потолок, произнес вампир.
В прихожей повисла недолго продлившаяся тишина. Мы с Крондом терпеливо ждали продолжения рассуждений вампира, причем оба ждали не без интереса. Все-таки Канд был моим челове... ммм... вампиром, и знать о нем все, это значит использовать его правильно. Я, как-никак, командир, а командир должен знать о своих подчиненных все. Впрочем, должен правдиво заметить, что и подчиненные попались все из себя "командирские", этим самым изрядно усложняя мне задачу.
Видя, что Канд не может найти соответствующую причину, я ему подсказал:
- Ваттарсы.
- Точно! - воскликнул он, щелкая пальцами, после чего забегал из стороны в сторону с удвоенной силой. - Столько уже лет люди просто боялись к воде подходить, а теперь такая толпа народу возвращается из соседней империи. Боевой и моральный дух на небывалой высоте. Чужая и далекая империя мигом превращается в слабую и недалекую страну, недалекую во всех смыслах. Если не упустить шанс, то можно направить мысли людей в нужную сторону... правда, главное - не перестараться.
Хм... интересно, он даже говорит, в целом, моими словами. Пожалуй, я бы лишь в паре мест произнес по-другому. "Сторону" поменял на "русло", "недалекая страна" я бы перефразировал в "слабая и бесхребетная империя". И, тем не менее, сказано для этого мира и времени достаточно хорошо. Кстати, интересно, если в здешнем мире прижилось много слов и словечек из нашего мира, то почему не нашла себе соответствующее место и нецензурная лексика - просто интересно)? Или, как сказала Виерна, я прожил уже достаточно долго, тогда не в этом ли все дело? Ведь я всего ничего здесь обитаю, значит, многие подыхали и того раньше. Это мне теперь гордиться собой можно или как?
- Теперь внимание! - остановился Канд напротив нас. - У меня есть вопрос.
- Задавай, - кивнул я головой.
- Это мы такие тупые или в соседней империи такие умные?
- В смысле? - Я, кстати, действительно не понял, что именно сейчас спросил Канд.
- Э-э-э... - Вампир задумчиво потер подбородок. - Нет, неверно задан вопрос. Это мы такие умные и в соседней империи умные, а все остальные тупые или здесь нечто другое?
- Ни черта не понял, - сокрушенно покачал головой Кронд.
- А я, кажется, понял, - поднимая глаза к потолку, произнес я. - И буду склоняться к первому варианту. И мы, и наши будущие враги - умные. Хотя, дабы не ошибиться, будем считать врага умнее нас.
- Почему? - заинтересовался вампир.
- А чтобы наверняка, - рубанул я воздух рукой. - Вдруг они действительно, окажутся умнее нас? Надо ведь будет как-то их переигрывать, а ели убедить себя с самого начала, что они много умнее, то и каждый шаг будем делать осторожно, двести десять раз подумав перед тем, как его сделать. И вообще, кто со мной?
- В смысле? - приподнял бровь Канд.
- Я вчера выспросил у Элозиса, где он тренирует своих ребят, хотите со мной сходить?
- Конечно! - хором ответили вампир и химера.
- Тогда одевайтесь, а я пойду башку в порядок приведу.
Забежав в комнату, я быстро расчесал свои волосы, собрал их в хвост и надел кожаные штаны. Подошел к зеркалу. Сапоги, штаны и серая рубаха с длинными рукавами. Если бы не совершенно сумасшедший взгляд нечеловеческих глаз, и будь нормальное выражение лица - не как у хищника перед прыжком на добычу, то вполне бы был красивым парнем. Высокий, накачанный, ни капли лишнего жира; если отбросить придурковатость, то и, по местным меркам, умный, даже образованный, превосходный воин, будущий маг, богатый. Ну, чем не жених? Вот только взгляд был сумасшедший и нечеловеческий, выражение лица, как у демона при виде невинной души, а про придурковатость и вовсе молчу.
Когда я вернулся в прихожую, там уже стояли Канд и Кронд, одетые так же, как и я. Интересная компания получается, дикая, я бы сказал. Больше всех на человека походил Кронд, но и у него нет-нет да проскакивало в глазах нечто такое, что у обычного человека ни в жизнь не встретишь.
- Далеко ехать-то? - спросил Канд, уже залезая в карету.
- Да нет, улица Фаркуата.
Линф, слышавший название, стоило мне сесть, тут же слегка стегнул вожжами коней. Честно говоря, я бы предпочел пройтись пешком: погода стояла хорошая, да и просто хотелось. Вот только месить ногами грязь совершенно не улыбалось. Я из-за этого уже сам на себя стал раздражаться, в конце-то концов, подумаешь, сапоги замараю? Всего-то! И, тем не менее, я сейчас ехал в карете. Хм... и чего это я на Варда не наеду? Да и обосновать такой наезд могу, очень даже могу! Город какой? Пограничный! Предполагается, что Хогарт должен выдерживать осады? Да! Значит, санитария обязана быть на уровне? Снова да! А что мы видим? Кругом сплошная грязища, непорядок. Ну, все, теперь нашему лорду не отвертеться.
Как я и обещал, ехать предстояло недолго, ведь Элозис мне перед уходом все подробно объяснил. Выйдя из кареты, я попросил Линфа где-нибудь в ближайшем переулке дождаться нас, а сам двинулся в один из переулков. Канд и Кронд последовали за мной.
Немного поплутав меж домов, я, кажется, сумел найти нужный нам проход, между двух- и трехэтажными домами.
- Так-с, - пробормотал я, - где-то здесь должен быть еще один тупичок.
Пройдя немного дальше и свернув еще один, последний, раз, мы оказались в нужном нам тупике. Элозис говорил о третьем кирпиче от своего разбитого собрата в точности посредине стены. Не прошло и полминуты, как я уже надавливал на искомый кирпич, а мои спутники терпеливо ожидали окончания всех этих блужданий по многочисленным переулкам.
Стоило мне надавить, как в стене что-то едва слышно щелкнуло, и рядом со мной с тихим шорохом открылся проход. Кусок стены просто повернулся на невидимых петлях. Было бы весьма интересно узнать, как именно устроен подобный механизм. Несколько принципов работы таких тайных ходов я знаю, но какой именно был применен здесь? Или вовсе замешана магия?
- Чего замер? - спросил вампир. - Что-то не так?
- Думаю о вечном, - хмыкнул я. - Где бы чего украсть и куда потом это приспособить.
- Или кому продать, - добавил Канд.
- Ишь ты! - удивленно посмотрел я на зубастого. - Никак русские тексты читал?
- Чего?
- Говорю, хороший из тебя русский человек получится, правильный
- Да пошел ты! - огрызнулся вампир, просто на всякий случай, мало ли чего имел я в виду?
- И пойду, - хохотнул я, пригибаясь и ныряя в открывшийся ход в подземелье.
Следом за мной последовали мои спутники, а я, дождавшись, когда они пройдут несколько дальше, зашарил по стене в поисках рычага, закрывающего дверь, и вскорости такой был обнаружен. Убедившись, что механизм тайного хода по-прежнему остается тайной, я устремился вслед за уже порядком ушедшими вперед... мужиками? Парнями? Парнем и мужиком? Хе-хе... никогда не задумывался об этом.
- Полный хай, братья во Христе! - неожиданно даже для себя, заорал я во всю мощь.
Тут же отозвался вампир:
- Пошел ты ...!!!
Будем считать, что дальше шла часть речи, которую я не расслышал.
- И тебе того же! - радостно крикнул я в ответ на проникновенную речь Канда... в смысле, на неуслышанную, да, на не услышанную, я ведь так и сказал? Точно! Ничего не услышал! Хотя за сравнением с ослом, вступающим... опустим подробности, в общем, отомщу, забуду, а потом и опять забуду, и снова забуду...

ГЛАВА 14

Идти предстояло на удивление долго, и если бы не определенные указатели, то и вовсе заблудиться немудрено. Причем, я не без основания предполагал, что эти указатели появились лишь на этот раз и только для нас. Хотя Элозис мог просто надиктовать все повороты... если, конечно, сам все их помнит. А то мы уже прошли десятка четыре перекрестков, и еще столько же простых разветвлений, с каждым новым поворотом спускаясь все ниже и ниже.
Про сам ход стоит сказать отдельно. Всюду прямо-таки кристальная чистота! Ни пылинки, ни соринки, и ладно бы еще только в проходе, по которому идем мы, так вообще везде была полнейшая чистота. Я даже ради интереса прошелся немного по боковым туннелям, но и там ничего не обнаружил. Неизвестные строители всюду раположили магические светильники в виде обыкновенных шаров, вмурованных в стену. Шаров, начищенных до блеска и явно в рабочем состоянии, вот только включаться они никак не хотели. Правда, это относилось лишь к остальным коридорам, а там, где мы шли, они как раз и служили указателями. Стоило мне и моим спутникам пройти совсем чуть-чуть по туннелю, как шары стали вспыхивать один за другим. Опять же, я не без основания предполагал, что это служит и своеобразной сигнализацией. Вряд ли вход, через который мы прошли, являлся единственным и неповторимым, вернее, не просто "вряд ли", а точно не являлся! Скажем, только стоит незваным гостям ступить на плиту, с которой начинается "ответственная зона" светильников, как эхербиусы уже знают, что к ним кто-то идет. Все элементарно просто, и потому заслуживает уважения: вряд ли содержать такое количество туннелей в чистоте являлось простым делом, и еще сложнее обстояли дела с магическими светильниками. По крайней мере, я считал именно так, а как все было на самом деле... кто его знает? Может, здесь везде кругом какая-нибудь магия очищения? Энергия присутствовала, а вот каких-либо проявлений магии... ни малейших следов, разве что светильники, но они не в счет. Хотя... самоподпитка из окружающего мира? Расходуется и тут же втягивает в себя обратно? Вечный двигатель? Очень может быть...
Остановившись возле одного из шаров, я принялся настраивать свое зрение определенным образом. К сожалению, Эдвард научил меня только трем способам, да и они пока давались с трудом. В итоге, увидеть нечто конкретное у меня не получилось.
Прочитанная сотня глав позволила приобрести кое-какие не совсем бесполезные навыки, но до настоящих магических умений еще было далеко. Теперь я могу без опасения разнести полгорода, зажигать огонь не просто на кончике пальца, а в ладошке, вот только кидаться сгустками огня пока так и не научился. Стоило сгустку оторваться от моей руки на жалкие полметра, как он с тихим хлопком и мелкой вспышкой света исчезал.
Магия этого мира напрямую зависит от умения управлять собственным сознанием. В совершенстве владеешь этим умением, тогда, считай, и своими магическими способностями научишься пользоваться тоже в совершенстве. И чего теперь говорить про меня, Хиспа недоделанного? Пока полностью не закончится процесс "мутации", которая уже скорее "трансформация", о более высоком искусстве владения стихией огня мне можно даже не мечтать. Нет, все достаточно просто. Ведь даже Эдвард признал, что я в дальнейшем смогу "видеть мир" много тоньше, чем кто бы то ни было. Только это будет в дальнейшем, а не сейчас. На данный момент я научился видеть различные энергии, немного ауру, но их можно маскировать, только, опять же, пока не знаю как. Я ведь прочитал жалкие сто глав, да еще штук двадцать во время своего путешествия. Сто двадцать, а их три тысячи! Впрочем, как говорится, "сам дурак", нет, чтобы прилежно учиться? Не для кого-то же, а для себя! Сила - есть, воля - есть, а силы воли нету? Эх...
И, тем не менее, даже прочитанные главы снабдили меня довольно полезной информацией и умениями. Теперь, случись мне вновь попасть под удар мага воздуха, а давешняя магичка была именно таким магом, я уже не буду настолько легкой добычей. Даже того уровня, которого я достиг в управлении собственным сознанием, хватает на хорошую защиту. Здесь нет и не было глупых заклинаний, волшебных палочек, колец, амулетов, не надо ломать пальцы в различных жестах, все это отсутствует. Если ты маг, то тебе доступно видеть различные энергии и управлять ими. Просто некоторым хватает умения лишь на то, чтобы собрать энергию в один сгусток, и ничего более, а другие могут буквально "выстраивать", "плести" из этой энергии. Из-за того, что здесь нет тех же заклинаний, так называемое умение колдовать зависит лишь от самого мага.
Ты можешь просто притянуть окружающую энергию к себе одним усилием воли и собрать ее перед собой. Это будет самый примитивный энергетический щит. Чистая энергия на пути чужой, враждебной. Если атакующий маг так же нападет с помощью обычного "сгустка", то такой щит спокойно выдержит удар, но нечто более сложное уже не остановит. Можно, конечно, собрать чудовищное количество энергии, но кто же тебе даст такое сделать? И, тем не менее, если у тебя это получится, она, конечно, способна выстоять против сильного удара, но попадется искусный маг, так он эту энергию направит против тебя же самого. Вот как раз чтобы не быть полным олухом в магии, нужно учиться "строить". В общем-то, здесь везде используется слово "плести", но для русского человека это скорее нечто вроде "выстраивать", вернее даже "конструировать". Пожалуйста, пример на все том же энергетическом щите.
Можно просто собрать энергию, а можно ее "сплести". Скажем, элементарно разбить перед собой на три пластины, а меж этих пластин "установить усилители". Хех... как бы так попроще. В общем, возьмем лист бумаги. Если попробовать им кого-нибудь ударить, получится? Ха! Разве что погладить по голове, а замахнешься сильнее, так он и вовсе порвется. Теперь свернем этот листочек в трубочку - получится ударить? Да! Правда, это будет не больно, но сам факт. Теперь, если перенести этот же принцип на стальной лист. Листом по голове больно? Очень. А если этот лист свернуть в тоненькую трубочку? Так и череп пробить можно! Похожий принцип в магии. Разница лишь в том, что исходным материалом у мага всегда будет "листочек бумаги", а вот во что он его превратит - в титановое копье или жалкую трубочку, - зависит только от него самого. Маг этого мира может "сплести" из энергии кольчугу, а я могу "выстроить" монолитную стену, и в этом мое едва ли не главное преимущество перед здешними умельцами.
Именно для умения "плести" и необходимо управлять своим сознанием. Скажем, можно представить, что одновременно надо делать три дела: писать, читать и рассказывать стихи по памяти. Можно еще легче: крутить одним пальцем в одну сторону, а другим в другую. Возможно? Конечно! С первого раза получится? А вот фиг! Получится только в том случаи, если у человека уже был подобный опыт. Для тех же, кто не владеет такой способностью, задача предстоит довольно сложная. Поначалу, так и вовсе мозги в узелок завязываются в попытках контролировать два различных действия сразу. Довольно простое движение пальцев, а сколько трудностей? Так вот, управление сознанием как раз и нужно, чтобы контролировать сразу несколько процессов. Даже я, необученный, вижу больше шести сотен оттенков энергии.
Я уже сказал, что заклинаний здесь нет, зато, можно сказать, есть... ммм... качество металла. Самый черный метал, он же самый "грубый", чем светлее, тем он "лучше" и сложнее... эээ... в ковке? Пусть будет так. Тут надо заметить, что есть еще один термин, звучит он как "работа с энергией" (или это не термин, а просто название?). Так вот, он означает умение "выправлять" энергию, а это уже совсем другое. Можно объяснить более приближенно для русского человека.
Скажем, когда человек вяжет свитер, он использует в большинстве всего один вид пряжи и, главное, одинакового цвета. Получится свитер одной расцветки, но ведь можно внести и другой цвет? Да сколько угодно цветов! В магии тот же принцип. Ты можешь сделать щит всего лишь из "одной пряжи" (одного металла), а можешь из нескольких и разных цветов. Разница состоит в том, чтобы знать возможности КАЖДОГО цвета. Свитер получится все равно обыкновенный, а щит примет определенные свойства.
Теперь, опять же, возвращаемся к управлению сознанием. Для создания примитивного энергетического щита хватит умения и "двух крутящихся пальцев". Для атаки простым сгустком нужно умение вращать сразу "десятью пальцами". Лично у меня, в бытность моего студенчества, особенно, если не совсем трезвым, и тремя крутить не получалось. Два относительно нормально, три уже чрезвычайно сложно, а десять и вовсе невозможно. Эдвард может контролировать одновременно около семидесяти действий. Я, благодаря мутировавшему организму, не прилагая усилий, уже умудрился разбить свои мыслительные процессы более чем на сорок составляющих. Проблема заключается в том, что я никак не могу создать единый центр контроля. Скажем, я способен одновременно решать сорок задач, но при этом "видеть" ход решения в "реальном времени" я могу только у трех задач, остальные решаются подсознанием. Мне приходится переходить из одной области своего сознания в другую, чтобы узнать ответ на нужную задачу, а это слишком долго.
Именно для этого мне так необходим "единый центр". Возможности мозга практически безграничны, а то и вовсе безграничны. Ведь даже самые умные люди мира по уровню развития мозга превосходят обыкновенного идиота на жалкие три процента. Всего. Три. Процента. Теперь, если представить человека, владеющего своим мозгом на все сто процентов? Кто хотел увидеть бога? Человек, развивший и познавший себя до конца, и будет богом! Только кто сказал, что мозг рассчитан на жалкие сто процентов? За основу расчета взяты наблюдения докторов? А кто сможет доказать, что возможности мозга ограничиваются физической преградой? Какая помеха стоит на пути создания какой-нибудь виртуальной области мозга? Сознание в сознании? Да никто такого не подтвердит и не опровергнет!
Я сейчас понимаю собственное сознание как никогда раньше, но, наряду с этим, перестал его понимать вообще. Открылось столько различных возможностей, что я просто не знаю, с какого конца подойти к собственному саморазвитию, а как организовать "единый центр" - и вовсе не имею представления. Эдвард обещал помочь, но разобраться во всем самому много интереснее... и практически невозможно. Вернее, с тем уровнем информации, полученной мною, такое вообще невозможно. Слишком мало данных.
С другой стороны, меня теперь за уши от учебы не оттянешь, очередная сотня глав сегодня будет, в этом я был более чем уверен. Правда, нужно чередовать изучение магии с медициной, но в данный момент я больше озабочен умением защищаться и атаковать, чем кого-нибудь лечить. О своем состоянии я всегда смогу позаботиться, точнее, мое тело при случае само себя залечит, вылечит и отрастит. Сейчас я сильно уязвим только для магических атак.
Это вновь возвращает нас к теме управления сознанием. Основная проблема у меня заключается в нехватке "единого центра", а вот для чего он необходим, стоит рассказать более подробно.
Во-первых, конечно, для быстродействия. Пока я буду "перебирать" свое подсознание, меня уже по стенке размажут. Компьютер, имея один процессор, вынужден именно перебирать задачи, то есть, выполнив одну, он переходит к другой. Мозг - это тот же компьютер, только совершенствоваться может самостоятельно, без внедрения дополнительный процессоров. Вместо этого сознание может дробиться таким нехитрым способом, образуя эти самые дополнительные процессоры и при этом сохраняя "мощность" на уровне целого сознания.
Во-вторых, для усиления моих возможностей. Усиление напрямую зависит от способности оперировать сразу несколькими переменными, то есть действиями. Скажем, один процессор, в данном случае мой мозг, в "реальном времени" способен на решение только одной задачи, после решения которой он переходит к следующей. Если же я научусь более умело обращаться с собственным сознанием, мне станет доступна возможность решения сразу десятка задач в "реальном времени". Вообще, тут предела нет. Насколько познаешь самого себя, настолько будешь и развит. Эдвард может справиться с семьюдесятью задачами единовременно, а пойми он еще глубже возможности собственного мозга, и смог бы справляться с семьюдесятью тысячами задач. Все зависит от самого человека.
Конечно, столь необычное умение в магии нужно вовсе не для решения каких-либо математических головоломок, а для построения необходимой структуры. В качестве примера берется уже не раз упомянутый энергетический щит.
Самый простой вид щита является чистой энергией. На этом месте Эдвард попросил меня представить обыкновенную белую линию на черном фоне, пояснив, что именно так в воображении будет выглядеть самый простой щит. Теперь, если "выправить" энергию под единый "металл", то линия станет объемной, а значит, более прочной. Получается, что маг выполняет уже два действия сразу. Удерживает энергию и задает ей нужную "стойкость". Если маг различает малое количество оттенков, то и щит получится не слишком "мощный", а если ему подвластно видение, допустим, как Эдварду, четырех тысяч, он становится в сотни раз мощнее. Здесь последовал еще один пример. За основу берутся два человека. Один стоит перед столом, заваленным различными палками, деревянными битами, досками, а другой перед таким же столом, но уже с мечами, топорами, булавами. Представляется довольно легко, поэтому с этим у меня проблем не возникло. Так вот, я, способный различить жалких шестьсот оттенков подвластной мне энергии (а я вижу именно столько), стою перед столом с деревяшками, а сам Эдвард выступает в роли другого человека.
Это что касается видения энергии, а теперь вернемся к энергетическому щиту.
На данный момент, воображаемый маг поддерживает, как уже говорилось, два действия, а столь же воображаемая, как и маг, линия приняла объемный вид. Теперь предстоит добавить еще несколько действий. Сначала разбить линию на две части, то есть сделать две "пластины", два щита. В воображении тут же рисуются две объемные линии, скажем, одна впереди, а другая позади. Магу теперь предстоит контролировать четыре действия. Два щита один за другим - это хорошо, но настал черед следующего улучшения. Соединяем воображаемые линии в трех местах: внизу, в середине и вверху. Нужно это для усиления щитов. Если нанести удар по первой линии, то сила удара равномерно распределится на две линии сразу, а значит, щит после таких улучшений стал намного прочнее.
Для любого мага знания бесценны. На данный момент я не способен быстро строить настоящую защиту. Против неожиданного удара могу лишь противопоставить обычную энергию, но если у меня будет время... Эдвард дал мне десять минут на построение собственной защиты, и я расстарался вовсю. Воспоминания из школьного курса химии пришлись очень кстати: строение молекул, атомарная решетка. Исходя из доступных мне знаний, я за десять минут соорудил перед собой такую защиту, что Эдвард ее смог пробить лишь с пятого удара. Причем это произошло где-то на пятнадцатый день моего обучения, а в последний день, за час до того, как я должен был проснуться, Эдвард пробил защиту с семи ударов. Естественно, он учел прошлые свои ошибки, но и я успел узнать много нового, чтобы внести в свой щит несколько улучшений. И это лишь с доступными мне шестью сотнями оттенков! Это, считай, моя деревянная бита смогла выдержать семь ударов алебардой.
В целом, именно такие знания я получил за двадцать один день, что провел в собственном сознании.
Впрочем, есть еще парочка вещей. Например, каждый маг, будь то маг огня, воздуха, земли, воды, видит свой тип энергии. Огонь, вода, воздух и земля - именно в таком порядке располагается смертоносность здешних магов...
- Хисп!!!
Громкий крик вернул меня в реальность. Очнувшись, я ошеломленно завертел головой, но тут же замер от понимания, что я в своей башке и сам с собой разговоры вел!
Неожиданно почувствовал нечто весьма и весьма неприятное. С некоторым опасением провел по подбородку ладонью: зашибись, вся рука в слюнях и крови, оказалось, у меня из носа чуть ли не ручьем льется.
- Хисп!!!
- Да здесь я, - недовольно пробурчал я вполголоса.
Учитывая, что я, пока разглядывал светильники и болтал сам с собой, отошел в один из боковых коридоров, услышать меня не представлялось возможным.
Меня ведь Эдвард, этак ехидно, предупредил, что могут быть последствия. Информацию мой мозг усвоил, а вот раскладывать ее по полочкам приходится самостоятельно. Самое интересно, что некоторые вещи, которые я сам себе же объяснил, стали намного проще для моего понимания, нежели это было сегодня утром. Тем более, некоторая информация вообще была извлечена непосредственно из подсознания. За двадцать один день я, помимо всего услышанного от Эдварда, умудрился еще "высосать" из него целую кучу различных сведений. Мозг впитал в себя столько всего, что диву даюсь. Сейчас малость "расшевелил" свои новые знания, и тут же оказался в целом ворохе совершенно непонятных познаний. Различные термины, какие-то графики, рисунки. Мозг - дурак! Нет, чтобы тянуть все по порядку, а он нахватался всего подряд. Истинно русский мозг, да уж тут...
- Хисп, придурок чертов!
Обалдеть! Опять завис.
Стянув с себя залитую кровью рубаху, я вытер чистой стороной свое лицо и заспешил к основному коридору, где через десяток секунд наткнулся на жутко недовольного вампира. Вот чего он ко мне придирается? Подумаешь, свалил немного в сторону? И чего такой шорох наводить? В чем у меня рубаха? В крови, разве не видно? Откуда кровь? Из носа! И вообще, какой ты на фиг вампир, если даже запах крови не чуешь? Как это понять, что у моей крови нет запаха? Попрошу не морщиться и не оскорблять мою уже не совсем драгоценную жидкость, а то ради чистого эксперимента накормлю тебя ею. Не дашься? Да кто тебя спрашивать будет?!
- Может, мы уже пойдем? - максимально нейтральным голосом предложил Кронд.
- И тебя тоже накормлю, - пообещал я. - Уж больно ты подозрительный стал! Случаем, предать не хочешь, нет? - спросил я, внимательно глядя в расширившиеся от изумления глаза Кронда. - А может, ты прячешь от меня белого коня с мечом-кладенцом, а? - еще более подозрительным тоном осведомился я. - Признавайся, где твоя команда подхалимов!
На этой ноте меня прервал смачный подзатыльник от Канда, и прежде чем я успел ответить, он добавил:
- Это что еще за новый идиотизм с предателем, белым конем и мечом?
- Почему новый? - обиделся я. - С предателем далеко не новый!
- А с конем и мечом?
- Это да, - нехотя признал я. - Только вчера придумал, много думал.
- Ты думать не умеешь, ты умеешь только болтать, - произнес Канд и двинулся дальше по проходу, следом за ним зашагал Кронд, а затем и я.
- Между прочим, я умею думать, - едва нагнав Канда, заговорил я. - Просто я умею думать и в тот момент, когда болтаю.
- Оно и видно, - фыркнул вампир. - Какую кашу ты хочешь заварить...
- Уже заварил, - деликатно поправил Кронд.
- Верно! - согласилась зубастая нечисть. - Уже заварил, да еще и нас с собой втянул, даже не спросив.
- Ха! - презрительно отозвался я. - Можно подумать, я кого-то силой заставляю. Если тебе так хочется, смело сиди дома или гуляй по Хогарту, не держу.
- Ага! - хмыкнул вампир. - И пропустить такое?
- Вот тогда и молчи, - цокнул я языком. - А то разговорился, зубов ему не жалко.
- Нет, твоих не жалко, - честно признал вампир. - Они у тебя все равно отрастут.
- А мне твоих.
Очередной поворот неожиданно закончился возле небольшого столика, за которым сидел молодой, светловолосый и широкоплечий парень.
- Здравствуйте! - вскочил он из-за стола.
- Мне кажется, что нас здесь ждали, - тяжко вздохнул я. - И тебе привет, охранник городских катакомб.
- Наставник давно вас ждет, - отвешивая вежливый поклон, произнес парень.
- Вот! - показал я пальцем на парня. - Канд, учись - видишь, какой вежливый и почтительный юноша? Не то, что ты, нечисть зубастая! И где тебя только вырастили такого?
- У вампиров, - недовольно буркнул Канд.
Да-с... с вампирами, конечно, погорячились, сильно так погорячились.
- Да ты не нервничай, - успокаивающе похлопал я резко побледневшего парня по плечу. - Он у меня совсем ручной.
- Тем более бояться тебе надо не меня, - приторно сладким голосом, добавил Канд.
Сволота! Парень сразу же внимательнее пригляделся ко мне, после чего не преминул шарахнуться в сторону, а там оказалась стена.
- Нет, ты посмотри, до чего мальчика довел, - сокрушенно покачал я головой, глядя на Кронда, помогающего парню подняться. - Так нам куда идти дальше, охранник ты наш, не до конца ударенный?
Действительно. Свет магических светильников заканчивался возле стола, а дальше шел очередной перекресток, и никакого света не было. Без всякого сомнения, еще одна предосторожность, да и охранник неспроста здесь сидит.
- Вам туда, - махнул рукой уже оправившийся от испуга и удара парень.
Посмотрев на указанный ничем не освещенный коридор, я с сомнением спросил:
- А мы там не заблудимся?
- Нет, - буркнул изрядно помрачневший парень, видимо, злость на самого себя взяла.
Подойдя к указанному проходу, он пошарил руками по стене, и неожиданно магические светильники озарились светом. Заинтересовавшись, я подошел к участку стены, включающему свет, но ничего не увидел и не нащупал. Шероховатая поверхность камней и ничего более. Равнодушно пожав плечами, я кивнул головой Канду с Крондом и двинул по нужному нам коридору.
На этот раз идти предстояло не слишком долго. Я даже не успел вконец разозлиться на свою рубашку. Чего теперь с ней делать? И не наденешь, и таскать с собой лень, и выкинуть негде, а бросать на пол даже мне неудобно, больно чисто.
Сначала стали слышны почти беспрестанные удары железо о железо, а затем и редкие выкрики каких-то людей. Предположил, что изредка покрикивающие люди, скорее всего, являлись непосредственно десятниками и самим Элозисом, что и подтвердилось несколькими минутами позже.
Как-то совершенно неожиданно мы вышли в огромный зал, до дальнего конца которого было чуть меньше двух полетов стрелы. Зал представлял собой нечто вроде огромного средневекового манежа, потолок которого находился в доброй десятке метров над головой, а ширина лишь немногим уступала длине. Пол вымощен небольшими камнями, некоего бирюзового оттенка, а обычные каменные стены и потолок отполированы до зеркального блеска, из-за чего и без того огромный зал казался еще больше. Освещение представляло собой некое подобие солнца на потолке. Яркий белый свет не оставлял теням даже малейшего шанса, а моя собственная тень пугливо прижалась к самой подошве. Десятки воинов, разбившиеся на пары, сверкая оголенными по пояс, лоснящимися от пота телами, казалось, рубились в отчаянной схватке со своими противниками. В ярком свете, струящемся с потолка, люди походили на богов войны, сошедших со своего Олимпа.
- Чего застыл? - толкнул меня Канд.
Раз, и наваждение исчезло. Зал как зал, свет как свет, светильник самый обычный, а вовсе никакое не солнце. В гараже друга есть три галогенки, если спаять их в одну кучу, то получится лишь немногим хуже, да и сейчас у меня дома валяется маленький прототип этого солнца, давнишняя коробочка, позаимствованная в доме ростовщика. Пол как пол, видали и красивее, а полировка стен и потолка ничуть не лучше, чем в каком-нибудь аэропорту, возможно, даже хуже. Да и сами воины уже шатаются от усталости и выглядят замученными настолько, что хоть сейчас иди и играй "сирых и убогих", монету подавать будут даже другие бомжи. И ведь привиделось же непонятно чего! Лишь моя тень все так же пугливо прижималась к моему сапогу, пожалуй, единственное, что действительно выглядело тем, чем выглядело.
- Я ожидал тебя раньше, - подошел к нам Элозис, предварительно дав команду об остановке или вовсе окончании тренировки.
- Канд вечно спит до середины дня, хрен растолкаешь! - мгновенно ответил я.
- Конечно-конечно!- радостно закивал вампир. - Во всем виноват бедный и несчастный Канд, а храпящий на весь дом Хисп, как всегда ни при чем.
- Видишь, - показал я пальцем на зубастого. - Стыдно, что спит так долго, вот на меня вину и перекладывает.
Элозис даже глазом не моргнул на нашу болтовню, лишь молча пожал протянутую руку Кронда, после чего уставился немигающим взглядом прямо на меня.
- Ты чего? - изогнул я бровь.
- Ищет десять отличай, - охотно пояснил Канд.

Предыдущая страница 16 Следующая страница


17 Павел Миротворцев

- Скорее три десятка отличай, - хмыкнул Элозис. - И что же успело с тобой произойти за сегодняшнюю ночь?
- Сегодня ничего, - отмахнулся я. - Это все последствие одного инцидента в недалеком прошлом.
Завидев образовавшуюся морщину на лбу Элозиса, Канд милостиво пояснил:
- Этот придурок сказал, что с ним все нормально, ничего ночью не произошло, а по шее ему надавали несколько раньше.
- Это почему мне по шее надавали?! - удивился я.
- Для придания нужного эффекта, - сладко пропел вампир.
- И я живу с ними в одном доме, - неожиданно пожаловался Кронд будущему генералу.
Я и зубастый, удивленные, замолкли.
- Сочувствую, - хмыкнул Элозис. - Мне повезло, я только работать с ними буду.
Настала очередь Кронда хмыкать:
- Я тоже поначалу только путешествовал с Хиспом, но он, как трясина, засасывает.
- Трясина? Это что-то новенькое, - тихонько пробормотал я.
- Да-да, точно! - неожиданно воскликнул вампир. - Я все думаю, чего я с этим придурком связался, а он действительно засасывает, причем моментально. Тремя фразами с ним перекинешься, признаешь его идиотом, а затем с какой-то стати и радости побежишь за ним.
Вампир после неожиданного прозрения с искренним удивлением уставился на меня. Я, в свою очередь, несколько даже засмущался, правда, лишь где-то глубоко в себе, а внешне все тот же псих и сбоку бантик.
- Это у меня такая чудовищно развитая харизма, - скромно заметил я.
Вампир, как всегда, не промолчал:
- Вот именно, харизма у тебя - чудовищная!
- И откуда ты такой умный выискался? - тяжко вздохнул я. - Вот стоят Кронд и Элозис, ни о какой харизме и не слышали, а ты почему такой умный?
- Меня к тебе приставили, - небрежно махнул рукой Канд. - В наказание за твои прошлые грехи.
- Это какие?!
- Еще не придумал, - честно признал вампир, с интересом разглядывая сидящих прямо на полу эхербиусов, они, впрочем, отвечали тем же.
- Так, собственно, зачем именно ты хотел заявиться на тренировку? - наконец, надоело Элозису наша болтовня.
- Рассчитывал подтянуть свои умения, - ответил я правдиво.
Я далеко не сразу сообразил, почему настало молчание, занятый разглядыванием зала. Более пристальный взгляд дополнил ранее увиденную картину. Во-первых, ходов в зал в поле моего зрения наблюдалось ровно десять штук, включая тот, возле которого стояла наша компания. Во-вторых, имелись в наличии стойки с разнообразным оружием. В-третьих, на дальней стороне зала расположились мишени для луков и арбалетов, в изобилии присутствующих в местном арсенале. Раньше, когда воины стояли, большая часть из увиденных военных аксессуаров пряталась за их телами, зато теперь я разглядел все и во всех подробностях. Может, чего и не доглядел, но тут настало непонятное молчание, и я отвлекся.
- Вы чего? - опасливо отступил я от подозрительно замерших друзей. Да и на лицах у них присутствовало такое странное выражение, что я невольно начал вспоминать все пройденные повороты, чтобы не заблудиться, когда побегу обратно.
- Кхм... я правильно понял, - внимательно всматриваясь в мое лицо, начал Элозис, - ты хочешь, чтобы я тебя поучил сражаться?
- Ну да!
Канд зацокал языком, а Кронд неопределенно хмыкнул, лишь Элозис сильно нахмурился.
- Хочу напомнить, что ты смог победить моих людей, при этом не убивая их, - недовольным голосом произнес будущий генерал.
- А-а-а... - выдохнул я, - теперь понятно, чего вы все замерли. Я, конечно, крут, но не настолько, чтобы зазнаться. Моя система боя построена из различных систем, и я более чем уверен, что смогу еще чему-нибудь научиться у тебя. Абсолютно уверен. Да и преследую я далеко не единственную цель, заключающуюся в самообучении. Есть пара наметок, как значительно улучшить боеспособность всех эхербиусов, ведь все это будущая армия и часть моих людей, а о своих людях я привык заботиться. Ко всему этому еще хочу повесить тебе на шею Кронда, - хлопок по плечу мгновенно окаменевшего химеры, - и близнецов, пусть тоже учатся.
- А... - попытался что-то сказать Канд, но я его тут же перебил:
- Точно! - уверенно тряхнул я головой. - Канда тоже надо подтянуть.
Вампир так и остался стоять с открытым ртом, и в себя его привело лишь сочувствующее и одновременно с этим ехидное похлопывание Кронда по плечу, а спустя восемь часов, при свете звезд, наша компания кое-как доползла до дома, вернее доехала, да и я себя чувствовал вполне ничего, но все по порядку.
Обмен опытом и получение новых знаний прошло как нельзя лучше. Я буквально на глазах у Элозиса усовершенствовал собственную систему на целый порядок, привнеся изрядные изменения и заполнив обнаружившиеся пробелы. Теперь предстояло пару недель отрабатывать все нововведения, согласуя их с прежними знаниями и доводя до совершенства. Теоретически я уже поднялся на целую ступень, а вот на практике предстояло еще только учить свое тело новым движениям. По ходу дела указал на некоторые ошибки Элозиса и дал несколько советов насчет остальных эхербиусов. Мог наговорить много чего, но не стал рисковать, мало ли? Большинство задумок являлись моими собственными разработками, а они не проходили проверку в "полевых условиях". Вот когда я их испробую, тогда и можно будет давать советы остальным.
Конечно, вне всякого сомнения, сегодня труднее всех пришлось Кронду. Бедный химерик (хотя сегодня скорее херувимчик, настолько он несчастно выглядел) едва ноги волочил, стойко держась в арьергарде нашего маленького отряда. Канд тоже не отличался излишней подвижностью, сил у него хватило ровно настолько, чтобы обогнать Кронда, но не догнать меня. Я же беззастенчиво высасывал энергию из окружающего мира, поэтому чувствовал себя вполне нормально, по ходу дела экспериментируя со своими новыми умениями. В частности, я проверил, способен ли передать свою собственную энергию кому-нибудь другому? Не мог. Или не умел. Альтернатив немного, поэтому я решил отложить решение этого вопроса на будущее, тем более, Оля (надо бы пару глав прочитать по медицине, а то уже даже соскучился по моей ушастенькой учительнице) обещала научить меня соответствующему искусству. Видимо, управление своей собственной энергией, накопленной непосредственно моим организмом, представляло процесс несколько отличный от управления обычной энергией.
Когда вышли из переулка, я с удивлением увидел карету Линфа, стоящую меж домами, сам кучер, сидя возле стены, беседовал с каким-то оборванцем. Пока разглядывал неожиданную картину (я уж думал, он давно уехал!), на моем левом плече повис Канд и, завидев карету, не сдержал радостного возгласа. Линф и мальчишка разом повернули головы: мальчуган, разглядев нас, тут же сиганул в небольшой просвет меж домами, только его и видели. На моем другом плече повис Кронд и точно так же, как и вампир, обрадовался стоящей карете. Откуда-то у них мигом появились силы, и они бодро устремились к Линфу, обогнув его с разных сторон, открыли дверь кареты и нырнули внутрь.
- Чего он убежал? - кивнул я в сторону просвета. - И кто это был?
- Местный побирушка, - усмехнулся Линф, с некоторым недоумением глядя на захлопнувшуюся дверь кареты, - очень полезный мальчик.
- Чем именно? - заинтересовался я.
- На него никто не обращает внимания, из-за чего мальчишка слышит многое из того, о чем слышать ему не полагается. Пару лет назад я, когда он был еще совсем маленький, частенько подкармливал его, а с тех пор, как стал работать на тебя, и вовсе даю ему денег, поэтому он прибегает ко мне.
- И что же слышал этот мальчишка? - спросил я, усаживаясь рядом со своим кучером. Меня заинтересовало, что же мог слышать паренек.
- Много чего, - пожал плечами Линф, устраиваясь рядом со мной. - О чем именно хочешь услышать?
- Сам подумай и реши, что мне будет интересно или полезно знать.
Я умудрился удивить его. Этот мужик уже привык звать меня по имени, но вот к такой степени доверия и ответственности не был готов, поэтому заметно заволновался. Сам я посчитал, что информация будет скорее интересной, нежели полезной, именно из-за этого не стал задавать конкретных вопросов. Да и Линф еще больше проникнется ко мне и станет вернее верного.
- Думаю, тебя не удивит, что в городе имя "Хисп" теперь знает каждый.
- Не удивит, - кивнул я головой.
- А как ты отнесешься к слуху о том, что тебя прислали в Хогарт на замену лорду Гротену?
- Чего? - недоверчиво переспросил я.
- Или ты являешься посланцем Императора?
- Императора?
- А в разговорах о предстоящей войне с королем Рихардом тебе отводят роль командира, - охотно продолжал рассказывать Линф.
- И кем я буду командовать? - заулыбался я.
- Тут мнения расходятся, - развел руки в сторону мой собеседник. - Начиная от жалкого десятка бойцов и заканчивая всей собранной армией. Есть еще мнение насчет госпожи Солины. Будто ты ее похитил, а она является эльфийской принцессой, и ты теперь хочешь захватить всех эльфов или подружиться, но последний вариант появился после того, как достаточно много народу узнало об эльфах, сопровождавших тебя до Хогарта.
Я нахмурился, пытаясь сообразить, какую выгоду смогу извлечь из сложившейся ситуации. Известность на столь раннем этапе могла сказаться на предстоящих операциях. Это не есть хорошо, но известность подобного рода в чем-то, наоборот, играла мне на руку. Некоторые махинации можно будет провернуть, не особо напрягаясь, чего только стоит слух о посланце Императора, подобные разговоры открывают множество дверей, впрочем, как и другие сплетни. Вот только как на все это отреагирует король Эдгард Лординский. Грамоты мы ему привезли - это хорошо, но подобные слухи могут сыграть отрицательную роль в каких-то его планах, и это рикошетом бьет непосредственно по мне и моей собранной команде. Тем более, на фоне этого остается открытым вопрос о сотрудничестве с эльфами во время путешествия. Уходить в подполье - тогда как следствие произойдет замедление всех предстоящих мероприятий. Возможность маневра сократится в разы, а... о-о-о! Хм...
- Хисп? - несколько испуганным голосом позвал меня Линф.
Я резко вскинул голову, заставляя бедного мужика отшатнуться назад, в результате чего он грохнулся на спину и ударился затылком, но я почти не обратил на это внимание. Неожиданно возникшая идея заняла все мои мысли.
Близится война, а что самое главное в войне? Толковые командиры и хорошо обученные воины! Ну, по крайней мере, я лично искреннее считаю именно так. А если я предложу этому Эдгарду сотню отменных вояк? Вояк, способных противостоять тысяче и не понести при этом потерь? В случае партизанской войны можно и против десятка тысяч! Да он мне еще ноги целовать будет, только... придется самому с этой сотней отправляться. С другой стороны, так будет даже лучше. Намечу всем пути, по которым предстоит идти, а сам помогу местному королю в войне против другого короля.
- Спасибо тебе, Линф, - благодарно кивнул я головой своему неожиданному информатору. - Твои слухи подсказали мне выход из очень щекотливого положения, а теперь пора домой. - Я встал и направился к карете, но, прежде чем залезть внутрь, бросил через плечо: - Завтра еще поговорим.
Забравшись внутрь, я уселся на пустое сиденье, напротив спящих Кронда и Канда, по ходу дела продолжая обдумывать возникшую идею.
Я помогаю в войне, а взамен король не поминает мне эльфов и не обращает внимания на эльфийку. Правда, после окончательной победы он, как бы невзначай, может забыть о своем обещании, но к тому времени уже будет поздно. Тем более, Солины рядом со мной в тот момент не будет, а значит, и рисковать предстоит только своей шкурой. Эхербиусам дам соответствующие указания, поэтому с ними ничего не случится, а со мной... есть вероятность летального исхода или загреметь в подвал местного гестапо, но шанс на такой исход очень маловероятен. Сбегу, а там уже посмотрим, кто окажется сильнее, да и этому Эдгарду уже будет не до меня. Если мои мысли окажутся верными, то начнется война между империями, а про меня он просто забудет, сочтет слишком мелкой букашкой и оставит в покое или, в крайнем случае, отложит на будущее.
Хотя, был еще один вариант развития событий. Вернее, вариантов, конечно, просчитывалось огромное множество, но я рассматриваю лишь реальные, имеющие наибольшие шансы претвориться в жизнь. Естественно, таковыми они являлись, вероятнее всего, лишь с моей точки зрения, но так и пусть! Будущее покажет, кто окажется прав.
Так вот, второй вариант заключался в дальнейшем сотрудничестве с Эдгардом. Если окажется вполне себе нормальный мужик, можно будет и его в команду зазвать. Доводы придется приводить самые веские, да еще хорошо доказуемые, реальные факты, и результат ранее проделанной работы. Даже в том случае, если король мне приглянется, а я ему, и, имея на руках целый ворох козырей, все равно ничего, может, и не получится. Эдгард - Элита! Как бы ни хотелось мне признавать, но пока я, почитай, заручился поддержкой провинциальных "властителей", не имеющих хоть сколько-нибудь реальной власти. Исключение составляют лишь Вард и Эрлис, хотя первый и вовсе исключение.
Гротен.
Лорд просчитал какой-то вариант, а потому, фактически, положил начало образованию нынешней команды. Несмотря на незнание его мотивов, так как я сомневаюсь в его желании заполучить еще больше власти или добиться боле высокого положения, Варду я доверяю полностью. Он уже стал "своим человеком", другом, а посему, на него можно положиться.
Плотан.
С купцом, при иных обстоятельствах, пришлось бы повозиться, и не факт, что в итоге он бы подвязался на такое сомнительное дело, как перестройка всего мира. Здесь я, должен сказать, весьма вовремя договорился с ваттарсами, открыв впечатляющие перспективы. Банально купил того, кто и так все покупает. Избавиться от меня он не имеет возможности, я единственный, кто смог договориться с водными жителями, и единственный, кто знает условия договора, поэтому со стороны купца я полностью защищен. Да и характер Плотана не подходит для подлого предательства, такой, скорее, вызовет на дуэль или нечто в том же духе, в общем, Эрлис являлся вполне себе хорошим человеком.
Мэтр и Митл попали в другую категорию.
Мэтр.
Человек своеобразный и очень любопытный. Дожив до довольно преклонного возраста и занимая весьма высокое положение, он не растерял свою жизнерадостность, скрашивая жизнь различными "приятностями". Именно из-за сильного любопытства и желания поучаствовать в чем-то крайне интересном, он согласился на мое предложение.
Митл.
"Задыхающийся талант". Первоначально я приглашал всех на состоявшийся ужин лишь для своего веселья, чтобы посмотреть на лица гостей, когда они перезнакомятся, но все резко изменилось вместе с планами.
Вчерашним вечером, я (для своего уровня знаний) выжал из сложившейся ситуации максимум возможной информации и не только. Именно на ужине я сумел понять Митла и дать ему шанс. На своем месте он "задыхался", не реализовывая свой потенциал. Даже Жирный Толд, служивший ширмой настоящему главе гильдии, был придуман из желания доказать прежде всего самому себе, что он способен на многое, а главное, нечто большее, чем простое управление грамотно организованной шайкой воров. Думаю, не ошибусь, предположив, что со временем, если у нас все получится, именно Митл будет главенствовать в Имперской Гильдии Безопасности, а Мэтр станет, конечно, не на побегушках, но, вероятнее всего, возглавит лишь какую-то определенную ветвь новой структуры. Несильно удивлюсь, если эта ветвь будет отвечать за устранение или захват ненужной или опасной для Империи личности.
Отдельно ото всех остальных расположился Анпол.
Элозис.
Наставник эхербиусов. Пожалуй, он единственный человек, в чьих мотивах я не до конца разобрался. Для понимания этого человека и его мотивов мне нужно больше узнать о самих эхербиусах. Откуда они взялись? Какую преследуют цель? Сколько лет существуют? Кто основатель? Для чего основывались? Почему именно сотня, а не больше? Домом для них является Хогарт, а почему не столица? Узнаю ответы хотя бы на эти вопросы и, думаю, если и не сразу, то, тем не менее, смогу понять мотивы Элозиса.
Ладно, думать сейчас надо о короле, а не о созданной команде.
Итак, к чему мы пришли? Легко! Пришли мы к двум идеям весьма сомнительной "идейности". Первая заключается в организации военной помощи местному королю, а вторая в перетягивании оного короля на свою сторону.
Первая идея воплощается довольно просто. Эдгард все равно заберет некое количество воинов из Хогарта, поэтому с непосредственным внедрением в будущую армию проблем не предвидится. Сложнее будет выделиться в этой армии, хотя, думаю, после первого же боя все заметят степень выучки отряда. С другой стороны, вряд ли король ограничится жалкой сотней человек, а значит надо срочно искать дополнительные кадры. Только вот искать - это одно, а обучить - уже совершенно другое. Сколько нужно времени для обучения военного профессионала? Вся жизнь? Нет, в целом, в один год уложиться вполне реально, все-таки не с нуля же буду учить. Месяца три на придание нужной физической формы, еще полгода на вколачивание знаний, и оставшаяся тройка месяцев на закрепление материала. Уложусь? Вполне. Год есть? Хрен его знает! Планов немерено, а времени катастрофически не хватает. Да! Мне вновь нужно время. Планы меняются чуть ли не ежедневно, а то и ежечасно. Вчера времени хватало, но при новом развитии событий время становится решающим фактором. Нужно создать как минимум сотни три. Ведь пока будем в походе на соседнего короля, необходимо обучать и других воинов, а значит, сотню придется оставить. С другой стороны, три сотни получат шанс испробовать все новые знания на практике. Узнать свои реальные силы до настоящей войны.
Эх... по мне, так лучше бы я потратил на десяток-другой больше лет, чем ввязываться в грядущую войну. Вот только выбора особого у меня не было. Отойду в сторонку, и еще не ясно, когда и, главное, чем закончится эта катавасия. Примкну непосредственно к Императору или перейду на другую сторону, воевать все равно придется, причем воевать, исполняя приказы. Может, я и ошибаюсь, пусть ничего и не получится, но я рискну воспользоваться "третьей дверью". Дверью, ведущей в неизвестность, опасность, но зато с правом выбора. Я буду сам отдавать приказы и постараюсь свести все жертвы к минимуму... Звучит до банальности наивно. Когда воюют две империи, мало жертв не бывает, скорее наоборот. Гекатомбы трупов в ближайшем будущем будут обеспечены, и совершенно не по моей вине!
Я полагаю, такой ситуации вполне можно было избежать, если бы эльфы, гномы, вампиры и... кто там еще есть? Не в этом дело! Будь среди этих рас заключен хотя бы минимальный союз, и ни о какой бы войне и речи не шло. Чужую империю просто бы раскатали тонким слоем по земле, конечно, лишь в том случае, если бы она вообще осмелилась напасть.
Я видел карту во дворце Варда, и белых пятен на ней просто до неприличия много. Все равно, что взять Россию: обозначить Москву, на месте Сибири нарисовать пару елок, отметить Владивосток и понаставить вопросиков по всей северной части страны. Приблизительно схожая ситуация просматривалась и на карте местного государства. Где живут люди, все обозначено вплоть до каждого дерева, но возьми ближе к лесам эльфов, и наткнешься на "туман войны", помеченный одним словом "Ушастые". Сколько всего насчитывалось таких пометок, трудно сказать, я ведь досконально карту не изучал, но и того, что увидел, вполне хватало.
И ведь верно, место для обучения воинов есть. Мысли, зацепившись за необходимый кусочек плана, опять резко свернули к анализу и планированию. Всего в дне пути находилась обширная равнина, окруженная скалами, идеальное место для обучения солдат. Правда, оставался неясным вопрос, почему такую привлекательную площадку оставили без внимания? На карте красовалась одна лишь хлипкого вида застава, а в паре километрах от нее местность не была изведана, но из-за чего? Если леса эльфов ненаносимы на карту, видимо, мешает магия солининых сородичей, значит, и здесь нечто схожее? Кто-кто в теремочке живет? Откуда Элозис берет мечи гномьей работы? Случаем, не оттуда ли? Хотя... Я принялся полностью восстанавливать карту Гротена у себя в голове. Нет, не оттуда. Гномы жили не там, соответствующая пометка находилась едва ли не в диаметрально противоположной стороне. И кто же тогда у нас там поживает? Раз есть застава, значит, и Вард должен быть в курсе, завтра обязательно нужно заскочить во дворец - решить накопившиеся вопросы. Да и просто любопытно, почему пустует такое хорошее место? Хм... место...
Ёп-п-прст... и... нет! Не получится! ТАКОЕ точно не прокатит!! Ни в жизнь!!! Или прокатит? Нет! Нет!! НЕТ!!! Я об этом не думаю, не думаю, совсем не думаю. Честно. И вообще уже давно забыл, забыл... забыл... заб... хм... интересно... а если так? ДА!!! В смысле, нет, нет и еще раз нет! Господи, да откуда вообще такая мысль взялась?!! А красиво получится... вот тут такая часть, а здесь такая... красиво. Ладно, согласится одна, максимум две, но никак не все пятеро! Или сколько их всего? Обещаю подумать.
Таким образом, успокоив свою вторую сущность (или первую?), я переключился обратно на решение непосредственно реальных задач. Да. После ТАКОЙ идеи остальные кажутся совершенно не выходящими за рамки здравого смысла. Создать войско эхербиусов? Легко! Короля на свою сторону перетянуть? Плевое дело! Предлагаешь титул Императора, и всего-то, а вообще найдем, чем прельстить и убедить, главное, чтобы мужик нормальный был. Даже захват власти во всей Империи кажется лишь интересным делом и более ничем. Черт! После такой идеи моя злодейская сущность падает процентов до десяти, если вообще в минус не уходит.
Неожиданно распахнулась дверь кареты, я едва успел сдержать порыв броситься на подсвеченный звездами силуэт человека. Мозг, освободившись от нагрузки в виде моих просчитываемых планов, резко переключил зрение на ночное, и я смог увидеть Линфа.
- Хисп? - неуверенно позвал он. - Ты там уснул, что ли?
- Нет, - фыркнул я. - Это ты слышишь храп Кронда и Канда.
В отличие от меня, Линф не видел ровным счетом ничего, лишь сплошную темноту. Довольно забавно было наблюдать за его потугами разглядеть хоть что-нибудь внутри кареты. Улыбаясь, я подался вперед, собираясь вылезти наружу. В тот же момент взгляд Линфа, до этого направленный в сторону моих похрапывающих спутников, повернулся на звук моего голоса. Животный крик ужаса больно ударил по ушам, а вот вскочившие Кронд и Канд еще больнее ударили по ногам. Только я хотел рявкнуть на этих идиотов, как вампир, что есть дури, засветил мне кулаком прямо в лоб. Искры брызнули из глаз целым водопадом, зрение мгновенно раздвоилось, а после еще одного удара и вовсе расчетверилось. Не сумей я, наконец, освободить свою руку из-под туши Кронда, и, чую, деление бы продолжилось. Перехватив кулак Канда, я пнул его по ноге и одновременно с этим дернул на себя. Все бы хорошо, вот только я немного не учел, что действие происходит в карете. В итоге мы просто вывалились наружу, причем, каким-то образом Кронд умудрился рухнуть сверху нас. Видимо, химерик попытался рвануться в сторону проема двери в тот же самый момент, когда я разобрался с Кандом.
Раскатившись в разные стороны, мы поднялись на ноги, при этом каждый держался за отбитые места, а не пытался продолжить драку.
- Ты какого хрена начал махать кулаками?!! - первым делом заорал я на вампира, когда зрение пришло в норму.
- Да пошел ты! - огрызнулся Канд, обеими руками держась за пострадавший бок, именно на него он упал, когда вывалился из кареты, а там и мы сверху добавили.
- Я ни черта не понял! - покачал головой Кронд. - Кто кричал? Что вообще произошло?!
- А я откуда знаю?! - рявкнул Канд. - Просыпаюсь от дикого крика, вскочил на ноги, запнулся, упал, поднялся, а тут вижу рядом собой какую-то тварь с налитыми кровью глазами, ну я ей и вдарил два раза меж глаз, откуда я мог знать, что это Хисп?!!
- Между прочим, я спрашивал не у тебя, - примирительно произнес Кронд. - И кто, кстати, кричал?
Действительно?
- Линф?
- Здесь я, - раздался голос из-под кареты, а спустя пару секунд вылез и его обладатель.
- Ты чего там делал? - удивленно спросил я.
- Прятался от "твари с налитыми кровью глазами", - процитировал он вампира.
- А что у меня с глазами?!
- Спроси у зеркала, - буркнул вампир и, больше ничего не добавив, направился домой.
Посмотрев вслед злому донельзя Канду, я покачал головой, после чего произнес:
- Ладно, до завтра, - и тоже направился домой.
Все произошедшее ни в коей мере не сказалось на моих планах. Зайдя в дом, я первым делом тихонько прокрался в комнату, стараясь не разбудить спящую Солину, взял книгу и лишь после этого направился в ванную. Хорошо, что окна выходят на другую сторону, а иначе Линф своим диким криком запросто мог разбудить девушку, испугалась бы еще. Попутно посмотрел в зеркало, сразу стало многое понятным. Черные расширившиеся зрачки на фоне кроваво-красного "белка", причем если у животных глаза светятся при наличии слабого источника света, то мои светились просто так. Не без интереса поглядев на себя в зеркале, я отправился мыться.
Налив себе полную ванну горячей воды, я с нескрываемым блаженством погрузился в воду. Немного полежав в блаженной истоме, вспомнил про книгу. Вытерев руки о полотенце, я взял книгу, заранее положенную на бортик, и погрузился в чтение. Количество глав вновь ограничил одной сотней, но вода все равно уже успела остыть, когда я, наконец, прочитал и осмыслил все написанное. Выбравшись из ванной, я не стал надевать штаны, вместо этого просто повязал полотенце вокруг бедер и, подхватив книгу, пошел спать. Хотя, точнее будет сказать, штурмовать очередной двадцатидневный сеанс обучения.

ГЛАВА 15

Открыв глаза, я некоторое время с легким замешательством разглядывал потолок, до сегодняшнего утра я как-то не замечал, насколько он необычный. Сделан из тонких паркетных дощечек различных оттенков, со странной вязью в центре. Неизвестный дизайнер, казалось, больше всего трудился именно над потолком. К самой его середине цвет менялся от светлого к темному, пока не становился абсолютно черным, в то время как по самым краям дизайнер использовал дерево едва ли не белоснежного цвета.
Внимательно разглядывая потолок, я заметил одну странность. Если смотреть в точку в центре комнаты, а затем "рассеять" зрение, потолок начинал медленно кружиться, будто был одной большой воронкой.
Вытянув руку по направлению к центру комнаты, я посмотрел вдоль нее, но зрение тут же пришло в норму, и все стало вполне обычным, хоть и красивым. Тогда я принялся настраивать свое зрение для обнаружения магии и увидел ее в ту же секунду. От потолка медленно, при этом неспешно кружась, опускались волны энергии. Достигая пола, они с той же неспешностью разбегались по нему в разные стороны, чтобы затем подняться по стенам и, стянувшись к центру потолка, вновь начать неспешно опускаться на пол. Несколько минут я спокойно рассматривал этот необычный круговорот, и лишь по прошествии этого времени понял, что наблюдаю процесс обогрева комнаты. Или не обогрева? В целом, в домах и так всегда тепло, местный климат сказывается, а это, скорее, местный аналог кондиционера, магия все время поддерживает оптимальную для человека температуру.
Встав с кровати, я подошел к центру воронки. Раскрыл ладони навстречу опускающейся энергии. Все так же, продолжая неспешно кружиться, энергия стекала на пол, за исключением той ее части, которая попадала мне на ладони. После сна тело запасло оптимальное ее количество, но с помощью рук я втягивал в себя сверх того, что было запасено. Если я не израсходую излишки, то они просто рассеются по прошествии некоторого времени. Используй я все тело, мне бы потребовалось меньше минуты, чтобы высосать всю энергию из комнаты, но я притягивал лишь руками. Почти сразу же мой организм начал ускорять свою работу. Сердце застучало сильнее, дыхание сбилось и стало учащенным, кровь зашумела в ушах.
Опустив руки, я прекратил втягивать в себя энергию, иначе бы мое тело сорвалось в боевой режим, причем не совсем обычный. Сегодняшнее занятие во сне получилось не таким, каким я его планировал. В середине, где-то на пятнадцатый день, пришел Дженус. Странный все-таки он, очень странный. Поставил мне запрет на сражение с людьми, впрочем, не полный. Я мог защищать свою жизнь, если не оставалось никакого другого способа, но это лишь пока. Дженус пообещал, что скоро и это мне запретит. Да и мотивация у него достаточно обоснованная. А уж про все услышанное и узнанное и вовсе рассуждать можно часами... чего только стоит деревня. Оказалось, что она действительно не существует.
Вначале, когда только появилась идея о переброске людей одного мира в другой, смертность была практически стопроцентной. Именно поэтому и появилась такая деревня, являющаяся своего рода перевалочным пунктом, исключительно для ознакомления и привыкания к новой обстановке. Естественно, этот пункт был лишь для мира, в который попал я, в другом мире было по-другому. Хотя тут тоже не все ясно, но на некоторые вопросы я просто не получил ответа. А перед тем как уйти, он устроил небольшую пакость, в результате которой прошло больше полугода вместо двадцати одного дня.
Еще раз взглянув на потолок, я принялся одеваться в свою одежду на все случаи жизни. Натянув на ноги сапоги, сделал себе заметку обзавестись тапочками, а то ходить по дому хоть и в чистых, но все же сапогах, было для меня чересчур. Выйдя из комнаты, я на секунду остановился, прислушиваясь к своим ощущениям, после чего с некоторым удивлением спустился на первый этаж и направился к двери, ведущей на задний двор.
Дверь, отворившись совершенно бесшумно благодаря вовремя смазанным петлям, открыла для меня донельзя интересное зрелище. Утренняя, а главное, самостоятельная тренировка близнецов, шла обычным ходом, вот только присутствующее третье лицо изрядно меня удивило. В данный момент, находясь спиной ко мне, Солина медленно садилась на шпагат. Будь у меня вменяемое состояние, пожалуй, тело бы среагировало соответствующе, но вместо этого я пытался сообразить, что же все-таки во всем происходящем меня настораживает? Ответ, проще некуда, кое-как пробился на поверхность через мешанину понятной и совершенно непонятной информации. В общем, я не понял, какого хрена тут делает Солина? С близнецами тренируется - это понятно, а вот почему и зачем?
Подойдя к ней со спины, я остановился буквально в шаге от нее и, склонив голову к плечу, принялся смотреть, как она подражает близнецам. Впрочем, после того, как я подошел, подражание не продлилось и пяти секунд. Когда они едва ли не синхронно начали делать наклоны в стороны, сразу и дружно заметили меня. Последовавшая за этим тишина длилась лишь немногим меньше минуты, а затем начались последствия. Солина, поднявшись с земли, по непонятной для меня причине покраснела настолько сильно, что я невольно начал выискивать глазами какую-нибудь пошлость. Интересно, с чего бы это такое поведение?
Ты просто долбаный дурак! Все проще простого! Соберись, сконцентрируйся и задай нужную форму, придай энергии те свойства, которые тебе нужны. Даже такой бездарь, как ты...
Где я? Двор? Солина? И чего она здесь делает? Хм...
Развернувшись, я зашагал домой. Кажется, я хочу есть, было бы неплохо! Виден определенный прогресс, но этого недостаточно, таким шариком ты разве что муху напугаешь, да и то лишь с третьего раза.
Двор? И чего я здесь делаю? Хм... есть хочется, пойду поем. Интересно, где сейчас Солина?
- Хисп? - раздался неуверенный голос откуда-то со спины.
Хисп! Идиот чертов!!! Не вздумай такое повторить, когда очнешься, весь свой дом спалишь!
Есть чего-то хочется, пойду поем... а потом надо добраться до Гротена и внимательно изучить ранее запримеченную область... поляна! Выжженная поляна радиусом в пару десятков метров! Если ты и дальше будешь заниматься таким идиотизмом, я за последствия не отвечаю.
В животе урчит, есть, однако, хочется, пойду поем... где-то я это уже слышал? Войдя внутрь, я на секунду остановился, силясь вспомнить хотя бы сегодняшнее утро, но в голове роилось столько информации, что я просто не нашел необходимое. Утро осталось покрыто завесой тайны. Цокнув языком, направился на кухню - судя по витавшему в доме запаху, сегодня мне предстоит попробовать очередную разновидность мяса.
Замечено: жизнь в доме проходит между кухней и туалетом, поэтому нет ничего удивительного, что я нашел большинство обитателей как раз на кухне. Кронд, развалившись на стуле, читал какую-то книгу. Канд вяло приставал к Вире, видимо, больше от безделья, чем с далеко идущими планами, девушка столь же лениво реагировала на его приставания. Сама Вира, как всегда, что-то готовила, Долифа и Тира ей помогали, а больше никого и не было.
- Есть хочу! - с порога произнес я и тут же уселся за стол. - Судя по запаху, сегодня опять нечто новое?
- Мясо, по новому рецепту, - ставя передо мной тарелку, произнесла Вира. - Я бы, конечно, могла приготовить и что-нибудь другое, не из мяса, вот только стал бы ты это есть?
- Ничего, - мотнул я головой. - Мясо мне никогда не надоест! Бить тебя сплошное удовольствие, да и, судя по всему, в тебя только так и можно вколачивать новые знания. Вот всего три раза ударил, а ты сразу сподобился выдать нечто путное, по крайней мере, муха у тебя даже помереть может, если вовремя не откачать.
- Ммм... - втянул я аромат. - Новое блюдо? Как называется?
- Говорю же, мясо по новому рецепту, - настороженно произнесла Вира, да и Канд весь как-то странно подобрался? Захочу ударить, все равно никуда от меня не денешься! Ты лучше попробуй стараться лучше, а не на меня жаловаться.
Склонившись к тарелке, втянул носом запах:
- Ммм... обалдеть! Новое блюдо? Как называется?
Кронд медленно поднялся из-за стола и, сделав два осторожных шага, встал чуть сбоку от меня, Канд занял точно такую же позицию с другой стороны, девушки забились в дальний угол.
- Вы чего? - удивился я. - Не бойтесь, я по утрам не кусаюсь, вот по вечерам. На свою эльфийку можешь впечатление произвести, по себе знаю, все девушки от такого просто в восторге, а там дальше уже сам не оплошай.
- Сегодня надо будет к Гротену сходить... Эй? Вы чего?
Все девушки едва ли не с ужасом смотрели на меня, а Кронд с Кандом, замерев с разных сторон, казалось, были готовы на меня прыгнуть... не казалось, а точно готовы!
Оттолкнувшись руками от стола, я на долю секунду опередил синхронный бросок своих друзей. Кувырок назад, и вот я уже на ногах, а передо мной Кронд с вампиром, опять готовые броситься на меня.
- Да вы чего? Ха! Да это даже выглядит впечатляюще, можешь мне поверить, половина драк и вовсе не состоится. Единственный недостаток, одежду ты себе испортишь, пока научишься контролировать, а тебе, дураку, предстоит долго учиться.
- ...видел? У него с глазами что-то происходит!
- С глазами? - удивился я, заметив настороженных друзей. - Канд, ты, вообще, о чем? И чего такие напряженные?
- Действительно, - хмуро произнес Кронд.
- Хисп? Это точно ты? - С моей точки зрения, задала совершенно тупой вопрос наша болотная нечисть.
- Нет! Я инопланетянин, вселившийся в это тело, вот теперь хочу захватить весь мир! - язвительно отозвался я.
- Хм, - хмыкнул Канд. - Даже если владельцем стал неизвестный, зовущийся инопланетянином, цели остались прежними.
- Точно! - хохотнул Кронд.
- Может, объясните, что здесь происходит? - недовольно произнес я.
- Да все просто! У тебя окончательно поехала крыша! И где же ты ее потерял? Прибить бы такого ученика.
- О! - радостно воскликнул я. - Вкусно пахнет!
Проскользнув мимо отчего-то удивленных Кронда и Канда, поднял кем-то опрокинутый стул и, усевшись, принялся за еду. По запаху просто нечто, а на вкус и того лучше.
- Был у меня один друг, - раздался голос вампира у меня из-за спины, - так он все время варил всякую мерзость, особенно любил какие-то странные грибы. Вечно, как поест этих грибочков, так у него крышу начисто сносило. В эти моменты рассказывать ему что-либо попросту бесполезно, к третьему предложению он уже забывает первое, а если прерваться больше чем на десять секунд, то он с тобой здороваться начнет, а один раз и вовсе знакомиться по-новой пришлось. Хисп мне как раз этого любителя грибочков напоминает.
- Чего?! - подавился я мясом, услышав конец короткого рассказа. - Причем тут я?!!

Предыдущая страница 17 Следующая страница


Возвышение Хиспа 18

- При том! Запомни, всегда контролируй свои эмоции и свое сознание, иначе можешь сильно пострадать. Станешь более умелым, тогда сможешь направлять и свои эмоции в нужное русло, но на начальной стадии необходим полный контроль.
- Вкусное мясо! Новое блюдо? Как называется?
- Я пошел отсюда! - буркнул у меня за спиной вампир. - Иначе точно кому-нибудь врежу, и этот кто-нибудь, - он выделил голосом это слово, - будет Хисп.
- И чего я сделал? - расстроился я.
- Я с тобой! - вздохнул Кронд.
- И мы! - испуганным хором произнесли девочки и буквально выбежали из кухни.
Что это с ними, удивился я. Вроде ничего вчера не натворил, может, с утра чего сделал? Попытался напрячь память, но ничего не получилось. Странно... все было как в тумане, и это с моей-то идеальной памятью! Закрыв глаза, я сжал голову руками, силясь вспомнить, и через пару секунд мне это удалось. Нехотя, словно спросонья, появились вспоминания о сегодняшнем утре, оказывается, я потолок разглядывал, довольно интересный потолок, а дальше? Пошел к Солине, на улицу... какого?!! Она тренироваться! Надо тренироваться, хватит жаловаться, и это надо быть таким ленивым?
О! Мясо!! Вкусно-то как!!! Где тут добавка? Да и вообще, где все? Неужели я встал раньше всех? Блин, дурак, кто-то же еду приготовил, да и солнце уже высоко. Поем и надо будет найти Кронда с Кандом, а то скучно одному делами заниматься. И все равно, умопомрачительно вкусно! Интересно, как называется это блюдо?
Начисто вытерев кусочком хлеба тарелку, я закинул его в рот, а тарелку с вилкой, встав из-за стола, положил в раковину. Взяв кружку, налил себе попить, но прежде, чем успел сделать хоть глоток, меня "оглушило". Ощущение было подобно "воздушному кулаку", которым меня приложили в доме Бонемара, только теперь удар был всесторонний. Казалось, что меня действительно ударило воздушной волной, и со всех сторон, только волна нанесла не физический вред, а... духовный? Создалось ощущение, что мое "Я" пару секунд резонировало с телом, и за эти секунды почувствовал, будто я потерял часть себя. Все равно, что наполовину сесть в машину: одна рука на руле, одна нога на педали, а остальное вообще не участвует в процессе.
Залпом осушив кружку с водой, которая каким-то чудом не пострадала, я на дрожащих ногах прошел к столу. Буквально рухнув на жалобно скрипнувший стул, некоторое время, не моргая, следил за трясущимися руками. Долбаный Дженус! Пошутил, называется, а у меня теперь явные проблемы. Судя по всему, объем полученной информации не просто зашкаливал, а переваливал за все мыслимые и немыслимые пределы.
Сделав глубокий вдох, я закрыл глаза, стараясь как можно сильнее отрешиться от мира. Медленно, много медленнее, чем во время тренировок с Эдвардом, начал погружаться в свое сознание. Сейчас было в разы сложнее, ведь моя учеба и без того проходит в моем же сознании, лишь с изменением некоторых параметров, которое происходит при чтении глав, что мне, собственно, и позволяет обучаться. Находясь в собственном сознании, я без особого труда погружался на более глубокие уровни, в так называемое подсознание, и уже там разбивал свои процессы на составляющие, таким образом получая возможность контролировать решение нескольких задач одновременно. Теперь все было во сто крат сложнее.
Минута проходила за минутой, а у меня совершенно ничего не получалось. Едва мне удавалось достичь нужной концентрации, как я натыкался на хрен пойми откуда взявшийся барьер. Я бы еще мог с ним смириться, но он ведь возник в моем собственном сознании! Поняв, что, сидя на стуле, у меня вряд ли что сейчас получится, я встал на немного дрожащие ноги и, перебирая руками по стеночкам, перилам и снова стеночкам, кое-как добрался до своей комнаты. По главному закону жизни, на пути я не встретил ни единой живой души, впрочем, как и мертвой, чтобы оная душа помогла мне добраться до места назначения.
Едва приоткрыв дверь в комнату, я просочился через образовавшуюся щелку и тут же устало прислонился к двери с другой стороны, а на завершающий рывок, чтобы добраться до кровати, у меня ушли последние остатки сил. Казалось, я не с первого этажа поднялся, а ударными темпами взбирался на Эверест с самого утра и до поздней ночи.
Немного отдохнув, я вновь закрыл глаза и принялся штурмовать глубины своего сознания; впрочем, результат остался аналогичен первому разу, то есть нулевым. Неизвестный барьер ни в малейшей степени не уступал моему натиску, раз за разом препятствуя моему погружению. Мало того, жутко разболелась голова, прямо-таки раскалывалась. Вдобавок, ворох совершенно непонятной мне информации, битком набитый в мою голову, приобрел совершенно ужасающие масштабы. Мои собственные мысли стали отчаянно путаться в этом потоке.
Собрав всю свою волю в кулак и стиснув зубы, я принялся выжидать, пока хаос, воцарившийся в моей голове, немного поутихнет, и через час или около того я этого дождался, а заодно узнал парочку небезынтересных вещей. Во-первых, вспомнил все детали, начиная с момента моего пробуждения. В частности, разглядывание потолка, тренирующуюся Солину, сцены на кухне и моменты "отката". Выходило, что "откат памяти" случался, когда происходящее перекликалось с воспоминаниями из моего обучения. Из-за чего так было? Ответ на этот вопрос я получил сразу после его возникновения, и это станет "во-вторых". На тот момент у меня совершенно не было "свободного места" для новых воспоминаний, в результате чего срабатывала своеобразная защита, и новая информация, коей являлись новые воспоминания, оказывалась в некоторой "неразмеченной области". Теперь, когда информация несколько улеглась, область стала "размеченной", и хранившиеся там сведения поступили в мое безраздельное пользование.
Понимание произошедшего натолкнуло меня еще на одну мысль по поводу возникшего барьера. Для подтверждения я вновь попробовал погрузиться в свое сознание, и, когда у меня снова не получилось, я с некоторым удовлетворением отметил появление новой информации, новых знаний. Ответ, как зачастую это бывает, оказался до банального прост. Мой мозг настолько перегружен, что барьер является не барьером, а основательно утрамбованной информацией. Я не представляю, какой объем знаний я получил. Ведь если даже мой измененный мозг с измененным сознанием и разбитыми мыслительными процессами не смог справиться с обрушившимся на него потоком информации, обычный человек мог и сдохнуть. Ладно, не сдохнуть, хотя и такой исход вполне реален, но одним шизиком на этом свете стало бы больше, тут уже без вариантов. Все-таки Дженус - свинья истинно вселенского масштаба, а я у него как хомячок подопытный. Самое обидное, что такое своеобразное отношение ничуть меня не оскорбляло, а так бы было хорошо переметнуться к Виерне, но нет, даже малейшего оттенка подобного желания у меня нет. Все устраивает, и именно это больше всего меня бесит, причем в самом себе.
Тяжко вздохнув, я потянулся всем телом, при этом чуть не вывихнув себе челюсть в душераздирающем зевке, принялся раздеваться, не вставая с кровати. Скинув всю одежку на пол, я с головой укутался в одеяло, оставив снаружи только нос. Чувствую, Гротен денек, а то и два, может вполне подождать, а я теперь точно больше пятидесяти глав читать не буду, иначе в следующий раз последствия могут оказаться намного серьезнее. Впрочем, если бы я сделал перерыв "между первой и второй", вполне могло бы так статься, что чувствовал бы себя сейчас нормально. Ведь по всему выходит, что на усвоение информации, полученной после прочтения сотни глав, нужно дня два, да и, даже усваивая ее, я все равно периодически "зависаю". Сделай я перерыв между прочтением первой и второй сотни, мне бы сейчас было несколько легче, и всяких там "откатов" точно бы не случилось. В общем, пятьдесят глав оптимальный вариант, как в усвоении, так и в случае очередной подлянки со стороны Дженуса. Теперь спать, пусть мозг и сознание сами разбираются.

***

Проснулся я только на следующее утро, вернее, почти утро. Едва-едва начало светать, на плече, двумя руками обняв мою руку, тихо посапывала Солина. Раньше как-то не обращал внимания, а теперь, любуясь девушкой, понял, что она еще не достигла своей настоящей красоты. Думаю, встреть я ее через год, мне бы уже никакой силы воли не хватило, сейчас она еще находилась между подростком и девушкой, а вот когда баланс станет девушка-женщина, тогда мне окончательный конец. Если она и сейчас для меня самая-самая, то потом ритуальное самоубийство сделаю от безнадеги, что не могу доказать свою любовь в полном ее объеме. Вот ведь попал, впрочем, по этому поводу у меня нет и тени жалости, зато радости хоть отбавляй.
Потратив лишние десять минут на то, чтобы встать, не потревожив спящую любимую, я поднялся с кровати. Вчерашние вещи, которые бросил на полу, нашлись аккуратно сложенными на кресле. Одевшись, сходил в туалет, затем в ванную, а затем спустился на кухню. В такое время еще даже Вира спала, а значит, есть отличный шанс заняться готовкой. Помнится, я столько прочитал рецептов из книги, а приготовить хочется нечто родное. Да и Вира с девушками хорошо справляется в плане разнообразия блюд, так что, возможно, половину из прочитанных рецептов я уже испробовал, ведь, когда ел, названия не спрашивал.
Первым делом принялся лазить по многочисленным шкафам, проводя ревизию доступных продуктов, дело пошло быстрее после того, как сообразил включить свет. Мир мигом приобрел краски, и как будто даже дышать стало легче. Перебрав найденные продукты, решил готовить борщ - больше для интереса, чем из-за желания похлебать родного супа. Просто в этом мире или, вернее, в последнее время, преобладала жареная еда, состоящая, по существу, из различно приготовленного мяса, а вот выбора супов практически не было. Вот мне и стало интересно, как мои домочадцы отреагируют на такое блюдо.
Два часа спустя первым, кому довелось испробовать новое блюдо, стал Канд. Вампир с некоторым недоверием отнесся к моему супу, но все же послушно взялся за ложку, а спустя десять минут пришлось отгонять его от кастрюли, чтобы и другим досталось. Приготовил немного, для такой толпы только картошки надо ведра два чистить, поэтому каждому досталось буквально по тарелочке, но необычным блюдом все остались довольны. Лишь близнецы поначалу хлебали вяло, но после добавления сметаны дело пошло на лад. Без задней мысли, я умудрился таким совершенно простым способом поднять свой авторитет, а всего-то поесть приготовил. Не учел тот факт, что если мясных блюд было превеликое множество, то все супы знали наперечет, их и насчитывалось-то, дай бог, десяток штук.
- Канд? Кронд? - бодро произнес я. - Не хотите со мной прогуляться?
- Будто, если мы откажемся, что-то изменится, - зевнул вампир, выбираясь из-за стола. - Куда на этот раз?
- До Гротена! - потер я руки. - У него там есть такая карта, просто закачаешься, сам увидишь, тебе понравится.
- Надеюсь, у тебя сегодня никаких приступов не будет? - нейтральным голосом осведомился Кронд.
- Нет! - приложив руку к сердцу, пообещал я. - По крайней мере, не больше, чем обычно.
Так получилось, что на улицу я выходил первым, и поэтому чуть не навернулся о сидящего на крыльце паренька. Паренек оказался моим же конюхом, которого я даже не знал по имени.
- Дядя Хисп! - подскочил пацан. - У меня к вам просьба.
- Э? - застыл я. - Просьба?
Видимо, парня кто-то проинструктировал, что я не люблю обычные обращения, и, в отличие от взрослых, он нашел самый приемлемый вариант.
- Можете сегодня по городу ездить на Снежке? Он меня совсем не слушается, я его даже выгулять как следует, не могу.
- Тебя как звать? - спросил я тяжко вздохнувшего парня - судя по всему тот факт, что он, конюх, не мог справиться с лошадью, сильно его расстраивал.
- Альтрир, - послушно отозвался он.
- Ладно, Альтрир, пошли за Снежком, а то ведь я действительно забросил его совсем. Только подожди секундочку.
Быстро сбегав на кухню за сахаром, я с некоторой опаской направился вслед за пареньком. Зная норов моего друга-скакуна, я, думаю, небезосновательно беспокоился о собственном здоровье. Впрочем, все прошло намного лучше, чем я ожидал. Снежок очень сильно засиделся в конюшне, но сахар и ласковые слова быстро свели на нет все его раздражение по поводу моего столь долгого отсутствия. Альтрир, видимо, предполагал, что я соглашусь с его предложением, поскольку Снежок уже был оседлан, как и еще две лошади - для Канда и Кронда. Смышленый парень, с удовольствием отметил я. Уже знает, что я в основном всюду мотаюсь с химерой и вампиром, поэтому заранее был готов, что еще двое также поедут верхом.
Выведя Снежка на улицу, я запрыгнул на него и, дождавшись, пока мои спутники взгромоздятся на своих скакунов, чуть-чуть дернул поводьями. Мой любимец явно застоялся в стойле, так как вместо неспешной иноходи тут же сорвался на рысь, а после, похоже, собирался и вовсе перейти в галоп. Люди, снующие по улице, его ничуть не волновали. Пришлось несколько излишне резко осадить Снежка, чтобы показать, кто здесь хозяин, правда, я, устыдившись, сразу же дал себе мысленное обещание прогуляться с ним за городские стены. Бедному животному хотелось простора.
Постепенно мои мысли невольно вернулись к Альтриру. Чувствую, еще один парень хочет пойти на занятия к Элозису. Пора бы моим близнецам собирать свою команду, не все же время я буду рядом с ними, пусть начинают создавать задел на будущее. Мало ли, сколько я еще смогу заботится о них. Если же каждый из них овладеет своим телом и умением фехтовать на уровне эхербиусов, да вдобавок будет своя команда, они у меня уже не пропадут, даже если останутся одни.
Неожиданную опасность я воспринял как гром среди ясного неба, жестко вырвавший меня из своих мыслей! Вот только почувствовал, и в то же мгновение все исчезло. Несколько ошеломленно оглянувшись, я никого не заметил: обычные люди, обычная стража, обычные шпики, только теперь это скорее телохранители, нежели шпики. Видимо, Митл и Мэтр решили на всякий случай позаботиться о своем будущем начальнике, или нынешнем, смотря с какой стороны подходить к данному вопросу. В общем, все как обычно, вот только откуда взялось чувство опасности? Рядом со мной на конях сидели Кронд и Канд, никаких признаков беспокойства. Тогда, спрашивается, какого хрена? Обычный недоброжелатель, проходя мимо, представил, как порежет меня на куски? Нет... мое чутье на такое не реагирует, оно только на реальную опасность... Во всяком случае, так было раньше.
Опасностью теперь не кольнуло, а ощутимо ударило! Остановив Снежка, я развернул его и принялся внимательно высматривать угрозу для себя, но опять ничего не заметил.
- Что случилось? - поинтересовался Канд, останавливая своего коня, Кронд замер рядом.
Я молча пожал плечами, вновь разворачивая Снежка. Терпеть не могу непонятности. У меня от них мурашки по спине бегают, и тут же, будто подтверждая мои мысли, по телу пробежали такие мурашки, что я едва не навернулся с седла. Сзади послышались испуганные крики. Резко дернув поводья, едва не заставляя Снежка встать на дыбы, я сначала глянул на напуганных людей, тычущих в небо, а потом лишь успел заметить стремительно мелькнувшую тень на земле. Секунды растянулись в минуты, минуты в часы, а последние и вовсе замедлили свой бег до полноценных дней... именно столько времени понадобилось мне, чтобы поднять голову и увидеть "нечто". Это "нечто" уже было в двух метрах от моего лица, вернее, ее лапы с огромными когтями, направленными в мое горло. Казалось, время еще более замедлило свое движение, хотя куда уж больше? По чуть-чуть, буквально миллиметр за миллиметром я стал заваливаться набок, избегая смертельного удара в незащищенную шею, но не избегая удара в целом. На месте горла оказалось левое плечо. С радостным хлюпаньем когти впились в мое тело, а потом меня как пушинку выдернули из седла. Мой крик боли потонул среди криков мечущихся внизу людей. Я, надежно связанный с монстром (когти есть, люди боятся, кожаные крылья разглядел, вдобавок большой и охотится за мной... ну вылитый монстр!), стремительно набирал высоту. Задрав голову, я увидел над собой крылатое создание, больше всего похожее на огромную летучую мышь. Вернее, от того зверька у этого Зверя были лишь кожаные крылья и морда, а тело больше смахивало на давешних горилл, так сказать, следующая ступень развития.
- Я категорически против моего убийства, - печальным голосом оповестил я летающую мышегориллу.
Земля медленно, но верно уходила все дальше и дальше, а значит, шансов у меня оставалось все меньше и меньше... еще бы это довести до мозга... или чувств... в общем, до чего-нибудь, что заставило бы меня действовать, а не предаваться совершенно тупым мыслям. Повернув голову насколько мог, я хорошенько осмотрел здоровенные когти, впившиеся мне в руку и прошившие ее насквозь. Наверное, - заинтересовавшись, подумал я, - будь мне больно, то и действовал бы я намного шустрее. Нет, честно! Сначала действительно было дико больно, но не теперь. Кроме неприятного чувства чужеродности, я больше ничего не ощущал... почти. Чуть ноющая боль, но не более того. В голову пришла мысль о том, что даже если упаду, то вряд ли помру... теперь. Вот раньше от меня бы ничего не осталось, а сейчас, наверное, упаду и сам восстановлюсь, не быстро, но восстановлюсь. Тем более, если постараться, можно плюхнуться в воду, и тогда вообще отделаюсь легким испугом... хотя какой к черту испуг? Может, сотрясением мозга, правда, я уже и сам начал сомневаться в его наличии, иначе бы давно достал кинжал и принялся за свое освобождение!
- Ладно, гибрид свиньи и пегаса, который тоже гибрид, ты явно выбрал жертву не по своим силам.
Достав кинжал, я, примерившись, воткнул его точно в брюхо монстру.
- Не понравилось? - хохотнул в ответ на крик, полный боли. - Тогда лови еще!
Должен признаться, я малость увлекся. Хватило бы и парочки ударов, а не десятка. После первых трех полет начал замедляться, после второй тройки мы стали медленно снижаться, а после третьей я всерьез задумался о своих умственных способностях.
- Полный привет.
А что я еще мог сказать? Зато в голову пришла идея. Сноровисто орудуя кинжалом, я в три удара отделил лапу от тела монстра и приобрел свободу. Правда, весьма относительную и не совсем нужную в данный момент. Пришлось постараться, прежде чем я сумел перебраться на спину монстра. Тут тоже стоит отметить, что все падение к этому моменту не составило и пяти секунд. Мое восприятие времени уже привычно изменилось, складывая доли секунды, если вообще не нано.
Ухватившись руками за крылья, я попробовал поймать ими поток воздуха. Вернее, попробовал ухватиться, и, если правой рукой у меня это получилось, то левая лишь жалко трепыхнулась, и на этом все закончилось.
- Какого...?
Рука не хотела сгибаться так, как это было нужно мне. Видимо, когти умудрились перебить определенные нервы, мышцы, кости... в общем, чего-то там перебили, если не все сразу. Пришлось извиваться всем телом, и лишь после этого удалось ухватиться левой рукой за крыло, а потом и правой за другое. В теории всегда все намного проще, чем в реальности, а если и не всегда, то зачастую точно. Крылья ни в какую не хотели ловить встречный поток воздуха, а земля все приближалась и приближалась. Вскоре стало понятно, что грохнусь я с этой тушей прямиком на крышу дворца. Наконец, удача мне относительно улыбнулась, и нас резко закрутило по спирали, а скорость падения упала в разы. Для людей это все равно бы закончилось печально, а я отделался искрами из глаз и глухим гулом в голове, зато мой "самолетик" разбился вдребезги. Мало того, что структура организма летающих созданий намного хрупче существ, ходящих по земле, так и я еще со своим весом сверху. Правда, насчет запаса прочности данного существа ничего точного сказать не могу. По доступным мне знаниям, она сама-то летать должна была кое-как, а меня и вовсе оторвать от земли не имела ни единого шанса, хотя крылышки на поверку оказались не в пример прочнее, чем у летучей мыши. Парадокс за парадоксом, и, тем не менее, кровищей и останками забрызгало все доступное пространство, тело подо мной просто лопнуло от двойного удара, зрелище довольно тошнотворное.
После пары минут лежания я почувствовал, как что-то внутри меня щелкнуло - судя по всему, встал на свое место один из выбитых позвонков. Организм, явно предвидя негативные последствия для моего сознания, полностью отключил нервную систему. Я не мог пошевелить и кончиком пальца, но в то же время чувствовал, что, если сильно этого захочу, мне вернут права "администратора", вот только радости мне это, мягко говоря, навряд ли принесет.
Прошло еще не меньше пяти минут, прежде чем я вновь смог управлять своим телом. После падения единственным ощутимым последствием стала легкая слабость и некоторая сонливость. Правда, не скажу, что я сегодня и до падения отличался энергичностью.
С помощью правой руки принял сидячее положение и огляделся. Буквально вся крыша была покрыта кровью, а в радиусе трех метров непосредственно от меня валялись еще и ошметки тела моего незадачливого убийцы. Чувствую, кто-то неизвестный или неизвестные не раз и не два вспомнят меня, когда будут отмывать крышу. А еще, предполагаю, уже можно констатировать тот факт, что очередное покушение Виерны сорвалось, - злорадно подумал я, после чего захохотал поистине дьявольским смехом. Может, я все-таки стану Главным Злодеем? По крайней мере, всегда можно попытаться, благо у таких гадов жизней больше, чем у кошек.

Эпилог

Удобно развалившись в кресле, при этом закинув ноги на стол, я, поставив тарелку себе на грудь, чистил апельсин. Дженус, в свою очередь, отрезая ножом кусочки от яблока, медленно уничтожал запас этих самых фруктов. Виерна, спустив ноги с подлокотника, болтала ими в воздухе и лениво ела виноград. Флема, последняя из присутствующих, устроилась на подлокотнике моего кресла и, судя по глазам, собиралась отобрать у меня апельсин, едва я его дочищу.
- Дженус, а Виерна опять меня убить пыталась, - пожаловался я, хотя в этот момент был больше занят апельсином, поэтому вместо жалобы получилась простая констатация факта.
- Ай-яй-яй, - покачал головой Дженус, даже не повернувшись в мою сторону. - Плохо Виерна, плохо.
- Да-да, - послушно закивала девушка. - Все поняла, в следующий раз постараюсь убить наверняка.
- Они меня не любят, - тяжко вздохнув, теперь пожаловался я Флеме.
- И не говори, злые они! - охотно посочувствовала Смерть. - Вот ты мне очень нравишься, а как помрешь, так и вовсе любить стану.
- Господи!
- Чего хотел? - зевнул Дженус.
- С тебя господь, как с меня наводчик зенитного орудия, - язвительно отозвался я. - И вообще, какого сюда притащили? Фруктики я и дома поесть могу.
- Да вот мне, собственно, интересно, чем это ты собираешься заняться? - отложив нож в сторону, спросил Дженус.
- Полной фигней! - честно сознался я. - Мне как-то не соизволили сообщить, зачем я нужен, поэтому загружаю себя в меру сил и возможностей.
- Милый мой, - проворковала Виерна в сторону местного Главы, - между прочим, мальчик очень старается. В той большой деревне, которую местные называют Хогартом, он возвысился дальше некуда.
- Молодец! - похвалил меня Дженус. - Можешь взять еще одну апельсинку, разрешаю.
- Спасибо, - фыркнул я. - Так мне скажут, зачем я сегодня здесь?
- У нас для тебя подарок! - улыбнулась мне Флема.
Я на секунду задумался, что же это может быть, после чего усиленно замотал головой.
- Нет-нет, никаких подарков! Мне пока жить хочется.
- Поздно, - потянулась Виерна, - мы уже его подарили.
- Да, - махнул рукой Дженус, - я вот посидел, подумал и решил, что для местной песочницы больно ты вырос, поэтому решил проверить тебя на живучесть.
- А подробнее? - подобрался я.
- За подробностями месяца через два с половиной.
- А насколько страшный этот подарок? - робко спросил я.
- Да не боись! - погладила меня по волосам Флема. - Это ведь был подарок, случай единичный, выживешь, так мы больше ничего дарить и не будем.
Успокоила, нечего не скажешь.
- А в чем заключается этот подарок?
- Так мы тебе и сказали! - хихикнула Виерна. - Самое интересно, что я вот тебя убить пыталась уже два раза, а в итоге сдохнешь из-за задумки Дженуса.
- Сдохну? - тихонечко уточнил я.
- Как тебе сказать... трое даже выживали, может, и ты выживешь.
- Правда? - обрадовался я. - Выживали?
- Правда. Один помер только через месяц, а остальные отделались потерями разных частей тела, из-за которых их и сочли мертвыми.
Так-с... если оторвать себе руку и бросить под ноги этой хренотени, чем бы она не была, может и прокатить, а сам в это время найду какой-нибудь вулкан и плюхнусь туда, а этот "подарок" и сочтет меня мертвым, потом руку себе регенерирую... Хороша идея! Вот только, если я плюхнусь в вулкан... ведь действительно сдохну! В план явно вкралась ошибка.
- И когда мне ожидать это счастье? - немного заторможенно произнес я, размышляя над различными способами выживания.
- Ну, мы ведь не изверги какие-то, - хохотнул Дженус. - Три месяца у тебя точно есть, а дальше как повезет. За десять дней до встречи я даже тебя предупрежу.
- Да ты не волнуйся, - опять погладила меня Флема. - И мертвым быть не так уж и плохо.
Возвысился, блин. Сидел бы тихонечко себе в уголочке да и рисовал мелом на стеночке, дожидаясь команды Дженуса, так ведь нет же! Недаром говорят, что инициатива наказуема, помимо остальных проблем появилась еще и новая, основательная такая. Эх... зато не скучно. Вот только зачем все это? Зачем я вообще нужен Дженусу? Для чего? Что мне ожидать в дальнейшем?
Ладно. Поживем - увидим, а если выживем, то вообще хорошо.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 6)
  • ГЛАВА 6 (Страница 7)
  • ГЛАВА 7 (Страница 8)
  • ГЛАВА 8 (Страница 9)
  • ГЛАВА 9 (Страница 10)
  • ГЛАВА 10 (Страница 11)
  • ГЛАВА 11 (Страница 12)
  • ГЛАВА 12 (Страница 13)
  • ГЛАВА 13 (Страница 15)
  • ГЛАВА 14 (Страница 16)
  • ГЛАВА 15 (Страница 17)
  • Эпилог (Страница 18)


Павел Миротворцев

Возвышение Хиспа

Цикл: "Крейзи Хисп" - 2

 Читать книгу

Аннотация

Есть приказ? Хорошо! Нет приказа? Плохо! За некоторыми людьми нужен глаз да глаз, а иначе они такого натворят, что только держись. Вот только, что тогда говорить про НЕ человека? Мутант без контроля еще опаснее, а если этот мутант к тому же является бывшим человеком, последствия становятся совсем немыслимые. Влиятельнейшие люди Хогарта собираются вместе? Это шутка или хорошо продуманный план? Зачем все это? Ведь скоро начнется война! Вот только под чье становится знамя? И нужно ли вообще это делать? Ведь есть еще один путь, сложный, извилистый, до конца не определенный, но… ведь так только интереснее, разве нет?

Содержание

Создание книги: Alex K
Программа: ChmBookCreator
Файл взят с http://zhurnal.lib.ru
Над дизайном работали: Spider, Elfin, Angel