Павел Миротворцев - Пришествие Хиспа

1 Павел Миротворцев

Пролог

Знаете, у человека бывают такие дни, когда абсолютно все идет не так, как надо. Хотел попить чаю - ошпарил ноги и руки; пошел чистить зубы - кончилась паста, и щетка куда-то запропастилась; одевшись, хочешь закрыть дверь квартиры, но неожиданно выясняется, что ключи, которые всегда лежали в кармане, исчезли; пока искал ключи - опоздал на экзамен или работу, дотошный преподаватель поставил тебе неявку и назначил пересдачу, или начальник влепил выговор и лишил премии.
Вот такой день был и у меня.
Нет, я не жалуюсь, скорее, даже сам виноват, а точнее - моя любовь к чтению. За два дня до экзамена я скачал одну трилогию. В итоге не спал двое суток, все сидел и читал, хотя если бы нормально ел и спал, то куда меньше бы затратил времени на чтение, но не мог заставить себя оторваться. Результат: к экзамену, назначенному на семнадцатое января в девять утра, я был совершенно не готов. Хотя… если бы даже и не читал, то все равно почти наверняка не подготовился бы: такой уж у меня характер, мне даже шпоры лень писать. В общем, книгу я дочитал за полчаса до начала экзамена и с чувством выполненного долга отправился проваливать экзамен по «вышке» (высшей математике), что исполнено было с большим успехом. Придя в университет, я с опозданием ввалился в аудиторию, что мне явно было не на пользу, о чем наш препод (точнее, профессорша) незамедлительно возвестила "городу и миру", а также о том, какой из меня выйдет некомпетентный сотрудник, но, разглядев мой совершенно невменяемый вид, полузакрытые глаза и безуспешные попытки подавить зевоту, она жестом отправила меня за первую парту, наверное, чтобы не упускать из поля зрения мой совершенно не просветленный лик. Профессорша объявила, что отводит на повторение еще десять минут, во время которых я прилагал все усилия, чтобы не захрапеть, дабы, как говорится, не разбудить ближнего своего. Видимо, это мне удалось не полностью, судя по тому, что меня растолкала сама Светлана Анатольевна, сказав, что такой наглости она еще не видела. Я же совершенно спокойно заметил, что если это так, то, придя в тот момент, когда я сдавал историю, она имела все шансы расширить свой кругозор до невообразимых пределов. На ее вопрос "Что это значит?" со всех сторон раздалось сдавленное хихиканье, грозившее перейти в дружный хохот. Все это в совокупности вогнало ее в небольшой ступор, так что вместо десяти минут мы просидели десять с половиной. Для нее это было вопиющее нарушение правил, хотя сама она абсолютно всегда опаздывает на начало пары от тринадцати до четырнадцати с половиной минут (это время было выверено за полгода ее преподавания и ни разу еще не нарушалось). Не знаю, на что она конкретно разозлилась, но припомнила всем и все, вплоть до несделанной домашней работы. В результате допустила до экзамена от группы только десять человек, в том числе и меня, так как все работы я сдал, а допуск у меня имелся и более того - настоящий, как ни старалась Светлана Анатольевна доказать обратное. Где-то еще пять минут было потрачено на то, чтобы попробовать избавиться хотя бы еще от одного студента. Должен заметить, что из этих пяти минут четыре с половиной были посвящены полностью мне, но, так ничего и не добившись, она вынуждена была раздать вступительное задание, решив которое, получаешь уже задание для самого экзамена. С тупой безразличностью я решил его, мечтая о том, как приду домой и завалюсь спать. Наконец, настал момент истины: скрепя сердце, она выдала мне билет, посмотрев на который, я сначала решил все примеры, а затем, спросив, когда будет пересдача, под ее удивленным взглядом оделся, попрощался и отправился домой. Почему я ушел? Да потому! У нее такой порядок: сначала все решают и сдают свои задачи, на это отводится почти полтора часа, затем сорок минут надо околачиваться в коридоре и только потом отвечать устно. Я бы этого просто не пережил. Поэтому, когда девять моих сокурсников лихорадочно решали примеры, время было одиннадцать часов, а я уже крепко спал с блаженной улыбкой идиота. Проснулся около шести часов вечера, раньше просто никто не смог до меня добудиться. Вернее, пару раз я просыпался от шума, но до вечера никто не решился извлечь меня из кровати, зато в упомянутое время одна очень наглая особа, по ошибке названная Андреем (долбаный сожитель), все-таки вынудила меня встать. Эта особь мужского пола вообще способна достать любого; правда, если не обращать на такие мелочи внимание, то человек - очень даже ничего, но бывают моменты… - хочется убить! Изничтожить!!! Или, по крайней мере, всячески травмировать! К счастью, подобных моментов по жизни случалось немного.
В общем, с большим трудом, но я все же поднялся и отправился в ванную. К сожалению, момент для водных процедур выбрал очень неудачный. Встав под душ, я расслабился… за что немедленно и поплатился. В нашем доме (как и во многих других) есть один существенный недостаток: если ты стоишь под душем, а соседи решили, скажем, набрать холодной воды из крана, то тебя мгновенно ошпарит. Конечно, есть большая вероятность того, что ты успеешь услышать внезапное изменение в шуме льющейся воды и вовремя направишь струю от себя в стену, но, как я уже сказал, в тот момент я совершенно потерял бдительность. И такое за время водных процедур произошло дважды, в результате чего из ванной комнаты я вылез жутко злой, с ошпаренным плечом и стуча зубами от холода. Настроения мне это совсем не прибавило, как и новости, что закончилась инет-карта, села батарея на мобильнике, а после ее подзарядки оказалось, что на телефоне нет денег. Пришлось в срочном порядке одеваться и бежать по жуткому морозу за двумя карточками, а по возвращении домой повторно бежать в магазин за едой. Впрочем, зато избавился от необходимости что-то готовить. Правда, это стоило мне подвернутой ноги, синяка на руке и обеспечило переход моего настроения от состояния плохого до состояния отвратительного.
Но все бы ничего, если бы не обязанность передать небольшую посылку сестре. Ее поезд делал короткую остановку в городе, где я учился, и всего-то в полдвенадцатого ночи. Тепло одевшись и взяв с собой MP3-плеер (эмпэтришник), заряженный сотовый, любимый нож, я отправился на вокзал. Температура на улице к ночи все понижалась и понижалась, так что, когда я вышел из дома, она уже опустилась почти до минус пятидесяти, вдобавок дул легкий ветер, который при таком морозе просто обжигал. Так как денег у меня было только на обратную дорогу, то до вокзала пришлось топать пешком, а это обычно занимало около двадцати минут. Хорошо еще, ветерок дул в спину, а не в лицо; правда, пришлось идти по сугробам и в темноте, поэтому туда я добрался лишь через полчаса и слегка промерзший. Пока стоял в ожидании поезда, все терялся в догадках, не ошибся ли днем встречи. Когда же подошел поезд, свою сестру в должном вагоне я не нашел. Высказав себе под нос все, что думаю об этом дне, отправился обратно к вокзалу, но в этот момент поезд тронулся, я оглянулся и с удивлением увидел свою сестру в дверях тамбура двумя вагонами дальше. Единственное, что мне оставалось, - это только помахать ей ручкой, что я и сделал. Только подумал, что, может, не все так плохо, как выяснилось, что такси уже разобрали. Однако по этому поводу я не стал переживать, а, достав свой мобильник, принялся набирать номер заказа такси. И тут… Как только я нажал кнопку вызова, батарея моментально села, и телефон отключился, и сколько я ни старался его реанимировать, признаков жизни он не подавал. Мое лицо приняло, видимо, настолько обалдевший вид, что проходившая мимо бабка, сочувственно посмотрев на меня, сказала:
- Да не убивайся ты так, милок, ишо помиритесь… - И, покачиваясь под тяжестью навьюченных на себя баулов, поковыляла дальше.
Слегка успокоившись, я как нормально мыслящий человек списал этот случай на пятидесятиградусный мороз. Тем более что к тому времени я окончательно замерз, а руки вообще превратились в ледышки. Зайдя на вокзал, я проторчал там двадцать минут в безнадежных попытках заставить телефон работать, но, так ничего и не добившись, сунул его в карман и, увеличив громкость музыки в наушниках, отправился обратно домой той же дорогой, что и пришел.
Впоследствии я гадал: что бы было, если бы я пошел домой другим путем? Случилось бы то, что случилось? Или я все же добрался бы до дома? Думаю, на этот вопрос ответа не знает никто. Скорее всего, рано или поздно, но это произошло бы со мной в любом случае, живи я даже на другой стороне земного шара.
А произошло вот что.
Большая часть пути пролегала вдоль рельс с одной стороны и бетонным забором с другой, а где-то на середине своего маршрута я должен был перейти небольшой мост, под которым пролегала автомобильная дорога, - вот на нем-то все и случилось. Стараясь отвлечься от зверского холода, я вполголоса подпевал группе «Ария» и размышлял о том, что надо будет завтра занять у кого-нибудь денег, если родители не сбросят мне на карточку. В этот момент я как раз добрался до середины моста и, будучи полностью уверенным в том, что дорогу эту знаю наизусть, шел, совершенно не обращая внимания под ноги. Для меня стало полной неожиданностью, когда я обо что-то запнулся и, едва не сломав эмпэтришник, растянулся во весь свой немалый рост. Встав, с удивлением уставился на откуда-то взявшуюся палку. Решив обезопасить других, я ударом ноги отшвырнул ее подальше от прохода. Точнее будет сказать, попытался отшвырнуть - на самом же деле не смог ее даже сдвинуть с места, а когда повнимательнее пригляделся, опознал в ней корень какого-то дерева. Как он здесь очутился, я совершенно себе не представлял. Нерешительно постояв, я лишь пожал плечами и, развернувшись, стремительно зашагал в первоначальном направлении, но едва сделал три-четыре шага, как замер с поднятой ногой. Передо мной неизвестно как и откуда очутился квадрат цветущей зелени примерно метр на метр, в центре которого вызывающе покачивалась одна-единственная ромашка. Причем, похоже, холод ее нисколько не заботил.
Кстати о холоде. Я почувствовал, как вдруг стало неестественно тепло и как-то даже светлее, а все вокруг подернулось легкой дымкой. В непонятном и непреодолимом ужасе я шарахнулся назад и врезался спиной во что-то, от чего тут же с криком отскочил, а, повернувшись, увидел здоровенный цветущий дуб. От его вида я настолько обалдел, что нереальность всего происходящего до меня дошла далеко не сразу, зато, когда она дошла, то - окончательно и бесповоротно. В панике забыв, где нахожусь, я бросился бежать в ту сторону, где раньше были перила у моста, но вместо того, чтобы в них врезаться и, как положено, свалиться вниз, я бежал по густой и высокой траве; ни снега, ни холода, ни даже ночи больше не было - только чувство, что я прорываюсь сквозь мутную воду, которая старается меня поглотить. Я даже чувствовал, как она просачивается в саму сущность моего бытия, заставляя остановиться и ни о чем не думать, но паника, охватившая меня, была столь сильна, что я как сумасшедший рвался только вперед. Когда же я был уже готов подчиниться этой «воде», неожиданно меня будто выбросило из нее навстречу свету. Я бежал в разгар летнего дня от дубовой рощи по цветущему лугу, но когда до меня, наконец, дошло, что я нахожусь где-то уже в другом месте, почувствовал резкое падение, болезненный удар, перед глазами полыхнула яркая вспышка, и сознание померкло.

Глава 1

Сознание возвращалось медленно и неохотно: вроде уже очнулся, но открыть хотя бы один глаз был просто не в состоянии. Господи, как мне плохо - слабость, тошнота, голова раскалывается… Я что, заболел? М-м-м… нет, не помню такого, произошло что-то другое. Что-то произошло… что-то…
Что же произошло?!
Воспоминания хлынули сплошным потоком. Так… вроде пошел встречать поезд сестры, но ошибся вагоном… сел мобильник, не смог вызвать такси… а на обратном пути что-то случилось… ах, да, споткнулся… потом увидел ромашку… Что?! Какую ромашку?!.. Страх выдавил все остальные мысли, и секунду спустя я уже стоял на ногах, в ужасе озираясь по сторонам. Трава, яркое солнце, теплая погода и огромные зеленые деревья. На меня снова накатила волна слабости, в глазах потемнело, и с невольным стоном я упал на траву. Открывая снова глаза, изо всех сил надеялся, что это мне привиделось, и вот сейчас я увижу сугробы или перила родного моста, по которому совсем недавно шел… Нет, ничего не изменилось - все та же высокая трава, яркое солнце, теплая погода и деревья… Хотя нет, это - ДЕРЕВЬЯ, для обхвата таких монстров понадобилось бы человек двадцать-тридцать. Мозг, лихорадочно просчитывающий все возможные варианты, попутно отметил, что подобных деревьев в природе просто не бывает, мало того, что настолько большие в обхвате, так просто непозволительно гигантские в высоту. Казалось, что пики их верхушек пронзают облака и уходят еще выше… Впрочем, может, так и есть? Встав снова на ноги, я растерянно замер, не зная, что делать. Улегшаяся, было, паника опять стала нарастать и, чтобы отвлечь себя, я решил выяснить причину своего падения.
Как оказалось, этому поспособствовал обрыв метра в полтора высотой, вот с него-то я и навернулся. Аккуратно поводив руками по голове, я наткнулся на небольшую ранку рядом с правым виском: видимо, туда и пришелся удар. Хорошо, хоть живой остался, чуть-чуть бы правее и - все!..
Спустя еще минуту беспрерывного оглядывания по сторонам, я вдруг уразумел, что мне жарко, причем настолько, что я уже пыхтел как паровоз. Перед выходом из дома я, естественно, защитился от мороза: поверх легкого трико напялил теплые спортивные штаны, на ноги - зимние кроссовки, а на тело натянул черную водолазку со свитером; из верхней же одежды на мне были и дубленка, и теплая шапка из лисьего меха. Теперь, простояв, а до того еще и пролежав черт знает сколько времени, под палящем солнцем, я, мягко говоря, стал испытывать определенный дискомфорт. Еще раз оглянувшись по сторонам и не заметив ни единого представителя разумной расы, как и любую другую живность, которая могла бы мне повредить, я поспешно принялся раздеваться. На траву полетели шапка, дубленка, свитер, водолазка, после чего я, вытерев вспотевший лоб, скинул с ног кроссовки и разделся до трусов, стянув даже носки. Блаженно зажмурившись от наступившей прохлады и встав в полный рост, я поднял руки над головой и простоял так минуты две, давая время легкому ветерку осушить и остудить разгоряченное тело. Дав телу достаточно прохлады, я снова оделся в трико и натянул на ноги носки, после чего неохотно обулся в кроссовки. Все-таки они были зимние, и при такой жаре ходьба в них могла превратиться в настоящую пытку.
Затем попытался подвести предварительные итоги.
Итак, судя по всему, я угодил в какой-то гребаный фэнтезийный роман. Ну ладно, по законам жанра я сейчас должен стать невероятно крут… и, черт возьми, где меч-кладенец или еще какая крутая снаряга?! Одежда осталась при мне, а как насчет того, что было со мной из вещей? Нож нашелся валяющимся возле места моего приземления после падения, плеер канул в неизвестность, как и мобильник: они, скорее всего, выпали из карманов во время моего хаотичного метания по мосту. Значит, у меня остались только нож и немного денег, рублей так шестьсот. Ничего из вещей не превратилось чудесным образом в столь необходимые, как я полагал, меч и доспехи. Даже одежда и деньги не претерпели изменений. Это меня несколько обеспокоило, потому как если одежда, возможно, и имела призрачные шансы походить на местные шмотки, то в том, что здесь имеют хождение наши российские рублики, я сильно сомневался. По идее, рядом должен быть припаркован дожидающийся меня чудо-конь с набитыми седельными сумками. Еще раз внимательно оглядевшись вокруг и не обнаружив желанной животины, я вздохнул с некоторой долей облегчения. С лошадьми я до сего дня дела не имел и, как на них ездят, а тем более - как их обихаживают, знал только теоретически - из фильмов и литературы. Все бы ничего, да только из этих же источников я знал и о неприятных ощущениях неопытных наездников и не горел желанием испытывать их на себе любимом.
Честно говоря, мои знания фехтовального искусства тоже были так себе. Правда, здесь дело обстояло получше, чем с верховой ездой. Я около года проходил в секцию по фехтованию, откуда меня с треском вышибли за драку с таким же, как я, учеником. Возможно, санкции, примененные ко мне, и могли быть менее суровыми, если б я не засветил эфесом в лоб тренеру, бросившемуся нас разнимать. Причем особое возмущение тренера вызвал, я думаю, не сам факт удара по его голове, а то, что я нанес этот удар, размахивая рапирой, как оглоблей, и держась не как все нормальные люди за рукоять, а двумя руками за противоположный эфесу конец. После годичных тренировок я научился вставать в стойку, красиво салютовать сопернику и у меня появилось в некоторой степени то, что называют чувством противника. Кстати, очень полезная фишка, позволяющая по незначительным признакам оценивать соперника, а при наличии опыта - предугадывать его действия. Кроме обычных тренировок, наш тренер, фанат всего колюще-режущего, заставлял нас изучать историю холодного оружия.
Однако ладно, думаю, хватит воспоминаний, нужно определяться с тем, что имеем здесь и сейчас, а точнее с тем, что почти ничего не имеем. Значит, так: коня нет, ну и черт с ним, меча, доспехов и денег тоже нет. Полный облом! Ага, понятно, если мечей и доспехов не наблюдается, то, возможно, я - маг? Воодушевленный этой идеей, я тут же решил проверить ее на практике. Грозно нахмурив брови, набрал полную грудь воздуха, простер руку в сторону ближайшего куста, сконцентрировал, как описывалось в прочитанных мной романах, энергию и выпустил ее через руку, желая кусту исчезнуть. Но означенный куст отнесся к моим потугам наплевательски, а вот я снова испытал всю гамму неприятных ощущений в виде слабости, тошноты и головокружения. Потерпев неудачу с упрямым кустом, тем не менее, я решил не сдаваться и продолжить упражнения в магии. Выбрав новым объектом эксперимента пичугу, очень кстати севшую на ветку, которая находилась почти над моей головой. Повторив уже описанные действия, я мысленно приказал птичке перелететь с ветки мне на руку. Результат на этот раз был… Был! Это гнусное пернатое с полнейшим безразличием к моей персоне развернулось на 180 градусов и уронило из-под хвоста какашку, которая закончила свое падение именно у меня на руке. Если бы это произошло не со мной или пусть со мной, но в другой ситуации, я, конечно, не стал бы реагировать столь бурно, возможно, даже с удовольствием посмеялся бы. Но поставьте себя на мое место. Вот он я, стою в лесу, который состоит из деревьев безумных размеров, без оружия, без доспехов, без денег и без каких-либо способностей, зато в шмотках не по сезону, и, естественно, из-за этого паршиво себя чувствую. Одним словом, оказался в чужом мире с пустыми руками. Хотя нет, не с пустыми, спасибо этой сволочи в перьях. Вот тут-то на меня накатило. Страх, ярость, ощущение безысходности - все это вылилось в дикую истерику. Я метался по поляне, пинками разбрасывая одежду и издавая нечленораздельные звуки. Когда дар речи вернулся ко мне, я остановился и заорал:
- Какая сволочь меня в это втравила?! Какой гад меня сюда перенес?! Хочу домой!!! Где ты? Покажись, тварь, - урою!!! Выходи, гнойный пид…
Тут громыхнуло, да так, что я аж присел. Истерика закончилась в мгновение ока, как будто ее и не было. В голове гудело, как в колоколе. У меня возникла необъяснимая уверенность, что грохотало только в моей голове. Поднявшись, я отправился собирать одежду.
- Хоть бы деньжат подкинули, жмоты, - пробормотал я.
Грохнуло снова, но как-то помягче, добродушней. Я испуганно заозирался, но ничего больше не происходило.
- Ясно, пошли глюки.
Когда я поднимал дубленку, она показалась мне странно потяжелевшей, и, действительно, в кармане нашелся увесистый кожаный мешочек, напоминающий крупный, размером с два моих кулака, кисет. С трудом развязав шнурок, стягивающий горловину мешочка, я обнаружил в нем золотые монеты.
Вот и не верь после этого в приметы, - подумал я, покосившись на птицу, щедро пометившую мою руку. - А ведь говорят, что не в деньгах счастье.
Ладно, это, конечно, не густо, но все же хоть что-то, чем совсем ничего. Ну, не выгорело стать воином или магом, можно попробовать - купцом. Хотя поживем-увидим. Теперь надо решить, что мне делать дальше? Вывод напрашивался сам собой: надо было идти… Вот только куда? В какую сторону?
Медленно и внимательно оглядев окружающую местность, я понял, что выбора-то практически нет. С трех сторон от меня был лес, над которым поиздевался какой-то психованный биолог и в который мне совершенно не хотелось идти, в результате чего осталось только одно-единственное доступное мне направление. Посмотрев на небо и не найдя каких-либо признаков, вроде грозовых туч, которые бы указывали на скорое похолодание, я припрятал большую часть одежды на месте своего падения и, взяв нож в руку так, чтобы он, в случае чего, остался максимально долго незаметен, зашагал в явно навязанную мне сторону. Во время этого нехитрого путешествия я всеми силами старался доказать себе, что это - просто сон и стоит только ущипнуть свою руку, как проснусь, и все будет хорошо. К сожалению, моим мечтам не суждено было сбыться: как бы я себя ни щипал, как ни уверял и всячески доказывал, что вижу сон, проснуться я так и не смог.
Вскоре я выбрался на дорогу. Нет, скорее не дорогу, а жалкую пародию на оную. Такие обычно бывают в деревнях, когда по ним ездят только всадники да изредка телеги с сеном.
- Только этого не хватало, - бурчал я тихонько. Нет, как представителю среднего класса мне всегда хотелось все бросить и попасть в такой мир, где нет оружия, способного уничтожить все живое на земле за каких-то несколько часов или - просто убить за несколько километров; где нет всех этих пистолетов, автоматов, гранат, от которых никуда не деться… Во времена рыцарей всегда оставался шанс: если на тебя напали, всегда была возможность защититься и выжить, в нашем же современном мире сделать это очень сложно. Если в тебя стреляют с расстояния в пару метров, то увернуться просто нереально.
Впрочем, и Средневековье недостатков имело предостаточно. Хотя бы те же примитивные законы, не менее примитивные человеческие права, а точнее, отсутствие этих прав, условия жизни, рабство и множество других не менее «приятных» вещей, которые в двадцать первом веке уже давно отсутствуют или намного улучшены.
Вот под такие размышления я и шагал, втайне надеясь, что путь будет не слишком дальний. Через некоторое время мне перебежал дорогу какой-то странный зверек, вроде бы, собрат обычной белки, но в тоже время совершенно не похожий на оную. Зверек был раза в три покрупнее, цвета хаки и плюс к этому имел какие-то неестественно длинные клыки. И он, похоже, даже не перебежал, а вальяжно перешел слабо наезженные колеи. На всякий случай я придержал себя от него подальше, что-то уж больно расслабленный вид он имел, чем совсем не походил на пугливого зверька - так, наверное, ходят львы по своей территории.
Больше странной живности мне на пути не попадалось. Перепархивали с дерева на дерево самые обыкновенные птицы, мелькнула в кустах настоящая антилопа, хотя, может, это была и лань (как-то зоологией не увлекался), суетились там и сям всякие мелкие зверушки, обычные для нашего мира. Ландшафт тоже ничем примечательным не отличался, если не считать уже упомянутые мною гигантские деревья, - все остальное походило на обычную сельскую местность. Миновал я несколько полей, засеянных пшеницей, пару раз прошел мимо пасущихся коров, что придало надежды на скорую встречу с местными жителями. Только вот при попытке найти пастуха я наткнулся на парочку до ужаса здоровенных псов, которые, однако, по непонятной причине, только завидев меня, поджали хвосты и скуля поползли навстречу. С некоторой опаской я их погладил, но пастух так и не объявился. Видимо, вместо него и были эти собаки. Когда я опять вышел на дорогу, то за мной, весело перелаиваясь, неслась уже целая их свора, впрочем, проводили они меня недалеко. Как только стадо скрылось, они, всего меня облизав, умчались обратно на свой пост. Такие вот оказались добродушные животные. Лишь впоследствии я узнал, что порода этих собак была куда смертоносней любых волков в нашем мире.
Дальше я продолжил путь снова в одиночестве, но оно закончилось быстро и неожиданно. Зато стало темно и больно. Чем бы и кто бы ни шарахнул по моей многострадальной голове, сделал он это очень сильно. Придя в себя, первое, что я увидел, было: какая-то туша упорно пыталась снять с меня кроссовку, но вот шнурки развязать почему-то не догадалась. Лежа на земле и как-то совершенно безразлично посматривая на детину, я пытался понять, почему он не развяжет шнурки. И вдруг до меня дошло, что снимает-то он МОЮ обувь и снимает С МЕНЯ. «Озарение» это совпало с моментом, когда детине надоело попусту терять время, и он, достав откуда-то из-за спины большущий топор, стал пристраивать мою ногу на так удачно торчащем корне ближайшего дерева. Поняв, что он хочет сделать, я, дико заорав, заехал ему ногой по проблемному месту всех мужиков. Детина, не ожидавший от меня такой подлянки, громко всхлипнул и, схватившись за пострадавшее место, повалился ничком на траву. В мгновение ока оказавшись на ногах и подхватив с земли какую-то палку в качестве оружия, я едва не потерял сознание. Видимо, во время перехода все же что-то произошло (кроме, разумеется, самого перехода и последовавшего за ним моего падения с обрыва) - уж больно я себя хреново чувствовал (а тут еще эта туша!). Тем не менее, надо было действовать. Одного взгляда на стонущего мужика хватило, чтобы понять первую возникшую проблему на моем пути к благополучию в этом мире, а именно - проблему одежды. Детина был одет в какую-то серую одежонку из непонятной ткани, которую даже при сильном воображении никак нельзя было сравнить с моей.
- Баш на баш, - произнес я и заехал палкой мужику по голове, по тому месту, в которое учил нас бить учитель в фехтовальной школе, хотя тогда это было скорее «внеклассное» занятие. Детина, на этот раз не издав ни звука, распластался на земле.
- Вот теперь мы квиты, - удовлетворенно качнув головой, прокомментировал я свой удар, после чего, еще раз окинув взглядом мужика, добавил: - Хотя, в качестве моральной компенсации и за нанесенный тобой ущерб моей голове, а также за психическую травму, полученную мной в связи с покушением, опять же на мою, драгоценную ногу, я конфискую у тебя всю имеющуюся в наличии одежду. Приговор вынесен и обжалованию не подлежит.
Честно говоря, никогда бы не подумал, что раздевать бессознательного человека настолько трудная задача. Но, тем не менее, минут через двадцать детина остался полностью голый. Только не подумайте, будто я такой изверг, что стянул с него даже трусы - их бы конечно же оставил, но вот только этого предмета одежды на мужике просто не было, впрочем, как и носков.
Когда я стал примерять на себя конфискованную одежду, выяснилось, что детина не такой уж и большой. Я кое-как влез в его штаны, правда, ремень пришлось застегивать на самое первое отверстие, а вот с рубахой вышла маленькая неприятность. Надеть-то я ее надел, но стоило мне нагнуться за жилеткой, как раздался треск рвущейся ткани, в результате чего я остался без вышеупомянутой части вновь приобретенного гардероба. Зато совершенно по-другому обстояли дела с сапогами. К моему удивлению, они были довольно-таки эластичны, и ноге в них было комфортно и прохладно. Едва я присмотрелся к ним повнимательнее, как в голову пришла одна мысль. Решив ее проверить, я наклонился и легонько провел рукой по голенищу, подтверждая свою догадку, что это - змеиная кожа. Но тогда… Тогда каких же размеров здесь змеи, если из них делают цельные сапоги?! Причем у меня была непонятная уверенность, что это далеко не самая крупная, скорее, одна из самых маленьких. Откуда я это знал? Просто знал и все. Тем более в тот момент у меня жутко болела голова, и меньше всего мне было дела до непонятно откуда взявшихся знаний.
Окинув взглядом уже начавшего приходить в себя мужика, я на всякий случай той же палкой еще раз врезал ему по тому же месту.
- В чисто воспитательных целях, - оправдал я себя непонятно перед кем.
Оставив мужику в качестве компенсации за второй удар свою одежду, я продолжил путь.
Однако, спустя примерно пятнадцать минут неторопливой ходьбы я осознал одно весьма прескверное обстоятельство. Еще чуть-чуть и тогда либо у меня взорвется голова, либо я убьюсь все той же головой об ближайший для этого подходящий камень, потому что просто терпеть ТАКУЮ боль уже не было сил. Было совершенно непонятно, что стало причиной ее появления. То ли вследствие удара обухом топора по моей черепушке, то ли это было как-то связано с переходом и последовавшим падением… или причиной стало как первое, так и второе, взаимно усиливая друг друга.
Решив немного передохнуть, я уселся в тени небольшого деревца, грозившего через какое-то время вымахать до размеров тех исполинов, которые я уже имел «удовольствие» лицезреть. Полчаса блаженного ничегонеделанья, и я снова отправился в путь. Головная боль немного улеглась, в результате чего мое настроение приподнялось, а душевное состояние приобрело хоть какое-то спокойствие. Но, как вскоре выяснилось, расслабился я рановато. Не успел отшагать и километра, как из кустов, растущих вдоль дороги, прямо мне под ноги выкатился маленький человек. Причем я не успел затормозить (точнее, из-за чугунной башки я сам тормозил и просто не успел среагировать на появление этого коротышки), в результате чего навернулся об этого карлика. Карлику, кто бы он ни был, это очень не понравилось. В тот момент я даже порадовался, что ни слова не понял из того, что он мне наговорил. Были подозрения, причем весьма основательные, что цензуру его речь не прошла. В довершение же своей недовольной тирады он заехал мне по башке непонятно откуда взявшейся тростью. Видимо, именно этот удар стал в тот день роковым, потому что последнее мое воспоминание было связано именно с ним, дальше была лишь темнота.
Очнулся я, по-видимому, очень нескоро, но, когда это произошло, то ни головной боли, ни тошноты уже не было. Куда-то пропал и лес. Вместо него глазам явилась маленькая, уютная комнатка. В комнатке, помимо кровати, на которой лежал я, был лишь ковер с толстым ворсом и полностью бордового цвета без каких-либо рисунков, ну и еще небольшое окошко.
Понимая, что, пока я не выйду из комнаты, ничего нового не узнаю (допустим, как именно попал сюда и где это «сюда» вообще находится), я встал с постели, хотя точнее будет сказать - упал. Приподнявшись сначала на колени, а потом уже с помощью кровати поднявшись на подламывающиеся ноги, я с удивлением уставился на них, будто впервые увидел.
Полностью обнаженный, ухватившийся двумя руками за кроватную спинку и изумленно глядящий на свои дрожавшие (а ведь они у меня не дрожали и после ста приседаний) ноги - именно в таком виде я и предстал перед вошедшим коротышкой. Впрочем, этот типчик тоже выглядел не ахти как. Белая всклокоченная борода до колен, совершенно лысая голова, непонятная одежонка мешковатого вида (хотя при развитой фантазии в ней можно было узнать все ту же серенькую убогость, которую я сам «позаимствовал» у своего незадачливого грабителя), маленький рост (метр с кепкой в прыжке над стулом) и совершенно безумный взгляд выцветших глаз. На его фоне даже я выглядел вполне пристойно, несмотря на то, что был полностью голый.
Не успел я сформулировать какой-либо вопрос, как он сам заговорил, и я опять ни черта не понял. Хотя кое-что все же заметил. Язык, на котором он говорил, был вполне мелодичен, я бы даже сказал - красив, если, конечно, такое вообще можно сказать в отношении языка. Также создавалось ощущение, что он состоит из множества других языков, причем из моего мира. Насколько я помнил, в моем мире то ли была попытка создать единый язык, то ли это чистый вымысел фантастов, но назывался он эсперанто. Я никогда не слышал, как на нем говорят, но если он все же существовал и «выглядел» точно так же, как тот, что я услышал из уст старика, то я бы очень хотел, чтобы все люди на нем говорили. Он был просто приятен слуху. Мне тут же страшно захотелось его выучить, причем я почему-то был уверен, что легко его освою. Хотя, честно, знать не знал, откуда появилась такая уверенность в своих силах. Но пока что, не слишком надеясь на успех, я спросил по-русски:
- Кто вы?
Как и следовало ожидать, старик лишь удивленно посмотрел на меня, явно озадаченный тем, что я сказал.
- Понятно… Доверительного разговора не получится.
Еще раз внимательно посмотрев на старика, который точно так же посмотрел на меня, я попробовал по-другому. Ткнув себя в грудь, я произнес:
- Меня зовут… м-м-м… - называть свое настоящее имя мне не хотелось: другой мир - другая слава, - так что надо было придумать ему замену. Впрочем, с именем проблемы не будет, оно уже есть: меня в нашем мире частенько называли психом, можно использовать анаграмму - Хисп - так однажды друзья пошутили. А вот фамилия… скажем, Крэйзи? Раз буду психом, так почему бы не быть Сумасшедшим Психом (хотя слово «крэйзи» можно перевести по-разному, но остановимся на таком варианте)? - Пусть будет так: меня зовут Крэйзи Хисп.
Видя, что он не понял, я снова начал тыкать в себя пальцем и повторять как попугай:
- Крэйзи Хисп, Крэйзи Хисп…
Наконец, до него дошло. Ткнув себя в грудь, как и я, он на своем певучем языке произнес:
- Нека Занглиф. Нека Занглиф.
От его имени я немного опешил, но, взяв себя в руки, спокойно сказал:
- Очень приятно познакомиться.
Естественно, он опять ничего не понял. М-да… общаться будет трудно. Показав опять на себя, я постарался изобразить одежду. Видимо, у меня получилось. Выйдя на минутку из комнаты, он притащил мне мои вещи. Буквально выхватив у него из рук сверток, я принялся спешно одеваться. Скрыв наготу, сразу почувствовал себя увереннее. Вот только кое-чего не хватало. Подозрительно посмотрев на старика, я вопросительно потер друг о друга большой и указательный палец. Этот жест, по-видимому, был в обоих мирах одинаков. Хлопнув себя по лбу и что-то проговорив, дедок опять выбежал из комнаты и вернулся обратно уже с моим мешочком. Развязав тесемки, я заглянул внутрь. Если он и взял денег, то совсем чуть-чуть. Переведя взгляд обратно на Занглифа, я увидел, что он насмешливо наблюдает за моими действиями (хотя понять, что в его глазах отражается именно насмешка, а не жажда крови, мне удалось с некоторым трудом). По мне, так ничего смешного я не делал. Все-таки это мое самое ценное имущество. Затолкав мешочек в карман, я вызывающе посмотрел на этого типчика. Тот, прищурив один глаз, этак оценивающе глянул на меня, после чего поманил пальцем за собой. Несколько обескураженный всем происходящим, я послушно поплелся следом за ним, но, едва я сделал шаг за порог комнаты, как, обалдев, замер на месте. Видимо, жилье этого старикашки состояло всего из двух комнат, причем спальня была спальней, а все остальное находилось в другой комнате. Этакий вигвам на современный манер, коммуналка, блин. Благо хоть помещение было достаточно большим, чтобы вместить в себя небольшую библиотеку, камин, какой-то алтарь со стоящими на нем оплавленными свечами, кухню и, судя по всему, место, где старикашка проводил основную часть своего времени, - кресло-качалку. Она стояла на относительно свободном пятачке напротив горящего камина, и рядом с ней находился газетный столик, на котором в данный момент лежало несколько книг, а поверх них стояла корзина с пряжей и спицами.
Пока я, раскрыв рот, разглядывал комнату, старик зря времени не терял. Деловито расчистив место посреди помещения, из-за чего пришлось потеснить кресло, столик и несколько тумбочек, понатыканных по всей комнате без всякого порядка. Освободив таким образом пятачок, он скатал ковер, который я даже не заметил под всей этой мебелью, после чего принялся чертить мелом на открывшихся досках. Чертил он минут двадцать, так что я успел заскучать. Разобраться в его художествах я не мог и даже понятия не имел, что они хотя бы приблизительно могут обозначать, а в том, что он писал, и вовсе видел сплошную абракадабру. К моему сожалению, аналогичная абракадабра была и в книгах, в которые я заглянул из естественного любопытства; в общем, не найдя, чем себя занять, я с кислой миной на лице принялся созерцать потуги старикашки нарисовать какой-то особый вид электронных облаков, который я, помнится, изучал еще в школе. Схожесть была, конечно, очень и очень поверхностной, но, кроме этих облаков и «бабочки», которую надевают на шею вместо галстука, мне больше на ум ничего не приходило.
Наконец, старик закончил. Опять поманив меня пальцем, он указал в центр рисунка, как раз туда, где был начерчен относительно ровный круг. Беспрекословно подчинившись, я с ожиданием уставился на старикашку. Может, в этом мире есть магия и сейчас он будет колдовать? Этот же рисунок - наверное, какой-то вид пентаграммы, с помощью которого и происходит все колдовство? Проследив, как старик встал с краю круга и поднял над собой руки, я с нетерпением стал ждать чего-то особенного… И дождался, идиот. Резко вспыхнул свет, ослепительный, просто уничтожающий. Раскаленной иглой он прошелся по нервам и, казалось, пробил себе выход у меня на затылке. Все померкло…
Когда же зрение вернулось, то первое, что увидел, были доски пола. То есть я лежал лицом вниз. Кое-как перевернувшись на спину, я еще немного повозился, усаживаясь на задницу. Оглянулся. Старика нигде не было видно. Немного посидев, собрался и достаточно легко поднялся на ноги. Для верности простояв с минуту, уже уверенной походкой я вышел через дверь на улицу.
Безумный старикашка оказался здесь. Он как раз закончил оседлывать лошадь. Оглянувшись по сторонам и поняв, что избушка стоит почти посреди чистого поля, я двинулся к хозяину, но, подойдя, не успел ничего сказать, как он заорал на меня каким-то визгливым голосом, который никак не ассоциировался с тем певучим языком, что я от него уже слышал. К моему удивлению, я понял, что он мне проорал:
- Во-о-о-он!!! Во-о-о-н, я сказал!!! Садись на лошадь и чтоб духу твоего здеся больше не было! Деревня там! - Махнув рукой в сторону заходящего солнца, он отошел к двери дома и, сложив на груди руки (при этом запутавшись пальцами во всклоченной бороде), старик грозно нахмурил брови и уставился на меня, ожидая, пока я уйду. Некоторое время я растерянно переводил взгляд со старика на лошадь и обратно. Ездить верхом я, честно говоря, не умел (впрочем, это я уже где-то упоминал). Даже никогда не сидел на лошади, а тут на тебе - садись и езжай. Но я так и не смог понять, почему повел себя именно так, как повел. Как мне в голову взбрела эта идиотская идея - показать себя опытным конником?! Единственным объяснением может служить избыточное количество ударов, пришедшихся на мою голову, и, вообще, все произошедшие события.
Пока я направлялся к новому для меня средству передвижения, перед глазами стояла картинка из недавно просмотренного фильма с лихо, не касаясь стремян, взлетающими в седло ковбоями. Когда я подошел к лошади, которая стояла с совершенно индифферентным видом, напоминая йога, впавшего в нирвану, план эффектной посадки был готов. Я собирался, схватившись за луку седла, подпрыгнуть, выкидывая правую ногу вверх и добавив усилие руками, взмыть по красивой дуге в седло. На мой взгляд, план был великолепен. Однако он не учитывал некоторые незначительные детали, а именно: - росту во мне было под метр девяносто, вес за восемьдесят килограммов, да и силушкой я, мягко говоря, не обижен. И что получилось? Подошел. Взялся за луку. Чуть присел. Толчок. Рывок руками. Разворот корпуса. Ноги - обе! - уходят вверх. Почти вертикальная стойка. Теперь смотрим вниз на лошадь и, подкорректировав траекторию… Господи-и-и!.. Не ожидавшая от жизни сюрприза в виде мощного рывка луки седла в сторону, кляча сделала боком несколько шагов, запуталась в своих ногах и рухнула на землю; я же в крутом пике вонзился рядом.
Когда я снова адекватно стал воспринимать действительность, перед глазами предстала следующая картина. Старик с причитаниями: "Убил изверг мою родную-у-у!.." и "На кого ж ты меня покинула-а-а?!" - тянет за повод, пытаясь поднять клячу, а та косит на него обалдевшими глазами и не делает ни малейшей попытки посодействовать хозяину.
Собрав себя по кусочкам, я встал и направился к ним, чтобы предложить свою помощь и извиниться перед убитым горем стариком. Тут эта животина заметила мое приближение. Уж не знаю, что именно она возомнила, но, думаю, посчитала, что я сумасшедший и могу покусать ее, бедную и несчастную, а проверять на своей шкуре, какую заразу можно подхватить от этого долбаного парня, то есть от меня, желания у нее, разумеется, не было. Взгляд клячи стал совершенно обезумевшим. Она издала невообразимый звук, что-то среднее между храпом и визгом, и, буквально катапультировавшись в вертикальное положение, с невероятной скоростью рванула вдаль, на глазах стягиваясь в точку. Одуревший от этой картины старик повернулся ко мне и с безмерным удивлением в голосе сказал:
- Слышь, она ж, стерва, даже молодой так не бегала.
- А я вообще не видел, чтоб какая лошадь так скакала. Ее сейчас и на жигулях не догонишь, - честно ответил я, причем, к моей удивленной радости, на языке, что мне так понравился.
- А, ладно, сама потом вернется, - махнул рукой старик. Потом он, видимо, вспомнил, с кем разговаривает, и, вытаращившись на меня, снова заорал: - Пшел отсюдава! Чтоб духу твоего здеся не было!!
Развернувшись, он зашел в дом, громко хлопнув дверью, тут же послышался звук задвигаемого засова. Больной старикашка. Пожав плечами, я спокойно двинулся в указанную ранее сторону. До деревни, наверное, не так уж и далеко.
Как ни странно, я оказался прав: где-то через час показалась деревня. Я постоял на пригорке, разглядывая ее. На вид она несильно отличалась от деревень моего мира, хотя, кроме полного отсутствия электричества и техники, были и свои особенности, бросающиеся в глаза. Например, некоторые дома выделялись своей, так сказать, странностью. Одни были на вид индейские вигвамы, другие выглядели как шатры, третьи напоминали армейские палатки, но в большинстве своем - дома как дома. Люди - и мужчины, и женщины - были в довольно однообразной одежде, в общем-то, мало отличающейся от моей. На улице их было немного, все чем-то заняты; вокруг домов носились дети, убегая от собаки той же породы, что и встреченные мной на пастбище. Наверное, играли. Несколько женщин стирали белье в речке, которая протекала почти впритык к домам, там же плескалась другая часть деревенской ребятни. Слышались удары чего-то тяжелого по железу, и я сделал вывод, что неподалеку находится кузница, и тут, будто в подтверждение моих мыслей, из одного шатра вышел красный, как рак, мужик в черном фартуке - мне это было видно даже с того расстояния, на котором я находился. Подойдя к речке, он зачерпнул двумя руками воды и облил себя с головы; повторив эту процедуру пару раз, он опять вернулся в свой шатер, и тут же снова послышались удары кузнечного молота.
Но вся эта идиллия была нарушена в мгновение ока, стоило мне подойти к околице.
Как я понял, меня давно уже заметили, и все были настороже, так что стоило мне приблизиться, как с улиц будто выдуло женщин и детей, зато вдоволь стало мужиков, вооруженных в основном мечами. Присмотревшись, я решил, что они железные и стальные, какие были распространены в наше Средневековье, приблизительно до шестнадцатого-семнадцатого века. Они были явно грубой работы и не имели даже намека на крестовины, защищающие руки в бою. Возможно, их ковал тот самый краснолицый кузнец, которого я уже имел честь лицезреть. Еще у нескольких я заметил цепы, а у двоих были простые луки, с наложенными стрелами, причем они не тратили сил на то, чтобы взять меня на прицел, как, в моем представлении, должны были бы сделать… Что-то больно воинственные крестьяне, то ли их кто-то учил, то ли здесь все такие? Может, есть от кого обороняться? Мне стало интересно. Я старался просчитывать варианты бегства и обороны, а также подмечал степень готовности людей к схватке. Вон тот мужик с большой бородой слишком напряжен и может либо поздно среагировать на атаку, либо, наоборот, броситься на меня в любой момент… Еще один, рядом с ним, боится, а этот вообще еще юнец и только учится, зато решимости хватит на четверых… Белобрысый с луком явно хорошо подготовлен; лучники, видимо, были неплохими охотниками до того, как их научили стрелять в людей…
И так я проанализировал абсолютно всех буквально за несколько секунд, а их собралось человек сорок. Последнее, что я с удивлением отметил, так это то, что самый высокий из них был где-то на голову меньше меня, а про остальных и говорить нечего. Кто бы мог подумать! Не сдержавшись, я ухмыльнулся во все свои тридцать два зуба (чуток поменьше, конечно, но в этом виноваты конфеты и стоматолог!). Мою усмешку поняли совсем не так, как я хотел, точнее, я совсем не хотел, чтобы ее как-то понимали. Из вполне собранных мужчин, можно сказать, воинов, которых я опасался, они вдруг стали просто испуганными крестьянами. Только некоторые сдержали маску угрозы на лице, впрочем, может, и не маску, а действительно они ничуть меня не боялись. Хотя не скажу, что я такой уж страшный, даже совсем наоборот - в обычном состоянии выгляжу очень дружелюбным и добродушным, а выведенным из себя меня видели только несколько моих друзей. Вот тогда - да, в такие моменты от меня надо держаться как можно дальше, могу и прибить… Но сейчас я совершенно не понял, чего они испугались? Только я хотел продемонстрировать мирность своих намерений, как из толпы ко мне, практически стелясь по земле, виляя хвостом и прижимая уши к голове, выскочила та самая собака, которая не далее как десять минут назад весело гонялась за детьми. Подбежав, упала брюхом прямо на мои ноги и призывно вильнула хвостом, прося ее погладить. Естественно, я и погладил, тем более что всегда любил животных, но, похоже, именно покорность собаки только усугубила положение, так как теперь крестьяне начали от меня пятиться. Стараясь хоть как-то их успокоить, я шагнул к ним и, улыбаясь, сделал мирный жест, выставил перед собой руки ладонями вперед. Это был исконно мирный и дружелюбный жест, означающий, что злых намерений у человека нет. Но именно он и стал последней каплей. Крестьяне, завопив во весь голос, дружно ринулись от меня, сбивая друг друга и все, что попадалось у них на пути. Я же стоял, совершенно обалдевший. Именно поэтому не сразу заметил, что тот юнец, которого я охарактеризовал как ученика, но с решимостью на четверых, все еще продолжал стоять напротив меня, держа трясущимися руками свой меч. Решимости у него осталось ровно на одного, да и та уже подходила к концу. Немного отойдя, я решил не повторять своей ошибки, так что просто произнес:
- Здравствуй.
Ноль реакции; меч, правда, стал трястись поменьше. Я решил еще раз попробовать:
- Здравствуй. Ты меня понимаешь? Понимаешь, что я говорю?
Сначала я подумал, что парень ни черта не понимает, но затем в знак согласия он легонько кивнул головой. Меня это так обрадовало, что я поспешно сделал два шага вперед, протягивая руку для приветствия, но тот отошел на эти же два шага, а затем срывающимся голосом прокричал:
- Не подходи ко мне!
Я замер, не зная, что делать. Еще раз, оглядев его с ног до головы, я понял, что он далеко не юнец, скорее даже старше меня. Так мы простояли где-то с минуту. Заметив, что у моего новоявленного знакомого меч перестал трястись совсем, я решил предпринять еще одну попытку контакта:
- Слушай, почему бы тебе не успокоиться? Давай поговорим? Я ничего плохого ни хочу сделать, - я говорил медленно, как с непонятливым ребенком, но, пожалуй, с ними только так и надо.
- А откуда я знаю, что ты не… - тут он выдал совершенно непроизносимую вещь. Самое ближайшее, что я смог бы выговорить, так это что-то вроде «эхербиус». - Чем докажешь, что ты не один из них?
- Чем докажу? Хотя бы тем, что представления не имею ни о каком, ни о каких… э-э… эхербиусе или эхербиусах? Это что за зверь такой?
Видимо, я сказал что-то не то, так как лицо моего собеседника приняло удивленно-обалдевший вид. Зато причина выяснилось довольно быстро:
- Ты не слышал об эхербиусах?!! - потрясенно воскликнул он, впрочем, его лицо тут же приобрело подозрительно выражение. - О них знают все.
Я лишь развел руками.
- Я жил в глуши, поэтому ничего не знаю и ничего не слышал ни о каких таких эхербиусах. Может, ты все же опустишь свой меч и посвятишь меня в страшную тайну этих существ? Клянусь, что ничего плохого делать не буду - ни тебе, ни твоим друзьям, да вообще никому. Я очень мирный человек и проблем мне не надо…
В продолжение этого монолога я тихонько подходил к нему, стараясь казаться самым безобидным и маленьким. Правда, если первое мне удалось с достаточным успехом, то со вторым я потерпел полное фиаско. Как бы я ни старался, он все равно был намного ниже меня, не доставал даже до плеча. И меч его с такого близкого расстояния выглядел неестественно маленьким, можно сказать, большим кинжалом моего мира. Это может стать проблемой: я и среди своих-то был высоким, а здесь вообще представляюсь гигантом.

1 Следующая страница


Пришествие Хиспа 2

Тут мой «собеседник», наверное, заметил, что я стою совсем близко к нему и ничего для него опасного не делаю. Очевидно, что-то про этих эхербиусов рассказывали такое, чему я, к счастью, не соответствовал. Его мысли и чувства читались как открытая книга, он боялся меня, злился из-за этой боязни на себя, был удивлен, расстроен и мучительно решался на то, чтобы заговорить со мной. Выглядел он при этом как нашкодивший десятилетний ребенок, который пытался рассказать о своей пакости строгому отцу и ужасно нервничал из-за последствий. Наконец, решимость все же победила, и он, как ему казалось, уверенным движением бросил меч в ножны и заговорил со мной мужественным голосом. На самом же деле он едва не разрубил себе ногу, а голос был, как у тринадцатилетнего подростка:
- Эхербиусы - это жуткие люди, без каких-либо чувств, они очень сильные, ловкие и беспощадные. Они живут по своим очень жестоким законам, говорят, что они работают на гильдию наемных убийц. И если такое чудовище приходит в деревню, то там не остается ничего живого, а людей они убивает самым жестоким образом!..
Все это он чуть ли не прокричал мне в лицо. Его голос с каждым словом становился все тверже и увереннее, в нем появилась этакая нотка восхищения, из-за чего у меня возникло подозрение, что он не прочь и сам стать таким же «чудовищем». Только вот во всем этом рассказике я заметил одну маленькую неувязочку.
- Говоришь, не оставляют никого живого? - скептически поинтересовался я.
- Да! От них невозможно убежать или скрыться, они беспощадные, они… - И опять повторился восторженный отзыв о том, какие это монстры. Во время своего пламенного монолога парень начал бурно жестикулировать, чуть ли не подпрыгивая на месте, стараясь донести до меня, насколько страшные создания эти эхербиусы. Правда, заметив мой насмешливый взгляд, оборвал на середине слова и замолчал, непонимающе глядя на меня.
- Если они такие страшные, - начал я медленно и с расстановкой, - беспощадные, жестокие и никого не оставляют в живых, то откуда же о них вообще узнали?
На парня стало жалко смотреть, из него будто выпустили весь воздух, он как-то сгорбился, сжался и покраснел, еще чуть-чуть и начал бы шаркать ножкой по земле. В общем, приобрел совершенно неподражаемый вид, я едва сдерживал рвущийся наружу хохот, столь комично он выглядел.
- Мой тебе совет: прежде чем поверить чему-то, сначала убедись, что это действительно правда, а пока не будет подтверждения достоверности полученной информации, воспринимай все как полуправду, от кого бы ты ее ни получил. - Судя по выражению его лица, он понял только первые три слова, остальное воспринял как нечто жутко заумное. Решив не травмировать «ребенка», я перевел свои слова на более доступный ему уровень понимания:
- Не верь всему, что тебе говорят.
Вот это он точно понял. Да еще как! Не среагируй я вовремя, мог остаться без чего-нибудь очень важного для моего существования - руки, например. Не знаю, что его так задело в моих словах, но задело, видимо, сильно, раз он, забыв про всяких там эхербиусов, попытался если не отправить меня на тот свет, то существенно покалечить точно. Впрочем, неожиданно выяснилось, как для него, так и для меня, что реакция у меня на пару порядков выше, чем у него. Так что я остался цел и невредим, а он сидел в трех метрах от меня и, усиленно сопя, потирал ухо. Ударил я его совсем легонько, боясь что-нибудь ему сломать; будь он побольше, ударил бы посильнее, а от этого и последствия стали бы другие. Впрочем, ему хватило ума больше на меня не бросаться. А я даже искренне извинился перед ним, помог встать, подал валяющийся меч и отряхнул пыль с точно такой же жилетки, что была одета на мне.
- Парень, ты был бы поаккуратнее, а то, как выяснилось, я очень нервно отношусь к тому, что меня собираются убить. Тебя звать-то как?
Тот сначала меня внимательно оглядел, а потом что-то пробурчал, по-видимому, свое имя. Когда я попросил повторить еще раз, мне показалось, что он опять на меня бросится, но потом, явно через силу, он все же выдавил из себя:
- Ролу Гранд.
- Очень приятно познакомиться, а меня зовут Крэйзи Хисп.
Видимо, с именем я все же маленько просчитался, так как он был явно чем-то впечатлен. Но в следующий момент его лицо, который уже раз за время нашей беседы, стало выражать искреннее удивление.
- Вам не кажется мое имя странным?
В чем вопрос?! Конечно, кажется! В моем мире такого вообще не встретишь, а вот про твой мир я совсем ничего не знаю.
- А что, оно должно было мне что-то сказать? - В голос я добавил немного волнения, будто мне не терпится услышать ответ.
- Да, вообще-то, нет, - ответил он немного растерянно. - Просто все считают его очень странным, но, к сожалению, родители погибли раньше, чем я смог спросить, почему они меня так назвали.
Я решил кое-что проверить:
- А мое имя тебе странным не кажется?
В его взгляде опять промелькнуло какое-то выражение, которое я заметил минутой раньше, вроде это было понимание чего-то, что я еще пока сам не понимал, а затем он ответил, тщательно подбирая слова.
- Показалось. - Он даже кивнул головой в подтверждение своих слов. - Если мое имя просто странное, то ваше… как бы это сказать… совсем странное. Даже звучит как-то необычно - Крэйзи Хисп. Вы, наверное, из очень далеких мест?
Подумаешь, тоже мне дело. Мало ли как меня решили назвать, что из этого-то? Но если бы я знал свое будущее, то никогда бы не стал так называться. Слишком правильно подобрал, так нельзя. Но, увы, над временем я не властен, так что своего будущего я не знал и знать не мог.
В это время с другой стороны деревни послышалось множество голосов, из чего я сделал вывод, что горе-защитники решили вернуться. Через минуту мои слова подтвердились, они шли толпой вслед за каким-то человеком, судя по его осанке, далеко не простым крестьянином. Скорее всего, он именно тот, кто преподал этим людям азы обращения с оружием. Неудивительно, что, испугавшись меня, они первым делом помчались к тому, кого считали своим защитником. Да и выглядел он как бывалый воин. Не было того самодовольного, предвкушающего выражения на лице, которое говорило лишь о неопытности. Этот же, по-видимому, считал, что лучшая победа - без боя.
Когда он подошел ко мне на расстояние вытянутого меча и остановился, я оценил его умение: дистанция между нами не позволяла мне до него дотянуться. Я, не сдержавшись, улыбнулся. Он сразу понял значение улыбки и, в отличие от крестьян, которые недоуменно переглянулись, усмехнулся в ответ, а затем легонько качнул головой в знак приветствия. Я ответил точно таким же едва заметным кивком. Удивительно! Я в этом мире всего-то несколько часов, а уже действую так, будто прожил тут пару лет. А ведь я могу никогда не вернуться домой. Только сейчас, увидев этого воина, я вдруг понял это. А ведь там, в прежнем мире, у меня остались, друзья, семья - все, кого я когда-либо знал. Я ведь действительно могу их больше не увидеть. ДА КАКОГО ХРЕНА Я ТУТ ВООБЩЕ ОКАЗАЛСЯ?!! Хорошо, что я был не один, иначе, наверное, сделал бы что-нибудь такое, что было бы несовместимо с дальнейшей жизнью, а так меня в чувство привело какое-то движение. Действуя на одних рефлексах, я упал назад, на спину, а затем, оттолкнувшись, перекувырнулся через правое плечо. В фехтовальной школе первым делом учили падать, ничего себе не отбивая. К счастью, обладая должными навыками, я и сейчас даже не ушибся. Когда же встал, машинально отряхивая пыль со своей одежды, увидел, что воин стоит с поднятой рукой и на лице его написано несказанное удивление. Видимо, он хотел просто похлопать меня по плечу, а нападать даже близко не собирался. Изобразив благородное лицо (как я его понимаю), я негромко сказал:
- Извините. Задумался и не понял ваших намерений. - Потом, посмотрев на моего визави, понял, что пора знакомиться, иначе дело дальше переглядывания не пойдет, поэтому шагнул навстречу и протянул руку: - Крейзи Хисп.
Воин заинтересованно оглядел мою руку, затем, сделав встречный шаг, со словами: "Ахманов Ярослав", - уверенно ее пожал. Значит, здесь в ходу и наши имена?! Блин, надо было назваться своим настоящим, а теперь результатом стал опять огонек непонимания, промелькнувший в его глазах, точно такой же, как совсем недавно у Ролу. Но огонек промелькнул и пропал, а воин вежливо попросил следовать за ним в его дом за деревней:
- Он здесь совсем недалеко, просто я люблю уединение.
Дом был как минимум в двадцати минутах ходьбы от деревни (быстро же сбегали крестьяне до него или, что более вероятно, встретили хозяина на полпути) и выглядел вполне уютным. Чем-то он мне напомнил дом моих родителей, да и размеры соответствовали; думаю, для этого мира подобный дом - очень большая роскошь.
Внутри все оказалось еще лучше. Повсюду лежали превосходные ковры, ворс которых был столь толстый и мягкий, что можно было смело спать прямо на полу. В гостиной был красивый камин и - целое множество различных растений, вплоть до карликовых деревьев. Видимо, хозяин был не просто воин; а может, успел где-то прилично наворовать, до того момента, как его уличили и пришлось делать ноги, но, мне кажется, обычному человеку такой дом явно не по карману.
Когда мы, основательно перекусив, что оказалось очень кстати, устроились на веранде, он заговорил, словно отвечая на мой невысказанный вопрос. Наверное, заметил, как я разглядывал его владения.
- Родители мои были очень богатыми людьми, но мне надо было воевать, показать себя. - Усмехнулся и добавил: - Если бы не родители, не знаю, на что бы я сейчас жил, и главное - жил ли бы вообще. А теперь обучаю за деньги военному делу некоторых людей, по преимуществу, крестьян. Правда, их практически ничему не научишь, время упущено, а детей они отдавать в обучение не хотят. Боятся, что когда те вырастут, уйдут из дому - воевать. - Он снова усмехнулся и быстро проговорил: - Но не будем обо мне, у меня вся жизнь обычная, давай лучше о тебе.
Быстро он перешел на «ты», хоть я и не был особо против, а вот с заявлением, что у него обычная жизнь, которая мне неинтересна, я бы мог основательно поспорить. Мне, напротив, слушать его было очень интересно, а вот желание говорить о моей личности у меня отсутствовало напрочь. Слишком много пришлось бы врать, чего делать не хотелось. Не то чтобы я был таким уж правдолюбцем, но врать человеку, у которого придется просить кров, как-то совершенно не хотелось, по крайней мере, в главном, а по мелочам - так на то они и мелочи.
- А может, хватит моего имени и честного слова, что я хороший парень? - лучась добродушием, поинтересовался я.
- Не хочешь, не говори, - совершенно спокойно откликнулся мой хозяин. И, в свою очередь, полюбопытствовал: - Тебе есть где жить?
- Нет. Я пришел из очень далеких мест. Правда, я бы сказал, одновременно и совсем близких. Это смотря с какой точки зрения рассуждать. В плане географии - это всего часа четыре пути, а если брать по соотношению миров, то, пожалуй, это столь далеко, что не хватит тысячелетий, чтобы туда дойти. - Все это было сказано с небрежностью императора, который пытается научить крестьянина простым истинам. Тут же стало понятно, что воин не осиливает полученную информацию, впрочем, ему хватило ума понять, что переспрашивать бессмысленно, так что он просто сказал:
- Оставайся у меня, сколько хочешь, мне это будет не в тягость, а сейчас извини: мне надо идти. Я должен выполнять свои обязанности. - С этими словами он встал со скамейки, на которой мы сидели, и, сойдя с крыльца, направился к опушке того гигантского леса, с которым я уже имел счастье познакомиться. Удивляясь самому себе, я прокричал ему вслед просьбу поучить и меня вместе с крестьянами, на что он сначала удивленно замер, а затем лишь кивнул головой в знак согласия.
Владеть мечом в этом мире, казалось бы, на первый взгляд, совсем легко. Что может быть проще? Возьми кусок железа и научись его вовремя подставлять под удары своего противника. Но нет. Все так, да не совсем. Хотя, если сравнить то, что я читал (и изучал) о нашем современном фехтовании, с тем, что показывал мне Ярослав, то было много общего и много отличий, в чем-то оно было неизмеримо сложнее, в чем-то легче. По тем урокам, что он мне давал, я понял, что здесь господствуют устоявшиеся приемы, если ты бьешь, скажем, одним ударом, то твой противник выставит против него другой, который был уже проверен на деле. Быстро уловив, в чем мое преимущество, я после трех недель чуть ли не круглосуточных тренировок начал удивлять своего учителя чем-то, по его представлениям, совершенно немыслимым. Я нарушал абсолютно все устоявшиеся приемы. Среди них были уникальные, передававшиеся от отца к сыну, от учителя к ученику. Эти приемы, по существу, представляли просто неожиданный выпад, умело вписанный в "рисунок боя", от которого практически не существовала защита, если только ты не из «чудовищных» эхербиусов. Все проанализировав, я понял, что они просто обладали большей фантазией и скоростью, чем остальные, поэтому и были непобедимыми воинами. Так что, когда учитель начал мне показывать «уникальные» приемы, я, повергнув его в полный шок, спокойно парировал их. Без всяких представлений о точно такой же уникальной защите от этих ударов. Я просто видел меч, пытающийся до меня «добраться», а потому мешал ему это сделать своим мечом. Я не был скован глупыми представлениями об устоявшихся приемах атаки и защиты; как мне было удобней, так и блокировал, и парировал. Сплошная импровизация с изрядной долей логики. Правда, мне потребовались две недели, чтобы понять это. Ярослав заставлял запоминать удары, которые мне показывал, а затем и защиту от них. Я сначала думал, что это просто какой-то бред. Зачем все это запоминать? Ведь и ударов и защит можно придумать практически бесконечное множество! Чтобы их все запомнить, нужно иметь просто нечеловеческую память! Когда я задал этот вопрос учителю, тот сначала удивленно на меня посмотрел, а затем выдал совершенно немыслимый, по моим представлениям, ответ:
- А их и нельзя запомнить все.
А потом, как ни в чем не бывало, продолжил занятие. Впоследствии я все же выяснил то, что меня интересовало. Мне стало понятно, как устроен «мир» здешних фехтовальщиков. Чем больше ты знаешь приемов, тем выше твое мастерство, оно и понятно. Но чтобы стать Высшим мастером фехтования, нужны постоянные тренировки, иначе потеряешь свой статус, что тоже вполне закономерно. Фехтовальщиков такого уровня на всей планете (Ярослав сказал "во всем мире", но я понял, что это равнозначно, как если бы он сказал "на всей планете"; спрашивать, знает ли он, что земля круглая, я не стал) насчитывалось не больше пятисот, просто мастеров было около тысячи, что-то вроде подмастерьев тоже были, и их число составляло уже приблизительно пять тысяч, потом шли рыцари, за ними воины, а дальше - ополченцы. Были еще наемники, но они никак не классифицировались, так как к их числу мог относиться любой человек. Но за умение фехтовальщика надо было платить. Чтобы не забыть приемы, приходилось все время тренироваться и тренироваться, ни на что другое просто не было сил. Если не будешь повторять все выученные приемы, то потеряешь свою форму, и тогда твой статус понизится. Тренировки в основном нужны были трем категориям - Высшим мастерам, мастерам и подмастерьям. Они также необходимы рыцарям, но в очень небольшом количестве (так как они попадали в несколько другую категорию). Воин же вообще мог не тренироваться, так как владел только стандартным набором атак и защиты. Как я уже сказал, за мастерство надо платить, причем не просто силой и временем. Если ты всю жизнь посвятил только мечу и ничему другому, то человек превращается в "боевое животное" (другого термина я просто не подобрал, да и, на мой взгляд, он был самым подходящим). Половина таких фехтовальщиков не умеют даже читать и писать. Зато хорошо убивают, для другого они попросту не предназначены. Хотя некоторые мастера, из тех, кто выросли в богатых семьях, знают грамоту и письмо и даже находят на это время, но они больше полагаются на свою фантазию и логику. Они просто видят рисунок боя и могут «вести» его. Честно говоря, я не понимал, почему остальные не делают точно так же? Ведь это самый лучший способ обучения! Но я в этом мире пробыл слишком мало для того, чтобы хоть в чем-то нормально разбираться.
Дворянам хватает одной четырехчасовой тренировки в неделю, и как раз они-то и считаются самыми опасными, а совсем не те, которые каждый день махают мечом. Последние же, кто должен быть упомянут, это те самые эхербиусы, их по-другому называют "демонами меча", так как им практически не нужны тренировки (вранье, тренировки нужны всем!), но при этом победить их не могут даже Высшие мастера, они очень умны, многому обучены и ввиду этого «чудовищно» опасны. Это, конечно, если верить всему тому, что я о них слышал; представление об эхербиусах было составлено после простого анализа всей полученной информации, но вот за ее достоверность я не ручаюсь.
На то, чтобы все это понять, проанализировать и сделать выводы, у меня ушел примерно месяц, по истечении которого я стал выигрывать в дружественных спаррингах с учителем. Одновременно я получал от Ярослава информацию об этом мире, о его устройстве, законах, правилах, людях - в общем, все что только можно было о нем узнать, при этом не выдав, что я человек другого мира.
Но под конец месяца я начал ощущать какой-то дискомфорт. То не мог уснуть на протяжении трех ночей, а потом проспал двое суток, то во время тех же трех дней ничего не ел и не пил, а потом, когда проспался, начал просто уничтожать еду. Где-то еще через неделю почувствовал, что у меня болит все тело, причем казалось, что болит каждая клеточка организма. Именно в таком состоянии я лежал уже четвертый день, а боль не только не проходила, но и, казалось, росла и росла. Ярослав чего только ни пытался сделать, даже где-то ученого врача откопал, но тот лишь развел руками, сказав, что не имеет ни малейшего представления, что со мной происходит. На пятый день, перед тем как отключиться, я произнес… Хотя нет, не так. Кто-то сказал моим языком для Ярослава следующие слова:
- Ничего не бойся, через четыре дня твой друг очнется полностью здоровым.

* * *

А потом я как бы провалился, но не в блаженную темноту, а в раздражающий свет:
- О! Извини, - сказал чей-то голос (не Ярослава!), и свет стал просто светом, не режущим, даже по-своему приятным. - Не привык я к гостям, а мне свет совсем не мешает.
- Ты кто? - стараясь оглядеться, спросил я и тут понял, что у меня нет тела. Довольно странное ощущение… Я «походил» из стороны в сторону, потом «повертелся» на месте, даже «попрыгал» и «присел» пару раз. Стало весело - все-таки не каждый день обходишься без тела. А потом опять раздался тот же голос:
- Наигрался?
- Нет, нет! - воскликнул я и продолжил "эксперименты".
Передать при этом мои ощущения просто невозможно, но с каждым мгновением мне становилось все веселее и веселее, а через минуту я уже носился в потоках света, хохоча как полный псих. Где-то минут десять мне потребовалось, чтобы прийти в себя, но все равно изредка я невольно подхихикивал.
- Теперь наигрался? - спросил голос с безграничным терпением.
- Ага! - по-детски довольно ответил я, попробовал еще шмыгнуть в сторону, но ничего из этого не получилось, так что добавил: - Наигрался.
- Слушать готов?
- Смотря что! От парочки анекдотов я бы не отказался, хотя, если есть прикольная история, то я бы и ее послушал. Сказку не хочу. Они нынче не в моде, та же история с байками, приелись они уже, да и недолюбливаю я их. Вот если ты мне какую-нибудь НФ расскажешь или фэнтези, то тогда с радостью послушаю. Ну так как? Что рассказывать будешь?
- А ты наглый, - спокойно резюмировал мой собеседник.
- А то! Наглость - второе счастье. А вот с совестью вышел облом. Игрались мы с ней, игрались, а потом - хрясь! И шею она, бедняжка, свернула, пришлось похоронить. Так что с тех пор нету у меня ее. Чувства прекрасного тоже ни фига нет, обделили меня им. Ну а в остальном, вроде, полный порядок. Хам, циник, пофигист - стандартный набор юного программиста. Что-нибудь еще интересует?
- И да и нет. Ты псих? - весело спросил голос.
- Я Хисп! - ответил я тоном оскорбленной невинности - Попрошу не путать.
- Значит, Психованный Хисп. А ты ничего. Мне нравишься.
- Рад за тебя. Ну, так в чем проблемы? Зачем меня сюда надо было тащить? Я так понимаю, это ведь ты выдернул меня из моего тела? Спрашивай, что хотел, а потом верни обратно.
- А с чего ты взял, что ты не умер? Ты же заболел? Так может, ты умер, а это рай?
- Рай? - Я огляделся по сторонам, потом пролетелся по кругу и констатировал: - Значит, фигня этот рай.
- Тебе здесь не нравится? - с удивлением спросил голос.
- Ну-у… если диванчик в угол, шторочки на окна, цветочков в горшочках понатыкать, комп с выделенкой поставить, то… будет совсем неплохо, а так интерьерчик слабоват. Советую сменить дизайнера.
Раздавшийся хохот оглушил бы, наверное, будь у меня здесь свое тело, а так - только временный ступор. Впрочем, он быстро прошел.
- А ты не меньший псих, чем я.
- Возможно, - отозвался подхохатывающий голос, - но, может, все-таки поговорим серьезно?
- Давай.
- Во-первых, попал в этот мир ты благодаря мне.
- Опа-а! Если это во-первых, то мне уже не хочется знать, что у тебя во-вторых, и совершенно отказываюсь слушать, что будет в-третьих. Между нами говоря, у меня там родители остались, сестра, друзья, знакомые, девушки. А ты, сволочь такая, дал хотя бы для начала сделать выбор. Хрен там с друзьями, девушками и тем более знакомыми, но семья-то моя переживает. Они же меня наверняка мертвым считают, а я здесь прохлаждаюсь. Так их бы хоть предупредил.
- Успокойся. В твоем мире не прошло еще и минуты, слишком разные временны е потенциалы между двумя магическими эквивалентами этих миров.
- Э-э… что?! - Прозвучало достаточно жалобно, а этот голос опять заржал, как ненормальный.
- Что, не понравилось? Ладно, это я пошутил, просто разное течение времени в твоем и этом мире, по меркам твоего мира прошло только две наносекунды с момента твоего перехода, так что тебе здесь придется пожить достаточно долго, чтобы тебя потеряли в твоем мире.
- Но я же могу умереть, и тогда моя семья все равно достигнет того момента во времени, когда станет известно о моем исчезновении, и они будут переживать.
- А какая тебе будет разница? Ты же будешь мертв, чего тебе беспокоиться?
- А ну покажись!!!
- Зачем? - недоуменно отозвался голос.
- Чтобы я мог тебе хорошенько врезать!!! Какая разница, жив или мертв буду я?!! Главное - последствие, а этим самым последствием будут страдания моей семьи, что мне совершенно не нравится!
- Какие мы добрые! Хорошо, что ты ответил именно так, а не иначе. Не бойся, в случае твоей смерти твоя семья все будет знать, и им не придется больше ни в чем нуждаться. Но в обмен на это ты мне должен помочь сделать одно дело.
- А если я не соглашусь? - довольно грубо оборвал его я.
- То ты останешься в этом мире навсегда, - довольно жестко ответил голос. - Причем не на семьдесят или восемьдесят лет, которые ты прожил бы в своем мире, а до конца существования этой цивилизации, если же она не перестанет существовать, то и ты не перестанешь.
- Я могу покончить с собой.
- Не покончишь. Ты просто не сможешь это сделать. Ты сам установил свои принципы, а они против самоубийства.
- Но я могу действовать под впечатлением момента! Слишком большое потрясение, и я просто могу не успеть прийти в себя и что-нибудь с собой сделаю. - Звучало это, прямо скажем, не слишком уверенно, но все же хоть что-то.
- Нет. Когда настанет критический момент, ты образумишься и не сделаешь этого, у тебя такое мышление. А теперь отвечай на мой вопрос: ты согласишься помочь мне на тех условиях, которые я предложил?
- Да это чистый шантаж! - возмущенный такой несправедливостью, вскричал я.
- Именно.
В бешенстве я начал хаотично летать, стараясь хоть как-то успокоиться, а также подавить в себе желание набить морду этому существу, кем бы оно ни было. Вот ведь гад! Он просто не оставил мне выбора, хотя самое обидное было не в этом. Мне ведь хотелось ему помочь, невзирая на последствия и возможно грозившую гибель Вот это-то и было самым отвратительным. И сейчас я искал выход, чтобы согласиться и в то же время насолить «ему», но, к сожалению, не видел его. Ладно, первый раунд за ним:
- Хорошо. Я согласен. Только, если что, ты выполнишь любую мою просьбу, в чем бы она не заключалась, в рамках разумного, конечно.
Теперь настало время думать голосу. Через некоторое время, видимо, просчитав все, что можно, он ответил:
- Ладно, но контролировать разумность твоего желания буду я сам. И некоторые вещи я просто не в состоянии сделать, иначе я бы тебя не просил о помощи. Моя власть в мирах очень мала, но кое-что я все же могу.
- Пусть будет так, а теперь, наконец, скажи, в чем заключается твоя просьба?
- Пока рано, ты еще не готов. Сейчас я выдернул тебя из твоего тела, чтобы ты не сошел с ума от боли, которую испытывает твой организм. К сожалению, твое тело запомнит эту боль. Так что у тебя будет нарушен порог чувствительности, тебе придется вновь учиться управлять своим телом и чувствовать его.
- А чем вызвана эта боль? - недоуменно спросил я собеседника.
- Эволюцией.
- То есть как?
- Просто, переходя барьер, ты слишком надолго застрял между мирами, в результате чего сильно облучился магией этого мира. В твоем она отсутствует практически полностью, и столь мощное ее воздействие подтолкнуло эволюцию, на грани которой стоял твой организм. Магия ускорила процесс, и теперь он реализуется в очень короткие сроки.
- Это значит, я могу проснуться уже не человеком?
- Нет, проснешься ты человеком, но вот каким - уже другой вопрос, на который даже я не могу сейчас дать ответ. Именно поэтому ты еще не готов выполнить ту задачу, ради которой я тебя вообще перенес в этот мир. Сначала тебе придется научиться управлять своим новым телом и постараться раскрыть свои новые возможности, которые просто обязаны появиться. Это может занять достаточно много времени… Хотя… ты индивид странноватый, потому за факт это утверждение не бери. Когда же более-менее освоишься в своем теле, иди в город Хогарт. Думаю, там ты сможешь получить дополнительные навыки и знания, которые не будут лишними, а дальше посмотрим.
- Хорошо. Скоро ты вернешь меня обратно в мое тело?
- Прямо сейчас. Процесс формирования закончен, ты был без сознания четыре дня. Я несколько ускорил происходящие в тебе изменения, иначе это могло занять слишком много времени, по истечении которого ты мог вообще умереть, просто от истощения. Если у тебя вопросов нет, то я сейчас же верну тебя обратно.
- Подожди! - успел я крикнуть, уже начиная возвращаться обратно в свой мир - Есть у меня последний вопрос. Как тебя зовут?
Я отчетливо ощутил, как напрягся мой собеседник.
- Это для тебя так важно?
- Да.
Опять молчание, затем он как-то печально вздохнул: видимо, ему совсем не хотелось представляться, - но он все же проговорил слова, которые я абсолютно не ожидал услышать:
- И в твоем и этом мире меня называют Богом…
А в следующий момент я уже открыл глаза, уставившись в потолок. Мне надо было подумать, причем о многом.

Глава 2

Размышлял я, наверное, очень долго, по-прежнему глядя в потолок. В таком состоянии и нашел меня Ярослав. Издав возглас, очень похожий на панический, он подскочил ко мне и, схватив за плечи, начал что есть силы трясти, издавая нечленораздельные вопли. Дабы прекратить это безобразие, я проорал:
- Идиот! Отпусти меня!!
Он на мгновение остолбенел, потом бросил меня обратно на кровать, а сам рванулся к двери, но на полпути зацепился за ножку кресла, из-за чего с грохотом врезался в стену. Пока вставал, тряся головой, видимо, чуть-чуть пришел в себя (парадокс да и только!). Поднявшись, он осторожно присел в то самое кресло и уставился на меня, как на привидение. Дав ему немного времени, чтобы налюбоваться мной, я четко произнес:
- Ярослав, нервы, однако, лечить надо. Что ты вопишь, как девчонка? Я чуть не оглох!
Он опять оказался рядом со мной:
- Ты живой?! Живой!!
Он был весь какой-то дерганый. Под глазами мешки, лицо осунувшееся. В общем, весь вид его говорил, что этот человек либо запойный пьянчуга, либо очень долго не спал. Зная Ярослава, я был уверен во втором. И не спал он, скорее всего, из-за меня.
Успокаивая его, я заговорил:
- Живой, конечно, живой - разве не понятно? А вот у тебя видок еще тот.
- Какой уж есть! Это ты меня до такого довел!
- Я?!
- Ты, ты! Орал так, что ко мне вся деревня прибежала… Правда, когда они собрались, ты уже только хрипел. И так было на протяжении всех четырех дней. Что с тобой случилось? Еще пару часов назад ты был почти труп, а сейчас живей меня и разговариваешь как ни в чем не бывало.
- А ты бы предпочел, чтобы я валялся, высунув язык? - пошутил я, но, увидев его угрожающий взгляд, поспешил закруглиться: - Со мной все в порядке, дружище, просто кое-что случилось, но теперь прошло… - Я подумал: сейчас самый подходящий момент проверить, что там с моим телом. - Помоги мне встать.
- А может, не надо…
- Помоги!
- Ладно. Но потом не говори, что тебя не предупреждали! - раздраженно буркнул он. Я и раньше частенько выводил его из себя своим чрезмерным упрямством, вроде бы, должен был привыкнуть.
- Не скажу, - согласился я, - но пожалуюсь.
Осторожно встав с кровати, я, слегка шатаясь, прошелся по комнате. Как будто все нормально и не надо привыкать к своему телу. Но стоило мне так подумать, как тут же пришлось убедиться в обратном. Попытавшись взять кружку с водой, я отломил ручку, и осколки воткнулись мне в руку. Но, что самое странное, боли я совершенно не почувствовал. Кровь лилась ручьем, а мне было ни жарко, ни холодно. Несколько заторможенно я начал извлекать впившиеся под кожу осколки, а затем с большим удивлением посмотрел на руку. Кровь перестала течь, а края ран прямо на глазах начали стягиваться. Через пару минут лишь едва заметные маленькие белесые полоски напоминали о только что нанесенных порезах. Раза два я сжал и разжал пальцы. Ни боли, ни крови - ничего, абсолютно ничего! Взглянув на Ярослава, я увидел совершенно обалдевшую физиономию. Он, в свою очередь перевел взгляд с руки на мое лицо, а потом обратно. Не знаю, что было бы дальше, но тут в комнату влетел уже знакомый паренек - Ролу. Размахивая руками, он начал что-то кричать, перескакивая с одного на другое:
- Тихо! - рявкнул Ярослав. - А теперь спокойно скажи, что хотел мне сообщить.
- Ну… это… на деревню напали!
Не дослушав, Ярослав выскочил из комнаты. Ролу - за ним.
Все стало понятно. И это «все» было плохо. Ярослав хороший боец, но, как выяснилось на тренировках, намного хуже меня, поэтому в одиночку он мог просто не справиться, особенно, если нападавших много. Тем более в его теперешнем состоянии. Если бы мое тело было прежним, то вдвоем шансов устоять имелось бы намного больше, а так - я ничего не мог даже предположить. Одно я понял: у меня сильно притупились прежние ощущения, и в данном случае это могло оказаться только полезным.
Однако времени на размышления не было. Натягивая штаны, я понял, что они мне стали очень маленькими. В бешенстве стянув их, я скомкал и отбросил в угол. Достав другие, которые предназначались для холодов и поэтому были намного больше, я поспешно напялил их на себя. Сапоги пришлось надеть тоже зимние. Проигнорировав всю другую одежду, набросив только наплечные перевязи с мечом и колчаном, я схватил свой лук и бросился вдогонку за Ярославом и Ролу. Впрочем, как оказалось, мне можно было даже не спешить: едва я набрал скорость, как в считаные секунды догнал их, а потом и вовсе оказался впереди. Не дожидаясь отставших, я помчался в деревню. Вылетев из-за холма едва ли не со скоростью пули, я успел оценить обстановку, еще не достигнув первых домов.
Нападавших было человек пятнадцать. Все на конях и в доспехах, явно не простые разбойники. Весело гогоча, они смотрели, как двое их подельников выволокли из дома какую-то девку и повалили ее на землю. Один задрал ей подол платья и, встав на колени, прижал ее покрепче к земле, чтобы не дергалась, другой же в это время торопливо снимал штаны. Лучники не подпускали к этим троим крестьян с мечами и щитами. Как я понял, деревенских охотников с луками они обезвредили загодя, так что стрелять со стороны крестьян было некому.
Я вбежал в деревню не за спинами крестьян, а чуть в стороне, поэтому мне открылся отличный вид на происходящее. Я увидел лицо несчастной крестьянки и узнал в ней Хону, первую красавицу на деревне. Ну, может, по нашим меркам, она и не дотягивала до фотомодели (хотя, уверен, если обеспечить ее косметикой, всякими там кремами-парфюмами и хорошей одеждой, она переплюнет любую модель), но в этом мире своему званию полностью соответствовала. Я хорошо знал ее, потому что крестьяне пробовали соблазнить меня этой девушкой, чтобы я, если и уйду из деревни, так хоть оставил бы потомка, точно такого же «богатыря» (правда, это слово звучит здесь несколько иначе, я даже сначала думал, что меня оскорбляют. Меня от такого наименования просто корежило, но ничего нельзя было поделать, уж больно оно крестьянам нравилось). Думаю, излишне говорить, что они потерпели полный провал в своем начинании? Конечно, против Хоны я ничего не имел, она мне даже нравилась, но вот сына иметь, по моему представлению, мне еще рановато. Если бы у меня здесь родился потомок, то хрен бы я уже куда ушел, пока не воспитал его должным образом. Но воспитание детей в мои ближайшие планы не входило, из-за чего деревне вышел облом.
Все эти мысли были мимоходные, поэтому заняли не больше секунды, но этой секунды хватило насильнику, чтобы, наконец, снять свои штаны. Понимая, что с мечом уже не успеваю, я схватил лук в левую руку, правой достал стрелу из колчана. Взяв в прицел шею насильника, уже опустившегося возле девушки на колени, я оттянул тетиву настолько, что еще чуть-чуть, и она бы не выдержала, а потом с выдохом отпустил стрелу в полет. Тут же выдернул следующую для другого, который с похотливой рожей смотрел на извивающуюся Хону. Но второй не понадобилось. Стрела, пронзив железным наконечником незащищенную кольчугой шею первого насильника, отбросила его на помощника и соединила их, пробив последнему череп и застряв в его голове. Тот, кому стрела попала в шею, дернулся пару раз, другой умер моментально.
Пока гоп-компания ошарашенно смотрела на своих мертвых дружков, Хона, прекрасно видевшая, чья это работа, бросилась ко мне и, прижавшись, спряталась за спиной. Странно, я не почувствовал, что она трясется от страха, хотя видел ее лицо, когда она бежала ко мне, - оно было просто перекошено ужасом. Повернувшись, я понял, что ее не просто трясет - она, похоже, вообще конвульсивно дергалась, а мне это не передавалось. Да, прав был тот тип (принципиально не называю его богом): придется основательно привыкать к своему новому телу. Особенно рассчитывать силу, которой, по-видимому, стало еще больше.
В это время солдаты (хотя, какие они на фиг солдаты? Настоящие разбойники!) обратили, наконец, внимание на того, за кем спряталась девушка, и увиденное им совершенно не понравилось. Еще бы! Усиливая их впечатление, я осклабился улыбкой полного психа, которому нравится убивать. К сожалению, получилось это не слишком удачно, видимо, рожей я до убийцы не дотягивал.
Видя, что первое впечатление проходит, я заговорил:
- Уходите-ка, ребята, по-хорошему. Здесь деревня не слишком богатая, так что потеряете намного больше, чем найдете.
Вперед выехал какой-то кретин. На вид я ему дал лет двадцать, но к его физиономии уже намертво приросла маска непрошибаемого самодовольства, поскольку интеллектом, по-видимому, он тоже не особо отличался. Зато выглядел намного эффектнее других. Доспех на нем был добротный, конь - по нашим меркам, настоящий монстр. По каким-то неведомым мне законам, здешние животные размерами были такими же, как на земле, а чаще - гораздо больше, хотя, конечно, попадались и экземплярчики поменьше, но эти исключения только доказывали общее правило. Кретин, увидев, что я восхищенно разглядываю его коня, немного погарцевал, чтобы я понял, насколько это сильная лошадь. Я видел, как ее мышцы при движении бугрились, перекатывались, такая «махина» неделю проскачет и не устанет, знай только поить не забывай. Да-а, от такого коня я бы не отказался.
Судя по всему, животное своего хозяина очень не любило. Прогарцевал он совсем чуть-чуть, а потом был сброшен на землю и чуть не затоптан своим скакуном. Пока «благородный» идиот поднимался с земли, его язык выдавал такую похабщину, что я даже восхитился лингвистической виртуозностью, но вот суть мне совершенно не понравилась. Как я понял, жеребец попался с характером и уже бог знает какой раз скинул своего седока, последнему это очень надоело и он решил: раз не может подчинить себе это животное, то пусть тогда оно не достанется никому. Такого коня на растерзание? Ну уж хрен вам! - подумал я. Свистнув, протянул руку к жеребцу. Тот сначала недоуменно покосился на меня, а затем, смешно прядая ушами, начал медленно приближаться ко мне, сразу забыв о своем хозяине. Последний, увидев эту картину, откровенно растерялся.
Жеребец был абсолютно черного цвета, от носа и кончиков ушей до копыт и кончика хвоста, глаза были точно два черных жука, и я даже не знаю, как люди с нынешним менталитетом не приняли бедное животное за какого-нибудь адского коня, на котором ездят всадники тьмы. Но при всем этом жеребец явно был очень добрым, в глазах таилась такая неподдельная грусть, что при взгляде в них комок подступал к горлу. Видимо, кроме грубости и боли, он от своего хозяина больше ничего не знал, именно по этой причине так медленно и опасливо подходил к моей руке.
Помня, что пока еще не владею своей чувствительностью, я напрягся и постарался просчитывать каждое свое движение, чтобы - не дай бог! - не испугать бедное животное. Правда, тут же понял, что поступил неправильно: пропала даже та слабая чувствительность, что была до этого. Значит, надо сделать наоборот. Поэтому я расслабился, опять, как водится, переборщив, так что закачался на месте, зато чувства в какой-то степени вернулись. Но вот конь, наконец, наклонил свою морду к моей руке и опасливо ткнулся в нее, я тут же скользнул ладонью по его могучей шее, а затем обнял свободной от оружия рукой. Животное даже замерло, похоже, его ни разу не ласкали. Поглаживая, успокаивая тихими словами, я нежно поцеловал его в ноздри. Конь удивленно фыркнул, но голову не отдернул.
В это же время командир пришел в себя, что-то злобно заорав, он бросился к оставшимся всадникам. Еще раз погладив животное по шее, я потянул его за сбрую, чтобы он зашел за ближайший дом, туда же я подтолкнул Хону, проследив, чтобы они оба скрылись из виду, я опять повернулся к всадникам. К этому времени половина разбойников спешилась и выстроилась позади командира, а лучники держали меня на прицеле и только ждали команды, которая почему-то не поступала… С их стороны было очень тактично дождаться, пока я вновь обращу на них свое внимание. В этот самый момент в деревню вбежали и остановились чуть позади меня Ярослав и Ролу. Шустро бегают… отстали лишь минуты на три-четыре. Подкрепление ничуть не охладило пыл главаря банды, так что лучник поднял лук и прицелился в меня. Но, видя, что я даже не пытаюсь как-то отреагировать, он неуверенно посмотрел на своего командира, на что тот пригрозил ему такими карами, что все сомнения стрелка тут же развеялись, и он спустил тетиву.
Ловить стрелы я научился на тренировках, причем очень хорошо. Но в своем нынешнем состоянии не был полностью уверен, поэтому, когда лучник выстрелил, я слишком напрягся. К счастью, результат превзошел мои ожидания. Мое личное время ускорилось (я назвал это "внутренней скоростью"), причем настолько, что я увидел, как стрела вращается вокруг оси полета. Действуя на пределе своей скорости, я поднял левой рукой лук, а правой перехватил летящую стрелу, тут же ее наложил на тетиву и отправил обратно. Никто толком ничего не успел понять. В то время как все ожидали увидеть мертвым меня, стрелок вылетел из седла с пробитыми насквозь доспехами. Оперение стрелы торчало с одной стороны, а наконечник проклюнулся с другой. Приподнявшись на колени, раненый старался выдернуть ее, пока, наконец, смерть не взяла свое, и он не завалился набок. Бандиты дружно посмотрели еще на одного мертвого, так же разом перевели взгляды на командира, а затем на меня. Чтобы отбить у них охоту нападать, я демонстративно наложил на тетиву очередную стрелу, те же действия повторили Ролу и Ярослав. Противники некоторое время хмуро рассматривали нас, а затем опять обратили взоры на своего командира. У того лихорадочно блестели глаза, нервно облизывая губы, он искал выход из сложившегося положения. С одной стороны, в деревне действительно ничего не было такого, из-за чего стоило бы умирать, но с другой, приказав уходить, он может потерять уважение своих людей. Я видел, что он принял решение, и оно было явно не в мою пользу, поэтому, едва он крикнул: "Убить этого гада!!" - я сделал так, чтобы кричать он больше никогда не смог. Воины растерянно замерли. Командир мертв, а мстить за него ни у кого особого желания не было, тем более, что непонятно, сколько их еще погибнет. Сбившись в кучу, они некоторое время посовещались, изредка кидая в мою сторону злобные взгляды. Что-то решив, от их группы отделился один всадник и, широко разведя руки в стороны, направился ко мне. Я сначала даже не понял, что это он делает. Лишь спустя пару секунд сообразил, что это мирный жест. Мол, ничего плохого делать не буду. Я тоже не так давно попробовал сделать подобный жест, знакомясь с крестьянами, но результат был совсем не мирный. Я медленно пошел навстречу, метров за пять друг от друга мы остановились, и он заговорил:
- Здравствуй, крестьянин…
- Я не крестьянин, - довольно грубо оборвал я его.
Некоторое время всадник с интересом рассматривал меня, а затем опять начал говорить:
- Все равно здравствуй, кто бы ты ни был. Видишь ли, ты поставил нас в тупик, убив нашего командира. Половина хочет немедленной расправы…
- Пусть попробуют.
- …а вторая, - продолжил он, будто я его не перебивал, - думает, в том числе и я, что здесь совершенно не за что умирать. Как видишь, мы оказались в некотором затруднении.
- Не вижу, в чем затруднение, - нарочито хамским тоном начал отвечать я. - Пусть та половина, что хочет расправы, попытается ее осуществить. Когда вторая увидит, что стало с этими дураками, думаю, сразу примет правильное решение. Поэтому еще раз спрашиваю: в чем проблема?
Всадник помолчал, хмуро разглядывая меня, а затем задал вопрос, какой я от него совершенно не ожидал услышать. Впрочем, свое удивление я хорошо скрыл.
- Если мы уйдем, ты дашь нам забрать тела погибших соратников?
Я сделал вид, что основательно задумался. Перевел взгляд на тела погибших людей, затем обратно на их товарища, терпеливо дожидающегося моего ответа. Крестьяне и всадники стояли совершенно неподвижно, ожидая окончания нашего разговора, хотя его итог интересовал всех.
- Я согласен, - медленно проговорил я, - но с одним условием.

- Говори условие, - прошипел бандит сквозь крепко стиснутые зубы. Было видно, что он еле сдерживается, чтобы не плюнуть на все предосторожности и не зарубить наглеца (это значит меня, любимого).
- Да сущий пустяк, - небрежно ответил я, становясь в расслабленную позу. - Вы продадите мне два фламберга (правда, вместо этого я произнес совершенно другое слово). Таких мечей в деревни не найти.
Не знаю, чего он от меня ожидал, но явно не этого. Бедняга на какое-то время впал в ступор. Наконец, придя в себя, он, запинаясь, выдавил согласие. Затем вернулся к своим, а от них обратно ко мне, только уже с двумя здоровенными мечами (впрочем, это для них они здоровенные двуручники, а для меня как раз по мечу в каждую руку). Ничуть не опасаясь всадника, я подошел и взял их. Вообще-то, фламберг - это двуручный меч, применявшийся в Швейцарии и Германии с XV по XVII века, длина его достигала полутора метров (эти были значительно меньше), клинок мог иметь волнистую (пламевидную) форму, рукоять покрывалась материей или кожей. Не знаю, откуда они здесь взялись, но это были потрясные мечи. Одно дело разглядывать их в журнале, и совсем другое - держать в руках. Теперь надо будет сделать специальные ножны, чтобы носить их за спиной. Честно говоря, я не ожидал, что здесь могут сделать такое оружие, хотя вроде и знал. Мечи стоили определенно дорого.
- Денег у меня с собой нет, - сказал я переговорщику. - Съездим до моего дома.
Дом, конечно, был не мой, а Ярослава, но я ведь тоже там жил.
Переговорщик махнул своим людям, чтобы ждали.
Зайдя за угол дома, куда я отправил жеребца и Хону, я их там и нашел. Бледная, все еще испуганная девушка тут же бросилась ко мне. Пока я уговаривал ее оставить меня и пойти к своей родне, переговорщик и его соратники терпеливо ждали, перебрасываясь похабными шуточками. То, что у них убили четырех человек, они уже начали забывать, хотя тела погибших уже загрузили на двух лошадей. Отправив, наконец, трясущуюся девушку к ее родителям, я смог подойти к своему скакуну. Тот тоже вел себя нервно: фыркал и косил темно-лиловым глазом. Успокоив его, вскочил в седло. За последнее время я все же приловчился управляться с лошадьми, поэтому никаких проколов в этот раз не вышло. Правда, у меня сложилось впечатление, что он даже не заметил моего веса. Попросив Ярослава успокоить крестьян, я направил коня к нашему дому. Бывшие противники последовали за мной. На лошадях понадобилось минут пять, чтобы добраться до места. Спрыгнув с коня возле крыльца, я вошел в дом, оставив спутников дожидаться меня. Может быть, они ожидали подвоха, но, тем не менее, пока меня не было, с места не двинулись. Я им вынес одну золотую монету, а она в этом мире ценится примерно так же, как у нас в России где-то миллионов пять баксов, и они совершенно обалдели. Бедные солдаты, в этой деревне они уже столько пережили, что, наверное, возвращаться сюда не захотят даже из-за таких денег. Наконец, когда они вышли из оцепенения, я сунул монету переговорщику. Он ее держал так, будто боялся, что она исчезнет, он даже старался не дышать. Потом медленно передал своему соседу, тот с ней вел себя точно таким же образом. В следующие минуты монета прошла через все руки и вернулась обратно к переговорщику. Тот уже почти полностью пришел в себя и, посмотрев на меня глазами побитой собаки, произнес:
- Господин… - Тут я весь подтянулся, благородно выпячивая нижнюю челюсть и делая бараньи глаза. - Господин, за два меча вы заплатили нам слишком много. Мы не можем это принять.
Сделав вид, что чем-то недоволен, и добавляя "сдерживаемой ярости" в голосе, я произнес:
- Ты отказываешься от подарка господина?!
- Нет! Что вы? Я совсем не…
- Я спрашиваю: ты отказываешься от подарка господина?! - уже почти проорал я.
- Нет! - испуганно ответил тот. - Просто это слишком большая плата за мечи.
Я его полностью понимал, выглядело это так же, как выглядел бы мужик, продавший обыкновенный жигуленок, который стоит максимум сто пятьдесят тысяч рублей, за пять миллионов. Но денег у меня еще немерено, поэтому я решил играть свою роль до конца:

Предыдущая страница 2 Следующая страница


3 Павел Миротворцев

- Одной монетой больше, одной меньше, разницы для меня никакой. - Эти слова были сказаны с небрежностью сына императора, у которого и ночной горшок был золотой.
Мои слова явно произвели впечатление, на меня стали смотреть чуть ли не с суеверным ужасом. Взглянув на их лица, легко можно было догадаться, о чем они думают. Мол, если неизвестный так легко разбрасывается огромными деньгами, то кто же он вообще такой? Этот вопрос читался у каждого в глазах, но отвечать на него я не стал. Пусть гадают и дальше. Проигнорировав их вопросительные взгляды, остался стоять на крыльце, надменно глядя на всадников. Те под моим взглядом заерзали как нашкодившие дети, хотя каждый из них был старше меня как минимум лет на пять-семь, и все это отчетливо видели, но вот сказать, что я какой-то юнец, почему-то никто не отважился. Наконец, опять подал голос переговорщик:
- Господин, а как вас зовут?
- Как назвали, так и зовут, - отрезал я.
- Но нам надо будет рассказать нашему милорду, что случилось. А он обязательно захочет знать ваше имя, - воин мямлил, мялся и старался сделаться как можно меньше, но все равно ждал от меня ответа. Некоторое время я пристально его разглядывал, решая про себя, что мне грозит, если я назову ему свое имя? Здесь, как я уже знал от Ярослава, мстят по поводу и без. Это что-то вроде местного развлечения. Ну и что будет, если их милорд вздумает мне отомстить? Получит хорошую взбучку, только и всего. Придя к такому выводу, я решил назваться.
- Меня зовут Хисп. Этого достаточно. Я очень надеюсь, что больше вас здесь не увижу, эта деревня находится под моей защитой, так и передайте своему милорду. Если он попытается напасть на меня или моих крестьян, то последствия для него будут самыми печальными. Денег мне хватит, чтобы нанять хоть всех эхербиусов (воины при этих словах дружно вздрогнули), и тогда вашему господину останется совсем недолго жить. Кстати, как его зовут?
- Виконт Ардено де Кросс, сын Аркана де Кросса, - вразнобой ответили всадники.
Имя странноватое. Впрочем, в этом мире вообще с именами и названиями творилось что-то невероятное. В деревне, которую я сейчас назвал своей, жили Ярославы, Ильи, Святополки и, вместе с тем, были имена вроде Ролу, Хоны, Росси, а также обыкновенные американского типа - Джимы, Майки, Стэны. Складывалось ощущение, что от каждого земного народа в местном обществе были свои представители, и всех их перемешали. Это же сказалось и на обычаях, языках, внешности. От каждой нации было что-то свое. А с языком творилось что-то совершенно непонятное. Мне понадобилась неделя, чтобы разобраться, на каком я говорю языке. Определил я это чисто случайно. Если бы не попавшая в мои руки книга, написанная полностью на русском, и не Ярослав, жалующийся, что никак не может понять этот язык, я бы так и пребывал в полной уверенности, что говорю на своем родном, а меня все понимают. Увы, русский язык здесь был мертвым, и считалось, что именно на нем писались все древние книги и трактаты о магии. И, похоже, это была чистая правда, хотя я еще точно не убедился в этом.
Вот такие мысли мелькали у меня в голове, пока я задумчиво разглядывал всадников, которые все не решались нарушить тишину. Видя их нетерпение, я взмахом руки показал, что они мне больше не нужны и могут скакать на все четыре стороны (чем они немедленно и воспользовались), а сам подошел к своему коню, который спокойно стоял у перил крыльца.
Животное тут же ткнулось мордой мне в руку, требуя ласки, и несколько минут я простоял, нежно гладя его, при этом тихо разговаривая. Повернув его голову к себе, так, чтобы видеть его глаза, я спросил:
- Ну и как мы тебя назовем?
Конь навострил уши, видимо, удивленный тем, что интересуются его мнением. Почему-то мне казалось, что он все прекрасно понимает.
Глядя ему в глаза, я думал. Он был настолько черный, что ночью его просто невозможно было бы найти. Он слился бы с темнотой. Идеальный для наемного убийцы или удачливого вора. Но я то не наемный убийца (хотя уже просто убийца) и не вор. Так что надо назвать, чтобы нравилось и ему и мне. Что до остальных, то мне было как-то все равно.
Да-а, красивый конь. Такой при свете хорошо виден издалека. А если бы в этом мире был снег (здесь единицы знают такое слово), то он был бы на нем, как черная точка на солнце. Хм…Снежок? Чем не имя?
- Как ты отнесешься к тому, чтобы тебя назвали Снежок?
Он, казалось, прекрасно был осведомлен о том, что такое снег. Даже замер на секунду, превратившись в черное изваяние, а затем в его глазах появилось такое выражение, будто он сомневался в моем умственном развитии.
- Ну что ты так смотришь? Зато необычно! Так ты согласен?
Он явно задумался. Потом, пару раз всхрапнув, мотнул головой и ткнулся носом мне в плечо: согласен!
- Решено. Будешь зваться Снежком, назло всяким гадам, которые не верят в добрый черный цвет.
Еще погладив некоторое время теперь уже Снежка, я, немного повозившись, снял с него всю сбрую. Затем отпустил его в поле, после чего устало уселся на ступеньки крыльца. Определенно, этот день был один из самых паршивых в моей жизни, даже хуже, чем тот, когда я оказался в этом богом забытом мире (как раз он-то про этот мир не забыл). Мало того, что собственное тело «работает» в режиме "что хочу, то и ворочу", так я теперь стал убийцей. Я чувствовал, что, если останусь в этом мире, то вряд ли проживу спокойную и счастливую жизнь. Это понимание пришло после самой первой тренировки с Ярославом. Но, что еще было хуже, я сейчас переживал не оттого, что убил четырех человек, а от понимания, что я отнесся к этому совершенно равнодушно. Убей я, скажем, собаку, даже случайно, горевал бы, наверное, с месяц, а вот убийство четверых людей совершенно меня не тронуло. Никаких угрызений совести!. Наоборот, в голову пришла мысль, что мне сегодня крупно повезло, и я заполучил потрясающего коня. Нет, с этим фактом я, конечно, был полностью согласен. Снежок, действительно, отличный жеребец, но от самого присутствия таких мыслей мне становилось еще хуже. Просидев на крыльце не менее получаса, я немного шатающийся походкой отправился спать. Сегодня было достаточно впечатлений для одного дня, большего мне не надо. Да и, может, контроль над своим телом завтра будет получше?
Но лучше не стало ни завтра, ни послезавтра, ни даже через неделю. Точнее, лучше становилось, но - катастрофически медленно, и периодически проявлялись новые способности. Так, как-то выйдя в лес погулять (точнее как баран пошел, сам не зная зачем), я совершенно забыл про время, а когда стало темнеть, был слишком далеко от своего дома. Делать все равно было нечего, поэтому отправился в обратный путь, тут-то и началось самое интересное. Зная не понаслышке, какие хищники водятся в этом лесу, я старался идти как можно тише и незаметнее. В итоге умудрился выйти за спиной у лирса, местного аналога пантеры. Причем, как я знал, слух у него был просто «чудовищный». Разумеется, я сначала обалдел, затем растерялся, а потом сообразил, что надо делать ноги. К сожалению, я потерял нужную концентрацию и уверенность, и, соответственно, превратился обратно в себя любимого (восемнадцатилетнего детину, который ходит с грацией слона). Стоило мне сделать шаг назад, как лирс обернулся на звук. Я сразу понял, с таким хищником голыми руками могу не справиться (говорили же идиоту, что в лес ходить без оружия - самый болезненный способ самоубийства). Единственное, что мне оставалось, так это действовать, причем быстро. Лирс, видимо, сам порядочно обалдел, из-за чего сидел на месте, глядя на меня. Считается, что к нему просто невозможно подойти так близко, чтобы он не услышал. Говорят, это проделывать могут только эльфы, причем у них есть что-то вроде экзамена, подтверждающего высшее мастерство, своего рода аттестат отличного лазутчика (разведчика, шпиона, воина, стрелка, охотника, нужное подчеркнуть - так как это лишь слухи, и я не уверен в их правдивости). Увидев, что лирс сам находится в прострации от удивления, я решил использовать этот шанс. Заорав и замахав руками, ринулся прямо на зверюгу. Это дало потрясающий результат! В той стороне, куда шарахнулось животное, образовалась чуть ли не просека. Лирс снес даже пару небольших деревьев. А я поспешил отправиться дальше (про лирсов говорят, что они не ходят по одиночке, но, к счастью для меня, на второго я не наткнулся). Минут через десять я вышел всего в нескольких десятках метров от своего дома, и тут же будто кто-то выключил мое зрение. Я стал видеть лишь слабый свет свечей в окнах дома, которые по вечерам зажигает Сина (служанка Ярослава). Домой пришел практически на ощупь, хотя, когда шел по лесу, мог разглядеть любую веточку под ногами. Весь следующий день я пытался ходить бесшумно, но, как ни старался, ничего не получалось (к ничего не ожидавшему Ярославу подкрасться смог, а вот когда он внимательно прислушивался, уверенный, что я за спиной и крадусь к нему, то начинал меня слышать шагов за десять).
Точно такое же поражение я потерпел вечером, стараясь разглядеть хоть что-нибудь в темноте. Как бы я ни напрягался или расслаблялся, но "глаза ночного видения" так и не "включились".
Впрочем, это меня не сильно огорчило, торопиться было некуда, времени навалом (слишком большое преуменьшение - как бы глупо это ни звучало, - но как еще можно охарактеризовать слово вечность?). К сожалению (хотя, может, и к счастью, а то мне надоело околачиваться в этой деревне), через две недели случилось событие, которое запустило "механизм моего приключения".
День начался, как всегда, отвратительно. С ненавистной утренней пробежки, зарядки и купания в местной речке (считалось, что вода в ней просто ледяная, на самом же деле она была чуть прохладной, но в мире, где снег лежит только на очень высоких горах, и о нем знают лишь единицы, речка была ледяной). Когда я вернулся, посвежевший после водных процедур, то увидел возле дома возбужденных селян во главе со старостой деревни, который что-то упорно втолковывал мрачному Ярославу. Как выяснилось, дорогу в соседнюю деревню (или - город) где-то на полпути перекрыла банда разбойников. Так как деревня была самостоятельная и не принадлежала никакому лорду, то и жаловаться на этот факт было некому, кроме Ярослава. Как я уже сказал, проблема заключалась в том, что деревню отрезали от других селений. Но, честно говоря, я совершенно не видел смысла в таком перекрытии. Если Ярослав, едва дослушав до конца информацию старосты, стал спешно строить предположения, как избавиться от "этих гадов", то я как житель (бывший) технологически развитого, а потому логически мыслящего мира, начал с поиска причин. Я был совершенно уверен, что разбойники оказались здесь не просто так. Я бы понял их действия, если бы они сулили хоть какую-то прибыль, но перекрыть дорогу небольшому селу - зачем? Тут в другие деревни ходят очень редко, а когда дорога действительно нужна, так это после уборки урожая… которая, кстати, вот-вот закончится - если не сегодня, так завтра. Даже если брать время, когда часть урожая повезут на продажу, разбойникам от этого совсем немного прибыли, а вот для крестьян будет губительно. Эти деньги нужны им для того, чтобы купить самое необходимое, без чего не обойтись в повседневной жизни и не сделать легче свой труд.
Хорошенько все обдумав, я пришел к выводу, что разбойников просто кто-то нанял, чтобы они перекрыли именно эту дорогу и именно к этому селу. Когда староста с остальными селянами, наконец, ушел под заверения Ярослава, что он разберется, я поделился с другом своими мыслями.
- Ты думаешь, их кто-то подкупил, да кому это надо? Тут же отродясь ничего не случалось, большинство местных лордов даже не знают о существовании этой деревни. Мы же никому ничего не сделали!
Вот оно! Конечно, как я мог забыть?!
- Говоришь, никому ничего не сделали? - вкрадчиво произнес я.
- Да! Мы жили тихо-мирно, а единственный раз, когда что-то случилось, был тот день, когда пришли солдаты виконта Ардено де Кр… - он замолчал на полуслове, уставившись на меня.
- Вот именно! Единственный инцидент был с этим Ардено, больше просто некому, да и не нужно никому. Что ж, я Ардено насолил, мне с ним и разбираться. Пойду собираться. - И я пошел в дом, оставив позади недоумевающего Ярослава.
На сборы я потратил совсем немного времени, поскольку собирать-то особо было нечего. Пара рубашек, штаны, теплая накидка, походные принадлежности, вроде котла, мисок, чайника, деревянных ложек, веревки, и - побольше еды, недели на две, хотя планировалась «прогулка» дня на четыре. Но лучше быть готовым ко всему. Все это я растолкал по походным мешкам, чтобы потом нагрузить на заводную лошадь, здраво рассудив, что, хоть у меня Снежок настоящий «монстр» и может везти вес раза в три больше, но все же он - скакун, а не тяжеловоз. Да и зачем, если есть альтернатива? Отправиться я решил назавтра поутру, сразу после обычного отвратительного комплекса упражнений и приятного освежения после них в местной речке.
Утром я не спеша выехал из деревни по нужной мне дороге. Это была та же самая проселочная, по которой я пришел в деревню, поэтому первые часа три пейзаж повторялся в обратном порядке, хорошо запомнившемся мне. Единственным отличием стало уменьшение количества скота, а вместе с ним и собак, а также исчезновение лугов и появление на их месте чего-то вроде зеленых лужаек. Хотя нет, было еще одно отличие. Старик, который провел надо мной обряд посвящения в местные условия, как оказалось, вовсе не существовал. У кого бы в деревне я ни спрашивал о нем, мне вежливо отвечали, что такого тут отродясь не бывало. Я с этим вопросом умудрился достать абсолютно всех, когда же про старика ничего не удалось выведать, переключился на детину, у которого позаимствовал свою одежду. К моему удивлению, и здесь вышел облом. И про детину никто и никогда не слышал, а если учитывать расстояние до ближайших соседних селений, то версия о случайной встрече отпадала напрочь, а со стариком и вовсе не подходила. Он ведь жил в доме, а дом с собой не перетащишь. Спустя пару недель мне надоело выставлять себя перед всеми идиотом, поэтому я сходил на поле, где жил Занглиф. Вернулся только через два дня, при этом не найдя даже похожей местности, не говоря уж о самом доме старика. Порядком этим озадаченный, я плюнул на все и с утроенным рвением взялся за изучение этого мира.
Главным предметом, естественно, было фехтование. Хотя и про другое не забывал. Например, сначала я совершенно не понимал, зачем надо было косить траву? Сено на зиму заготавливать не нужно, зима здесь полностью отсутствовала. Если, конечно, не считать "сильные похолодания", когда температура опускалась с привычной отметки плюс тридцать до плюс пятнадцать, и начинался сезон дождей. Это считалось самым холодным временем года и, действительно, они ходили в это время едва ли не в шубах и валенках. Конечно, здесь такого слова, как валенки, не знают, да в дождь они и ни к чему, но ходят в утепленных ботинках из кожи змеи (видел я этих змей; хоть они и травоядные, но размером с нашу взрослую анаконду). Так же шьют на это время непромокаемые утепленные плащи, сверху покрытый той же змеиной кожей (вообще здесь это универсальный материал, где его только ни используют). Только мне-то это было совершенно не нужно. То, что у них считается зимой, у нас - теплое лето, поэтому плащ я взял лишь для того, чтобы спать на нем (знал бы я, какие тут дожди!). Ну а скошенная трава используется в качестве удобрения. Раскидав ее по только что убранному полю, они перепахивают землю вместе с травой, а затем из ведер поливают все поле, только в обычную воду добавляют какой-то порошок, который перерабатывает органику в высококачественные удобрения. В итоге, к следующему сезону посадки земля становится раз в десять плодороднее любого чернозема нашего мира, ну а про то, какой здесь собирают урожай, я вообще молчу. Стоит только добавить, что за последние лет триста в здешних местах ни разу не было голода. Все жили в достатке.
Наконец, спустя почти три часа после того, как выехал из деревни, я прошел памятное место, где впервые появился в этом мире. Под впечатлением от момента я достал флягу с местной брагой и, как полагается, немного отлив с нее на месте моего падения, выпил за то, чтобы все у меня было хорошо. Дальнейший же путь пролегал по лесу исполинских деревьев (эльфийских, как их зовут, но эльфов здесь уже давно нет, они перебрались чуть южнее; а может, и отродясь здесь никаких эльфов не было, мало ли что говорят). У меня создалось впечатление, что эту дорогу сделали великаны, но на самом деле был просто естественный просвет между деревьями.
Кстати, насчет просвета. Из-за того, что деревья стали располагаться с обеих сторон дороги, то казалось, что еду я не в разгар дня, а где-то уже под вечер, перед началом захода солнце. Раскидистые ветви деревьев перекрывали свет, поэтому путникам приходилось путешествовать в дневном сумраке. Честно говоря, меня в жуть бросало от одной мысли, что придется ночевать в этом лесу. Я даже на какой-то момент пожалел о своем упрямстве. Ведь настоял на том, чтобы ехать одному. Но момент прошел, и я по-прежнему двигался вперед (конечно, двигались Снежок и заводная лошадь, а я просто сидел в седле и анализировал свое состояние). Остановиться на ночлег мне пришлось задолго до запланированного времени. Просто, когда солнце начало опускаться к горизонту, стало темно почти как ночью. Здраво рассудив, что если еще немного потянуть время и проехать дальше, мне придется испытать сомнительное удовольствие устраиваться спать в кромешной тьме. Поэтому, когда эта самая тьма наступила, я уже сидел около хорошего костра, рядом со спящими лошадьми и, ни на что не отвлекаясь, изучал трактат о магии какого-то Ирсено Арегантино. Не знаю, когда он жил, но на русском этот Ирсено писал практически, как мои современники. Даже похожие слова часто встречались, которые, я думал, здесь просто нигде нельзя было найти. Только вот значение этих слов было совершенно другим. Например, я сначала долго смеялся над словосочетанием "локальная сеть". Но потом выяснилось, что это конклав магов, которые объединились, для того чтобы сотворить какое-то особенно сильное колдовство. Почитав книгу до полуночи, я, подбросив в костер побольше хворосту, улегся спать под боком у Снежка.
Следующие четыре дня моего путешествия (далековато засели разбойнички!) особо ничем не отличались. Единственное, что скрасило время, так это книги. Хотя, если честно, то я бы лучше с радостью почитал свою любимую фантастику, чем эти трактаты, но - чего нет, того нет. На пятый день я оказался на предполагаемом месте засады. Хотя должен был быть здесь еще дня три назад, но кто же знал, что так получится с этим лесом? Ехать по нему оказалось очень затруднительно, а как крестьяне попадали в другие деревни, я даже боялся представить, тут и дороги-то как таковой не было… Да и вообще, зачем жители деревни забрались в такую глушь? Хрень какая-то… но я тоже, идиот еще тот, мог бы и спросить. Тем не менее, мне никто про лес ничего не рассказывал… ну, практически не рассказывал, поэтому я не знал, что ехать по нему будет столь неудобно.
Где-то часа через два после того как оказался на предполагаемом месте разбойников, я, наконец, нашел этих гадов. Только вот совершенно не так, как ожидал. Я, как дурак, всю дорогу готовился к нападению, старательно выискивал засады, что не способствовало моему настроению и неблагоприятно сказывалось на скорости перемещения, а они, гады, даже засаду мне не устроили! Обогнув особо толстое дерево, я сначала услышал неясные звуки, постепенно переходящие во вполне различимые голоса, а спустя еще некоторое время увидел их обладателей. Было их человек десять, хотя я мог и ошибаться: может, где-то еще спрятались их братья по ремеслу. Но внимание мое обратилось не на разбойников, расположившихся кольцом, а на стоящую в центре этого круга фигурку. Не видя до этого момента ни одного эльфа, я почему-то мгновенно уверился, что это именно он, а точнее - она.
Господи!! Что это было за создание!! Да любая мисс мира любого года покажется просто блеклой тенью, жалким подобием этой эльфийки! Ее красота просто "сбивала с ног, вырывала сердце, а потом еще добивала лежачего ударами ног по ребрам". Исходя из сравнения с разбойниками, она, по меркам этого мира, была довольно высока, наверное, где-то мне по плечо. Волосы ее были совершенно непередаваемого цвета, но больше всего выделялся зеленый оттенок. Фигура абсолютно идеальна и одуряюще соблазнительна. Но все это ни в какое сравнение не шло с ее лицом: таким, в моем представлении, пожалуй, должно быть лицо ангела. И последнее, что выделялось в ней, это были ее уши. Даже с такого расстояния я прекрасно видел, что они были длинные и заостренные кверху, что придавало эльфийке особое очарование (я ее сразу же для себя окрестил Ушастой); сейчас они настороженно ловили каждый звук.
Эльфийка была напугана, причем очень сильно, это было видно хотя бы по тому, как она дрожала (хотя это настолько гордые существа, что свой страх не покажут, даже умирая от смертельных ран (так в книгах говорится)). Она затравленно озиралась, поворачиваясь то в одну, то в другую сторону, всюду встречая похотливо скалящиеся рожи разбойников. Эти движения делали ее фигуру неимоверно соблазнительной. Это происходило из-за облегающей одежды; полностью зеленого цвета, переливающегося от светлых сапожек до темной верхней части своеобразного комбинезона, она была все время в движении, обтягивая фигуру эльфийки, что давало потрясающий результат.
В какой-то момент я заметил, что она резко изменилась. Если сначала была сильно испугана, то теперь к ней пришло осознание того, что с ней сделают, а это для эльфиек было хуже смерти. Еще бы! Быть опозоренной грубым, тупым, грязным человеком, а тут целая свора таких. Тем более она так же прекрасно знала, что даже после этого ее не убьют, над ней будут издеваться, наверное, еще пару месяцев, пока им не приестся. Только тогда жалкую, замученную и опозоренную, ее соизволят убить (или продать), а во всех местных тавернах будут судачить о том, какие благородные люди эти разбойники. Дело в том, что эльфы и люди находятся в стадии "холодной войны". По негласному договору людям нельзя было появляться на эльфийской территории, а эльфам на человеческой. Если кто-то был пойман на чужой земле, то с этим человеком или эльфом вправе были делать абсолютно все, что заблагорассудится. Если, скажем, за эльфа практически во всех случаях требовали выкуп, то эльфиек никогда еще не отдавали назад, только один раз, можно сказать, вернули. Только лучше бы ее убили. Ее опозорили настолько, что Верховный совет эльфов пришел к решению убить ее, тем более она сама этого неистово просила, но самоубийство у них считается проклятьем, которое ложится на весь род, если кто-то его совершил (таких прецедентов еще не было). В тот раз в роли палача выступил прадед эльфийки (если, конечно, это все правда).
В это время разбойники перешли от похабных шуточек к действиям. Медленно они начали приближаться к стоящей девушке, по ходу в красках рассказывая, что они с ней сделают и сколько это займет времени. И тут я понял совершенно простую истину: если хоть один из них до нее дотронется, то я убью абсолютно всех, и никакие молитвы и просьбы о пощаде им не помогут. Придя к этому заключению, я спрыгнул со Снежка с наибольшим шумом, на какой был способен (жаль, доспехов у меня нет, а то был бы грохот). Затем поправил мечи за спиной и вразвалочку подошел к слегка обалдевшим от неожиданности моего появления разбойникам.
- Ну-с, люди добрые, - весело начал я, стряхивая несуществующую пылинку с плеча, - что делаем? Девушку обижаем? Нехорошо обижать девушек, тем более таких. - В последние слова я добавил наибольшую угрозу, на которую был способен и, видимо, это у меня вполне получилось:
- Да мы что? Да мы ничего! - начал мямлить самый здоровый из них, но, видимо, услышав самого себя, встряхнулся и зычным голосом продолжил: - Девушек обижать не хорошо! В этом ты прав. - Ага, так я тебе и поверил! - Но это отродье эльфов, а не людей, или ты не заметил, брат?
- Да нет, отчего же? Заметил. - Я сделал вид, будто мне это все настолько скучно, что дальше некуда, и потому начал полировать ногти о рукава. - Только вот сдается мне, что это все равно девушка. А из-за повышенной ушастости она только красивее. И не брат я тебе, гамадрил недоразвитый.
- Так ты что, за этих тварей?!! - взревел здоровяк.
- Хм… ну как тебе сказать… - Я небрежным движением достал правой рукой первый свой меч. - Не то чтобы я готов умереть за них, - и делано покрутил перед собой фламберг, причем одной рукой, - но вот конкретно в этот момент и конкретно эту Ушастую я в обиду не дам. - Я достал второй фламберг теперь уже левой рукой.
- И как ты собираешься нам помешать? - зловеще (ХА! Это он так думал!) начал здоровяк. - Нас десять, а ты один. - Он постарался даже виду не подать, что на него произвело впечатление, с какой легкостью я обращаюсь с тяжеленными (это для них) мечами.
Он еще только доканчивал последнее слово, как я начал свое движение. Отзвучало «н» в слове «один», и на землю упали два обезглавленных тела ближайших ко мне разбойников.
- Смотри, - злобно усмехнулся я, - двоим уже непоздоровилось, головы у них разболелись, повышенное давление. Вас осталось всего восемь. - Еще два взмаха мечами (настолько стремительных, что они, наверное, даже ничего не заметили), и на землю рухнула вторая пара безголовых. - Ну вот, еще двое. Прям эпидемия! Теперь вас уже шесть. Как же нам быть? - притворно опечаленно говорил я, плавно смещаясь при этом в сторону здоровяка, чтобы иметь возможность покончить с главарем.
Обе мои «операции» заняли буквально несколько секунд. Эльфийка смотрела на происходящее во все глаза, не двигаясь с места, а разбойники никак не успели отреагировать, но начали осознавать, что дела обстоят неважнецки, несмотря на по-прежнему ощутимый их перевес в живой силе.
- Может, теперь разойдемся по-мирному? Вы мне отдаете остроухую, уходите с этой дороги, чтобы вас здесь никто больше не видел, а я извиняюсь за ваших убитых товарищей. Честно скажу, не люблю убивать, поэтому выбор полностью за вами. - Я демонстративно достал из кармана тряпочку, воткнув один меч в землю, протер тряпкой другой, после чего закинул его в ножны и взялся за первый, повторив то же самое.
Почти минуту они стояли, раздумывая, потом здоровяк заметил, что он ближе всех ко мне, а мечи мои убраны в ножны, радостно взревел и бросился на меня. Глупец тут же отлетел с метательным ножом в глазнице.
- Неверный ответ, - спокойно прокомментировал я его действия, затем, повернувшись к остальным, продолжил: - Почистите кто-нибудь мой нож, а то я слабонервный, как вижу кровь, мне еще хочется. Для меня это как наркотик: кровь, много крови! Люблю кровь!! - С каждым словом выражение моего лица становилось все безумнее, потом, выхватив мечи, я сделал вид, что еле сдержался, чтобы не броситься в атаку, демонстративно глубоко вздохнув, бросил фламберги обратно в ножны. - Ну так как? Почистите мой нож?
Хм… кажется, перестарался. Они так бросились к своему бывшему главарю, что одного сбили с ног и чуть не затоптали, а за право почистить нож, даже разодрались. Видимо, в их представлении тот, кто вернет мне нож, останется жив, а остальных этот псих (я любимый) пустит в расход. Наконец, ко мне подлетел тот, кого вначале сбили с ног. Пока все дрались, он вытащил нож из глазницы своего бывшего босса и, хорошенько вытерев об его же одежду, вернул мне. Когда я спрятал его в своем правом рукаве, до остальных дошло, что драться больше незачем и не за что. Теперь передо мной стояли пять измордованных дракой человек (очень уж они старались выполнить мою просьбу), самым целым оказался тот, кто вернул мне ножик, причем он же был самым спокойным. Видимо, решил, что выполнившего столь «ответственное» поручение я уж точно не трону. Остальные же стояли с такими похоронными лицами, что мои губы сами собой растянулись в ухмылке. Как обычно в этом мире, меня совершенно не так поняли (эх… не признают истинного гения). Их лица из белых стали серыми, один даже начал чуть слышно шептать себе под нос, вроде как молитву. Решив, что лишние несколько трупов мне совсем ни к чему, особенно, если смерть будет банальной - от инфаркта, я заговорил вполне дружелюбно:
- Ладно, люди, вы сейчас быстренько, но очень старательно, похороните своих товарищей, а затем уйдете из этого леса. Навсегда! В ваших же интересах, чтобы вы мне больше не попались на глаза.
В течение следующего часа я внимательно наблюдал за ними, но, по-видимому, ни у кого даже в мыслях не было ослушаться меня. Так что через час возле дороги появились пять могил с вполне добротными крестами. (Кресты меня, честно сказать, удивили: не ожидал столкнуться здесь с христианским обрядом. Впрочем, может быть, они не имеют к христианству никакого отношения? Краем уха я слышал, что кресты были в ходу и у язычников, задолго до Иисуса Христа.) Как полагается, все постояли возле них минуту молчания, а затем разбойники затравленно уставились на меня, очевидно, думая, отпущу ли я их в действительности.
- Ответьте на последний вопрос и можете идти. Кто вас нанял?
Как я и думал, это оказался Ардено, похоже, недалекого ума человек. Он не стерпел оскорбления, нанесенного мной, и решил расквитаться. Может, у самого ума хватило, а может, кто-то надоумил, но вместо своих воинов (которые наотрез отказывались идти опять против нашей деревни) он подкупил разбойников, с которыми я и имел сомнительную честь сегодня общаться. После того как я, наконец, убедил этот сброд, что отпускаю их и не собираюсь стрелять из лука вслед, бросать ножи или браться за мечи, чтобы убить всех, они ушли, скорее убежали. Судя по их поведению, подозреваю, что в этот лес их можно будет затащить только под страхом смерти, да и то не факт.
Когда из виду скрылся последний «бегун», я смог заняться эльфийкой. За все прошедшее время, пока я контролировал этих горе-вояк, она не сдвинулась даже на шаг (столь сильный шок?). Все так же стояла и изредка вздрагивала, только теперь смотрела с ужасом на меня. Конечно! Я же человек!! Что еще ей могло прийти в голову, кроме того, что я сам хочу поиздеваться над ней, поэтому и не отдал ее разбойникам.
Подойдя к ней поближе, я с интересом оглядел ее с ног до головы. У нее были зеленые глаза, как я и предполагал, миндалевидной формы. Не удержавшись, дотронулся до ее розовой щеки, но она дернулась так, будто ее ударило током. Больше таких попыток я делать не стал, хотя очень хотелось. Отойдя к своим лошадям, я снял фляжку с заводной и с наслаждением присосался к горлышку с родниковой водой, которая в этом сосуде сохранялась холодной достаточно долго, что не могло не радовать. Вдоволь напившись, я повернулся к уже более-менее пришедшей в себя эльфийке.
- Ну-с? Что будем с тобой делать? - произнес я жизнерадостным тоном, который совершенно не вязался с похоронным лицом ушастой красавицы.
Та подняла на меня глаза (я заглянул в них, и мое сердце начало работать с перебоями) и произнесла таким мелодичным голосом, что я едва не впал в экстаз (как узнал в дальнейшем, из-за того, что я был рожден не в этом мире, у меня не было иммунитета перед очарованием эльфиек; впрочем, такое впечатление произвела на меня только эта, остальных я даже не всегда замечал):
- Пожалуйста, убей меня сразу, а потом можешь делать с мои телом все что захочешь.
- И тогда, спрашивается, на хрена я тебя спасал? - искренно возмутился я. - Чтобы потом самому прирезать? Да и в связях с некрофилами я еще не был замечен и не горю желанием быть замеченным. Нет, знаешь, Ушастая, убивать я тебя не буду. Может быть, разика два-три или четыре… а может, и вовсе пять-шесть сотен раз изнасилую, а потом брошу. Хе-хе… Ладно, шутки в сторону. Ты лучше скажи, как ты оказалась в такой компании? Новых ощущений захотелось? Тогда, может, зря спасал? Испортил все удовольствие? Столько изголодавшихся мужчин, столько удовольствия, а? Может мне их догнать и попросить вернуться? Тогда не против, если я буду первым?
Расчет был верен. Такого удара по своей гордости это создание снести не могло. Теперь ее трясло от едва сдерживаемого гнева. Но вот губы опять разомкнулись, и меня начали планомерно обвинять во всех смертных, бессмертных и еще хрен знает каких грехах. Причем она мне нанесла столько изысканных для этого мира оскорблений, что любой на моем месте, будь то нищий или хоть сам император, убил бы ее с особым садизмом (особенно последний). Но, поживи она хотя бы с месяц в моем мире, то поняла бы, что такого человека, как я, оскорблять совершенно бесполезно (многолетняя привычка ругаться вырабатывает иммунитет). Поэтому, пока она выплескивала свою ярость, я прислонился к дереву и просто наслаждался звуком ее голоса и любовался ею, не вникая в смысл сказанного (точнее будет сказать, я вообще перестал прислушиваться к словам, но сам голос слушал с удовольствием, большим, даже огромным удовольствием). Поэтому, когда она замолчала, недовольно открыл глаза, которые сами закрылись в упоении, и уставился на эльфийку.
- Чего замолчала, Ушастая?
О! Вот это кайф!! Еще десять минут слушал этот божественный голос (хотя как раз голос Бога я очень хорошо помню и слушать его мне не доставляло никакого удовольствия). Она мне старательно пыталась втолковать, что я жалкий хизард (местный вид таракана), и она бы даже побрезговала убивать столь никчемное создание. Через десять минут до нее, наконец, дошло, что собеседник пребывает в нирване и явно не вслушивается в ее слова, хотя она, бедняжка, так старается… Когда она вновь замолчала, явно растерянно, я со вздохом опять открыл глаза и отошел от дерева к своему Снежку. Минут пять мне потребовалось, чтобы половину вещей перевесить на своего любимчика и освободить место на заводной лошадке моей новоявленной знакомой. Та, не зная, как реагировать на все, лишь стояла и смотрела на мои манипуляции. Придирчиво осмотрев укладку, я кое-что подправил, кое-что подтянул, а затем опять повернулся к своей подопечной:
- Ушастая, так ты, вообще-то, откуда здесь взялась?
- Я…я… убежала от своих!
Я даже не нашелся, что ответить на это. Эльф, который убежал от своих? Даже не эльф, а эльфийка! Может, соврала? Кому ни расскажешь, все равно не поверят, засмеют. Я про этот народ только читал и слышал, но и того было достаточно, чтобы я понял: такого не может быть, потому что не может быть вообще.
- Слушай, ты мне лапшу на уши не вешай. Говори правду!
- Но…но…я ничего не вешала! - сказала она с таким комичным недоумением, что я едва сдержался, дабы не захохотать - Я действительно сбежала… - А вот последнее было сказано столь жалобным тоном, что все мое веселье мгновенно улетучилось, и я безоговорочно поверил в ее слова.
- Ну, ты даешь… Приключений на пятую точку захотелось? И что ты собираешься делать дальше?
- Я собираюсь? - видимо, она так ничего и не поняла.
- Ну, как показала практика, одной тебе ходить нельзя, поэтому говори, куда тебе надо или хочется.
Эльфийка сначала уставилась на меня как на полного психа (все-таки не зря я взял для имени анаграмму этого слова), а потом задумалась. Я не торопил. Пока она стояла в молчании, я еще раз проверил, хорошо ли закрепил вещи на лошадях. Подтянул подпруги у обеих, а затем вскочил на Снежка. Взяв за поводья свою вторую лошадку, не спеша подвел ее к эльфийке. Та заметив, что я по-прежнему жду ответа, набрала в легкие воздуха побольше, чтобы что-то сказать, но посмотрела на меня и выдохнула сквозь сжатые зубы. Видимо, все еще не верила в благородность моих намерений. Я решил ей помочь, заговорив первым:
- Так ты посвятишь меня в свои дальнейшие планы? И желательно побыстрее, а то придется ночевать здесь же, а мне рядом с могилами не спится. Даже сам не знаю, почему…
Она опять собралась и выпалила:
- Можно, я поеду с вами?!!
О! О!! И еще раз: О!!! В ту минуту я больше всего походил на рыбу, которая оказалась на берегу. Чего-чего, но такого я не ожидал. Предполагал процентов на семьдесят, что она вообще откажется от моей помощи, а тут такое заявление. Поняв, что мой рот все так же открыт, поспешил его захлопнуть, затем, выждав некоторое время, чтобы полностью придти в себя, заговорил тихим ровным голосом:
- Ну, ты меня и удивила. Я конечно же совсем не против, чтобы ты поехала со мной, только, знаешь, мне хочется мило побеседовать с тем, кто послал сюда разбойников, и поэтому придется проезжать через поселения людей… Хотя это твое дело. Ладно, последние два вопроса: как тебя зовут и где твой лук?
- Меня зовут Солина из рода Охейл, а лук свой я еще не имею права носить.
- Права? - Я думал, что они с луком рождаются, а тут такая новость. - Так ты не умеешь стрелять?
- Умею! - Видимо, опять ее гордость задел. - Но, чтобы сделать свой лук, по закону нашего народа, надо достигнуть определенного возраста. Когда пройдут двадцать пять раз холодные дни, только тогда разрешается сделать свой собственный лук. Я родилась всего восемнадцать холодных дней назад, так что свой лук я смогу сделать только еще через семь раз холодных дней.
Холодные дни - это типа зима у них так зовется (точнее, жалкое подобие на оную), а также это значит, что эльфы считаются взрослыми после двадцати пяти лет, Солине же только восемнадцать. Хм… молоденькая попалась.
- Ладно, Ушастая…
- Солина!
- …давай запрыгивай на теперь уже свою лошадку и поехали, а то скоро начнет садиться солнце и поздно уже будет куда-либо ехать.
Бросив ей поводья от заводной лошади, я развернул своего Снежка, и тронулся в путь. Через некоторое время сзади послышалось легкое цоканье копыт, наступающих на выпирающие корни деревьев, а еще через минуту рядом со мной пристроилась эльфийка. Так, никуда особо не торопясь, в полном молчании, мы и ехали по этому крайне недружелюбному лесу. И, судя по тому, что я знаю о нем, ехать нам предстояло довольно долго.

Глава 3

Когда солнце начало опускаться к горизонту, я поспешил найти место, где можно устроиться на ночлег. Как всегда, такое местечко нашлось под деревом, между здоровенных корней. Быстренько насобирав хворосту для костра, я развел его, затем подогрел на нем немного мяса. Точно не уверенный, будет ли остроухая есть это, я также достал побольше хлеба, всякой зелени и лепешек. Но, как выяснилось, против мяса эльфийка ничего не имела, правда, ела она не в пример крестьянам, изящно, аккуратно, маленькими кусочками. Только вот когда я положил на тарелку свой кусок, она слегка удивилась (естественно, я же должен был схватить мясо грязными руками и, громко чавкая, пожирать его). Потом, видимо, не желая портить себе аппетит, отвернулась от меня, но не надолго. Привлеченная звуками льющейся воды, она опять повернулась и, увидев, что я мою руки, слегка ошалела (похоже, ожидала, что я не потрудился отойти подальше, чтобы справить нужду). Под ее пристальным взглядом я нарезал мясо маленькими ломтиками, и достав какую-то странную, в ее представлении, штуку (вилку; здесь даже не знают про такую гениальную вещь, я кузнеца извел вконец, пока он под моим присмотром не сковал ее из самого мягкого металла, который у него был), начал ей тыкать в нарезанные ломтики, ловко отправляя себе в рот и старательно пережевывая. Другой же рукой в это время я держал толстенную книгу. Это настолько не соответствовало образу грязных, волосатых (и так далее по списку) людей, что она просидела с открытым ртом минут пять. Потом, наконец, вспомнив, что у нее тоже есть еда, продолжила есть, стараясь быть еще аккуратнее. Впрочем, это ей так и не удалось: она все же подцепляла мясо руками, а я вилкой. На протяжении всей трапезы Солина исподтишка разглядывала меня. Но я, как обычно, при чтении вообще мало на что обращал внимания, только изредка вспоминая про мясо на тарелке. Когда доел, сполоснул всю посуду и руки, затем, аккуратно упаковав, сложил в седельные сумки посуду и что не было съедено. А потом опять погрузился в чтение и вообще перестал на что-либо реагировать. Поэтому и пропустил тот момент, когда эльфийка улеглась спать. Зато когда я, наконец, оторвался от книжки, вспомнив, что теперь вроде как не один, тотчас вскочил, увидев, как она свернулась калачиком в небольшой ямке возле костра. Еле сдержав порыв рявкнуть на нее "Дура!", я чуть ли не зарычал от злости на эту ненормальную. Дело в том, что эльфы - самые мерзлячие существа во всем этом долбаном мире. Сон на голой земле даже в теплые дни для них может иметь самые губительные последствия. Сделав парочку глубоких вдохов, я еще для верности досчитал до десяти, чтобы полностью успокоиться, и только потом начал действовать.
Встряхнув свой плащ, на котором сидел, я постелил его поближе к костру, а затем со всей возможной осторожностью и нежностью перенес спящую девушку на него. День у нее выдался очень тяжелый (кто бы сомневался!), так что она даже не проснулась. Накрыв ее сверху еще двумя своими рубахами, я достал также запасные штаны и, бросив их рядом со Снежком, уже привычно пристроился под боком у своего любимца. Хорошо, что в нашем мире я спал на одном-единственном матрасе и на полу, у Ярослава подо мной вообще было что-то наподобие простыни, а то так бы хрен смог спать на земле (хотя поначалу все равно было не очень). Кто хоть раз спал на полу или земле, поймет мои ощущения. К этому надо привыкнуть, зато, когда привыкнешь, уже становится все едино, на чем спать, главное при этом - чтобы было тепло.
Наутро я не стал будить свою попутчицу, вместо этого прогулялся к небольшому родничку, который проехали перед ночлегом. Проделал немного сокращенную, чтобы не вспотеть, разминку и умылся. А потом, поскольку эльфийка так и не проснулась, уселся на корень, прислонившись к дереву, и продолжил вчерашнее чтение.
Пока я изучал только основы магии, но того, что прочитал, хватило на то, чтобы научиться зажигать небольшой огонек (мне и этого было достаточно, а то от кресала с трутом я каждый раз впадал в уныние). Причем это после прочтения пары десятков книг. Причины моего медленного обучения были две. Первая - авторы сами толком не знали что писать, не понимая, что важно, а что нет. Вторая - опять же в книгах. Невозможно чему-то научиться по учебнику, нужен учитель. Можно запомнить абсолютно все, но нельзя применить эти знания на практике без того, кто бы показал, как это правильно делается. Это равносильно тому, что по книжкам изучать восточные единоборства. Ты можешь запомнить все известные приемы, но это сделает тебя лишь увереннее в уличной драке, а против того, кто действительно изучал их, ты будешь все равно, что ребенок против здорового мужика. Если бы у меня были базовые знания, остальному я бы смог сам научиться, но для этого надо найти настоящего мага. Что в дальнейшем я и планировал сделать, а пока довольствовался книгами.
Спустя три часа проснулась моя спутница. Выбравшись из-под моих рубашек, она непонимающе огляделась. Затем, увидев мою ехидную улыбочку, со стоном повалилась обратно (точно так же было со мной наутро, когда я в первый раз проснулся в этом мире у Ярослава).
- Утро доброе! - жизнерадостным тоном поприветствовал я ее, прекрасно понимая, что для нее это утро какое угодно, но только не доброе. - Солнце встало, день чудесный! Где ж ты, мой кобель прелестный? Теперь давай быстренько вставай, рожу мыть и рожу бри… хотя… тебе только мыть. А потом легкий перекус и дальше в путь. И так из-за тебя потерял уйму времени.
Солина сначала покраснела - оттого, что столько спала, затем до нее дошло, на чем она спала, и тут она стремительно побелела. Не знаю, что ей там пришло в голову, но она вскочила с такой скоростью, что я даже восхитился.
- Тебе надо было родиться хамелеоном. С твоим искусством менять цвет и скоростью, тебе бы не было равных.
К сожалению, мой сарказм ушел впустую или почти впустую. Наверное, вспомнив, что именно она напросилась в попутчики, а не я, Солина старалась не обращать внимания на мои слова, аккуратно складывая в седельную сумку вещи, на которых спала. Затем, взяв фляжку с водой, скрылась минут на десять за ближайшими деревьями. Я же за это время потушил и закопал костер, предварительно оставив немного еды эльфийке, а потом, пока она ела, сложил оставшиеся вещи и взобрался на Снежка,
После двух часов молчаливой поездки, я от скуки решил завести разговор. Читать уже надоело до жути, а тут такая особа рядом. Придя к выводу, что ничего плохого в этом не будет, я, повернувшись к ней, произнес:
- Ушастая…
- Солина!
- …почему ты сбежала? Это, конечно, не мое дело, но раз уж я спас тебя, да еще в попутчицы взял, то, может, расскажешь?
- Меня хотели отдать в другой род, - сразу ответила она. Честно говоря, не ожидал, что ответит.
- Отдать в другой род, это, по-нашему, пытались выдать замуж против твоей воли?
- Да. У нас так не принято делать, но в нашем роду есть королевская кровь, и на меня это правило не распространяется.
- Та-а-ак… значит, ты у нас принцесса? Будущая королева? - ехидно протянул я.
- Нет. Я не принцесса, а шансов стать королевой у меня столько же, сколько у тебя стать императором.
- Класс! Значит, я уже точно говорю с будущей королевой.
- Хочешь сказать, что у тебя есть шансы стать императором? - В ее голосе прозвучало столько недоверия!
- Конечно! Надо быть оптимистом. - Я от рождения был скромным мальчиком.
- Может, ты еще хочешь сказать, что ты путешествующий сын императора? - Ну вот, опять недоверие.
- А если и так?
- Но это не так. Я точно знаю. - Интересно, откуда у нее столько убеждения?
- А может, все же сын? - Я опять попробовал сбить ее с толку.
- Нет. Я же из народа древних.
- Ну и что? - Видимо, я что-то не понял или про что-то забыл.
- Мы знаем, когда нам говорят правду, а когда нет. Про сына императора ты соврал. - Та-а-ак… я не понял… Она только что самодовольно улыбнулась? Не прощу! Правду, значит, отличаешь от вранья? Посмотрим, как тебе это поможет.
- Давай на что-нибудь поспорим, что со мной тебе это не поможет? - Чтобы она ничего не заподозрила, сделал бесстрастную физиономию, типа меня все это нисколечко не волнует. Хотя ехидно-предвкушающая улыбочка так и норовила наползти на мою физиономию.
Остроухая колебалась всего секунду, но, видимо, прочно верила в свои способности.
- Я согласна. Если ты проиграешь, то ты будешь целовать мне ноги. - Естественно, ожидала, что я откажусь: ведь это считается признаком рабства.
- Отлично! Но если ты проиграешь, то ты меня сама поцелуешь в губы. Идет?
- Да, - хмуро отозвалась она.
Вот наивная! Во-первых, не уточнила какую часть ног нужно целовать, а с моей озабоченностью в отношении нее это чревато последствиями. Во-вторых, даже если я проиграю, то мне только будет в кайф, ведь это лишний шанс притронуться к ней, хотя она того не понимает. В-третьих, я не проиграю.
- Ладно, теперь давай проверим. Ты говоришь, что можешь всегда сказать, когда человек тебе врет? - не сдержавшись, я все же отпустил на волю самонадеянную улыбочку.
- Да. - Увидев мою ухмылку, она, кажется, уже начала сомневаться в своих способностях. Хорошее начало.
- Мне почти восемнадцать холодных дней.
- Ты сказал правду. Хотя, честно говоря, думала, что тебе намного больше. - Судя по ее растерянному виду, она не ожидала, что ее неожиданный спаситель столь молод. Может, даже младше нее. Хотя это вряд ли. Так как у них годы считаются немного не так, поэтому, когда мне по нашему времени исполнится восемнадцать, ей еще будет только восемнадцатый год. То есть, сейчас ей, по-нашему, семнадцать.
- Неважно, сколько мне холодных дней. Главное, что я сказал правду, и ты ее узнала. Теперь следующее. Вот ответь, скажу ли я тебе сейчас правду? Ну-у… например, я командовал ордой нежити и полчищами орков. Я был предводителем лесных эльфов. Убивал драконов и дружил с ними. Я убивал дьявола в аду и умирал несколько десятков раз, но при этом никогда не умирал. Я был самым сильным магом, но опять же при этом я практически не умею колдовать. Я рубился на мечах с самыми сильными воинами мира, но мечи я взял в руки всего пару месяцев назад и никуда не уходил из деревни после этого. Я убивал сотни тысяч людей, но в тоже время первый раз убил человека только месяц назад. Вот теперь скажи мне, я тебе хоть в чем-нибудь соврал?
Совершенно невменяемая эльфийка прошептала ответ настолько тихо, что я еле услышал за перестуком копыт и звуками леса.

Предыдущая страница 3 Следующая страница


Пришествие Хиспа 4

- Нет. Ты не соврал.
- Ну а теперь скажи, как я тогда мог в свои почти восемнадцать лет все это успеть сделать?
- Не знаю… - На ее лице отразился ужас. Блин, подумаешь, подловил? Я же не виноват, что у них здесь нет такой потрясающей и одновременно ужасающей вещи, как компьютер. Всего-то вспомнил парочку игр. Например, дьявола в аду я действительно убивал и при этом много раз умер. Но зачем уточнять, что это была всего лишь игра? Наверное, я все же порядочная сволочь? Но, чтоб я сдох, если мне это не нравится!
- Ну вот. Сильно тебе помогли твои способности против меня? - Я был довольный, как кот, объевшийся сметаны - А я ведь тебе соврал во всем и опять же сказал полную правду без какой-либо лжи. Так что я выиграл.
Эх… ну вот… Что ты на меня так смотришь? Сжалься! Ну, не виноват же я, что ты проиграла?! Ведь спорила по своей воле, я же не заставлял. А то, что тебе все говорили, что эльфу нельзя соврать, это не моя вина. Нельзя быть такой самоуверенной. Да и вообще я сволочь, так что жду свою награду. Я - порядочная сволочь! Ну, не смотри ты на меня так! Блин, я же сволочь? Ведь так? Или не так? Ненавижу эльфов! Ненав…обожаю эльфиек! Но почему ты на меня так действуешь? Как можно, смотря в эти глаза, хоть чему-то противится? Да попроси ты меня сейчас вскрыть себе вены, я это с радостью сделаю! Еще и благодарить буду! Ненавижу этот мир! Ненавижу себя!
- Ладно, не хочешь выполнять свое обещание, тогда поменяем его. Согласна? - убитым голосом проговорил я.
- На что? - Как она оживилась! Видимо, не хочется целовать грязного, волосатого, противного… в общем, человека.
- Ты умеешь стрелять, как все эльфы? Без промаха?
- Да! - Ой, сколько у нас гордости! Ответила с достоинством императрицы, хотя я ни разу такой не видел, но думаю, она бы говорила точно так же. - Я лучшая в своем роду.
- Научишь меня?
- Это умение принадлежит моему народу! Никогда оно не достанется человеку! - Боже, сколько ярости в голосе! Пошутить, что ли? Например, насчет убийства дьявола? Может, остынет?
- Я и не говорил, чтобы ты учила всех людей. Научи только меня.
- Чтобы ты потом передал это знание другим? - Как мы, оказывается, умеем шипеть!
- Нет. Я могу тебе поклясться, что без твоего разрешения я никого не стану учить. - Говорил я спокойно: ведь не пытался ее обмануть.
- Ты сейчас сказал правду. Но откуда я могу знать, что это, действительно, правда? - Услышав в ее голосе нотку неуверенности, я поспешил продолжить:
- Я мог бы соврать тебе, но говорю искренне. Если тебя это успокоит, то я практически не могу соврать на конкретный вопрос, ответом которому служит только «да» или «нет». Так что, если поставить вопрос так: буду ли я кого-то учить, то мой ответ: нет. Не буду!
После моих слов некоторое время эльфийка молчала, затем все же произнесла:
- Хорошо. Но мне все равно нужно сначала сделать лук. Нужен именно эльфийский, и то, ты никогда не сможешь научиться стрелять так же, как мой народ. Для этого надо быть эльфом или больше, чем просто человеком.
- Ну, не скажу, что я больше, чем человек, но что я очень необычный - это точно. Хотя это тоже, с какой стороны посмотреть.
На том и порешили. Пока в руках Солины не окажется эльфийский лук, она меня учить не будет. На этом наш разговор как-то сам собой закончился, а я через некоторое время полностью погрузился в себя, обдумывая сложившееся положение вещей. С одной стороны, Ушастая мне будет большой обузой, и лучше всего было бы от нее отделаться в ближайшей деревеньке или отвести ее до того места, откуда ей было бы ближе всего до своего дома и рода. С другой стороны, проведя в ее обществе всего ничего, я уже так к ней привязался, как не привязывался до этого ни к одной из девушек, которые у меня были, а было их немало. Даже более того, за все то время, что я провел с ней, только в самом начале, в первые несколько часов, в мою голову закрадывались мысли достаточно пикантного содержания, а теперь я балдел только от одного ощущения, что она рядом. Хотя, честно говоря, это было довольно странно, особенно, если учесть тот факт, что у меня не было девушки достаточно долгое время. Впрочем, это положение я намеревался исправить в самое ближайшее время, возможно, в первом же попавшемся трактире, поскольку моему "главному думательному центру" грозило порабощение со стороны «вторичного», а это было бы очень нежелательно. И не дает покоя проблема с этим тупым виконтом "Ардено де Кроссовка". Не мог он с первого раза понять, что лучше бы ему было обо всем благополучно забыть и не лезть ко мне с этими разбойниками. Именно ко мне, так как он вряд ли имел что-то против самих крестьян. Но - как же, честь дворянина! Идиот!.. Хотя… я бы на его месте поступил точно так же. Нет, не так! Я бы пошел ЛИЧНО разбираться с тем, кто меня оскорбил. Если бы, конечно, был тем, кем являюсь сейчас, а вот кем является виконт, я не знал. Но то, что он был не шибко умен, это точно, иначе действовал бы по-другому или вообще никак не действовал. Все-таки, если бы меня задел какой-нибудь человек, и я, хорошенько оценив свои шансы, пришел к выводу, что не смогу с ним справиться, я бы не стал переть как бык на буфет, а выждал подходящий момент или развивался, учился и только затем отомстил. Но то Я, а то ОН. В общем, время покажет, что к чему.
Этим же вечером я поверг Солину в совершеннейший шок. На ночлег мы остановились на берегу небольшой речушки. Думаю, самое время сказать про еще одну особенность этого леса. Так как зимы здесь нет, то деревья не сбрасывают свою листву. И даже более того - чтобы заполучить листочек с такого дерева надо, во-первых, залезть на очень большую высоту, а, во-вторых, еще и отпиливать в буквальном смысле этого слова этот листочек у его основания. Перепилить или перерубить хотя бы ветку просто невозможно: ее не берет абсолютно ничего. И по каким-то причинам деревья не «размножаются». То есть растут строго на определенной территории, и за нее не выходит даже корень. Чем вызвана эта особенность, никто не знает и не понимает.
В общем, из-за того, что деревья не меняют листву, речка была просто кристально чистой. Грех было не воспользоваться такой возможностью. Так что я устроил себе "банный день" вкупе с "большой стиркой". Сначала под молчаливое удивление Ушастой перестирал все свое белье. Видимо, она считала, что мужчина этим просто не должен заниматься. Побыла бы она студентом в моем мире, многому бы научилась. Зато, когда я и сам проторчал в воде (она была практически теплой), наверное, целый час, оттирая кожу песком с блаженной улыбкой идиота, девушка с потрясенным видом уселась возле костра, и не подавала признаков жизни все то время, пока я готовил ужин (что только усугубляло положение). Зато после того, как поели, она взяла мое уже высохшее полотенце и, подозрительно посмотрев на меня, скрылась за деревом, как раз за тем, за которым я и мылся.
Следующие полчаса превратились в сущий ад. Меня просто тянуло пойти посмотреть на нее, но, зная, что это может окончательно повредить мою и так уже порядком расшатанную нервную систему, я стоически терпел. Но как же это было сложно! Правда, спустя минут двадцать мной овладела полнейшая апатия, и я уже вполне спокойно улегся рядом со Снежком, глядя в направлении дерева, за которым скрылась Солина.
Когда она вышла оттуда и злобно зыркнула на меня, я чуть не расхохотался. Все-таки эти бабы все одинаковые! Даже эльфийка, и та ничем не отличается, кроме своей божественной красоты. Хоть и гордости целый вагон с маленькой тележкой, а ведет себя точно так же, как любая девчонка нашего мира. Сначала беспокоилась, что пойду за ней, а теперь злится, что не пошел. Вот и пойми этих баб! Ну где здесь логика? Мужикам в жизни надо всего три вещи - поспать, пожрать и секса (это если мягко выражаться). А женщинам? А никто не знает! Даже они сами. Сначала хотят одного, а в следующую минуту уже другого. Вот пошел бы я за ней, и что? Мало того, что встретила бы меня визгом (хотя эльфийка, скорее всего, просто кинула бы что-нибудь поувесистее; готов поспорить, что она даже кое-что заготовила на этот случай), а потом еще и обматерила бы так, что уши в трубочку свернулись (правда, это присуще женщинам нашего мира, здесь еще таких высот не достигли, хотя сравнения применили бы довольно интересные и очень изобретательные). Зато из-за того, что не пошел, все равно обиделась и осталась недовольна. И где логика? Хотела получить доказательство, что ею восхищаются, что она лучшая, но при этом остаться чистой и невинной? Как говорят: я не виновата, он сам пришел! О, женщины! И с вами хреново, а без вас вообще никак. Причем настолько, что не будь вас вообще, всему был бы полный и безоговорочный конец. Так как все самое чистое и светлое, что делается в этом мире, делается только из-за вас и во имя вас. Правда, наравне с этим точно так же и все самое отвратительное происходит, так или иначе, по вашей вине…
Ладно, это все философия, вернемся к более приземленным проблемам. Главная из них - это еда. Из-за эльфийки она стала кончаться намного быстрее (хотя та и ела-то совсем чуть-чуть), и ее могло не хватить до конца этого леса, а живности здесь практически никакой. Только птицы, но они обитали в самой кроне деревьев и до них не добраться, так что остается одно - ускорять наше путешествие. Привалы придется делать как можно реже, а на ночлег останавливаться намного позже. Успокоив себя этими мыслями, я повернулся в сторону эльфийки. И сразу понял, что очень сглупил, перестирав на радостях практически всю одежду. Эльфийка лежала только под одним полотенцем, и то, должно быть, мокрое, и ей этого явно было мало, так как она вздрагивала от холода, хоть и лежала очень близко от костра.
Блин! Одни проблемы с этой красавицей. Хотя не скажу, что они меня раздражали, скорее, наоборот, доставляли удовольствие. В такие моменты особо остро чувствуешь себя именно мужчиной. Нехотя встав, я под настороженным взглядом эльфийки прошел к ее лошади за флягой с местной брагой. Достав оттуда же кружку, я наполнил ее чуть меньше, чем наполовину. (Брага эта была чем-то вроде крепкого пива и в этом мире являлась самым сильным алкогольным напитком. Правда, мне, чтобы ею упиться, надо было столько ее выхлебать, что становилось жутко от одной подобной мысли, зато для местных это был аналог нашей водки.) Положив фляжку на место, я подошел к девушке и, присев рядом с ней на корточки, протянул ей кружку. Солина сначала внимательно посмотрела на меня, затем, приподнявшись на локтях, наклонилась к кружке - понюхать ее содержимое. Видимо, запах заинтриговал, так как она сделала осторожный глоток, правда, тут же закашлялась. Несмотря на протесты, я заставил ее выпить все. Сполоснув кружку, затолкал ее в мешок с посудой и опять улегся, внимательно следя за эльфийкой. Некоторое время она еще вздрагивала, но потом, видимо, алкоголь сделал свое дело, так как она даже отодвинулась от костра, а минут через десять уже крепко спала. Я встал и, стянув с себя рубашку, накрыл ею Солину. Мое нынешнее тело жалкой простуды не боялось, а вот эльфийка запросто могла заболеть. Последнее, что я сделал, так это лег поближе к костру.
Следующие дней пять мы вставали, едва только солнце освещало верхушки деревьев, а ложились уже глубокой ночью. Пришлось двигаться даже в полной темноте. Я слезал со Снежка и вел его на поводу. За эти пять дней я практически полностью научился контролировать свое зрение. Так что в темноте видел не хуже, чем днем. Кстати, Ушастая, по-видимому, тоже неплохо видела в темноте, хотя на это счет я у нее не интересовался, она на меня обиделась. Вот так всегда. Я ведь хотел как лучше! Ну, кто же знал, что у нее с жалкой полкружечки практически детского напитка будет такое похмелье? Да и вообще, главное - не замерзла. А остальное - мелочи. Вот только она так не считала и пребывала в полной уверенности, что я специально ее споил, чтобы она помучилась. Я, конечно, садюга еще тот, но у меня даже мыслей таких не было.

* * *

Ночью пятого дня, последнюю ночь нашего пребывания в этом лесу, опять состоялась встреча "старых друзей".
На этот раз все было совсем по-другому. Я сидел в удобном кресле и в своем теле, напротив меня точно в таком же кресле сидел мужчина, которому можно было дать от тридцати до сорока лет. Между нами стоял стеклянный столик, на котором была расставлена разнообразная еда и один единственный графин с вином, вернее, я думаю, что с вином. Некоторое время я изучал своего потенциального собеседника, а затем, придя к выводу, что физически он ничем не отличается от обычного человека, потянулся к графину:
- А где «здравствуйте»? Или хотя бы "можно, я попробую этот напиток"? Есть же элементарные правила поведения! - Хоть это и было сказано тоном неподдельного возмущения, я не стал обращать внимания. Все-таки существу, которому хрен знает сколько лет, возмущаться вообще не полагается.
- Привет! Так уж и быть, можешь угощаться.
- Братец, да ты наглец!
- Это мы еще в прошлый раз проходили или ты уже забыл? - Удобно развалившись в кресле, я с удовольствием потягивал божественный напиток, причем божественный как в прямом, так и в переносном смысле.
- А ты не забыл, как меня зовут? - вкрадчивым голосом и с ехидной улыбочкой вопросил он.
- А ты и не назывался!
Видимо, таким ответом я его изрядно озадачил. Он некоторое время удивленно на меня смотрел, а потом, покачав головой, взял со стола яблоко и отхватил от него изрядный кусок. Некоторое время каждый наслаждался тем, чем хотел, я за это время успел ополовинить графин с вином, а мой оппонент схрумкать все яблоки, которые были на столе. Наконец, он опять заговорил:
- Я тебе назвался. Я говорил, что меня называют богом. - Он продолжил говорить, будто и не было никакой паузы.
- Вот именно! Тебя НАЗЫВАЮТ богом, но как тебя зовут на самом деле, ты не сказал. - Оставив в покое вино, я с воодушевлением принялся уничтожать виноград из близстоящей вазы.
- Хм… ну, если смотреть с такой точки зрения, то ты, конечно, прав. Но тогда у меня нет имени. Да и кто бы мне его дал?
- Во! В прошлый раз мне было не до этого, но теперь безумно интересно, откуда ты взялся? - Оставив в покое виноград, я с интересом уставился на своего собеседника.
- Откуда? Это, конечно, достаточно интересный вопрос, но, видишь ли, я сам не знаю. Меня называют богом, но я им, по сути дела, не являюсь. Хотя, наверное, я есть что-то очень близкое к нему.
- Тогда еще один вопрос: сколько тебе лет?
Собеседник слегка поморщился, как будто у него резко разболелся зуб. Видимо, этот вопрос был ему чем-то неприятен.
- До хренища плюс до хрена и помноженное на просто до фига. Думаю, для тебя это будет лучше всякой цифры. Так как в числовом контексте мой ответ бы звучал как "бесконечность".
- Ну и еще один вопросик в отношении тебя, на этот раз последний. Твои эмоции? По моему разумению, тебе уже давно должно было все осточертеть. Столько лет жить! Это, с одной стороны, просто классно, а вот с другой - довольно паршиво. Так что в моем представлении я сейчас говорю не с нормальным человеком, а с машиной, наделенной сверхъестественными разумом и возможностями. А так с тобой даже довольно приятно общаться, если ты не собираешься сделать или уже не делаешь какую-нибудь пакость.
Не знаю, что его так рассмешило. Может, мои размышления или последнее предположение относительно общения с ним, но ржал он как ненормальный. Пока этот псих припадочный приходил в себя, я успел изничтожить весь виноград.
- Блин, ну насмешил, - наконец, заговорил он, изредка еще подхихикивая. - Это же надо такое сказать! Это в твоем разумении мне много лет, а на самом деле я сейчас в самом расцвете сил, как у вас говорят. Если провести параллели, то мы с тобой почти одногодки, так что мне еще развиваться и развиваться, расти и расти.
Видимо, на моем лице отразились мои промелькнувшие мысли, так как взгляд моего собеседника резко стал подозрительным. А я всего-то подумал, что можно ему, в крайнем случае, бить морду и не думать, о том, что избиваешь глубокого старика. Правда, насчет того, кто кого будет избивать, - спорный вопрос. Но даже просто мысль о том, что я могу набить ЕМУ морду, заставляла меня чуть ли не светиться от счастья. Интересно, с чего бы у меня такое отношение к моему нанимателю? Или, точнее, шантажисту. Может, в этом-то все и дело?
- О чем бы ты сейчас ни подумал, чтобы больше я у тебя таких мыслей не видел! - притворно строгим голосом сказал он.
- А я что? Я ничего! Так мечтаю… Кстати, о птичках, как мне все-таки тебя называть? А то как-то неудобно общаться, не зная, как обращаться к собеседнику.
- Что-то я не заметил, чтобы тебе это доставляло неудобство, - подозрительно проговорил он.
- Есть немного. Да, и я не верю, что ты можешь хоть в чем-то сомневаться. - Наконец, напившись и наевшись, я поудобнее устроился в кресле, уставившись на своего собеседника затуманенными вином глазами. Тот, увидев мое состояние, слегка щелкнул пальцами (хотя, думаю, мог обойтись и без этого - фокусник, блин!) и все признаки сонливости (самое интересное, что на самом-то деле я спал и все это видел во сне) и легкого опьянения моментально испарились. Недовольно зыркнув на ухмыляющегося Творца, я откинулся на спинку кресла и положил руки на подлокотники, всем своим видом выражая готовность слушать.
- Насчет сомнений… ты полностью прав и полностью не прав, это как посмотреть, - начал он серьезным голосом, давая понять, что к его словам надо отнестись с должным уважением. - Я или знаю, или не знаю. Другого мне не дано. Точнее, дано, но таких ситуаций не встречалось. А разговор с тобой я веду для своего удовольствия. При этом я использую очень незначительную часть своих возможностей, иначе было бы просто неинтересно. Хотя есть и еще одна причина твоего присутствия здесь. Если бы я общался с тобой в твоем мире, вернее сказать - в моем, - тут он нагло хмыкнул, - то мне бы потребовалось затратить на это слишком много сил, однако бывают случаи, когда я иду на такие траты. Хоть я и создал твой, этот и еще один мир, большего сделать я практически не могу. Нет, сделать-то я могу столько, сколько тебе и не снилось, но не там и не то (очень понятливо объяснил, так понятливо, что я ни хрена не понял). Я могу уничтожить все эти миры и создать новые (вот теперь понял). Могу просто создать новые. Могу сделать новые планеты, галактики, да что там - новые вселенные (м-м-м… а это разве не есть новый мир?), но я не могу повлиять, скажем, хотя бы на время. Или даже на простого человека. Это было бы нарушение правил (правил?). Я могу только поставить перед ним задачу и изредка помогать ему, направлять его. Но успех будет зависеть полностью от самого человека, и тут я уже ничем помочь ему не смогу. Если он не справится, то это будет полностью его вина, так как я ставлю только те задачи, которые имеют хоть какой-то шанс на успех, - он сделал небольшую паузу, как бы давая время мне осмыслить сказанное им, а затем закончил совсем другим тоном, просто лучащимся добродушием: - А насчет имени: можешь звать меня Дженус.
На некоторое время воцарилось молчание. Я пытался понять, как можно сносить и воздвигать целые миры и не мочь втемяшить каким-то жалким людишкам то, что он хочет. И что это за правило?
- Это договор, который нерушим. - Похоже, мой собеседник решил отбросить маску деревенского простака и начал отвечать на те вопросы, которые у меня только рождались в голове. Кстати, интересно, почему Дженус?
- На самом первом в мире НОРМАЛЬНОМ языке это дословно переводилось как "Тот, который видит все".
Да он еще и мысли читает!
- Нет, ты не прав. Я твои мысли не читаю, просто все, что ты думаешь, отображается в твоей мимике, жестах, сердцебиении, дыхании, тремоляции век, буквально все говорит о том, что ты сейчас думаешь. Ну, а у меня слишком большая практика, чтобы не понимать все эти движения. Чем лучше будешь контролировать себя, тем сложнее мне будет понять тебя. В идеале я вообще не смогу уловить ход твоих мыслей, даже если брошу на это все свои мозговые ресурсы.
Вот же зараза. Кстати, интересно, что это за договор, по которому нельзя вмешиваться напрямую в жизнь людей? И с кем он его заключил?
- Лучше тебе пока не знать ответа на этот вопрос. Гарантирую, он тебе не понравится. Но очень скоро ты о нем узнаешь. Тогда даже разрешу вволю на меня покричать.
Вау! Видимо, это действительно что-то очень для меня неприятное, раз тут дают такие разрешения. Ладно, думаю, теперь самое время спросить, зачем он меня позвал на этот раз. Не для того же, чтобы я набил себе брюхо и выступал в роли обыкновенного слушателя.
- Конечно, нет! - Блин, он мне перестал давать возможность даже открыть рот (хотя, с его стороны, это очень умное и продуманное действие). - У меня к тебе есть одна просьба (ага, как же, скорее добровольно-принудительный приказ): когда встретишь купца на постоялом дворе, прими его предложение. Он предложит тебе наняться к нему охранником до Хогарта, а ты согласись.
- Я хотел навестить сначала одного козл… то есть нехорошего человека, который не понимает с первого раза. - Боясь, что он мне опять не даст раскрыть рта, я выпалил это скороговоркой.
- Насчет этого не беспокойся, все решится там же, где купец предложит тебе сделку. - Похоже, его позабавила моя торопливость, так как это предложение он скорее прохихикал, чем сказал.
- Так ты еще и будущее знаешь?
- Нет. Просто имею возможность видеть всю картину целиком, что позволяет мне делать предположения о возможном развитии событий. Может, я и не могу влиять на людей (интересно, а что он тогда со мной делает?) и вмешиваться в их жизнь, но это не мешает мне изучать тех или иных личностей. Так что, проанализировав имеющиеся сведения обо всех, кто должен появиться на постоялом дворе, я сделал предположение, что тебя наймут охранником.
- Ладно, это все? А то за одну ночь я получил достаточно пищи для размышлений, боюсь, еще от какой-нибудь информации "зависну".
- Все. Хотя… осталась еще одна деталь. Совет, я бы сказал. - Он встал с кресла, как бы собираясь проводить меня до двери (которой тут и в помине не было), я поднялся вслед за ним, принимая условия игры. Кстати, столик с едой когда-то успел исчезнуть, а я даже не заметил.
- Думаю, один-единственный совет я еще смогу выдержать.
Он кивнул, а затем, положив мне руку на плечо, буквально заморозил своим взглядом:
- Держись своей эльфийки. Хватайся за нее руками, ногами и зубами. Если надо будет, перегрызи глотку хоть самому императору, но, главное, не отпускай ее от себя дальше, чем того требует необходимость. Только если она скажет, что род зовет ее, только в этом случаи отпустишь. НО! Будь наготове, ей может потребоваться помощь, и, если ты не успеешь, я тебе ЛИЧНО голову оторву, а если упустишь ее именно ты, то я тебе покажу ад, про который ты так и не удосужился спросить. Может, это и мало похоже на совет, но иначе бы ты не понял. Я тебя выбрал неспроста. Таких, как ты, миллионы, сотни тысяч намного лучше тебя, а десяткам тысячам ты и в подметки не годишься. Только они уже достигли своего предела, а ты не достигнешь никогда. Эльфийка поможет стать тебе тем, кем ты можешь стать. А теперь иди. И помни все, что я тебе сказал.

* * *

Секундой спустя я проснулся. Но, в отличие от первого раза, меня трясло от страха. Того, что я увидел в ЕГО глазах, хватило, чтобы я понял, что такое АД. И попасть туда я не хотел. В этом аду нет ни палачей, ни пыток, ни огня, ни пресловутых чертей, там не было ничего из того, что хоть сколько-нибудь соответствовало моему представлению об аде, там была только БОЛЬ, БОЛЬ умирающего мира, и испытать эту БОЛЬ я бы не желал никому.
Из-за того, что сегодня был предположительно последний день нашего путешествия по лесу (спрашивается, зачем Дженус являлся именно сейчас?), я решил не будить девушку, чтобы она выспалась. Все то время, пока ждал, прокручивал, раз за разом, в голове все, что услышал из ЕГО уст. Там было слишком много того, о чем следовало хорошенько подумать.
Где-то часа через два эльфийка проснулась и непонимающе огляделась. Она уже привыкла, что мы отправляемся в путь чуть ли не раньше, чем всходит солнце, а тут уже было светло (насколько возможно в этом лесу). Потом, видимо, решив, что я проспал, повернулась в мою сторону, но, найдя меня бодрствующим и без всяких признаков сна, окончательно перестала понимать, почему мы до сих пор не в пути. Ради этого она даже изменила привычке последних дней и задала мне вопрос по этому поводу.
- Ушастая, я бы на твоем месте радовался, что выспалась, а не задавал глупые вопросы. Теперь давай поднимайся и отправимся дальше. По моим прикидкам, до местного перевалочного пункта (большой деревни, можно сказать города, выросшего на перекрестке дорог) часа четыре пути, так что к обеду должны быть уже там. И еще. Постарайся держаться все время возле меня. Ведь у эльфов и людей вражда, так что тебя обязательно кто-нибудь попробует у меня купить, чтобы потешить себя. А если я не продам тебя (о, как побелела!), то попробуют украсть и где-нибудь изнасиловать (я бы сказал - стала пепельно-серой). А может, просто поиздеваться. Но почти наверняка изнасиловать, да еще их будет человек двадцать, хотя, может, и больше. (Он, и верно, садист!)
Еще минут десять я ей в красках рассказывал, что и как в случае чего будет происходить. Зато смог настроить так, что вряд ли она отойдет от меня дальше, чем на метр. Причем отчасти из-за того, что я ДЕЙСТВИТЕЛЬНО говорил ей правду. Ведь эльфийки среди людей были только в виде рабынь, да и то недолго, а пересчитать их можно по пальцам одной руки. Так что придется очень постараться, чтобы Ушастую никто не обидел.
Как я и сказал своей попутчице, городишко появился в поле зрения через четыре часа после нашего разговора и через два часа после того, как закончился этот проклятый лес. В первые минуты после выхода из него меня просто оглушила какофония разнообразных звуков. Я и не подозревал, насколько лес был необитаем. Вначале даже ощущался некий дискомфорт. Было слишком много звуков и казалось, что они просто до безобразия громкие, но спустя час все встало на свои места.
Когда показался город, эльфийка натянула поводья, заставляя остановиться свою лошадь, а затем, ловко спрыгнув, подошла ко мне и требовательно протянула руку. Мне ничего не осталось делать, кроме как аккуратно взять ее за протянутую руку и помочь взобраться в седло, усадив перед собой. Правда, это стало доставлять мне определенные неудобства. Столь близкое соседство с красавицей очень действовало на мои гормоны, но я старался держаться. В то же время сколько удовольствия доставляло простое ощущение, что она рядом. До самого города я наслаждался этим соседством. Но, как только показались первые люди, весь подобрался и, приобняв эльфийку левой рукой, подтянул ее еще ближе к себе, заставляя буквально вжаться в меня, а сам незаметно стал поглядывать по сторонам. Люди же реагировали на наш дуэт по-разному. Кто глазел, даже некоторое время шел за нами, кто просто удивленно посматривал, были и такие, кто едва скользили взглядом (хотя последних практически не было). Но вот мужская часть откровенно пялилась на Солину. Большинство не видели даже эльфа и совершенно точно, что никто из них никогда не видел эльфийку. При виде нее некоторые восхищенно присвистывали, пару раз даже подходили и предлагали за нее приличные деньги. Причем, не купить (все понимали, что на покупку такого сокровища деньги найдутся только у герцогов, королей и императоров, у людей более низкого сословия за всю жизнь бы не нашлось столько, сколько стоит эльфийка), а просто воспользоваться ею, на такое денег можно было и найти. Слушая такие предложения, я вежливо и с улыбкой на губах говорил «нет», чем вызывал вздохи разочарования и откровенно завистливые взгляды. Им даже не приходило в голову, что эльфийка не принадлежала мне. Какой дурак станет дружить с эльфийкой и добиваться ее благосклонности, когда можно просто взять силой? Тем более, когда тебе за это никто ничего не сделает, да еще можно вдобавок продать за большие деньги хоть самому императору.
У прохожих я узнал, где здесь самая хорошая таверна. Она находилась на противоположном конце города, а не в центре, как я предполагал. В центре была рыночная площадь, что вполне закономерно, только вот проезжать через нее удовольствие ниже среднего. Слишком много народа, да еще по пути нарвались на какого-то зажиточного чудака на букву «м», который пристал с предложением продать эльфийку. Чтобы отвязаться, пришлось огреть по башке его и двух охранников, бросившихся на защиту хозяина. И я это сделал, хоть и пребывал в полной уверенности, что это мне выйдет боком. Зато предложения о продаже эльфийки больше не поступали. Новость, что я отказал самому графу Лоренскому, да еще и побил его, быстро разлетелась по городу. Среди простого населения ко мне сразу стали проявлять искрению симпатию, так как этот граф был порядочной сволочью. Но это все я узнал только несколько часов спустя, а сейчас же, матерясь сквозь крепко стиснутые зубы, проталкивался в направлении таверны. Вернее, проталкивался Снежок, и, думаю, умей он материться, то делал бы это явно не через крепко стиснутые зубы. Он и так недовольно ржал и тряс головой, особо непонятливых даже кусал, причем с каждым разом, по его мнению, этих непонятливых становилось все больше и больше. Когда же я достиг таверны, то был в таком настроении, что если бы мне кто-нибудь хоть слово сказал против, убил бы на месте и с особым садизмом. Видимо, все это было столь ясно отражено на моем лице, что, как только мы с Солиной въехали во внутренний двор таверны, имевшей вполне актуальное название "На перекрестке", к нам бросились сразу три слуги, чтобы отвести в конюшню моего Снежка и заводную лошадку.
Спрыгнув на землю, я легко выдернул свою спутницу из седла, опустив ее рядом, а потом, отвязав наши сумки и закинув их на плечо, направился в таверну. Солина не отставала ни на шаг. А за спиной у нас раздался болезненный крик какого-то особенно невезучего конюха, на котором сорвал свое раздражение Снежок.
От моего пинка дверь таверны чуть не слетела с петель, но это хоть насколько-то вернуло мне самообладание. Зато, как только я оказался внутри, то даже зажмурился от удовольствия. После стольких дней пути через лес просто зверски хотелось нормальной пищи, а тут витали такие запахи, что даже мой желудок радостно заурчал. Из-за стойки выпорхнул сухощавый мужичок, видимо, хозяин, но, прежде чем он успел сказать хоть слово, я уже сбросил на пол наши сумки и, оставив Солину возле них, целенаправленно зашагал к самому чистому и дорого обставленному углу заведения. Его я выбрал лишь потому, что там сидели три очень знакомых мне человека. Точнее, два знакомых, а последнего я знал только со слов этих двух. За столом сидели: вояка, который продал мне два фламберга, разбойник, «вернувший» мне мой метательный нож, и, судя по всему, виконт Ардено собственной персоной. Это был человек небольшого роста, у которого на лбу, несмотря на молодость, уже красовались залысины, лицо его больше всего напоминало жабье, такое же сморщенное и большеротое, да и сам он выглядел словно большая жаба, если бы еще квакал, то сходство вышло бы потрясающее. Одет он был под стать жабе - во все болотно-зеленое, с какой-то несуразной, того же цвета, шляпой, в которую было воткнуто большое перо, такое большое, что я даже засомневался, что оно настоящее.
Вояка и второй разбойник уже имели удовольствие видеть меня, поэтому замерли, а последний даже побледнел. Виконт, не понимая, чем вызвана такая реакция его собеседников, удивленно переводил взгляд с одного на другого. Правда, заметив меня, двигающегося к их столику, начал что-то подозревать. Будь он поумнее, то давно бы уже рванул отсюда, но до него туго доходило, что происходит. Когда же я его рывком перекинул через стол (чуть руки от его веса не отвалились) и, придавив стулом, уселся сверху, он, наконец, понял, кто я такой. Надо отметить, что он не стал кричать и звать на помощь, лишь дергался в тщетных попытках выбраться из-под стула. Повернувшись к разбойнику, я молча указал глазами на дверь. Тот кивнул и, спокойно поднявшись из-за стола, вразвалку пошел к выходу. Посетители проводили его ничего не выражающими взглядами и опять повернулись в сторону нашего угла. (Именно поэтому никто не заметил, как разбойник удивленно воззрился на тихо стоящую эльфийку, но, бросив взгляд на меня, поспешил убраться из таверны.) Вояку я гнать не стал, знал, что он не уйдет. Пока не начну убивать его хозяина он даже вмешиваться не будет, но, если все же начну, то, несмотря на чисто самоубийственный поступок, попробует остановить меня. Только вот убивать его хозяина я и не собирался, в силу элементарных причин. Убийство повлечет за собой массу ненужных проблем. Начиная с простейшей мести родственников погибшего (наследники мстили бы, скорее всего, лишь по необходимости, так положено по статусу) и кончая задетой честью местного короля. Какой-то, понимаешь, простолюдин потрошит его верноподданных, а он ничего не предпринимает, из-за этого король может потерять свой авторитет, так что обязательно что-нибудь сделает. Если, конечно, информация до него дойдет, а то ведь есть еще всякие бароны, графы, герцоги, которым тоже приспичит наказать зарвавшегося «крестьянина», и что будет тогда…
- Вот скажи, какого хрена ты ко мне полез? - начал я, глядя в глаза Ардено - Я же ясно сказал твоим людям, что голову оторву, в случае чего. Или они тебе не передали? - вопросительно повернулся я к вояке.
- Передали, - прохрипел тот и, схватив кубок с вином, в несколько больших глотков осушил его, - только он не послушал. Единственное, на что смог его уговорить, не ехать к вам лично. Ваша милость, вы его только не убивайте, он ведь мой хозяин.
- Ваша милость? - я с интересом посмотрел на вояку. - Честно говоря, меня никогда так не называли. А убивать я его и не собираюсь. Единственное, что ему придется сделать, так это заплатить. Деньги лишними не бывают, а ему, - кивок на лежащего виконта, - это будет уроком. Надо сначала думать, а потом уже действовать. Он мне должен оплатить время, потраченное мною на путь по мертвому лесу, нервное напряжение от встречи с нанятыми им разбойниками. Мне, а главное, моему здоровью, угрожала опасность. Так что придется прилично раскошелиться. Хорошее здоровье стоит дорого, поэтому и платить придется много. Ну? Что скажешь, Ардено? - я с добродушной улыбкой посмотрел на лежащего подо мной человека.
- Я…я…я заплачу!
- Вот и гуд. Вери-вери гуд. Так бы сразу, а то зачем-то надо было орать, кричать, ногами топать. Даже пришлось успокаивать, а это не самое приятное в жизни.
Встав со стула, я отодвинул его в сторону, а затем рывком поставил виконта на ноги. Со всей заботливостью поправил на нем одежду, отряхнул от пыли и торжественно усадил во главе стола, сам же плюхнулся на скамейку рядом.
Все это время в трактире стояла просто мертвая тишина, а хозяин вообще был белый, как простыня тети Аси из рекламы. Из-за того, что все внимание было привлечено ко мне и виконту, никто не замечал эльфийку. Но как только началось обсуждение произошедшего, кто-то, бросив взгляд в сторону двери, издал невнятный возглас да так и замер с открытым ртом, уставившись на мою спутницу. Следом за первым и остальные один за другим, а то и группами, впадали в ступор. Увидеть спокойно стоящую эльфийку в таверне, да еще в человеческом городе (я, честно говоря, так и не определился - город это или деревня, но, думаю, по здешним меркам все же город), такого эффекта не произвели бы в нашем мире даже инопланетяне, пришедшие в магазин за хлебом. Пользуясь всеобщем оцепенением (Ардено с воякой тоже забыли про меня), я призывно махнул Ушастой красавице и кивком головы указал на стул рядом с собой. Солина независимо прошло мимо ошарашенных посетителей и уселась на стул с видом королевы, занимающей свой трон. Со стороны она выглядела просто сногсшибательно - гордая, красивая, во взгляде читается стальная воля, и только я, уже более-менее привыкнув к ней, чувствовал, что она в восторге от всего происходящего. Наверное, каждая эльфийка мечтает показать "этим людишкам", какая она есть, и что у них (то есть у нас - людей) нет ни одного шанса добиться ее расположения. Всю жизнь Солине говорили, какие мы мерзкие, что нас надо бояться и держаться от нас подальше. И вот теперь она сидит здесь с видом королевы, и никто даже пальцем тронуть ее не смеет. Минут пять я сам наслаждался всем происходящем, точнее, украдкой любовался девушкой, такая она была очаровательная, когда ее глаза светились от восторга. А что до остальных - в них читалось лишь презрение ко всем.
С легкой улыбкой на губах… ну ладно, с хитрющей мордой сытого кота, который упер сметану прямо из-под носа хозяйки, я обвел помещение взглядом, а потом, наклонившись к эльфийке, почти касаясь губами ее уха, прошептал:
- На войне ты будешь пользоваться спросом. Вывел тебя перед наступающим врагом и, пока они, обалдевшие, смотрят на тебя, их можно будет брать голыми руками. - Сказав это, я отодвинулся от нее и, уже обращаясь ко всем, громко произнес: - Ну, чего замерли? Что, эльфийку никогда не видели?
Оцепенение еще некоторое время подержалось, но после моих слов все же начало постепенно спадать, и помещение больше стало напоминать разворошенное осиное гнездо: все очень старались перекричать друг друга, бурно выражая свои эмоции.
- Мистер Ардено, я не смею вас задерживать более чем необходимо, - повернувшись к виконту, сказал я. - Можете заплатить, сколько сказано, и идти на все четыре стороны.
- Это грабеж! - вскричал тот. Видимо, страх его немного отпустил, и теперь он из всех сил пытался сохранить свое лицо.
- Грабеж, - легко согласился я. - А так же воспитательный процесс. Вдалбливание простых истин неразумному дитятку, большому такому дитятку. Так что, давайте без лишнего шума опустошайте свой кошелек и можете идти в любую сторону. Деньги на подкуп разбойников вам тратить было не жалко, тем более, за свою жизнь можно и раскошелиться.
- Но вы ведь сказали, что это будет стоить дорого, а у меня с собой в кошельке только парочка серебряных и золотых монет.
- Парочка золотых? - подозрительно осведомился я - Что-то у меня большие сомнения, что обыкновенный виконт может считать парочку золотых монет всего лишь карманной мелочью. Хотя, конечно, за всеми водятся грешки, следовательно, оставим это на вашей совести, если, конечно, такая имеется. Важно - не попасться. Но, как говорил один мой друг, некий Фауст: главное в жизни - хорошие связи. Если такие есть, то всегда можно откупиться.
Лицо виконта, по мере того как я говорил эту ахинею, меняло цветовую гамму от бледно-синего до темно-красного. Ничего не ответив на мой монолог, он отстегнул от пояса кошелек и бросил его на стол. Причем с таким видом, как надоевшей собаке бросают кость, лишь бы только отстала.
- Не промахнитесь, стреляя в национал-социалистов сегодня, ибо завтра они не промахнутся, стреляя в вас. Не так ли, мой толстый друг? - Ардено посмотрел на меня, как на полного… Хиспа! Га-га! - Ладно. Можешь идти, - милостиво отпустил я виконта, чем он немедленно воспользовался; уже через минуту послышался конский топот, означающий скорое отбытие Ардено.
Повернувшись к бледному хозяину, я поманил его пальцем, а когда тот подошел, указал на стол:
- Прибери здесь, а потом неси всего самого лучшего и побольше, а то я голодный, как черт, полгода просидевший без работы.
Хозяин, услышав про черта, благочестиво обмахнул себя щепотью пальцев, типа перекрестился, а потом, повернувшись куда-то в сторону, махнул рукой. Тут же открылась неприметная дверка, и оттуда выскочили три служанки. В мгновение ока стол оказался убран и вычищен до зеркального блеска. Может, это и средневековье, но обслуживанию тут обзавидуется любой самый современный ресторан нашего мира. Казалось, служанки только исчезли за дверью, как тут же появились опять, уже с подносами, на которых были разнообразные яства. Перед нами с Солиной поставили большущее блюдо с зажаренным на нем целым гусем (хотя, может, это был вовсе не гусь). Обложенный зеленью, он был покрыт слегка поджаристой корочкой, как я успел полюбить, живя у Ярослава. Во рту было уже столько слюны, что я едва успевал ее сглатывать. Жрать хотелось неимоверно, но я терпел. А когда на стол водрузили супницу, из-под крышки которой донесся аромат налимьей ухи, я был готов начать хлебать ее, не разливая по тарелкам. Хотя раньше я уху вообще не ел. В качестве холодной закуски нам предложили копченое мясо, посыпанное разными специями.
Мысленно я уже все это слопал и попросил добавки, но как человек более цивилизованного мира сначала обратился к эльфийке и поинтересовался, что ей больше по вкусу. Как выяснилось, она не прочь попробовать налимьей ухи, только в тарелке раз в пять поменьше, а также не отказалось бы и от какого-нибудь салата. Ее просьбу тут же выполнили и на стол поставили тарелку поменьше с ухой, а рядом еще и салат, но из чего он был сделан, я даже не берусь сказать. Хотя, судя по счастливому выражению лица Ушастой, она прекрасно знала, из чего этот салат. Даже более того, потом, как выяснилось, именно такой готовила она сама, когда жила со своим народом.
С вином вышла небольшая заминка. Первый кувшин я забраковал, хотя причины объяснить не смог бы и сам. Что-то в нем было не то и, судя по уважительному взгляду хозяина, я не ошибся. Второй тоже проверку не прошел. У кувшина были слишком светлые бока, что выдавало молодое вино. Зато третий и последний, запечатанный воском, принес сам хозяин, правда, только после моего красноречивого взгляда, ясно дающего понять, что голову оторву, если опять подсунут какую-то фигню. Видимо, это вино у него хранилось для особых случаев, так как и кувшин, и печать были покрыты налетом пыли, свидетельствующим, что вино там будет долгого хранения, а значит - высшего класса. Этот сосуд раскупорил я самолично, принюхался и одобрил. И после первого же глотка узнал в нем тот самый напиток, который пил, находясь в обществе Дженуса. Вот интересно, он специально использовал точно такое же вино? Или мне показалось из-за того, что напиток превосходен? Оставив вино в покое, я взял нож в руки, разрезал гуся, и, ловко орудуя ножом и своей вилкой, принялся за долгожданную еду.
Через полчаса я сыто откинулся на спинку стула с кубком в руке. Настроение у меня после такой трапезы перешло из "убью всякого, кто вякнет" в раздел "люблю этот мир и всех в нем живущих".
- Одна из несомненных и чистых радостей есть отдых после труда, - сонно проговорил я, глядя на такую же сонную эльфийку. - А мы с тобой сейчас славно потрудились.
Подозвав хозяина, я попросил посчитать все, что должны, и приготовить комнату на двоих, где-то на недельку. Все это обошлось нам всего лишь в три серебряных монеты. И то одну из них стоило вино и еда (хотя, если подумать, то эту монету отдали почти целиком за вино), еще одну за комнату и постой лошадей, а последнюю хозяин добавил просто в надежде, что я заплачу больше, чем надо. Я не стал его расстраивать и заплатил, хотя мог обойтись всего двумя монетками. Но деньги-то все равно были халявные, так что жадничать не стал. Подхватив наши вещи, направился за хозяином, который, беспрерывно кланяясь, проводил нас в комнату с большой кроватью, небольшим столиком, парой стульев и одним окном. Видимо, он не так меня понял. Хотя я сам виноват, не объяснил, что нужны две кровати, а не одна большая. Но менять что-либо у меня не было ни сил, ни желания, поэтому я, кивнув ему, закрыл дверь, подперев ее на всякий случай стулом. Затем прошел к кровати. Поставив мечи у изголовья и положив рядом на стул метательные ножи, я разделся, оставив только штаны, и с блаженной улыбкой завалился на кровать. Секунды спустя, сняв свой «комбинезон» и оставшись в рубашке до колен, с точно такой же улыбкой рядом завалилась девушка, а еще через минуту я уже спал сном праведника.
Проснулся я только на следующий день. Да как проснулся! Я потом был готов расцеловать хозяина таверны, за то, что он приготовил для нас спальню с одной кроватью, а не с двумя. Солина, может, и спит всю ночь, не ворочаясь, но я-то так не могу. Так что нет ничего удивительного, что я проснулся не на своей половине кровати. Ушастая, наверное, слишком сильно устала да в придачу хорошая еда, но то, что я подмял ее под себя, ничуть ей не мешало. Даже более того, она спала, уткнувшись мне в шею и забросив одну ногу на меня. Решив для себя, что спешить все равно никуда не надо, я, поудобнее устроившись, опять заснул, чтобы проснуться спустя час уже от стука в дверь.
Издав разочарованный стон, еле открыл глаза. Теперь я уже проснулся чуть ли не на своей спутнице. И, приподнявшись на локтях, уставился в ее сонно-удивленные глаза, в которых гневного удивления становилось все больше и больше по мере того, как она осознавала ситуацию. Пока она не начала драться, я поспешил перекатиться на свою сторону кровати. Затем, взяв один из фламбергов, осторожно приблизился к двери, на всякий случай стараясь держаться немного сбоку от нее. Заняв наиболее выгодное положение, нарочито заспанным голосом я ответил на стук, который становился все настойчивее:
- Кто там?
- Господин, меня послал хозяин. Я принес вам завтрак, точнее обед, когда приносил завтрак, никто на стук не вышел.
- А сейчас чего долбился? Людям нормально поспать не даешь.
- Так вдруг с вами что-нибудь случилось. Хозяин очень переживает за своих постояльцев. В городе все только и говорят, как вы обошлись с виконтом де Кроссом и графом Лоренским. Вот хозяин и беспокоится, вдруг к вам ночью залез кто-нибудь да и убил, тем более вы первый раз на стук не отвечали.
Я сделал знак Солине, чтобы она оделась. Девушка проворно облачилась в свой «комбинезон» и присела на край кровати.
- Пусть бы попробовали залезть, - ворчал я, отодвигая стул и открывая дверь, причем на всякий случай держал меч наготове. Но опасения были напрасны, так как, кроме конопатого паренька с подносом, в коридоре никого больше не было. Паренек, пройдя в комнату и поставив поднос на столик возле кровати, развернулся ко мне и с легким поклоном осведомился, не желаю ли я еще чего-нибудь.
- Как ни странно, желаю. Скажи, чтобы принесли большую емкость с теплой водой, полотенце и ковш. Еще можно прислать служанку со скребком.
- Зачем? - искренне удивился тот, даже позабыв, что он всего лишь слуга.
- Затем. - Покопавшись в кошельке, бросил ему мелкую серебряную монетку. Бедняга, увидев, какое сокровище ему дали, чуть не скончался на месте, но зато, больше не задавая вопросов, бросился выполнять мое поручение.
Минут через пять паренек вернулся в комнату. Пыхтя как паровоз, он, откинувшись всем телом назад, тащил перед собой здоровенный ушат с водой, а следом за ним зашмыгнула молоденькая служанка с полотенцем в одной руке и скребком в другой. Когда парень поставил ушат на стул и, тяжело отдуваясь, отошел в сторону, я с радостью окунул руки в воду, а затем оплеснул лицо, смывая остатки сна. Проделав эту процедуру пару раз, поманил к себе служанку и объяснил, что надо делать. Сначала одним плечом, затем другим я наклонялся над тазиком, а служанка, поливая водой, со всей силы терла скребком. Такой обряд с утра немало озадачил и паренька, и служанку. Они не могли понять, почему у меня после мытья была улыбка от уха до уха, и почему я вместо вполне нормальной прежней рубашки достал из сумки другую. Потом все тот же паренек утащил ушат, чтобы спустя десять минут прийти вновь, только уже с небольшой чашей воды, предназначенной для эльфийки. Служанке же я отдал свои вещи, чтобы все перестирала. Та, перед тем как выйти, игриво стрельнула глазками и сказала, чтобы я пришел вечером в последнюю комнату по коридору забрать свои вещи.
Ушастая не поняла смысла этого приглашения и, после того как мы остались одни и начали неспешно поглощать завтрак, поинтересовалась, почему я не приказал принести вещи сюда. Я, наверное, минуты две сидел "с отпавшей варежкой" и приходил в себя. Лишь потом мой мозг опять со скрипом заработал и объяснил самому себе, чем объясняется такой вопрос. В отличие от нашего мира, где дети про секс узнают раньше, чем научаются ходить, здесь все было до безобразия старомодно (подрастающему поколению объясняют ЭТО через всякие пестики, тычинки; тут и спрятанной порнухи в доме не найти, и в магазине Камасутру не купить). Так что нет ничего удивительного, что Солина не поняла намека служанки. Да и вообще, мне даже стало интересно, знает ли она, что на самом деле скрывается под гордым словом «любовь»… ну, по крайней мере, без чего любовь не обходится? Или до сих пор уверена, что детей приносит аист (или их находят в капусте), хотя, учитывая, что она эльфийка, ей могли сказать, что дети растут на дереве. Га-га! Но, если она не знает про такую вещь, как секс, то что же понимает под словом «изнасилование»? Может, считает это особо страшной пыткой? Тогда возникает еще один вопрос: там, в лесу, когда ее окружали разбойники и в красках рассказывали, что с ней сделают, все ли она понимала или просто была очень сильно напугана? И тут я не удержался и спросил, знает ли она, откуда берутся дети? Судя по появившемуся на щеках румянцу, это было ей известно. И вопрос про служанку не повторился.

Предыдущая страница 4 Следующая страница


5 Павел Миротворцев

После небольшого завтрака (пусть время обеденное, но мы же только-только проснулись), который почти весь съела эльфийка (я с утра всегда мало ем или совсем не ем), мы, закрыв комнату на ключ, спустились вниз. Попросив у хозяина одного слугу в помощь (за медную монетку), отправились на базарную площадь. Если Дженус прав, а он наверняка окажется прав, то какой-то купец сделает мне предложение сопровождать его до Хогарта, так что надо быть готовым к путешествию (а то бы я еще дня три даже не почесался).
Первым делом я купил два плаща с капюшонами. Так как приближался сезон дождей, то они пользовались большим спросом и ни у кого не вызывали подозрений. Зато теперь на эльфийку перестали обращать внимания, из-под капюшона виднелась только половина ее лица и парочка прядей волос. Правда, мне пришлось идти, сгорбившись, чтобы не слишком возвышаться над толпой и не привлекать к себе ненужных взглядов. И так уже порядком напортачил. Вместо того чтобы обзаводиться друзьями и связями, я пока только с успехом завожу себе врагов, к тому же, не из простых смертных. Надо, однако, менять тактику, а то чем бы там ни хотел меня загрузить Дженус, вражеское ополчение вряд ли будет мне на пользу.
Под такие мысли я и бродил по рыночной площади. Эльфийка между тем без колебаний полностью обновила свой гардероб за мой счет. Я даже не интересовался, зачем ей платье, тем более такое дорогое, но, видя восторги девушки, просто не мог ей отказать. Кстати, по ее просьбе пришлось еще проторчать больше часа у кузнеца, пока он ковал одну-единственную вилку по моему образцу, уж больно ей понравилось, как я с ее помощью ем. Когда же мы направились в таверну, на выходе с площади что-то меня задержало, словно потянув обратно. Я вернулся, покрутился, недоумевая, но, ничего не обнаружив, опять, было, двинулся «домой», к таверне. И снова - тормоз! Остановившись, я повернул голову вправо и уткнулся взглядом в изрядно побитую дверь старой лавки. К сожалению, вывеска тоже истерлась, так что выяснить, что в ней продают, не представлялось возможным. Но что-то меня к ней тянуло! Отправив измученного слугу в таверну отнести нагруженные на него вещи (пришлось дать ему серебреник в компенсацию), потом немного подумал и отправил следом эльфийку, надеясь, что в такой одежде у нее не будет проблем, сам же целеустремленно зашагал к лавке.
Опасливо толкнув дверь (не развалилась бы!), я под звяканье колокольчика где-то в недрах магазинчика шагнул в его полумрак и стал на верхней ступеньке небольшой лестницы, ведущей в помещение. Глазам потребовалось некоторое время, чтобы привыкнуть к слабому сквозь небольшие окна освещению, когда же они привыкли и можно стало оглядеться, сердце мое вздрогнуло и застыло, а потом, убедившись, что это не глюки, застучало часто и взахлеб.
Сначала меня потрясли внутренние размеры помещения, которые никак не соответствовали наружным. От пола до потолка - не меньше семи-восьми метров! И на эту высоту от стены до стены рядами стояли шкафы, полностью заставленные книгами. Причем длина рядов была такой, что последние даже не были видны, да и вообще, у меня закрались подозрения, что конца им и не было: жутковато уходящие вдаль, они постепенно исчезали в темноте. Между рядами располагались лестницы-стремянки на колесиках, которые могли кататься по специальным пазам в полу. Судя по всему, площадь магазина была такой, что, наверное, могла потягаться с любым стадионом моего мира.
- Я могу вам чем-то помочь? - неожиданно раздался голос сбоку от меня (я чуть не скончался от сердечного приступа; более банальной смерти в моем нынешнем положении и придумать нельзя). Круто повернувшись, я уж хотел, было, рявкнуть как следует на того, кто это сказал, но… никого не увидел. Растерянно покрутив головой, я заметил торчащую из стены трубку, похоже, оттуда и раздался голос. Нагнувшись к отверстию трубки, я произнес:
- Да не мешало бы. Столько книг, что мне будет трудно выбрать что-то определенное, слишком много соблазнов.
Секунд десять никто не отвечал, затем все тот же голос, в котором сквозило легкое удивление, сообщил:
- Подождите, пожалуйста, я сейчас появлюсь.
- Да уж подожду, - невольно поежившись, ответил я. Стоп! Он сказал: появлюсь?
- Вы очень необычный молодой человек, - тут же раздалось с другой стороны.
Снова резко развернувшись, я уже предвкушал, как теперь-то уж точно наору на того, кто так пугает честный народ, но там опять никого не было. Потом снизу раздалось вежливое покашливание, и, опустив взгляд, я наткнулся на ярко-голубые смеющиеся глаза. Человек был ростом невелик, наверное, мне по грудь, но из-за того, что я стоял на самой верхней ступеньке (да учитывая их размер!), плюс крутизну лесенки, нет ничего удивительного, что я его не заметил. Причем хозяину (или - продавцу?) явно доставляло большое удовольствие все происходящее. Видимо, клиентов у него немного (если они были вообще), вот он и отрывается по полной на каждом из них. Тем более, судя по белизне волос и проплешине в центре головы, этот субъект уже довольно преклонного возраста, так что тут может уже преобладать старческий маразм.
- Вас никогда не пытались убить за ваши шуточки? - недовольно проворчал я, спускаясь по ступенькам.
- Другой бы на вашем месте поинтересовался, как я оказался рядом с вами? - в тон мне ответил старикашка (как я с легкой руки окрестил этого субъекта непонятного "назначения")
- А чего тут спрашивать? - с этакой ленцой в голосе произнес я, останавливаясь перед ним. - Версий может быть несколько, и все меня устраивают. - Сделав паузу, я еще раз обвел взглядом помещение и закончил, как говорится, ткнув пальцем в небо: - Хотя склоняюсь к банальной телепортации. Перемещение материальных тел в пространстве, не учитывая законов физики и игнорируя святую церковь вместе с пресловутой инквизицией. Вам не говорили, что за такое сажают на кол или медленно поджаривают на костерочке, очерченным святым кругом, чтобы свежий бифштекс не сбежал, не прожарившись как следует.
Старикашка столь долго ошарашенно меня разглядывал, что я не удержался и, зарычав, топнул на него ногой. Тот сначала испуганно отпрянул, а потом сдавленно захихикал.
- Что же, признаю, один-ноль в вашу пользу, - наконец, произнес он, а потом весь подобрался, став вдруг похожим на любого нормального бизнесмена моего мира, и уже солидным голосом с легким поклоном осведомился: - Могу я узнать имя своего потенциального клиента?
От такого перехода - из сумасшедшего старикашки в уважаемого господина - я слегка растерялся и поэтому ответил не сразу да еще с запинкой.
- Э-э…Х-х-хисп! Могу я, в свою очередь, поинтересоваться вашим именем? - И также легонько поклонился в его сторону.
- Один-один! - прохихикал тот (вот гад!). - А зовут меня Уильям. Уильям Денри. Так чем могу помочь, господин Хисп? Вас интересует нечто конкретное? Или вам что-то предложить? Если предложить, то в какой области лежат ваши интересы?
- Я бы предпочел, чтобы вы сами мне предложили. А насчет интересов… я бы предпочел что-нибудь из области магии для начинающих.
- Магии? Признаю молодой человек, вы меня опять удивили. Я ожидал, учитывая вашу комплекцию, просьбу найти книгу по искусству боя на мечах или рукопашного. На худой конец, если вы не рыцарь, то что-нибудь вроде "Секретов стрельбы из лука", но магия? Да-с… озадачили старого. И какой же раздел магии для вас предпочтительнее всего?
- Видите ли, этого я и сам пока не знаю. Мне попадались разнообразные книги, но все, что я из них смог выудить, предназначалось для опытных магов. Я же, увы, - от избытка чувств я даже развел руками, как бы извиняясь перед собеседником за свое невежество, - только начинающий и из тех принципов, что мне удалось понять, я смог научиться только вот этому.
Небольшая концентрация воли, и в руке заплясало небольшое пламя, а у меня, как всегда в таких случаях, пересохло во рту, и холодок прокатился по телу. Хотя с каждым разом это давалось все легче и легче, ощущение все равно не слишком приятное. Некоторое время я смотрел на пламя, а затем точно таким же усилием воли, что и создал, загасил пламя. Переведя взгляд на Уильяма, я даже испугался за него, настолько бледно он выглядел.
- Пламенный… пламенный… неужели, действительно, пламенный? - как заведенный начал повторять хозяин лавки.
- Чего пламенный? Я только огонек и умею делать. Не назвал бы это великим достижением, хотя, спорить не буду, значительно облегчает жизнь в походе. Но это все, что я умею.
Наконец, он взял себя в руки, однако все еще смотрел на меня как на привидение (я даже украдкой сам себя осмотрел, так просто, на всякий случай, а то мало ли).
- Два-один в вашу пользу, молодой человек - натянуто улыбнувшись, произнес старикан. - Теперь я точно знаю, что вам предложить. Прошу за мной. - И, наверное, больше для меня, чем по необходимости, начал исчезать и появляться на расстоянии ровно одного-двух шагов от предыдущего положения. Таким образом он двигался вдоль среднего ряда шкафов, что-то внимательно на нем высматривая (наверное, книгу, - сделал я «гениальный» вывод). Я же, идя следом за ним, с интересом наблюдал, как он «передвигается». Из-за того, что он перемещался на небольшое расстояние, казалось, что Уильям просто молниеносно движется. Вот он стоит на месте, а в следующую секунду его силуэт смазывается (выглядит это точно так же, когда фотографируешь в движении, на фото получаются только силуэты тех, кого ты снимал), а следом за тем он появляется опять, но уже чуть дальше.
Не знаю точно, сколько прошло времени, до того как мы, наконец, остановились, но минут за двадцать я мог поручиться. Остановились мы тогда, когда я откровенно заскучал. Когда мне надоело наблюдать за перемещением мага, я начал тщательным образом изучать книги, мимо которых мы проходили. К моему большому сожалению, большинство из них не имело названия на корешках, другие же, которые имели, были на незнакомом мне языке или затерты так основательно, что прочитать что-либо было просто невозможно, а остановиться и открыть их я не решался, боясь отстать от Уильяма. Казалось, опасаться нечего, ведь идти можно только в двух направлениях - туда и обратно, но одно только ощущение бесконечности выстроившихся в ряды шкафов заставляло меня идти за этим хреновым телепортером (или - телепортатором?). Тем более, как только мы отошли от начала ряда, его поглотила такая же кромешная темнота, что была, впереди, и я не был уверен, что, идя обратно, я когда-нибудь вернусь ко входу.
- Вот то, что вам нужно, - сказал Уильям, беря одну за другой три книги, затем, пройдя (действительно пройдя, а не происчезая) немного дальше, взял еще три книги.
- И что же в них содержится? - беря книги из его рук, спросил я.
- О, очень много интересного по магии огня и знахарству или врачеванию, это кому как нравится называть.
- И зачем мне знания какого-нибудь уролога? - разглядывая книжки, скептически произнес я. - Хотя насчет гинеколога я не против, но при условии, что работать придется нечасто и не на постоянной основе. - Видя, что Уильям ничего не понял, пояснил уже более нормально: - Я говорю: зачем мне знание медицины? На мне и так все заживает, что любой оборотень, не то что собака, от зависти сдохнет.
- Ме-ди-ци-на… интересное название, еще не встречал, надо будет запомнить. А книжки все же возьмите, почитайте. Там ведь описано лечение не простых синяков и ссадин, да и других лечить сможете, это, конечно, при условии, если захотите.
- Ну, ежели вы советуете, то возьму, почитаю. Знания, которые помогают выживать, лишними никогда не бывают.
- Обязательно почитайте, тем более, как вы сказали, эта самая медицина очень тесно связана с магией огня.
- Потом все равно придется искать себе учителя. Книги - это, конечно, хорошо, но живого наставника они не заменят, - с искренним сожалением произнес я.
- Я бы не был в этом так сильно уверен, - с хитрой улыбкой на губах ответил Уильям. - С этими книгами вам наставник не понадобится. Книги заменят вам его полностью и будут гораздо лучше любого учителя, которого бы вы себе не нашли. Главное, запомните одно основное правило. Читайте их только перед сном и только по одной главе. Не вздумайте читать больше! Меньше можете, но больше ни в коем случае. Хоть там главы совсем маленькие, но так надо. И еще я бы вам посоветовал читать сначала одну главу по магии огня, а на следующий день главу по медицине, так вам будет намного легче изучать то, что написано в этих книгах.
После его слов я еще раз внимательно осмотрел книги, в одну даже заглянул, но ничего необычного так и не заметил. По мне, книги как книги, разве что немного староватые (точнее будет сказать - много староватые) и, в отличие от других, написаны на местном языке.
- Ладно, тогда у меня осталось всего два вопроса. - Я опять переключил внимание с книг на собеседника. - Первый: что будет, если я прочитаю больше одной главы? Второй: сколько с меня за книги?
- Во-первых, повторяю: никогда не читайте больше одной главы. - Голос Уильяма был сух и строг. - Но, если все же прочитаете, то не вздумайте ложиться спать. Выждите ровно сутки, лишь после этого можете рассчитывать на нормальный сон, а иначе есть опасность вообще не проснуться. Я ведь не зря говорю, что эти книги надо читать перед сном. Потом сами поймете, почему так надо. А цена книг - шесть золотых монет.
Я невольно присвистнул. Шесть золотых! Да на эти деньги можно библиотеку новую отстроить и забить ее под завязку книгами. Тем не менее, я покорно отсчитал сколько требовалось. Все равно у меня оставалось еще сорок четыре золотых монеты, не считая денег виконта и серебреников с медяками. Думаю, не пропаду. Тут на такие деньги можно всю жизнь прожить, не работая. Надеюсь, книги того стоят. Хотя мне было интересно, как они все же могут заменить живого наставника? И почему читать именно перед сном? А-а… ладно, разберемся как-нибудь. Поверим старикашке на слово. Не похож он на тех, кто вешает лапшу на уши. Да и его необычность тоже надо принять в расчет, вряд ли простой лохотронщик способен на то, что он мне продемонстрировал.
Собираясь идти к выходу, я вдруг почувствовал за спиной легкое сотрясение, и, обернувшись, увидел начало ряда шкафов и входную дверь.
- Два-два! - радостно произнес Уильям снова откуда-то сбоку, наверное, заметив на моем лице легкое замешательство.
- Слушай, а сразу нельзя было переместить книги сюда? Или нас к книгам? - проворчал я, досадуя на то, что пришлось столько времени таскаться без какой-либо необходимости.
- А вы, молодой человек, думаете, что так просто помнить все книги и где они стоят? - добродушно ответил хозяин лавочки.
Я отнес его вопрос к разряду риторических. Меня больше интересовало другое.
- А вы можете телепортироваться в любую точку в любой момент? - спросил я как бы между делом, поудобнее перехватывая книги.
- В своей лавке - да. И передвигать в ней я тоже могу что угодно, а вот за ее пределами я практически бессилен. Могу здесь двигаться на большой скорости, но очень недолго, быстро устаю, и телепортация становится совершенно недоступна. Да и чем дальше от точек сосредоточения, тем меньше становятся мои способности.
- Точки сосредоточения?
- Ну, это я их так назвал, - смущаясь непонятно отчего, произнес хозяин. - Может, кто-нибудь их зовет по-другому, но таких, как я, по-моему, больше нет. По крайней мере, я не встречал. А точка сосредоточения находится прямо под нами, точнее, рядом с нами, или лучше будет сказать: мы сейчас в ней находимся. Это наиболее тонкая область нашего мира, и где-то раз в месяц я имею возможность «прорывать» ее и перемещаться вместе со своим имуществом в направлении любой другой точки. - Я хотел задать очередной вопрос, но он, словно предвидя его, произнес: - Все точки находятся в скоплении людей, и мое появление ничуть не мешает другим. Так как я переношу не только себя и свои вещи, но и окружающее нас пространство.
- О, кстати! Как я понимаю, ваш магазин своей большей частью погружен в четвертое измерение? Ну, или пятое, я в этом не шибко разбираюсь, но, думаю, суть вы уловили?
- Три-два в вашу пользу, - проговорил он, посмотрев на меня глазами побитой собаки. - Вы абсолютно правы. Четвертое измерение, иначе мне было бы сложно незаметно появляться в городе. Вы же сами видели, сколько здесь книг, они бы занимали просто чудовищно большую территорию, а так легкие чары маскировки на дверь, четвертое измерение внутри лавки и в итоге я могу спокойно перемещаться по городам, и никто этого не замечает. А те, кому действительно надо попасть в мою лавку, всегда находят ее. Да я и сам чувствую, когда кому-то нужен, и стараюсь в следующий раз переместиться поближе. Кстати, когда прочитаете книги, можете их вернуть, и я отдам вам пять золотых. Если, конечно, они вам будут больше не нужны. Правда, после вашей смерти они все равно попадут ко мне, но еще раз встретиться я бы не отказался. Все-таки в качестве собеседника вы интересны.
- Я тоже был бы не прочь еще раз встретиться. Да и шестью книгами, Уильям, вам от меня не отделаться, - с улыбкой произнес я, подымаясь по лестнице. Остановившись на последней ступеньке, опять повернулся к собеседнику. - А что касается книг, я лучше оставлю их себе. Люблю печатное слово. - Но, спохватившись, что сказал что-то не то, тут же поправился: - Точнее, рукописное. А насчет моей смерти… если меня не убьют, то, боюсь, бессмертным старость не грозит. Четыре-два в мою пользу. До свидания, Уильям. - Сказав это, я развернулся и вышел из лавки, оставив беднягу обдумывать все, что он от меня услышал. Но наша следующая встреча обязательно состоится. В этом я был уверен абсолютно точно. Это, конечно, при условии, что меня не убьют раньше, а с теми врагами, которые уже есть, это становится вполне возможным.
Из лавки я прямиком направился в таверну. У меня появилось какое-то нехорошее предчувствие, а, учитывая, что кроме эльфийки, со мной никого больше нет, то предчувствие имело под собой вполне определенные основания. И основания эти, если говорить вообще откровенно, были просто паршивые. На всякий случай я даже побежал. Со мной от этого ничего не станется, а вот не успеть (только вот к чему, я и сам не знал… но догадывался) будет обидно для меня и может быть смертельно для Солины. Раньше я как-то на интуицию мало полагался, но, оказавшись в этом мире с совершенно другими законами существования, пришлось приловчиться делать многое из того, что прежде не приходилось.
К таверне я подбежал, даже не запыхавшись. Скинув капюшон с головы, нарочито неторопливо, даже скучающе, вошел во внутренний двор. Судя по немереному количеству повозок, бегающих слуг и целому табуну лошадей, которых пытались хоть где-нибудь пристроить, в таверну (теперь уже ее правильней называть гостиницей) приехал купец или несколько купцов вместе. Видимо, один из них и должен был меня нанять, если исходить из информации Дженуса. Не доверять ей у меня пока не было оснований. С виконтом он оказался прав, так что с купцом, скорее всего, тоже не подкачает.
Проходя через двор, я посочувствовал слугам, эта таверна-гостиница, хоть и была самой большой, богатой и дорогой, но на такое количество одновременно прибывших людей явно не была рассчитана. Причем, приглядевшись, я с удивлением заметил, что как минимум половина из принятых мною за слуг были вояки. Видимо, не заметил я это лишь из-за того, что слишком пристально рассматривал купеческий караван, пытаясь понять, какие у него товары. Но так ничего и не увидел. Все было так хорошо защищено от воров, зевак и на случай нападения, что невозможно было определить, кто где, а главное, что где.
Проходя через эту суету, я буквально ощущал, как в меня впивались чужие взгляды. Оценивающие, враждебные, удивленные, подозрительные. Это явно были не простые охранники, а это значило, что купец (пусть будет один, ведь Дженус про других ничего не говорил) был очень богат или… хм… или он только прикрывался личиной купца. Хотя не надо исключать и третий вариант, что купец везет что-то очень дорогое.
Когда я достиг входной двери, то услышал с той стороны довольный гогот и подбадривающие выкрики в адрес некоего Кронда. Не медля и мгновения, я легонько толкнул дверь, из-за чего, войдя в помещение, остался никем не замеченным. Окинув зал взглядом, я понял, что если начнется драка, то ситуация будет явно не на моей стороне. Абсолютно все столы были заняты людьми в доспехах и при оружии. Перед ними стояли кувшины с вином, тарелки с мясом и кусками хлеба. А за тем столом, где вчера сидел я, сегодня, похоже, расположились те, кто ими командовал, - воин в богатом доспехе и двое в гражданском богатом платье. Особо выделялся небольшой мужчина с длинными черными волосами, собранными в хвост. На лице его лежали явные признаки усталости, из-за чего он, пожалуй, казался старше, чем был на самом деле. Одет купец был в дорогую, но удобную дорожную одежду, в которой можно было легко вскочить на коня, а в случае чего и рубиться на мечах. Все вояки и сам купец смотрели в сторону стойки, возле которой бледный хозяин что-то усердно втолковывал стоящему рядом кряжистому мужику в доспехе, тыча пальцем в сторону моей эльфийки, которая прижалась в углу, воинственно выставив перед собой нож, видимо, позаимствованный у хозяина гостиницы. Что бы там хозяин ни втолковывал, он явно не добился нужного результата, поскольку кряжистый попросту отмахнулся от него и вальяжно, с улыбкой на губах, пошел на эльфийку.
Больше ждать было нельзя. Быстро пройдя мимо столиков, я подошел к бледному хозяину гостиницы и со словами: "Отнесите в номер", - всучил ему книги. Сам же направился к стоящему перед эльфийкой Кронду, которого, очевидно, и подбадривали остальные, предоставив ему возможность разобраться с остроухой. Но, едва я дошел до вояки, как тот стремительно развернулся и я не успел и глазом моргнуть, как уже пролетел через два стола, прямо над головами тех, кто за ними сидел. Удивление мое длилось недолго, ровно то время, которое мое тело затратило на пролет еще через один оставшийся стол, прежде чем с хрустом врезаться в стену. Хрустела, разумеется, стена, а не я. Припечатало меня, конечно, славно, да еще и вниз головой, но этого было мало, чтобы вывести из игры.
Извернувшись, как кошка, я почти бесшумно приземлился на ноги и, распрямившись, опять пошел на Кронда, который, наверное, посчитал, что со мной уже разобрался. И, судя по удивленному молчанию, воцарившемуся после того, как я, ничуть не пострадавший от удара, опять пошел в атаку, так считали все. Да и обычный человек вряд ли смог бы после такого полета спокойно ходить, если бы, конечно, вообще смог. Правда, это относится к обычному человеку здешнего мира, большинство же из моего такое обстоятельство привело бы только в бешенство. Кронд, оглушенный тишиной, повернулся и, увидев меня, спокойно шагающего на него, слегка опешил. В принципе, из-за того, с какой легкостью он меня запустил "на орбиту", у него были все основания считать, что проблема уже решена. Однако его бесцеремонность в отношениях со мной привела к иному результату, а именно - привела меня в холодную ярость. Самую лучшую помощницу во время любой битвы или в простой драке. Я шел к нему, нагнетая кровь в мышцы и под завязку «забивая» ее адреналином. Мозг лихорадочно просчитывал варианты действий, а ярость позволила замедлить окружающий мир настолько, что начало казаться, будто все замерло, а сам я иду через густой кисель.
Когда же я достиг Кронда, я с удивлением обнаружил, что тот пытается перехватить мою стремительно летящую руку. Но он все равно не успел, и удар достиг цели - солнечного сплетения. Затем, перехватив тело, которое от удара начало отлетать назад и складываться вдвое, я со всей силы и на остатках ярости запустил его в сторону входной двери. Кронд пролетел, описав в воздухе живописную дугу, и выбил своим телом дверь, вырвав петли вместе с "мясом".
Секунд через тридцать после того, как я выкинул Кронда, в таверну со двора ворвался рев. Он был на грани человеческого, вот-вот грозя перейти в рев животного. Следом за ревом в таверну влетел Кронд, причем на такой скорости, что, кроме меня, его вряд ли кто-то еще увидел. Я, честно говоря, порядком офигел. При той скорости и силе удара, что я нанес ему в солнечное сплетение, он должен был быть, если и не мертвым, то выведенным из рабочего состояния очень надолго, а Кронд был не только «дракоспособен», но, кажется, стал еще сильнее. Тем не менее, жить мне еще хотелось, так что все это я обдумывал уже в движении. Схватив рядом стоящий стул, я со всей силы метнул его в ноги стремительно бегущему человеку (а человеку ли?). Стул хоть и разлетелся в щепки, но результат стал таким, какого я и ожидал. Насколько стремительно бежал Кронд, теперь практически настолько же стремительно он летел вперед головой. На этот раз я не собирался оставлять его в живых. Поджав правую ногу к животу и одновременно разворачиваясь полубоком к Кронду, я со всей силы выбросил ногу в сторону его головы. Масса Кронда и его скорость, сложившись с моими массой и скоростью удара, должны были вырубить его навсегда. У меня самого от столкновения на некоторое время даже онемела нога. Но я на это не обратил ни малейшего внимания, я во все глаза смотрел на отлетевшего Кронда. ОН ПОДНИМАЛСЯ!! У него должны были быть сломаны если не все позвонки, то большинство наверняка, но он ПОДНИМАЛСЯ!!! Будь я на его месте, я бы тоже поднялся, но это позволило бы мне только мое нынешнее тело. От такого удара даже в моем мире умер бы любой, а этому было глубоко плевать. Нет, удар не прошел совсем бесследно, его порядком шатало, и он с трудом концентрировал свой взгляд на мне, но все равно он был живой, у этого даже крови не было, а должен был быть мертв. Задумчиво рассматривая его, я на всякий случай забрал нож у молчаливой и дрожащей девушки. На тот случай, если Кронд вздумает продолжить драку, поскольку тот, действительно, несмотря ни на что, собирался это сделать. Вместе с воздухом он начал выдыхать какой-то звериный рык, и этот рык становился все сильнее и громче по мере того, как его хозяин приходил в себя после моего удара. Но в тот момент, когда этот упертый вояка готов был ринуться в бой, со стороны купца раздалось громкое:
- Хватит!

Глава 4

Когда прозвучал этот голос, у Кронда на лице отразился просто панический ужас. Но уже спустя секунду он повернулся в сторону своего господина и, отвесив ему уважительный поклон, стремительно вышел на улицу, ни на кого не обращая внимания. Я же, понимая, что от дальнейших моих действий зависит очень многое, даже, может быть (хотя, если подумать, то вряд ли), буду ли я жить или закопают где-нибудь на заднем дворике под грядкой с морковкой (правда, тут вроде и овоща-то такого нет, так что под какой-нибудь съедобной зеленью), при плохой раздаче попытался уверить моих оппонентов, что все козыри у меня на руках, и их жалкая шваль мне не страшна. Глядя вслед ушедшему Кронду, я напустил на лицо задумчивость и рассеянно покрутил в руках нож, затем, будто впервые увидев, брезгливо взял двумя пальцами и положил его перед хозяином таверны. Все с той же глубоко заумной рожей направился к лестнице на второй этаж, где находилась наша комната, но потом, вроде как что-то вспомнив, запустил руку в карман, нашаривая монету. Блефовать так блефовать по полной: со словами "Извиняюсь за дверь" я бросил хозяину золотой кругляшок, хотя сначала намеревался дать только серебреник, а потом, поманив эльфийку, пропустил ее перед собой на лестницу, чтобы, если вдруг кто-нибудь бросится на нас, у нее был бы шанс убежать наверх. Правда, как я и предполагал, бросаться никто не стал, даже наоборот - смотрели с глубокой почтительностью в глазах, но вот до комнаты дойти не удалось, по крайней мере, мне. Купец, видимо, что-то обдумав, заговорил:
- Молодой человек, я не знаю вашего имени, но попросил бы вас остаться. У меня есть что вам предложить.
Я посмотрел на него с таким скепсисом на лице, что тот даже начал багроветь, по всей видимости, еле сдерживаясь: не привык, чтобы так относились к нему и его словам. Все так же глядя на купца, я обратился к эльфийке:
- Ушастая, иди в комнату. Там под подушкой есть ство… то есть ножи, возьми их и никому, кроме меня, не открывай.
Эльфийка молча кивнула и уже собиралась идти, но купец опять подал голос:
- Ваша спутница тоже может остаться. - Он буквально пожирал глазами Солину. - Мы ей будем рады.
- О, я и не сомневаюсь! - к моему неописуемому удивлению (да и, по-моему, к удивлению всех присутствующих), ответила моя спутница. Неслыханное дело: успела сострить быстрее меня! Кошмар, совсем деваха обнаглела!
- Вот видите, девушка… - начал я.
- Девушка? - сразу откуда-то со стороны произнес грубый голос, я повернулся и наткнулся взглядом на похабную ухмылку грузного субъекта неопределенного возраста.
Врезать ему под ложечку? - подумал я, но тут же решил, что, пожалуй, на сегодня норма по дракам выполнена, и продолжил, обращаясь к купцу: - Так вот, раз девушка не хочет остаться в нашем обществе, мы ее не имеем права более задерживать. - При этом, глядя на кислую физиономию купца, я просто лучился добродушием и, когда закончил, кивком головы отправил Солину в указанном направлении. Что та немедленно и проделала.
Удостоверившись, что ушастая красавица в безопасности, я подтащил к столу купца ближайший свободный стул и опять же доброжелательно осведомился, могу ли присесть со столь высокими господами. Меня искренне заверили, что будут очень рады. Я сел так, чтобы видеть всех присутствующих, вход в таверну, а также лестницу на второй этаж - это на случай, если кому-то вдруг вздумается проведать Солину без моего прямого на то разрешения.
- Ну-с? Кажется, мы остановились на том, что вам есть что мне предложить? - просто излучая радость, произнес я, глядя на купца в упор, потом, спохватившись, привстал, протягивая руку и с легким кивком головы представился: - Меня зовут Хисп.
Возможно, не надо было руку протягивать, не привыкли они к такому жесту доброй воли. Сам купец, а с ним и все сидящие за столом дернулись к оружию, а потом, поняв, что я не нападаю, а произнес свое имя, тупо уставились на протянутую руку. Наконец, спустя секунд пять, до купца дошло, чего от него требуется, и, слегка покраснев, ответил на рукопожатие и представился:
- Вард Гротен. А вы, извините, просто Хисп?
- Извиняю, да. Просто Хисп.
Я ответил на его вопрос, хитро прищурив глаза, чем вызвал еще больший интерес к моей персоне. Теперь всем непременно захотелось узнать, кто же я есть такой? Что и требовалось. Теперь можно вести себя скромнее любого прелата, проведшего полжизни в церкви, отстроенной в глухом лесу (зачем в таких местах строить церкви?). А интерес следует развивать и развивать (хотя… меня тут посетила одна мыслишка, прямо противоположного "знака"). Но это для начала, а потом надо сделать так, чтобы они без меня даже вздохнуть не смогли. И, судя по тому, что я заметил на повозках и слышал краем уха, добиться этого будет достаточно легко, ну, по крайней мере, не слишком сложно.
Еще раз внимательно посмотрев в лицо Варда, я постарался отыскать что-нибудь, подтверждающее мою правоту. И тут же нашел. Вот дурак! Искать и не надо было. Следы усталости у главы каравана? Ха! Да он дом на колесах с собой должен возить, а тут явно сам практически сутками сидит в седле. Нет, братец, со мной такое не пройдет. Что-то у тебя есть, а может, ты сам тому причиной (хотя вряд ли, тогда бы его оберегали, как зеницу ока), что тебе приходится путешествовать в седле и даже ночами. Пытаясь найти доказательство возникшего предположения, я внимательно обвел взглядом всех сидящих воинов (самое интересно, что в таверне царило молчание: все тихо ели и поглядывали на наш стол). Ага! Нашел. Хотя все сделано старательно, но кое-где на доспехах все же виднеются следы от прямого попадания меча или покарябанные области от вскользь задевшего удара. Все это попытались скрыть довольно грамотно и, действительно, если не знать, что искать, то можно ничего не заметить. И, думаю, сам я увидел, только благодаря своим новым способностям, которые раскрываются постепенно. То, что это старые царапины, я отмел сразу. Можно небезосновательно предположить, что Гротен нанял для охраны целую сотню, а осталось от силы человек сорок. Тем более, от Ярослава я узнал, в свое время, очень многое о местных войнах и воинах. Первое требование к командиру - чтобы у их людей амуниция была на высшем уровне, а про наемников и говорить нечего. Они ведь, по сути, являются своего рода товаром, а первое впечатление почти всегда составляется по тому, что у человека перед глазами. Как говорится, встречают по одежке, провожают по уму. Так же и с наемниками. Первым делом их выбирают по снаряжению и только потом смотрят на умения. Хотя бывали случаи, когда нанимали сотню просто людей, с одними только мечами и этот выбор был даже лучше, чем пара сотен других наемников, в превосходных доспехах. Когда у человека есть только меч и его жизнь, он будет за эти две вещи бороться до самого конца. Потому что это единственное, что у него есть вообще.
Осмотрел я воинов довольно быстро, однако не настолько, чтобы это не заметили. Моя внимательность очень не понравилась моим новоявленным знакомым. Некоторые просто недовольно поерзали, другие, подозрительно косясь на меня, что-то зашептали на ухо своим соседям. Если мои догадки верны (а, скорее всего, так и есть) то меня могут принять за шпиона. Придя к этому выводу, я развернулся к купцу и, посмотрев ему в глаза, с легкой насмешкой произнес:
- Видимо торговля нынче очень опасное занятие. Я бы сказал, смертельно опасное.
- Да, - ответил Вард, не отводя своих глаз. - На дорогах нынче очень неспокойно. Разбойников - как крыс. Лезут из всех щелей, сбиваются в стаи и нападают на мирных торговцев.
- Думаю, что вы их интересуете особенно, - холодно обронил я. - Что же вы такое везете, что они несутся за вами, высунув язык?
Вард поднапрягся, да и сидящие рядом с ним тоже, но все-таки ответил:
- Я торгую в основном дорогими тканями, коврами, готовой одеждой, посудой и еще некоторыми мелочами.
Выслушав, я тяжело вздохнул и сокрушенно покачал головой:
- Разбойники нынче совсем зарвались. Убивают за коврик, чтобы потом постелить в прихожей. Куда катится мир!
Купец не нашелся, что на это сказать, но я решил его больше не напрягать.
- Хотя это, наверное, только для меня дикость, - скромно улыбаясь, сказал я. - А я-то парень совсем простой… - Громко шмыгнув, вытер нос рукавом. - Всю жизню в деревне да в деревне, дядька совсем в город не пущал. И правильно делал, раз тут такое безобразие происходит. Хороший люд вконец извелся. Редко встретишь таких достойных, как вы, господин Вард.
Бедный мистер Вард, он такое чудо видел впервые: столь нагло и открыто врать, зная, что тебе все равно никто не поверит. В моем мире это делают каждый день и с удовольствием, а студенты целые душещипательные истории придумывают для профессоров, чтобы им не добавили вопрос на экзамене. Эти же люди к подобному, очевидно, еще не привыкли.
- Ваш дядя, наверное, очень богатый человек? - едко поинтересовался купец.
Выпучив глаза, я в знак протеста даже замахал руками:
- Что вы?! Что вы?! Живем скромно, еле-еле концы с концами сводим. Практически от голода пухнем.
- Ну, к слову будет сказано, вы опухли довольно прилично, я за все жизнь только пару человек встречал выше вас, - заметил какой-то усач, сидящий по правую руку от меня.
- О, не обращайте внимания на мой рост, - скромно улыбаясь, ответил я. - Я очень добрый человек, мухи не обижу. Да и за что ее обижать? - меня уже понесло, причем куда, я и сам не знал. - Летает себе, летает, а ее какой-нибудь садист возьмет и прихлопнет. Вот как бы вы чувствовали себя, если бы вас кто-нибудь так же прихлопнул?
- Наверное, не очень, - передернув плечами, ответил усач, видимо, живо представив себе это действие.
- Вот! А каково должно быть мухе? Особенно когда убивают одного за другим ее родичей? Не делай того, чего не хочешь, чтобы когда-нибудь сделали с тобой! - торжественно провозгласил я.
- Так это что получается? - вклинился третий, который был больше всего похож на большую обезьяну, по крайней мере, волос у него было едва ли не больше, чем у упомянутого млекопитающего. - Если я не хочу, чтобы меня кто-нибудь зарубил, то надо не убивать разбойников, которые нападают на меня?
- Вы, господин, неправильно меня поняли. Надо действовать по поговорке - око за око, зуб за зуб. Если на вас нападают - защищайтесь, но сами нападать не вздумайте. Если все будут жить по такому принципу, то тогда когда-нибудь настанет мир во всем мире, и люди будут одной большой семьей. - Сказав это, я быстренько перекрестился (только вот правильно ли?) и, сложив руки на груди, потупился, усердно делая вид, что читаю молитву.
Минуты две никто ничего не говорил, ожидая, пока я закончу предполагаемую молитву, но, видя, что я совсем не собираюсь этого делать, купец не выдержал:
- Ответьте, Хисп, на мой вопрос. Если вы боитесь даже муху обидеть, то почему тогда не побоялись убить Кронда?
- А я его и не убивал, - снова выпрямляясь, ответил я, про себя подумывая, не перекреститься ли еще раз, но все же не решился. Надо сначала хотя бы увидеть, как это правильно делать.
- Думаю, ты понял, что я хотел сказать, - немного раздраженно отмахнулся Вард, видимо, уже считая себя по статусу выше меня, что позволило обращаться со мной без выканья. - Ты ведь готов был убить его, а это как-то не вяжется с твоим рассказом о мухе.
- Убить! - Я даже отпрянул в ужасе. - Что вы такое говорите, милостивый господин?! Только напугать! Я никого не убиваю! Это как же так можно? Лишить кого-то жизни? Ужас!
Сидящие за столом уже совсем растерялись, не зная, что обо мне думать. Я же еле сдерживался, чтобы не захохотать во весь голос. Это же надо быть такими доверчивыми! И это после того, что они видели? М-дя… ну и в мирок я попал.
- А как ты объяснишь золотую монету? Ты же говорил, что с дядей впроголодь живете? - И все опять уставились на меня, ожидая ответа. Дети. Просто большие дети. Попал бы в этот мир любой наш политик, он бы тут за парочку дней до императора поднялся. Здесь скармливать любую лапшу, всему верят.
- Дык хозяйка сказала так сделать, - ответил я, всем своим видом показывая недоумение, для наглядности даже почесал затылок. Они, бедняжки, уже ни черта не понимали. Сначала я был весь такой умный, зоркий, а теперь баран бараном.
- Хозяйка? - непонятливо переспросил Гротен. - Ты хочешь сказать, что эта эльфийка твоя госпожа?! - обалдело воскликнул он, когда до него дошло, кого я имею в виду.
- Эльфийка? Ну да! Только ее зовут Солина. Госпожа Солина. Она значицца, сказала дать трактирщику монету, значицца. Ну, я, значицца, и дал. Только я, значицца, ага, значицца, совсем не понял, пошто так много? - озадаченно ответил я.
Некоторое время все сидели молча, переваривая сказанное. И такое наглое вранье они восприняли как правду. Офигеть!
- Так почему ты ее Ушастой назвал? - подозрительно осведомился один из сидящих, с совершенно незапоминающимся лицом, такому только в лазутчики или шпионы идти.
- Так она, значицца, сама так сказала, ее на людях, значицца, называть. А говорит, что, значицца, так надо, штоб люд ее не трогал. - Блин, насколько сложно деревенскому парню говорить так, как говорят в городе, настолько же сложно городскому говорить по-деревенски. Мой мозг изо всех сил старался выдавать деревенские словечки, но их было катастрофически мало. Эх… жаль тут русского мата нет, тогда бы я развернулся по полной.
- А чего же ты ей командовал тогда? - тупенько спросил Вард.
- Дык, елы палы, так я же говорю, штоб люд ее не трогал. Штоб выглядело, будто эт я ей, значицца, командую, а не она мной.
Интерес ко мне падал с каждой секундой. А моя речь только усугубляла дело. Я же веселился от души. Они даже не подумали связать то, как я себя вел вначале и как теперь. Видимо, списав это на подсказки со стороны хозяйки. А теперь я не знаю, что говорить, и начал вести себя по-своему. Захотелось им поверить, что я деревенский дурачок, они и поверили, так зато разбираться ни в чем не надо. Кто я такой? Откуда взялся? А так - дурак, он и в Африке дурак. Лучше самого себя никто тебя не обманет. Эту простую истину я усвоил уже давно. Как говорится, на собственном горьком опыте.
- Значит, предложение, которое я хотел сделать тебе, надо делать твоей хозяйке? - сделал вывод Гротен.
- Ну да, - радостно согласился я. - А что за предложение-то? А?
- Иди, зови свою хозяйку, с ней и буду говорить, - сказал Вард, полностью утратив ко мне интерес.
Звать Солину? Хм… Ну, угрозы-то вроде больше нет ни для нее, ни для меня, а повеселился я уже от души, можно прекращать этот балаган. Пожав плечами больше своим мыслям, чем в ответ на приказ Гротена, я пошел за эльфийкой. И едва позвал ее, опершись на косяк двери, она сразу же открыла. Видимо, стояла сразу за дверью, даже, скорее всего, прислушивалась к звукам, доносившимся из зала, и поэтому прекрасно слышала, как я подходил. Увидев ее в новом удобном облегающем наряде, я лишь неопределенно хмыкнул (женщина в любой ситуации остается женщиной, ее тут могли убить, а она покупки примеряет) и кивнул, чтобы шла за мной. Она в ответ так же молча кивнула и, буквально на секунду скрывшись в комнате, вышла уже одетая в плащ с накинутым на голову капюшоном. По пути я ее предупредил, что она может говорить все что хочет и отвечать, как хочет, на любые вопросы. Она только взглянула на меня и ничего не сказала.
Когда мы вернулись обратно в зал, рядом с купцом стоял пустой стул. Очевидно, для Солины. Позлорадствовав в душе над Вардом, я по пути прихватил другой стул, который поставил рядом со своим. На него-то и села Солина, под недовольным взглядом купца и жутко ехидным моим. Потом, наверно, Гротен решил, что Солина ему просто не доверяет и, успокоившись, заговорил:
- Леди Солина… - Пришлось бедную леди поддержать, чтобы она не навернулась со стула от такого обращения: явно не ожидала, что к ней обратятся таким образом. - Позволено ли мне будет узнать, - вещал тем временем Гротен, - куда вы держите путь?
- В Хогарт, - бесцеремонно ответил я, не дав Ушастой и рта раскрыть.
Вард окинул меня неприязненным взглядом, а затем с легкой издевкой в голосе произнес:
- Ваш слуга много себе позволяет, леди Солина.
- Слуга?! - тут же воскликнула она.
- О, я вас прекрасно понимаю, вы уже привыкли играть на людях всего лишь спутницу. Но можете нас не бояться, мы уже осведомлены, какую роль играет Хисп и какую вы, миледи. - Когда он закончил, Ушастая посмотрела на него как на полного и законченного идиота. Она из его речи абсолютно ничего не поняла. Затем, видимо, до нее что-то дошло, так как она повернулась ко мне и подозрительно оглядела с ног до головы (и зачем так осматривать?), остановив взгляд на моих довольно сощуренных глазах. Развернувшись обратно к купцу, она скинула с головы капюшон и четко и громко произнесла:
- Никакую роль я не играю. Я действительно путешествую с ним.
- Но позвольте? - непонимающе воскликнул Вард Гротен. - Он ведь сам нам все рассказал! И называл вас госпожой. И говорил, что вы его наняли.
Эльфийка после этого опять повернулась ко мне и, увидев мои кристально честные глаза, поняла окончательно, что здесь происходит.
- Он вам наговорил всякой чепухи.
Бедный купец, мне его даже стало жалко, зато теперь он будет умнее. Будет сначала проверять, а потом уже доверять. Зато было весело.
- Но он говорил так правдиво, - жалобно протянул купец.
Эльфийка же на это лишь нагло ухмыльнулась (борзеет не по дням, а по минутам), а затем уже ответила:
- О, да! Врет он превосходно. Причем настолько, что может соврать даже нашему народу, при этом глядя прямо в глаза на расстоянии вытянутой руки.
Минут на пять все впали в ступор. Эльфы очень хорошо чувствуют ложь. Они могут сказать, в чем именно выражается ложь, а в чем человек просто сомневается, и даже могут выяснить правду, но последнее только при зрительном контакте. Эльфы владеют зачатками телепатии и, глядя в глаза собеседнику, могут практически читать мысли. Конечно, только поверхностные или слишком «частые» (это когда человек все время обдумывает что-то, и пусть эта мысль лежит хоть на самом дне сознания, по «протоптанной» дорожке эльфы могут ее прочитать). Помимо эльфов, это могут делать еще маги-телепаты и мыслечтивцы (интересно, в чем разница между ними? Надо будет где-нибудь разузнать). Драконы - эти, вообще, «потрошители» сознания. Не умеешь защищаться - тут тебе полный и безоговорочный конец. Если даже выживешь от встречи с дракошей, то останешься дауном на всю оставшуюся жизнь. Правда, таким даром обладает только один вид драконов - эльронгирийский, обитающий в горах Ронги. Кстати, горы Ронги проходят как раз недалеко от Хогарта. А еще я, к своему стыду, только сегодня узнал, что город Хогарт - это пограничный город королевства. Само же королевство носит название Лординское.
Пока все рожи приобретали более-менее осмысленный вид, я, взяв руку эльфийки, с крайне заинтересованным видом ее разглядывал. Ушастая же отнеслась к этому философски, после сегодняшнего утра нет ничего такого, что я разглядываю ее руку. Может, это и глупо, но я просто наслаждался, притрагиваясь к ней. Я бы еще и все ее пальчики перецеловал если бы это не было явным перебором.
- Так зачем же ты врал? - в конце концов спросил купец, посмотрев на меня глазами побитой собаки. Все произошедшее разом сбило с него всю спесь. Теперь бы он еще мой прикол не воспринял в штыки, а то ведь может и обидеться, а там и проблемы появятся соответствующие.
- Ну, вы же так развесили уши, что я не мог не воспользоваться предоставленной возможностью. Знаете, как у меня на родине говорят? Человеку свойственно ошибаться, и он пользуется этим свойством часто и с удовольствием. Я же не заставлял вас верить всему тому, что я болтал.
- А про муху ты тоже соврал? - тупенько спросил обезьяноподобный субъект.
- Про муху? - растягивая рот в злорадной улыбке, произнес я. - Да этих тварей вообще искоренить надо! Я бы их вообще вывел подчистую. А еще сволочей-кровососов, я имею виду комаров, вампиров мне пока ненавидеть не за что. Ну, а про ненападение на других - это отдельный разговор. Если тебе по правой щеке, то ты сразу бей сапогом по яйцам и мечом по шее, чтобы другим неповадно было. А если кто дорогу перешел, тут полный звиздец! Таких гадов мочить в сортире надо, топить в выгребной яме, чтобы другим таким же гадам пример был, - сделав небольшую паузу, я уже спокойно закончил: - Ладно, карнавалу конец! Начинаются серые будни… Что за предложение-то хотели сделать? Я еще сегодня разминку не делал, так что давайте решим все по-быстрому, пустой болтовни и так было достаточно.
- Я хотел предложить вам отправиться вместе с нами, - помолчав, сказал купец.
- И с какой это радости? - почти грубо осведомился я. - Чтобы нас прирезали вместе с вами? Я тут прикинул, и получилось, что вы наняли как минимум целую сотню, а осталось человек сорок. Если вы держите свой путь в Хогарт, то по моим непроверенным и недостоверным сведениям туда около месяца добираться, при неторопливом караванном передвижении. Пока доберетесь, если, конечно, вообще доберетесь, вас успеют почти всех перерезать, а может, и всех, если и дальше будут так же нападать. Теперь назовите мне хоть одну причину, из-за которой я должен рисковать своей жизнью и жизнью Ушастой?
- Я могу заплатить, - как-то не слишком уверенно произнес он.
- Ха! Я тебе сам могу заплатить, причем раза в два больше чем ты мне. - Опять я нагло врал (а может и нет). - Так что попробуй что-нибудь другое.
Я понемногу наливался бешенством: надо же, сначала нападают на Солину, а потом, даже не извинившись, еще и помощи просят! Не-ет, дипломатия у них конкретно хромает, причем на обе ноги.

Предыдущая страница 5 Следующая страница


Пришествие Хиспа 6

- Если мы доберемся живыми до Хогарта, то у меня будет признательность Его Величества короля Эдгарда IV Лординского. И, если у вас будут какие-то проблемы в городе, я смогу их разрешить.
Вот это уже интересно. Признательность короля? Это может пригодиться.
- Ответь еще на парочку вопросов, и тогда посмотрим. Во-первых, что вы такое везете, знаете или еще что-то в этом же духе, за что вас убивают направо и налево? Во-вторых, кто ты есть сам?
Некоторое время он молчал, видимо, обдумывая ответы.
- Что же, это законно - знать, за что можешь умереть, - начал он сухим лекторским тоном. - Я отвечу, Мы везем две грамоты от самого Светлого Императора, подтверждающего права нашего короля на земли Рихарда X. С этой грамотой наше королевство станет самым большим в Светлой Империи и самым сильным, а также королю достанутся серебряные рудники королевства Рихарда. Вот он и старается ни в коем случае не допустить того, чтобы мы добрались до Хогарта. Для королевства это очень важная грамота, поэтому наш король постарался обеспечить хорошую защиту нашему предприятию. Нас было почти три сотни, не считая слуг. Здесь же сейчас остались только самые умелые и везучие. До столицы Империи мы добрались легко, но на обратном пути нам начали мешать. Сначала это были небольшие отряды самых обыкновенных разбойников, польстившиеся на обещания людей Рихарда, которые больше замедляли нас, чем наносили вред. Затем стали устраивать засады подкупленные, но хорошо обученные люди, далее пошли различные ловушки, спустя еще некоторое время они стали рассыпать шипы на дорогах, чтобы мы остались без коней, но главная причина, почему нас теперь так мало, не в этом. В одном месте дорога проходила через ущелье, там-то мы и потеряли большинство наших людей. Это ущелье никак нельзя было обойти. Хоть высланный вперед отряд разведчиков ничего не нашел, и на всякий случай почти две сотни человек также ушли вперед и рассредоточились по всему ущелью и даже взобрались наверх, на склоны, они не смогли предотвратить катастрофу. Спрятавшийся маг (или маги) устроили чудовищное землетрясение, чем вызвали обвал. Если бы не своевременное вмешательство уже наших магов, спасших многих ценой собственной жизни, в живых вряд ли бы кто-нибудь вообще остался. Из этого каменного ада выбрались около половины, но за ущельем нас уже ждали, так что пришлось сразу же вступить в схватку, где мы потеряли шестьдесят человек, ну и еще около двадцати уже по дороге до этого места. Нам главное - продержаться еще дней десять, и мы встретимся с высланным навстречу вспомогательным отрядом. Если вы отправитесь с нами и поможете, благодарность Его Величества и моя благодарность вам будут обеспечены. Что же касается второго вашего вопроса, то я - глава канцелярии и один из крупнейших торговцев Хогарта.
Откинувшись на спинку стула и заложив руки за голову, я задумчиво уставился в потолок. Интересный расклад получается. Если должным образом воспользоваться предоставленным случаем, то у меня будет свой человек в самой верхушке. Чем бы меня ни хотел нагрузить Дженус, такой человек лишним не будет. Тем более, он еще совсем молодой, видимо, должность и место в торговле он получил от отца в наследство и еще не успел привыкнуть к тому, что попало в его руки. Куй металл, пока горячий, вроде так говорят. Что же, у меня будет месяц времени, чтобы «сковать» подходящего человека. Да и эта пресловутая благодарность Его Величества, левой не будет. Правда, только в том случае, если нас не прирежут раньше того момента, когда окажемся в Хогарте.
- They? Say? Don't? Trust? You? Me? We? Us? Так кто против нас?! - больше для того, чтобы расшевелить свои мозги, чем для других, произнес я, опуская задумчивый взгляд на купца.
- Простите, я не понял, - озадачился Вард, - вы согласны или нет?
- Согласен… наверное… - медленно протянул я, пытаясь ухватить за нагло виляющий хвост какую-то идею. - Блин, вот тебе и "All against us"1! А если брать как "We against all"2, то вообще чепуха получается… Короче, я согласен на ваше предложение. Я, конечно, постараюсь помочь, чем смогу, но я все же только один человек, а не целое войско. А насчет помощи в городе… хм… город-то большой?
## 1. "Все против нас" (англ.).
## 2. "Мы против всех" (англ.).
Купец непонимающе переглянулся со своими людьми, но все же ответил:
- Большой. По последней переписи там проживает чуть больше пятидесяти тысяч человек.
- Тогда, если что, то… то… - Все-таки идея, сволочь такая, ускользнула! - То разберемся по прибытии на место, - закончил я, так ничего конкретно и не надумав. - Если вообще доберемся до этого самого места. Кстати, а почему отправили за такими грамотами тебя, а не, скажем, правую руку короля?
- Так было надо. Это позволило нам беспрепятственно добраться до столицы Империи без всяких осложнений. Ведь только когда мы двинулись в обратный путь, все раскрылось и нам стали мешать. А так мы, наверное, и до столицы бы даже не добрались.
- Обычная подстава. Довольно распространенный прием. Ну да ладно. Думаю, о главном мы договорились. Остальное все мелочи… Хотя нет. Осталась еще одна деталь. Видите вот эту девушку? - кивком головы я указал на эльфийку, хотя этого, по сути, не требовалось, ибо девушка рядом с нами была только одна, и большинство, не очень-то обращая внимания на наш разговор, и так пялились на нее. - Так вот, если с ее головы упадет хоть волосок или ее кто-нибудь обидит, то я вам клянусь: никакого короля Рихарда будет не надо. Потому что я сам вас всех на куски порежу. Если и не всех, то почти всех, а тем, кто выживет, скормлю эти пресловутые грамоты. Надеюсь, все меня поняли?
- Да, - хором ответили сидящие за столом, показывая настоящую армейскую выучку.
- Вот и хорошо. Если обо всем договорились, то позвольте откланяться. Мне, как я уже говорил, надо размяться. Следует всегда быть в форме, - поднимаясь из-за стола, произнес я. - Жизнь. Понимаю ее все меньше и меньше и люблю ее все больше и больше.
Выдав это изречение, услышанное или прочитанное, хрен знает где, я развернулся и пошел к выходу оставив Солину завязывать дружеские отношения с купцом и его людьми (а если они, отношения, вдруг завяжутся недружеские или еще какие-нибудь я потом самого купца завяжу морским узлом), возле которого копошился какой-то мужичок с двумя парнями. Видимо, пока мы говорили, трактирщик успел вызвать плотников, и в скором времени дверь вернется на свое законное место.
Выйдя из таверны-гостиницы, я сразу повернул направо, а, дойдя до угла здания, еще раз направо (совсем не по-мужски, то ли дело ходить налево), оказавшись на внутреннем дворе, в самом дальнем углу которого какой-то совсем хиленький пацан колол дрова. Не знаю, кто над ним так решил поиздеваться, что дал ему такое задание, но он еле подымал колун, а когда замахивался, то его даже в сторону вело. Другие же слуги не обращали внимания на это молчаливое страдание у всех на виду. Только какая-то девчонка крутилась возле паренька и что-то ему настойчиво говорила, но тот лишь мотал головой и упрямо вскидывал колун для очередного удара. В тот момент я пришел к выводу, что махание топором - это тоже своего рода разминка. Ну, не мог же я признаться себе, что у меня откуда-то появилось идиотское чувство благородства с его неизменным принципом защищать слабых и помогать угнетенным? От этого аж тошно. Когда я направился к пареньку, от конюшни, находящейся по левую сторону от меня, сначала донеслось конское ржание, а затем отчаянный крик. Пару секунд спустя оттуда буквально вылетел какой-то мужичок, а за ним по пятам скакал мой Снежок. Впрочем, он даже не скакал, а радостно прыгал. Видимо, ему нравилось пугать отчаянно убегающего конюха. Тот же, заметив меня, резко изменил направление и со всех сил помчался ко мне. Добежав, бесцеремонно спрятался мне за спину и жалобно, не то поскуливая, не то подвывая, стал баюкать перед собой покусанную руку. Снежок, наконец, тоже заметил меня и, радостно заржав, как-то полубоком, смешно переставляя ноги, приблизился ко мне.
- Эх, ты! Чего слуг кусаешь? Они же тебя кормят! - попенял я ему, беря в руки веселую конскую морду и поглаживая горячие щеки Снежка.
- Он не только кусается, - тут же наябедничал конюх, - он уже два раза непонятно как открывал щеколду и выходил на улицу. В первый раз через окно добрался на кухне до мешка с сахаром и давай хрумкать его, но повариха успела заметить и отогнала. А во второй раз подкрался и боднул дядю Хурта, когда тот наливал воду в уличную поилку. А она же большая, вот дядя Хурт тудыть и навернулся, потом, пока ловили вашего дьявола, он пятерых успел покусать, бестия такая. А сейчас, когда я принес ему воды, опять открыл щеколду и тут же тяпнул меня за руку. Вы уж его, господин, закройте сами, а то он опять чего-нибудь натворит и всех искусает.
Пока я, стоя вполоборота, слушал слугу, который угрюмо разглядывал свою руку, упомянутая бестия успел подойти еще на пару шагов, а потом, перегнувшись через мое плечо, тяпнул бедного мужика. И смотрел с радостным ржанием, как тот убегает.
- Ну, ты даешь! - глядя вслед бедолаге, произнес я, потом, повернувшись обратно к Снежку, похлопал его по шее и закончил: - Тебя же кормить никто не будет, всех запугал.
Тот лишь пару раз топнул ногой и помотал головой. Этим действием он высказал все, что думает об этом месте и всех его слугах, а также - что с голоду он не помрет.
- Ладно, пошли. Закрыть-то я тебя закрою, но запрещать выходить не буду… все равно не послушаешь.
Зайдя в конюшню, я провел Снежка к самому дальнему стойлу и, заведя внутрь, защелкнул на щеколду. Внимательно осмотрев ее и кое-чего прикинув, сделал вывод, что коню просто не по силам открыть запор. Он просто не достанет до него через перегородку, щеколда для этого находится слишком низко. Единственный способ - выбить ее, но, судя по всему, Снежок таким варварским методом не пользовался. Конечно, был еще один - просунуть палочку в щель и поднять щеколду. Но это же вообще бред получается! Конь на такое не способен! После этой мысли я еще раз внимательно посмотрел на Снежка и… переменил свое мнение. Эта бестия, по-моему, способен еще и не на то. Не удержавшись, я даже заглянул к нему в стойло. Мне тут же услужливо попалась на глаза соответствующая палочка, с помощью которой легко можно было поднять щеколду. Посмотрев еще раз на эту ехидную рожу (говорите, что хотите, но мимика его морды способна на многое), я развернулся и зашагал к выходу, собираясь заняться разминкой.
Как выяснилось, пареньку помогать уже не надо. Это услужливо делал за меня Кронд. Вместо того чтобы валятся трупом, он очень живенько размахивал колуном. Парень теперь не успевал ставить ему чурки. Все же, видимо, помощь ему была нужна: чурки были большие. Скинув с себя плащ и рубаху, я закинул их на веревку для белья и направился к работягам. Молча отогнав паренька, я принялся сноровисто ставить чурки под стремительно опускающийся колун. То, что мы совсем недавно хотели друг друга убить (а я почти убил его), ничуть не мешало ни мне, ни ему. Деловито ставя чурки под колун, я, в свою очередь, поигрывал небольшим топором. Как только Кронд раскалывал чурку надвое, я ставил ему следующую, а сам в это время раскалывал каждую половину еще на две части. Над всем двором стоял сухой треск ломающегося дерева и глухие удары колуна…
Через десять минут пришлось перекатывать здоровенную чурку-подставку на новое место, поскольку на прежнем была уже гора свеженаколотых дров. Поменявшись ролью с немного уставшим Крондом, я стал сноровисто махать колуном, а Кронд в свою очередь ставить чурки. Где-то часа полтора нам потребовалось, чтобы переколоть всю огромную кучу заготовленных чурок. Дров теперь гостинице хватит на год вперед. Где-то еще минут сорок ушло на складывание большой поленницы. К этому рутинному делу мы подключили еще человек десять. Из тех воинов, которым нечем было заняться, и они бесцельно бродили по двору или, развалившись, отдыхали в теньке. Никто даже не вякнул против. Видимо, Кронд был непоколебимым авторитетом среди них, а то, что я смог его победить, только добавляло им рвения.
После того как все дрова были сложены под навес от дождя, я, наконец, все же занялся настоящей разминкой. Главным, конечно, в ней была растяжка мышц. Чтобы в случае чего можно было изворачиваться от ударов так, будто в тебе совершенно нет костей. К моему вящему неудовольствию, вокруг собрались почти все вояки, которые прибыли с купцом. Для них все это было в диковинку. Вместо того чтобы отрабатывать приемы мечом, я проделывал, по их мнению, какие-то совершенно несуразные и ненужные вещи. Минут через тридцать, как раз когда я уже перебрал все упражнения, Кронд, который до этого стоял в стороне и внимательно следил за моими действиями, взял в руки небольшую палку, как раз по длине средненького меча. Встав с ней напротив, он вопросительно посмотрел на меня. Я же, встав и отряхнувшись, беззаботно пожал плечами и тут же отпрыгнул назад, уходя из-под удара палки. Потом удары посыпались один за другим, правда, они были в большинстве своем однотипными. Рубящие сверху, снизу и рассекающие с обоих боков. Иногда Кронд что-нибудь вворачивал в эту череду из собственного сочинения, но все равно не попадал. На мой взгляд, самым опасным был рубящий удар снизу. До последнего момента не знаешь, в каком месте его блокировать, от таких ударов лучше всего вообще увертываться. Хотя, если сражаешься мечом и кинжалом, его можно отбить наотмашь, от этого противника сильно поведет в сторону, и в этот момент легко всадить кинжал в стык доспехов (или просто под ребра, если на человеке нет доспехов).
Из-за того, что хорошо размялся, я был раза в два быстрее Кронда. Это поняли и остальные, трое из них отошли ненадолго, а потом вернулись с точно такими же палками, что были у Кронда. Вот теперь была разминка так разминка. Приходилось чуть ли не наизнанку выворачиваться, чтобы по мне не попали. Спустя три минуты в таком темпе я начал сдавать, от четырех палок, летящих с разных сторон, увернуться сложно. Блокировать-то выпады я не мог. Мысленно дав себе еще от силы секунд двадцать до попадания первого удара, я еле вырвался из кольца и, ломанувшись от них, схватил запримеченную ранее длинную скалку, видимо, кем-то забытую. Вот теперь преимущество было опять на моей стороне. Легкими ударами я отводил от себя стремительно летящие палки. Правда, скалку я, в основном, использовал только против Кронда и еще одного вояки, которому скорости и силы было не занимать, от остальных же продолжал просто увертываться. Эта пляска продолжалась еще минут десять, прежде чем все начали выдыхаться. Меня пару раз вскользь задело палкой, да и неудачно подставленная под удар скалка, из-за чего отсохла вся рука, энтузиазма мне не добавила. Пришлось некоторое время парировать удары левой рукой, из-за чего пропустил еще два скользящих удара; будь это настоящие мечи, остались бы только едва заметные царапины, но все равно было неприятно. Впрочем, с настоящими мечами в реальном бою уже в первые три минуты вряд ли бы кто-нибудь из них остался в живых.
- Ну, вы и быстрый, господин! - тяжело отдуваясь, произнес вояка, которого я ранее охарактеризовал про себя точно так же.
- Никогда не помогай врагам верить в себя, не увеличивай вероятность своего поражения. - Я буквально рухнул у стены конюшни и откинулся на нее спиной. Повертев в руках измочаленную скалку, швырнул ее туда, откуда взял; немного не докинул, но вставать, чтобы положить ее на место, мне было просто в лом.
- Так вы нас врагами не считаете? - опускаясь рядом со мной, поинтересовался парень.
- Как тебе сказать… Пока у нас просто нейтралитет. А вот то, что я сегодня показал, это было зря. Только все мы задним числом умны.
- Так господин Вард сказал, что вы отправитесь с нами. Нам надо доверять друг другу, - по-детски сделав недоуменное лицо, сказал он.
- Слушай, парень, тебя звать-то как?
- Дол, господин.
- Просто Дол?
- Прогорский Дол, господин. - Меня от этого «господин» скоро корежить начнет, но приходится терпеть.
- Прогорский Дол? - Почему-то мое имя считается странным, необычным, а вот такое у них самое нормальное. Что за хрень такая? Ну, Хисп? Ну и что в этом такого? А если еще сказать - Крэйзи, то вообще получается - туши свет.
- Ага. Прогорский. Только я не знаю, почему у меня такая фамилия. Отец, правда, как-то говорил: мол, из-за того, что наши предки жили возле гор, и ко всем фамилиям прибавляли окончание «горский». Так что, получается, если говорить без приставки, то просто Про Дол. Согласитесь, глупо звучит, так что я обычно пользуюсь только именем или полной фамилией.
- Да-а… дела… Как в сотне-то оказался? - озвучил я свой возникший в мыслях вопрос.
- Да случайно, - с деревенской наивностью сказал парень. - На дороге как-то в засаду попал какой-то вельможа, а я как раз из лесу вышел, ну и помог им отбиться. Так тот на радостях, что жив остался, мне рыцарское звание присвоил. Потому как если бы не я, их бы всех положили, а так разбойники не ожидали, что я сзади на них нападу, и растерялись. Ну а со званием рыцаря сидеть в деревне мне не захотелось, да и, честно говоря, смеялись надо мной. Говорили: мол, рыцарь, а сидит в деревне, вот я и подался в город, а там уже встретил господина Прокса, царство ему небесное, тот-то и взял меня к себе в сотню. С тех пор я при нем и был, пока на перевале ему стрелу в горло не засадили. Я из его сотни один остался, - совсем тихо закончил он.
Все стояли полукругом возле нас, внимательно слушая. То ли им заняться совсем было нечем, то ли еще что-то, но никто так и не ушел.
- Так, значит, ты рыцарь? - разглядывая его, произнес я. И действительно, шпоры были при нем, начищенные до зеркального блеска, может, над ним и смеялись в его деревне, но званием своим он гордился.
- Да, господин.
- Так тогда это мне тебя господином звать надо.
- Так… это… вы что, не рыцарь?! - покраснев, как красна девица, пролепетал он.
- Рыцарь?! Хе! Нет. Я не рыцарь. С меня рыцарь вряд ли бы вообще получился. Скорее, моральный урод, а не рыцарь. Га-га! Я и рыцарь? Ну, насмешил!
- А что такого плохого в рыцарстве? Многие хотят стать рыцарями.
- А я и не говорю, что это плохо. Просто пожил бы ты там, где жил я, и видел бы то, что видел я, тогда бы ты меня прекрасно понял. Из меня рыцарь, как из свиньи - лошадь. Вот ты подходишь для этого, а я нет.
После того, что я сказал, у всех стали такие задумчивые рожи, что я чуть не расхохотался. Видимо, пытались что-то такое представить, почему я не могу быть рыцарем. Судя по тому, как половина задумчиво чесала затылки, а другая старалась найти вдохновение в окружающих предметах, ни у кого дельных идей по этому поводу не возникало.
- Слушайте, а кто сейчас всеми вами командует? Кто-то из выживших сотников? - Что-то я упустил этот момент из виду. Не купцу же, в самом деле, командовать?
После моего вопроса вперед выступили шестеро мужиков.
- Ну, мы вот, вшестером командуем, - произнес один из них.
- Вшестером?! Четырьмя десятками и вшестером?! - Я даже подскочил от такой новости. - Да-а… все даже хуже, чем я думал.
- А что такого? Мы справляемся, люди хорошо устроены, ни в чем не нуждаются. Что не так-то? - недовольно произнес все тот же.
- А скажите-ка, когда убили последнего сотника?
- Дык, почитай возле самого города нас подкараулили, отбиться-то отбились, а сотника потеряли, - ответил он, слегка озадаченный таким вопросом.
- Ну, это все объясняет, - уже спокойно прокомментировал я его слова.
- Что объясняет?
- Объясняет, почему вы еще живы. - Видя, что никто не понял, из чего я сделал такой вывод, пришлось им пояснить: - Командир должен быть только один. Если вы и дальше будете командовать так же вшестером, то вас передавят, как цыплят.
- Наоборот! Одна голова хорошо, а шесть лучше! - упрямо возразил вояка.
- Не спорю. Когда планируешь что-то, это да. Но в случае, когда надо решение принимать быстро, вам наступит полный звиздец… э-э… в общем, убьют вас всех.
Они опять ничего не поняли. Уперлись в то, что чем больше «голов», тем лучше.
- Ладно, - устало произнес я, - давайте проведем маленькие учения. - Они опять ни черта не поняли, и я уже немного раздраженно продолжил: - Учения - это драка понарошку. Скажем, я буду купцом, - говорил я, становясь посреди двора. - Теперь встаньте так, как вы будете охранять господина Варда в дороге. - Подождав, пока выполнят мое распоряжение, я, обернувшись к командирам, попросил их тоже занять свои места. Получилось, что десять человек шло в авангарде, остальные тридцать по бокам, по пятнадцать человек с каждой стороны.
- Хорошо, теперь представьте, что вы сейчас сидите на своих лошадях в полном вооружении и едете по дороге. Причем мы едем не просто сами, а все так же с обозами, в которых находятся слуги, я же, так уж и быть, сижу на коне. Представили? - Дождавшись их не совсем уверенных кивков, продолжил: - Значит, едем мы, едем, и прямо на нас из ближайшего леса выскакивает чужая сотня и галопом несется в атаку. Ваши действия, командиры?
- Ну, так… - неуверенно начал один.
- Стоп. Не сейчас. По моей команде, скажем, «Нападение», вы начинаете отдавать приказы людям, исходя из той картины, которую я вам описал. Понятно? - Ответом мне было шесть синхронных кивков. - Хорошо. А остальные их в точности исполняют, будто от этого прямо сейчас зависит жизнь. Понятно? - Опять ответом были лишь кивки. - Хорошо. Тогда начали. НАПАДЕНИЕ!!! - во все горло заорал я.
На секунду командиры растерялись, но, тут же взяв себя в руки, тоже заорали, отдавая команды:
- В круг! Охр… - Этот крик потонул в другом, еще более громком: - Стройся! Мечи наголо!
- Разворачивайте обозы! - было слышно третьего, остальные же чуть не передрались. Про воинов и говорить нечего, они были похожи на стадо овец, которых гоняла сумасшедшая пастушья собака. В этой толчее, когда они пытались сообразить, кого именно надо слушать и какой приказ выполнять, меня даже умудрились сбить с ног, да еще чуть не затоптали. Только минут через пять все это сумасшествие успокоилось. А Дол, безостановочно извиняясь за свою неловкость, помог мне подняться. Когда все опять собрались и встали полукругом возле меня и хмурых командиров, которые умудрились все же разодраться между собой, я начал говорить:
- Знаете, это было бы смешно, если бы не было так страшно. Вы понимаете, что означает все, что сейчас произошло? Считайте, что всех нас убили, надо мной же - господином Вардом! - еще поиздевались, причем сначала даже свои. - После этих слов бедняга Дол стал похож на большую свеклу. - Миссию мы провалили. Честь потеряли. А жизни свои отдали задаром. И что? Вы до сих пор считаете, что лучше командовать вшестером? Можете даже не отвечать, все и так вижу по вашим кислым рожам. Советую сегодня же выбрать одного полноправного командира, ну, на крайняк, завтра с утра. Понятно? - Видя, что все произошедшее основательно их подкосило, я уже добродушно добавил: - Да вы не волнуйтесь так. В свое время один великий император проиграл нехилую войну из-за точно такой же ошибки. Но он, вместо того чтобы убиваться, еще и отпраздновал этот проигрыш. Причем отпраздновал со своим врагом, сердечно поблагодарив последнего за полученный урок. Впоследствии этот же император выиграл войну, которая длилась двадцать один год. Отстроил великий город и сильно развил свою страну. Так что кончайте киснуть и выберите себе командира.
Подбодрив их таким образом, я развернулся и зашагал прочь, попутно собрав и натянув на себя свои вещи. Все бы хорошо, но в плаще ходить жарковато, по мне, вообще в такую погоду можно было надеть только одни штаны, ну еще расстегнутую рубаху накинуть поверх голого тела, впрочем… минутой позже я так и сделал. До сезона дождей еще было время, на небе стали появляться лишь небольшие белые тучки. Это были первые предвестники надвигающихся ливней.
Проходя мимо входа в конюшню, я с удивлением заметил в тени до боли знакомые очертания человека, точнее, не совсем человека:
- Вау! У-у-у-ушастый ужастик? А чего это мы здесь делаем?
- Почему вы никогда не зовете меня по имени? - выходя из тени, произнесла Солина.
- Почему? - протянул я, сделав издевательски-задумчивую рожу. - Хм, это один из тех вопросов, на которое человечество не знает ответа. Вроде того: почему, когда бьешь молотком себе по пальцу - больно, а если этим же молотком, по тому же пальцу, но другого человека, - радостно? Или: почему в России полезные ископаемые принадлежат народу, и он же покупает их втридорога?
- Разве трудно сказать - Солина? - продолжала гнуть свое эльфийка, не обращая внимания на большую часть моей болтовни, все равно не понимала - о чем.
- А чем тебе не нравится Ушастая? Уши-то у тебя и вправду есть.
- У нашего народа такое обращение считается неуважением к своему собеседнику. Из-за этого даже случалось, что оскорбленный вызывал своего собеседника на "Поле Правды".
- Чего? - озадаченно переспросил я, ни разу не слышав про такой обычай у эльфов. - Что еще за "Поле Правды"?
- Это священное место, где проходят дуэли среди эльфов. Спорившие расходятся в разные стороны, каждый делает сто шагов, а потом начинается дуэль. У каждого из них по тридцать стрел. Стреляют, пока один не убьет другого. Тот же, кто победил, считается правым.
- Круто! Уважаю. Добро всегда побеждает Зло, кто победил - тот и Добро. А главное, как правильно. Га-га! Ну, так ты все же ответь, чем тебе не нравится, что я тебя Ушастой называю?
- Я же уже сказала, - неуверенно ответила та. - Этим вы показываете свое полное неуважение к собеседнику.
- А ты считаешь, что я тебя не уважаю? - весело произнес я.
- Я не знаю, - тихо проговори она. - Вы странный. Я должна обижаться на то, как вы меня называете, но почему-то не могу.
Я на это лишь спокойно улыбнулся:
- А может, потому, что я совсем не хочу этим тебя обидеть?
Она озадаченно посмотрела на меня, а потом задумалась.
- Наверное… - через некоторое время произнесла эльфийка. - Другие, говоря так, стараются оскорбить, задеть, унизить, а вы нет. Я только сейчас поняла это, после того, что вы мне сказали.
- Так может, хватит выкать? Мы же практически одного возраста, а ты выкаешь.
- Так вы же спасли меня, - удивилась она.
- И что из этого? Подумаешь, делов-то! Я все равно искал тех разбойников, а твое спасение пошло так, довеском. Так что кончай выкать и переходи на ты. Если вдруг забыла, то зовут меня Хиспом.
- Да нет, не забыла, - счастливо улыбаясь (из-за чего только, а?), ответила она.
- Ну и гуд. А теперь айда по магазинам! - я подхватил эльфийку и, немного присев, усадил ее себе на шею. Она даже не сопротивлялась, когда ее усаживал себе на шею, хотя бы для приличия. Наоборот, радостно засмеялась и вцепилась в мою шевелюру. - Еще раз шопинг устроим или - шейпинг? Короче, пошли транжирить деньги. Мне надо опять зайти к кузнецу, чтобы перевооружиться в дорогу, в соответствии с новыми стандартами, установленными нашими врагами. Уа-ха-ха! - Я болтал, не переставая, выходя со двора таверны-гостиницы. Интересно, наверное, это выглядело со стороны - здоровенный парень с красавицей на плечах. Солина была без плаща, так что внимания мы привлекали порядочно, хотя многие в городе и так уже знали, кто мы такие.
Мне нравилось быть «конем» для столь легкой наездницы, но Солине, видимо, не хотелось «прославиться» еще и в этом качестве, поэтому она соскользнула на землю и пошла со мною рядом, слушая мое словоизвержение.
- Сочетание длинных рук и длинных мечей хорошо для меня в коротком бою, - вдохновенно вещал я, - который длится всего пару минут, или в драке один на один, а вот для затяжного надо запастись чем-нибудь более подходящим. Эх… жаль нету здесь пока еще булатных мечей, даже фламберги, и те, в случае чего, долго не протянут. Хм… булатные мечи? А это идея. Надо будет Дженуса кое о чем попросить.
- Кого? - вклинилась эльфийка в бесконечную череду моих мыслей.
- Да так, шантажиста одного. Гад он, конечно, порядочный, и подлянки делать умеет. Но в перерыве между пакостями и открытым шантажом с ним вполне можно поговорить.
…Проходили мы до самого вечера. Первым делом, навестив кузнеца, я купил себе три удобных наплечных перевязи с метательными ножами. По одной на каждое плечо (все равно отлично кидаю с обеих рук) и еще одну в запас. Также приобрел небольшой (по моим меркам) меч сантиметров под шестьдесят. Конечно, он был не превосходен, но и не так плох, как мог бы быть с учетом того, где я его покупал. Вдобавок ко всему этому взял еще небольшой кинжал. Он был в самый раз для левой руки. Если буду биться новым мечом и этим кинжалом, то моя скорость и выносливость повышались раза в два по сравнению с боем на фламбергах. Все это обошлось мне всего в пять серебреников. Таскать с собой эти покупки совершенно не хотелось, так что еще за две медных монеты мы договорились с кузнецом, что он как следует начистит и наточит все железо и вечером принесет мне в таверну.
Дальнейший же наш путь по торговым точкам не подчинялся никаким ведомым мне законом логики, интуиции и всего остального, что можно было бы хоть как-то понять. Зато, похоже, был очень хорошо ведом эльфийке. Так как мы всегда оказывались там, где было хоть что-то, что могло ее заинтересовать.
Под конец дня я мог гордиться собой. Стоически вытерпел все издевательства над моей и так никудышной психикой. Подобный поход по магазинам (точнее, лавкам и рынку) можно приравнять к беспрерывной битве с парочкой сотен людей, идущих один за другим. И вот скажи после этого, что женщины слабые создания. Если мужик может всю жизнь посвятить войне, то женщина - походам в магазин. Но есть и существенное различие. Женщина также может всю жизнь провоевать, а вот мужик по магазинам всю жизнь вряд ли сможет ходить. Через неделю сам удавится. Конечно, бывают исключения, но они только подтверждают общее правило.
В гостиницу я вернулся почти бегом. И первым делом, едва ли не с самого порога, заказал себе жратвы побольше. А спустя еще час я уже блаженно развалился на кровати, пребывая если не в нирване, то где-то возле оной. Ноги буквально гудели от перенапряжения. Почему-то неторопливая ходьба утомляет намного больше, чем точно такой же неторопливый бег. Интересно, чем это вызвано? Что-то раньше я даже не задавался таким вопросом. Так я провалялся до темноты, изредка погружаясь в полудрему, потом, вспомнив про утро, решил, что самое время забрать свои вещи. Оставив читающую эльфийку (что-то она там купила себе из книжек и вряд ли это был дамский роман), я направился по ранее указанному адресу, то бишь, в последнюю комнату по коридору.
Спустя два часа я буквально приполз обратно со своими вещами, которые неизвестно как донес. Зато я, по крайней мере, мог хотя бы ползать, а вот Эльза (так звали служанку) вряд ли бы могла похвастаться даже этим. Впрочем, ей было грех жаловаться, все-таки я человек цивилизованного мира, а не грубый и неотесанный мужик. Но она уже, видимо, настолько привыкла к этим мужикам, что даже в ступор впала, когда я не стал сразу на нее набрасываться и грубо… "любить".
Открывая дверь комнаты и делая шаг внутрь, я умудрился наступить на свисающий рукав своей рубахи, из-за чего с ужасающим грохотом расстелился на полу. Это спасло мне жизнь. Тренькнула тетива арбалета, и болт, который должен был прошить мне голову насквозь, пролетел выше оной и, вылетев из комнаты, через дверь, с глухим стуком воткнулся в стену. Я же, как дурак, лежал на полу и смотрел на темную фигуру, которая истерично перезаряжала арбалет. Опершись на руки, я приподнялся, а потом бесшумно, практически стелясь по полу, зашел (точнее будет сказать - заполз) за спину своего неудавшегося убийцы. Тот же, бросив арбалет, вытащил длинный кинжал и накинулся на груду белья, которую я уронил при падении, наивно предполагая, что я до сих пор лежу там. Пока он с чувством потрошил мое белье, я успел встать, отряхнуться и подойти к нему сзади. Эту-то картину и застала эльфийка, непонятно куда и зачем выходившая из комнаты. Замерев в дверном проеме, она стояла и разглядывала, как какой-то человек, весь дрожа и всхлипывая, что есть мочи втыкает кинжал в груду белья, а я же с самым заинтересованным видом смотрю на это дело. Для простого человека в комнате стояла непроглядная темнота, но для эльфийки и меня это была не проблема. После того, как я подкрался к убийце, первым делом настроил свое зрение "ночного видения". Так что сейчас мог наслаждаться всем происходящим. Тем более что с каждой минутой становилось все интереснее и интереснее.
Горе-убийца, наконец, сообразил, что перед ним только одежда и никого в ней нет. Когда до него это дошло, он панически зашарил руками по полу, наверно, в надежде наткнуться на тело - мое тело. Только все его труды не увенчались успехом, так как искомое «тело» стояло у него за спиной, сложив руки на груди. Ничего не найдя (еще бы он нашел!), незадачливый убийца плюхнулся на задницу и заревел навзрыд, буквально захлебываясь слезами. Я же от такого откровенно опешил. Посмотрев обалдевшими глазами на эльфийку, я увидел на ее лице точно такое же выражение, выражение полного офигения. Подойдя к рыдающему убийце… Блин, рыдающий убийца? Я даже не берусь описать свои чувства, которые появляются при этом сочетании слов. В общем, подойдя к этому типу, осторожно толкнул его ногой, тот зарыдал еще громче. М-дя… нужны радикальные меры. Хлоп! От такого подзатыльника скорее отправляются на тот свет, чем приходят в себя. Но ничего, этот, вроде, все же не отправился на аудиенцию к Дженусу. По крайней мере, реветь перестал, однако беспрестанно шмыгал носом. Пройдя по комнате с огоньком на кончике пальца, я зажег все присутствующие в помещении свечи и, повернувшись к пареньку, наконец, посмотрел на его лицо. После этого у меня появилась желание завыть: то-то он мне показался каким-то уж слишком маленьким. Нет, я все понимаю, но пятнадцатилетний убийца - это уж слишком. Причем, несостоявшийся по чистой случайности, так как если бы я не запнулся, то вряд ли бы даже понял, что меня убило. Ведь все мои шестые, седьмые и далее по списку чувства в тот момент бездействовали, возможность для убийства была идеальной.
Паренек, вроде бы, взял себя в руки. Еще раз шмыгнув, он вытер нос рукавом и посмотрел на меня пронзительно-голубыми глазами. Ну вот! А говорили, что у киллеров таких глаз не бывает. Хотя не спорю, святоше они подошли бы в самый раз… Выколоть, что ли, и продать? Впрочем, вряд ли будет спрос. Хм… и откуда у меня такие кровожадные мысли?
- Кто ж это нынче нанимает детей для убийства? - спросил я, наклонившись к этому субъекту. Тот в ответ опять заревел, но все же начал говорить, если это можно назвать речью:
- А (всхлип) меня никто (шмыг-шмыг) не нанимал (всхлип), меня заставили (два всхлипа и один протяжный шмыг). Они моего брата (минута рыдания) держат и не отпустят, пока я вас (всхлип), я вас (две минуты рыдания) не убью-у-у (протяжный не то вой, не то стон с последующей минутой плача взахлеб)…
- А кто брата держит? - осведомился я, когда он более-менее успокоился.
- Люди графа Лоренского, - ответил киллер уже без всхлипывания, шмыганья и рыдания.
- И чего это граф своих людей не послал? - Блин, ведь знал, что не надо было его бить, создал только себе лишние проблемы. - Или хотя бы нанял нормального убийцу, а то присылать такого, как ты, - это же чистое оскорбление! Хотя, не спорю, ты попал в удачный момент и, если бы я не споткнулся, валяться бы мне сейчас с пробитой башкой.
- Говорят, что у графа сейчас совсем нету денег, а гильдии убийц он и так задолжал, - еще раз всхлипнув ответил киллер-малолетка.
- Откуда ты это знаешь? - скептически поинтересовался я. - Или агентов местного СМИ не убивают за разбазаривание государственных тайн? - Видя, что он не понял, перефразировал: - Я говорю, какая безбашенная старушка тебе это наплела?
Тот задумался над фразой, даже почесал затылок, но потом, видимо, дошло, о чем спрашивают.
- Женщин слушать - себя не уважать, - обидчиво проговорил он. - Я подслушал у тех людей, которые держат моего брата.
- И где же они его держат? - спросил я, полностью игнорируя убийственный взгляд эльфийки, направленный на паренька. Вся жалость, которую она испытывала к этому человечку, мгновенно улетучилась после его выпада в отношении женщин.
- В доме.
- Каком?
- Большом.
- Где?
- В городе.
- Слушай, я тебе сейчас башку оторву, если ты нормально не объяснишь, где его держат!
В следующие пять минут я выслушивал целую кучу ненужных сведений. Правда, в этом ворохе пустой информации все же удалось выловить интересующие меня сведения. Его брата держат где-то в десяти минутах ходьбы от таверны, в доме местного ростовщика и охраняют его всего лишь пять человек.
- Хм… слушай, я еще кое-чего не понял. Если у графа нет денег нанять убийцу, то какого хрена он просто не приказал своим людям убить меня? Вместо этого находит двух малявок, одного берет в заложники, а другому дает арбалет в руки и кинжал в зубы, отдавая приказ убить меня или братику настанет кирдык. Не вижу логики. У подготовленных людей, тем более взрослых, раз в десять больше шансов убить меня, чем у одного подростка.
- А он им денег не заплатил, вот они и не захотели рисковать за просто так. Вместо этого схватили меня и брата.
- И что? Они вас просто на улице поймали? Первых встречных?
- Нет. - Вдобавок к слову он даже помотал головой. - После смерти родителей у нас с братом остался дом и немного земли, вот мы и должны уплатить графу за то, чтобы остаться там жить, а платить нам нечем. Вот его люди и решили, что сирот да еще должников все равно никто не хватится. Они пришли вчера под ночь и потребовали открыть именем графа. Нам ничего не оставалось, как подчиниться, а они без разговоров связали нас и притащили в город. Ну а потом уже объяснили, чего хотят и что будет в случае моего отказа.
- М-да… Ушастая, а он хоть правду говорил?
Та сначала убийственно глянула на паренька, а потом, уже посмотрев на меня, явно через силу выдавила:
- Да. Он не врет.
- Жаль, - прокомментировал я. - Лучше бы соврал, меньше было бы проблем. Сделал бы из него чучело, а на лбу написал "Рыдающий убийца". Впоследствии тем, кто спрашивал бы, почему именно «Рыдающий», я бы за деньги рассказывал сегодняшнюю историю. Правда, кое-что убрав и кое-чего добавив. Чучело наверняка пользовалось бы успехом, так что деньжат бы заработал прилично.
Паренек от описанного развития событий даже позеленел, зато в душе рыдал от счастья, что сказал только правду и ничего, кроме правды.
- Хотя чучело и сейчас еще можно сделать, - задумчиво проговорил я, глядя на испуганного паренька с видом коллекционера бабочек, который, поймав новую особь, теперь с интересом ее разглядывает, перед тем как проткнуть иголкой и засушить.
- Н-н-не н-н-на-адо-о… - жалобно заблеял киллер, отползая от меня подальше.
- Блин, что за народ? Шуток совсем не понимает. Давай вставай, "рыдающий убийца". Га-га! Я теперь тока так тебя и буду звать, тебе идет. - Пацан лишь хлопал глазами и не двигался с места. - Ну? Чего сидишь? Вставай, кому говорю?!
- Зачем?
- Затем. Во-первых, это наша комната, и она нам еще нужна, а во-вторых, пошли, прогуляемся до твоего братишки.
- Зачем? - опять спросил он, так и не двигаясь с места.
- Знаешь, любопытные люди долго не живут. Вставай и пошли, если, конечно, хочешь увидеть своего брата.
После этого он, наконец, зашевелился и поднялся. С собой я на всякий случай взял одну перевязь с метательными ножами (все уже принесли, даже раньше, чем мы успели вернуться в таверну), перекинув ее через левое плечо, прихватил кинжал и меч, которые тоже приобрел сегодня. Сказав эльфийке, чтобы спать не ложилась и на всякий случай держала ножи и фламберги поблизости, я кивнул пареньку, чтобы следовал за мной, после чего вышел из комнаты.
У выхода из гостиницы сидел какой-то мужик с мечом в руке, видимо, охранник, но, когда мы проходили мимо него, он ничего не сказал. Сразу по выходе за территорию таверны мы повернули, к моей вящей радости, налево (ну люблю я эту сторону!) и не спеша зашагали в нужном направлении. На улице в это время стояла просто непроглядная тьма. Еще когда я только попал в этот мир, для меня стало полной неожиданностью отсутствие луны. Почему-то я подсознательно думал, что, хоть и нахожусь в другом мире, но он выглядит точно так же, как наша Земля со своей спутницей. Однако это было совершенно не так. Даже карта звездного неба была полностью другой, так что, в случае чего, я бы даже при большом желании не смог ориентироваться по ней.
Шел я, на мой взгляд, медленно, но для паренька, практически ничего не видевшего, это было быстро. Он беспрестанно спотыкался, пару раз даже смачно растянулся во весь рост, но, к моему удивлению, молчал. Я бы на его месте уже давно упражнялся в красноречии. Видимо, он пытался понять, зачем я хочу ему помочь? Вот наивный! Если я сам не понимал зачем, то он уж и подавно не поймет. Жалко мне их стало, вот и помогаю. А может, надеюсь себя обезопасить? Подсылали-то его ко мне. Эх… если бы не паренек, сейчас бы так сладко спал. А теперь об этом даже нечего мечтать, адреналина в крови столько, что ее уже и кровью-то назвать нельзя. Одно дело знать, что тебя могут убить или ты точно должен умереть, и совершенно другое вот так: ты ничего даже не подозреваешь, а тебя уже записывают на прием к Всевышнему.
Пока дошли до нужного дома, нас три раза пытались ограбить. Если впервые два раза нападавших было всего по трое, то последний «грабеж» был произведен шайкой общим числом в восемь человек. От этих восьми я пополнил свой запас "грязных приемов" и узнал одну особенность местных уличных «крыс» - они видели в темноте. Причем видели превосходно, так как умудрялись заметить мой бросок ножом и даже пытались увернуться. Из них я никого не убил. Ножи кидал исключительно рукоятью вперед и точно в лоб, так что лишь оглушал, но не убивал. Когда я оттащил в переулок всех несостоявшихся грабителей (ночка сегодня какая-то сплошь несостоявшаяся - сначала сна, потом убийцы, а затем и гопников) и уложил в один рядок, оказалось, что мы уже пришли. Дом был всего в пятидесяти метрах дальше по улице.
Внимательно осмотрев его, я не нашел ничего необычного. Выход был только один, как и вход, заднего двора не было вовсе, так что сбежать, в случае чего, можно было только по крыше и через окна. В доме никто не спал. Каким-то десятым чувством я был в этом уверен, хоть в окнах не отражалось ни огонька. Может, это у меня чрезмерно разыгралось воображение, но казалось, что дом весь - в тревожном ожидании. Прикинув в уме нехитрый план предстоящей кампании, я вернулся к ожидающему меня пареньку:
- Что ты должен был делать по возращении сюда? Просто постучаться?
- Да. И еще они велели принести вашу голову, - тихо ответил паренек.
Я очень живо представил оную отделенную от тела, и это зрелище мне совершенно не понравилось. Но это к делу не относилось, и я спокойно сказал:
- Тогда иди, стучись и докладывай.
Парень двинулся к дому неуверенной походкой. Я шел следом, держа в правой руке меч, а в левой кинжал. Когда до дома осталось метров двадцать, неожиданно схватил паренька за плечо, затащил его под прикрытие другого дома, а сам начал развивать внезапно возникшую идею.
Не могли вояки поверить, что паренек сможет меня убить (они ведь не знали, в каком я буду состоянии на момент покушения), а раз не могли, то, значит, все это подстава. Стоит пареньку постучаться и войти, как его - а значит, и меня - утыкают стрелами и болтами, как подушечку для иголок. Они бы это сделали в любом случае, убил меня пацан или нет, просто так, на всякий случай. Все равно сирота, а такого никто не хватится. Может быть, его брата уже пустили в расход, как ненужный материал, и мы вообще зря лезем в этот дом? А может, у меня уже паранойя? Не-е… лучше перестраховаться, чем на том свете сидеть и сожалеть.
- Меняем план, - сказал я терпеливо ожидающему пареньку. - Ты сейчас стучишься в дверь, точнее, дубасишь что есть мочи, крича "Он гонится за мной", и отбегаешь подальше. Можешь даже упасть и сделать вид, что в тебя попали метательным ножом, поживописнее растелиться на дороге, на тот случай, если они видят в темноте и могут заметить тебя. Все понял?
- Понял, - хмуро ответил тот.
- Ну, тогда давай.
Он все выполнил просто превосходно. Сначала, ничего не видя перед собой, подбежал к двери и с разгону врезался в нее, замолотив по ней ногами и руками и во все горло вопя нужную фразу. Спустя еще несколько секунд перестал ломиться в дом и побежал по дороге, чтобы через десятка полтора шагов вскрикнуть и, живописно взмахнув руками, грохнуться на землю. Игра была просто блестящая, а за падение можно выразить отдельный респект (видимо, из-за того, что он действительно навернулся, а не притворялся).
Все это я видел в очень замедленном темпе, как бывает при рапидной съемке в кино, потому что как только парнишка двинулся к дому, я включил свою "внутреннюю скорость": мне нужно было также превосходно исполнить свою работу, а для этого у меня было в распоряжении всего несколько секунд, пока действия "рыдающего убийцы" оттягивали на себя внимание находящихся в доме.
Я с разбегу взбежал по стене к окну на втором этаже, уцепившись наверху за выступающий подоконник. Подтянувшись, забрался на него. Достав из-за пояса кинжал, я аккуратно разрезал тонкую «пленку» воздуха. Состоятельные люди могли себе позволить нанять мага воздуха, чтобы он заколдовал окно таким образом, чтобы воздух стал твердым на манер пленки, но существенно отличаясь от оной. Любой ураган не сможет проникнуть в дом через завесу, но для материальных предметов это слабая защита. К магической завесе полагается включатель магии, чтобы можно было изредка убирать завесу с окна; таких включателей хватает на десять обновлений завесы, а потом надо опять звать мага.
Как мой напарник упал «замертво» на дороге, я успел увидеть, уже забравшись в дом и оказавшись, судя по всему, в кабинете ростовщика. Обставлен он был со вкусом, ковер с густым ворсом (что было мне на руку) покрывал пол помещения полностью, сразу напротив окна располагался шкаф, заставленный фигурками разнообразных животных, видимо, хозяин их коллекционировал, а посредине комнаты стоял лакированный стол с гнутыми ножками, по обе стороны от него находились удобные кресла - для хозяина и клиента. Оставшиеся свободные стены были увешаны большими зеркалами - от пола до самого потолка. Сначала я чуть не вскрикнул, разглядев их. Мое зрение позволяло мне настолько хорошо видеть в темноте, что казалось - сейчас не ночь, а просто вечер. Но в зеркале отражалась только тьма, больше ничего, и это производило достаточно жуткое впечатление. Тем более что я не понял, почему так получается. Себя-то я должен был видеть! Возможно, виновато мое зрение. Оно работает по каким-то одному ему ведомым законам. Но об этом я подумал потом, а в тот момент меня больше волновало, как выглядит комната в натуре, - на тот случай, если придется здесь драться, прятаться или убегать. На ее обозрение мне хватило долей обычной секунды.
К счастью, дверь, которая вела на лестницу, не скрипела, иначе я мог преждевременно себя выдать. Я спустился на первый этаж, двигаясь совершенно бесшумно, буквально вжимаясь в стену и наступая на ступеньки, как можно ближе к месту их крепления. Из-за этой предосторожности ни одна из них не скрипнула. Спустившись, я заглянул в соседнюю комнату (это оказалась прихожая) и увидел просто восхитительную картину. Пять арбалетчиков стояли напротив входной двери с возведенными тетивами и наложенными болтами, еще по человеку с мечом расположились по обе стороны самой двери. Но и это было еще не все: на саму дверь на высоту человеческого роста был направлен ослепительно яркий пучок света. Он был такой мощности, какую дает «галогенка» нашего мира. Интересней всего было то, что с улицы этот свет совершенно не заметен, а испускала его небольшая коробочка на ладони еще одного отдельно стоящего человека. Так что, если бы я ворвался через дверь, я был бы сразу ослеплен и оказался не опаснее новорожденного котенка.

Предыдущая страница 6 Следующая страница


7 Павел Миротворцев

Все-таки я оказался прав насчет подставы, хотя, соображай мои мозги получше, понял бы это сразу. Теперь осталось только каким-то образом обезвредить всех этих людей с наименьшим шумом, а потом найти братишку "рыдающего убийцы".
- Луар! Посмотри-ка на улицу через «темноту», - шепотом обратился человек со световой коробочкой, как выяснилось, к одному самому крайнему арбалетчику.
Тот лишь кивнул и, опустив арбалет, направился почему-то в мою сторону. А-а, понятно: в прихожей не было окон, а в комнате, где находился я, их было целых два. Вот так бы всегда! Фортуна сегодня была ко мне благосклонна. Ну, почти благосклонна. Пока арбалетчик по имени Луар медленно-плавно двигался к «моей» комнате, на ходу доставая из кармана что-то, похожее на носовой платок (об этой принадлежности борьбы с насморком в этом мире не было известно), я успел переместиться в безопасное, с точки зрения обнаружения, место - за створку двери.
Войдя в комнату, Луар, к моему удивлению, прикрыл «платком» глаза. Это что же получается - «темнотой» называется какая-то тряпочка? И через нее можно видеть в настоящей тьме? Ни фига себе! Я как можно плотнее прижался к стене, но это вряд ли бы обезопасило меня от обнаружения, если бы арбалетчик предполагал присутствие здесь чужого. По моим предположениям, Луар должен был подойти к одному из окон, однако он стал подниматься по лестнице на второй этаж. И тут я вспомнил, что на первом этаже фасада окон не было - только входная дверь. То есть улицу можно было обозреть лишь из окон кабинета. Пришлось мне последовать за ним.
Вообще-то, при моей "внутренней скорости" разделаться с этой компанией с помощью метательных ножей не составило бы никакого труда, но я не хотел лишних жертв. Поэтому то, что арбалетчик направился наверх, было мне на руку. Я предположил, что, не дождавшись Луара (а я его, разумеется, вырублю), тот, с «фонариком», видимо, их командир, пошлет следующего, которого подкараулит та же судьба. А уж с остальными будет проще.
Так все и произошло. В качестве наблюдательного пункта Луар выбрал как раз кабинет хозяина, через который я попал в дом. Как только арбалетчик зашел туда, я сзади зажал его рот рукой и надавил на сонную артерию, усыпив его не меньше чем часа на два. Но для страховки еще связал его же собственным плащом, для удобства разрезав последний на несколько полос - для рук, ног и кляпа. Проделав эти нехитрые манипуляции, затолкал тело под стол, немного передвинув при этом кресло, чтобы, если кто поднимется в комнату, от входа не заметил лежащую под столом фигуру.
Затем я опять спустился на первый этаж. Вся компания, уже без Луара, продолжала стоять у двери в ожидании, когда я начну в нее ломиться. Прислонившись к стене, я, в свою очередь, стал ждать, когда кого-нибудь пошлют проверить, куда запропастился Луар. И уже через пару минут тот же «командир» шепотом выругался и сказал:
- Эй, Рош, сходи-ка за Луаром, где он там пропал?
- Наверно, что-то интересное увидел на улице, - также шепотом ответил один из арбалетчиков. - Может быть, этого Хиспа?
Ага, щазз! - подумал я.
- Нам тоже интересно! - со злостью прошептал «командир». - Давай двигай!
- У меня «темноты» нету…
- И так доползешь!
Я легкой бабочкой взлетел наверх, а Рош «пополз» буквально на ощупь, на лестнице споткнулся, клюнув носом в ступеньки; чертыхаясь вполголоса добрел до кабинета и попал прямо в мои "дружеские объятья". Связанный остатками плаща Луара, он составил компанию тихо сопящему приятелю. Его же плащ, по размеру вполне пригодный для меня, я накинул себе на плечи и надвинул на глаза капюшон. Этим маскарадом я мог выиграть несколько очень нужных мне секунд.
В третьей раз спустившись на первый этаж, я взял наизготовку кинжал (ненужный в данной ситуации меч оставил в кабинете) и как вихрь ворвался в прихожую. Моя "внутренняя скорость" и маскировка дали мне нужное время: за считаные секунды я вырубил «командира» и двоих арбалетчиков, третий в свете упавшего «фонарика» успел заметить меня и выстрелить. От одного арбалетного болта я смог увернуться - наверняка помогла сегодняшняя разминка. Уйдя от болта, я добрался и до третьего арбалетчика, приложив его рукоятью кинжала в висок. Те, что с мечами, кинулись на меня молча и почти бесшумно. Одного из них я уложил прямым ударом раскрытой ладонью в лоб, а второму сделал подсечку и, пока он по инерции летел дальше, долбанул рукоятью по затылку. Оба успешно ушли в отключку. Доспехов на них не было, так что падали они без особого шума, который мне был вовсе нежелателен: в доме могли оказаться и другие оружные люди. А будь на них хоть сколько-то железа, кроме мечей и арбалетов в руках и пары кинжалов за голенищами сапог, поднялся бы такой грохот, что даже из соседних домов прибежали бы посмотреть, что здесь происходит.
Всех связав, я сложил их штабельком в углу. Зачем - честно говоря, не знал и сам. Просто потакал своему пакостливому характеру. Представляю, что будет через пару часов, когда они очнутся. В полной темноте, связанные, с кляпами во рту и вообще хрен знает где! Зрелище, скорее всего, было бы незабываемое. Затем, соблюдая некоторые меры предосторожности, я отправился обследовать остальную часть дома. Первая же найденная дверь оказалась закрытой, но, предвидя такое развитие событий (парня же они должны были где-то держать), я обшарил всех связанных в поисках каких-либо ключей и таковые нашел. Осмотрев замок, я прикинул, какой ключ к нему должен подойти и, выбрав из связки один наиболее соответствующий, вставил в замочную скважину. После полуоборота ключом раздался громовой щелчок (это в моей голове отдалось громом - возможно, последствия использования "внутренней скорости"), и дверь поддалась. Едва я ее приоткрыл, как в нос ударил уже хорошо знакомый отвратительный запах - запах крови. Неохотно, но я все же открыл дверь полностью. На глаза тут же, как будто специально, попался сидящий труп. Мужчина, уже довольно в преклонном возрасте, сидел, откинувшись на спинку кресла, и смотрел широко открытыми глазами в потолок, а из его груди торчал кинжал, как раз оттуда, где располагалось сердце. Руки же мужчины покоились на рукоятке кинжалом, создавая полное правдоподобие самоубийства. Порыскав глазами по комнате, я даже наткнулся на бумажку, лежащую на столе, - предсмертную записку. Очевидно, помимо того, что должны убить меня, у бандитов было еще как минимум одно задание - отделаться от ростовщика. О причине убийства даже можно не думать, и так все ясно. Если у графа действительно нет денег, то он, скорее всего, занимал их у этого человека, а теперь просто избавился от своего кредитора.
Осматривать эту комнату мне совершенно не хотелось, так что я, просто прикрыв дверь, пошел дальше, собираясь найти вход в подвал. Искомая дверь отыскалась на небольшой кухне. Спустившись по узкой каменной лестнице, я сразу услышал странные скребущие звуки. На всякий случай поудобнее перехватил кинжал и крепко зажал ключи левой рукой, чтобы не звякнули в ненужный момент.
Подвал был больше похож на мини-тюрьму, только бывшую. От лестницы был всего один путь - прямо, по бокам же располагались двери, напоминающие двери камер. Только теперь камеры были переделаны под склады со всяким ненужным хозяину хламом, который по каким-то одному ему ведомым причинам он не захотел выбрасывать. Странный же звук, по всей видимости, доносился из самой последней камеры. Подойдя к ней, я увидел, что она закрыта не на замок, а подперта каким-то металлическим прутом. Уже вполне понимая, кто, скорее всего, находится за дверью, я все же тихонько убрал прут и, взяв кинжал наизготовку, потянул дверь на себя. От скрипа и скрежета, издаваемых старыми, ржавыми петлями, не то что мертвые могли проснуться, но и живые помереть. Так что, чем бы там ни занимался братец "рыдающего убийцы", он успел это прекратить. Хотя, судя по тому, как он жался в углу комнаты, отворачиваясь от меня и вообще старательно изображая из себя насмерть перепуганного малолетку, я сделал вывод, что он пытался перетереть обо что-то веревки, которыми были связаны его ноги и руки, и даже успел добиться успеха в их перетирании, и теперь всеми силами пытался скрыть это. Я бы сказал, слишком старательно пытался, чтобы можно было ничего не заподозрить. Когда же он буквально на секунду повернул ко мне свое лицо, пытаясь разглядеть меня, я с удивлением узнал "рыдающего убийцу", точнее, абсолютную его копию. Даже глаза были такими же пронзительно-голубыми, хотя утверждать наверняка не берусь. Тем зрением, которым я сейчас видел, цвета практически не различались, делая все предметы черными и белыми, но, думаю, глаза все же были голубыми. Лицо было таким же юным, как и у его брата, волосы точно так же кое-как подстрижены, хотя были намного грязнее и растрепаннее, да и сам паренек был куда массивнее своего брата.
- Шустрый парень, - озвучил я свои мысли, - уже успел поработать над веревочками. Повернись ко мне, я тебя освобожу.
- Брат сделал то, что вы ему приказали?! - воскликнул он, резко разворачиваясь ко мне. - Но я же видел этого человека!! Его и десяток бы не смог убить!!!
- Польщен! Нет, честное слово, польщен! Такая характеристика мне нравится, - довольно скалясь, произнес я, попутно освобождая парня от связывающих его веревок. - И ты не поверишь, он действительно чуть меня не прибил! Если бы не простая случайность, лежать бы моей голове в мешке твоего брата. Хотя, точнее будет сказать, плавать моей заспиртованной башке в какой-нибудь банке на полочке у графа.
- А-а…э-э…О-о-о-о! - единственное, что смог ответь тот на мою прочувственную речь.
- Я смотрю: охрененно красноречивый ты парень, - едко прокомментировал я это блеяние, рывком поставил его на ноги и, взяв за руку, потащил за собой.
- Так вы тот, кого должен был убить мой брат? - тихонечко произнес он, будто боясь, что я ему тут же голову оторву за это.
- Пол кило дедукции и пару грамм интуиции. Да ты полон сюрпризов.
- А вы меня убьете? - прошептал он.
- Конечно! А ты что, еще сомневался?! - злорадно начал я раскручивать вертушку страшилки. - Люблю, знаешь ли, ходить по ночам драться с ворами, вояками и мстить тем, кто перешел мне дорогу. Но самое любимое у меня занятие, это лазить по темным и пыльным подвалам в надежде найти какого-нибудь паренька, вроде тебя, чтобы его потом замучить до смерти. И уже нахожусь в предвкушении, что начну сию же секунду сдирать с тебя кожу живьем. Ты как считаешь? Начать или немного подождать?
- Лучше подождать, - твердо произнес он. Видно, столько сарказма и открытого злорадства было в моей речи, что даже этот малец понял, что ему нагло врут и ничего пока делать с ним не собираются.
- Тогда тебе надо заткнуться и не раздражать меня.
Выбравшись из подвала, я зашагал к входной двери, как на буксире волоча найденыша за собой. Из-за него сегодня ни хрена не поспал, поэтому с удовольствием пару раз приложил его о косяки, пока он не понял, как защититься, и не выставил перед собой другую руку. Когда мы вышли в прихожую, я выпустил руку парня и подошел к «галогенке», валявшейся на полу и продолжающей светить на дверь. Осторожно ее пощупав и убедившись, что она не горячая, а лишь чуть теплая, взял ее в руки. Внешне это была обыкновенная маленькая деревянная коробочка типа параллелепипеда с отверстием на меньшей, квадратной, грани, из которого бил настоящий прожекторный луч… Внимательно ее осмотрев, я заметил на одной из больших граней странную блестящую полоску, а, поднеся коробку к самым глазам, понял, что это место было просто отполировано, скорее всего, пальцем. Как человек прогрессивного мира, высоких технологий, прекрасно понимающий, что незнание зачастую опасно, я конечно же не стал бы ничего трогать. Но как бывший русский человек, изучивший даже компьютер методом тыка и мата, я не мог не провести безымянным пальцем по отполированной полоске, и тут же изо всех сил зажмурил глаза, настолько пронзительным стал свет. Вслепую я провел пальцем в обратную сторону и, открыв глаза, оказался в полной темноте, потеряв способность ночного видения. Пришлось потратить некоторое время для того, чтобы опять настроить свое зрение, после чего я совсем легко коснулся пальцем той же полоски, и коробочка послушно выдала мягкий, приятный свет. Похоже, что мне в руки попал обыкновенный фонарик этого мира, работающий на магии, впрочем, как и большинство здешних приспособлений. Правда, слово «фонарик» для него мало подходящее, его следовало называть по-умному - излучатель света, но так не очень удобно. Так что пусть будет фонарик, хотя бы первое время, пока не узнаю местного названия.
Я вдруг увидел рядом с излучателем довольно внушительный мешочек, а, посветив на него, увидел, что он был из красного бархата. Выпал у кого-то из кармана во время схватки? Хм… пахнет большими деньгами. Мысль еще не успела до конца сформироваться, а жадные до халявы ручки уже схватили мешочек и, развязав завязки на нем, загребли горсть золотых монет. Ни хрена себе, ребята грабанули ростовщика! Тут монет под двести будет, это же какое богатство, мать моя женщина!! Не удивительно, что бандитам было приказано не только убить бедного банкира, но и притащить все золото. Только идиот граф Лоренский не знает старую русскую поговорку: за двумя зайцами погонишься, ни одного не поймаешь. Мог бы заполучить деньжат, избавиться от ростовщика (и, соответственно, долга перед ним), а потом, уж если твоей душе угодно, нанять убийц и отправить по моему следу. Так нет же! Надо все и сразу! Хотя, чего это я возмущаюсь? Радоваться должен! Столько халявы… ну, почти халявы, повоевать-то все же пришлось. Теперь, главное, уйти из этой хаты так, чтобы никто не заметил, а то свалят все на меня. Хотя, скорее всего, и так свалят, но мне уже будет по барабану, я утром из города сам свалю вместе с купцом.
Выключи фонарик, я сунул его в карман вместе с мешочком. На душе кошки скребли: вроде бы, осуществил лозунг незабвенного вождя мирового пролетариата "Грабь награбленное!" Было до жути неудобно, но ничего другого не оставалось, тем более что ростовщик все равно мертв. Взяв опять кинжал наизготовку я подошел к терпеливо ожидающему парню и, схватив его за руку, потащил к выходу, чтобы уже через секунду резко остановиться.
Вот идиот!!!
Похоже, я сказал это вслух, потому что братец "рыдающего убийцы" спросил:
- Что случилось?
- Сладкая глупость сегодня будет горчить завтра, - выдал я очередной афоризм, злобно зыркнув на него (что все равно осталось незамеченным, так как он ни хрена не видел), а потом, отпустив его руку, отправился на второй этаж за своим чуть было не забытым мечом. Оставлять улики на месте преступления - идиотизм высшей степени, или же наилучший способ сделать себе неприятности.
Быстро взбежав вверх по лестнице, я прошел в комнату и, взяв свой меч, уж собрался идти обратно, но меня неожиданно что-то привлекло на столе. Подойдя к нему, я увидел небольшую красивую папочку, видимо, специально сделанную под цвет стола. Именно поэтому ее сразу и не заметил. Недолго думая, я подхватил ее и затолкал за пазуху. Я уже догадывался, что в ней могло содержаться, и, если это было действительно так, то у меня становилось на одну проблему меньше.
Спустившись вниз, я схватил паренька за руку и потащил к двери. Она была не заперта (наверное, запор отодвинули в ожидании моей атаки), и, приоткрыв ее, я осторожно выглянул на улицу. К моему неудовольствию, начало светлеть, но уже секундой спустя я едва не заржал: "рыдающий убийца" до сих пор изображал из себя живописный труп. Выдернув на улицу найденыша и убедившись, что после кромешной тьмы он хорошо видит, я подтолкнул его к брату, предварительно незаметно сунув ему в карман парочку золотых. Можно сказать, утешительный приз.
- Иди, растолкай своего брата - он просто изображает из себя труп, - а потом как можно быстрее катитесь отсюда, чтобы ни я, ни кто другой вас здесь не видел. И запомни: вы меня знать не знаете и в доме ростовщика никогда не были. Понял?
Парень кивнул и бросился к «трупу» брата, а я развернулся и пошел к гостинице, а соответственно, - к теплой, уютной и долгожданной постели. Для сна осталось всего ничего, но я был рад и этому.

Глава 5

Идя по улице, я мысленно уже спал сном праведника. Так что, когда за моей спиной послышались торопливые и чем-то очень знакомые шаги, я уже собирался безо всяких разговоров прирезать обоих надоедливый парней. Но, все же сделав над собой усилие, повернулся к ним. Те подошли немного опасливо, но, увидев на моем лице почти жалобное выражение (да оставьте вы меня в покое, я спать хочу-у!), все же заговорили:
- Господин… - На улице уже было достаточно светло, чтобы они заметили, как меня перекосило от такого обращения. Видимо, не зная, как продолжить, брат РУ ("рыдающего убийцы") уставился на свои ботинки, теряя последние остатки наборного мужества для разговора со мной. Поняв, что на этом красноречие моего юного друга угасло, я уставился на самого РУ. Впрочем, тот тоже особо не был настроен к диалогу. Подождав для порядка с полминуты и окончательно уверившись, что ничего от них не услышу, я заговорил сам:
- Парни, я спать хочу! У меня уже сил нет, так что давайте: или говорите, что хотели, или я разворачиваюсь и ухожу. Только если опять меня остановите, я вас сам убью, быстро и кроваво.
Брат РУ упрямо вскинул голову и, уставившись мне в глаза, выпалил на одном дыхании:
- Возьмите нас к себе в ученики!
- В ученики? - вяло поинтересовался я.
- Да, - уже в два голоса ответили мне.
- И на кой хрюкт вы мне сдались? - скептически осведомился я. - Мне и одному неплохо живется, а сейчас еще эльфийку надо беречь, и к чему, спрашивается, лишняя головная боль? Ну? Убедите меня, почему я должен вас взять к себе в ученики? Приведите хотя бы один довод в вашу пользу.
- Мы поклянемся вам служить до самой смерти! - ответил РУ, а брат в подтверждение его слов кивнул головой.
Не хило! Давать такое обещание довольно опрометчиво. Это ведь не наш мир, где можно наврать, наобещать и ни хрена не выполнить. Здесь все по-другому, вернее, почти по-другому. В некоторых вещах можно, конечно, поступать так же, как и в нашем мире. Но вот действительно важные вещи заключаются не только на бумаге, но и как бы на самой жизни. Это довольно редкое явление, и его трудно описать, но из всего прочитанного и услышанного, в основном от Ярослава, я понял, что для этого используются некие маги жизни. Их вообще-то довольно много, но сильных - единицы. Помогающие заключать очень серьезные договоры. Причем нарушение такого договора приводит к смерти нарушителя. Маги жизни с помощью небольшого количества своей крови помещают в организм своих нанимателей своего рода магически-анализирующий разум. Их услуги довольно дороги, но и результат тоже превосходен. Нарушители были только в самом начале, когда зарождались такие договора. Но после пары довольно жутких случаев, когда был нарушен договор одной из сторон, это быстро прекратилось. Смерть, в случае чего, наступала такая, что равнодушным никого не оставляла. Все-таки процесс моментального старения довольно неприятная вещь. Даже для меня, хотя в плане ужасов после того, что крутят у нас по телеку, удивить чем-то вообще становится довольно проблематично. Прикинув кое-что, я пришел к выводу, что маги жизни, которые заключали такой договор, просто выпивали жизненную силу нарушителя, тем самым успешно продлевая ее себе. Хотя моя гипотеза не имела подтверждения, но это единственное, что объясняло любопытные факты. Во-первых, заключить такой договор не так дорого, как могло бы быть вообще, так что услугами магов жизни могут пользоваться довольно много людей. Во-вторых, маги сами охотно соглашаются на такие договора. В-третьих, в книге, которую я читал, упоминался некий маг по имени Ришер. Он прожил пять сотен лет, но автор уверен, что он жив и по сей день, так как его тело не было обнаружено. Этих фактов будет маловато для полноценного доказательства, но я и не собираюсь никому ничего доказывать. Просто взял себе на заметку, что от таких магов лучше держаться подальше. Конечно же не всех! Но особо сильных и старых - точно.
Ладно, сейчас все равно не до того: надо что-то делать с этими двумя терпеливо ожидающими личностями.
- А если я прикажу спрыгнуть вам со скалы, утверждая, что от этого зависит моя жизнь? Ведь, если не прыгнете, все равно тогда умрете. Что на это скажете, а? - попробовал я их напугать, впрочем, не сильно надеясь на успех: уж больно упрямые ребята.
- Прыгнем. И пусть это будет на вашей совести, - произнес брат РУ.
- Совести? - злорадно поинтересовался я. - Да я от нее еще в детстве избавился, чтобы не болтала под руку. Мешала до ужаса, вот я ей голову и свернул. Так что я еще поплюю вам вслед и не поленюсь спуститься и посмотреть, что от вас осталось.
- Все равно, - упрямо мотнул головой тот, - возьмите нас.
Видно, не судьба мне сегодня поспать. Устало протерев ладонями глаза, я опять воззрился на это двойное недоразумение, так неудачно свалившееся мне на голову.
- Это же ваш город! У вас здесь дом, друзья, знакомые, - предпринял я последнюю попытку отговорить их от неразумной затеи. - Вы знаете все здешние места, вполне сможете прожить. А если пойдете со мной, то срок вашей жизни может сократиться до парочки часов или дней, после того как покинете город. Вам это надо?
- Наш город? Да нам этот город принес только боль, унижения и нищету, - злобно скалясь, начал говорить брат РУ. - Друзья и знакомые? Это вы о тех гадах, которые отказались даже немного денег занять на еду? Говорите: дом? Так он, считай, уже не наш, да и в любом случае, заплатили мы или нет, нас бы выкинули на улицу. Знаем здешние места? Да, знаем. Но что нам это даст? Всего лишь прожить чуть-чуть подольше, после того как останемся на улице. Те же деньги, которые вы мне подсунули, у нас, скорее всего, просто бы отобрали. Так лучше рискнуть тем, что осталось, и пойти с вами, в надежде хоть чего-то добиться, чем медленно, но верно умирать здесь. Хотя, конечно, мы могли бы прибиться к местным ворам, но срок их жизни очень недолог. Да и вряд ли люди графа захотят оставлять в живых двух свидетелей сегодняшней ночи.
Вот гадство! Да мне же теперь даже вякнуть нельзя. Он просто задавил меня своими железобетонными доводами. Не то чтобы я о них не догадывался с самого начала, но надеялся, что все же дела у них не настолько плохи. Да и люди графа действительно могли за ними прийти - это я тоже предполагал, но понадеялся на лучшее. Конечно, я мог их послать куда подальше и, развернувшись, уйти. Но вот так просто оставлять детей (а кто же они еще?) на верную смерть? Нет, так сделать я бы не смог при всем своем желании поспать. Убивать врагов легко. И ты, и он знаете, что можете умереть. Но это справедливо, это все же бой! А вот так… так я не могу. Как же мне все это надоело!!!
- Из дома забрать вам что-нибудь надо? - наконец, спросил я.
После моих слов лица у них у обоих расцвели такой радостью, что я и сам невольно улыбнулся (от представления того, каким адом сделаю их жизнь, когда начну учить). Впрочем, улыбки продержались недолго.
- Кое-что я бы взял, - задумчиво произнес брат РУ.
- Тогда у вас есть еще время. После того как соберетесь, идите к кузнецу и за те деньги, что я дал, купите себе вооружение получше. Скажете, что вы от господина (ну вот, сам себя так назвал, просто кошмар!) Хиспа, который не далее как вчера покупал меч, кинжал и три комплекта наплечных метательных ножей. Понятно?
- Понятно, - одновременно откликнулись два голоса, а затем также синхронно кивнули две головы. Близнецы, одним словом.
- Кузнецу отдадите один золотой. За такие деньги он подберет вам самое добротное вооружение. Ну а теперь, раз все понятно, можете идти. Когда будете готовы, подтягивайтесь к таверне "На перекрестке", я буду там. Только не задерживайтесь, ждать вас никто не станет.
Убедившись, что они хорошо уловили смысл всего сказанного, я развернулся и пошел к гостинице. И тут же услышал торопливые шаги парней, удаляющиеся прямо в противоположную сторону. Блин, свалились же на мою голову. Эх… приглядывай теперь за ними! И что делать? Ведь придется, действительно, учить. Но, может, они не выдержат и сами уйдут? Так было бы лучше всего, а иначе их могут попросту убить. Хотя, если все же выживут, то два преданных человека, в которых буду стопроцентно уверен, мне не помешают.
Под такие совсем не возвышенные мысли я и дошел до таверны. Как ожидалось, люди купца и сам купец уже встали и сейчас без лишней спешки готовились к отъезду. Когда я вошел во двор, на меня посмотрели слегка озадаченно, так как не могли понять, откуда я иду, тем более что никто не видел, как я уходил (кроме охранника). Я же, молча пройдя мимо, сразу направился к себе в комнату, по ходу дела заказав побольше жареного мяса.
Дверь Солина открыла быстро, из чего я сделал вывод, что либо она вовсе не ложилась спать, либо очень рано встала. По ее слегка остекленелым глазам более вероятным представлялось первое. Пройдя в комнату, я выложил свои трофеи, а затем, оставив меч и метательные ножи (за исключением тех, что находились в рукавах), вооружился вилкой и, сказав Ушастой, что она может чуток поспать, направился в столовую (как я окрестил помещение, где все ели). За столом уже сидел купец в гордом одиночестве. Он что-то медленно ел и невидящим взглядом смотрел прямо перед собой. Я плюхнулся на соседний стул, попутно буркнув что-то маловразумительное, с большой натяжкой можно сказать, что это было приветствие. Купец встрепенулся и, с интересом посмотрев на меня, спросил:
- Господин (еще раз кто меня так назовет, просто убью этого человека, но Вард не заметил моего злобного оскала) Хисп, не могли бы вы мне сказать, где были всю ночь? Я искренне верю, что вы сильный человек, но нам предстоит очень трудная дорога, люди в постоянном напряжении, ожидая нападения. У вас может просто не хватить сил.
- Хватит, - отрезал я.
Действительно, сколько бы я в душе ни ныл, что мне не удалось поспать, я чувствовал, что силы почти полностью восстановлены. Щаззззз только пожрать бы чего-нибудь поколоритнее, типа заказанного мяса, и я буду в полной боевой готовности. Все-таки хоть что-то Дженус сделал полезное, раз не спав сутки и будучи без еды, я чувствовал себя отдохнувшим.
- Вы уверены? - все же переспросил Вард.
- Уверен, - опять резко ответил я, голодным взглядом глядя на приближающийся поднос с заказанной едой.
- А как насчет моего второго вопроса? - не отставал Гротен.
- А? - Я его уже слушал даже не вполуха, а где-то в одну десятую.
- Насчет того, где вы были всю ночь? - терпеливо пояснил купец, старательно не замечая, что я на него совсем не обращаю внимания.
- Где был? По делам судьбы ходил, - ответит я, пододвигая к себе поближе тарелку с зажаренной уткой, призывно истекающую соком и обложенную какой-то зеленью.
- Судьба? А что такое судьба? - улыбнувшись, проговорил купец, старательно пытаясь навязать мне свое общение.
- Что такое судьба? - злорадно улыбнувшись произнес я. - Судьба - это та куча дерьма, которую нельзя обойти, - сказав это, я радостно воткнул вилку в бок утки и, выдрав солидный кусок, начал есть, обжигаясь, но, тем не менее, жадно поглощая хорошо прожаренное мясо. Купец собирался что-то сказать, но, поймав мой откровенно оценивающий взгляд (свернуть голову сейчас или чуть позже?), промолчал и, опустив взгляд в тарелку, начал что-то в ней разглядывать, причем с таким видом, будто только что ее обнаружил.
Спустя четверть часа я сыто откинулся на спинку стула и блаженно потянулся.
- Кстати, тут ожидается пополнение в виде двух мелко-надоедливых личностей, - вспомнив про РУ и его брата, сказал я купцу.
Тот тут же воспользовался тем, что с ним заговорили, и засыпал целой кучей вопросов, которые все сводились к одному: где я шлялся ночью?
- Где - неважно, с кем - тоже, сейчас важно другое. Два паренька поедут вместе с нами.
- Вы думаете, это разумно - брать детей в такое путешествие? - осведомился Вард.
- Я? Я лично думаю, что совершенно неразумно, поэтому я их и не брал.
- Но вы ведь только… - начал купец, но я не дал ему договорить.
- А от меня мало что зависело, это их решение. Я мог, конечно, не взять их, но лучше уж пусть поедут с нами, чем помрут здесь вдвоем.
- Да я совсем не против. Просто мы ведь не на прогулке будем, за ними надо будет присматривать.
- Надо будет, - согласился я.
Некоторое время мы просто молча сидели, за это время шустрые служанки унесли все, что осталось от моего заказа и пустую тарелку купца, взамен же принесли две деревянных кружки и кувшин с моим уже любимым вином. Впрочем, я на него сильно не налегал, так как мозги мне нужны были ясные, а я и так уже порядком осоловел от съеденной еды. Минут двадцать от нечего делать я выспрашивал у купца все, что только можно, о предстоящем путешествии, в том числе - по каким местам нам придется проехать. Картина предстала совсем не радужная. Надо будет пересечь два болота, "Вампирский лес", какую-то "Тролличью впадину" и "Поле режущей смерти" - это лишь то, что особенно привлекло мое внимание, остальной ворох информации я отсеял. На мой вопрос, почему такие банальные названия, купец спокойно ответил, что их так назвали местные жители из-за обитателей. Мне от этого ответа стало откровенно жутко, но, постаравшись не выдать свой страх, я спросил, как же они прошли в прошлый раз. Ответ меня совершенно не порадовал. Их было много, и на них побоялись нападать. На мой осторожный вопрос, как же мы пройдем теперь, купец ответил просто:
- А не знаю! Наверное, никак.
Обнадеживающе, не правда ли? Спасибо тебе, Дженус, удружил. Это мне напоминает компьютерную игру, особо жуткую, где вместо виртуального человечка выступаю я. Только вот, в отличие от игры, у меня сейвов нету, даже ограниченных. Так что, в случае, если Дженусу захочется посмотреть, смогу ли я пройти по минному полю (ну или мимо магических ловушек), не взорвавшись, то загрузиться вряд ли удастся. Довольно хреново чувствовать, что тобой буквально управляют. Никому бы не пожелал. Только лучше об этом не думать, может, у меня так и шансов выжить будет больше.
Резко сменив тему на торговую, я с Вардом проболтал еще минут сорок, буквально по крохам собирая различную информацию. Некоторое вопросы в лоб не задашь (а таких было большинство), поэтому приходилось развивать соответствующую тему и предельно внимательно слушать.
- Ладно, пойду-ка я разомнусь, - наконец, произнес я, вставая из-за стола. - А то после всего, что вы тут наговорили, стали закрадываться мыслишки совсем нехорошего содержания. Вроде самоубийства особо жестоким способом. Хотя эта поездка, по-моему, и так выглядит как сплошной караван суицидников. Но не будем о плохом! Я пошел.
По выходе из таверны мне сразу услужливо попались на глаза мои пареньки. У каждого в одной руке был зажат меч, а другой небольшая сумка, через плечи были перекинуты перевязи с метательными ножами. Если бы не потерянное выражение лиц, то можно сказать, что выглядели они довольно грозно. Вовремя вернулись ребята, как раз к разминочке. Вот и проверим, насколько их хватит.
Дождавшись, пока они меня заметят, я кивком головы предложил идти за мной, а сам же направился во внутренний двор, туда, где вчера делал разминку. Дойдя до нужного места, скинул с себя все на борт рядом стоящей телеги, оставив только штаны, и вопросительно уставился на парней. Те сначала не поняли, чего я от них хочу, но потом сообразили, что сейчас будет тренировка, и разделись так же, как и я, закинув свои вещи в ту же телегу. Только вот мечи в руках они оставили, наивно полагая, что я прямо сейчас же начну учить их. Вместо этого я по-прежнему молча указал на мечи и на телегу. Они хоть и послушно положили туда мечи, но на лицах было написано явное сожаление.
- Старайтесь повторять за мной - произнес я, а сам же начал неторопливо разминать мышцы.
Спустя минут десять парни, по моему мнению, готовы были наброситься на меня и избить, причем, судя по злобным взглядам, особо жестоко и кроваво. Как бы они ни старались повторять за мной все движения, я постоянно поправлял и делал замечания, а это их ужасно злило. Тем более, они ведь не были свидетелями вчерашней проверки, когда на меня наседало четыре человека, точнее, три человека и один явно не совсем человек, так что им, как и вчерашним наблюдателям казалось, что я их заставляю делать совершенно ненужные вещи.
В тот момент, когда брат РУ уже собирался послать меня куда подальше с моей разминкой, появился Кронд и вежливо попросился в ученики. Раздумывал я всего пару секунд, да и то, скорее, не думал, а просто приходил в себя. Все-таки Кронд был не подросток, а мужчина раза в два старше меня самого. Когда же очухался, высказал условие, что он будет выполнять все то, что я заставлю делать, даже если это покажется ему полным абсурдом. И еще: что, став моим учеником, у него уже не будет шанса уйти от меня. Тот вежливо улыбаясь, ответил, что согласен. Потом произнес совсем другим голосом, совершенно искренне:
- Если этот абсурд позволяет делать то, что вы вчера вытворяли, то я определенно согласен ему учиться.
За сим последовала моя краткая вступительная лекция, на тему: почему люди не летают. Точнее, на хрена вообще нужна растяжка мышц? А потом начался первый урок для моих учеников, как бы странно и дико это ни звучало. Когда близнецы увидели, что я поправляю и делаю замечания даже Кронду, они совсем успокоились и молча стали исполняли то, что я им говорил. На их покладистость конечно же повлиял Кронд. Если бы не он, пришлось бы мне просто надавать им по шее с последующей лекцией о том, как должны вести себя настоящие ученики, и напоминанием, что я их совершенно не держу.
Как бы ни было удивительно, но первое занятие прошло "на ура". Правда, после него даже Кронд передвигался с трудом, не говоря уж о близнецах. Сказав им, чтобы с полчаса просто отдохнули, а потом поели чего-нибудь посытнее, я пошел оседлал Снежка и вывел его во двор, привязав к коновязи, сделал я это лишь за тем, чтобы хоть чуть-чуть убить свободное время. Проделав эти нехитрые действия, я подошел к своим ученикам (определенно, нужно время для того, чтобы мне привыкнуть к ним в такой ипостаси), отдыхающим в тенечке, и с довольной миной растянулся на своем плаще, прямо на земле, но так, чтобы никому не мешать. Лежа, я с ленивым интересом поглядывал на Снежка. Тот изредка перетаптывался на месте и, громко клацая зубами, пытался дотянуться до каждого мимо проходящего человека. Большинство быстро смекнули, что от него надо держаться подальше и лучше обойти, но попадались и такие, кто категорически не хотел делать лишние пару шагов. Так что изредка весь двор оглашался сдавленным воплем и отборными ругательствами того, до кого дотянулся мой Снежок. Посмотрев на Кронда, я отвернулся и как бы невзначай негромко пропел три строчки, на ходу переводя на местный язык:
Я рожден был ночью
В час молитвы волчьей
В темном логове зверей…
"Ария"… Как же я по ней соскучился! Сейчас бы мой эмпэтришник сюда хотя бы на часок. Лежать под солнцем да под музыку… Что, многого прошу? Вот всегда так. Пока не лишишься - не понимаешь, насколько ценен для тебя был предмет, человек или кто-нибудь, что-нибудь еще. Почему так хреново мир устроен? Ну, может, не мир, а человек, но суть-то от этого не меняется?
Кстати, насчет человечков. Приподнявшись на локте, я посмотрел через плечо на Кронда. Он выглядел почти нормально. Так, слегка побледнел, и в глазах появилось немного страха, но - держался. Реакция на отрывок из песни была намного слабее, чем я рассчитывал, но лучше хоть что-то, чем совсем ничего. Весело подмигнув ему, я опять повалился на плащ и, закинув руки за голову, блаженно прикрыл глаза.
Спустя десять минут Кронд и близнецы поднялись и медленно двинулись внутрь таверны. Как же хорошо я их понимал! У них сейчас болело практически все. К сожалению, такая уж плата за хорошее растягивание мышц. Правда, это еще цветочки, вот когда у них будет отличная растяжка, тогда начнем работать над выносливостью. Конечно, я бы их с удовольствием погонял уже сегодня, но им еще до ночи придется сидеть в седлах. Точнее, в седле - Кронду, а братьям - в повозке. И, учитывая их состояние, они будут этому только рады.
Встав и хорошенько отряхнув плащ, я потопал вслед за своими учениками. Надо было проконтролировать их в выборе еды и ее количестве. Так как после такой разминки, да лишь полчаса спустя, жрать им хочется просто неимоверно, тем более что близнецы вообще вряд ли сегодня ели, и сил у них уже нет совершенно. Все-таки целая ночь без сна, нервное напряжение, голодные, да плюс я с этой своей разминкой. Для них это было сродни хорошей пытке. Но ничего, это им только на пользу, зато будут более выносливы, да и в случае чего уже точно известно, что, по крайней мере, один день без сна и еды они могут протянуть. Кстати, надо узнать их настоящие имена. М-да-а… мысль просто гениальная. Даже тошно - настолько она «гениальна». Тормозим, однако, товарищ, тормозим…
К столу с моими учениками я подошел как раз вовремя, так как они были намерены "слегка позавтракать". Честно говоря, то, что они собирались заказать (а главное, в каком количестве), я бы не съел и за полмесяца. Под их злобные взгляды я уменьшил заказ раз в пять и практически полностью его поменял. Впрочем, роптали они только против уменьшения рациона, а вот против того, что я им заказал, совершенно не возражали. Если близнецы еще могли себе позволить хоть какую-то роскошь на мои оставшиеся у них деньги, то у Кронда не было в кармане золотых монет (если откровенно, то у него едва хватило бы расплатиться за еду). Пока готовили наш заказ, я успел прочитать им еще одну лекцию. На этот раз о том, какую роль играет пища для человека, и почему мы не можем совсем обходиться без нее. Я буквально обрушил на них вал сведений по биологии. Пришлось пару раз повторить отдельные моменты лекции, но вскоре они, вроде как, все поняли, хотя слегка обалдели от обилия столь новой для себя информации. В этом мире медицина могла очень многое, но только за счет магии. Так что большинство знаний моего мира о человеке здесь просто списывали на принцип действия магии.
Когда принесли заказанную еду, то наблюдать за Крондом и близнецами было истинное удовольствие. Они смотрели на еду не с видом голодных людей, а как ученые на новую, только что полученную теорию. Впрочем, надолго их не хватило. Спустя минуты две «ученость» в глазах сменилась совершенно диким выражением. Жратва! Вот что теперь ясно отражалось в их глазах. Следующие десять минут я еле сдерживал себя, чтобы не надавать им подзатыльников. Я, конечно, все понимаю - голод и все такое. НО! Можно есть и более аккуратно. Видимо, что-то все же отразилось в моих глазах, так как Кронд и парни резко умерили свой гастрономический пыл.
- Ребята, боюсь, вы крупно попали, - обрадовал я их. - Придется еще поработать над вашими манерами. Голод голодом, но зачем же так жрать? Раз уж напросились в ученики, то будем учиться всему. Вы, кстати, читать-писать умеете? - Не дождавшись от них ответа, я продолжил: - Значит, еще буду учить вас писать и читать. - Хорошо, что грамотным тут считается тот, кто может написать хотя бы одно-два слова и прочитать столько же, а то представляю, что было бы, если бы я учил их русскому. Смех, да и только. Хотя говорить на нем, может, и научу. Тем более, что тут есть некоторые русские слова, да и, как я уже упоминал ранее, здешний диалект похож на все сразу, так что есть вероятность (и большая), что я смогу их научить говорить по-русски. - Ладно, это потом, пока можете продолжать есть, как умеете.
Я направился к выходу, но тут вспомнил про свою «гениальную» мысль. Развернувшись к близнецам, я спросил их имена:
- Камит и Тимак Трогеры, - как всегда, ответил за обоих брат РУ. Я уже привычно подавил раздражение насчет имен и фамилий и, слегка кивнув, вышел на улицу. Мне нужен был купец - узнать, когда отправляемся.
Искомый субъект нашелся рядом с обозами. Выяснив у него, что хотел (отправление через два часа), я направился в город к кузнецу. Раз придется учить этих оболтусов (это я о близнецах; Кронда язык не повернется назвать оболтусом) элементарным правилам культуры, придется обзавестись еще тремя вилками. С такими темпами я скоро сделаю здесь "вилочную революцию", чтобы все начали есть с их помощью.
Кузнец чуть не разрыдался, увидев меня с золотым в руке на пороге своей кузни, а когда я ему сказал, что он получит его всего лишь за изготовление трех вилок, я думал, он скончается на месте. Кстати, почему-то он вбил себе в голову, что вилки - это не приспособление для еды, а какое-то особо хитрое оружие (очень хитрое, два удара - восемь дырок), и сгоряча прозвал их "дьявольским орудием"; он даже осенял их крестом, когда делал. Сделать он их успел где-то за час. Так что, вернувшись в таверну, я сразу пошел будить эльфийку.
Зайдя в комнату, я в нерешительности остановился, даже не зная, что делать. Будить такое создание, особенно когда оно спит? Кощунство!!! От одного вида спящей Солины в груди сладко заныло (точнее, зарыдало взахлеб, при этом что есть мочи долбясь в грудную клетку в надежде вырваться на волю). Сделав над собой чудовищное усилие, я все же подошел к эльфийке и уже протянул руку, чтобы ее растормошить, но опять замер. Взгляд против моей воли (да она особо и не сопротивлялась) медленно проследовал по изгибам ее тела, от шеи до стройных ног, а потом еще медленней вернулся обратно к лицу. Это создание просто сплошное издевательство над мужчинами. Неудивительно, что их никогда не возвращали даже за выкуп. Какой дурак добровольно откажется от эльфийки? Отогнав от себя надоедливую мысль, что дурак - это я, все же разбудил Ушастую. Правда, не растормошил, а нежно провел рукой по ее щеке. Тут уж совладать с собой я совсем не смог. Да и интересно, кто бы на моем месте смог?
- Уже пора? - открыв глаза от моего прикосновенья, тут же спросила она.
- Ага, - хрипловато ответил я. - Пора. Собирай свои вещи, а потом иди чего-нибудь перекуси перед дорогой. У тебя еще есть на все про все почти час.
- Хорошо.
Кое-как повернув свое непослушное тело, прошелся по комнате и собрал вещички. В отдельную сумку пришлось складывать книги. Блин, так и не успел вчера почитать. Ничего, сегодня наверстаю. Подхватив сложенные вещи, спустился вниз и вышел во двор. Подойдя к Снежку, я остановился из-за неожиданно возникшего в голове вопроса: а на кой ляд я буду нагружать своего коня, когда есть повозки? Внятного ответа у меня не возникло, поэтому я развернулся на сто восемьдесят градусов и пошел искать повозку купца. Ею оказалась не слишком большая, но довольно удобная телега с каркасом, обтянутым плотной тканью, под вид фургона. Воспользовавшись удобным случаем, я пристроил свои вещи в уголке так, чтобы никому не мешали.
Все приготовления к отъезду были уже закончены, люди позавтракали, и теперь почти все просто расслаблялись, прекрасно понимая, что в следующие дни (а может, даже и весь месяц) будет не до отдыха. Если вообще в живых останется хоть кто-нибудь. Так что никто не упускал возможности отдохнуть. Ну а чем я был хуже? Вернувшись обратно в таверну, сел за стол, а минуту спустя мне уже принесли вино. Прикрыв глаза, я откинулся на спинку стула и начал неторопливо его потягивать из кружки. Видимо, я слишком расслабился, так как, открыв глаза, увидел сидящую напротив меня эльфийку, уже в походной одежде, аккуратно (с помощью вилки!!!) евшую салат. Правда, она еще не научилась должным образом пользоваться инструментом, но прямо на глазах у нее получалось все лучше и лучше. Спустя какое-то время я поймал себя на мысли, что жутко завидую салату и с радостью оказался бы на его месте. Правда, ехидный внутренний голосок тут же напомнил, что меня будут протыкать вилкой, а потом пережевывать. Так что вся зависть мигом улетучилось. Эх… лечиться, однако, надо. Хотя, это уже вряд ли возможно вылечить. Только если свернуть себе шею?
Пока эльфийка ела, я допил вино, а потом, поднявшись из-за стола, сходил в комнату за ее вещами. Странно. Вроде бы у меня было их намного больше, чем у Ушастой? Тогда откуда этот баул? Покупали же совсем чуть-чуть, а не полрынка! Ладно, сам виноват. Чтобы перетаскать ее вещи, мне пришлось сделать две (!) ходки. Пристроил же я их рядом со своими в повозке купца. Так что Снежок будет везти только меня и еще сумку с припасами и оружие. Сумку, которую хозяин таверны сам собрал (точнее, слуги по его приказу), не дожидаясь моей просьбы. Заплатив за еду, я еще дал ему золотой, чтобы он кого-нибудь отправил в деревню, из которой я прибыл (только сейчас понял, что даже не имею понятия, как она называется, хотя столько там прожил; пришлось объяснять буквально "на пальцах"), и передал Ярославу, что я жив-здоров, но обратно не вернусь. К моему удивлению, хозяин лишь выпучил глаза и сказал, что той деревни лет сто как нет. Уверения с моей стороны, что я как раз оттуда пришел, он просто проигнорировал. Сказав, что его милость просто что-то путает. Слегка обалдев от неожиданного поворота событий, я вышел на улицу с единственным вопросом в голове: где же я жил все это время, если той деревни просто не существует? А что тогда с вояками виконта? А разбойники? Естественно, я тут же вспомнил одно мерзкое, гадкое, противное, ужасное имя - Дженус. Еще чуть-чуть, и я, невзирая на последствия, точно попытаюсь его грохнуть, даже полностью понимая, что это просто невозможно. Но кто мне запрещает хотя бы попробовать? Так сказать, для чисто морального удовольствия?
- Вы готовы? - вывел меня из раздумий голос купца.
- Так точно, ваше сиятельство, - бодренько отрапортовал я. - А скажите-ка, мистер Вард, ваши люди всегда так долго собираются?
Купец предпочел пропустить мимо ушей то, что его назвали «сиятельством», и не обратить внимания на какого-то «мистера». Но на вопрос он все же ответил:
- Конечно, нет. Просто пусть люди в последний раз нормально отдохнут и без лишней спешки соберутся. Потом у нас совсем может не быть времени на отдых, а спешки будет предостаточно. Чем быстрее мы станем двигаться, тем сложнее будет подстроить нам какие-либо гадости.
- Ну, спасибо, утешили, а то я уж начал было волноваться: как представил, что каждое утро им на сборы надо по четыре часа, так мне плохо стало.
- В дороге это все делается за пятнадцать-двадцать минут, хотя иногда и минут за десять справляемся. Завтракаем же только в седлах, на обед останавливаемся раз в два дня, зато на ужин каждый день.
- На ужин? - растягивая рот в улыбке, спросил я. - А как же насчет того, что ужин надо отдавать врагам?
- Врагам? - недовольно переспросил купец. - С них хватит и обеда. Слишком жирно им будет оставлять еще и ужин.
- Полностью согласен. Только я бы и обед тоже не оставлял. Пусть эти твари голодают.
- Это как? - слегка удивленно спросил Вард. - Если мы будем останавливаться еще и на обед, то нас и ребенок пешком обгонит, не говоря уж о вооруженном отряде на конях.
- А разве кто-то говорил, что на обед надо останавливаться? - невинно поинтересовался я. - Нам и так, с ваших слов, получается, придется все время спешить, есть нормально раз в день и ни хрена не спать. Так пусть люди хоть питаются как следует, чтобы сил у них всегда было много.
- Так вы предлагаете готовить прямо на ходу? - задумчиво проговорил купец.
- Ага.
- Вы гений, - просто сказал он.
- Нет. Я люблю читать. Из книг можно узнать уйму полезной информации, хотя и всякого хлама там тоже хватает. Странно, что вы сами не додумались готовить на ходу.
- Действительно, странно, - согласился купец. - Может, из-за того, что слишком очевидно?
- Наверное. Причем эта особенность очень развита у людей. В упор не замечать очевидного. Это все равно что искать ключи от хаты, в то время как они зажаты у тебя в левой руке. Как-то часа два лазил по дому, пока, дойдя до отчаяния, просто махнул рукой и уж собирался совсем никуда не идти, когда заметил их у себя в кулаке.
- У меня тоже такое было, - не смог не улыбнуться купец. - Спасибо за идею, а я пошел притворять ее в жизнь.

Предыдущая страница 7 Следующая страница


Пришествие Хиспа 8

- Да не за что, - уже в спину Гротену ответил я.
Из-за "претворения в жизнь" отъезд был отложен еще на полчаса. Пока нашли подходящую телегу, нагрузили ее дровами и пристроили на ней что-то вроде мангала. Хотя, вообще-то, управились просто в рекордные сроки. Видимо, сказался энтузиазм людей. Как же, теперь можно будет лопать и в обед.
Наконец, несмотря ни на что и к большому огорчению хозяина таверны, мы все же тронулись в путь. Правда, из-за того, что выехали поздно, приходилось буквально проталкиваться через поток людей, будто специально идущий нам навстречу. Но все стало намного хуже на окраине. Там нас поджидала первая неприятность. Точнее, ее разглядели только я, Кронд и купец. Остальные же посчитали очень даже хорошим знаком. На выезде из города стояли священники с пятеркой воинов и осеняли крестом каждого проходившего и проезжавшего. Причем в обязательном порядке. И все бы ничего, если бы этим все и ограничилось. Но, к сожалению, вдобавок к кресту они обрызгивали всех святой водой. До них было еще далеко, но я уже заметил, что Кронд натянул поводья, заставляя идти свою лошадь совсем медленно, постепенно пропуская вперед себя всех других людей из нашего каравана. Он и меня тоже попробовал пропустить вперед, но я ухватил поводья и потянул его лошадь за собой. Я и Солина ехали самыми последними, так что, отстав, Кронд тут же свалил бы, чего ему позволить было просто нельзя (ученик ведь, чтоб его!). В его глазах стало проступать загнанное выражение. Еще чуть-чуть, и он просто спрыгнет с лошади и ринется через толпу в обратном направлении, и тогда ему, скорее всего, точно будет хана. Вряд ли в городе сейчас только эти пять священников, а мы подошли уже слишком близко для того, чтобы бегство Кронда осталось незамеченным. Подведя Снежка вплотную к его лошади так, чтобы мы касались друг друга стременами, я выпустил поводья, но ухватился за его плечо, заставляя нагнуться ко мне, и негромко заговорил:
- На тебя как действует святая вода?
Тот сначала дернулся, но я только ухватил его покрепче. Потом испуганно посмотрел на меня, но, увидев в моих глазах только беспокойство, так же тихо ответил:
- Как вода, попавшая на раскаленную сковороду.
Времени почти не осталось, так что я не стал более ничего спрашивать, только быстро зашептал:
- Сейчас постараешься как можно незаметней соскользнуть с лошади, а затем тут же ныряй под телегу Варда. Там есть за что ухватиться. Тебя не должны заметить. На всякий случай я еще отвлеку святош, - бросив взгляд на приближающихся священников, я, буркнув "Давай!", отпустил плечо Кронда и тут же направился к стоящим людям в балахонах.
- Добрый день вам, святые отцы, - подъехав практически вплотную, вежливо обратился я к ним, попутно загораживая весь вид на телегу Варда.
- И ты, путник, здравствуй, - с поклоном ответил один из них, потом, выпрямившись, он осенил меня крестом, а второй тут же брызнул святой водой. Секундное напряжение, но, увидев, что со мной ничего не происходит, они тут же расслабились и уж было собрались заняться другими людьми, терпеливо ожидающими своей очереди. Но тут, так некстати, случился небольшой затор на дороге, и повозка купца остановилась в опасной близости от священников. Так что я, немного продвинувшись вперед, снова прикрыл ее собой и Снежком, а затем вновь обратился к ним, пока они окончательно не переключились на других людей.
- Святые отцы, я ведь подъехал к вам не только за благословением (ради этого я бы даже не почесался, меня и так уже «благословили», причем куда более высокая инстанция), у меня к вам есть небольшая просьба. Сущий пустяк для вас. Не могли бы вы дать мне два вот этих прелестных сосуда со святой водой? - должен заметить то, что я назвал «сосудом» таковым не являлось, больше всего он походил на стеклянную фляжку, но вот только это явно было не стекло и не фляжка. Конечно, любую емкость с жидкостью можно назвать сосудом, но вот конкретно ЭТУ емкость таким словом называть было бы богохульством (правда, я их уже так назвал, но не в том суть), произведение искусства - по-другому и не скажешь.
- К нашему глубокому сожалению, тут мы вам, господин (хм… даже не перекорежило), ничем помочь не можем. Эти сосуды очень дорогие и, чтобы их сделать, надо много затрат, - ответил все тот же священник, причем он действительно сожалел, что не может мне ничем помочь.
- Я прекрасно понимаю вас, святой отец, но я могу купить их у вас.
- Но они очень дорогие, - с разнесчастным видом ответил он.
- Сколько?
- Половина золотого, - тяжко вздохнул он.
Я же молча достал из кармана два золотых и протянул их священнику. Тот сначала потрясенно уставился на монеты, но потом со смиренным видом принял их, а взамен отдал мне две упомянутые фляжки со святой водой. Только вот мне надо было их еще хоть чем-нибудь занять, затор только рассосался, и повозка Варда еще не успела отъехать. Лихорадочно соображая, чем бы еще занять священников, мой взгляд наткнулся на странные светящиеся шарики.
- Что это у вас, святой отец? - показывая на шарики, вопросил я.
- Сила божья, - перекрестившись, ответил он.
- Сила? А не могли бы вы мне и их немного дать? Мой путь будет долог и опасен. Я был бы совсем не против иметь в руках силу божью. - Дальше я говорил что-то еще, вернее, мой язык болтал сам по себе, я же, скосив глаза, наблюдал за повозкой. Удостоверившись, что угрозы для Кронда больше нет, я опять перевел свой взгляд на священника. Тот уже протягивал мне два небольших мешочка, полных святящихся шариков.
- Сколько с меня за это? - осведомился я.
- Нет. Просто берите. Вы и так уже дали нам слишком много, даже для искренне верующего человека (я не верующий, я знающий).
Все равно достав еще один золотой, я отдал его священнику:
- Тогда помолитесь за меня и моих спутников. Чтобы мы все остались живы. До свидания, святые отцы, - обратился я уже ко всем святошам, затем, развернувшись, поскакал догонять своих.
Теперь дорогу нам никто не загораживал, так что двигаться мы стали намного быстрее. Когда я догнал своих, Кронд уже сидел в седле, а рядом с ним ехала эльфийка, я же пристроился с другой стороны Ушастой. Кронд один-единственный раз бросил на меня мимолетный взгляд, но, увидев на моем лице до жути меланхоличное выражение (а мне все по фигу, я сделан из мяса), так больше и не повернулся в мою сторону. Я же просто наслаждался лесом, в который мы въехали метров через триста от города. После того гигантского, молчаливого (казавшегося мертвым) и вечно темного, этот выглядел просто как хорошо ухоженный парк. Деревья радовали своим нормальными размерами и обилием птиц и зверья. Я, наверное, пребывал в эйфории часа два, не меньше. Практически дремал в седле с легкой улыбкой на губах (выглядевшей на моей роже скорее сумасшедшей, чем умиротворенной). Так что для меня стало полной неожиданностью, когда у "шестого чувства зазвенел колокольчик опасности". Хотя, если говорить по-русски, то моя задница очень заволновалась, предугадывая, что ей может сильно достаться. Причем опасность она почуяла как раз тогда, когда мы выехали на небольшую поляну. Пока я соображал, что, наверное, стоит на всякий случай предупредить Варда, Кронд уже целенаправленно двигался к нему. Видимо, его задница чувствовала опасность не хуже моей. Мне ничего не оставалось, кроме как последовать за ним, а за мной тут же пристроилась эльфийка. Быстро нагнав Кронда, мы уже все втроем поскакали почти галопом. Так как мы ехали, слегка отстав от всех, то до купца нам было приличное расстояние. Хотя, увидев, что мы втроем стремительно нагоняем и явно не просто так, караван замедлил ход, а к тому моменту, когда мы его достигли, уже вообще просто встал.
- Что случилось? - спокойно осведомился Вард, когда мы осадили коней возле его повозки.
- Здесь что-то не так. Здесь опасно, - немного нервно ответил Кронд.
- Разведчики же прошли спокойно? Или ты думаешь, им специально дали пройти?
- Велите всем собраться и быть готовыми к нападению или еще чему-то в любой момент, - вместо ответа произнес Кронд.
Один из ближайших воинов, услышав это, поднял вверх руку с растопыренными пальцами, а затем резко сжал их в кулак (воина я не знал, но кажется это и был новый командир, хотя, по мне, лучше бы им сделали Кронда). Этот же жест повторили дальние, для тех, кто не видел, а спустя еще несколько секунд все солдаты начали стягиваться ближе к центру. Разведчики же, уже почти пересекшие поле, галопом понеслись обратно, но достигли готового к обороне каравана без каких-либо последствий. Минут через пять весь караван сжался, а телеги завернули кольцом, на случай немедленного нападения. Все слуги поспешили выбраться наружу, вооружившись короткими мечами, надев легкие кожаные доспехи. Воины же слезли с коней, согнав их в центр, и рассредоточились по кругу. Когда все это было с успехом проделано, Вард, до этого внимательно следивший за своими людьми, опять повернулся к нам, требуя конкретных разъяснений. Вот только этих самых разъяснений ни у кого из нас не было. Пришлось принимать удар на себя:
- Задница почуяла беду. Этого хватит? - хмуро проговорил я.
Купец сначала озадаченно на меня посмотрел, но потом, видимо, смысл сказанного дошел до него:
- Думаю, хватит, - к моему безграничному удивлению, совершенно спокойно ответил Гротен. - Тем более что Кронд еще ни разу нас не подводил, а вы господин (ударить его, что ли?) Хисп уже доказали свою компетентность (вау, он даже знает такое слово, а я думал, здесь его еще нет). Только что теперь делать дальше? Опасность опасностью, но не стоять же нам теперь здесь всю жизнь в ожидании неизвестно чего?
- А что? Вполне милая поляна, можно и пожить, - съязвил я, прежде чем успел себя заткнуть.
Взгляды, которыми меня одарили, были, мягко говоря, далеки от дружелюбных. Хотя нет, вру: эльфийка просто терпеливо смотрела, ожидая от меня каких-либо действий. И почему сразу я? Вон Кронд, тоже опасность почувствовал, пусть что-нибудь и делает! Ушастая продолжала все так же смотреть, только добавила еще милую, ехидную улыбочку. Это молчаливое противоборство (в котором я проиграл с разгромным счетом) не осталось незамеченным. Так что все немного удивленно переводили взгляды с Солины на меня и обратно.
- Ушастая, ну ты и Ушастая, - вяло огрызнулся я, чем очень озадачил стоящих рядом людей.
Развернувшись в сторону видневшегося впереди леса, я прикинул расстояние. До него было метров восемьсот не больше, десять минут неторопливой ходьбы. Эх… прогулка, так прогулка, гулять не привыкать, а Снежка лучше поберечь.
- Я свято верил в истину одну, - спрыгнул с коня.
- Лучше быть дважды мертвым, чем истлеть в плену, - снял с себя плащ, оставшись в одной рубахе.
- Я убивал, чтоб жить и снова бить, - перекинул плащ через седло и отцепил от луки ножны с мечом.
- Игры мужчин с войною трудно запретить, - достал из седельного мешка свернутые перевязи с метательными ножами.
- Солнце в глаза, мы в марше на восход, - перекинул перевязь через правое плечо и закрепил.
- Воздух плюется кровью, сушит черный рот, - вторую перевязь перекинул через левое плечо, тоже закрепил.
- Кровь это мой наркотик, долг - мой флаг, - пристроил ножны за спиной так, чтобы рукоять меча торчала за левым плечом.
- Я как заложник долга расстрелял свой страх, - козырнув удивленному Варду, развернулся и зашагал мимо всех воинов в направлении леса.
Выбравшись за периметр тележного кольца, я заорал песню уже в полную глотку. Надеясь, что враги (если здесь таковые вообще есть) вылезут сами, подумав, что их раскрыли. Только этого, к сожалению (или к счастью?), не случилось, зато погорланил вдоволь.
Бой продолжается…
Мой бой продолжается…
Мой бой!
Я стал свободным от чужих команд.
Война осталась в прошлом, сгинула в туман.
Здесь от холеных лиц меня тошнит.
Я вспоминаю мертвых, и душа кричит.
Солнце в глаза, как там, среди камней.
Я никому не нужен - тень среди людей.
Молча беру винтовку, каждый - враг.
Я не терял рассудка, ненависть - мой флаг.
Далее последовала еще парочка песен, но пелись они уже просто для себя, а не во все горло и для всех, хотя пелись все же достаточно громко. Неспешно идя в сторону леса, я буквально кожей ощущал устремленные на меня взгляды, как своих, так и чьи-то еще. Пройдя метров триста до леса, я понял, что угроза стала исходить откуда-то сбоку, постепенно смещаясь мне за спину. Поэтому тут же скосил глаза и начал посматривать по сторонам. Но ничего опасного так и не заметил. Преодолев оставшееся до леса расстояние, я уже точно знал, что угрозы там нет. Чисто для того, чтобы не вызвать подозрений у чужих наблюдателей (а такие были, и я в этом уже был уверен), зашел в лес, скрываясь от глаз, как своих людей, так и чужих. Пройдя немного вглубь, остановился и, прислонившись к дереву, выждал минут пять, а потом только после этого двинулся обратно, всем своим видом показывая, что здесь совершенно безопасно.
Когда я опять дошел до трехсотметровой отметки, специально замедлил шаг, чтобы иметь больше времени для осмотра. Все-таки именно на поляне было что-то не так, хотя на первый взгляд ничего необычного не было… почти не было. Только сейчас я заметил кое-где немного завядшую траву. Да не кое-где, а чуть ли не везде! С ужасом в душе я вновь оглядел поле внимательным взглядом. Господи, что же, или кто, скрывается под ней?! Дженус! Я тебя точно грохну! Я тебе ноги повыдергиваю, гаду такому! Все ребра переломаю! Все зубы выбью! Я тебя, я тебя… уррррр… убью я тебя!!! Я что, так похож на смертника? Если глаза мои не нагло врут, что мало вероятно, то я не знаю, что теперь делать. И после этого мне еще будут говорить, что господь милостив? Убью, кто так скажет!
Стараясь не выдать внутреннего ужаса, я, кажется, переиграл. Люди купца, увидев мою расхлябанную походку (а у меня ноги стали ватными, и по-другому идти я просто не мог) и мечтательную улыбку (это единственное, во что я смог превратить жалкую ухмылочку), расслабились, вложили мечи в ножны (алебарды, пики и копья закинули в одну из телег) и уже пошли разбирать своих лошадей, а повозки начали опять разворачивать на дорогу. Чтобы не случилось катастрофы, мне пришлось прибавить шагу, но только так, чтобы со стороны это не казалось паническим бегом. И при этом еще отмечать для себя все новые пятна пожухлой травы.
Успел я практически вовремя, воины в большинстве еще не взобрались на лошадей. Впрочем, все действия моментально прекратились, когда на моей физиономии отобразились истинные чувства. Все с нескрываемым интересом уставились на меня, почти бегущего и все же изредка замирающего, чтобы что-то внимательно рассмотреть. Я же напрягал на ходу все свои извилины, чтобы найти выход из ловушки. Хотя главное уже было в том, что про ловушку мы узнали вовремя. Теперь еще надо постараться обойтись без потерь или хотя бы свести их к минимуму. К сожалению, просто развернуться и уйти обратно в лес мы не успеем, впрочем, даже если бы и развернулись, то все равно бы не успели. Даже если бросили бы обоз и слуг, что делать лично я был не намерен. Именно поэтому, отойдя от границы вражеской засады шагов на сто, я остановился и, не обращая внимания на нетерпеливые взгляды купца и его людей, искал выход из этой ой какой непростой ситуации. И очень надеялся, что найду его. Взгляд мой попеременно останавливался на большом и высоком дереве, на эльфийке, воинах, обозе, последним я довольно долго разглядывал поле, точнее, прикидывал расстояние и время. Через некоторое время я, действительно, вроде бы, придумал более-менее нормальный план, имеющий наибольший шанс на успех, и повернулся к купцу, который уже с трудом себя сдерживал, чтобы не броситься на меня и не вытрясти объяснение моему поведению. Впрочем, так смотрел каждый, даже Солина и та буквально сверлила меня взглядом. Что же, раз так хочется что-то услышать от меня, то слушай.
- Ушастая, тебе когда-нибудь приходилось убивать? - довольно сухо спросил я ее.
- Нет, - озадачилась девушка.
- А сможешь?
- Не знаю… наверное… смотря, что от этого будет зависеть… - неуверенно проговорила она.
- Все наши жизни - это достаточно для того, чтобы ты смогла убить?
- Наверное.
- Ладно, хоть что-то… Тогда еще вопрос: по деревьям лазить умеешь? - Увидев в ее глазах чуть ли не жалость, я и сам сообразил, что задавать такой вопрос эльфу - это просто верх идиотизма: вся их жизнь связана с лесом. - А что? Ты ведь какая-то неправильная эльфийка, - не преминул я поддеть ее, - так что я задал вполне нормальный вопрос. Ладно, раз умеешь, то возьмешь из запасов оружия лук, пару колчанов стрел и займешь позицию на дереве.
Не успел я закончить, как один из воинов без лишних вопросов сорвался с места, а меньше чем через минуту уже прибежал с луком и двумя колчанами стрел. Эльфийка с явным неодобрением осмотрела лук, потрогала тетиву и, тяжело вздохнув, взялась за стрелы; как ни странно, ими она осталась довольна. Вопросительно глянув на меня и получив одобрение в виде кивка головы, она закинула лук и колчаны за спину и побежала к дереву. Достигнув его, она буквально взлетела вверх по стволу. Даже будь там лестница, я бы и то не смог так взобраться, а она - по голому стволу, где до первой ветки было где-то два моих роста. Вот что значит - жить среди деревьев и, даже более того, на самих деревьях.
Я вновь повернулся к купцу:
- Ваши люди обучены сражаться в… - я пошевелил пальцами, стараясь подобрать нужное слово, но не найдя его продолжил:- В общем, у нас это зовется «ежом». Это стена людей, состоящая из несколько мелких групп по пять-семь человек каждая. Три-четыре человека со щитами и мечами, а за их спинами двое-трое копейщиков, пикинеров или алебардщиков.
- Умеют, - ответил купец, что-то поняв из моих не слишком внятных объяснений. - Я не знаю, из каких вы мест, но во всех известных людям краях этот вид построения называют «рогран». Это, по-моему, знают все, а так же то, что его могут составить только отлично обученные и тренированные бойцы. Все мои люди могут сражаться в подобном строю, - с явным оттенком гордости в голосе закончил Вард.
- Так это же просто отлично! - искренне обрадовался я. - Тогда пусть все ваши люди вооружаются по максимуму и строятся в рогран, как вы его назвали, только строятся под деревом, на котором засела эльфийка.
Спустя несколько минут под деревом стояли все люди из каравана. Вард тоже облачился в доспехи и вооружился мечом. Впереди были воины, построившиеся в рограны, а за их спинами стояли слуги с одними мечами в руках. Среди них выделялись Камит и Тимак с арбалетами. Отлично! Для успешной обороны осталась еще одна последняя деталь. Я вытащил из повозки свои фламберги и, подозвав Кронда, который уже занял место в одном из рогранов, воткнул один из своих двуручников в ту точку, где должен был встать он.
- Думаю, здесь справишься ты, потому что больше некому.
Дождавшись, когда Кронд занял свою позицию, я развернулся и зашагал обратно к полю, сказав перед этим:
- Будьте готовы. Сейчас будет весело. Слабонервных прошу удалиться.
Отойдя метров на семьдесят, я поднял камень. Не слишком большой, но и не маленький. У меня было такое ощущение, будто я собирался воткнуть меч в задницу спящему дракону. С криком: "Леопольд, выходи, подлый трус!" - я запустил камнем в поле, туда, где выделялась цветом вялая трава. Когда ничего не произошло, я негромко и чисто для себя констатировал:
- Не вышел. Не проснулся. Не сожрал.
С мыслью о том, что камней у меня еще много, я бросил следующий, а потом еще один и еще… камне на десятом, когда уже все свои (люди купца) полностью уверились, что у меня, видимо, что-то случилось с головой, над полем отчетливо раздался чей-то крик:
- Нас раскрыли!
Дошло, наконец, до идиотов.
- Пять очков, мистер Хисп, за прямое попадание, - нервно прохихикал я, прекрасно понимая, что последует за этим криком.
Действительность превзошла все мои самые смелые ожидания. Сразу после крика по полю прокатилась непонятная волна, а в следующие секунды все травяное покрытие скаталось в две стороны наподобие ковра. Похоже, тут не просто хитрая маскировка, а поработали маги, и это не есть хорошо. На то, что тут будут маги, я не рассчитывал (точнее надеялся, что их не будет, так как противопоставить им было нечего), это может быть губительно для моего замысла, хотя, на что они способны, я не имел ни малейшего представления.
Когда «ковры» полностью скатались, с земли вскочили вооруженные мечами люди - никак не меньше пары сотен человек, - орущие в едином порыве: "В атаку!!!". Причем ближайшие оказались чуть ли не в двадцати метрах от меня. Рванувшись к своим, наверное, быстрее чемпиона мира на стометровке, я очутился рядом с ними уже в тот момент, когда ощетинившаяся мечами орущая масса достигла места, где я занимался камнеметанием. Тогда же ушастая воительница сделала первый выстрел, и первый из нападающих стал трупом. А потом по бегущим и орущим прошлась буквально пулеметная очередь стрел, каждая из которых находила свою жертву. Создавалось впечатление, что на дереве сидит не одна эльфийка, а целый взвод лучников.
Впрочем, как выяснилось позже, Солина расстреляла не весь запас стрел. Второй колчан стрел она оставила на потом и оказалась права. Но и то, что эльфийка сделала, впечатляло не только нас, но и противника. Когда Солина мгновенно выкосила почти весь первый ряд атакующих, их товарищи по оружию продолжали бежать и, спотыкаясь на телах упавших, падали сами, создавая препятствие для следующих за ними. В итоге на ногах остался только успевший затормозить последний ряд нападающих, человек шестьдесят. Они обогнули копошащуюся кучу людей и с ревом устремились прямо на нас. Я крикнул Ушастой: "Не стреляй!" - и взялся за свой двуручник. Рядом подобрался Кронд, а за нашими спинами другие воины.
Когда первый нападавший был от меня уже буквально в трех шагах, я прыгнул ему навстречу и немного в сторону. Двуручник же услужливо выставил на уровне горла бегущего. Сложились скорость бегущего и мой прыжок, и тело нападавшего побежало дальше, не успев осознать, что уже мертво, а головы вообще нет.
Срубив голову первому, я ныряю под стремительно налетающий меч второго и бью по ногам. Рядом просвистел меч Кронда, и на меня завалился труп с разрубленным горлом…
Шаг вперед с поворотом, резко выпрямляюсь и распарываю еще одного от паха и до левого плеча вместе с кожаным нагрудником…
Немного смещаюсь влево и со всей силы впечатываю левый кулак в челюсть кому-то особо шустрому, одновременно втыкая меч в бок еще одному…
Бросив взгляд в сторону, мгновенно выбрасываю меч над незащищенной спиной Кронда. Смертельный для него удар я отбил, но сам смог защититься от того же меча, едва успев выхватить свой кинжал. Уведя меч нападающего в сторону, я оказался совершенно раскрытым для атаки, даже пнуть никого не мог, а вот меня смогли. Отлетев от удара на щиты солдат, я едва их не повалил. Они, в свою очередь, не растерялись и дружным сильным толчком буквально метнули меня в нападавших…
И тут в моей голове что-то щелкнуло. Идиот! Трижды идиот!!! Что ж я не использую свои возможности, полученные от Дженуса и уже опробованные в схватке с бандитами графа? Я напрягся, и все вокруг мгновенно замедлилось. Вернее, это я стал двигаться в несколько раз быстрее: включилась моя "внутренняя скорость"!
В длинном прыжке я срубил голову пнувшему меня ловкачу. Он, наверное, перед смертью и не понял, что за мелькнувшая тень его обезглавила. Приземлившись, я сделал два шага назад и один вперед и чуть вправо, огибая очередного атакующего, который с чудовищной медлительностью начал реагировать на мое движение. При этом я ударил мечом сверху слева в основание шеи и наискось вниз, высвобождая лезвие уже у правой подмышки…
Кто-то начал медленно-плавно заходить справа. Перехватив меч в левую руку, правой я метнул нож в горло нападавшему. Рядом Кронд сражался сразу с двумя. Грех было не воспользоваться своим преимуществом. Схватив одного за шиворот, я заставил его обежать меня полукругом и направил на вовремя подставленную пику…
Над самым ухом свистнула стрела, вслед за тем раздался омерзительный чавкающий звук. Попала! Развернувшись, я увидел опрокидывающегося навзничь воина со стрелой в глазнице. Мельком показав большой палец эльфийке (вряд ли она его увидела), я парировал удар еще одного, после чего со всей силы врезал ему головой в переносицу; судя по крови, хлынувшей из ушей и сломанного носа, он уже был не жилец…
Крутанув над головой меч, опустил его еще на одного, того не спасли ни шлем, ни щит. Сделал опять два шага назад, и затем, отразив удар, со всей силы пнул ногой противнику в колено, тот взвыл, но в следующее мгновение я распорол ему горло, и он упал, судорожно дергаясь…
Остановившись на некоторое время, я один за другим метнул пять ножей, при этом ни разу не промахнувшись. Метнул бы и больше, но остановка дала возможность врагам заметить меня, и они навалились сразу втроем. Благодаря своей скорости я поднырнул под их мечи, и, пока они озирались, вдруг потеряв меня из виду, толкнул одного на меч Кронда, другого пнул в пах, так что он свернулся от боли в спираль, а третьего, самого здоровенного, «приласкал» мечом. Тот даже успел поставить блок, но фламберг, благодаря длине, проскользнул по лезвию противника. Укол в грудь и мгновенная смерть. Подбежавший еще один (я уже сбился со счету - который) напоролся на мой встречный выпад, я буквально нанизал его на меч. Он захрипел, безвольно повисая; я выдернул меч, и бедолага рухнул, истекая кровью. Что поделаешь - на войне как на войне.
Тут зашевелился и начал разворачивать свою спираль получивший пинок в пах - пришлось пнуть его еще раз, в кадык. Он дернулся и затих. Оглянувшись, я понял, что сражаться пока что больше не с кем: из тех шести десятков, кто добрались до нас, все были мертвы или умирали.
"Внутренняя скорость" моя не столько выключилась, сколько перешла в режим ожидания. На всякий случай я прошел и добил всех умирающих. Битва еще кончилась, и будет обидно, если кто-нибудь из них вцепится в ногу в ненужный момент. Причем, когда я умерщвлял всех этих людей, чувствовал одну лишь брезгливость и ничего более. Не знаю, была ли это защитная реакция организма, чтобы сохранить остатки моих нервов. Может, последствия вмешательства Дженуса, а, скорее всего, и то и другое, но я точно знал, что раньше бы такого никогда не сделал. Будь я в нормальном состоянии, не сделал бы и сейчас. Просто, на данный момент они представляли реальную угрозу для всех нас, и я сделал то, что должен был сделать. По крайней мере, я сам себя так оправдывал, но, судя по потрясенным лицам моих спутников, это оправдание было довольно слабое. Ну и хрен с ним! Это моя проблема, забота или еще что-то, а не их, так что пошли они все… лесом… и далеко-далеко.
Встав опять рядом с Крондом (он, пожалуй, единственный, кто глядел на меня чуть ли не с восторгом), я только теперь удосужился осмотреть свой двуручник. М-да… его теперь только на переплавку, никакой ремонт тут не поможет. Я уж собирался, было, отбросить его в сторону, но тут мой взгляд задержался на наших врагах - не на поверженных, а на тех, из кого вначале образовалась огромная куча-мала, а теперь они поднялись и разобрались, - и я решил, что напоследок он мне еще поможет сделать "доброе дело".
Нападающие уже совсем не напоминали ту толпу, которая бросилась в атаку всего три-четыре минуты назад. Тогда они хотели нас взять нахрапом - теперь же это были хорошо обученные наемники. Построившись в три ряда, они двинулись стеной. Когда до них осталось метров двадцать, я крикнул Солине: "Бей только наверняка!" - и, подождав, пока нападающие подойдут еще ближе, метров на десять, для начала раскрутил двуручник и со всей силы запустил его в надвигающихся солдат. Он врезался в строй на редкость удачно, одного убив, а еще одного оглушив. Далее я «разрядил» весь свой запас метательных ножей, восстановленный во время моего прохода по "полю брани", а эльфийка добавила стрелами. Одни наемники падали, другие продолжали упрямо идти вперед.
Я скинул с себя перевязи для ножей, снял со спины ножны, вытащив из них меч, а левой рукой покрепче ухватил кинжал. Кронд с мечом встал справа, остальные наши воины расположились «крыльями» по обе стороны от нас. Они уже вкусили победного адреналина и готовы были к дальнейшей схватке. И столько от нас исходило мрачной боевой энергии, что враги почувствовали ее силу и притормозили.
Уверенности в своей победе они уже не питали, даже наоборот. Правда, потоптавшись минуты две, поняли, что метательных ножей и стрел, по-видимому, у нас больше нет, поэтому все же решили напасть. Подбадривая себя криками, они бросились в атаку. Что ж, у них был шанс уйти, хоть с потерями, но живыми, они им не воспользовались (а может, отступать было некуда, позади стояла смерть). Потому, включив "внутреннюю скорость", я прыгнул им навстречу. Кто не спрятался, я не виноват.
Наши бойцы ринулись за мной, и десять минут спустя все было кончено. Живым никто не ушел. С нашей же стороны была только парочка легкораненых, и то один из-за того, что поскользнулся на крови и неудачно упал, а второго зацепил свой же. Кое-как отыскав свои ножны, я вложил в них уже тщательно оттертый от крови меч и устало поплелся в направлении повозок, чтобы как следует отмыться от крови. Я был покрыт ею буквально с ног до головы, в основном чужой, потому что своя просто не успевала натечь из тех царапин, что я получил: они почти мгновенно закрывались.
Чтобы отмыться от крови, мне пришлось израсходовать почти всю свою воду, и все равно было такое ощущение, будто я до сих пор в крови. Стараясь избавиться от этого чувства, я выкинул одежду, которая была на мне и, достав из мешка чистую, поспешил облачиться в нее. От этого стало немного легче. Теперь еще один животрепещущий вопрос: а где Солина? Посмотрев по сторонам, я нашел ее стоящей рядом с моим Снежком и, судя по ее мелового цвета лицу, готовой в любую минуту грохнуться в обморок или сорваться в истерику (по мне, так лучше был бы обморок). Левой рукой она бережно поддерживала правую, с которой капала кровь. Взяв ее руку в свою, я увидел, что пальцы у нее ободраны чуть ли не до кости. Это, конечно, последствие быстрой стрельбы, такого бы не случилась, будь она в специальных перчатках для стрельбы из лука. Ушастая была пока что в возбужденном состоянии и поэтому не ощущала той зверской боли, которая обязательно явится, когда схлынет эйфория от победы. Я поспешил смыть кровь с ее пальцев и уже собрался просто перевязать их, когда у меня появилась одна мыслишка. Чем черт не шутит, вдруг получится! Под обалдевшим взглядом эльфийки, я засунул в рот все три ее покалеченных пальца, а минут через пять вытащил и сплюнул накопившуюся кровь. Идея сработала, пальцы полностью зажили, даже следов не осталось.
- Нужда - мать изобретения, - прокомментировал я сие медицинское чудо.
- Спасибо, - слабо отозвалась Солина. - Как ты это сделал?
- Ну, блин, не знаешь, как говорят? "Поцелую и все пройдет", вот я и поцеловал.
Та на это лишь вздохнула и… упала в обморок! К слову сказать, упасть-то я ей не дал, успел вовремя подхватить. Пришлось уложить ее в телеге купца, у него там как раз целая куча подушек оказалась, вот на них-то ее и уложили. Вард слова не вякнул против, он, вообще, по-моему, старался держаться от меня подальше, в отличие от близнецов и Кронда. Тимак и Камит, спустя минут двадцать после изничтожения врагов притащили мне мои перевязи с ножами, уже начищенными до зеркального блеска, а Кронд готов был за меня порвать глотку хоть самому императору. Что ж, путешествие УЖЕ приносит свои плоды. Может, Дженус не такой уж и козел? Но ему все равно надо хотя бы набить морду, если и не убить, чисто в качестве профилактики (ничего не могу с собой поделать, знаю, что до его морды не дотянусь, однако мысли такие душу греют).
Следующий час одна половина людей складывала трупы в жуткую поленницу, другая же заготавливала дрова для погребального костра. Но все были настороже, ведь где-то рядом притаились как минимум два мага земли. К счастью, маги никак себя не проявили, мы спокойно закончили приготовления к погребальному костру и, запалив его, снова тронулись в путь, только теперь никто в караване не разговаривал. Для того чтобы хоть чем-то занять себя, я догнал повозку купца и, забравшись в нее, достал из сумки первый том по магии огня. Посмотрев на спящую эльфийку, я с сожалением выбрался из-под тента и вновь запрыгнул на Снежка. Поудобнее устроившись в седле, выпустил поводья из рук и с предвкушением раскрыл книгу.

Глава начиналась сразу на форзаце, без всякого предисловия, аннотации, пролога или еще чего-то в том же духе. Текст был написан убористым, но четким почерком и выглядел очень даже читабельно. Сама же глава была размером ровно с одну страницу. В данном случае она занимала всю поверхность форзаца. Вторая же глава начиналась уже на листе и имела точно такой же размер, заинтересовавшись, я пролистал всю книгу и догадка моя подтвердилась. Каждая страница была главой, причем не больше и не меньше, ровно одна сторона. Открыв книгу с конца, я увидел, что последняя глава тоже написана на форзаце и она - тысячная по счету. Это что же, если можно читать только по одной главе в день, а здесь их тысяча, то на прочтение этой книги у меня уйдет чуть меньше трех лет? Да плюс еще других пять книг, которые по размеру вроде такие же, тогда получается, что для прочтения всех книг мне понадобится около семнадцати лет? Ни хрена себе… Ладно, сначала надо разобраться, почему нельзя читать больше одной главы в день, а потом уж будем думать дальше. Вновь открыв начало книги, я принялся за чтение первой главы: "Медитация, отчуждение от мира, уход в астрал, очищение, как бы все это ни называлось, слова эти обозначают одно и тоже - полный контроль над разумом и телом. Эта самая первая и практически важнейшая часть в обучении любого мага. Без полного контроля над своим разумом и телом дальше можно даже не учиться. В нем заключена основа всей магии, полная власть над своим внутренним Я. Но особое внимание этому уделяется у файросов - людей, подчинивших себе стихию огня. В случае потери контроля над собой такие люди творили просто ужасные вещи, именно поэтому их всегда было меньше, чем других. Их боялись и поэтому старались уничтожить, но большинство из них погибали от своей же собственной силы. Именно поэтому для таких людей особо важен контроль над собой".
Дальше автор книги привел несколько случаев, когда файросы теряли контроль над собой. Они сгорали заживо, взрывались, заодно разнося все вокруг себя в радиусе пары километров, просто рассыпались в прах. И так далее и тому подобное. Видимо, автор написал это для того, чтобы читатель оценил, насколько важен контроль над своим Я. Что же, могу сказать, что он добился успеха. Желания рассыпаться прахом или сгореть заживо у меня совершенно не было, так что я самым внимательным образом прочитал ту часть главы, где вкратце рассказывалось про "получение контроля". Честно говоря, я не понял, как можно из такого небольшого кусочка что-то понять. Да еще была странная приписка в конце: "В случае, если материал не был усвоен с первого раза, просьба ОБЯЗАТЕЛЬНО ПЕРЕЧИТАТЬ ГЛАВУ вновь НА СЛЕДУЮЩИЙ ДЕНЬ!"
Кое-как подавив в себе желание прочитать и вторую главу, я, дабы не искушать себя, засунул книгу в седельную сумку. Сам же задумался над прочитанным. Вот скажите, КАК можно что-то понять из этой главы? Точнее, понять-то как раз можно все, но вот чему-то научиться - вряд ли. Впрочем, Уильям, когда продавал книгу, говорил что-то про сон, так что подождем до завтрашнего дня.
Часа через два лес закончился, и дальнейший наш путь пролегал вдоль реки со странным названием Лупоглазая. Как объяснил мне Кронд, ее так назвали из-за обитавшего в ней зверька. После того, как он мне его описал, я неотрывно стал смотреть на реку, причем таким взглядом, что Кронд даже предпочел отъехать от меня подальше, просто на всякий случай.
Около двадцати минут безотрывного рассматривания поверхности воды все же дали свои результаты. Сначала из воды показался длинный отросток с большим глазом на конце, а затем, когда глаз на отростке повертелся в разные стороны, появился и сам хозяин. Сперва я видел только прозрачную макушку этого существа, но вскоре оно выбралось на берег и предстало во всей своей красе. Это было существо ростом где-то с полметра, да и то, если считать его рост вместе с отростком, а так - сантиметров двадцать-двадцать пять. На первый взгляд казалось, что он состоял из уплотненной воды, тем более что просвечивался насквозь, но это явно было не так. Тело имело шаровидную форму, большую часть которого занимала ротовая щель, вверх торчал уже знакомый отросток с глазом, но у существа также имелись ноги и руки, точнее их карикатурное подобие. На руках и ногах было всего по три пальца, соединенных перепонками, что явно позволяло ему быстро плавать, а ходил он, смешно расставляя конечности, шатаясь из стороны в сторону, словно пьяный. Каких-либо признаков ушей и других внешних органов у него не наблюдалось.
Пока я с интересом его разглядывал, животное целенаправленно двигалось к растущей на берегу траве. Подойдя к ней, оно схватило одной рукой небольшой пучок травы, а другой провело у ее основания, легко срезая. Проделав так раза три, оно скомкало всю траву, затолкало себе в рот и проглотило, не пережевывая. Да и чем было пережевывать - зубов-то нет? Заинтересовавшись, что же будет дальше, я подъехал поближе к этому странному зверьку. Тот на моих глазах стал стремительно зеленеть, пока не стал болотного цвета. Постояв еще с полминуты, он опять принялся срезать траву. На этот раз лупоглаз (ну и названьице) срезал шесть пучков, а затем, сложив их в один большой, взял в «руки» и деловито зашагал обратно к воде. Погрузился он в нее точно так же, как и вылез, даже глазом в конце поводил из стороны в сторону.
За то время, что я потратил на рассматривание зверька, караван уже успел порядком удалиться, рядом со мной остался только Кронд, который, кстати, с неменьшим интересом разглядывал этого зверька. Наверное, тоже никогда его не видел. В общем, поспешили мы за караваном, чтобы уж совсем не отстать.
До самого вечера больше ничего не случилось (к моей вящей радости, а то устал я от слишком насыщенных дней), по крайней мере, из того, что заслуживало, чтобы об этом упомянули. На привал мы остановились уже когда совсем стемнело, а так как еду приготовили еще во время пути, то после остановки сразу поели и завалились спать, предварительно выставив часовых. Я попал в утреннюю смену. Так что времени поспать у меня было предостаточно, только вот даже не подозревал, что мне было уготовано этой ночью. Укладываясь спать, я был сыт, умиротворен и вообще просто доволен жизнью. Много ли для счастья надо?

* * *

…Сначала мне снилась какая-то совершеннейшая чепуха. Я от кого-то убегал, хотя мне надо было куда-то и к кому-то попасть. Все это происходило, как в тумане с изредка появляющимися лицами Солины, Кронда, близнецов и тех, кого я знал еще в своем мире. Затем же кто-то будто повернул какой-то переключатель, и я оказался в шаровидном помещении. Это был большой стеклянный шар, за его пределами которого все полыхало огнем. Страшное и одновременно завораживающее зрелище. "Жидкий огонь" - вот на что это было похоже, он был точно таким же, как выглядела бы вода во время шторма, если бы она при этом горела. Просто потрясающе! Я готов был смотреть на это зрелище часами. Но, к сожалению, мне такого удовольствия не доставили. Пока я вертел башкой из стороны в сторону, ничего не было, но как только остановился и начал рассматривать одну сторону шара, сзади раздалось вежливое покашливание.
Резко обернувшись, я увидел мужчину в элегантном костюме. В глаза мгновенно бросилась одна очень выразительная деталь: он опирался на изысканную трость, по всей длине которой была вырезана обвивающая ее змея, нет, не змея - дракон. Ручка трости была головой дракона. Таких драконов любят китайцы. Мужчина выглядел довольно молодо, я бы дал ему лет тридцать. У него были длинные черные волосы, собранные на затылке в хвост, тонкие аристократические губы, нос с горбинкой, и обычные карие глаза. Нет, ОГНЕННЫЕ!!! Впрочем, все-таки карие. Блин, он что издевается? Теперь они стали голубыми… зелеными… желтыми… Круто! Глаза-хамелеоны! (Как оказалось впоследствии, таким образом выражалось его настроение.)
- Ты кто такой? - задал я вполне закономерный вопрос.
Не успел я и глазом моргнуть, как этот «хамелеоноглазый» оказался рядом со мной и…
БАЦ!
- Ай! За что?! Больно ведь!!!
Получить такой тростью по башке довольно болезненно.
БАЦ!
- Да больно же! Хватит!
БАЦ!
- Да что ты в самом-то деле?!! Вот садист!
Я попробовал увертываться. Ага, как же! Удары посыпались целыми сериями и все по голове (а я ведь с ней и так не в ладах). Попробовав просто их блокировать, я с удивлением обнаружил, что трость проходит сквозь мои руки и все равно бьет меня по макушке. Удары же по самому «садисту» имели сходный результат, мои кулаки просто пролетали сквозь него, не причиняя вреда. Последнее, что я попробовал сделать, так это убежать, только все равно ничего не получилось. В стеклянном шаре можно было бегать только по кругу, и как бы я быстро не бежал, казалось, что он просто идет за мной и продолжает лупцевать. В итоге я просто остановился и стал ждать, когда же проснусь. Но, как только я перестал пытаться избавиться от мучителя, он прекратил избиение и заговорил ехидным голосом:
- И откуда берутся такие идиоты?
- Сам ты идиот! - на свое горе среагировал я.
БАЦ!
- Да больно ведь!
БАЦ!
Я опять замолчал и стоял, не шевелясь, но удара не последовало, а «садист» заговорил опять:
- Идиот, хам, лишенный элементарной вежливости. Только увидел, тут же "Ты кто такой?". Деревенщина!
Так это что?! Я получал по башке только из-за того, что не поздоровался?!
- Ну так как?
- А? - машинально откликнулся я.
БАЦ!
Аж в глазах потемнело.
- Здравствуйте!!! - заорал я, не дожидаясь очередного "внушения".
- Смотри-ка, еще не все потерянно, и из тебя даже может получиться вполне нормальный человек, - задумчиво проговорил «садист», оглядывая меня с ног до головы.
- Я и есть нормальный человек. - Вот кто меня тянул за язык?
БАЦ!
- Намек понял! Молчать и еще раз молчать!
БАЦ!
- Вот и молчи. Что же, Хисп, будем знакомиться. Меня зовут Эдвард. Обойдемся без фамилий и, может, будем на ты?
Видя, что он вопросительно уставился на меня, я поспешил закивать головой, боясь, что если что-нибудь скажу, то опять получу по голове.
- Вот и хорошо! Ну а теперь о деле. Я буду тебя учить всему тому, о чем ты прочитаешь в трех книгах, купленных в лавке Уильяма.
- Учитель?!! - вырвалось у меня. А я-то, наивный, думал, что это просто какой-то до ужаса странный сон. Теперь понятно, что имел ввиду Уильям, когда говорил, что с такими книгами не нужен никакой учитель. Книга и была относительно живым учителем. Правда, «уроки» будут проходить непосредственно в моей голове.
- Учитель, - снисходительно произнес Эдвард и легонько кивнул головой. - Надо ведь кому-то брать на себя ответственность за обучение никчемных созданий, вроде тебя. Хотя, если над тобой хорошенько поработать, из тебя выйдет толк, но, так как ты пока полный невежда, беседы на более-менее интересные темы мы отложим. Поговорим о книге. Ты сегодня прочитал первую главу, и она действительно самая важная; если, конечно, ты читал внимательно, то заметил, что я особо заострил на этом внимание.
- Так эту книгу ты написал? - опять вырвалось у меня.
- Конечно! А ты думал - кто перед тобой? Стал бы я тратить время на всяких бездарей, при том, что они еще читали бы какую-нибудь пакость. Моя книга - самая лучшая среди учебников, правда, к сожалению, даже она имеет свои недостатки. Слишком много времени требуется для обучения по моей книге, вернее, по книгам, их ведь три. Но тут тоже многое зависит от потенциала самого человека. Есть такие, кто и за всю жизнь ничему не научится, то есть научиться-то он, конечно, сможет - скажем, зажигать огонь на кончике пальца (я только это и умею делать), высушить свою одежду, не замерзнуть (где, интересно, такое случится - ведь здесь температура ниже пятнадцати градусов не опускается?), в общем, реализовывать всякие мелочи, - все говорил и говорил Эдвард, прохаживаясь из стороны в сторону и крутя в руках свою трость. - Так что нам надо сначала определиться, на что ты вообще способен. От этого будет зависеть все твое дальнейшее обучение. Ведь если ты сможешь понять только простейшее, то зачем тебе вообще медитация?
- А скажи, в чем определяется потенциал человека? - рискнул я задать вопрос и, судя по одобрительному взгляду уже совершенно белых глаз, это было вполне актуально.
- Конечно, трудно объяснить такой деревенщине, как ты, но я попробую, - видимо, ему доставляло удовольствие называть меня деревенщиной. - Это зависит от восприятия окружающего мира. Насколько развит сам человек, причем как физически, так и умственно (тут он не удержался и бросил в мою сторону насмешливый взгляд), насколько развито его внутреннее Я, ленив этот человек или активен, трудолюбив или полный лоботряс. Тут много различных критериев, и потенциал непостоянен, да и вообще, само слово «потенциал» не слишком верно. Потенциал - это, если говорить простыми словами, на что способен человек, что из него может получиться. В нашем же случае он может меняться с развитием самого человека, то есть его потенциал будет постепенно повышаться, причем это происходит на протяжении всей жизни, но вот скорость его развития может контролировать сам человек (сказал бы хоть о чем-нибудь чего я не знаю или не догадываюсь). В теории каждый способен стать практически богом, (видимо, тут у меня на лице отразился такой скепсис, что он поспешил поправиться) богом на земле, а не самим богом (с этим я еще могу согласиться). Но это только в теории, ведь человек - это довольно мерзкое существо, да и ленивое, к тому же. А теперь опять вернемся к тебе. Давай сначала узнаем, что же в тебе есть.
- Белки, жиры, углеводы, - опять я ляпнул, прежде чем успел сообразить.
БАЦ!
- Так вот, - продолжил, как ни в чем не бывало, Эдвард, - проверим твой нынешний уровень развития и на что ты будешь способен в обозримом будущем.
- А как ты будешь проверять? - мысленно перекрестившись, спросил я.
Эдвард задумчиво посмотрел на меня, потом на свою трость и, видимо, решил, что вопрос все же не выходит за рамки допустимого (еще бы знать эти самые рамки). Не воспользовавшись своим, как я уже понял, излюбленным методом (типа БАЦ!), он снизошел до моей "жалкой личности" и ответил:
- Да, в общем-то, ничего особенного. Просто встань в круг.
- Какой? - Господи, да когда же я научусь держать язык за зубами?!!
БАЦ!
- Круглый! - рявкнул учитель.
Оглядевшись по сторонам, я никакого круга так и не заметил (да еще ужасно отвлекал "жидкий огонь"). В общем, ничего не обнаружив, что мало-мальски походило бы на круг, я вопросительно уставился на Эдварда.
БАЦ!
- Идиот! Под ноги себе посмотри!
Я, потирая голову, послушно опустил глаза. Блин, я же стою в круге! Вот теперь спрашивается, зачем этот придурок вообще сказал мне становиться в круг, если я и так в нем стоял? Подняв взгляд на Эдварда, я увидел довольную улыбку. Ну, понятно, ЗАЧЕМ он сказал так! Всего лишь, чтобы лишний раз обозвать идиотом и вдарить мне по башке.

Предыдущая страница 8 Следующая страница


9 Павел Миротворцев

- Теперь просто расслабься и постарайся ни о чем не думать, - безмятежно сказал Эдвард.
Естественно, нет ничего удивительного, что, вместо того чтобы все мысли ушли из головы, они набились в нее, как селедки в бочку. Правда, после парочки очень болезненных ударов тростью, она стала просто болеть, и, кроме гула, я в ней уже ничего не ощущал, а про мысли и говорить нечего - даже при желании я вряд ли бы смог о чем-нибудь подумать.
- Ну, а теперь, пожалуй, начнем!
Не знаю, чего он там начинал, но я, как дурак, простоял на одном месте в течение десяти минут, под его воздетыми вверх руками. Исходя из того, что мы все равно находимся лишь в моем сознании, я сделал вывод, что это было жалкой игрой на публику, а так как я был единственным ее представителем, мне приходилось терпеть эту ненужную хрень. Только вот говорить об этом Эдварду я совершенно не горел желанием: уж очень профессионально он работает тростью. Но, вообще-то, раз так больно, а я не просыпаюсь, то, может, он ДЕЙСТВИТЕЛЬНО бьет меня по голове, в реальном мире? Скажем, с помощью какого-нибудь фокуса? Я ведь не знаю, по каким законам действует магия, так что, вполне возможно, что, проснувшись, я обнаружу у себя на голове пару превосходных шишек. Правда, судя по количеству ударов и их силе, шишек будет далеко не пара. Но, с другой стороны, у меня потрясающая регенерация, и, скорее всего, ничего не будет?
Пока я предавался столь возвышенным мыслям, Эдвард, наконец, опустил руки, показав этим, что он закончил. Выглядел он жутко злым, и, рявкнув, чтобы я стоял не шевелясь, опять воздел руки надо мной и закрыл глаза. На этот раз он простоял добрых двадцать минут и после этого буквально побагровел от едва сдерживаемого гнева (то, что это был гнев, я даже не сомневался). Уж не знаю, что он там увидел (услышал, почувствовал, понял - нужное подчеркнуть), но это явно не доставило ему, как бы помягче сказать, никакого удовольствия.
- Что ж, - спустя какое-то время выговорил Эдвард, - ты - полный кретин, идиот, деревенщина, но, к моему глубочайшему сожалению, очень одаренный кретин, идиот и деревенщина.
Теперь хоть стало понятно, почему он так злится. Учить меня не хочет, гад такой! Только все равно придется, да и вообще, вряд ли у него есть выбор - учить или не учить. Ведь книгу может прочитать каждый, так что ему, скорее всего, приходится учить каждого, кто ее читает. Правда, если припомнить то удивление, какое было у Уильяма, когда я ему показал, что умею зажигать огонь на кончике пальца, и последовавшие за этим действием слова, учеников у Эдварда не было уже черт знает сколько времени. И вообще, по мне, так ему грех жаловаться: все-таки куда интересней с кем-то общаться, чем обитать где-то… вот именно - где-то! Может, ему там до ужаса нравится, а тут приперся какой-то идиот и требует, чтобы его учили. Правда, я не приперся, а прочитался или, если точнее, выдернул его откуда-то в свое сознание. Интересно, а где он действительно проводит свое время между учениками? Впрочем, судя по манере его «учительства», учеников у него никогда не было, а если и были, то, скорее всего, не больше одного-двух. Да и вообще, не я его заставлял писать свои книги, а раз написал, то пусть теперь учит. Что посмеешь, то и пожмешь. Раз написал такую книгу, то пусть теперь и расхлебывает последствия.
- Ладно, идиот, - тяжко вдохнув, заговорил Эдвард, - все же придется тебя, кретина такого, учить. Да и в любом случае пришлось бы. Приказы от высших инстанций вообще обсуждать не полагается.
- Высших? - озадаченно переспросил я.
- Высших.
Это каких? Судя по тому, что Эдвард мертв, ну или, по крайней мере, не жив, то, значит, высшие инстанции для него это всякие ангелы (если такие вообще есть) и Дженус. Дженус? Почему бы и нет?
- Слушай, а высшая инстанция, это, случаем, не Дженус?
Судя по тому, как побледнел Эдвард, он был прекрасно осведомлен, кто такой Дженус.
- Откуда ТЫ знаешь ЕГО имя?!! - проговорил он в крайней степени офигения.
Разве я мог упустить такую возможность? Конечно же нет!
- Так я из-за этого гада, - я с удовольствием посмотрел на Эдварда, который буквально посерел от моих слов, - я из-за этого гада здесь и нахожусь. Шантажист жалкий, чтоб его черти загрызли или хотя бы просто попинали. Жил я, не тужил, а тут вмешался Дженус и давай играться с моею жизнью, делая одну подлянку за другой… Хотя вино у него классное, да и жратва тоже ничего. Вроде тот же виноград, но раз в десять вкуснее, чем ел я до того. Если бы он еще не шантажировал при любом удобном случае и не подставлял, то был бы вполне нормальным человеком, ну или тем, кем он является, а так - убить его хочется. Сильно-сильно хочется…
После этого моего монолога Эдвард минут пять просто стоял и сосредоточенно смотрел куда-то мне за спину (я даже обернулся, но, естественно, ничего не увидел). По прошествии этого времени, он, наконец, пришел в себя и сразу же заговорил:
- Что же, начнем твое обучение. - Надо заметить, что теперь он говорил сухим официальным тоном, резко отличавшимся от того ехидного, который был вначале. - Ты прочитал первую главу первой книги. Она является основой всех трех книг и моя задача научить тебя управлять своим телом и своим Я. Очень хорошо, что ты уже достаточно развит в физическом плане и у тебя обширные познания о мире (Интересно, это он вообще в целом сказал или о моем мире? Потому что этот я ни черта еще не знаю), это поможет при обучении. Так что, давай начнем. Медитация - это…
И в течение четырех часов (может, чуть больше, может, чуть меньше) Эдвард рассказывал мне все, что он знал о медитации. Честно говоря, я даже не догадывался, что можно настолько долго говорить на такую тему. Для меня вся медитация сводилась к тупому сидению на полу в позе лотоса. Но после лекции Эдварда я стал более благосклонно относиться к этому искусству. Последний же час я провел в тренировке, но, как и ожидал, ничего у меня не получилось, хоть я и запомнил абсолютно все из того, что было сказано. Кстати, забыл об этом упомянуть, видимо, из-за того, что действие происходило непосредственно в моем сознании, я запоминал абсолютно все из того, что было сказано и показано.
- Ладно, на сегодня закончим, - спустя пять часов после начала первого урока устало произнес Эдвард. - Честно говоря, не ожидал от тебя таких успехов в обучении (интересно, про какие успехи он говорит, если я ни черта не добился?!!). Правда, могло быть и лучше. Первую главу больше не перечитывай, но старайся тренироваться при любом удобном случае. Все, что было необходимо, я объяснил, теперь дело только за тобой, а мы будем двигаться дальше. Естественно, пока ты не достигнешь необходимых результатов в медитации, ни о каких манипуляциях с энергией и речи быть не может. Имей в виду, что на начальном этапе очень много теории и практически полностью отсутствует практика. Я сделал так специально, чтобы у моего ученика было время для того, чтобы подчинить "себя себе" (просто парадокс какой-то), и, пока происходит этот процесс, изучается большая часть теоретических знаний. А вот дальше обучение целиком завязано на практике. Будут лишь небольшие вступления перед уроками, а дальше - практические занятия. От того, как ты с ними справишься, зависит скорость твоего обучения. Если будешь усваивать материал достаточно легко, то сможешь читать несколько глав в день. Но это все позже, потом. Сейчас же я категорически не рекомендую (странно, что он сказал "не рекомендую", а не "запрещаю") пользоваться никакими способностями файросов, это может быть опасно для других и смертельно для тебя. Следовать этому совету или нет, решать тебе и только тебе. Но я бы все же рекомендовал помнить о тех, кто не послушался…
Всю свою длиннющую речь он простоял, не двигаясь и даже не моргая, но потом опять начал ходить из стороны в сторону, крутя трость и изредка перебрасывая ее из руки в руку.
- Напоследок хочу тебе сказать, что скорость своего обучения ты можешь контролировать сам. Например, необязательно читать книгу, пока полностью не освоишь свое тело, но я бы все же посоветовал тебе читать, иначе потом будет только хуже, так как у тебя появится непреодолимое желание немедленно приступить к практике, и, в конце концов, ты можешь что-нибудь натворить. На этой ноте позволь мне откланяться, а ты можешь досматривать свои сны.
Едва он это произнес, стены сферы поплыли, и я уснул. Точнее, просто перестал воспринимать "реальность сознания" (ну и сочетание!) и снова погрузился в царство Морфея. Как назло, снилась совершеннейшая муть, постепенно переходящая в банальный кошмар, выстроенный, как я понял, на подсознательных страхах.

* * *

Снилось, что на нас кто-то напал, почти всех мгновенно перебили, остались в живых только я, эльфийка, купец и один из близнецов, впрочем, последнего тут же прирезали. Дальше - хуже. Купца долго и упорно пытали, затем настал черед и Солины; думаю, излишне говорить, что хотели с ней сделать. Тут я уже вконец озверел, не помогли даже веревки, я их просто порвал, но добраться до Ушастой так и не смог. Буквально через два-три шага мне в ногу вонзилась стрела, а следом - арбалетный болт. Это меня сбило с ног, на меня навалились, а затем зачем-то перевернули на спину и прижали к земле. Подошел какой-то тип, выглядевший как просто сплошное черное пятно с человеческими очертаниями. Он почему-то очень медленно стал наклоняться, протягивая ко мне свою руку. Извернувшись, я выдернул правую руку из захвата и что есть мочи вцепился ему в горло (по крайней мере, в то место, где оно должно было быть). К моему удивлению, тень захрипела и, вцепившись своими руками в мою, попыталась отодрать ее от своего горла. Не понимая, почему ему не помогают другие, я оглянулся и увидел, что вокруг меня никого нет, а я лежу на своем плаще. Вернувшись взглядом к тени, я увидел трепыхающегося в моих руках Дола. Некоторое время я с удивлением на него смотрел, пытаясь понять, куда же делся тот тип, которого я душил, и откуда взялся Дол? И только когда у Прогорского уже закатились глаза, я поспешил разжать руки.
Минут пять мне понадобилось, чтобы привести Дола в порядок, а после того как я добился, чтобы его взгляд стал более осмысленным, первыми его словами были:
- Да чтоб меня черти в ад утащили, если я вас еще хоть раз стану будить!
Кое-как он поднялся на ноги, держась руками за горло.
- Так ты бы еще мечом в меня начал тыкать! - тут же по привычке стал отнекиваться я. - Надо было просто позвать, да и все. Я бы проснулся.
Он с некоторым сомнением посмотрел на меня, но дальше эту тему развивать не стал, хотя было видно, что ему было что сказать. И вряд ли это была бы благородная речь истинного рыцаря.
- Да ладно тебе, - виновато пробормотал я, поднимаясь на ноги и становясь рядом с ним. - Главное, живой остался, а остальное - незначительные мелочи. Или ты так не считаешь?
Он в ответ буркнул что-то малопонятное, а потом уже почти нормальным голосом сказал:
- Я ведь для чего вас будил-то - часовых сменить надо.
- Надо так надо. Вот только приведу себя в порядок и растолкаю остальных, а ты можешь уже ложиться.
- Спасибо, - ответил он и буквально рухнул на мой плащ, тут же захрапев. М-дя… устал человек.
Я, как и сказал Долу, сначала привел себя в порядок, но потом, вместо того, чтобы будить остальных, направился к повозке купца. Как ни уверял себя, что все во сне было лишь кошмаром, я понял, что не успокоюсь, пока не удостоверюсь, что эльфийка в безопасности. Подойдя к телеге, я аккуратно отодвинул полог и, чуть-чуть настроив на темноту свое зрение, с удовольствием оглядел спящую Солину. Она, по-моему, с вечера даже не шелохнулась. Подавив острое желание дотронуться до нее, я опустил полог и пошел будить остальных.
Остальные будиться не желали и вообще всячески противились моему насилию. Пожалуй, только Кронд более-менее спокойно встал; к близнецам же пришлось подходить трижды (в последний раз я их просто ухватил за шкирку и выдернул из телеги). Я, конечно, понимал, что сегодня им больно даже пошевелиться, но это не повод, чтобы спать до обеда, тем более что от разминки не увильнут никакими путями. Дав им пять минут на то, чтобы привести себя в порядок, я растолкал еще шестерых. В итоге через десять минут все часовые были заменены. Честно говоря, десять минут это, по-моему, многовато; по мне, трех-пяти минут должно хватить за глаза, а те, кто с утра не умывается, могут вообще в течение одной или двух минут сменить своих товарищей на посту. Правда, я раньше никогда в роли часового не выступал, может, для них это нормально. Впрочем, на своем посту я простоял совсем чуть-чуть, лишь для того, чтобы удостовериться, что опасности никакой в округе нет. Я теперь чувствовать угрозу стал еще до того, как она таковой становилась.
Короче, удостоверившись, что все тихо-мирно, я пошел за Крондом и близнецами. От последних пользы в роли часовых совершенно не было, прислонившись спиной к одному дереву, только по разные стороны, они снова спали. Надавав им слегка по шее (чисто в качестве профилактики), я погнал их в сторону Кронда. Когда все оказались в сборе, я обрадовал их известием, что сейчас будет разминка и что теперь придется делать ее каждое утро. Надо сказать, от такой перспективы стало плохо даже Кронду, но ничего поделать они не могли. А я им еще напомнил, что, не будь мы в пути, я их стал бы гонять по-настоящему. К сожалению, фантазии на то, чтобы придумать нечто хуже разминки, у них не хватило. Но я заверил их, что такое все же есть.
- Ну-с? Начнем разминочку? - произнес я радостным голосом, за который в подобные минуты хочется убивать.
На протяжении полутора часов я опять над ними «измывался». Должен заметить, что после вчерашней мясорубки и моего непосредственного в ней участия избегать этого издевательства никто не стал, хотя близнецы стонали от каждого нового упражнения. По прошествии же этого времени, к безграничному удивлению близнецов и Кронда, у них все перестало болеть. Я лишь злорадно поржал и «успокоил» их тем, что стоит только ненадолго прилечь или присесть, все заболит опять и сильнее раза в два.
- Все-таки это издевательство, а никакая не разминка, - злобно пробурчал один из близнецов.
- О, поверь мне, если мы достигнем Хогарта, ты будешь вспоминать об этой разминке, как самой легкой и безболезненной части твоего обучения, - я по братски похлопал его по плечу.
- Что, все так ужасно? - попробовал пошутить Кронд.
- Даже хуже, чем ты можешь себе представить.
После моих слов желания продолжать эту тему ни у кого не возникло. Мы разошлись по своим постам, я же на всякий случай припугнул близнецов, что буду проверять, не уснули ли они, и если найду спящими, то потом не обижаться. Судя по их подавленным физиономиям, они как раз и собирались хорошенько выспаться, но теперь вряд ли рискнут.
Рядом с местом, где я должен был сторожить, росло большое развесистое дерево. Больше от нечего делать, чем по какой-либо необходимости, я взобрался на него и, соорудив себе лежанку из веток, с комфортом развалился там, чутко прислушиваясь к различным звукам. Чтобы не терять времени даром, я принялся медитировать, правда, для этого пришлось сесть на колени, иначе я мог вместо медитации просто банально уснуть.
Четыре часа сидения на коленях, и я пришел лишь к боли в пояснице, затекшему телу и плохому настроению. Ни о какой энергии мира и говорить не стоит. По прошествии этого времени мне стало казаться, что это просто какая-то чепуха, и я только зря трачу время. И вообще, что это за бред насчет подчинения "себя себе"? Маразм какой-то! Впрочем, другая часть меня упорно твердила обратное. Она едко прокомментировала мои возмущения, сведя все к тому, что я просто туповат. И ничего я не туповат! Хотя… вот дурак!!! Ведь именно это и имел ввиду Эдвард, когда сказал, что надо подчинить "себя себе"! Я же действительно часто спорю со своим внутренним голосом. Может, кто другой и скажет, что это бред, но я так не считаю. Я бы даже назвал это совестью, но, боюсь, это не так. Первые признаки "второго Я" появились сразу после того, как я научился зажигать огонь на кончике пальца. Тогда что же получается? Что-то типа раздвоения личности? Ни хрена себе… Теперь становится понятно, почему файросов совершенно не осталось! Мало ли какое будет мое "второе Я", вдруг какой-нибудь маньяк-извращенец, он же таких дел может наворотить, что мама не горюй! Вот почему Эдвард рекомендовал не пользоваться своими способностями. Думаю, он даже специально не указал причину. Может, он хочет избавиться от меня или - проверяет? Хорошо, если второе, но нельзя исключать и первое, на всякий случай надо будет анализировать все, что он будет говорить. Если он не объяснил заранее, что может случиться, то ему ничто не мешает поступить точно так же и в другой раз.
От всех своих размышлений я начисто забыл, где нахожусь. По привычке собираясь походить для стимуляции мозгов, я вскочил на ноги. К счастью, тело затекло настолько, что я тут же опять упал на колени, а не свалился с дерева. Надо, однако, быть аккуратнее. Медленно поднявшись на ноги, я подождал, пока кровообращение придет в норму, и осторожно спустился с дерева. К этому времени лагерь уже потихоньку стал просыпаться, а солнце начало подниматься из-за горной гряды, видневшейся в направлении нашего маршрута. Идя к лагерю, я думал, что же принесет с собой начинающийся день. При этом сильно надеясь, что он пройдет нормально и без всяких происшествий.

Глава 6

Три дня! Целых три дня все было тихо и спокойно! Но все когда-то заканчивается, закончилось и спокойствие. Когда на дорогу перед нами вышли двое облаченных в длинные черные плащи, я даже ничего не заподозрил (что могут сделать всего два человека?). Первые признаки беспокойства появились лишь тогда, когда стремительно начали бледнеть окружающие меня люди. А после того как незнакомцы откинули с головы свои капюшоны, выставляя напоказ красивые бархатные маски, скрывающие их лица, парочка слуг просто грохнулась в обморок, остальные были близки к тому же, но пока еще держались. Посмотрев на Кронда и увидев, что даже он сжал зубы так, что отчетливо заострились скулы, я понял, что вижу перед собой легендарных эхербиусов.
Вот елки-палки, так хорошо ехали, по такой хорошей местности. Редкий лес, скрывающий путников от солнца, чуть ли не на каждом шагу бьют родники, затем собираясь в единый поток и образуя небольшую речку. Всюду слышится пение птиц, что вкупе со всем остальным приводит человека в блаженное состояние…
Именно поэтому никто и не заметил эхербиусов. Хотя, скорее всего, в любом бы случае не заметили. И надо же было им появиться именно здесь. Сволочи! Такую идиллию нарушили.
Когда все остановились буквально метрах в двадцати от этой зловещей пары, один из них заговорил:
- Мы не любим убивать. - Вот тебе и безжалостные эхербиусы! - Отдайте нам, что везете, и можете спокойно ехать дальше, больше вас никто не тронет. Если же вы не согласитесь, то нам придется применить силу и без жертв не обойдется.
Судя по мрачной решимости, появившейся на лицах моих спутников, просто так отдавать никто ничего не собирался. Я их вполне понимал. Слишком много доблестных воинов погибли из-за, в общем-то, совершенно ненужных им бумажек, чтобы теперь спокойно их отдавать. Однако, по-видимому, Вард решил потянуть время:
- Дайте нам десять минут для принятия решения, - выехав вперед, произнес он.
- У вас есть пять минут и не секундой больше, - сказал второй. Судя по голосам, оба эхербиуса были еще достаточно молоды, да и волосы у них без малейших признаков седины - они были черны как смоль и доставали им до плеч (впрочем, под это описание подходит едва ли не каждый местный житель, даже в нашем отряде почти все выглядят точно так же).
- Хорошо. Пять минут нам тоже хватит, - сказав это, Гротен развернулся и направился к нам, то есть ко мне и Кронду (Солина, правда, тоже была рядом, но она не в счет).
- Что будем делать? - подъехав, спросил он.
Ответом ему стало синхронное пожатие плечами, а затем такое же синхронное мотание головой из стороны в сторону. С едва заметными усмешками мы переглянулись с Крондом, а затем я облек в словесную форму наше общее с ним мнение по поводу происходящего:
- Нам до этих свитков нет дела. Я лично шел просто до Хогарта, но меня попросили отправиться с вами (бедный Вард от такого заявления чуть с коня не навернулся), просили такие люди (ну, не совсем люди), что отказать не представлялось возможным, а вот насчет охраны свитков, мне никто ничего не говорил. Кронд же теперь мой ученик, так что он слушается только меня, хотя даже без этого ему на эти свитки так же начхать, как и мне. Решайте сами, что делать. Команду охранять свитки я не получал.
Тут же в моей башке будто динамит взорвали. От неожиданности я схватился за голову, но уже спустя мгновение понял, что произошло. Дженус не может, видите ли, вмешиваться напрямую, а это как называть? Никакой инициативы не проявишь, тут же молнией шибанет. Тоже мне, господь милостивый. Скорее, садюга-шизофреник.
- Так, планы меняются, - прорычал я. - Получена команда охранять ваши бумажки с писульками ценой собственной жизни.
- Не понял? - озадаченно произнес Вард.
- Я тоже, - ответил я, еще больше озадачивая купца. - Но такая судьба человека - многого не знать и многого не понимать.
Спрыгнув с коня, я скинул плащ, а затем, поправив ножны и проверив, легко ли достается меч, зашагал к ожидающим эхербиусам. Точнее, попробовал зашагать. Только я попытался сделать шаг, как меня за плечо ухватила эльфийка, сжимая со всей силы. Должен признать, что, повернувшись и увидев в ее прекрасных, широко раскрытых глазах, неприкрытое беспокойство, я едва не растаял. Хотелось стащить ее с лошади, стиснуть в объятьях и хотя бы только поцеловать. Но, привычно подавив в себе этот порыв, я ободряюще улыбнулся, подмигнул, аккуратно отцепив ее руку, развернулся и зашагал в сторону ожидающих противников. Я уже был им искренне рад. Все-таки, благодаря их появлению, случился этот приятный момент.
Подойдя к этой паре на чуть большее, чем длина меча, расстояние, я оглядел парней (теперь я точно знал, что это достаточно молодые парни). Интересно, как попадают к эхербиусам? Случайно или по каким-то заслугам? Или из знатных домов? Вот бы узнать!
С простым любопытством я разглядывал эхербиусов очень недолго. Я ведь никогда до этого не видел, как сражаются эти люди, а из всего того, что о них слышал, получалось, что это невероятно сильные противники. Сражаться с таким противником, ничего о нем не зная, - весьма и весьма опасное дело. Особенно, если их двое.
Ростом они были довольно высоки для этого мира, я, если и был выше, то всего на чуть-чуть. К сожалению, плащи скрывали их тела, так что о комплекции судить сложно, но вряд ли это были хиляки. Вернее сказать, они точно не были слабаками. Вот, пожалуй, и все из общего обозрения. Мечи их были спрятаны где-то под плащами, кинжалы и метательные ножи (если таковые имелись в наличии) тоже были надежно скрыты, так что об их вооружении добавить было нечего. Единственное, в чем я был полностью уверен, так это в том, что оружие у них будет высшего класса. И подставлять мой, в общем-то, не столь уж плохой меч под их прямые удары чревато последствиями: мой меч мог попросту сломаться. Другими словами, я крупно попал, а отступить невозможно.
- Я вижу, тебя отправили остановить нас, - усмехнувшись, произнес первый эхербиус, видимо, он был главный в их "дуэте".
- Почти. Меня никто никуда не отправлял. - Правда, тут же вспомнился гром, и я поспешил поправиться: - Мне приказал один Некто. И насчет остановить ты тоже не прав: по мне, так я бы с радостью поговорил с вами, а потом поехал дальше, без всякого боя. Это мое такое небольшое желание, только вот желания редко исполняются.
- Почему бы вам просто не отдать свитки? - спросил второй.
- Тогда почему бы вам просто нас не отпустить? - ответил я вопросом на вопрос.
- Мы дали слово выполнить эту работу.
- Мы тоже дали слово выполнить эту работу, - в тон ему ответил я.
- Рид, разберись с ним, но только не убивай, - сказал второй первому.
К сожалению, я слишком поздно заметил, что первый замолчал вовсе неспроста. Он входил в боевой транс, постепенная нагнетая кровь в мышцы. За маской не видно, но я был уверен, что лицо его стало почти белым. Так всегда, когда входишь в транс. Понимая, что могу не успеть достать меч, я принял единственно правильное решение. Вернее, мне оно показалось правильным, но на практике оказалось все в точности до наоборот. Впрочем, это - смотря с какой стороны. Ведь не сделай я того, что сделал, меня бы вырубили с первого же удара, а так просто хорошо врезали.
Происходило же все следующим образом:
Как только второй отдал приказ (кто же из них главный?), Рид тут же прыгнул в мою сторону, целясь кулаком мне в шею. В общем-то, удар, которым он хотел меня достать, должен был стать смертельным, так что это было прямое нарушение указания не убивать. Хотя… может, он посчитал, что живым меня взять не удастся? Тем не менее, благодаря тому, что даже в обычном состоянии имею несколько большую скорость, а сейчас начала раскручиваться «внутренняя», я успел заметить этот удар и отклонился, приседая и отпрыгивая назад. Вот только я не учел, что он НАСТОЛЬКО быстр. Так что увернуться не получилось, хотя смертельного удара избежал, «подставив» под кулак свою челюсть.
От удара меня отбросило метра на два (да еще башкой об землю ударился), а ощущение было сродни тому, что вместо кулака мне заехали бейсбольной битой (было дело, было). Ошеломление длилось всего секунду, но этого времени хватило, чтобы Рид успел вновь добраться до меня. Едва я успел подставить руки, закрывая печень, как меня отбросил новый удар. Сам того не желая, Рид помог мне встать на ноги, хотя руки мне отбил изрядно. Увидев, что, вместо того чтобы быть вдвойне мертвым, я лишь подвигал челюстью и пару раз тряхнул руками, помогая восстановлению кровообращения, Рид слегка опешил (ну, по крайней мере, глаза его стали очень большими).
После этих двух ударов мои знания относительно эхербиусов пополнились, технику боя, конечно, понять не удалось (да и кто бы смог понять, увидев лишь два удара?), но вот скорость и то, как он двигается, я увидел. Поверьте, ЭТО уже очень много, особенно по сравнению с тем, что мне было известно до этого.
Уяснив урок, который мне преподали, я поспешил последовать примеру Рида и, используя "внутреннюю скорость", достиг боевого транса. Следующий удар Рида уже воспринимался как вполне сносный. Его скорость была лишь немногим меньше моей, не проапгрейдь меня Дженус, они бы (скорости) были равные. Интересно, кто апгрейдил его?
Понимая, что до того как вмешается второй, не так уж много времени, я интенсивно работал руками и ногами, парируя удары и нападая сам, и старался понять манеру боя Рида. Рисунок рукопашного боя сильно отличается от боя на мечах, но, тем не менее, должен признать, он был просто превосходен! Казалось, у Рида не было ни одного слабого места. Я, конечно, понимал, что такого не бывает, поэтому тщательно выискивал слабину, блокируя удары, изредка контратакуя, упорно проверяя те места, которые были наиболее уязвимы, но каждый раз встречал грамотно поставленный блок. Заметив, что Рид начал осторожничать, я поспешил пропустить пару наименее болезненных ударов. Как я и хотел, противник воспринял эти попадания как сигнал, что я начинаю уставать, и усилил натиск, помогая тем самым мне разобраться в его манере боя. Наконец, спустя целую минуту (при нашей с ним скорости, это просто баснословно долго) беспрестанного обмена ударами, я нашел у него слабые места. Среди них было только одно, которое позволило бы убить его. Когда я пробовал ударять его ниже пояса, он инстинктивно начинал блокировать удар двумя руками, но потом останавливал правую руку, едва она успевала опуститься, и защищался левой. Выбрав момент, я сделал выпад ниже пояса, а когда у него руки опустились, создавая блок, резко сократил расстояние и от души врезал ему в челюсть. Его крутануло, и я отвесил ему такой пинок, что, по идее, он месяц не сможет садиться. Теперь мы были квиты, он меня два раза приложил, и я его столько же.
- А может, все же по мирному разойдемся? - предложил я, остановившись и отряхивая свою одежду. - А то как-то несолидно таким людям столь банально драться.
Не успел я договорить, как в меня полетел целый ворох «железа». Все железяки прилетели от второго эхербиуса (хорошо, что я стоял спиной к деревьям, а караван находился по правую сторону от меня, иначе всей той банде, что столпилась там, крупно бы не повезло).
Увертываясь, я успел насчитать семь маленьких ножей, но, если подумать, то их должно быть десять. Где еще три? В следующую секунду пришел ответ на возникший вопрос. Второй специально придержал три ножа, и теперь они очень целеустремленно летели в меня. Чтобы избежать попадания, пришлось изобразить "тело без костей" и в конце концов распластаться на земле. Но попутно я сделал доброе дело. Из трех ножей, что были кинуты последними, один из них полетел обратно к своему хозяину. Как ни странно, я попал - точнее, разорвал ему плащ, на теле вряд ли осталась даже царапина, - но главное, что я попал! Причина же моего попадания была довольно простая: эхербиус просто не знал, что человеческое тело может так изогнуться, и совсем не ожидал, что из такого положения можно еще поймать летящий нож и кинуть его обратно.
- Нет. Это уже ни в какие ворота не лезет! - прорычал я, вставая, при этом повторно отряхиваясь. - Прям, как дикари! Лишь бы подраться.
Видимо, словами тут делу не поможешь. Договорить я снова не успел, на этот раз они напали вместе. К моему безграничному удивлению, Рид двигался так, будто я его вообще ни разу не задел.
Я продержался лишь десять секунд (хотя и это много). Они нападали вдвоем и строили рисунок боя тоже вдвоем! Это было нечто восхитительное! Правда, проникнуться этим чувством я не успел по той простой причине, что получил практически одновременный удар в живот и лоб. Ударили так, что я пролетел метров пять, прежде чем распластался на земле. Показательно покряхтев, приподнялся на локтях и откинулся спиной на дерево, принимая полулежачее-полусидячее положение. Вырвав травинку, задумчиво принялся ее жевать, разглядывая эхербиусов, стоящих в ожидании моих дальнейших действий. В уме же я прокручивал их технику боя. Довольно интересно, правда, не мешало бы кое-чего подправить, но и без этого выглядело очень впечатляюще. Должен признать, что, кто бы их ни учил, результат получился довольно хороший (а если уж совсем по правде, то просто отличный!). Впрочем, слишком уж они зациклены на правилах. Еще чуть-чуть, и я смогу предугадывать их удары, а раз так, то хватит разлеживаться!
Неспешно поднявшись и в который раз уже отряхиваясь, я обронил:
- Ну-с? Третий раунд? Или все же по-мирному?
Нет, они определенно меня не уважают! Хоть бы дали вволю поболтать, а то не успел я в который уже раз договорить, как они вновь бросились в атаку. Вот только на этот раз хрен им, а не восхищение. Уйдя в глухую оборону, я продумывал контратаку. Вообще глухая оборона считается залогом грядущего поражения. Ведь в любой обороне есть слабое место. Надо лишь время, чтобы найти его. Но я искренне надеялся, что в моей будет найти посложнее, чем в их. Все-таки моя система боя была такой мешаниной всего чего можно и нельзя, что сам черт не разберется. Меня ведь никто не учил, так что я построил эту систему практически с нуля. Пусть не совсем, но почти. Конечно, если бы не Ярослав, в свое время так удачно подвернувшийся, у меня бы точно ничего не получилось, ведь все мои знания были только теоретическими, а практическими они стали лишь после общения с Яриком. Только благодаря ему я смог делать то, что делал. И судя по тому, что два эхербиуса не могут пробить мою оборону, делаю это очень даже неплохо.
Надо отметить, что все наши схватки проходили на предельной скорости. Думаю, что посторонние наблюдатели (то есть полностью наш караван) видели только смазанные движением тени, а появлялись мы "во всей красе", лишь когда останавливались по какой-либо причине.
И все-таки я нашел то, что искал. Действительно, слишком уж они полагаются на логику правил, никакого воображения. Время от времени надо удивлять противника, а не следовать по накатанной дорожке. Поймав руку Рида, я дернул его на себя, таким образом прикрываясь от удара второго эхербиуса. Но Рид оказался тоже не дурак, он попытался меня достать коленом в живот, но сделал себе же хуже, так как мне только это и нужно было. Схватив его ногу другой рукой, я отступил на шаг назад и, когда он буквально повис на мне, чуть присел, давая ему навалиться на меня, а потом, выпрямившись, запустил его в ближайшее дерево. Посмотреть, чем это закончилось, я не успел, так как второй провел атаку, едва не сломав мне кадык. Но этот тоже оказался слишком самонадеян. Пропустив его руку над плечом, я перехватил ее, сжимая, что есть силы. Когда же эхербиус попробовал использовать помощь другой руки, то ее постигла участь первой. В тот момент, когда моя левая рука сомкнулась на левой руке эхербиуса, я ударил его ногой под колено, а когда он начал заваливаться на правый бок, потеряв опору, я ускорил это падение с помощью его же рук. Как только он хорошенько приложился об землю, тут же, не отпуская его руки, я поднапрягся на полную и, откинувшись всем телом назад, с развороту запустил его опять же, как и Рида, в ближайшее дерево. Полеты сегодня явно имели успех! Но в следующую секунду мне стало не до смеха: из-за спины ощутимо повеяло смертью. Понимая, что я все равно уже не успеваю, я завалился набок, сжимаясь в комок. Удар, который должен был отправить меня распивать чаи с Дженусом, попал в плечо, которое после этого буквально взорвалось жестокой болью. От удара меня прилично откинуло, но я в несколько прыжков оказался еще дальше и только после этого повернулся к своему неудавшемуся убийце.
Рид стоял теперь без плаща; на нем оказалась удобная облегающая одежда, не мешающая во время поединков, в руке же у него был меч. Длиной всего лишь сантиметров шестьдесят-семьдесят, но что это был за меч! Не держа его в руках, я уже видел, что это просто чудо инженерной мысли и произведение искусства. Идеальная балансировка, дымчатая сталь, превосходная гарда, и готов поспорить, что рукоять имела пару секретов для тех, кто позарится на такой меч. Видимо, это было творение легендарных гномов, больше такое никому не под силу.
Поглощенный разглядыванием меча, я на некоторое время даже забыл про рану в плече. Но, как только я более-менее пришел в себя, то заметил кровь на мече Рида. Переведя взгляд на левое плечо, я уставился на свою правую руку, что есть силы зажимающую сквозную рану. Хотя какая там рана? Регенерация вовсю делала свое нужное дело, так что уже и кровь не бежала. Поняв, что еще минута-две, и от раны не останется даже воспоминания, я снова обратил свой взгляд на Рида, рядом с которым уже пристроился второй. Одеты они были одинаково, и мечи у них были тоже совершенно одинаковые. Это что же получается? У каждого эхербиуса есть такой меч, а у меня была лишь жалкая железяка?! Да они совсем охренели!!!
- Народ, махнемся мечами, не глядя? А? Это выгодная сделка! Чес-слово!
Ух ты! Они дали мне договорить и, даже более того, не напали! Не могу же я упустить такой случай поболтать? Конечно, нет!
- Слушайте, а почему бы нам все же не разойтись по мирному? Сдались вам эти свитки!
- Мы дали слово выполнить эту работу, - опять ответил второй, по-моему, заученной фразой.
- Так вы все равно не сможете ее выполнить! Почему бы тогда не разойтись друзьями?
- С чего ты взял, что мы не выполним? - произнес Рид. - Ты сейчас ранен, практически не можешь двигать левой рукой, у нас самые лучшие мечи, которые вообще возможно найти, так что твой просто сломается под ударами. Может, ты и хорош в рукопашной, но на мечах мы лучше.
- А с чего ты это взял? - невинно поинтересовался я.
- Лучше нас в этом никого нет, - отрезал второй.
- Так вы были уверены, что и в рукопашной лучше вас нет. Скажете, я не прав?
Судя по угрюмому молчанию, так и было.
- Должен вас обрадовать, в рукопашной я слабоват. Мечи - вот моя стихия. Так вы точно не хотите по-мирному (господи, который раз я уже это говорю!)?
- Ты ранен, мы будем сильнее и мечи у нас лучше, - упрямо произнес второй, но уверенности в его голосе не было.
- Ранен? - наигранно удивился я. - Где? Куда? Кем? Глюки, товарищи, однако, глюки.
Выдернув свой меч и перекинув его в левую руку, я вызывающе покрутил им перед собой.
- Но я же тебя ранил! - с детской обидой в голосе возопил Рид. - Вот же кровь! - Он потряс мечом с отчетливо видневшейся на лезвии кровью, моей кровью.
- Ну, испортил ты мне рубашку - чего орать-то? - недовольно пробурчал я, оттягивая грубую ткань и показывая дырку в рубахе, правда, хорошо пропитанную кровью.
- Ты маг! - обвиняюще воскликнул второй.
- Я? Да нет. Я только учусь. Если бы был магом, то вас бы уже здесь не лежало, а меня бы здесь не стояло.
- Так мы вроде не лежим, - пробурчал Рид. Что-то уж больно разговорчивыми они стали. Время тянут, что ли?
- Так сейчас исправим! - обрадовал их я, и теперь уже сам кинулся в атаку.
Я ведь, и верно, не врал насчет того, что на мечах бьюсь намного лучше, чем в рукопашной. Правда, моя рубашка практически сразу превратилась в жалкие лохмотья, она ведь не была предназначена для поединков, и создавалось впечатление, что сама напарывалась на мечи противников. Хотя, по мне, так уж лучше лишиться рубашки, чем жизни. Буду я еще из-за какого-то куска ткани тратить силы, чтобы отводить удар подальше от себя. Впрочем, должен признать, что эхербиусы на мечах тоже были лучше, чем в рукопашной, но - увы и ах. Их все так же подводила пресловутая логика правил. Через минуту я уже легко предугадывал каждый удар. Хотя рисунок они, как и в рукопашной, рисовали также вдвоем, из-за чего приходилось напрягаться больше, чем если бы у каждого из них был свой. Хотя и в двойном рисовании тоже были свои плюсы (для меня плюсы, а для них это были минусы). Правда, дополнительные проблемы создавал еще и мой меч. Он был слишком плох по сравнению со своими собратьями в руках моих противников. Все удары приходилось просто отводить, а от некоторых увертываться, тратя на это лишние силы. Единственный же раз, когда я подставил мой меч под прямой удар, стал последним, для его (меча) существования. Половину клинка просто срезало. Правда, из этого я извлек определенную пользу. Да что там пользу - из-за того, что сломался мой меч, я фактически выиграл поединок намного легче, чем планировал. Когда Рид перерубил мой меч, он не смог сдержать свой клинок и его по инерции качнуло вперед за мечом, просто напрашиваясь на мой удар. Не мог же я его разочаровать? Резко став полубоком, я пропустил выпад второго и смачно врезал первому раскрытой ладонью в лоб. Мог, конечно, и в кадык, но тогда бы удар стал смертельным, а мне их смерть была совершенно не нужна. Таким образом, выведя из игры Рида, я остался один на один со вторым, с половинкой меча в руке. Впрочем, судя по лицу моего противника, он совсем не был уверен в своей победе. Точнее, он вообще не был настроен на поединок. Вот только со мной все было наоборот. Шанс мирно разойтись я им давал, причем не единожды, а раз они сами им не воспользовались, то это исключительно их проблемы. Да и вообще, я остался без меча, а у них они были просто загляденье, так что будут боевыми трофеями. После этой далеко не возвышенной мысли я снова бросился в атаку. Видимо, то, что я, наконец-таки, вырубил Рида, заставило растеряться второго, так как он начал совершать какие-то детские ошибки. В итоге бой закончился буквально через десять секунд моей полной и безоговорочной победой, а на земле рядышком лежали два эхербиуса. Я выключил "внутреннюю скорость".
- Вот! Я же говорил: исправим! - произнес, глядя на эту парочку. - Теперь-то уж точно нечего возразить против того, что моя доля - стоять, а ваша - лежать? - Ответа на свой вопрос я, естественно, не дождался, зато от продолжения своей пустой болтовни меня это ничуть не остановило. - Конфликт урегулирован, и это гуд, а теперь пора и честь знать. Вы же не будете против, если я позаимствую у вас мечи? Нет? Я почему-то так и думал.
Я оглянулся на своих спутников - они как раз зашевелились, собираясь приблизиться, - и сделал им знак, чтобы оставались на своих местах. Как ни странно, они послушались. Стянув с себя лохмотья, которые раньше гордо звались рубахой, я разорвал их еще на несколько частей и обмотал этими тряпками свои руки. Мало ли что за сюрпризы могли преподнести мне мечи, лучше быть готовым ко всему. Начал я с меча Рида (хотя разницы, по-моему, совершенно не было, так как оба были полностью идентичны друг другу). Аккуратно взяв его одной рукой за лезвие, я некоторое время выжидающе подержал его так, но когда ничего не произошло, поднес его к глазам, дабы хорошенько разглядеть рукоять. Как я и предполагал, в нее был встроен сюрприз. Сюрприз, после которого срок жизни у незадачливого вора или любителя трофеев сокращался до пары минут (в лучшем случае), а может, даже секунд (что более вероятно), смотря какой использовался яд. Вся же хитрость заключалась в том, что когда кто-нибудь посторонний брал меч за рукоять и приноравливал ее к своей ладони, он невольно нажимал на секретную планку, и его укалывала иголочка, малюсенькая, но, вероятно, жутко ядовитая. Механизм включался, как только рука отпускала рукоять, и для обезвреживания сюрприза надо было нажать на такую же малюсенькую кнопочку. Хозяину не составляло труда отключить этот своего рода механизм защиты (тоже мне, противоугонка меча), но и никогда нельзя было забывать про него. Иначе игла жалила ладонь ровно через три секунды после того как меч снова оказывался у кого-то в руке.
Все это я выяснил довольно быстро; мне как будто что-то подсказывало алгоритм поиска. Может, тоже - результат перестройки организма, проведенной Дженусом? Хотя и школа фехтования дала немало. Все-таки у нас учитель был помешан на оружии и про такие вот особенности очень любил рассказывать.
На мече второго стояла идентичная защита. Я бы на их месте так делать не стал: зачем им вообще противоугонка, если они считаются самыми сильными бойцами этого мира? Когда проверка мечей была закончена, я снял и выбросил тряпки, которыми обмотал свои руки, затем, отключив противоугонку, взял мечи в руки. Выпрямившись в полный рост и сделав пару пассов мечами, я бросил на них восхищенный взгляд и… понял, какой я идиот. Это же магический мир! Тут защита не только механическая! Отбросив мечи, я почти в истерике начал строить вокруг себя энергетический щит. В теории я знал, как его делать, но на практике не имел не малейшего представления. Добавить к этому, что и с медитацией я еще не закончил, и окружающую меня энергию тоже не видел - получалась полная безнадега. Щит же строил просто по наитию, как он мне виделся. И все-таки что-то у меня получилось! Так как, придя в себя где-то через десять минут после магического удара, которым меня угостили мечи, я был относительно живой, хотя должен был быть кучкой пепла.
Впрочем, возвращение на землю грешную меня позабавило. Первое, что я услышал после того, как пришел в себя, был голос Дола:
- Слушайте, а его вообще убить можно?
- Конечно! - отозвался не слишком уверенный голос купца. - Бессмертных не бывает.
(Определенно, не бывает! Есть только не до конца убитые.)
- А как же вампиры? - По-моему, это Тимак.
(Я и вампир?! Это что-то новенькое!)
- А что вампиры? - откликнулся ворчливый голос, наверное, какого-то воина. - Он разве похож на вампира? (Да вроде бы нет.) Да и вампиры тоже не бессмертны, убить их, по крайней мере, точно можно.
(Интересно, откуда такие специфические знания?)
- И вообще, вот прямо сейчас его можно убить. Он ведь без сознания, защититься не сможет, - произнес Вард.
(Ну-ну… Попробуй.)
- А вы точно уверены? - произнес Дол с большим сомнением в голосе.
(О! Уважаю.)
- А давайте проверим?!! - с нездоровым оптимизмом воскликнул чей-то ломкий по молодости басок.
(Чего?!!)
- Я тебе ща проверю! - взревел Кронд. - Так проверю, что без башки останешься.
(Фу-у-ух! Я уж было испугался.)
- А что я? Я ничего, - промямлил юный садист.
(Кровожадный паренек, однако.)
Некоторое время никто ничего не говорил, а я успел понять одну восхитительную вещь. Моя голова лежала на коленях Ушастой! Даже более того, она мягко поглаживала меня по волосам. Что еще может желать смертельно раненый человек? Разве только тишины и покоя… (а в моем случае интим-обстановку, мягкую кровать и бутылку вина… Разумеется, если в наличии будет и Солина).
- А что с этими будем делать? - произнес Дол.
(Этими? Эхербиусами, что ли?)
- А что с ними делать? Пусть пока связанными полежат. Вот господин (когда же я к этому привыкну?!) Хисп придет в себя, он и скажет, что с ними делать.
(Действительно, что же с ними делать?)
- А если он не придет в себя? - раздался очаровательный голос у меня над головой. - Что вы будете делать?
(Ага! Что будете делать? Я же весь такой больной, правда, только на голову)
Минута молчания, два часа матов. Точнее, небольшой ступор и возглас Камита:
- Госпожа (обожаю, когда ее так называют!), вы же сами сказали, что он скоро очнется!
(Мало ли кто что говорит!)
- Сказала, - спокойно согласилась эльфийка, все так же поглаживая меня по волосам. - Но Хисп должен был уже прийти в себя, а он до сих пор без сознания. Видимо, удар был сильнее, чем я думала, или Хисп не успел сделать достаточную защиту (а я ее, вообще-то, сделал? Может, мене просто повезло?). Точнее сказать не могу, я ведь не заканчивала Старлингскую Академию (это что еще за зверь?), все мои знания имеют только теоретическую основу, проверять их на практике мне еще не доводилось.
(Готов поспорить, что большинство слушающих конец ее фразы абсолютно не поняли.)
- Так он придет в себя? - спросил Гротен.
(Я подумаю.)
- Должен прийти, - отозвалась эльфийка.
(Должен, да не обязан.)
- Значит, надо решить, что делать с этими двумя. Вдруг он сегодня вообще не очнется.
(Я же уже сказал, что подумаю!)
- Это же непобедимые эхербиусы! Что мы с ними будем делать? - воскликнул кто-то.
(Шеи свернуть!)
- Ну, не такие уж они и непобедимые (ага, как показало вскрытие, больной умер от вскрытия), - проворчал подозрительно хорошо осведомленный о вампирах. Конечно, при условии, что он про них не выдумал.
- Говорят, что эхербиусы бессмертны, - трагическим шепотом оповестил всех Тимак.
(Правда? Не верю!)
- А давайте проверим?!! - с еще более нездоровым оптимизмом воскликнул юный садист.
(Согласен! Садизм растет и процветает.)
- Я тебе ща проверю! - вновь взревел Кронд. - Так проверю, что без башки останешься.
(Ну, может, проверять их на бессмертность была не такая уж и хорошая идея.)
- Повторяешься, - прохихикал садист.
(Ой, зря он это сказал.)
- Так я тебе щас еще повторю, - многообещающе произнес Кронд.
(Ну вот, я же сказал, что зря.)
- А я что? Я ничего, - скуксился тот.
(Правильно мыслишь! Как говорится, моя хата с краю.)
- Повторяешься, - злорадно проговорил Кронд.
(А ты плагиатор!)

Предыдущая страница 9 Следующая страница


Пришествие Хиспа 10

- А давайте посмотрим, кто скрывается за масками? А? - прервал эту перепалку голос Камит.
Секунда молчания и удивленные вздохи.
- Что же мы раньше-то не посмотрели? Ну-ка, тащите сюда этих двух упырей! - проревел Кронд.
Не знаю, зачем надо было тащить сюда этих упырей, когда легче просто сходить до них, но маски лучше оставить в покое. Мало ли что может случиться, маски снимут, а их братья по разуму (ну или товарищи по оружию) каким-нибудь образом узнают про это и сочтут непоправимым оскорблением, даже позором, и это лишь добавит нам проблем к уже имеющимся. Так что, как бы мне ни хотелось еще поваляться на коленях у Солины, надо было вставать.
Открыв глаза, я увидел настолько великолепное зрелище, что даже сердце забыло, что ему вроде как надо работать. Моя голова лежала на коленях Солины, а она еще вдобавок слегка наклонилась вперед и в это время на что-то заинтересовано смотрела, куда-то в сторону, при этом не забывая гладить меня по волосам. Но речь сейчас не о том, куда смотрела она, а о том, на что смотрел я, а смотрел я на ее грудь, приподнимающуюся и оседающую в такт дыханию эльфийки. От этого зрелища в моем и без того пересохшем горле стало настолько сухо, что пустыня Сахара от зависти бы утопилась. Лихорадочно облизнув губы, я глянул по сторонам и, увидев, что все смотрят в том же направлении, что и Солина, сделал то, что так хотел. При очередном вдохе, когда грудь стала наиболее отчетлива, я резко приподнял голову и, ухватив за нее губами, слегка прикусил.
Взвизгнув, эльфийка стремительно подскочила, из-за чего я сначала получил удар коленом по башке, а затем сам уже ударился все той же многострадальной частью тела об землю. Потирая затылок, я уселся по-турецки и воззрился на эльфийку, которая в свою очередь смотрела на меня, прикрывая обеими руками свою пострадавшую грудь. Растянув губы в довольной улыбке, я весело подмигнул Солине и показательно облизнул губы. После этих трех нехитрых действий эльфийка очаровательно покраснела, становясь еще красивее, хотя я думал, что это уже просто невозможно. С сожалением отведя взгляд от Ушастой, я обратил внимание на людей Варда. У них были такие ожидающие физиономии, что казалось, скажи я им отжаться, они бы упали и отжались. Хм… а почему бы и нет?
- Упор лежа! - взревел я. - Двадцать отжиманий каждый!!
Мне стало плохо. Они все упали и отжались положенное число раз, а, увидев, что я от такого откровенно офигел, невозмутимо построились в шеренгу (причем, судя по их довольным рожам, они от души веселились). Не совсем уверенный, что после всего случившегося меня выдержат ноги, я все же медленно поднялся с земли. Пару раз качнувшись из стороны в сторону, вроде адаптировался и даже смог сделать пару шагов, чтобы дойти до дерева и опереться на него. Через минуту я уже был более устойчив, и именно в этот момент четыре человека притащили связанных эхербиусов. Вид пленных вызвал у меня истеричный смешок. Их не просто связали - спеленали! Это были мумии какие-то, только вместо бинтов использовали веревки. Помимо этого на их шеях болталось бесчисленно множество амулетов, от сглазов (имеется в виду, чтобы они не смогли кого-нибудь сглазить, а не их), заговоров, поглотителей магии и все в том же духе. С таким количеством побрякушек и камень на шею не нужен. Эти висюльки потянут по весу на хороший булыжник, так что кинь их сейчас в воду и они живенько опустятся на дно. Сами же эхербиусы, естественно, были до жути недовольны таким обращением, но все что они могли, так это злобно на всех зыркать, говорить они тоже не могли, две не первой чистоты тряпки во рту очень мешали этому процессу.
Отвернувшись от пленных, я уже вполне бодренько зашагал к сиротливо брошенным мечам. На том месте, где в меня ударила энергия, заключенная в мечах, осталось выжженное пятно, будто кто-то разводил пионерский костер, но золу с гвоздями потом культурненько собрал. Подхватив мечи, я отключил защиту таким привычным движением пальца, будто каждый день делал подобное. Эхербиусы, увидев меня с их мечами, сначала вытаращили обалдевшие глаза, а затем начали что есть мочи извиваться, видимо, они ожидали магического удара, который положил меня на обе лопатки не более двадцати минут назад. Но они не знали, что в мечах больше нет энергии, так что я вполне понимал их безуспешные попытки отползти от меня подальше: умирать-то никому не хочется. Когда же ничего не произошло, они перестали изображать из себя гусениц и с неподдельным изумлением в глазах уставились на меня.
Подойдя к Риду, я нагнулся и выдернул кляп, тут же задав ему вопрос:
- Сколько стоят мечи?
- Десять золотых! - автоматически ответил он, а когда сообразил, кому он ответил, раздраженно дернул головой.
- Десять за два, то есть пять за один? - задумчиво произнес я вслух. - Хорошо.
Развернувшись, я направился в сторону Снежка, бросив через плечо, чтобы маски с пленных не снимали и вообще их не трогали. Подойдя к своему ехидному коню, который, оправдывая свой эпитет, тут же саркастически ржанул, указывая на мой потрепанный вид, я полез в седельную сумку за деньгами.
- Чего тебе не нравится? - пробурчал я, доставая свой мешочек с золотом. - Это, между прочим, были очень сильные противники.
Отсыпав на ладонь десять золотых, я затолкал мешочек с деньгами обратно и, потрепав Снежка по шее, пошел обратно к эхербиусам.
Проходя мимо эльфийки, которая все еще не двинулась с места, по-прежнему прикрывая грудь, я шепнул ей пару ласковых слов. После этого она стала больше похожа на спелую свеклу, чем на эльфийку; вот уж никогда не думал, что она способна настолько покраснеть. Но мне понравилось!
Подойдя к связанным эхербиусам, я вдруг подумал об одном упущении и незамедлительно это озвучил:
- А вы их хоть обыскали, перед тем как связать?
По рядам людей Варда пробежала волна шепота, после чего самый крайний сорвался с места и помчался в сторону повозок.
Не прошло и минуты, как он возвратился с вещами эхербиусов, завернутыми в какую-то ткань. Видимо, они учли мой горький опыт и не стали рисковать и брать вещи голыми руками, что было очень разумно с их стороны. Приняв сверток с вещами, я положил его на землю и развернул. Помимо ножен для мечей (ничего особенного, ножны как ножны) и двух десятков метательных ножей там лежали еще два амулета, видимо, служивших защитой от магии, и два кинжала, такие же произведения искусства, как и мечи. Без опасения взяв один из кинжалов, я вытащил его из небольших ножен, сделанных так, чтобы кинжал можно было носить на поясе. Он был остр как бритва и имел заточку с двух сторон. Само же лезвие на свету отсвечивало зеленым, что указывало на использование магии при его создании. Кинжалы, в отличие от мечей, были несколько показными; это не сказывалось на их прочности, но явно сказывалось на их цене. Чего только стоило сплести две змейки на рукояти, головки которых с широко раскрытыми пастями у основания клинка раздвигались в разные стороны, образуя таким образом своеобразные гарды. Хоть это было эффектной показухой, но и приносило изрядную практическую пользу. Переплетение змеек не давало руке соскользнуть с эфеса, даже будь она в крови, поту или еще в чем-нибудь того же рода. Во время сражения это многого стоило, жизни, например. Ножны кинжалов, кстати, тоже были необычные: в виде змей со слегка приоткрытыми пастями. Это смотрелось великолепно, но все же попахивало показухой.
Вернув кинжал в ножны, я прицепил его себе на пояс, к большому неудовольствию хозяина - Рида. Его недовольство стало много больше, когда я пристроил один из мечей у себя за спиной, чтобы рукоять торчала над левым плечом. Второй меч я также отправил в ножны, но положил обратно на ткань, к другим вещам эхербиусов. Выпрямившись, слегка повел плечами, чтобы привыкнуть к мечу. Так как я нацепил его на голое тело, было немного неудобно, но вполне терпимо, а накинув услужливо поданный Камитом плащ, вообще почувствовал, будто родился с этим мечом.
Теперь оставалась последняя проблема: что делать с эхербиусами? Лучше бы, конечно, убить да и закопать под ближайшем деревом, но это будет как-то… нетактично, что ли? Непрактично? Да нет, в конце концов, это просто неприлично! Не по-рыцарски, блин! Придется все же сделать так, как решил, главное, чтобы у присутствующих, включая самих эхербиусов, не случилось элементарного инфаркта. Подойдя к пленным, я ме-е-е-е-едленно вытащил меч из ножен и, примерившись для удара по шее Рида, мгновенно развернулся и рубанул… по веревкам вдоль его тела. Тот, наверное, успел распрощаться с жизнью, так что до него не сразу дошло, что стоит ему чуть-чуть поднапрячься, и веревки порвутся; я же, пока он приходил в себя, проделал то же самое с его напарником, который был не менее ошарашен тем фактом, что я не убил Рида. Надо отдать им должное, они пришли в себя намного быстрее, чем люди Варда. Напрягшись, порвали большинство опутывающих их веревок, а остальные же просто скинули с себя через голову, после чего поднялись с земли и, отряхнувшись, выжидающе уставились на меня. Широко улыбаясь, я сделал шаг в сторону и царским жестом указал на их вещи. Недавние мои противники недоверчиво переглянулись, но все же разобрали свою экипировку. Когда они вновь обратили внимание на меня, я с каким-то садистским удовольствием достал из кармана десять золотых и впихнул их Риду в руку:
- Это за меч и кинжал.
И, повернувшись к ним спиной, проорал своим:
- Все по коням! И так уже задержались дольше некуда.
Народ помаленьку зашевелился. Обняв Солину за плечи, я потянул ее за собой, и она, не сопротивляясь, пошла к нашим лошадям. Через пару минут все уже были готовы к дальнейшему походу. Обернувшись к эхербиусам, я едва не захохотал. У Рида был вид описавшегося котенка, а у второго - нашкодившего щенка. Причем, если второй смотрел на нас, то Рид все еще - на деньги, полученные за свое оружие. Видимо, все произошедшее слегка (мягко сказано!) выбило их из колеи, зато, надеюсь, это будет им уроком. Впрочем, я тоже получил парочку хороших уроков.
Сделав им ручкой, я отвернулся, тронул Снежка и уже привычно достал одну из купленных книг. Огонь был вчера, сегодня - очередь медицины, что не могло не радовать. В отличие от управления огненными способностями, медицину я любил, даже обожал. Правда, этот предмет правильнее называть не медициной, а знахарством, так как то, чему меня учил Учитель (здесь - Учительница), нельзя было воспринимать как современную нашу медицину. Набор определенных трав, корешков, растений, семян и даже пыльцы, все, что могло помочь выжить умирающему человеку или просто больному. Учительница (она назвалась Ольгой) сказала, что в дальнейшем научит меня манипулировать энергией самого человека. Но это произойдет не раньше, чем я смогу полностью контролировать возможности файроса. Сейчас же я читал уже вторую главу и с нетерпением ждал предстоящей ночи, сна и, соответственно, нового урока по знахарству, впрочем, лучше сказать - целительству. Да, пожалуй, целительство - самое то. Интересно, что в первый раз я еле заставил себя прочитать первую главу в новой книге. Просто после урока у Эдварда мне очень не хотелось оказаться в учениках сразу у двух психов. Но все вышло намного лучше.

* * *

Тот день я практически полностью посвятил эльфийке. Ее эмоциональное потрясение от кровавого разгрома засады было настолько сильное, что, проснувшись, она просто села и, ни на что не обращая внимания, уставилась ничего не выражающим взглядом куда-то в пространство. Понимая, что такое поведение ни к чему хорошему не приведет, я на протяжении двух часов пытался ее расшевелить. И поначалу в повозке, когда еще караван не тронулся в путь, и в пути, усадив ее перед собой на Снежке. По прошествии этого времени я, наконец, добился результата: она попросила поесть. Подскакав к повозке с едой, я взял у прислуги ломоть хлеба с мясом и воды, после чего заставил эльфийку все это съесть, а то она, откусив два раза, больше не захотела. После же того, как я практически насильно ее покормил, дело явно пошло на лад. Понимая, что утешительные слова вроде "Да забей!", "На фиг оно тебе надо?" и "Не парься!" тут делу не помогут, я весь день тренировался в умении говорить что-нибудь успокаивающее. И, как ни странно, добился успеха, поскольку под вечер она уже стала посмеиваться над моими плоскими шуточками, сыпавшиеся из меня как из рога изобилия. Впрочем, слезть со Снежка и пересесть на свою лошадку категорически отказалась, ну а сам я, разумеется, был очень даже не против ее компании.
Вечером, когда я сытно поел, наконец, вспомнил про вторую книгу. Наскоро прочитав первую главу, при этом, честно говоря, абсолютно не вникая в смысл написанного, завалился спать. Чтобы быть разбуженным спустя пару минут эльфийкой, которая легла намного раньше меня и должна была уже видеть десятый сон. Как выяснилось, сон она действительно видела, но не десятый, ей хватило первого. Ей опять приснилась вчерашняя мясорубка, и этого хватило, чтобы заставить Солину начисто забыть о том, что я ей говорил на протяжении всего дня. У бедняжки зуб на зуб не попадал. Я же сам, уже порядком сонный и, соответственно, туго соображающий (такое, конечно, не всегда, но довольно часто), без каких либо пошлых мыслей (чес-слово!) приподнялся на левой руке и, схватив эльфийку правой, одним резким движением заставил повалиться рядом со мной. Накрыв ее одеялом, которое обычно использовал в качестве подушки, я прижал ее к себе и практически мгновенно вырубился.
Мне даже сон не успел присниться, как я оказался на небольшой поляне похожей на подстриженный газон, окруженной самыми обычными деревьями (ели, лиственницы, березы). Правда, росли они настолько плотно, что между стволами нельзя было просунуть даже ладонь (я попробовал). Надо мной было самое обычное небо. Понимая, что я оказался здесь из-за прочитанной главы, стал терпеливо дожидаться Учителя, но дождался - Учительницу. Предполагая, что мой новый Учитель появится так же, как и Эдвард - то есть за моей спиной, - я уселся по-турецки и, повернув голову, стал усиленно коситься себе за спину. В результате чего просмотрел появление Учительницы прямо перед собой.
Услышав легкое покашливание, я стремительно повернул голову на звук и увидел… эльфийку!!! Длинные, до пояса, золотистые волосы, небольшие алые губы, маленький нос, пышные ресницы, золотистые глаза, удлиненные кверху ушки и слегка смуглая кожа, вкупе с превосходной фигурой - все это могло вогнать в ступор любого нормального мужика. Но после Солины на меня это уже подействовало слабо: только легкое удивление, что передо мной стоит эльфийка, а если бы не ее одежда, то я бы вообще не обратил внимания на внешность (ну, разве совсем чуть-чуть). Согласитесь: черная мини-юбка, черные туфли на высоких каблуках, колготки, тоже черные, и небольшой топик, естественно, того же цвета, про лифчик там и речи не шло, плюс легкая косметика на лице. Увидев, как смотрится одежда моего мира на эльфийке (впрочем, чересчур вызывающая и даже, я бы сказал, провоцирующая), я невольно представил себе Солину точно в таком же виде, после чего и сам остолбенел от представленной картины. Наверное, блаженная улыбка полного идиота выглядела слегка подозрительно, так как я очнулся оттого, что девушка меня слегка потрясла за плечо. С небольшим затруднением сфокусировав на ней свой взгляд, я (сделавший вывод из встречи с первым Учителем) произнес:
- Здравствуйте! Меня зовут Хисп… - Это просто звиздец, что за голос! Скрип законченного тормоза!
- Я знаю, как тебя зовут. Мне успели рассказать о тебе. А я - Оля, очень приятно познакомиться. - Все это было произнесено мягким и нежным голосом, который хотелось слушать и слушать. Вот только Солинин голос мне хотелось слушать намного больше, чем Ольгин. Кстати, почему именно Ольга? Я такого имени еще здесь не встречал.
- Почему Ольга? Разве у эльфов есть такие имена? - тут же озвучил я возникший вопрос.
- Просто мне понравилось это имя из твоего мира, а мое настоящее имя будет для тебя трудно произносимым. - Эльфийка уселась рядом со мной, скрестив ноги, и, опираясь на руку, положила голову себе на плечо, кокетливо подмигнув из под длинной челки.
- И все же? Мне нравится имя Ольга, но хотелось бы услышать твое настоящее.
- Хорошо. Эльк'ятинра Осг`ральда Рольторга из рода Эксьяна Урьяр`да.
Да оно для меня совсем не труднопроизносимое, оно вообще не произносимое!
- После четырех литров водки я тебя вполне смогу называть по имени, - выдавив из себя улыбку, отшутился я. - Вот только, кроме него, ты вряд ли сможешь еще хоть что-нибудь понять.
- Что такое водка? - хлопая ресницами, спросила Ольга.
- Напиток богов! - охотно ответил я. - Раньше я, правда, таковым его не считал, но после столь долгого периода трезвости, я бы сейчас отдал все свои оставшиеся деньги литров за пять хорошей водяры. Трезво жить хорошо, но моя печень этого не выдержит. Кстати, ты же вроде что-то знаешь про мой мир? Так почему про водку не знаешь? На будущее: водка - лучшее средство для снятия напряжения, повышения силы и уменьшения сопротивления. И все же, не слышать про водку - это просто кощунственно!
- Я узнала о твоем мире совсем недавно и то исключительно из-за тебя, раньше я даже не предполагала, что есть еще какой-то мир, кроме моего. К сожалению, я многого не поняла, но мне понравилось. Особенно эта странная одежда, - показала она на свой обалденный наряд.
Блин, ну, конечно! Что еще могло больше всего привлечь внимание девушки в нашем мире, учитывая здешний дефицит нормальной одежды? Конечно же только одежда!
- Ну, ничего, еще узнаешь!
- Нет, - грустно покачала она головой. - Мне больше нельзя ничего знать о твоем мире.
- Почему? - удивленно воскликнул я.
- Просто нельзя. На том уровне, на котором я нахожусь, это может быть опасно.
- В смысле?
- Когда умрешь, тогда и узнаешь, - с улыбкой на губах пояснила эльфийка.
- Так ты мертва? - осмелился я задать давно вертевшийся у меня на языке вопрос.
- Да, - грустно улыбнулась Ольга.
От сидения по-турецки у меня затекли ноги, я с удовольствием повалился на спину, заложил руки за голову, а ноги вытянул во всю длину.
- А что случается, когда умираешь? - повернув к ней голову, я опять увидел легкую улыбку у нее на губах.
- Умрешь и узнаешь.
- Знаешь, я раньше никогда не верил в бога, а тут такое дело получилось. Смешно как-то. Я, лично, считал, что люди сами его выдумали, так же как и дьявола и загробный мир, чтобы было не страшно умирать. Просто, если знать, что после смерти тебя ждет что-то больше, чем простое гниение, умирать намного легче. Хотя в моем мире в него поверить намного сложнее, чем в этом. У нас ведь нет всего того, что имеется здесь. Если бы у нас была хотя бы магия, то, наверное, поверить в бога было бы намного легче. Конечно, случаются необъяснимые вещи, которые люди не в силах понять, но я привык это списывать на неведомую нам силу, которая когда-нибудь будет открыта. Хотя бы те же инопланетяне.
- Кто? - встрепенулась эльфийка, услышав совершенно незнакомое для нее слово.
- Раса с другой планеты, - с улыбкой пояснил я.
- Значит, я не инопланетянка? - смеясь, спросила Ольга.
- Да нет. Ты - иномирянка, точнее, это я иномирянин. Хотя, тоже - как посмотреть. Получается я иномиропланетянин или иномирянин-инопланетянин. - Я выдержал паузу и добавил: - Однако, это все философия. Может, приступим непосредственно к тому, из-за чего я здесь оказался? Мы ведь и так ограничены во времени, чтобы его еще на философию тратить, так что, как бы мне ни было приятно разговаривать с тобой, надо и честь знать.
- Ты прав, да не совсем. Ты начал учиться сразу же после того, как я появилась здесь.
- Не понял? - Я действительно не понял!
- Мы ведь находимся в твоем сознании; если ты тут практически свой, материальный, то я представляю собой просто набор информации и ничего более. Оказавшись здесь, твое сознание само вытягивает из меня информацию. Обычно этот процесс идет медленно, но у тебя сознание поглощает информацию просто-таки чудовищными темпами. Интересно, с чем это связано?
- Так вот оно как, - протянул я, ложась на бок и подпирая голову рукой. - Насчет поглощения - мне кажется, я знаю, с чем это связано. Это уже привычка.
- Привычка?
- Ага. В моем мире человек подвергается просто тонет в море разнообразной информации, правда, по большей части ненужной, но все равно усваиваемой. Посмотри человек твоего мира хотя бы один день наш телевизор, он бы набрался впечатлений на всю оставшуюся жизнь, а от количества информации вообще мог бы "слететь с катушек".
- Понятно, - протянула эльфийка. - Ладно, давай примем активное участие в твоем обучении. Ты прочитал первую главу, что ты понял из нее?
- М-м-м…
- Ты же прочитал? Что, совсем ничего не понял? - удивилась Ольга.
- Прочитать-то я прочитал, вот только, честно говоря, совершенно не вникал в смысл написанного.
- Хорошо. Тогда я сама тебе все расскажу.
- Рассказывай, - легко согласился я, опять повалившись на спину, и, закинув руки за голову, уставился в пронзительно-синее небо.
- Твое обучение будет проходить в три этапа. Каждый этап - это одна книга. В первую очередь будешь изучать различные растения, животных, насекомых, виды деревьев и так далее и тому подобное. Второй этап - это изучение манипуляций с энергией и энергетическими каналами непосредственно в человеческом организме. Третий этап совмещает в себе первые два. Как правильно сочетать различные приготовленные лекарства с "энергетическим лечением", чтобы добиться самой высокой продуктивности в лечении больного.
После этой небольшой вступительной речи она, так же, как и я, разлеглась на земле, предварительно скинув туфли, вот только в качестве подушки использовала мою грудь. Последующий час Ольга подробно мне рассказала о каждом этапе и насколько он важен. Оставшиеся же четыре часа она рассказывала непосредственно о первом этапе моего обучения. За это время я узнал всего о десяти растениях, ничем не примечательных, кроме их названия. Почти в самом начале лекции Ольга виновато объяснила, что все названия будут на эльфийском. Язык, который в теперешнее время уже вообще никому не известен, даже самим эльфам, хоть они бессмертные в плане старения. Если бы весь урок не проходил непосредственно в моем сознании, то такие названия как рилто, варьего, догред я бы вообще не запомнил. Впрочем, из-за того, что Ольга создавала передо мной образы этих растений, я их запомнил, но дал им свои названия. Так рилто превратилось в Р-1, варьего в В-1, догред в Д-1. Эльфийке это совсем не понравилось, но ей пришлось признать, что настоящие названия растений в моем исполнении звучали просто омерзительно. Так что Ольга продолжила называть их так, как называла, а я переделывал под себя. По истечении четырех часов я с большим сожалением услышал, что на сегодня все, и я могу спать. Я уже приготовился, чтобы как и с Эдвардом опять «уснуть» во сне, но, к моему удивлению, ничего не произошло. Я как стоял (мы уже давно ходили кругами или стояли друг перед другом) посреди поляны, так и остался стоять.
- Почему ты спас Солину? - помолчав, задала Ольга, видимо, давно мучавший ее вопрос.
- А почему бы мне было ее не спасти? - удивился я.
- Но она ведь эльфийка! - тоже удивленно воскликнула Ольга.
- И что? Если эльфийка, то ее и спасать не надо?
- Но ты же человек!
- Человек - это звучит гордо! Так написал один мой знакомый и весьма ненавистный писатель. К твоему сведению, не спасти Солину было бы просто кощунством. Отдать такую красоту на растерзание грязным свиньям! Лучше уж я буду беречь ее сам.
- Странный ты какой-то, - произнесла Ольга, по-птичьи склонив голову набок.
- Конечно! - охотно подтвердил я. - Потому что с головой напрочь не дружу.
Улыбнувшись, Ольга покачала золотистой головкой:
- Спокойной ночи, Хисп.
Не успел я, как говорится, глазом моргнуть, как "уснул".

* * *

Так прошло мое первое знакомство с Ольгой, сейчас же я очень даже охотно читал новую главу в ожидании вечера, сна и нового урока. К сожалению, глава закончилась уж как-то слишком быстро. Тяжко вздохнув, я опять запихал книгу в седельный мешок и только собрался слегка вздремнуть (уснул бы, чтобы на урок к Ольге попасть, но днем это, к сожалению, не работает), как ко мне подъехал Кронд, с явными намерениями что-то у меня спросить. Поравнявшись, он некоторое время молча ехал рядом со мной. Мельком посмотрев на него, я отбросил мысли о сне и принялся следить за какой-то яркой птичкой, которая перелетала с дерева на дерево, следуя за нами, изредка залетая немного вперед.
- Кто ты? - наконец, раздался голос Кронда.
- Я? Я - Хисп.
Некоторое время никто ничего не говорил, а я все так же наблюдал за птахой.
- Мне всю жизнь говорили, я слышал, я знал, что эхербиусы - это самые сильные воины мира. Сегодня же я стал свидетелем того, как какой-то полный псих, живущий не в ладах даже со своей головой, - на этом месте у меня против воли вырвался истерический смешок, - почти играючи победил двух, не одного, а ДВУХ воинов, считавшихся самыми сильными. Теперь я повторю свой вопрос: Кто ты?
Теперь настала моя очередь думать, чего бы такого сказать, чтобы больше вопросов по этому поводу не возникло.
- Знаешь, я точно сам не знаю, - начал я, решив, что полуправда будет самым лучшим ответом. - Несколько месяцев назад я был самым обычным человеком, разве только с головой дружил меньше, чем остальные, но ничем особо не выделялся. Пил, гулял, девок щупал и не только, но некоторое время назад случилась одна вещь, в результате которой я оказался в одной деревушке, как впоследствии выяснилось, которой вовсе не существует. Там я в первый раз не то что взял в руки меч, а вообще его впервые увидел, что называется, вживую. Тогда я еще не понимал, почему я оказался там, где оказался, но на всякий случай попросил одного старого вояку подучить меня махаться мечом. Думаю, у него был ранг подмастерья, может, даже мастера, но не Высшего. Так пролетел первый месяц, под конец которого я легко стал побеждать учителя. По ходу дела уже тогда начал разрабатывать собственную систему боя, которую до сих пор совершенствую. Как показал сегодняшний бой, моя методика вполне успешно действует, но еще далека от идеала. Но сейчас не об этом. Под конец первого месяца случилось одно событие, которое позволило мне понять, зачем я вообще оказался в той деревушке. Затем случилось небольшая стычка, из-за которой мне пришлось покинуть деревню, где я жил. Вообще, я планировал отсутствовать всего неделю-две, но сложилось несколько иначе, и мне пришлось забыть о возвращении. Я направился в город, в котором мы с тобой в первый раз встретились, заодно захватив с собой вот это спасенное чудо. - Я кивнул в сторону эльфийки, которая пристроилась с другого бока и тоже сейчас внимательно слушала, что я говорю. - Еще до того, как я достиг города, мне было сказано, чтобы я принял приглашение купца, дабы сопровождать его до Хогарта, купец, как ты понял, был Вард Гротен. Ну а дальше ты уже знаешь. Если мы достигнем Хогарта, я получу дальнейшие инструкции, которые, собственно, объяснят мне, что делать дальше. Вот, пожалуй, и все. Вкратце и по существу.
На этот раз молчание длилось намного дольше. Видимо, Кронд, а заодно и Солина, переваривали все, что я им сказал. Я же по-прежнему наблюдал за птичкой, которая теперь доканывала нашего повара, готовящего в обед. Спустя пару минут повар все же расщедрился и бросил на обочину пригоршню какой-то крупы. Птичка тут же отстала от него и занялась своим нежданным обедом.
- Знаешь, тебя только о чем-нибудь спрашивать, - произнес, наконец, Кронд. - Вроде ответил на мой вопрос, но теперь количество этих самых вопросов возросло в два-три раза.
- Сказать, как в этом случае говорят? Истина где-то рядом… не наступите! Есть, правда, еще одно высказывание. Скрывая свои секреты, мы жаждем услышать чужие. Обо мне мы поговорили, теперь не мешало бы поговорить и о тебе. Ты ведь оборотень?
- Нет, я не оборотень, - сразу же ответил он.
- Но и не человек? - уточнил я.
- Знаешь, я точно сам не знаю, - ответил он моей фразой. - Я не знаю, как меня сделали таким, какой я есть.
- Сделали?!
- Да. Когда я был маленький, меня отобрали у моих родителей за то, что они не смогли рассчитаться за дом, и увезли в какую-то глушь. Поначалу я там просто жил, играл с другими точно такими же детьми, а потом вообще полюбил это место. Но спустя пару месяцев меня стали водить в какую-то странную комнату и усыплять, просыпался же я уже в своей кровати. Я даже не задумывался о том, что там могло происходить, все так же играл с другими детьми, тем более их точно так же водили в эту комнату и приносили обратно. Первые результаты этого хождения стали появляться через несколько месяцев. Сначала в виде быстрой реакции и повышения выносливости, спустя еще месяц на мне любые раны стали заживать, как на оборотне. Усилились слух, зрение, нюх. Тогда мне это казалось просто чудом, мне это нравилось. Пока я, наконец, не стал свидетелем того, что происходит в этой комнате. Из-за своих новых качеств я смог пробраться и подсмотреть, что же все-таки там делали со мной и остальными детьми. То, что я там увидел, начисто отбило мне желание сколько-нибудь еще оставаться в этом месте. Когда нас приводили в эту комнату, то просили раздеться и лечь на стоящую там кровать, после чего некоторое время водили руками вдоль всего тела, и мы засыпали. Так было со всеми, кого туда приводили, но в тот день я увидел, что происходило дальше. А было вот что. После того как ребенок заснул, две стены просто исчезли, открыв вид на странное помещение с какими-то приборами, сосудами, трубками, жидкостями. Но помимо этого там была еще одна кровать, на которой был прикован кьярд. - Я даже не имел представления ни о каком кьярде, но перебивать Кронда и спрашивать кто это такой, не стал, он был полностью погружен в свои воспоминания, а я хотел услышать эту историю с начала и до конца. - Кровать с ребенком подкатили к прикованному кьярду, а затем на ребенка нацепили приборы и под кожу ввели маленькие трубочки, по которым сразу же начало течь что-то красное, по-моему, это была кровь. Кровь кьярда. Люди же просто стояли и смотрели, затем отцепили приборы и отошли в сторону, уступая место другим, которые были одеты в странные мантии. Эти некоторое время водили руками вдоль всего тела ребенка, так же как при усыплении, только их руки начали светиться мягким белым светом. После этого на теле сделали пару разрезов, и в них засыпали какой-то порошок, а люди в мантиях опять начали водить руками вдоль тела ребенка, заживляя сделанные раны. После этого был еще один этап. Ребенка перенесли с кровати на пол и положили в центр начерченного рисунка, а люди в мантиях стали кругом, по краям рисунка. Так они стояли некоторое время, а потом разом опустились на колени и положили руки на рисунок. Я не знаю, что было дальше, я на некоторое время ослеп от внезапно вспыхнувшего света, но услышал, как кто-то выругался и раздался неприятный чавкающий звук. Когда же я пришел в себя, то увидел полностью забрызганную кровью комнату с некоторыми фрагментами тела ребенка. В тот день мне крупно повезло, что я смог дойти обратно, ни на кого не наткнувшись. На следующее же утро, во время завтрака, нам сказали, что вчера приезжали родители мальчика и, наконец, заплатили за дом, после чего забрали его с собой. Это был первый, дальше почти каждый день стали "приезжать родители и забирать детей домой". Понимая, что скоро очередь дойдет и до меня, я рассказал другим то, что видел. Большинство мне не поверили, но нашлись и те, кто поверил. Таких было человек десять, и именно с ними я и сбежал. Правда, во время побега трое погибли и потом еще двое, пока мы смогли добраться до ближайшего города. Спустя какое-то время я вернулся в свой дом на радость отца, так как я был самым старшим ребенком. Десять лет я прожил с родителями, а потом, когда и без меня стало много детей, пошел в наемники. С тех пор уже прошло около двадцати лет, а я так ничего и не добился в жизни. Из тех же, кто сбежал вместе со мной, я больше никогда никого не видел.
Нихренасебесказалясебе!!! Пять минут послушай и два часа отходи. Никогда бы не подумал, что в этом мире проводят эксперименты на людях. Причем, что-то вроде генетических. Может, где-нибудь по этому миру уже бегает своя овечка Долли? Если это так, то тут определенно опасно жить (правда и без этого опасно, но так опаснее)! У нас хотя бы будто бы нельзя клонировать людей, правда, руку готов отдать на отсечение, что уже попробовали и, может быть, даже получили результат, но все равно формально нельзя. Тут же совсем другой случай. Более, так скажем, запущенный. Ведь угробили целую свору детей на непонятные эксперименты, и никто ничего не предпринял в отношении этих людей. Неизвестно еще, к чему могли привести такие эксперименты, может, они их забросили, а может, за двадцать лет добились каких-нибудь результатов, причем последнее мне видится более вероятным. Правда, сейчас меня интересует несколько другое.
- Так ты сам не знаешь, как и кем стал? - медленно произнес я, стараясь ухватить за нагло виляющий хвост какую-то мысль.
- Нет, не знаю. Но, скорее всего, по типу того, что я видел.
На некоторое время я опять замолчал, пытаясь ухватить наглую мысль, но она была прямо как птаха. Когда я уже почти ее хватал, она резко срывалась с места и двумя взмахами крыльев опять оказывалась в недосягаемости. Покачиваясь в седле, в такт движению Снежка, я анализировал услышанное.
- Ладно, давай посмотрим на все чистой логикой заядлого алкоголика, - произнес я, конечно, больше для себя, чем для Кронда. - В результате лабораторных опытов, почти наверняка генетических, но только с помощью магии, у тебя обострились слух, зрение, обоняние, ты стал физически силен, быстрее реагируешь, отлично регенерируешь. Еще что-нибудь есть?
Кронд на секунду задумался, а потом отрицательно качнул головой, но тут же опять задумался.
- Бывает… иногда, - начал он не слишком уверенно. - Редко, но бывает, что я отлично вижу в темноте. Обычно это происходит, когда я очень сильно напряжен. Хотя по своей воле так и не могу научиться это контролировать. Еще я начинаю чувствовать опасность намного раньше, чем она таковой становится. Кроме этих двух вещей, больше вроде ничего такого нет.
Я добавил новые факты уже к имеющимся и почувствовал, что виляющий хвост наглой мысли стал ощутимо ближе.
- Так, теперь мы имеем в своем распоряжении целостную картину. Надо просто подумать логически. Сначала отсеем самое простое, то есть зрение, обоняние и слух. Почти любое животное имеет преимущество перед человеком во всех этих трех вещах. Теперь следующее - физическая сила. Физически сильные животные это, как правило, хищники, да и сомневаюсь, что этих экспериментаторов заинтересовала бы та же лошадь, так что будем исходить, что все же хищники. Быстрая реакция подразумевает, что особо крупных хищников можно исключить, так как они в большинстве медлительны, хотя, конечно, не без исключений. Но вот регенерация ставит меня в тупик. К сожалению, я, кроме оборотня, никого не знаю, кто мог бы быстро регенерировать (конечно, не считая себя любимого), да и то про оборотней - только слухи и ничего более. Тебе кто-нибудь на ум приходит?
- Гуард! - тут же выпалил он.
- Кто?
- Гуард. Он единственный, кто подходит почти под все сказанное. Только он как раз большой, даже огромный.
- Согласна, - тихонько произнесла эльфийка. - Но как они его умудрились поймать? Это ведь просто невозможно.
Кронд раздумывал буквально секунду.
- Детеныш.
- Наверное, но все равно сомнительно. На гуарда практически не действует магия, а своего детеныша мать способно отыскать где угодно, даже мертвого. Убить же гуарда вообще невозможно, по крайней мере еще никому не удавалось. Это слишком умное животное, что бы попасться в ловушку или сражаться с большим количеством противников, а если таких меньше полусотни, то гуард убьет всех. Возраст для них не имеет значения, от старости они никогда не умрут. Правда, потомство дают только два раза за всю жизнь, а умирают же исключительно в стычках друг с другом за территорию или за самку. Единственные, с кем гуарды уживаются, это с нами, эльфами. Они даже иногда подпускают эльфов к своим детенышам, только все равно мало кто рискует подходить. Гуарды достигают роста взрослого мужчины, его когти прорезают камень, как пальцы человека проходят сквозь песок. Он быстрее любого другого животного в несколько раз, так же, как и сильнее. Он может залечивать даже смертельные раны. Гуарды имеют всего один недостаток: когда они спят, их невозможно разбудить. Во время сна они все равно что умирают. Спят же они один раз в месяц и всего несколько часов. Когда же они спят, то прячутся так, что даже эльфы всего пару раз находили их в таком состоянии.
- Ты только что ответила на все вопросы.
Заметив, что меня никто не понял, я пояснил:
- Скорее всего, маги нашли гуарда спящим и просто взяли у него кровь. Есть еще один вариант, но это полный анреал. Кто-то из эльфов помог им найти гуарда или детеныша, и они с помощью магии смогли спрятать его от матери или, как и в первом случае, взяли у него кровь.
Эльфийка даже фыркнула от возмущения.
- Это не просто невозможно, это НЕРЕАЛЬНО! (ну, именно так я только что и сказал). Никто из эльфов не стал бы помогать человеку, впрочем, как и человек эльфу. Это за гранью возможного.
Теперь настала моя очередь фыркать.
- Хочу тебе напомнить, что как раз я, можно сказать, человек, и я спас тебя, даже более того, ты сама изъявила желание остаться со мной и вполне помогала мне.
Теперь уже фыркнул Кронд.
- Вы друг друга стоите. Два совершенно ненормальных существа. Человек, который спас эльфийку и даже не воспользовался ею (как же Солина становится красива, когда краснеет!) и эльфийка, которая напрашивается ему в попутчики, зная, что ее может ожидать в людских поселениях. Самое же интересное - это то, что человек тоже прекрасно это понимает, а также то, что из-за нее у него может быть куча проблем, но, тем не менее, берет ее себе в попутчицы.
И в этот момент я, наконец, ухватил мысль за хвост.
- Химера!!! - заорал я, совершенно дурным голосом заставляя караван моментально остановиться и привлечь к себе внимание всех людей, в нем состоящих.
- Что?! - враз вопросили Кронд и Солина.
После того, как я объяснил людям, что ничего опасного нет и можно двигаться дальше, а мой крик есть не более как снизошедшее озарение, я ответил на вопрос Кронда и Солины.
- Химеры - я точно не помню, что это конкретно означает. Знаю лишь то, что так назвали существа, полученные в результате опытов по соединению генов (можно подумать, что Солина и Кронд знают, что именно обозначает это слово) людей с различными животными. Думаю, именно это и пытались сделать те люди. Так что ты, Кронд, скорее всего, и есть химера, только незаконченная, а может, даже и законченная. Но, скорее, все же незаконченная, ведь ты не обладаешь многими качествами гуарда. Если бы ты остался там, то, я уверен, тебя бы завершили, если бы, конечно, все прошло как надо. Вероятно, ты подвергался всему, что видел, кроме последнего этапа с рисунком, который почти наверняка пентаграмма, магическая фигура преобразования. Это все мои догадки, но то, что ты видел, результат неудавшейся какой-то оккультной генетики. На этом этапе они, видимо, хотели, чтобы произошло полное завершение, то есть сделать идеальную химеру. Химеру, которая обладала бы всеми качествами того животного, чья кровь была использована во время первого этапа. Ты видел, как использовалась кровь кьярда. Так что в идеале ребенок должен был стать человеком-кьярдом. Но это в идеале, на деле же у них что-то не получалось, и ты стал свидетелем первого неудачного преобразования в череде последующих.
Именно эта мысль так усердно от меня убегала. Если бы не Кронд, отвлекший меня на, казалось бы, постороннюю тему, я бы так и не вспомнил про химер. Некоторое время я ехал, уставившись ничего не видящим взглядом прямо перед собой, пока что-то больно не резануло по глазам. Это «что-то» оказалось солнцем. Мы, к моему неудовольствию, выехали из-под тени деревьев в открытое поле. Вернее, на открытую холмистую местность. Довольно скверное место, должен я заметить. Нет, само место-то как раз прекрасное! Луговая трава едва-едва колышется под легким ветерком, над всем этим порхают местные бабочки, но стократно красивее наших, свежий воздух пахнет луговыми цветами, теплое, приветливое солнце… Все бы хорошо, если бы не одно НО. Дорога петляла между холмами, среди которых можно было спрятать целую армию, а мы пройдем мимо и не заметим. Эту мысль я незамедлительно озвучил во все горло, но в более кратком виде:
- Всем быть наготове!!! - Если бы где-нибудь поблизости была засада, она бы уже точно была наготове. От моего голоса даже у меня заложило уши.
- Если здесь кто-нибудь есть, то он-то уж точно теперь готов, - высказал Кронд мою собственную мысль.
- Конечно! Но ведь так даже интересней.
- Вот только тут никого нет.
- Я тоже так считаю.
- Тогда зачем было заставлять людей напяливать тяжелые доспехи и нервничать?
- Пусть лучше будут наготове, мало ли что нам кажется. Если вдруг мы ошиблись, то для этих людей такая ошибка может стоить жизни. Просто здесь идеальное место для засады. Со стороны тех, кто так упорно нам мешает, было бы большой глупостью не воспользоваться этим. Хотя, скорее всего, пару дней нас никто не побеспокоит. Ведь сначала никто не ожидал, что мы отобьемся от тех двух сотен, и мы целых три дня прожили спокойно. Вряд ли кто-нибудь ожидал, что мы сможем справиться и с двумя эхербиусами, так что, думаю, пару дней мы поживем спокойно.
- Я тоже так считаю, - тряхнув головой, ответил Кронд. - Ведь два эхербиуса - это сила! - Тут он немного подумал и закончил: - По крайней мере, раньше были силой.
- Времена меняются - философски заметил я, невольно поймав себя на том, что начинаю сваливаться с седла в бесполезных попытках разглядеть, что будет за следующим холмом.
- И все-таки я не понимаю… - начал Кронд.
- Чего? - тут же вопросил я.
- …как можно за пару месяцев научиться сражаться лучше, чем это делают те, кто всю жизнь только этим и занимался? Так мало того, еще придумать какую-то систему, в результате которой можно победить двух самых сильных воинов мира. Это ведь просто невозможно!
Действительно… я как-то сам даже об этом не думал. Воспринял как должное. То, что я стал сильнее и быстрее, тут явно ни при чем. Если быстрота помогает, то сила не слишком важна. Для парирования ударов надо лишь чуть-чуть отклонить меч противника, а это способен сделать даже пятилетний ребенок в поединке со взрослым. Можно, конечно, сослаться на хорошую теоретическую базу. В том смысле, что в теории я знал очень много приемов, но на практике не мог их воспроизвести без должных навыков. Только вот я все равно сомневаюсь, что это помогло бы мне стать тем, кем я, по сути, стал - лучшим воином этого мира. Это при условии, что эхербиусы действительно лучшие. Хотя… есть у меня одна догадка. Благодаря тому, что меня проапгрейдил Дженус, я приобрел много чего полезного. Но в некоторых случаях происходила одна странная вещь: я знал то, чего никогда не знал. Именно это мне помогло стать таким воином. Видимо, Дженус успел вложить в меня кое-какие знания для выживания в этом мире. Но, может, я и ошибаюсь, и действительно всего этого добился сам, но вряд ли. Хоть что-то, но Дженус явно сделал (помимо проапгрейденного тела), и это «что-то» успешно работает на меня, что не может не радовать.
- Лучше оставь эту тему, - наконец, ответил я Кронду. - Я сам не все до конца понимаю, а ты и подавно не поймешь. Я ведь много не рассказал, так что о некоторых нюансах ты не знаешь.
- Хорошо, оставлю.
Еще два часа езды, и мы опять оказались в лесу. Правда, дорога через этот лес была немного странной. Она больше всего походила на аллею в парке, только жутко неухоженную. Создавалось ощущение, что лес неохотно, но все же разрешил пройти через себя. Деревья стояли вплотную к обочине и угрожающе нависали над теми, кто посмел пройти этой дорогой. Казалось, если лесу хоть что-нибудь не понравится, то он моментально разберется с возмутителем его спокойствия. А если добавить к этому жутковатые сумерки, так как листва надежно закрывала солнце, и шелестящую пожухлую траву под копытами коней, от шелеста которой сразу представлялись глубокая осень и труп висельника на сухом суку, покачивающийся от легкого ветра то этот лес был мечта любого режиссера ужасов, кошмаров и триллеров. Помимо всего сказанного, было видно, что дорогой давно не пользовались; когда же я спросил Кронда, так ли это, то его ответ мне совсем не понравился. Последний раз здесь проходил их отряд, направляющийся в столицу. Больше же этой дорогой никто вообще не пользовался. На мой вопрос - почему, он ответил просто:
- Прямо за ним будет "Поле режущей смерти".
- И почему же у него такое странное название?
- Чем оно странное? - нахмурившись, сказал Кронд.
- Как чем? Названием, конечно!
Мой спутник с явным удивлением на лице повернулся ко мне и некоторое время разглядывал, как особо редкую и неизвестную зверушку.
- Ты что, никогда не слышал об этом поле?
- Почему же? Слышал! - очень правдиво возмутился я. - Несколько дней тому назад от Варда.
- Значит, не слышал, - подвел итог Кронд. - Объяснять бесполезно, сам посмотришь. Да, кстати, с виду оно выглядит как обычное поле, через которое проходит дорога, так что не вздумай по неосторожности зайти на него. Думаю, что даже ты вряд ли выживешь, так как никто не знает, что именно всех убивает.
- М-м-м… а поподробней?
- Просто, кто заходит на поле, моментально погибает.
- То есть как? - слегка озадачился я. - Только делает шаг на поле и падает замертво?
- Не совсем так, - покачал головой Кронд. - Вернее, совершенно не так. Когда что-нибудь живое заходит на это поле, что-то мгновенно изрезает его очень тонкими ножами буквально в лапшу.
Больше я ничего спрашивать не стал, так как после каждого ответа вопросов лишь прибавлялось. Пока мы с Крондом говорили, наш караван уже полностью втянулся в лес. И я должен себя поправить: в этом лесу было не темно, а вообще ни черта не видно! По крайней мере, некоторое время, пока привыкали глаза. В нем было даже темнее, чем в том лесу, где я встретился с Солиной. Зато Снежку здесь почему-то очень даже понравилось. Он весь взбодрился и все пытался сорваться в галоп. Не знаю, из-за чего он стал себя так вести, но я его еле-еле удерживал. Впрочем, Снежок довольно быстро успокоился и даже как-то притих, зато другие лошади стали проявлять явные признаки беспокойства. Причем не сразу, а по мере того, как караван продвигался вперед. Видя, что лошади начинают вести себя, мягко говоря, подозрительно, я решил подстраховаться. Подъехав к глубоко задумавшейся о чем-то эльфийке, я буквально за шкирку (подхватив под мышки) перекинул ее на Снежка, усадив перед собой. Ушастая тихо пискнула от такого обращения, но больше ничем не выдала своего возмущения. Я подобрал поводья и подтянул ее лошадку поближе к Снежку. Как показало время, подстраховался я не зря и очень даже вовремя. Только мы пересекли невидимую границу неизвестно чего, как лошадь Солины шумно всхрапнула и что есть мочи рванула вперед, едва не скинув меня и Ушастую на землю, ладно, поводья на деле оказались не слишком прочными. Другие животные тоже вели себя крайне неспокойно. Я вцепился в поводья Снежка просто мертвой хваткой, боясь, что и с ним повторится то же самое, но, к моей радости, конь вел себя спокойно.

Предыдущая страница 10 Следующая страница


11 Павел Миротворцев

"Зона ненормального поведения лошадей" продолжалась часа два и закончилась, когда мы вышли из леса к большому полю. Все-таки Кронд был не прав, когда сказал, что поле выглядит обычно. Едва я только его увидел, как сразу стало понятно, что на нем что-то не так. Во-первых, оно выглядело, будто его ровняли огромной газонокосилкой: несмотря на то, что трава на поле была мне где-то по пояс, она была строго определенной высоты. Во-вторых, поле было «мертво», даже жалкая мошкара не летала над ним, хотя рядом этого гнуса было сколько угодно. В-третьих, дорога через поле была совершенно заброшенной. Видимо, когда отряд в последний раз по ней проезжал, он ее слегка «подновил», хотя это уже было практически незаметно.
Пока я, остановив Снежка, разглядывал поле, караван, к моему удивлению, тоже полностью остановился, и по тому, что начали делать люди, я понял - у нас привал. Это довольно странно, ведь солнце еще высоко. Слегка тронув поводья, я подошел к Кронду.
- У нас уже привал? - слегка удивленно спросил я.
- Да. Поле можно будет пересечь где-то послезавтра ночью. Мы немного опередили график нашего путешествия, так что придется подождать.
Я с минуту помолчал, обдумывая услышанное, но, так и не поняв, решил опять спросить у Кронда.
- Почему же сейчас нельзя пересечь поле? Какая разница, когда?
- Сейчас нельзя - умрешь. Через поле можно пройти только один раз в тридцать дней.
- И от чего же это зависит? И как вы узнаете, когда именно можно идти?
- От чего это зависит, я не знаю, да и никто не знает. Узнаем же мы очень легко. Сначала просто считаем, сколько времени прошло после того как «открывалась» дорога, а потом на всякий случай за пару дней до очередного «открытия» начинаем проверять ее на проходимость. У нас как раз сейчас есть три захромавшие лошади, вот ими и будем проверять.
- То есть вы просто выталкиваете бедных животных на поле и, если они погибают, то ждете дальше? - возмутился я.
- Да. Другого выхода у нас нет.
- Ты так считаешь? - хмуро произнес я (очень люблю животных, особенно лошадей). - Что ж, еще посмотрим, есть другой выход или нет.
Кронд внимательно посмотрел на мое хмурое лицо и, предостерегающе подняв руку, сказал:
- Прежде чем начнешь пробовать хоть что-нибудь, посмотри на лошадь Солины.
Кинув взгляд туда, куда показывал Кронд, я в первую секунду даже не понял, что именно увидел. Солина осознала раньше меня: она вскрикнула и всхлипнула одновременно и, отвернувшись, спрятала лицо у меня на груди. Ее лошадь - скорее, то, что от нее осталось, - лежала чуть в стороне от дороги (непонятно, как я ее не заметил), но выглядела она, мягко сказать, «неаппетитно». Целыми остались только ее ноги, остальная же часть представляла собой сплошное месиво из мяса, костей, органов, кожи и прочей хрени нормального здорового организма кобылы. После того как я увидел такое зрелище, мой желудок решил воспользоваться моментом и избавиться от сегодняшнего обеда. Закрыв глаза, я сделал пару глубоких вдохов, заставляя желудок успокоиться. Солина тихо плакала, зарывшись лицом в мою рубашку. Я погладил ее по плечам и опять внимательно посмотрел на останки лошади, весьма похожие на свежий фарш. И тут заметил деталь, которая сразу не бросалась в глаза. «Фарш» медленно поглощался землей. Кровь, например, впиталась уже почти вся, остальное начало как бы проседать, будто кто-то снизу старательно тянул все съедобное на себя. Причем столь старательно, что минут через десять вряд ли хоть что-нибудь останется на поверхности. Не зная, чем это объяснить, я спросил у Кронда.
- Поле забирает свою добычу, - пожав плечами, ответил тот и посмотрел на меня взглядом, говорящим: это же элементарно, как ты сам-то не понял?
Взгляд его настолько меня задел, что я со злости рявкнул:
- Что такое синхрофазотрон?!!
Кронд откровенно обалдел, но потом пробормотал:
- Не знаю.
После этого я посмотрел на него точно таким же взглядом, которым одарил он меня. Кронд к дуракам не относился никаким боком, так что мгновенно понял, зачем был задан вопрос, и, вздохнув, пояснил:
- Об этом поле практически ничего не известно, кроме, как я уже говорил, того, что раз в тридцать дней, ночью, его можно безбоязненно пересечь в любом месте. Также все знают, что поле утягивает свою добычу под землю. Вот и все, что о нем можно сказать. Больше я ничего не знаю… да и никто не знает.
- Ладно, понятно, остался последний вопрос. Какого хрена мы поперлись через это поле и попросту не объехали его?
Кронд, прежде чем ответить, спрыгнул на землю и, начав расседлывать своего коня, пояснил:
- Поле тянется на многие лиги в обе стороны и пересекает чуть ли не половину Светлой Империи, так что объезжать его довольно долго, но большинство так и делают. Края поля легко увидеть, они будто отрублены. Если же мы пересечем поле, то почти наверняка оторвемся от любых преследователей, все-таки ехать через поле рискуют очень немногие. Если же мы поехали бы в обход поля, то гарантированно нарвались бы на такую засаду, что и армию смогла бы остановить. Хоть мы и очень сильно рискуем, переходя поле, но в случае чего выигрыш будет намного больше.
- Раз так, то больше у меня вопросов к тебе нет, пока нет.
Спрыгнув на землю, я легко выдернул немного успокоившуюся эльфийку из седла и, опустив ее на землю, начал расседлывать Снежка. В принципе, ему на это седло (по моему скромному мнению) было полностью наплевать, есть оно на нем или нет, главное, чтобы травку пожевать не мешали, но все равно я всегда старался снять с него лишний груз, только в этот раз еще и привязал его к дереву, оставив значительный запас веревки для его передвижения. Да и под голову было что подложить во время сна. Сняв седло, я пристроил его между двух деревьев, что стояли особняком от сплошной стены леса. Места там как раз было на меня да Ушастую, которая в последнее время спала рядом со мной. Страх перед тем, что с ней могут что-нибудь сделать, у нее прошел окончательно, даже более того, ее саму опасались. Все-таки она положила чуть ли не полсотни человек своими стрелами, так что народ мудро рассудил, что с ней лишний раз лучше не ссориться, да и мое покровительство заставляло изрядно подумать, прежде чем хоть чем-нибудь обидеть эльфийку. Правда, это не затронуло моих учеников. Кронд попросту не видел причины, из-за которой можно было ее бояться, а близнецы… а близнецы нашли в ней новую мамку. Слушались они ее даже больше, чем меня. Их даже не смущало то, что эльфийка была старше их всего на чуть-чуть, да и сама она, не скажу, чтобы возражала против такого отношения к ней. Наоборот, пока я что-нибудь читал, спал, ел или еще занимался какой-нибудь хренью, вроде болтовни, она им что-то рассказывала, объясняла, а те слушали ее, открыв рты. Видя, что Ушастая за каких-то пару дней стала для них подобием матери или старшей сестры, я попросил ее обучить этих оболтусов грамоте. Солина к этой просьбе отнеслась со всей возможной ответственностью, так что на привалах я теперь имел удовольствие лицезреть, как близнецы с покрасневшими от усердия лицами что-то рисовали на земле вслед за Солиной. Вот и сейчас, пока я устраивал наши вещи, она уже что-то объясняла близнецам, сидя невдалеке от меня.
По словам Кронда, мы здесь могли задержаться дня на три. С учетом этой вполне достоверной информации, я основательно потрудился над нашим спальным местом. Устроив под голову седло, постелил на землю три теплых одеяла и еще два притащил от купца. После чего срубил пару небольших деревьев с густой кроной и пристроил их так, чтобы они хорошо закрывали нас от любого ветра. Получился своеобразный шалаш, гарантировавший хороший сон (будто он у меня раньше был плохим). Правда, со стороны можно было решить, что я старался как можно лучше прикрыть наше место от посторонних глаз, чтобы никто не увидел, чем мы занимаемся с Солиной. Я, честно говоря, даже не придал этому значения, но расхрабрившийся Дол указал мне на столь досадный промах, причем такими словами, что от моего оглушительного хохота из леса выпорхнула испуганная стая птиц. Отсмеявшись, я, все еще всхлипывая, похлопал опешившего Дола по плечу и срубил еще парочку деревьев, чтобы прикрыть наше спальное место еще лучше. Знал бы я, чем все это обернется, то… вообще бы отгрохал мини-дом. Но тогда я этого не знал и поэтому ограничился тем, что уже сделал.
Когда я, наконец, закончил устройство нашего своеобразного лежбища, до ужина еще было далеко, поэтому я решил, что, пока есть свободное время, не мешало бы поближе познакомиться с полем. Полчаса я буквально лазил вдоль поля, тыкал палкой, кидал камни, даже забросил на проходящую через поле дорогу пойманную белку (вернее, здешнюю ее разновидность), в общем, вел себя как дикарь, нашедший пистолет. Пистолет, который для дикаря громко бахает, но вот чем, как и почему, совершенно непонятно. Точно так же и я вел себя с этим полем, втайне надеясь окончательно не уподобиться дикарю и не нажать на курок, глядя при этом в дуло пистолета. Из-за этой мысли я был очень осторожен, по крайней мере, это я считал, что осторожен, но, видимо, остальные думали как раз наоборот. Я увлекся "разглядыванием дула", в результате чего совершенно забыл, что, помимо меня, в этом мире и именно в этом же самом месте есть кто-то еще. Впрочем, Солина, схватившая меня за руку, об этом живо напомнила. Видимо, она уже давно наблюдала за мной, даже отвлеклась от близнецов ради этого дела.
- Хисп, пожалуйста, не надо ничего пробовать, - обеспокоенно говорила Ушастая, пытаясь оттащить меня подальше от поля. - Даже из моего народа погибли очень многие, пытаясь разгадать загадку этого поля.
Я уж, было, хотел, как обычно, отшутиться и продолжить свои эксперименты на грани самоубийства, но она так искренне за меня волновалась, что я проглотил очередную свою плоскую шуточку и произнес совершенно другое:
- Ушастая, не надо за меня волноваться.
Видя, что такие сухие слова на нее совершенно не возымели действия, я вернулся к своей обычной манере общения:
- Ушастая, я тебе совершенно искренне говорю: волноваться за меня не надо - это вредно! Причем не для меня, а для тебя. Нервы - штука интересная, но, к сожалению, очень слабая, так что только зря их потратишь. Причем совершенно бесполезно. Чувство самосохранения у меня ниже плинтуса, но, пока ты рядом со мной, помирать я не собираюсь. - Увидев, что ее глаза как-то странно блеснули при этих словах, я тут же поспешил добавить: - Иначе то, от чего я тебя спас, обязательно с тобой случится. Причем, если люди Варда тебя не тронут, то другие с превеликим удовольствием. Так что, ты лучше иди и продолжай учить близнецов, тем более что помирать на пустой желудок - просто кощунственно, и до ужина я точно буду живой.
Эльфийка в ответ на мое ерничество лишь тяжело вздохнула и, отпустив мою руку, вернулась к близнецам. Обратившись снова к полю, я принялся опять изучать то место, где погибла лошадь Солины. От нее уже ничего не осталось. Не было даже малейшего признака, что пару часов назад именно на этом месте был свеженько нарезанный труп. Ни примятой и поломанной травы, ни самих останков, даже следов от копыт - и тех не было. Хотя, если смотреть на землю рядом с полем, эти самые следы виднелись ясно, но только до края поля, после - не было ни одного. Создавалось ощущение, что лошадь просто исчезла. Как бы улетела. Поняв, что так я ничего путного не узнаю, я пошел искать еще какую-нибудь живность, тем более что белка с поля выбралась совершенно живой.
Подопытная зверушка была поймана менее чем за десять минут, она представляла собой дикую смесь ежа, лисы и ящерицы. Размером она была с лису, сверху покрыта густой щетиной иголок, как у ежа (хвоста, правда, не было совершенно), а брюхо представляло собой совершенную природную броню из роговых пластинок, причем очень крепких. Ко всему прочему, у этого «лисо-еже-ящера» были мелкие зубы в три ряда, а на концах иголок явственно виднелись бесцветные капельки, которые я сходу охарактеризовал как яд. Хорошо хоть эта зверюга не стрелялась своими иголками, а то бы я даже не рискнул ее ловить (скорее всего, все равно бы попробовал), но, так как она такую подлянку не устраивала, я словил ее очень легко. Тихонько подкравшись, я просто накинул на нее свою рубашку, и, пока она дергалась в панике, резко перевернул ее на спину и связал рубаху в импровизированный мешок.
Когда я притащился в лагерь с дико визжащей рубахой, с которой к тому же беспрестанно капал яд, на меня уставились даже лошади. От такого чрезмерного внимания я слегка растерялся, но все же задал вопрос:
- Что?
Ответом мне было молчание, но через пару секунд Вард поднялся от костра и, подойдя ко мне, хрипловатым голосом поинтересовался:
- Хисп, а скажи, кого ты поймал?
Посмотрев на свою брыкающуюся и визжащую рубашку, я неуверенно ответил:
- Так это… хрен бы его знал.
Гротен некоторое время неотрывно смотрел на рубашку, от которой уже рядом со мной натекла небольшая лужица яда, потом, медленно переведя взгляд на меня, произнес:
- А это, случаем, не лазиль?
- Да не знаю я! - рявкнул я. - Но то, что он там лазил, могу заявить со всей ответственностью. Так что, если лазить может только лазиль, то это, наверное, он.
Купец некоторое время удивленно на меня смотрел, но потом опять заговорил:
- Лазиль покрыт иголками с ядом, имеет острые зубы в три ряда, невосприимчив к магии (чую, тут большая часть животных такая), а поймать его практически невозможно.
- Значит, все же возможно, - вставил я.
- Значит, это все же лазиль? - вопросил Вард, пальцем показывая на успокоившуюся рубаху.
- Да лазил он, лазил!
- А не мог бы ты его мне отдать? - как-то нарочито беззаботно поинтересовался Гротен.
Я сначала удивленно на него воззрился, но потом ответил:
- Это мой подопытный кролик!
- А не мог бы ты себе поймать настоящего кролика, а лазиля оставить нам?
- Если бы тут был хоть один кролик, то я бы лучше поймал его, а не эту жалкую пародию на ежика. И вообще, на хрена тебе эта тварь?
- Для питомника Его Величества, - невозмутимо ответил Гротен.
- А не пошел бы этот Его…
- Не пойдет! - перебил Вард.
- Ладно, тогда с тебя рубаха.
Вард на некоторое время потерял дар речи, но потом со скрипом и скрежетом все же до него дошло, зачем я так сказал, поэтому развернулся и сходил за своей рубахой.
- Вот и гуд, - произнес я, протягивая ему лазиля. - А я пошел за новым подопытным.
За все время этого непродолжительного диалога все неотрывно следили за нами. Что они нашли в нем (диалоге) интересного, я даже не понял. Вард приказал притащить свободную клетку (вот уж не знал, что у него вообще есть клетки, на хрена они ему были нужны?). Как только это было выполнено, Гротен опустил мою рубашку внутрь, развязал узлы, дернул вверх и резко захлопнул клетку. К тому времени возле него сгрудились абсолютно все, так что по полю прокатился изумленный вздох, когда все разглядели, кто находился в клетке. Вот уж не знаю, что они такого нашли в этой жутко злобной зверушке. Пожав плечами в ответ на свои мысли, я пошел вылавливать себе другого "подопытного кролика".
По странной прихоти бытия сего мира, моим новым подопытным стал другой лазиль, который, по-моему, искал первого. Поймав его по аналогии с первым, я вернулся к лагерю опять с дико вопящей рубашкой, разве только яда было поменьше. Увидев меня опять с пойманным лисо-еже-ящером, слегка обалдевший Вард оторвался от созерцания лазиля в клетке и двинулся в мою сторону, я взглядом дал понять, что если он предложит мне и этого подопытного оставить ему, то… я оставлю! Но еще одного ловить не буду, для этих целей использую самого купца. Он по моему взгляду все это очень отчетливо понял, в результате чего резко передумал что-либо спрашивать у меня (а главное просить) и ограничился лишь тоскливым взглядом, которым окинул визжащую и брыкающуюся рубашку. Я же, в свою очередь, удостоверившись, что меня ни о чем просить больше не собираются, подошел к краю поля. Окинув его придирчивым взглядом, я сместился немного влево, чтобы оказаться как раз в начале дороги, по которой мы, собственно, и собираемся пересекать это поле. Еще раз осмотрев выбранное место, я принялся развязывать узлы на рубашке, после чего примерился и кинул лазиля метров на десять от себя. После чего поспешно отошел. Может, мне и показалось, но над полям едва заметно что-то загудело… да и трава закачалась, будто от ветра. Лазиль же выглядел вполне живым, даже более чем. Выбравшись из рубашки и разодрав ее в клочья, он повертелся на месте, после чего заметил меня и, вперив свой взгляд кроваво-красных глаз, попер на меня с неумолимостью атомного ледокола. Быстро смекнув, что он выбрал меня не случайно, я со спринтерской скоростью рванул в лес, не забыв по пути схватить свою сумку с запасными вещами. Нашарив на бегу очередную рубашку, я откинул сумку в сторону и побежал еще быстрее, так как возмущенный рев стремительно приближался (вот уж не подумал бы, что это животное может так реветь, впрочем, визжало оно не менее впечатляюще). Слегка оторвавшись от этого живого глюка заядлого травокура, я, не снижая скорости, взлетел вверх по дереву и моментально затаился. Как оказалось, я сильно недооценил своего преследователя. Этот психованный лазиль, не снижая скорости, которая едва уступала моей собственной, на бегу выпустил когти и с еще большим проворством, чем я, рванул вверх по дереву. Поняв, что в древолазании мне с ним не тягаться, я просто спрыгнул вниз, так что мы с этой зверюгой разминулись на полпути. Слава Дженусу, эта зверушка не прыгнула вслед за мной. Она сначала добралась до ближайшей ветки, где резво развернулась и драпанула вниз по стволу с еще большей скоростью. Я же к тому времени успел тоже развить порядочную скорость, в результате чего имел некоторую фору, чтобы пораскинуть мозгами. Правда, я чуть не сделал это в прямом смысле этого слова, едва не снеся себе башку о ветку, но в последний момент все же увернулся.
Что мы имеем? А имеем мы хрень какую-то, вот что! Я победил двух эхербиусов, но сейчас бегу от какого ежа-мутанта, который меня находит явно еще и по запаху! Вопрос: почему я его не убью? Ответ: а действительно, почему? Хотя сам виноват, надо было найти более подходящую зверушку для экспериментов, а не эту мутацию.
Сзади послышалось отчетливое рычание, после чего я мельком оглянулся и… едва не врезался в дерево, настолько офигел от увиденной картины. Если раньше этот лазиль походил больше всего на здоровенного ежа, то теперь… теперь вообще хрен бы знал, на что он стал походить! Вместо четырех лап стало шесть, иглы же прижались к спине, после чего сверху их покрыла блестящая чешуя (хотя на сто процентов я не был уверен), причем, по-видимому, она образовалась из беспрестанно сочившегося яда (откуда в нем его столько?). Глаза же стали просто двумя красными багровыми точками, а изо рта срывались капли яда, который до этого сочился из игл. Ничего не скажешь, милая зверушка. Но убивать ее я по-прежнему не хотел, хотя от ее внешнего вида ноги сами собой побежали быстрее. Хотя насчет убийства это был спорный вопрос. Под рукой у меня были только палки, но не факт, что они смогли бы помочь.
После двадцати минут спринтерского бега с препятствиями я уже был готов послать куда подальше весь свой гуманизм и грохнуть эту назойливую тварь. Но, к ее счастью (или моему?), я пробежал мимо какого-то дерева, от которого шел странный запах. Причем, если мне он даже понравился, то зверюге как раз наоборот. Вдохнув этот запах, она пронзительно завизжала и явно сбилась с моего следа, однако спустя пару секунд опять встала на верный курс. Поняв, что в этом дереве заключается мой шанс спастись от надоедливой зверушки, я сделал крюк и вернулся обратно к дереву, причем не пробежал мимо, а взлетел на него.
Лазиль, когда добежал до дерева, тонко завизжал, но все равно упорно пытался отыскать мой след. С ним же самим стали происходить странные метаморфозы. Сначала у него потрескалась чешуя на спине, после чего она просто лопнула и ее место тут же заняли иголки, но без сочащегося яда. Лишние лапы одна за другой просто втянулись в брюхо зверюги, так что через минуту лазиль стал походить на себя прежнего. Но вот состояние его явно ухудшилось: его шатало как пьяного, пока он с тупым упорством пытался отыскать мой след. Еще через минуту он тонко взвизгнул и, повалившись набок, замер.
Выждав на всякий случай, я аккуратно слез с дерева, готовый в любой момент вскарабкаться обратно. Но лазиль признаков разумной деятельности не подавал, хотя однозначно был жив, судя по приподнимающемуся боку. Решив лишний раз не рисковать, я постелил рядом с ним прихваченную рубаху и, перекатив его на нее, поспешил хорошенько связать эту зверюгу, после чего забросил себе этот груз на плечо, естественно, иголками вверх.
Побегали мы со зверушкой знатно, до лагеря я добирался около часа. Хорошо, что у меня было врожденное чувство направления, да и родился я в местах, где, проехав часок на электричке, окажешься в таких чащобах, что можно медведей с малинников отгонять. Так что я не заблудился.
Пришел я, надо сказать, как раз вовремя. Ужин только приготовили, а поисково-спасательная экспедиция еще не была отправлена. На мой ехидный вопрос, кто бы потом спасал саму экспедицию, никто не ответил; впрочем, я и не ожидал ответа. Всучив счастливому Варду еще одного лазиля, я сходил за новой рубахой (последней!), оделся, после чего принялся за мясную похлебку, услужливо поданную эльфийкой. Когда же заморил червячка, то вместо того чтобы попросить добавки, отставил миску и принялся выискивать камни, какие побольше, и стаскивать их в одно место. Спустя полчаса у меня был готов импровизированный мангал, в котором уже потрескивала первая порция дров.
Дело было в том, что вчера я попросил эльфийку подстрелить какую-нибудь живность, желательно не птицу. Она блестяще выполнила просьбу, попав стрелой точно в глаз местному кабанчику, и я сразу же запряг Дола разделывать подстреленную дичь. Ради свежего мяса даже сделали привал, во время которого я, отобрав бутылку вина у Варда и несколько луковиц у повара, замочил мяса на шашлыки. Теперь же предстояло их приготовить. В качестве шампуров пришлось использовать придирчиво отобранные ветки жароустойчивого дерева. Но на качестве шашлыков это ничуть не отразилось. Скорее, наоборот! Когда я попробовав первый кусочек, то… о-о-о, я такого шашлыка в жизни не ел! От одуряющего запаха рот стремительно наполняется слюной, а когда мясо оказывается во рту, то скулы сводит от потрясающего вкуса, хочется жевать, жевать, жевать… Когда же первый кусок был съеден, трясущимися от вожделения руками я сдернул с шампура следующий и, блаженно прикрыв глаза, просто наслаждался вкусом. Никогда бы не подумал, что хорошее вино может так переменить вкус мяса.
К тому времени, когда была готова первая порция, по лагерю уже вовсю гулял аромат шашлыков. Так что нет ничего удивительного, что, когда я спросил: "Кто хочет попробовать?", - ко мне устремился едва ли не весь лагерь. На такую ораву шампуров, естественно, не хватило, пришлось распределить один на три исходивших слюной рта. Правда, это не коснулось меня и Солины, себе и ей я взял по целому.
И после этого кто-то еще будет говорить, что женщина равнодушно относится к мясу? Впрочем, в этом мире, может быть, так вопрос никогда и не стоял. Потому что, когда Ушастая ела шашлык, то даже глаза жмурила от удовольствия, а когда он кончился, испустился такой жалобный вздох, что я не выдержал и отдал ей остатки своего.
Вторая порция была раза в два меньше первой, так что ее съели еще быстрее. После чего, жутко недовольные нехваткой деликатеса, разошлись по своим спальным местам (не считая, конечно, часовых). Я же еще раз сходил к дороге через поле. За день я узнал не столь уж и многое, но все же весьма существенное. Например: на поле погибают только большие животные, именно поэтому от лошади Солины остались одни лишь ноги. Не удержавшись, я решил проверить, так ли это? Присев, уперся руками в землю, вытянул ноги и согнул руки в локтях, в результате чего оказался чуть выше лазиля. Сделав пару глубоких вдохов, я задержал дыхание, как перед прыжком в воду, после чего на манер ящерицы рванул к полю. На предостерегающий крик (скорее, даже вопль) эльфийки я уже не обратил внимания.
Вот и граница поля… вот и пересек… Хм… как я и думал, мне-то ничего, но над полем опять что-то загудело, а трава вновь закачалась без видимых на то причин. Немного проползя вперед, я быстренько развернулся и так же ползком устремился обратно.
Выбравшись, я встал и, повернувшись к этой загадке, задумчиво на нее уставился. Вывод напрашивался сам собой и был довольно простой. Что бы ни убивало, оно находилось НАД полем. По этой причине даже мошкара не летала над ним. Вот только что именно убивало, по-прежнему непонятно. Все так же задумчиво я развернулся и зашагал к своему месту, намереваясь завалиться спать, на ходу снимая и отряхивая рубашку. Отряхнул и… замер. Вот дурак! Я внимательно оглядел рубашку и… полностью подтвердил внезапно пришедшую мысль. Теперь понятно, отчего трава начинала раскачиваться, как от ветра, и почему она была строго одной высоты. Моя мысль насчет одной большой газонокосилки была практически верна, что-то действительно «подстригало» поле, так как на рубашке была отчетливо видна мелкая трава, оставшаяся после стрижки. Видимо, тут срабатывало что-то подобное минной «растяжке», только «проволока» была натянута где-то под землей и, чтобы привести ее в действие, надо было ступить на поле. Но оставалось неясно, что же приводилось в действие, когда задевали «проволоку». Так ничего и не надумав по этому поводу, я завалился спать, а спустя пару минут почувствовал едва заметное шевеление сбоку от меня, означавшее, что Ушастая тоже легла. Вздохнув полной грудью, я постарался очистить голову от каких-либо мыслей и через некоторое время почувствовал, что засыпаю.

* * *

Ольга появилась неожиданно и прямо передо мной. Вот ее не было, а вот она есть.
- Привет, - радостно поздоровался я.
- Здравствуй, - спокойно ответила Ольга. Сегодня на ней было надето легкое облегающее вечернее платье черного цвета, с небольшим вырезом на груди и очень большим на спине. Волосы же у нее были, как и в прошлый раз, распущены, что делало ее только красивее.
- Классное платье, да и сама ты в нем выглядишь просто обалденно. - Делать девушкам комплименты я люблю, особенно красивым.
- Спасибо, жаль только, я не могу использовать его по назначению, - с грустной улыбкой произнесла она.
- Да, - согласился я. - Его надо надевать перед походом в какой-нибудь особо дорогущий ресторан, а не в поле на встречу со мной.
- Но, к сожалению, я могу надеть его только на встречу с тобой. Кстати, сегодня мы будем заниматься несколько быстрее, чем обычно.
- В смысле? Зачем?
- Просто ночью тебя ждет небольшая встреча, так что нам надо к тому времени уже закончить урок.
- Встреча? Нападение?! - к встречам в этом мире я относился несколько настороженно.
- Нет. Если ты, конечно, сам ее таковой не сделаешь, - весело произнесла эльфийка, подходя ближе.
- Не-е, мы, пацифисты, народ простой. Предупредительный выстрел в голову и шесть контрольных в затылок.
- Ладно, пожалуй, начнем. Кстати, если проснешься и будет побаливать голова, то это значит - я виновата. Вместо положенных пяти часов мы с тобой будем заниматься только два; вернее, для нас пройдет пять часов, но в настоящем мире только два. Из-за того, что информация поступит в том же объеме, но в значительно меньший промежуток времени, у тебя может побаливать голова.
- Тогда прессуй урок до часа. Знал бы раньше, что так можно, то сразу бы читал по десять глав и спрессовывал их всего в пару часов.
- Что?!
- Я говорю: чтобы прошел только час, а не два.
- А я говорю: у тебя может сильно разболеться голова или вообще не сможешь проснуться, пока мозг не усвоит информацию.
- Тебе, кажется, уже известно, что в моем мире информации в мозг поступает с избытком, так что все будет нормально.
- Ну… хорошо, раз ты так хочешь, - неуверенно отозвалась эльфийка.
- Хочу! - упрямо тряхнул я башкой.
- Тогда начнем…

* * *

Урок прошел, по-моему, точно так же, как и предыдущей. Так что, когда я вновь уснул, то, к моему удивлению, тут же проснулся от чего-то непонятного. Нет, голова у меня совершенно не болела, просто было какое-то странное ощущение. Точно такое же, какое бывает у человека, которому неотрывно смотрят в спину. Человек даже не понимает, почему он постоянно оглядывается. Точно так было сейчас со мной: мне казалось, что во мне кто-то хочет дырку просверлить. Правда, не сзади, а спереди. Я медленно открыл глаза… опять их закрыл и снова открыл. Проделав эту процедуру еще раз пять, тяжко вздохнул, так как рожи злобных эльфов почему-то упорно не хотели исчезать…

Глава 7

Поняв, что глюки совсем не глюки, а самая что ни на есть реальность, я скосил глаза на тихо посапывающую Солину. Хм… теперь становилось понятно, почему эльфы будто окаменели. Забросив ногу на мое бедро, она обняла меня и, прижавшись всем телом, уткнулась в шею. Должен заметить, что раньше Ушастая намертво проваливалась в сон, даже не слышно было, как дышит, не говоря уж о том, чтобы вертеться во сне. Теперь же она спала практически, как я, то есть, заснув на одной половине, могла проснуться на другой. Мне, конечно, жаль было будить Солину, но, как говорится, обстоятельства были не в нашу пользу. Сейчас эльфы в ступоре от увиденной ими картины, но скоро придут в себя и злобное выражение, написанное на их лицах, явно отразится в их действиях. Впрочем, чувства эльфов я мог себе представить (но не понять). Эльфийка, которая САМА, ДОБРОВОЛЬНО спит с человеком. Это не просто фантастика, это за гранью любых устоявшихся представлений. Даже не могу представить их реакцию, если бы мы не просто спали, а проводили время более, так скажем, продуктивно. Хотя, может, и представляю. Они бы без разборов (а что тут разбирать? Человек насилует эльфийку, по-другому просто быть не может) постарались отправить меня на прием к Дженусу и, скорее всего, это бы им удалось.
- Ушастая? - шепнул я в ухо своему персональному чуду.
- Уг-м… - отозвалась она мне куда-то в шею.
- Ушастая? - повторил я свою попытку.
- Да, Хисп? - вполне внятно произнесла она, тем не менее даже не пытаясь отодвинуться от меня (отчего я в душе возликовал, ведь раньше она буквально отскакивала от меня, если просыпалась в недопустимой, по ее мнению, близости).
- Слушай, тут какие-то гады спать мешают. Причем, если я не сильно окосел от съеденных шашлыков, то это эльфы.
Я, честно говоря, сначала даже не понял, что же произошло на самом деле, просто эльфийка после моих слов как-то странно обмякла. Я очень часто слышал, пару раз даже видел, как люди падают в обморок, но вот такое, по-моему, случилось впервые. Причем, когда я до конца это осознал, меня просто скрутило от едва сдерживаемого хохота, что, конечно, было слегка по-свински и совсем неблагородно, но… но я ведь псих? Так какого хрена?!
Своим хохотом я и мертвого бы инфарктником сделал. Эльфы, хоть и выглядели слегка хлипковато, но со здоровьем у них было не в пример лучше мертвых. По крайней мере, никто из них не упал и не задергался в судорогах. Зато весь лагерь моментально проснулся, не прошло и минуты, как сонные люди протолкались сквозь толпу эльфов и уставились на меня (до сих пор истерично хохочущего). Может, я бы уже и успокоился, но стоило мне посмотреть на выражение лиц у эльфов, как неудержимый приступ веселья накатывал по-новой. Спустя какое-то время в первых рядах появился Вард, безуспешно пытающийся подавить зевок. Кинув один-единственный взгляд на хохочущего меня, затем оглядев стоящих эльфов, он что-то буркнул себе под нос, потом просто толкнул локтем ближайшего эльфа:
- Чего он ржет?
Остроухий чуть челюсть на землю не уронил. Они, понимаешь ли, пришли Солину спасать, а тут происходит непонятно что. Люди при виде эльфов не хватаются за оружие, не пытаются напасть, даже задают вопросы, сама же виновница появления спасителей спокойно спала в обнимку с человеком. Вард, сообразив по обалдевшему лицу эльфа, что на свой вопрос ответа не дождется, обратился к другому ушастому, но результат оказался тот же. На его счастье, я уже почти успокоился. Все еще похихикивая, я, присев на корточки рядом с Солиной, с трудом все же смог растолкать ее. Секунду она непонимающе всматривалась в мое лицо, затем, медленно переведя взгляд мне за спину, ровным голосом произнесла:
- Здравствуй, отец.
Лицо папаши приобрело выражение "фейсом ап тейбл". Кстати, сам папаша выглядел лет на тридцать и был просто хорош собой (хотя, по мне, он был хлипковатый, в хорошей драке после двух ударов сложился бы). Золотистые волосы ниже плеч, аристократичное лицо, высокий рост (даже, вроде, выше меня). Одет он был в плащ, укутывающий его не хуже кокона гусеницы, а вот в руках он держал просто потрясную вещь - лук! Да какой! Огромный, черного-пречерного цвета (именно поэтому я его сразу не заметил, приглядевшись же к остальным эльфам, увидел у них точно такие же луки). Я был бы совсем не против иметь при себе такой лук, правда, он имел один существенный недостаток - размер. Слишком уж он был большой, практически одной высоты со своим хозяином. Мне стало искренне интересно, как они передвигаются по лесу с такими махинами и на какое расстояние бьет сие произведение военного искусства. Вряд ли при их создании обошлось без магии, а если еще учесть, какое дерево послужило материалом для их создания…
- Солина, это действительно ты? - прервал мои размышления голос папаши.
- Да, отец. Это действительно я, - неестественно спокойным голосом ответила Ушастая.
- Что ты делаешь среди людей? - слегка растерянно произнес папаша, потом дрогнувшим голосом добавил: - Они… они тебя не тронули?
- Нет, отец, - улыбнувшись, ответила Солина. - Они меня не тронули, даже совсем наоборот.
- То есть?
- То и есть. Меня никто не трогает.
Некоторое время Папаша непонимающе смотрел на дочь, затем опять задал вопрос:
- Почему ты спишь (эх, если бы!) с этим человеком?
- Он меня защищает, - просто ответила эльфийка.
Тут уж обалдели все ушастые, эльфы же, стоящие позади остальных, подошли посмотреть на такое чудо (типа меня). Человек, защищающий эльфийку? Это все равно как сказать: лев-вегетарианец или бабочка-людоедка, - звучит одинаково дебильно.
- Защищает? - тупенько переспросил папаша.
- Защищаю! - рявкнул я, надоело мне быть пассивным, поэтому я решил принять непосредственное участие в разговоре. - А так же берегу, холю, лелею и прочую хрень тоже предоставляю. Даю слово, ее даже пальцем никто не тронул, а если кто и тронет, то тут же останется без пальца, руки, ноги, уха и головы, а в случае чего-нибудь совсем безнадежного я ее сам прирежу, как говорится, ни себе, ни людям.
- Хисп! - возмущенно воскликнула Солина.
- Слушаю, золотце? - как ни в чем не бывало откликнулся я медовым голосом.
"Золотце" от возмущения заехало мне локтем под ребра. Все, теперь она уже точно прижилась, раз начала драться.
- Ну вот, пустил переночевать, а теперь хрен выгонишь, да еще и самого выгоняют!
После этого меня совершенно искренне постарались придушить, из-за чего я только нагло заржал. Для удушения такой личности, как я, нужен кто-нибудь вроде Кронда, для людей послабее эта процедура ничего не даст - сил не хватит. Солина это тоже быстро поняла, в результате чего я получил от нее (бесцеремонно усевшейся на меня сверху) пару ударов в грудь, которые были еще бесполезнее, только добавили мне веселья.
Эльфов оставалось только пожалеть. После всего увиденного можно и в психушку загреметь (правда, такого заведения в этом мире еще нет, хотя тоже не факт). Спустя какое-то время отец Ушастой вновь заговорил:
- Солина, мы отведем тебя домой.
Эльфийка посмотрела на меня совершенно затравленным взглядом. Я, чтобы ее успокоить, лишь весело подмигнул, давая понять, что полностью на ее стороне. Ушастая, сходу уяснив, вновь приобрела уверенный вид и, не поворачиваясь к отцу (она до сих пор сидела на мне), ответила:
- Я не вернусь домой.
- Но Солина! - воскликнул папаша. - Твой жених все еще ждет тебя.
При слове «жених» у Ушастой в глазах отразилась такая ненависть, что я на всякий случай посочувствовал упомянутому жениху. Я был практически на сто процентов уверен, что их первая брачная ночь закончилась бы тем, что жениха нашли мертвым, а Солина опять сбежала.
- Отец, я сказала свое слово: я не вернусь!
- Тогда мне придется применить силу, - твердо произнес папаша.
После этой реплики я вместе с Ушастой поднялся на ноги и, сделав пару шагов, остановился в паре сантиметров от отца эльфийки. Как выяснилось при ближнем сравнении, мы были одинакового роста, в результате чего я мог смотреть ему прямо в глаза, что я и сделал. Не отрывая взгляда, я медленно и с легким оттенком угрозы произнес:
- Она уйдет отсюда только тогда, когда захочет этого сама.
- Она уйдет сейчас и со мной, - точно так же, не отрывая взгляда, и с точно такой же интонацией произнес папаша.
После этих слов я выпустил наружу свой истинный лик Хиспа. Взгляд приобрел маниакальный, сумасшедший блеск, на лице появилась безумная улыбка. Переход из спокойного и угрожающего состояния в совершенно невменяемого психа был столь резок и разителен, что отец Солины в испуге попятился, да и не только он. Его примеру последовали все стоящие позади него эльфы и люди, хотя последние уже имели удовольствие лицезреть меня в таком состоянии, но все равно опасались, просто на всякий случай. Добавив к своему виду еще что-то вроде рычания, я начал наступать на эльфа, с бешенством произнося:
- Теперь слушай меня внимательно и запоминай. Если ты или твои эльфы хоть пальцем к ней притронутся, я вас всех прямо здесь и сейчас передавлю. Она принадлежит только сама себе, и не ты, ни кто-либо другой не вправе от нее что-то требовать. Если она хочет остаться здесь, то пусть остается. Если же она захочет вернуться домой, то она вернется, и о благополучном возращении я позабочусь ЛИЧНО!!! Все понятно?
На мою бешеную тираду мне послужило ответом жалкое «Да» отца Солины.
- Как звать? - возвращаясь к нормальному состоянию, вполне дружелюбно спросил я.
- Архонт.
Имя мне было смутно знакомо, но где его встречал (причем в своем мире), сказать я бы не смог при всем желании.
- А меня Хисп, - весело произнес я и легонько пожал протянутую руку эльфа. - Надеюсь, все произошедшее не повлияет на наши взаимоотношения, и никто ни на кого не в обиде?
Пару секунд Архонт меня пристально разглядывал, а потом… улыбнулся! Причем совершенно искренне!
- Нет. Не в обиде. - Вдобавок к своим словам он покачал головой. - Но вы довольно странный… я бы сказал человек, да не совсем. Имя же ваше несколько… тоже необычное.
- Насчет вашего имени я могу сказать то же самое, так что это мелочи. Теперь же, если вы, конечно, не против, я бы еще немного поспал, причем не только я один.
На это заявление люди Варда отозвались одобрительным гулом, после чего начали расходиться по своим местам.
- Кстати, а что вы сделали с часовыми? Надеюсь, они живы? - слегка обеспокоенно спросил я.
Сегодня в первую смену должен был стоять Дол, а ему я симпатизировал и не хотел, чтобы с ним что-нибудь случилось.
- Не волнуйтесь, мы их только слегка оглушили. В знак расположения мы сами сегодня постоим в дозоре, - отозвался один из эльфов.
- Хорошо. Но, как встанет солнце, разбудите меня.
- Слушаюсь, - с поклоном отозвался эльф. Все-таки до чего же интересно получается. По сути, стоило только протянуть эльфам руку помощи (то есть доброжелательности), как они пожали ее. На месте нынешнего императора я бы давно уже это сделал. Все еще занятый этими мыслями, я завалился спать, но подошедший Архонт хотел поговорить со своей дочерью.
- Да говорите, чего уж. Но, если что, пеняйте на себя. Если я утром проснусь и не увижу ее в лагере… в общем, потом не обижайтесь.
Повернувшись на другой бок, я еще долго не мог уснуть, настороженно прислушиваясь к окружающим меня звукам. Пока, в конце концов, не заснул. Спал я в эту ночь с таким повышенным "сторожевым порогом", что подошедшего бесшумной походкой эльфа почувствовал, наверное, еще тогда, когда у него только сформировались мысли разбудить меня. Когда же до меня осталось всего пару шагов, я уже сам поднимался на ноги.
- Вы просили разбудить, - сказал тот, когда я выпрямился в полный рост.
- Спасибо. Теперь сам поспи.
Указав на свою постель (кстати, Солины не было), я похлопал по плечу порядком растерявшегося эльфа (пока они теперь привыкнут, что люди относятся к ним как к друзьям) и отправился приводить себя в порядок. Теперь на это уходило несколько больше времени, чем раньше. Приходилось каждое утро расчесывать волосы, иначе они превращались в нечто не подлежащие описанию, хотя больше всего походили на грязный свалявшийся комок собачьей шерсти. Ходить с такой «прической» мне совершенно не хотелось, поэтому я каждое утро, скрипя зубами, терпеливо приводил свою шевелюру в порядок. Благо было чем: хотя в нашем караване единственной девушкой была Солина, у многих мужиков были длинные волосы, и они точно так же, как и я, тщательно за ними следили.
Расчесавшись, умывшись (но не побрившись), я подвязал волосы, чтобы в случае чего не лезли в глаза, и пошел искать Солину.
Эльфийку я увидел практически сразу, причем не одну, а с отцом. Они неспешно бродили вокруг лагеря, о чем-то тихо беседуя, похоже, даже спать не ложились. Удостоверившись, что с ней все в порядке, отправился будить Кронда с близнецами.
После полуторачасовой разминки, к которой все уже более-менее привыкли (и за коей с нескрываемым интересом наблюдали все неспящие эльфы), я, чтобы жизнь медом не казалась, решил дополнить тренировку «легкой» пробежкой. Когда два часа спустя мы вчетвером вернулись обратно, близнецы представляли собой очень жалкое зрелище, Кронд же, как более закаленный, просто жалкое. Чтобы не расслабляться, я еще пару сотен раз отжался, а затем, найдя соответствующую ветку, поподтягивался и поработал на пресс.
После этого так и не найдя себе нормальное занятия, решил хорошенько обследовать местность, за что и был сполна вознагражден. Не прошел я и километра от лагеря, как наткнулся на речку. Текла она неспешно (аккурат вдоль поля), даже как-то лениво, вроде длинной змеи, в результате чего была лишь слегка прохладной, а в такую жару мне больше ничего и не надо было. Часа полтора я проторчал в воде, заодно выстирав и высушив свою одежду. Когда же вернулся обратно в лагерь, там уже опять начали волноваться по поводу моего длительного отсутствия.
Бесцельно побродив по лагерю, завалился на свою лежанку, чтобы прочитать очередную главу, только на этот раз одной главой я не ограничился. Решив на первый раз не слишком экспериментировать, прочитал пять глав вместо задуманных десяти. Хотя по большей части это было вызвано не чувством осторожности, а просто из-за нежелания пятьдесят часов находиться потом в обществе Эдварда. Вот если бы очередной урок был у Оли, то я и на двадцати главах вряд ли бы остановился. Прочитав, я опять столкнулся с проблемой: что делать? Одноименный роман, кажется, Достоевского, я не читал и, чем там занимались главные герои, не знал, хотя, когда задавали писать по нему сочинение, умудрился получить твердую четверку. Сейчас же я буквально готов был повеситься от скуки (медитировать было лень, тем более ни хрена не получалось). Не найдя ничего лучше, прихватил с собой Кронда и отправился на повторное прохождение водных процедур.
Когда мы оказались на речке, мой спутник даже не подошел к воде. Вместо этого он уселся в тени ближайшего дерева и почти мгновенно заснул. Такого кощунственного отношения к воде я допустить не мог. Именно по этой причине буквально через минуту, после того как заснул Кронд, лес огласил истошный вопль, всплеск и еще более нечеловеческий крик - только уже гнева. Однако я заставил своего ученика постирать одежду и помыться. Если к стирке он отнесся вполне приемлемо, то вот к помывке очень даже отрицательно. Правда, его возмущение длилось лишь до того времени, пока он не высох и не надел опять же уже сухую одежду. После этого все его недовольство как рукой сняло. Все-таки быть самому чистым и ходить в чистом намного лучше, чем вонять, как псина, и ходить в пропахшей потом одежде. Я же за время повторных водных процедур узнал одну немаловажную вещь. Под водой я мог находиться на протяжении получаса, хотя и это явно не предел. Самое интересное, что у меня при этом было ощущение, схожее с тем, какое испытывает человек, дыша затхлым воздухом. Я совершенно не представлял, почему мог столь продолжительно обходиться без кислорода. Все мои знания по биологии в едином порыве кричали: НЕВОЗМОЖНО! - и я полностью был с ними согласен. Списывать все на магию я не хотел, но вот на апгрейд тела вполне мог. Может, у меня теперь при необходимости вырабатывался кислород, но тогда что же забиралось взамен? Жир? Энергия? Сила? Хрен бы его знал, что именно, но, пока не выяснилось, лучше не злоупотреблять такой особенностью моего организма. Мало ли к чему это может привести, лишний раз рисковать не стоит.
Отбросив пока все ненужные мысли, я как ребенок плескался в воде (всегда любил воду). Но идиллия долго продолжаться не могла. Звиздец подкрался незаметно. Наплескавшись в речке, мы пошли обратно в лагерь. Вот тут-то и проявились первые признаки беспокойства. Сначала Кронд, а потом и я - мы остановились как вкопанные. Вроде бы бояться было совершенно нечего, но своему чутью я уже привык доверять, да и Кронд остановился не просто так. Пару минут мы неподвижно стояли, пытаясь разобраться в собственных ощущениях. Но это не удалось, хотя неприятный осадок в душе все же остался. Ни он, ни я не были хоть в чем-то уверены, однако сошлись во мнении, что надо быть настороже.
До лагеря мы добирались уже легким бегом, но, как оказалось, это было совсем необязательно. За время нашего отсутствия абсолютно ничего не произошло, но легче от этого не стало. Поначалу на меня и Кронда внимания не обращали, но вскоре заметили наше странное поведение. То и дело кто-то из нас двоих вскакивал со своего места и начинал ходить вокруг лагеря, при этом внимательно всматриваясь в лес, иногда же мы делали это сразу вдвоем. Причем, чем больше проходило времени, тем меньше мы сидели, и все беспокойнее бродили вдоль леса.
Первым не выдержал Вард. Подойдя к нам, он прямо спросил:
- Что случилось? Кого вы высматриваете в лесу?
Переглянувшись с Крондом, мы синхронно пожали плечами, после чего разошлись в разные стороны, при этом продолжая всматриваться в лес. Внятно ответить на вопрос купца мы были не в силах, поэтому легче всего было промолчать… Легче всего… легче… Легче - не всегда правильно.
- Народ! - рявкнул я. - Собирайтесь! Берите все самое необходимое. Сейчас сделаю мерку, по которой будете ориентироваться.
Подошедший Кронд поинтересовался:
- Уже понял?
- Нет, - честно ответил я. - Просто что-то начало формироваться, пусть все будут готовы.
Подошедший купец хотел, было, задать вопрос, но, услышав мой ответ Кронду, передумал и направился к своей телеге.

Предыдущая страница 11 Следующая страница


Пришествие Хиспа 12

Я же, оставив бесполезное созерцание леса, пошел к полю. Подобрал валявшуюся под ногами палку подлиннее, кинул ее на поле, сам же, как вчера, наподобие ящерицы, пополз, буквально стелясь по земле. Над головой опять загудело, а трава начала раскачиваться. Не обращая на все это внимания, я дополз до палки, перевернувшись на спину, взял ее в руки и, уперев одним концом в землю, медленно начал ее поднимать. Чуть только конец палки высунулся из травы, во все стороны брызнули щепки. Но я не остановился. Через десять секунд у меня в руках осталось лишь треть от первоначальной палки, причем около метра длиной, может чуть поменьше, но никак не больше. Взяв получившийся черенок в правую руку, я опять перевернулся на живот, после чего пополз в сторону лагеря, мерка была сделана.
На этот раз на меня глазели только эльфы, остальные видели еще вчера, как я проделывал такой трюк. Выбравшись с поля, я пошел и собрал свои вещи. Еще точно ни в чем неуверенный, брал в основном только самое нужное (правда, не удержался и одеяло для Солины все же запихал вместо других, более необходимых для меня вещей). Надо было, чтобы получилось не слишком тяжело и громоздко.
Провозившись с вещами еще минут двадцать, я, наконец, закончил. Оставив сложенные сумки вместе, вновь принялся внимательно оглядывать лес. Все же оттуда надвигалось «нечто», причем с каждой минутой становилось ближе и ближе. Поймав себя на том, что весь покрылся мурашками, я встряхнул башкой, прогоняя появившийся страх. Кто бы ни шел по нашему следу, он был очень страшным, страшным и бесконечно опасным. Трусом я не был, но все явственнее ощущал охватывающий меня ужас. Впервые за все время пребывания в этом мире мне было настолько жутко, и мне это совершенно не нравилось.
- В чем дело, Хисп? - до меня, наконец, добралась и Солина.
- Пока еще ни в чем, - поворачиваясь к ней, произнес я.
- Тогда что означает твой приказ?
- Простая предосторожность и ничего более, - отозвался я, шагнув к ней и положив руки на ее талию.
Она не высвободилась, глядя на меня снизу вверх.
- Только предосторожность?
- Да.
Больше она вопросов задавать не стала. Я провел рукой по ее щеке и зарылся лицом в ее густые волосы.
- Все-таки ты безумно красивая…
Отстранившись от эльфийки, я еще раз посмотрел на нее, развернулся и неспешно побрел вдоль кромки леса. Ужас, постепенно овладевавший мной, вдруг бесследно исчез, а его место заняли покой и умиротворение.
Когда солнце начало садиться за горизонт, «нечто» остановилось. Ощущение надвигающийся опасности сменилось затаившийся угрозой. Немного подумав, я пришел к выводу, что преследователь остановился, дабы дождаться темноты. Оставив Кронда наблюдать за лесом, я пошел к своим вещам. Не останавливаясь, подхватил приготовленные сумки и, подойдя к краю поля, хорошенько размахнувшись, закинул их подальше. Затем настал черед Снежка. Подойдя к своему коню, я снял с него абсолютно всю сбрую и отвязал веревку, потом, взяв его морду за щеки, заставил наклониться и посмотреть мне в глаза:
- Слушай сюда. Я сейчас тебя с собой взять не смогу, поэтому, если захочешь, то завтра ночью пройдешь через поле и найдешь меня. Повторяю: это, если, конечно, захочешь. Если же нет, то теперь ты вольная птица, сам себе хозяин и можешь делать, что твоей душе угодно. Теперь же иди.
Похлопав его по шее, я отошел от него. Снежок несколько неуверенно покрутил головой, как бы заново привыкая к полной свободе, а затем сделал пару шагов назад, при этом неотрывно глядя на меня. Видимо, ему слабо верилось, что его отпускают.
- Да иди же! - махнул я рукой.
Конь возмущенно фыркнул и попер на меня как танк. Вот ведь упрямая скотина! Резко сделав шаг в сторону, я оказался за деревом. Правда, Снежка это ничуть не смутило. Завернув за дерево, он ткнулся мне в шею, причем с такой силой, что я едва удержался на ногах. Потом опустил голову и слегка укусил меня за штаны. Не понимая, чем это вызвано, я пошарил рукой в кармане и с удивлением обнаружил там сухарик. Как он туда попал, я не имел не малейшего представления, тем более что одежду сам стирал и карманы тщательно проверял. Отдав находку Снежку (он тут же с удовольствием захрустел), я, еще раз погладив его по шее, сказал:
- Иди, мой хороший. Иди!
Он запрядал ушами, а потом, громко фыркнув на меня, развернулся и поскакал вдоль поля. Очень мне его не хотелось отпускать, но я искренне надеялся, что он меня понял и вернется. Я успел сильно к нему привязаться, и заводить другого коня совершенно не было никакого желания.
Мои действия не остались незамеченными. Люди с непониманием и сожалением (такого коня отпустил!) смотрели вслед Снежку. Потом ко мне подошел Кронд:
- Я так понимаю: придется все же пересекать поле сейчас? Ведь именно поэтому ты забросил свои вещи на поле и отпустил Снежка?
Все еще провожая взглядом ускакавшего коня, я утвердительно кивнул головой и добавил:
- Но ползти придется очень долго!
Что правда, то правда. Поле, хоть и довольно суженное в этом месте, все равно достигало ширины почти в километр. Проползти такое расстояние было несколько проблематично, но другого выхода, по-видимому, не было. Или встретиться лицом к лицу (а, может, и к морде или к чему-нибудь еще похуже) с неизвестным противником, или проползти этот километр и оказаться в относительной безопасности.
- Придется, Кронд, придется, - произнес я, похлопав его по плечу. - Или ты хочешь встретиться с тем, что нас преследует?
Ответа я не услышал, но через несколько минут на поле были уже и его вещи, а вслед за моим Снежком ускакал еще один конь. Это послужило сигналом для остальных. Через полчаса вещи распределились по полю, а все лошади ускакали вслед за первыми. Солнце к этому времени уже практически полностью опустилось за горизонт, из-за чего ощутимо потемнело, больше ждать было нельзя. Собрав всех людей и эльфов в одном месте, я объяснил им суть предстоящих действий. Были протесты и категорические отказы - тоже. Я лишь махнул на это рукой и подтолкнул стоящих рядом со мной близнецов в сторону поля. Те послушно улеглись на животы и поползли, после этого все, хоть и с явной неохотой, последовали их примеру. Ни один не остался. Со стороны зрелище было довольно забавным, но если знать, чем оно вызвано, веселиться не было никакого желания.
- Теперь вы, - обратился я к рядом стоящему Архонту, когда большинство людей Варда уже скрылись в траве под неумолчный гуд "газонокосилки".
- Да ни за что! - возмутился папаша.
Пожав плечами, я кивком головы указал Солине направление. Эльфийка уже давно уяснила одну простую истину: если я говорю что-то делать, то надо делать, - поэтому, не обращая внимания на возмущение своего отца, легла на землю и поползла. В дорожном костюме это ей было не так уж и трудно. В следующие пару десятков секунд никто из эльфов не шелохнулся: все глядели вслед Солине. Глядел неотрывно и я. В подробности вдаваться не буду, скажу лишь, что отвести от нее взгляд и думать о чем-либо другом было весьма проблематично.
- С-с-следующий! - кое-как выдавил я из себя.
Тут произошла небольшая заминка, следующим захотели быть едва ли не все эльфы. Но, пару раз прикрикнув на особо дерзких, я урегулировал проблему, и во избежание инцидентов следующим стал папаша Солины. Хотя сделал он это с большим неудовольствием, но зато ответил на мой незаданный вопрос: как он управляется в походе со своим огромным луком? Оказалось, что их одежда приспособлена под все случаи жизни. Не успел я и глазом моргнуть, как Архонт быстрым и едва уловимым движением перебросил свой лук за спину и, пару раз дернув его в разные стороны, закрепил у себя на спине. На поверку, плащи, в которые были укутаны все эльфы, оказались не настолько цельными, какими они выглядели со стороны. Остроухие сделали в них много небольших отверстий-кармашков, за которые и цеплялся лук, причем тоже весьма хитрым образом. Все луки были сделаны их же хозяевами и «слушались» тоже только их. Каждый эльф делал на своем луке едва заметные ловушки-колючки, скрываемые до поры самим луком. Укол такой колючкой приводил к мгновенной смерти, и с помощью них же лук прицеплялся к плащу. Все это я узнал много позже и именно поэтому сейчас удивленно смотрел на отца Солины, пытаясь понять, каким непостижимым для меня образом удерживается его лук.
Когда рядом со мной оставался лишь один эльф, и тот уже готовился ползти, я увидел, что Солина обернулась ко мне и пронзительно вскрикнула. Следующим стало ощущение надвигающийся смерти. То «нечто», которое затаилось где-то вдалеке было самым страшным из наших преследователей, но далеко не единственным. Оно лишь отвлекло меня и Кронда от основной угрозы. Чувствуя самого опасного, мы пропустили менее страшных, но все равно смертельных существ.
Все это я осознал мгновенно, но что-либо сделать уже не мог. Напрягая все свои силы, я попробовал убежать от того, кто сейчас был за моей спиной. И при этом напрочь забыл про свою "внутреннюю скорость". Если честно, я о ней вообще не вспомнил. Зря, но - что поделаешь: у страха свои законы. Сделав пару стремительных шагов, я прыгнул, надеясь оказаться под прикрытием поля. Звук в этот момент будто отключили, и все происходило, как при рапидной съемке: как бы быстро я ни двигался, все равно уйти не успевал. Распластавшись в прыжке, я видел открывающийся рот Солины, которая что-то отчаянно мне кричала, а также бледные лица повернувшихся ко мне людей и эльфов.
Когда я уже, было, решил, что успел убежать, кто-то поймал меня за ногу, из-за чего я достаточно болезненно ударился об землю, хоть и выставил перед собой руки. Правда, это не сильно помогло. В следующие мгновения тот же, кто поймал меня за ногу, как куклу поднял над своей головой и вновь шарахнул мной по земле, да так, что я едва не распрощался с жизнью. Потом он, видимо, раскрутил меня и бросил. К такому выводу я пришел (надо же: еще и выводы делал!) из того, что земля с небом начали стремительно меняться местами, потом я врезался во что-то плечом, грудью, спиной и, ударившись еще пару раз различными частями тела, зацепился за что-то ногой.
Последнее, что я запомнил, был болезненный удар по голове.

* * *

- Здравствуй, Хисп, - произнес Эдвард.
- Эд-д-двард? - прохрипел я. - Что? Как? Я же не ложился спать, я… я… я ведь не умер?
Резкий переход из смертельного полета в умиротворенность шарообразной комнаты сильно выбил меня из привычного состояния - непрошибаемого пофигизма. Конечно, я испугался.
- Да нет, ты еще жив. Пока жив. Но вот надолго ли? Ты без сознания, и именно поэтому ты здесь.
- Верни меня обратно! - вскричал я, подлетев к нему.
- Извини, но не могу. Ведь это ты прочитал пять глав, а не я. Так что, пока не истечет отведенное нам время, ты никуда не сможешь отсюда деться.
- Но меня ведь там убьют!
- Ну…могут, я не отрицаю, - почесав бровь, отозвался Эдвард. - Хотя тебе повезло. Ты сейчас болтаешься вниз головой на дереве и до тебя никто не может добраться. Впрочем, это дело времени. Ну и твари же там собрались, жуть!
- МНЕ НАДО НАЗАД!!! - взяв его за грудки, проорал я ему в лицо.
- Тут я тебе ничем помочь не могу, - невозмутимо отозвался Учитель и сделал так, что мои руки снова начали проходить сквозь него, а он сам отступил на пару шагов назад. - Это не в моей власти. Единственно, что я могу сделать для тебя, это замедлить время. Но даже если все уроки займут лишь час вре…
- Прессуй до одной минуты! - перебил я его.
- Ты все равно не очнешься, пока твой мозг не усвоит информацию, - покачав головой, возразил Эдвард.
- Усвоит! Никуда он не денется! В конце концов, это мой мозг, моя жизнь и мое желание. Так что делай, что я говорю.
- Ну, хорошо. Только потом пеняй на себя. Даже если очнешься, у тебя голова ни черта не будет соображать от перегрузки информацией.
- Это мои проблемы, а не твои. Хватит терять время, давай начнем, пока меня не убили.
Поначалу полностью сосредоточиться на том, что говорил Эдвард, никак не получалось. Мысли то и дело возвращались к случившемуся, меня сильно беспокоило, как там Солина, в результате я терял концентрацию и совершенно не слышал, что мне говорит Учитель. Но спустя час или два я забыл обо всем и, открыв рот, слушал Эдварда. Наконец-то мы вплотную подошли к практике, но он меня обломал. Сказав, что, пока я не научусь себя полностью контролировать, никакой практики не будет, и читать новые главы не имеет смысла.
- Вот и все! - спустя двадцать пять часов по местному "внутренне-сознательному" времени произнес Эдвард. - Тебе пора возвращаться обратно.
- Стой! - воскликнул я. - Что сейчас со мной?
- Ты до сих пор болтаешься вниз головой, причем по внешнему виду ничем не отличаешься от свеженького трупа, на котором еще даже кровь не подсохла. Одна из тварей сейчас как раз забралась на соседнее дерево и теперь раздумывает, как бы половчее до тебя добраться, при этом не скинув вниз. Потому что внизу бродит целая орава других тварей, и она не хочет с ними делиться. Кстати, это говорит, что у них есть хоть какой-то, но все же интеллект.
- Ну, спасибо, утешил, - пробурчал я.
Было несколько не по себе оттого, что я столько времени провел в своем сознании, а в настоящем мире не прошло и минуты. Чувство опасности здесь совершенно отсутствовало и именно поэтому не хотелось возвращаться обратно. Тем более, мое тело сейчас находилось в весьма неприятном положении, что только добавляло нежелания возвращаться. И вообще, если убьют, то будет просто обидно. Столько мучиться, проделать такой путь и все зря. Да и Дженус будет сильно недоволен. Стоп! Я действительно сейчас подумал о смерти и о гаде по имени Дженус? Что за фигня? Какая смерть?! Какой Дженус?!! Да хрен им, а не жратва!!! Умереть от меча - это еще куда ни шло, но стать едой для каких то непонятных упырей, монстров? Нет уж, увольте. Пусть друг друга жрут.
- Возвращай меня! - рявкнул я Эдварду и постарался предельно сосредоточиться.
- Слушаюсь и повинуюсь, - шутливо отозвался тот и ударил меня по башке своей тростью (это он так пошутил, мать его!).

* * *

В первые секунды я даже не понял, где я. Все тело жутко болело, а я уже успел отвыкнуть от такой боли, так что пару секунд потерял, чтобы подавить болевые ощущения. Когда же это отчасти удалось сделать, я открыл глаза. Вернее, попытался открыть и - безрезультатно. Ресницы слиплись от крови, веки не поднимались. Стиснув зубы от боли, я приподнял одну руку и протер сначала один глаз, а потом другой, и только после этого смог их открыть. Лучше бы я этого не делал. Как только веки распахнулись, "весь мир сошел с ума". Он то и дело радостно прыгал на меня, кружился и убегал куда-то далеко-далеко. Мой желудок решил воспользоваться моментом и с не меньшей радостью, чем бегающий вокруг меня мир, изверг из себя все содержимое (когда тошнит вниз головой, это во сто крат хуже, чем в нормальном положении). И тогда появились звуки. Точнее, они просто стали намного громче и перекрыли шум крови, прилившей к моей голове вследствие того, что я болтался верх тормашками, подвешенный за ногу к толстой ветке. Звуки, надо сказать, были очень даже нехорошие. Какое-то массовое утробное рычание с частым повизгиванием, переходящим в жуткий пронзительный вой. Наконец, среди этой какофонии я различил еще один звук, очень, надо сказать, близкий. Кое-как сфокусировав взгляд и настроив зрение на темноту, поскольку уже стемнело, я тут же заорал во все горло. На меня смотрело волосатое чудище с непропорционально длинными руками, клыками, которым позавидовал бы и саблезубый тигр, и ярко-красными глазами, выглядевшими еще страшнее из-за совершенно черных белков. Добавить к этому общую жуткую физиономию, отдаленно смахивающую на человеческое лицо, и будет тот самый кошмар во плоти, явившийся моим глазам.
Закричал я, как выяснилось, тоже напрасно. Мир как-то нехорошо потемнел, когда же я вновь смог видеть, эта волосатая тварь уже перебралась на мое дерево. Мало того, что перебралась, так теперь тянулась своей лапой к моей ноге, зажатой в развилке веток, а я же в свою очередь тупо за этим наблюдал. Когда тварь в первый раз проскребла когтями по моему сапогу, я, наконец, сообразил, что надо как-то сваливать. Покрутив башкой, при этом едва не потеряв сознание, протянул руку к ближайшей ветке. По всем законам подлости длины моей руки не хватило. Тварь же, поняв, что жратва хочет убежать, издала яростный рев и прыгнула на мою ногу. Ветка, на которой я повис, наверное, и так не отличалась особой прочностью, она едва не ломалась надо… или правильнее будет подо?…мной? В общем, ветка едва не ломалась под моим весом. Стоило красноглазому сделать столь опрометчивый прыжок, как раздался треск и мы с ним вместе полетели вниз. Мой путь был резко сокращен другой веткой, а вот жадной до жратвы твари с этим не повезло. С треском переломав на своем пути все попадающиеся ветки и сучья, монстр грохнулся на землю. На запах свежей крови бросилась вся околачивающаяся внизу орава дикой швали, среди которой выделялись гориллоподобные монстры, сородичи той, что упала. Беднягу разорвали в мгновение ока. Он едва успел коснуться земли, а от него уже оторвали пару кусков. Я же смотрел на это лишь потому, что при падении сломал как минимум пару ребер, из-за чего затаился, поскольку даже малейшее шевеление причиняло жуткую боль. Понадеявшись на особенности своего организма, я решил слегка выждать и дать возможность регенерации сделать свое черное дело.
Когда я вновь смог почти безболезненно двигаться, выяснилось, что даже у моих сил есть свой предел. Видимо, вся моя жизненная энергия была потрачена еще в первую минуту висения на ветке вниз головой. Не то чтобы я особо удивился, но вот осознание того, что даже меня можно достаточно легко убить, сильно задело мое самолюбие. Я ведь уже почти уверовал в свою непобедимость, и вот на тебе. Получите и распишитесь. Меня едва не убили, а я этому даже ничего противопоставить не мог. Да и теперешнее мое положение было тоже не особо благоприятное. За десять минут, которые понадобились моему организму, дабы залечить последствия падения, половина красноглазых тварей успела залезть на окружающие деревья. Теперь же они медленно, но уверенно подбирались ко мне. Снизу, в свою очередь, поджидали полсотни ярко горящих желтых глаз. Это были слегка (разика эдак в три) укрупненные волки, а может быть, и оборотни. Если волков я, хоть мельком, но все же видел, то оборотней представлял весьма смутно. Поэтому с уверенностью сказать не мог, кто бродил подо мной - волки или все же оборотни. В принципе - какая разница, от чьих клыков умереть?
Когда буквально в десятке сантиметров от меня с ревом пролетела гориллоподобная тварь, лишь чудом не задев мое плечо, я понял, что пора сваливать. Точнее, я понял это уже давно, еще до падения с первой ветки, но вот куда и, главное, как это проделать, я пока не знал. Впрочем, особо большого выбора у меня и не было. Вниз мне путь точно заказан, я даже с дерева слезть не успею, как от меня ничего не останется. Значит. остается только верх. Все еще неуверенно двигаясь, я сначала принял сидячее положение и только после этого встал на ноги, держась за ствол. Если не обращать внимания на легкое головокружение, беспрестанно бегущую из носа кровь, которая по неведомой мне причине не хотела останавливаться, множество мелких зудящих порезов и царапин, плохо заживающих по причине истощения энергетических ресурсов моего организма (пожрать бы чего-нибудь), и слабость во всем теле, то я чувствовал себя вполне ничего. Если же учесть, что я, по сути, должен был давно сдохнуть, то я был просто полон сил и энергии.
Осмотревшись по сторонам и насчитав тринадцать тварей, упорно приближавшихся ко мне, я полез вверх по дереву. Это оказалось намного сложнее, чем я думал. Мало того, что у меня предательски дрожали как руки, так и ноги, в придачу к этому деревья были большие, и расстояние между ветками иногда достигало двух-трех метров, но зато они были очень широкими. Забравшись намного выше всех преследуемых меня тварей, я выбрал направление движения так, чтобы точкой моего выхода стала река. Это означало, что мне придется почти километр изображать из себя Тарзана.
Я знал, что гориллы и волки в нашем мире нырять не умеют, и лелеял надежду, что и местные твари такой способностью не обладают. А что мне еще оставалось?!
Удар, сотрясший все дерево, и взгляд, брошенный вниз, дали понять, что следовало бы поторопиться. Слегка выставив правую ногу, я подогнул колени и, качнувшись назад и вперед, прыгнул. Прыжок оказался не слишком удачным. Я был намного слабее, чем предполагал. Не дотянув до нужной мне ветки, я с чувством ужаса в груди пролетел еще мимо двух, после чего приземлился на третью. Сломав ее, но все же притормозив, шмякнулся на четвертую и вцепился в нее мертвой хваткой, жадно хватая ртом воздух. Мне крупно повезло, что я в этот раз ничего себе не сломал: вряд ли бы у моего организма хватило сил залечить еще хотя бы один перелом, а если бы и хватило, то о дальнейшем продолжении пути не могло быть и речи.
Сзади что-то шумно шлепнулось о землю. Посмотрев вниз, я увидел, как желтоглазые твари раздирают очередную красноглазую, у которой изобразить Тарзана получилось еще хуже, чем у меня.
- Суки, да чтоб вы все сдохли! - злобно произнес я себе под нос.
Такое ощущение, что они меня услышали и поняли. Раздавшийся рев заставил мое сердце ухнуть куда-то в область правой пятки, причем оно категорически отказалось возвращаться обратно. Вскарабкавшись всем телом на ветку, я мельком глянул на преследующих меня монстров и поспешил со всей возможной осторожностью перебраться на ближайшее дерево. Повторить свое падение мне совершенно не хотелось.
Следующие три часа были сплошным издевательством над и без того измученным организмом. Если большую часть пути я проделал относительно легко и благополучно, чему немало способствовал странный лес (где это видано, чтобы в темном лесу ветки росли по всему стволу, а не у самой макушки?), то последние метров двести превратились в сущий кошмар. Расстояние между деревьями стало достигать нескольких метров, поэтому приходилось выискивать наиболее близко растущие, что отнимало времени больше, чем того хотелось бы. Сами-то деревья найти не составляло труда, но вот чтобы перебраться на них, приходилось сильно помучиться и по мере моего уставания проделывать это становилось труднее и труднее. К трудностям передвижения добавлялись действующие на нервы рычание и хруст веток под ногами моих преследователей, которые точно так же, как и я, передвигались поверху. Но хуже всего стало на последнем десятке деревьев. Я уже до того устал, что мне приходилось сильно напрягаться, чтобы увидеть свою следующую цель и путь к ней. Днем было бы намного легче. Не пришлось бы дополнительно напрягаться, чтобы использовать ночное видение. К счастью, всему приходит конец.
Когда я оказался на последнем дереве, то просто не смог сдержать стон отчаяния, вырвавшийся из груди. До воды еще было метров сто, это как минимум. Если бы я, прыгая с дерева на дерево, взял направление чуть-чуть правее, то в аккурат вышел бы на дерево, нависающее над самой водой. Но, как говорится, если не везет, то не везет. Посмотрев назад и увидев, что гориллоподобные всего за десяток прыжков от меня, я принялся лихорадочно соображать, что делать дальше.
Может быть, моя соображалка уже совсем отвяла, но к выводу я пришел единственному - надо бежать к реке. Все так, но были две маленькие проблемы. Одна пристально смотрела на меня полусотней желтых злобных глаз. Другая, более серьезная, была от меня за каких-то жалких пять прыжков. Если бы как-нибудь отвлечь этих желтоглазых, то у меня бы появился небольшой, но все же шанс добежать до воды. Вот только как их отвлечь? Посмотрев на ближайшую гориллоподобную тварь, как раз раскачивающуюся для очередного прыжка, я со вспыхнувшей надеждой обшарил свою одежду. Но, как водится, "Вера пристрелила Любовь и задавила Надежду". Какого, спрашивается, хрена я не надел на себя перевязи с метательными ножами? Те ножи, что были в рукавах, канули в неизвестность, кинжал, нежно хранимый в голенище сапога, по-видимому, выпал, когда еще я болтался вниз головой (ножи, может, тоже). С таким раскладом я даже обрадовался, что меч упаковал в узел с вещами, а не таскал его за плечом, а то бы тоже потерял. Правда, теперь я был совершенно безоружен.
Усевшись на ветку и свесив ноги, я стащил с себя сапог. Посмотрев на прыгающую тварь и взвесив на руке сапог, я… надел его обратно на ногу. Идея, конечно, могла себя оправдать, но вот потом мне бы пришлось сильно помучиться, поэтому лучше даже не пробовать. Вместо этого я покрутил головой и, заметив неподалеку над собой ветку, подходящую для моей еще одной идеи, полез наверх. Чтобы отломать ее - нужной длины и конфигурации, - пришлось порядком повозиться, но я все же смог заполучить то, что мне было надо. Затем занял исходную позицию и принялся выжидать, когда до меня доберется первая красноглазая тварь. Ждать пришлось недолго. Через пару минут одна из них уже перебралась на соседнее дерево и теперь примеривалась прыгнуть на мое. Я же, в свою очередь, уперся спиной в ствол и, расставив ноги на ветках, насколько это было возможно, выставил перед собой длинный сук с развилкой, напоминающий рогатину. Дабы не спугнуть монстра и не заставить его передумать прыгать непосредственно на меня, я слегка приопустил свое импровизированное оружие и стал ждать.
Тварь некоторое время внимательно меня разглядывала, а потом резко прыгнула. Едва я успел выставить перед собой рогатину, как тварь напоролась на нее, причем толчок был такой силы, что меня самого чуть не прошило насквозь другим концом. Видимо, мозги у меня действительно соображали туго: нет, чтобы упереть конец рогатины в дерево, так я же, как полный дурак, держал его в руках перед собой. На мое счастье, когда я ломал ветку, слом получился без острого конца, иначе бы меня точно прошило насквозь. Обошлось, но рогатина для туши монстра оказалась не слишком прочной: раздался треск, и тварь с яростным ревом улетела вниз. Упавшего монстра мгновенно разорвали на части.
- Так тебе и надо, скотина этакая, - хмуро произнес я.
Повертев в руках остаток сломанной рогатины, я уж хотел, было, выкинуть его, но, увидев, что на подходе новый монстр, оставил. У меня появилась очередная идея.
Тварь оказалась более сообразительна, чем я думал. Наверняка она учла трагический опыт, полученный предыдущим монстром, поэтому нападать на меня не спешила. Впрочем, я был уверен, что красноглазый прыгнет до того, как подоспеют его сородичи: как показала практика, эти гады слишком жадны до жратвы, чтобы с кем-либо делиться, а жратвой являлся я. Главное было - не проворонить момент самого прыжка.
Не выпуская из поля зрения гориллоподобную тварь, я взвесил в руке обломок ветки и прикинул разделяющее нас с ней расстояние. Метров десять - с одной стороны, ничтожно мало, но с другой как раз хватает, чтобы тварь могла снести мне башку с одного прыжка. Заметив что сородичи этого монстра подобрались уже совсем близко, я решил поторопить его:
- Гули-гули-гули, цыпа-цыпа-цыпа… твою мать! А ну прыгай, тупая скотина!!!
Скотина послушалась, причем очень резво, я едва успел осуществить свой план. Как только увидел затвердевающие мышцы, вздыбливающиеся бугры которых были заметны даже под густой шерстью, я размахнулся для броска. Красноглазый начал приседать и отклоняться назад, но прыгнуть он так и не успел. За доли мгновения до прыжка ему в правую глазницу с омерзительным чавканьем вонзилась ветка. Монстр сначала сдавленно хрюкнул, после чего с истошным воем ухватился лапищами за конец торчавшей палки и одним рывком выдернул ее. Вообще-то, по плану тварь должна была свалиться с дерева, именно поэтому я и выжидал момент прыжка. Когда красноглазый отклонился назад, и ветка воткнулась ему в глаз, по всем правилам он должен был упасть, а не хрюкать, реветь и выдергивать палку из глаза. Насчет последних трех действий я совсем не возражал, главное, чтобы он упал. Но тварь к моим "хотел не хотел", "должен не должен" и "возражал не возражал" отнеслась совершенно наплевательски. Нападать она явно передумала, но и падать не спешила. Красноглазый просто плюхнулся на задницу и, закрыв пострадавший глаз одной из лап, тупо смотрел перед собой. Причем монстр был столь неподвижен, что у меня закралось подозрение в его скоропостижной кончине, да и повод для этого был более чем основателен (хотя увериться в этой мысли не давала поднятая рука, прикрывающая глаз, да и сидел он довольно прямехонько). Вот только смерть его меня совершенно не обрадовала бы. Сегодня явно был не мой день… точнее, не моя ночь. Все, что бы я ни делал, приводило не к тому результату, на который я рассчитывал или же совсем не работало. Просто издевательство какое-то.
Смотря на тупо сидящую тварь, я едва сам не ревел от ярости, которая становилась только сильнее и сильнее по мере приближения других красноглазых. В какой-то момент стало ясно, что, если сейчас не сорвать на чем-нибудь злость, то я полезу драться голыми руками. Матерясь на чистом русском в особо извращенной форме, я пулей взлетел вверх по дереву, после чего, развернувшись, прыгнул вниз. Ветка, в которую я метил, сломалась с первого раза. Разодрав в кровь руки, я кое-как затормозил, при этом что есть силы вцепился в сломанную ветку, боясь ее потерять. Отломав от нее все мелкие ответвления, я ухватился за тонкий конец и с разворота запустил ее в направлении тупо сидящей скотины. Охватившая меня ярость удесятеряла мои силы, и, хоть потом я об этом очень сильно пожалею, в данный момент мне это было только на руку. Красноглазого от удара не только скинуло с дерева, но и отбросило метров на пять. В этом была примерно равная заслуга как моих собственных сил, так и ветки. Все-таки она была большой, даже очень.
Как только туша шмякнулась на землю, желтоглазые с радостным воем устремились к жратве. Правда, не все. Трое гадов почему-то остались под моим деревом, распределившись по кругу. Слишком разумные, блин, так получайте! Не думая о последствиях, я прыгнул (если бы думал, то хрен бы это сделал). Прыгать с семиметровой высоты для меня было не впервой (с пятнадцати и больше прыгал, ничего, живой), но вот прыгать с такой высоты на голую землю я никогда бы не рискнул, ноги жалко. Даже сейчас я этого не сделал, да и зачем упускать такую прекрасную возможность разобраться с еще одной тварью - с той, что перекрывала путь к воде? Тем более, как я считал, это могло помочь мне спастись.
Секундное падение с замиранием сердца, удар обеими ногами, хруст позвоночника, отчаянный предсмертный визг желтоглазого, и я уже во весь опор мчусь к воде. Бегал бы я так стометровку на олимпиадах, все призы были бы мои. Но, как оказалось, волки-оборотни бегают этак разика в два быстрее, если не во все три. Уже предчувствуя, как разгоряченное тело погружается вводу, я на мгновение ослабил бдительность. Правда, удар по хребтине, едва не сломавший меня пополам, быстро напомнил, что малейшая расслабленность чревата последствиями. Проскакав наподобие мячика по земле, я взвился на ноги, но вонзившиеся мне в плечо десятисантиметровые клыки заставили упасть на колени. Растопырив указательный и безымянный пальцы в разные стороны, я ткнул ими выше сжавшейся на моем плече пасти в надежде попасть в глаза. Надежда оправдалась ровно наполовину: не хватило расстояния между пальцами, чтобы попасть сразу в два глаза - вот харя так харя. И сразу - вопрос: попал в глаз или это я ПОПАЛ? Волк, как и всякая нормальная живая тварь, среагировал подобающим образом: то есть что есть мочи дернулся назад, оставляя от моего плеча жалкие лохмотья. А я едва не рехнулся от боли.
Видимо, в какой-то момент я потерял сознание, когда же вновь смог соображать, то выяснились сразу три новости. Одна хорошая и две плохих, причем одна другой хуже. Хорошей новостью было осознание того, что я наполовину лежу в воде. Первой плохой новостью было орава ревущих тварей, приближающихся с невероятной скоростью. Второй же стало понимание неотвратимости всего происходящего. Монстры приближались, а я не мог пошевелить ни единым мускулом. Свое собственное тело ощущал как нечто ненужное, мешающее. Сделав над собой неимоверное усилие, смог перевернуться на другой бок, потом еще раз и еще, но на четвертом силы окончательно меня покинули, и я уткнулся лицом в воду. На мое счастье, в этом месте было не слишком сильное, но все же течение. Сначала почувствовал, как мои ноги начало заворачивать куда-то в сторону, а затем и все тело. Правда, все равно напоследок я получил подарочек от своих преследователей - оглушительный удар по голове, способствующий моему быстрому опусканию на дно речное. Все-таки надежда сбылась: это было спасение.
Спасение оказалось погибелью. В какой-то момент я почувствовал, что все, конец. И сразу стало легче. Перестали волновать твари, которые, как я чувствовал, продолжали преследовать меня; даже несмотря на то, что я находился под водой, они все равно знали, где я. Не было никакого удивления, когда спустя всего минут пять я понял, что уже задыхаюсь, хотя не прошло и дня, как я плавал под водой по полчаса. Ощущение тела практически полностью пропало. Правда, всю эту своеобразную гармонию нарушила вклинившаяся ехидная мысль, интересовавшаяся, как ЭТО будет? Свет в конце туннеля уже один раз в моей жизни был. Просто свет и просто тьма тоже были. Даже как-то разноцветные круги плыли перед глазами, только вот смешного в них я ничего тогда не нашел. В тот раз произошло действительно чудо, раз остался жив, и это был первый раз в череде последующих. Теперь же мне было просто любопытно, что будет на этот раз? Ведь прежде ничего не повторялось, значит, и в этот раз должно быть все по-другому.

* * *

Я оказался на сто процентов прав! Сначала по глазам будто резанули бритвой, а когда я вновь смог видеть, то передо мной предстала девушка. Она стояла посреди солнечной, цветущей долины, и от нее исходило такое ощущение спокойствия, что я, совершенно не противясь, «пошел» к ней (понятие «пошел» вообще неправильно, фактически шел не я, а окружающее меня пространство двигалось по моему желанию в нужную сторону; хотя ноги я переставлял, но ощущал, что все равно стою на одном месте). Девушка была одета в белую тунику, а на пышных черных волосах лежал венок из каких-то незнакомых мне цветов. Призывно мне помахав, она, улыбнувшись, присела на край заботливо постеленной скатерти, на которой стояли разнообразные яства. Неотрывно глядя в ее ярко-зеленые глаза, я продолжал «идти». Ее улыбка… ее губы… ее глаза… меня тянуло к ней словно магнитом, и мне это нравилось. Не было совершенно никакого желания противиться этому зову. Глупо улыбаясь, я «шел» все быстрее и быстрее, пока, наконец, не «побежал». Я чувствовал себя просто превосходно! Никакой боли в разорванном плече, переполнен силой и энергией, мысли мои совершенно чисты - я думал только о девушке, сидящей, казалось бы, прямо передо мной, однако я все «бежал» и «бежал», а она практически не приближалась.
Прямо передо мной возник Дженус, который тут же начал на меня вдохновенно орать. Слов, да и вообще звуков, я не слышал, но вот по его бешеному лицу и широко открывающемуся рту сразу понял, что меня наш Господь Бог совсем не благословляет. Скорее, наоборот. Впрочем, мне было абсолютно все равно, пусть хоть кипятком писает. Я хотел (желал, жаждал, стремился - нужное подчеркнуть) оказаться рядом с сидящей девушкой, если судить по ее внешности, зеленоглазой ведьмой. К моему удивлению, Дженус почти сразу исчез, причем с самым расстроенным видом. Покачав головой и махнув на меня рукой, он просто растаял в воздухе. Весь его вид говорил, что больше иметь дел с этим дураком (то есть со мной) он больше не желает. Естественно, на такое отношение к моей персоне я не мог не обратить внимания, даже перестал «бежать», остановился. Девушка, увидев, что я встал как вкопанный, поднялась на ноги и опять поманила меня к себе, указывая то на себя, то на скатерть с едой. Но ощущение спокойствия во мне почти полностью развеялось. Стали проявляться раздражительность, ожидание, даже злоба. Желание двигаться к девушке пропало начисто. Сразу же вспомнилась Солина, ее красота, которая ни в какое сравнение не шла с красотой зовущей меня девушки, последняя безоговорочно проигрывала едва ли не по всем статьям. Спрашивается, чего я к ней, как баран на бойню, бежал? Вслед за тем вспомнилось все, что произошло, и мгновенно появилась пара сопутствующих мыслишек. Если я ТАМ умер или умираю, то сейчас передо мной… Как бы в подтверждение моих мыслей лицо девушки исказила неистовая ярость. Сорвав венок с головы, она кинула его на землю, после чего стала стремительно меняться. Волосы из черных и пушистых стали белыми и уложенными, на лице появились следы макияжа; одежда тоже претерпела изменение. Теперь на ней было надето кроваво-красное платье с двумя большими вырезами по бокам и, наверное, немаленьким на спине (но это уже было просто предположение). Девушка щелкнула пальцами, и скатерть со всей находящейся на ней жратвой канула в неизвестность. Потом она посмотрела мне в лицо, и, хоть нас, вроде бы, разделяло порядочное расстояние, я видел ее глаза столь же отчетливо, как если бы она стояла в шаге от меня. Поэтому я мог с уверенностью сказать, что они были полны жуткой злобы на меня, от них исходила просто опаляющая ненависть - она жаждала моей крови. Все так же продолжая смотреть мне в глаза, она более чем недвусмысленно провела по горлу ногтем с явными следами маникюра. Я всегда отличался дебильной реакцией на пограничные ситуации. Вместо страха или каких-либо других подобающих ситуации чувств, которые были просто обязаны появиться, мной овладело любопытство. Спрашивается, чего я такого сделал этой особе, что она меня так сильно возненавидела? Из-за того же любопытства я подмечал абсолютно ненужные для меня детали, типа того же маникюра.
- Идиот!!! - рявкнул кто-то мне в ухо, да так, что я едва окончательно не скопытился.
Я мгновенно отпрыгнул в сторону (как ни странно, это получилось), развернувшись, увидел Дженуса и уже рявкнул сам:
- Придурок!!!
Хлоп! От оплеухи, прилетевшей откуда-то сбоку, меня едва не вырубило.
- Сволочь!!! - прозвенел женский голос.
Вновь отпрыгнув и развернувшись, на этот раз уставился на девушку в красном.
- Дура!!!
- Убью тварь! - прорычала она.
- Он не только сволочь, он еще и редкостный идиот, - деликатно высказался Дженус, но, увидев дьявольский огонек в глазах девушки, добавил: - Но убивать его все же не надо, еще успеется.
- А может, это с вами что-то не так, а? - потирая рукой щеку, произнес я. - Один гад, шантажист и просто урод редкостный, другая истеричка.
- Это кто здесь истеричка?!! - двинувшись в мою сторону, сквозь стиснутые зубы спросила девушка.
- А еще и дура, - отступая, невозмутимо добавил я. - Иначе бы не задавала такие глупые вопросы.
- Хранись, малец! - кинулась она на меня, но тут же была перехвачена Дженусом.
- Флема, успокойся.
- Я спокойна! - вырываясь из объятий Дженуса, крикнула она. - Я просто само спокойствие, вот только дай убить этого сопляка!
- Но-но! - почти искренне возмутился я. - У самой молоко на губах не обсохло… Или это не молоко? Случаем не секретарша нашего Господа Бога?
- Флема, - убийственно спокойно сказал Дженус, разжимая свои объятья, таким образом даруя девушке-истеричке свободу. - Забудь, что я сказал. Можешь убить его.
- С удовольствием! - отозвалась она, ее глаза как-то подозрительно и опасно блестели, хотелось бы верить, что из-за наворачивающихся на них слез, но я был уверен, что это не так. Согнув руки в локтях и направив их в мою сторону, она сделала движение пальцами, после чего в каждой из ее ладоней появились сгустки тьмы.
- За все те пятнадцать раз, что ты уходил от меня, - сказала она, кинув в меня первый сгусток тьмы, от которого я с легкостью увернулся.
- Пятнадцать? Врешь! Я помню… м-м-м… только семь… восемь… да, только восемь.
- А сколько раз ты был на волосок? - спросила она, кинув второй сгусток. Я уж, было, возликовал, что она хоть чуть-чуть остыла, но ее ладони вновь заполнились тьмой.
- А я почем знаю?! Много!
- Вот именно! - прошипела она, кидая третий сгусток, который едва не попал в меня.
Окружающее нас пространство изменилось. Мы были на ристалище, на точной копии арены Колизея, Дженус же, развалившись в кресле Цезаря, хрустел попкорном. Причем с пространством здесь происходила та же фигня, что и в предыдущей локации. Он сидел, казалось бы, очень далеко, но я его видел и слышал так, будто он находился от меня метрах в пяти. Хорошо, что этот же закон не распространялся на истеричку, а то и не знаю, чем бы мне это грозило, кроме, разумеется, примитивной смерти.
- Слушай, я что, один такой?!! - раздраженно вопросил я.
- Да!!! - рявкнула она, бросая сразу два сгустка.
- Врешь! - Я уклонился от обоих.
- Нет!! - еще пара черных "мячиков".
- Врешь!!! - Не попала! Не попала!
- Нет!!!
- Истеричка!
- Р-р-р…
- Хе-хе…
Видимо, доконал ее окончательно. Уж больно яростно и метко она стала метать сгустки, еле успевал увертываться.
- Сколько раз я уже открывала тебе путь, тратила свое время, ждала, а ты каждый раз срывался, уходил, возвращался в мир живых. Как я хотела, чтобы ты умер, и мне не надо было бы тратить столько времени на такое никчемное создание, как ты. Ты - вне судьбы, твой путь неизвестен, и это меня бесит больше всего. Когда же ты сдохнешь?!!
- Вне судьбы? - удивился я.
- Ты не знаешь?!! - совершенно искренне опешила она, причем настолько, что тьма бесследно исчезла из ее ладоней.
- Не знаю - о чем? - Потом кое-что понял и, повернувшись к «Цезарю», никого не увидел. Подлый шантажист просто сбежал.
- Так он тебе ничего не сказал? - Флема столь же удивленно смотрела на кресло, на котором недавно восседал Дженус.
Я, повернувшись к ней, изобразил на лице самый искренний вопрошающий интерес.
- Раз он не сказал, то и я не скажу.
- А может… - начал я, но был мгновенно перебит.
- Нет.
- И все-таки я…
- Сказала: нет, - значит, нет. И вообще, раз ты опять не сдох, вали-ка ты в мир живых. Пока я не довела этот процесс до конца.
- Какой процесс?
Она в ответ показала очередной сгусток тьмы в ладони.
- Понял. Не дурак.

* * *

Больше ничего не было сказано. В одно мгновение я оказался в мире живых, но лучше бы я сдох. Болело уже не только плечо, но и все тело. Просто чудо, что организм смог остановить кровотечение, иначе бы я обратно уже не вернулся. Преодолевая боль во всем теле и особенно в плече, я устремился вверх. Воздуха в легких уже давно не было. Наверное, чувства утопающего, которого в последний момент спасли, передать просто невозможно. Долгожданный глоток воздуха опьянял лучше всякого изысканного вина. От облегчения, что живой, едва не теряешь сознание и в то же время потрясение слишком сильное, чтобы нормально соображать.
Некоторое время я просто лежал на спине, влекомый течением и смотрел на звезды. Казалось, они - единственные живые существа в этой кромешной тьме. Они дарили успокоение, надежду. Но, как я уже неоднократно говорил, всему приходит конец. Я напряг зрение и осмотрелся. Моих преследователей нигде не было видно, скорее всего, они просто сочли, что я умер (в общем-то, это было недалеко от истины) и прекратили преследование. В то же время окружающая меня местность была незнакома. По правую сторону от меня находилось все то же "Поле режущей смерти", если, конечно, это было не какое-нибудь другое поле, а по левую - пейзаж изменился. Деревья были мелки и неказисты. По ним я бы не смог передвигаться, как это делал сегодня… или уже не сегодня? Сколько же времени прошло с момента моей отключки? Если подумать, то не должно было слишком уж много: я ведь тонул и пришел в себя тоже тонувший. Но появляется другой вопрос: где же мои преследователи? Они не могли так быстро уйти, а значит, времени прошло гораздо больше, чем я думаю. Может, это была опять работа Дженуса? Или - Флемы?
Оставив эти мысли до лучших времен, я поплыл к правому берегу. Выбравшись на сушу, поднялся на ноги. От слабости меня качало, сильно кружилась голова и было просто чертовски плохо. Но, тем не менее, я упрямо двинулся в сторону поля. Мне во что бы то ни стало надо было оказаться на другой его стороне. Да и мои преследователи могли объявиться. Это уже казалось маловероятным, но лучше было исходить из самого плохого варианта. Подойдя к полю, я попытался опуститься на колени, но ноги подвели меня, и я упал почти плашмя. Тут же напомнило о себе разорванное плечо, а во рту появился металлический привкус. Зло сплюнув кровь, я подобрался и пополз. Мое продвижение было бы намного легче, ползи я по дороге, а так мне приходилось продираться сквозь высокую траву. К этому еще добавлялась летящая крошка от срезанных кончиков. Она лезла везде, в глаза, нос, рот, из-за чего я чуть ли не при каждом вдохе отхаркивался и сплевывал. Не преодолев и половины пути, я, полностью измученный, повалился на землю и мгновенно провалился в глубокий сон.
На мое счастье, сон оказался не настолько глубокий, насколько мог бы быть вообще, учитывая мое состояние. Поле едва меня не сожрало. Видимо, оно посчитало, что я достаточно неподвижен, чтобы быть мертвым, а может, просто оно поглощало все, что продолжительное время находилось на его территории, не подавая признаков жизни. Ладно, не в этом суть, просто я проснулся от ноющей боли в руках. Открыв глаза, я сначала даже не понял, что не так. Потом, наконец, сообразил. Я чувствовал свои руки под головой (я лежал в такой позе, что руки должны были быть там), но при этом моя голова покоилась на земле. Приподняв голову, я посмотрел на свою правую руку, которая почти по самое плечо ушла под землю. От увиденного я не впал в ступор, мной не овладели страх и паника, наоборот, я настолько был ошарашен, что лишь удивленно смотрел на происходящее. Впрочем, удивление быстро сменилось гневом, когда я почувствовал, что кто-то начал тянуть меня за руки, снизу, разумеется. Боль при этом слегка усилилась. Решив подтянуть ноги к животу и с помощью них встать, я натолкнулся на новую проблему. Мои ноги тоже были под землей, как и большая часть тела. Вот тут я уже слегка запаниковал, все мои попытки освободиться ни к чему не приводили, я с каждой минутой погружался в землю все больше и больше. Страх, как известно или парализует человека, или способствует чудовищному выбросу адреналина в кровь. На мое счастье произошло второе, из-за чего силы многократно возросли. Отчаянным рывком я слегка смог освободить свою правую руку, а после еще нескольких рывков она оказалась полностью на свободе… вот только от ее вида мне стало жутко. Там где рука была прикрыта рукавом, она практически не пострадала (зато от рукава почти ничего не осталось), но кисть представляло собой кошмарное зрелище. Кожи не было совсем, кое-где не хватало мяса и отчетливо виднелись кости, но боли я практически не чувствовал. Видимо, в кровь попали местные анальгетики или анестезирующие вещества, чему я был несказанно рад, иначе бы я точно свихнулся. Для одного дня (или все же не одного?) это было бы слишком.
Следующие полчаса я потратил на то, чтобы полностью освободиться и перевязать руки остатками рубахи. На мое счастье, штаны и обувь не пострадали. Поэтому отделался я достаточно легко, могло быть хуже (всегда может быть хуже). Когда закончил перевязку рук, небо уже начало светлеть, предвещая скорый восход солнца. Спать, естественно, я больше не собирался, поэтому сделал единственное, что было возможно, - продолжил свой путь. Ползти стало намного тяжелее, сильно поврежденные руки давали о себе знать вспышками адской боли, когда я опирался то на одну из них, то на другую. Но, стиснув зубы, я терпел, больше все равно ничего не оставалось (конечно, напрашивался еще один выход, но желания помирать у меня не было). Как назло, в этом месте поле оказалось гораздо шире, чем у нашей стоянки, поэтому, когда я уже из последних сил кое-как выполз с него, солнце стояло высоко. Мой совершенно безумный взгляд наткнулся на небольшие кусты эльдоса (классифицированного мной на уроке как Э-1). Это был "резиновый куст". На нем взвод солдат мог месяц валяться, но спустя пару дней куст вернулся бы к своему первоначальному виду. А еще он отличался очень мягкими листьями и ветками. Даже не потрудившись встать на ноги, я дополз до этого куста и, вломившись в него, просто расслабился, повалившись на мягкие листья и ветки этого кустарника. Даже слишком мягкие, но развить эту мысль я уже не успел. Сознание просто плюнуло на все и отключилось.

Предыдущая страница 12 Следующая страница


13 Павел Миротворцев

* * *

Мой разум был настолько измучен, что сил не хватило даже на сон. Мне показалось, что не успел я закрыть глаза, как уже проснулся, но, тем не менее, отдохнул хорошо. Слегка поерзал и поплотнее прижал к себе какую-то теплую фигню, в ответ «фигня» прижала меня к себе. Легкий ветерок щекотал мне нос, такое же ощущение бывает, когда кто-то дует тебе прямо в лицо. Но даже эта ассоциация не возымела никаких ответов от здравого смысла. Что-то попало мне в нос, не удержавшись, я сдавленно чихнул.
- Будь здоров.
- Спасибо.
Еще можно чуток поспать, и все… м-м-м… Будь здоров?! Э-э-э…
Распахнув глаза, я уставился точно в такой же обалдевший взгляд, вот только глаза были ярко-красными. При этом положение наше было еще то. Едва не соприкасаясь носами, мы лежали с ним в обнимку, крепко прижавшись друг к другу.
- Ты кто такой? - враз спросили мы друг друга.
- Хисп.
- Канд.
Мысли, видимо, буксовали у обоих. Мы даже не предприняли ни единой попытки разжать объятья.
- А что ты тут делаешь? - опять враз спросили мы.
- Сплю! - прозвучал синхронный ответ.
- Это мой куст! - грозно произнес я.
- Ничего подобного! - возмутился субъект. - Я первый его занял.
- А мне по фигу! Это все равно мой куст.
- Не пройдет. Куст мой.
- И вообще, отпусти меня! - рявкнул я, при этом сам даже не сделал попытки разжать свои объятья.
- Ты первый!
- Тогда одновременно, - нашел я выход. - На счет три. Раз, два, три!
Разжав объятья, мы раскатились в разные стороны и, взвившись на ноги, встали в боевые стойки, вот только у моего противника был при себе кинжал, а у меня нет.
- Так ты кто такой? - не спуская с него настороженного взгляда, повторил я.
- Канд, - повторил он свой ответ, потом немного подумав добавил: - Путешественник.
- Какое совпадение! Я тоже. - Ясное дело, ни один другому не поверил. - И куда же ты направляешься, путешественничек?
- Никуда. Просто странствую по свету. А ты?
Немного подумав, я сказал правду:
- В Хогарт.
- В Хогарт? Так ты человек? - удивленно воскликнул он.
- Полный абзац! Кем же я еще могу быть-то, а? Разве не видно?
После моих слов он окинул меня таким пристальным взглядом, что я, не удержавшись, последовал его примеру. Вроде, ничего необычного не было.
- Ну, скажем, человек из тебя довольно призрачный, - скептически произнес он.
- Это почему еще? - в который уже раз возмутился я. - Очень даже нормальный. Руки, ноги, голова и говорить умею.
- У меня тоже руки, ноги, голова, и говорить я умею, - раздраженно отозвался Канд. - Но, тем не менее, я ведь не человек.
- Нет?! - совершенно искренне удивился я.
- Ты что, совсем идиот? Глаза не видишь? - вдобавок к своим словам он указательным пальцем показал себе на глаз.
- Глаза как глаза… красные только… м-м-м… Уж не хочешь ли сказать, что ты - вампир?
- О, еще не все потеряно! - радостно отозвался Канд.
- Мне позволительно тормозить. У меня последние деньки были такими впечатляющими, что тебе и не снилось.
Канд сразу как-то приуныл.
- У меня тоже были еще те деньки.
- Слушай, а у тебя пожрать ничего нету, а? - спросил я, осененный внезапно пришедшей идеей. Желудок тут же радостно заурчал, напоминая, что он уже очень давно пустует и не мешало бы его чем-нибудь заполнить, желательно мясом.
- Смотрю на тебя и думаю, что мне-то обед сегодня обеспечен, - вампир улыбнулся, выставляя напоказ свои неестественно длинные клыки.
- Так вы правда пьете кровь?! - выпрямившись, восторженно спросил я.
- Да. И сейчас я выпью всю твою, - облизнув губы, он двинулся на меня.
- А я тогда тоже стану вампиром?
Остановившись, он посмотрел на меня, как… В общем, как на меня смотрят большинство людей.
- Парень, у тебя с головой-то все нормально? Я говорю, что сейчас выпью все твою кровь!
- Все пять литров? - удивленно спросил я.
- Чего?!
- Выпьешь все пять литров? Ведь именно столько крови в моем организме? Хочешь сказать, в тебя столько влезет?
- Ты псих?
Устало потерев глаза, ответил:
- Я Хисп.
- Хисп, псих - какая разница?
- Положение букв разное, а что?
- Да ничего, - буркнул он, после чего отошел в сторону и, подхватив с земли небольшую сумку (ранее не примеченную мной), кинул ее мне. Я поймал, чисто автоматически. - Только все не ешь, оставь на потом.
Кивая головой в знак согласия, как китайский мандаринчик, я поспешил развязать шнурок, стягивающий горловину сумки. В нос тут же ударили явственные запахи пищи, в которых, к своему удивлению, унюхал даже чеснок. Впрочем, кинув взгляд на вампира, вновь завалившегося на куст и блаженно прикрывшего глаза под первыми лучами восходящего солнца, я выкинул из головы все посторонние мысли и сосредоточился на еде. К моему глубочайшему сожалению, ее было не слишком много. Парочка больших ломтей копченого мяса, несколько луковиц, немного чеснока, бутыль воды, булка черного хлеба и несколько пирожков с печенью. Мне стало совсем хорошо после того, как я изничтожил значительную часть этих запасов (придется их в ближайшее время и в срочном порядке пополнять). В теле появилось долгожданная энергия. Спустя минут десять почувствовал, как зверски зачесались раны под намотанными на них тряпками. Выждав еще минут десять, я осторожно освободил свои кисти. Они были абсолютно нормальными, единственное, что указывало на вчерашний ужас, была розовая кожа. На фоне сильно загорелых рук она очень бросалась в глаза, но это - дело времени. Пара дней под палящим солнцем, и новую кожу будет не отличить от прежней. То же самое было и с плечом. Отойдя немного в сторону, я вырыл (прямо руками - благо земля мягкая) не слишком глубокую яму и, положив в нее окровавленные остатки рубашки, закопал и, хорошенько утрамбовав, закидал листвой, чтобы скрыть все проделанные мной манипуляции.
- Надо было глубже закопать, - раздался позади меня голос Канда. - Запах крови очень силен.
- Сам знаю. Я в тряпки замотал клегл, он спустя час перебьет весь запах.
- Чего замотал? - вампир даже приподнялся на локтях, чтобы лучше видеть меня.
Я молча указал на неприметный синий цветок, растущий почти у самых моих ног.
- Если этот цветок намочить, он начинает выделять резкий запах.
- Так ты не воин? - изогнув бровь, спросил Канд.
- Я? Говорю же: путешественник, такой, как и ты.
- Ну, если как я…
- Именно - как ты!
- Тогда путешественник из тебя никакой, - довольный, закончил вампир.
- Точно так же, как и из тебя, - не менее довольно отозвался я.
Я потуже завязал шнурок на горловине сумки с едой и вернул ее Канду, естественно, поблагодарив.
- Слушай, а в какую сторону ты собираешься путешествовать?
Вампир неопределенно пожал плечами и махнул в нужном мне направлении, по крайней мере именно в ту сторону меня тянуло, причем тянуло до дрожи в коленях. Если же говорить совсем уж буквально, то мне хотелось бежать не останавливаясь.
- Куда-нибудь туда, - меланхолично добавил он.
- Мне тоже надо как раз "куда-нибудь туда".
- А ты не боишься, что я выпью все твою кровь, пока ты спишь?
- Так вы правда пьете кровь? - опять изобразив на лице восторг, вопросил я.
- Пойдем вместе, - сухо ответил Канд. Поднявшись, он принялся отряхиваться и поправлять на себе одежду. Я же мог было лишь наблюдать за этим процессом. Из всех своих вещей мне удалось сохранить только штаны и сапоги из змеиной кожи. Наконец, вампир остался доволен своим внешним видом.
- Пошли, что ли?
Кивнув, я развернулся и направился прямо в лес.
- Эй! Ты куда? - удивленно спросил Канд. - Пошли вдоль поля, рядом с ним идти легче.
- Легче не всегда правильно. И я совершенно не хочу оставаться вблизи этой хрени. - Я с омерзением ткнул пальцем в сторону поля.
- Боишься?! - довольно загоготал вампир.
- Нет. Просто оно меня вчера чуть не сожрало.
Оставив вампира подбирать свою челюсть, я тихо растворился в лесу. Но Канд скоро меня нагнал, при этом он передвигался практически так же тихо, как и я. В редких случаях Канд ступал неосторожно, и тогда под ногами у него с хрустом ломались сухие веточки. Так мы и двигались: я - впереди, а вампир держался на пару шагов сзади, давая возможность выбирать путь мне самому. Я, вообще-то, двигался слишком быстро, чтобы за мной мог поспеть нетренированный человек, но, судя во всему, или Канд был тренированным, или вампиры сами по себе обладали большей выносливостью и силой. А может, и то, и другое. Путь же я выбрал самый кратчайший. Мне не нужно было ориентироваться по солнцу или сторонам света, я просто шел к эльфийке. Держи я свой путь в другом направлении, мне бы, конечно, пришлось применять разные способы, придуманные людьми, дабы находить нужную дорогу, но я шел за Солиной, и мне это было совершенно ни к чему. Я просто знал, где она. Не могу объяснить как, почему, из-за чего - я просто знал и поэтому шел напрямик.
Спустя несколько часов непрерывного движения лесом по какой-то причине стало намного светлее, чем было до этого. Меня это крайне заинтересовало. Остановившись, я поднял голову вверх, стараясь найти этому объяснение. Деревья были все те же (какая-то местная разновидность лиственных вперемешку с более экзотическими, вроде огромных папоротников или чего-то типа пальм), росли с той же плотностью, но все равно стало намного светлее.
- Чего остановился? - спросил Канд, это были первые произнесенные слова за многие часы нашего путешествия.
- В лесу стало светлее, - глядя по сторонам, ответил я.
Вампир поднял голову вверх, пару секунд внимательно всматривался, а потом очень громко и по местным меркам весьма нецензурно выругался.
- Что такое? - заинтересованно спросил я.
- Деревья листья прячут, - хмуро ответил он, потом посмотрев под ноги добавил. - Травы под землю уходят.
Я внимательно пригляделся к деревьям, а затем и к растениям у нас под ногами - вампир оказался прав, как только я сам не заметил?
- И зверья нигде нет! - осенило меня, а я все думал, из-за чего лес какой-то уж слишком тихий.
- Действительно. Ты знаешь, что это значит?
Кивнув головой, я ответил:
- Сезон дождей. И, судя по всему, очень скоро.
Канд, невесело усмехнувшись, произнес:
- Да, максимум через пару дней. Надо будет на первые три дня найти где-нибудь убежище, в первые дни дождь самый сильный, потом же можно будет и дальше продолжить путь, а можно и переждать сезон на одном месте.
- Я так не думаю, - покачал я головой. - У нас нет запасов еды, чтобы просидеть на одном месте полмесяца, а в худшем случае - целый месяц. Да и не хочу, и не могу терять столько времени.
- Ты прав, - потерев лоб рукой, согласился Канд.
- Ладно, пошли дальше, а лучше побежали. Ты как, выносливый?
Вампир лишь хищно улыбнулся, но отвечать не стал. Да и зачем? И так все было ясно. Мы уже полдня были в пути и при этим ни разу не останавливались даже на минутку. По его же виду можно было подумать, что он вообще целый день провалялся в кровати и занимался любимым моим занятием - ничегонеделаньем. В общем, вернув вампиру его улыбку, только в своем исполнении, я отвернулся от него и побежал, с каждой секундой наращивая скорость. Естественно, Канд от меня не отставал, но тихо передвигаться он уже не мог. Впрочем, и я особой бесшумностью не отличался да и не слишком старался. Зачем? Вампир все равно не мог бежать тихо, а если он не мог, то и мне бежать тихо не было никакого смысла. Поэтому я бесшумность заменил скоростью, хотя это было довольно опасно, мало ли кто обитал в этом лесу! Мне это нравилось даже больше. Сразу вспомнилось детство, когда мы с друзьями собирались в лесу и играли с утра и чуть ли не до самой ночи. Тогда мы тоже носились по лесу, как угорелые, вот только тогда мы играли, а сейчас бег был целеустремленный. В одном направлении. Спринтерская скорость продержалась часа два, после чего начала снижаться. Не столько от усталости, сколько из-за чувства голода. Еды у вампира осталось не слишком много, а раз так, то надо было позаботиться о сытном ужине заранее. Так думал не только я, но и "сытный ужин" в виде нархвара (зверь чуть меньше медведя, но очень на оного похож, правда, двигается быстрее и напугать его нельзя. По крайней мере, такие случаи мне неизвестны). Причем эта тварь колоритная так ловко замаскировалась, что я не заметил его до самой последней секунды. Просто увидел когтистую лапу, устремившуюся к моей шее, и едва успел прыгнуть в сторону (хотя все равно оцарапало). Перекувырнувшись пару раз по траве, я спрятался за дерево. В лесу стояла просто неестественная тишина. Ни единого звука не было слышно ни от моего спутника, ни от моего будущего ужина (мне искренне хотелось так думать). К счастью, нархвар был не слишком большим, если это, конечно, вообще, был нархвар, а то мало ли чего мне могло показаться.
Осторожно выглянув из-за дерева, я, как и предполагал, никого не увидел, но это совсем не означало, что меня тоже не видели. Такой расклад меня не устраивал. Посмотрев вверх, я уже с определенной сноровкой подпрыгнул и ухватился за ветку, а еще спустя секунд десять был уже на верхушке следующего дерева. Приблизительно зная, где должен находиться мой ужин, я начал быстро перебираться с дерево на дерево. Ужина я не нашел, но вот на своего спутника наткнулся. Я перебрался на очередное дерево и начал подниматься по нему, когда мой взгляд зацепился за странный темный силуэт выше меня. Быть моим ужином этот силуэт не мог, поэтому, присмотревшись внимательнее, я опознал в нем Канда. Он выбрал аналогичный способ обнаружения пропавшей еды - макушки деревьев. Получая от всего происходящего неописуемое удовольствие (и даже забыв на некоторое время о ходящем внизу ужине), я совершенно бесшумно влез по дереву на соседнюю ветку, оказавшись за спиной у вампира. Пока соображал, что бы такое сделать, вампир втянул носом воздух, резко развернулся и уставился на меня выпученными глазами. Он хотел что-то сказать, но тут краем глаза я уловил какое-то движение в стороне от нас, понял, что это, и, приложив палец к губам, показал вниз. Именно сейчас на пару метров ниже нас с соседнего дерева на наше перебирался «ужин». Причем двигался он совершенно бесшумно. Был под полторы сотни килограммов, а по деревьям лазал куда сноровистее меня. Канд достал кинжал, я показал знаками, что мне тоже нужно оружие. Вампир без всяких протестов откуда-то из недр своего одеяния (кстати, я забыл сказать, что на нем были черный плащ с капюшоном, просторная рубаха, штаны из грубого материала и привычные сапоги из змеиной кожи) достал нож. «Ужин» тем временем слез с дерева и затаился среди выпирающих из-под земли корней. Мы же, в свою очередь, перебрались на самую нижнюю ветку дерева, оказавшись всего на полтора метра выше нашей будущей жратвы.
Тут у нас появилось некоторое затруднение: что делать дальше? Этот зверь (все-таки это нархвар) был очень выносливым и убить его с одного удара крайне затруднительно, а в том положении, в котором он находился сейчас, вообще невозможно. На наше счастье, по лесу гулял легкий ветерок, из-за чего наш «ужин» не мог нас почувствовать. Именно по этой причине мы уже достаточно продолжительное время сидели над ним и пока ни о чем не волновались, но если ветер решит изменить свое направление, надо будет действовать незамедлительно. В принципе, у меня появилась одна идейка. С вампиром мы повернулись синхронно, он ко мне, я к нему. Сразу все поняли, каждого осенило идеей. После парочки знаков друг другу стало ясно, что она у нас одинаковая. Тем лучше: не надо объяснять что и как, учитывая, что вслух говорить нельзя. Речь в лесу заметна больше, чем хруст ломаемых веток: она не вписывается в звуки леса (имеется в виду только человеческая речь, эльфийская еще как вписывается).
Я на пальцах начал отсчитывать до трех. Один… два… три! Спрыгнули мы одновременно. Вот только получилось все по-идиотски обидно. Весь план полетел к черту. Вампир умудрился плащом зацепиться за ветку, из-за чего она сломалась, и Канд грохнулся вниз головой, едва не свернув себе шею. Естественно, у нашего «ужина» чувство самосохранения было развито очень хорошо, он даже не предпринял попытки узнать, что там над ним затрещало, и тут же стремительно рванул куда глаза глядят. Да, задумывалось все достаточно просто: вампир прыгает на нархвара, всаживая кинжал ему в спину, а когда зверюга выгнется дугой, я полосну ему по горлу своим ножом (разумеется, спрыгнув прямо перед его мордой). Получилось же нечто непотребное. Вампир едва не свернул себе шею (интересно, случись такое, жив бы он остался?), я же, в свою очередь, всей тушкой умудрился жахнуться на рванувшего вперед нархвара, с жутким хрустом сломав последнему шейные позвонки. Причем я поначалу даже не понял, что же вообще произошло. Несмотря на всю свою верткость, гибкость и массу иных разнообразный умений, я умудрился отбить себе едва ли не все, что можно и нельзя. Матерились мы с вампиром одинаково громко и разнообразно. Он на каком-то гортанном языке, а я - на великом и могучем русском.
- Корявый идиот! - это были мои первые слова в череде многих, предназначенных исключительно для вампира.
После того, как мы убедились в неподвижности нашего ужина, я, повернувшись к Канду, высказал ему очень-очень многое.
- Да я что? Я ведь не специально, - виновато произнес он, когда я выдохся (в прямом смысле этого слова, я как раз начал делать вдох, чтобы обрушить на него новый поток ругательств).
- Не специально он, - передразнил я его, а потом уже более миролюбиво, но все еще раздраженно добавил: - Такой план сорвался!
- Да ладно, нархвара все равно завалили, - в доказательства своих слов он пнул валяющуюся тушу.
- Нам просто повезло, а ведь могло повезти и ему, - пнул я мертвого нархвара.
- Ему? - Очередной пинок по туше. - Да ни в жисть!
- Это почему это? Смотри, какой здоровенный! - В который уже раз отвесил я пинок поверженному.
- Ну, не очень! - с задумчивым видом потолкал его ногой вампир.
- Да хватит тебе его пинать!
- Хватит, так хватит. Предлагаю сделать привал. Ты собираешь дрова, а я разделываю тушу. - Пнув нархвара напоследок, он пошел за своим валяющимся невдалеке мешком, а я в диаметрально противоположную сторону - за дровами.

* * *

- В мире существуют два мнения: одно мое, другое неправильное, - авторитетно заявил вампир, насаживая очередной кусок мяса на специально приготовленный прутик особого, огнеупорного, дерева.
Дело было двумя часами позже. Пока я собирал дрова, вампир ловко и быстро освежевал тушу убитого нархвара. Причем настолько быстро и ловко, что, казалось, он занимался этим каждый день на протяжении всей своей жизни. Я искренне порадовался, что тушу разделал Канд, а не я. До сих пор не могу к этому привыкнуть. Мне человека убить - как чаю попить, разницы нет совершенно (ни то, ни другое не люблю, но все равно иногда приходится это делать), а вот со зверьем дело обстояло абсолютно по-другому. Убить-то я их, конечно, тоже мог и достаточно легко (хотя человека все же легче), но вот дальнейшие процедуры выполнял с трудом (вроде разделывания туши). Знал, как надо, делал, могу, в случае чего, снова сделать, но внутри всего просто корежило от этого. Было до ужаса противно. Зато Канд таких проблем не испытывал. Напевая веселый мотивчик и периодически с явным удовольствием слизывая кровь со своих рук, он, как я уже говорил, ловко и быстро делал все необходимое. Я же за это время натаскал столько дров, что с лихвой бы хватило дня на три вперед.
Сейчас же у нас завязался спор по поводу приготовления мяса на костре. Я пытался убедить вампира, что шашлыки и просто мясо на костре - две совершенно разные вещи, но этот упрямый гад не хотел верить. Заявлял, что если мясо поливать хорошим вином во время готовки, получится одно и тоже.
- Предлагаю спор! - в конце концов, произнес я.
- Согласен, - мгновенно отозвался вампир. - Если ты окажешься прав, то я, скажем, отдам тебе вот это.
Он достал откуда-то из-под рубахи достаточно большую коробочку, отделанную черным бархатом и по размеру не умещающуюся на двух ладонях (где он только ее прятал?). Бережно открыв, он показал мне содержимое. Увиденное даже на меня произвело впечатление, хотя к украшениям я более чем равнодушен, мне на них просто глубоко плевать. Но это странное колье, бесспорно золотое, с вкраплениями небольших бриллиантов и еще каких-то неизвестных мне камней, не оставило безразличным. Двойное, состоящее из двух витков, оно даже в тени деревьев переливалось ослепительным блеском. Второй виток отделялся от первого, и ровно посередине его находился странный цветок, сделанный, казалось, из цельного бриллианта. Спустя мгновение я четко представил себе, как будет смотреться это украшение на Солине, и воображение нарисовало настолько восхитительную картину, что я невольно потянулся к этому произведению искусства. Канд резко захлопнул коробочку, при этом больно прищемив мне пальцы и возвращая к реальности.
- Согласен, - произнес я, тряся пострадавшей рукой. - Если я проиграю, то с меня двести золотых монет, идет?
- Двести? - Вампир явно что-то прикидывал в уме. - Давай двести пятьдесят?
- Ладно, - ответил я, после чего мы торжественно пожали друг другу руки.
- Но перед тем как проверять, кто из нас прав, ты мне покажешь деньги, иначе пари будет недействительно.
- Справедливо, - вдобавок к своим словам я кивнул головой. - Главное, чтобы мои друзья мою сумку не потеряли.
Вампир вопросительно поднял бровь:
- Друзья?
- Да. Я ведь не один путешествую. Случилась маленькая неприятность, и я от них отстал, теперь пытаюсь нагнать. Ты как, не против ночного бега?
Канд лишь презрительно фыркнул.
- Конечно, нет. Ночь - мое любимое время суток, солнце слишком ярко светит.
Кстати, я пока не рассказал, что меня в вампире удивило. Во-первых, он не боялся солнца. Во-вторых, был розовощекий, без малейших следов бледности, кою приписывают всем вампирам. В-третьих, жрал чеснок (вопреки опять же распространенному мнению, что чеснок губителен для них). В-четвертых, под солнцем очень даже отбрасывал тень (правда, еще не знаю, отражается ли в зеркале, но, думаю, да). Пожалуй, единственное, что соответствовало моему представлению о вампирах, это его аристократичность. Он был высок, его можно было бы назвать худым, но что-то не давало, скорее всего, то, что в отношении телосложения он был идеален. Правильные черты лица, черные как смоль волосы, немного вьющиеся и достающие до плеч. Красные глаза и неестественно длинные клыки добавляли ему определенного шарма. Он был попросту идеален во всем.
- Я тоже люблю ночь, - подумав, сказал я.
- У меня есть еще один вопрос, - произнес вампир, аккуратно переворачивая прутик с мясом.
- И что же это за вопрос?
- Как ты знаешь, я представитель расы вампиров.
- Как официально! - фыркнул я.
- А твои спутники, я так понимаю, люди? - продолжил он, не обратив внимания на мои слова.
- Есть маленько, - согласил я.
- Ну так… - вновь начал вампир, но тут же был остановлен мной.
- Я сказал: маленько! Там еще штук двадцать эльфов, причем одна из них эльфийка, и химера.
- Что такое химера? - спросил обалдевший Канд.
- Если коротко, то - человек-зверь, а если все объяснять подробно, то это долго и мне просто неохота. Если уж так интересно, потом сам у него спросишь, кто он есть такое и как он этим стал.
Некоторое время мы сидели молча. Вампир, судя по собравшимся складкам на лбу, о чем-то усиленно думал, настолько усиленно, что мне пришлось самому заняться мясом, иначе бы остались без еды. Спустя какое-то время Канд произнес:
- И как это понимать?
- М-м?
- Как люди и эльфы, да еще если рядом с ними эльфийка, могут уживаться вместе?
- Очень просто! - сняв мясо с костра, я принялся с удовольствием его поглощать.
- А как они ко мне отнесутся? - разглядывая свой кусок мяса, спросил Канд.
- Нормально. После эльфийки их уже ничем не удивить. Ты лучше скажи мне, откуда у тебя колье?
- Во-первых, это ожерелье…
- Разве?
- Ну… вроде, да.
- По мне, так это смесь колье и ожерелья.
- Похоже, - не мог не согласиться вампир. - Сам точно не знаю, что это такое. Мне оно просто понравилось, вот я его и того, позаимствовал.
- Хозяин, естественно, о заимствовании не знал?
- В том-то и проблема, - откусив немного от своей порции, он прожевал и, сглотнув, хмуро закончил: - Хозяин знает о заимствовании.
- И ты из-за этого путешествуешь? - усмехнувшись, спросил я и тоже отхватил очередной кусман мясца, едва не прикусив себе палец.
- Да. Теперь ты ответь на вопрос: откуда у тебя двести пятьдесят золотых? Или ты мне соврал?
- Да нет, не соврал. Правда, там, может быть, чуть поменьше двухсот пятидесяти, а может, и побольше. Что-то стряс с виконта, что-то нашел, но основную часть позаимствовал у мертвого ростовщика.
Услышав хмыканье вампира, объяснил более подробно.
- Ты не думай, ростовщика не я грохнул. Просто в его доме на меня пытались устроить засаду люди разобидевшегося графа и заодно прирезали хозяина, чтобы потом все свалить на меня. Я же о засаде прознал, перебил людей виконта и подумал, что лишние деньги мне не помешают, тем более, они стали бесхозные. Не пропадать же добру? Вот я и взял их… А ты у нас, стало быть, вор?
- Я?! - удивился Канд. - Нет!!!
Услышав на этот раз мое хмыканье, вампир тоже разъяснил:
- Тот, у кого я взял ожерелье, редкостный гад, он отобрал у меня все, абсолютно все! Да и еще подстроил так, чтобы меня изгнали. Кстати, с помощью ожерелья он все и подстроил, он мне его попросту подкинул и указал пальцем. Я же решил: раз меня все равно обвинили в том, чего не совершал, можно, чтоб не так обидно было, перед изгнанием совершить то, в чем меня, собственно, и обвиняли. Вот я и позаимствовал это украшение.
Хмыкнув еще разок, я не стал комментировать, хотя и мог. В молчании доев, мы принялись коптить мясо в дорогу, и этот процесс занял достаточно продолжительное время. Только когда солнце начало опускаться за горизонт, мы вновь продолжили путь, но предварительно перед этим в меру своих сил и возможностей уничтожили все следы нашего пребывания в этом лесу. Бегать ночью по лесу не рекомендуется никому, кроме детей и тех, кто видит в темноте. Детям все по фигу, а тем, кто видит, по фигу темнота.
Бежали молча и быстро, останавливаясь только сполоснуть горло (я) и попить крови нархвара из кожаного бурдючка (нашелся такой в сумке Канда), в который она была сцежена (вампир). С кровопийцей, потребляющим кровь в особо крупных размерах, у нас были более чем странные отношения. Мы могли говорить и говорить, а потом молчать на протяжении многих часов. После памятного разговора за едой до самого захода солнца не было сказано ни единого слова, зато после заката вампир, нагнав меня, начал говорить, невольно заставляя перейти меня на легкую трусцу. Вампир втолковывал мне особенности взаимоотношений местных рас. Из сказанного им выходило, что воюют здесь все и со всеми, причем на протяжении уже нескольких столетий. Иногда по-крупному, чаще вяло, но были и исключения. Некоторые кланы гномов и вампиров (но не все) держали холодный нейтралитет. Эльфы изредка нападали на людей, правда, признал Канд, это происходило по вине самих людей. Но больше всего люди воевали с себе подобными.
Оказывается, сейчас мы находились на одном из двух обитаемых материков, соединенных между собой небольшим участком суши - его называют полосой Кайна, или, по-простому, «горлышком», - вроде того, как в моем мире соединяются Северная Америка с Южной. Много лет назад на них существовала единая Империя, основанная древним родом Атх. Несколько сотен лет назад два клана, входившие в этот род - Халс и Лапс, - чего-то не поделили, в результате чего развязалась война, и произошел раскол империи на две половины. Одна стала именоваться Светлой Империей, другая - Темной (причем Канд был уверен, что живи мы в Темной Империи, то считали бы, что она как раз и есть Светлая, а другая, наоборот, Темная). Официально Темная и Светлая назывались по именам кланов - Империя Халс и Империя Лапс. Впрочем, раскол, по сути, случился лишь из-за одного жадного до власти чудака на букву «м». Власть в его руки так и не попала, зато очень повезло единственному на тот момент его сынишке. Говард Лапс после смерти отца быстренько взял бразды правления в свои руки и закончил начинание, создав Империю Лапс. Впрочем, к слову сказать, никто от этого сильно и не расстроился, просто вместо одной Империи стало две. Некоторое время все жили, ни о чем не заботясь, изредка подвоевывали в «горлышке», но на этом все и заканчивалось. Воевать по-настоящему никто не решался, и Канд объяснил мне, почему. Кораблей не было ни у тех, ни у других, так что все бои ограничивались, как уже было сказано, на территории «горлышка». Естественно, каждая Империя со своей стороны надежно перекрыла полосу Кайна, поэтому желанием нападать никто не горел, это практически стопроцентно грозило обернуться полным фиаско. Вот так и сосуществуют две Империи рядом друг с другом. Причем назвать их едиными государствами довольно трудно, поскольку каждое состоит из графств, княжеств и королевств, живущих между собой, мягко говоря, напряженно. Правда, главенство своего императора признается всеми.
- Хотя, я думаю, скоро о мирной жизни можно будет позабыть, - заключил Канд, когда мы решили сделать небольшой привал.
- Почему? - спросил я, развалившись на земле.
- Пока Империя Халс медленно варилась в собственном соку, Империя Лапс под предводительством достаточно умного потомка Говарда Лапса, некоего Догала, очень сильно вырвалась вперед. У них появился самый настоящий флот, армия, по численности превосходящая в несколько раз армию Империи Халс, и она обучена много лучше того, что есть у Халсов. Думаю, еще год-два и начнется война, причем до победного конца. Либо Догал положит все свои войска, либо захватит Империю Халс.
- Эх… - тяжело выдохнул я.
- Что такое? - насторожился вампир.
- Да вечно мне везет, - поморщившись, ответил я, после чего приложился к фляжке с водой.
- В смысле?
- Да не вовремя я пришел… оттуда, откуда пришел. Нет бы столетием раньше или позже.
- Тебе сколько лет?
- Лет?
- Холодных дней, - раздраженно пояснил вампир.
- Да я знаю что такое «лет»! Просто удивлен, что и ты знаешь. Мне… восемнадцать скоро будет.
- Сопляк! - довольно заржал Канд.
- Но-но! Щаc рога пообламываю за такие слова… дедок ты наш.
- Мне двадцать пять! - гордо сообщил он.
- Вот и получишь по шее двадцать пять раз, - обрадовал я его. - Кстати, откуда ты знаешь столько о политике?
- Положение обязывало, - уныло пояснил он.
- Это какое?
- Обыкновенное!
- Бедный мальчик, как же это тебя забеременеть угораздило? - произнес я притворно жалостливым тоном.
- Чего?!! - обалдев, воскликнул он.
- Ты ведь сам сказал, положение обязывало, - злорадно произнес я.
- Да иди ты, - отмахнулся Канд. - Шуточки у тебя идиотские, и сам ты на голову больной.
- Наконец-то!!! - радостно взревел я.
- Что опять такое? - хмуро поинтересовался вампирчик.
- Хоть кто-то оценил меня по достоинствам, - умиленно ответил я.
Канд лишь выразительно покрутил пальцем у виска, после чего, покопавшись в сумке, бережно достал бурдючок и блаженно приложился к горлышку.
- Слушай, а как это у тебя кровь не свертывается? - заинтересовался я.
- Во-первых, у меня есть вот это, - Канд достал откуда-то из бездонного плаща маленькую скляночку и показал ее мне. - Во-вторых, на бурдючок наложено специальное магическое плетение, которое подогревает содержимое, в данном случае кровь.
- А что в скляночке?
- Моя слюна, взятая перед самым укусом; если ее добавить в колбу, то кровь не будет свертываться. В обычном состоянии слюна вампира по составу, как у людей, а вот в возбужденном виде, то есть когда я собираюсь «поесть», она резко меняется. Для того чтобы укус был безболезненный, мой организм вырабатывает что-то вроде обезболивающего, и заодно в момент укуса в организм жертвы попадает еще одно вещество, способствующее расслаблению, из-за чего жертва не сопротивляется.
- Получается, что ты можешь кого-нибудь цапнуть, и он мало того что не почувствует боли, так еще и кайф получит? - удивился я. Честно говоря, больше всего меня поразила подборка слов для объяснения, уж больно грамотно он все размусолил.
- Получается так, - немного подумав, ответил вампир.
Хмыкнув скорее своим мыслям, нежели Канду, я поднялся с земли.
- Предлагаю продолжить путь, до рассвета еще далеко.
- А что будет на рассвете? - полюбопытствовал вампир.
- Короткий отдых и снова в путь.
- Понятно, - сразу приуныл Канд.
- Ну, если тебе неохота, я не держу - скатертью дорожка.
- Да я уж к тебе как-то привык…
Больше не было сказано ни единого слова. Я, как и ранее, бежал немного впереди, а вампир на шаг-два позади, охота разговаривать опять пропала. Бежать нам, судя по всему, еще предстояло долго, по крайней мере, если полагаться на мои ощущения. Не знаю точно, сколько я пробыл без сознания, но до эльфийки, по меньшей мере, было еще дня два пути, плюс-минус пара часов, но это с условием, что темп нашего передвижения не изменится, на что рассчитывать было бы попросту глупо. Максимум завтра к вечеру, точнее, уже сегодня, надо будет сделать более продолжительную остановку на отдых, иначе все может очень и очень нехорошо закончиться. Столкнемся с какой-нибудь зверушкой похлеще нархвара, а сил и не хватит. И потерять бдительность из-за усталости было бы более чем нежелательно. Но в данный момент я привычно погрузился в свои мысли, оставив тело в автомат-режиме. В случае чего оно само среагирует как надо, причем этот навык у меня был еще с моего мира. Когда именно он у меня появился, сказать точно не могу, но приблизительно в районе семилетнего возраста, как раз когда я начал ходить в школу. От дома до школы и наоборот мне надо было идти минут двадцать-двадцать пять (когда вырос - десять-пятнадцать), поэтому, чтобы скрасить себе дорогу, я начинал мечтать, что-то представлять, при этом совершенно отключаясь от внешнего мира. Я мог выйти из школы, задуматься и прийти в себя лишь тогда, когда уже приходил домой. Правда, как-то раз, когда еще не научился контролировать эту способность, меня слегка зацепило машиной, но тогда отделался лишь легким испугом. Впоследствии же такого больше не случалось: тело само реагировало на опасность. Вот и сейчас, лишь слегка снизив скорость, я поставил тело на своеобразный автопилот, а сам принялся анализировать всю полученную мной за последнее время информацию. Самое то, чтобы скоротать столь длинную дорогу, поэтому грех было не воспользоваться таким способом. Некоторое время я еще ощущал внешний мир, но, спустя несколько минут, полностью остался наедине с собой, причем в своих же мыслях. Оставалось только пожалеть Канда, ему предстояло бежать как бы совершенно одному.

Глава 8

- Может все же обойдем? - жалобно произнес Канд.
- Они сейчас шарят в радиусе пары километров, нам просто повезло, что мы столь долго ни на кого ни наткнулись.
- Так, может, и дальше ни на кого не наткнемся? - с надеждой спросил вампир.
- Даже не надейся! - отрубил я.
Дело было в следующем. Пробежав всю ночь и весь день, мы сделали привал, чтобы поспать хотя бы часиков пять, а на следующий день не прошло и часа, как мы наткнулись на деревню, в которую, как селедки в бочку, набились солдаты.
- Я же говорил! - воскликнул вампир, когда мы увидели солдат.
- Чего ты говорил? - даже не повернувшись к нему, спросил я, внимательно рассматривая солдат.
- Мирное время подошло к концу, - убежденно заявил вампир. - Это солдаты Империи Халс… Вот только как же это они тут оказались?
- По воде, наверное, как же еще? "Горлышко"-то перекрыто.
- Может быть. А может и не быть.
Солдаты были одеты в стандартные кожаные кольчуги со железными накладками, у каждого за плечом болтался меч, а на бедре висел кинжал. В основном все воины были без щитов, за исключением некоторых.
- Какой-то разведывательный отряд. - Вампир выразил мои мысли вслух. - Интересно, что им здесь понадобилось?
- Заблудились? - хмыкнул я.
- Ну да… А лес прочесывают в поисках грибов?
- Почему же только грибов? - не согласился я. - Есть еще ягода и живность, и, вообще, свежий воздух полезен для здоровья.
- Можно вопрос?
- Ну, попробуй.
- Почему ты всегда отрицаешь очевидные вещи и при этом несешь какую-то чушь?
- Мы чушь прекрасную несли, нас пограничники спалили, но чушь у Тани не нашли.
- Во-во! Про это я и говорю.
- Не обращай внимания, - отмахнулся я. - Это уже привычка, выработанная на протяжении многих лет.
В следующей момент мы дружно замолчали, рядом с нами отчетливо послышались шаги. Пальцами показав вампиру, что нужно делать, я осторожно, стараясь не оставлять за собой следов, отполз за ближайшее дерево, так удачно окруженное кустами. Как назло, попался какой-то уж слишком дотошный следопыт. (Нет, я, конечно, понимал, что на чужой территории надо быть осторожным, но это очень сильно бесило. Вечно везет, как утопленнику.) Следопыта привлекла примятая трава на месте нашего наблюдательного пункта. Присев, он некоторое время изучал ее, после чего резко перевел взгляд на дерево, за которым притаился вампир. (Только этого нам не хватало!) Достав меч, разведчик крадущимся шагом двинулся в сторону Канда, а я, в свою очередь, двинулся вслед за разведчиком.
В тот момент, когда следопыт увидел вампира, я обрушил на него удар ребром ладони по шее. Подхватив падающее тело, аккуратно уложил его на землю и спрятал в кустах, на всякий случай закидав палой листвой. Поманив за собой вампира, крадущимся шагом двинулся в обход деревни, идти напролом желание у меня отпало. Хотя я пребывал в полной уверенности, что беспрепятственно обойти нам все равно не удастся. Больно уж много разведчиков наверняка бродило по округе. Двигаясь совершенно бесшумно - где ползком, а где короткими перебежками, я едва не проворонил очередного следопыта. Этот гад устроил схрон, да так ловко, что, если бы он слегка не пошевелился, я имел все шансы протопать почти по нему. Осторожно подкравшись сзади, я присел и прыгнул на затаившегося разведчика. Убивать его я не планировал, хотел только оглушить, как и предыдущего. Но судьба распорядилась по-другому. Видимо, этот гад почувствовал неладное. По крайней мере, другого объяснения его резкому развороту в мою сторону я не нашел. Обрушившись прямо на него, я услышал отчетливый хруст костей, разведчика лишь на секунду выгнуло дугой, как он тут же полностью расслабился. В его смерти можно было не сомневаться.
- Живодер, - шепотом из-за моей спины констатировал Канд, увидев мертвого разведчика.
- Я не хотел его убивать, он сам, - недовольно ответил я.
- Вот это да! - все так же шепотом восхитился Канд. - Самый ненормальный способ самоубийства, какой мне доводилось видеть.
- Могу показать еще более ненормальный, - произнес я, улыбнувшись при этом своей фирменной улыбкой (a la полный псих).
- Какой? - Канд сразу как-то приуныл.
- Вампир, умерший от потери крови…
- Ну не скажи… - начал возмущаться Канд.
- При этом вампиру проломило череп, - перебив его, закончил я.
- Это как так? - непонимающе уставился на меня Канд.
Я в ответ молча взял левой рукой меч у мертвого разведчика, а правую сжал в кулак.
- Показать?
- Ты знаешь… Пожалуй, я поверю тебе на слово.
- Я так и думал.
Сняв с мертвого следопыта ножны, я попробовал пристроить меч за спиной, но потерпел полное фиаско. Размерчик был явно не мой, пришлось пристраивать меч на бедре. Справившись с этой задачей, я опять двинулся в путь, правда, сделав пару шагов, остановился и, выругавшись, отстегнул от бедра с таким трудом туда пристегнутый меч. С ним было совершенно невозможно передвигаться в каких либо положениях, кроме как вертикально. Как бы мне ни хотелось вновь обзавестись мечом, пришлось оставить его (конечно, можно было и в руке нести, но очень уж неудобно было бы таскать его так на протяжении нескольких часов), зато кинжал я все-таки прихватил, а это было куда лучше, чем совсем ничего. Нож вампира я вернул хозяину, а кинжал у него был только один. Меч же он, как оказалось, потерял, когда убегал.
Следующие часа два мы только и делали, что ползли или быстро перебегали от дерева к дереву.
- Нам не страшен серый волк, серый волк… - тихонько стал я напевать себе под нос.
- Я кого-то щас убью, щас убью… - в тон мне затянул вампир.
- А по сопатке? - невозмутимо отозвался я.
Ответа не последовало, зато за спиной раздался странный булькающий звук. Оглянувшись, я на секунду растерялся: вампира нигде не было, лишь листья на земле едва шевелились. Пронзенный догадкой, я упал на колени и по локоть запустил руку в землю. Вытащив за шкирятник беспрестанно отплевывающегося вампира, я довольно заржал, но холод железа приставленного к моей шее, заставил меня резко замолчать. Обидно как-то. Я ведь даже не почувствовал опасности.
- Лишь тот достоин жизни и свободы, кто каждый день за них идет на бой, - продекламировал я когда-то прочитанные строчки. Не помню чьи.
Резко пригнувшись, я извернулся и что есть силы ударил головой в пах незадачливому хозяину меча. Сдавленно охнув, человек начал заваливаться прямо на меня, но я перекатом ушел из-под его падающей туши. Сделав еще один перекат по земле, я оказался за деревом. Поднявшись на ноги, огляделся, стараясь найти еще кого-нибудь, кроме загибающегося солдата, который глухо постанывал, держась руками за пах. Больше, вроде бы, никого не было. Видимо, разведчик хотел пожать все лавры один. Еще раз на всякий случай внимательно осмотревшись, я вышел из-за дерева. Поймав вопросительный взгляд вампира, покачал головой. Посмотрев на солдатика, решил, что не мешало бы узнать, зачем они, собственно, здесь появились. Но стоило мне сделать один-единственный шаг, как я провалился под землю по самую макушку. Если это такая разновидность зыбучих песков, то пошли эти пески к такой-то матери! Да и не должны они быть при таком климате, вроде. Тем не менее, зыбучие не зыбучие, других мыслей по поводу этих ям у меня не было, но не нравились они мне однозначно. На этот раз уже Канду пришлось вытаскивать меня, и эта тварь еще ржала при этом. Кое-как отплевавшись от набившейся полный рот грязи, я устремил свой злобный взгляд на уже более-менее оклемавшегося разведчика.
- Вам какого хрена здесь надо? - начал я без предисловий, но в ответ лишь получил презрительный взгляд ничего не боящегося вояки. - Видишь моего спутника? - Не поворачиваясь к вампиру, я пальцем указал на него. - Так вот, он очень голоден, и, если ты не скажешь мне, что вам здесь надо, я отдам тебя ему. Понятно?
- Отдашь?
- Именно!
- Зачем я ему? Он будет меня пытать? Так могу вас сразу разочаровать, мне пытки не страшны.
- Пытать? - невольно я растянул губы в хищной улыбке. - Нет, мы ведь люди культурные… Он просто высосет всю твою кровь, он очень голодный, сегодня еще ничего не ел.
- Он вампир?! - взвизгнул разведчик. Все его равнодушие как рукой сняло. Вот что значит - суеверия.
- Как же я люблю свежатину, - решил подключиться мой спутник к нашей милой беседе. - Запах теплой крови просто божественен.
- Может, тогда просто поешь и спрашивать ничего не будем? - повернувшись к Канду, участливо произнес я. - Ты ведь уже столько не ел.
- Я все скажу!!! - фальцетом вскричал солдат.
- Поздно пить боржоми… Надо было сразу рассказывать, а теперь моего друга уже сложно остановить, он почувствовал запах свежей крови, - я печальными глазами посмотрел на разведчика. - Извини, мужик, но тебе конец.
Солдат на секунду замер, после чего у него затряслась сначала нижняя губа, а спустя еще мгновение он уже рыдал взахлеб.
- Ну-ну, успокойся, мой друг решил, что сведения все же важнее его голода, правда, только в том случае, если ты сообщишь нам что-нибудь стоящее.
- Я все расскажу! Все, что знаю!
- Тогда просвети нас, какого хрена вы тут делаете?
- Мы - разведывательный отряд, - эти слова он произнес почти спокойным голосом. - На территории Империи Лапсов таких отрядов должно находиться более пятидесяти. Наша задача - составить подробный план местности, обозначить все форпосты, заставы, города, деревни, в общем, все населенные пункты. Также, по возможности, провести ряд диверсий, главным образом направленных на подрыв экономики Империи. Встречающихся солдат по возможности устранять, не оставляя за собой следов. Разведка ведется на протяжении трех месяцев с момента высадки на территории Империи, после чего вся деятельность будет свернута, и отряды вернутся на поджидающие их корабли. Мы уже тут два с половиной месяца. Планировали вернуться к берегу раньше начала сезона дождей, но не успели, поэтому командир приказал захватить деревню и провести разведку в близлежащем районе. Через несколько дней мы бы отсюда ушли, за опоздавшими отрядами раз в неделю должны приходить корабли.
- Как завернул, а? - восхитился вампир.
Потерев лоб рукой, я вновь обратился к солдату:

Предыдущая страница 13 Следующая страница


Пришествие Хиспа 14

- Ты, случаем, слова не заучивал?
Тот утвердительно качнул головой.
- Эти слова должны были запомнить все солдаты. Нас сначала заставили запомнить, а потом уже разъяснили, что именно они означают.
- Кто ставил задачу?
- Агенты Его Величества.
- Понятно. Это все?
Тот неуверенно пожал плечами, при этом опасливо косясь на вампира.
- Ладно, живи. Только не обессудь за это, - ударом по шее я отключил его часа на полтора-два.
- Чего ты всех по шеям бьешь? - возмутился вампир, но тут же сложился чуть ли не пополам, получив удар по почкам. - Я же просто спросил! - прохрипел Канд.
- Нечего всякую хрень спрашивать. Пошли давай. Нам надо найти убежище до утра.
Вампир что-то недовольно пробурчал себе под нос, но больше ничем своего возмущения не показал. Уже привык, как и другие. Дальнейший наш путь был несколько омрачен постоянными природными ямами-ловушками. Непонятно, из-за чего они образовались, но в землю проваливаешься не хуже, чем в воду. Только вот самостоятельно выбраться из таких ям очень проблематично. Как-то враз угодили мы с вампиром в одну большую яму, так едва выбрались. После этого случая стали передвигаться друг за другом на расстоянии полутора-двух метров. Как обычно, впереди шел я. Поначалу Канд задолбался меня вытаскивать из этих проклятых ям, но спустя некоторое время я наловчился их опознавать по едва заметным особенностям - вроде более подгнившей травы или листвы в этом месте. Наконец, когда стемнело, мы прошли этот идиотский лес, сплошь напичканный ловушками. К нашему взаимному облегчению, мы выбрались прямехонько на какую-то дорогу, причем, судя по ее виду, очень даже оживленную, правда, не в данный момент. Перед сезоном дождей все попрятались по своим домам, и сейчас дорога была совершенно безлюдна. Судя по следам, по ней уже дня два как никто не проходил. Посмотрев на задумчивого вампира, я сорвался с места с такой дикой скоростью, что Канд смог меня догнать очень и очень нескоро. Нам надо было во что бы то ни стало как можно быстрее найти убежище, а бегать легкой трусцой по такой дороге было бы кощунственно, зря терять столько времени я не хотел. Спустя пару часов бега по правую сторону от нас начала потихоньку образовываться небольшая гора, а еще спустя час она достигла своего пика, метров двухсот, по моим прикидкам. Повнимательнее присмотревшись к ней, я заметил то, что могло бы нам послужить убежищем, - пещеру. Резко свернув с дороги, вломился в придорожные кусты. Преодолев их в три прыжка, побежал вверх по не слишком крутому склону. Невдалеке стали слышны раскаты грома, дождь пришел несколько раньше, чем мы предполагали. Остановившись на секунду, я посмотрел сквозь ветки деревьев. Часть неба была затянута серыми облаками, но в нашу сторону двигались чудовищно огромные тучи, совершенно черного цвета. Казалось, эта громада угрожающе зависла прямо над нами. Громко выругавшись, я бросился вслед уже обогнавшему меня вампиру.
Стоило нам переступить вход в пещеру, как с небес низверглось столько воды, что никакое выражение типа "льет как из ведра" было не в состоянии охарактеризовать этот поток. Целый водопад с небес. С оглушительным шумом, словно из водомета, сплошные струи колошматили землю, не оставляя ни единого шанса ничего живому. В считаные минуты земля превратилось сначала в море грязи, а потом стремительно начала превращаться в сплошное болото. Что происходило сейчас с дорогой, страшно было представить. Хоть она и должна была быть видна из нашего убежища, на самом деле в этом водяном аду дальность обзора составляла не больше метра. Честно говоря, мне казалось, что после такого «дождика» растения не то что не останутся в живых - от них самих ничего не останется. Ливень, которого я когда-то испугался в детстве, сейчас представлялся мне не более чем жалкой карикатурой на этот. Можно еще сказать: сравнивать их все равно, что сравнивать обыкновенную кошку с пантерой. Некоторое время я просто завороженно смотрел на не на шутку разбушевавшуюся природу. Она внушала страх и, одновременно, благоговение. Пока я во все глаза таращился на это буйство природы, вампир, привычный к оному, уже умудрился развести огонь. Лишь заметив появившийся свет, я соизволил повернуться. Увиденное заставило меня несколько раз удивленно моргнуть. Каждый раз убеждаюсь, что любого человека, несмотря ни на что, всегда чем-нибудь можно удивить. Вид нахохлившегося Канда, сидящего рядом с целым выводком бурундуков, мягко сказать, вызывал неконтролируемый приступ веселья. Судорожно всхлипывая, я беспомощно повалился на пол пещеры. От рвущегося наружу хохота не мог сделать ни единого вдоха.
- …ай одолжение… а? - Это все, что я смог расслышать сквозь оглушительный шум ливня из того, что сказал вампир.
Впрочем, успокоился я еще не скоро, чему немало способствовали бурундуки. Они облепили вампира со всех сторон, а один особо наглый забрался ему под плащ. Вампир лишь сидел с самым кислым видом, изредка побрасывая маленькие веточки в костер. Кстати, нам крупно повезло. Видимо, кто-то эту пещеру использовал в своих целях, дров здесь было, по моим прикидкам, недели на две. Успокоившись, я подсел ближе к огню. Разговаривать при таком шуме было несколько проблематично, поэтому от нечего делать принялся разглядывать наших невольных сожителей. Один под моим заинтересованным взглядом скрылся где-то в глубине пещеры, а вернулся уже с небольшой шишкой, которую и принялся грызть, подсев поближе к огню. Животные боятся огня, но не в тех случаях, когда он может послужить их спасению, от дождя, по местным меркам, стало очень холодно, по меркам же моего мира, стало чуток прохладней и не более, даже дождь был теплым. Продолжительное время, глядя на жующего бурундука, я невольно сам захотел есть. Протянув руку к неподалеку стоящей сумке, я развязал тесемки и, достав немного копченого мяса, принялся жевать его без всякого удовольствия. Всегда любил мясо свежеприготовленное, а тут мало того, что холодное, так еще копченое (а я такое не люблю), да еще и без соли. Поэтому, сжевав один кусок, я кое-как впихнул в себя еще один, после чего отдал сумку вампиру. Тот точно так же, как и я, поел без удовольствия, после чего с заметным оживлением приложился к бурдючку с кровью. Потом убрал бурдючок обратно в сумку и, завязав тесемки, туго стянув горловину, аккуратно пристроил возле себя.
Понаблюдав некоторое время за грызунами, я примостился возле стены и постарался расслабиться. Раз предстояло торчать здесь несколько дней, то не мешало бы потратить это время с пользой: например, добиться хоть каких-нибудь результатов в медитации. Эдвард четко сказал: "Пока не научишься видеть окружающую энергию, учить я тебя больше не буду". Сказал он, конечно, не так, но смысл был примерно такой. Чем больше я сидел, тем больше мне удавалось отстраниться от окружающего мира. Сначала перестал волновать свет от пламени, видневшийся даже сквозь плотно закрытые веки, затем я перестал ощущать свою неудобную позу, последним, хоть и не полностью, стих шум ливня, лишь отдалено напоминая о себе в едва доходящих до моего сознания раскатах грома. Казалось, я уже достиг нужного уровня, но мне продолжало мешать какое-то неясное чувство. Невольно "поерзав своим сознанием", попытался понять причину, мешающую мне полностью добиться поставленной цели. Усиленные попытки сбросить с себя это чувство ни к чему не привели, но результаты от этого тоже были. В мозгу вспыхнула отчетливая картинка какого-то помещения, чуть ли ни битком заполненного народом - эльфами и людьми. Попытки повторить видение ни к чему не привели. Лиц я не разглядел, но с лихвой хватило всего остального. Эльфы и люди вместе, да еще те, которых смог увидеть я, - не надо быть чрезмерно умным, чтобы сложить два плюс два. Картинка показала моих спутников, вот только их количество ощутимо уменьшилось, осталось человек пятнадцать, эльфы же вроде были в полном составе (около двадцати). Воскресив в памяти картинку как можно четче, я постарался определить, не исчез ли кто-нибудь из тех, чья смерть была бы мне более чем нежелательна, которая могла бы меня очень сильно огорчить. К счастью, после детального анализа увиденного, никто из моих друзей… да-да, их можно уже назвать моими едва ли не единственными друзьями в этом мире… так вот, никто из них не пострадал… ну, или, по крайней мере, не умер. После этого я заметно расслабился, впав именно в нужное для меня состояние. Шум дождя резко исчез, будто его выключили, а мне показалось, что меня сунули в печь крематория. Распахнув глаза, я в тот же момент едва не лишился их. Мне хватило одного мгновения, чтобы все рассмотреть, все, что я бы не хотел больше видеть. С огненных небес беспрерывным потоком лился жидкий огонь, все пространство вокруг пещеры было сплошь в огне, видневшиеся деревья безжизненно стояли вдалеке, блестя матово-черными стволами, жизни в них не было и, казалось, никогда не было. Сама же пещера представляла собой жерло проснувшегося вулкана, камень вокруг меня плавился, стекая в одну кипящую огнем лужу. Мозг буквально парализовало от страха, рот открывался в отчаянном крике, но жар вокруг меня моментально высушил горло, и я не смог издать ни единого звука. Едва приоткрыв глаза, я разглядел, что представляло мое тело… Ничто! Его у меня вообще не было. Пустое место, заполненное тьмой, к которой тянулись едва заметные золотистые нити, ручейки огня. Переведя потрясенный взгляд на вампира, я увидел сгусток чистого света, окруженного маленькими светящимися точками. Мир, каким его видели все существовавшие когда-либо файросы. Теперь становились понятны причины помешательства моих братьев по огню. Даже я, вдоволь насмотревшись уже на массу интерпретаций ада, первым делом подумал именно об огне и хапнул жути чрезмерно много. Что уж теперь говорить про людей этого мира? Удивительно, что вообще существовали люди, подчинившие себе огонь, от увиденной картины "Ад за окном" можно не только с катушек слететь, но и… Впрочем, все эти «и» уже случались. Именно поэтому людей, "одержимых огнем", безжалостно уничтожали. Еще раз крепко зажмурившись, я просто открыл глаза. Более-менее привыкнув к увиденной мной картине, я даже нашел в ней свою очарование, огонь и вода были двумя моими любимыми стихиями. Они были противоположны друг другу, но очень схожи, я бы сказал - едины, для меня. Внимательно осмотревшись, я сосредоточился на золотистых линиях, непрерывным, но очень медленным потоком вливающихся в меня, точнее будет сказать - втягивающихся. В попытке протянуть руку к нити я лишь добился того, что от моего «ничто» отделился сгусток тьмы и, добравшись до нити, перерубил ее, на место потерянной мгновенно устремилась другая, соткавшись буквально из воздуха. Да-а, эксперименты лучше оставить на потом, после объяснений Эдварда, а то с моим везением я запросто могу устроить какой-нибудь термоядерный взрыв. Оглянувшись напоследок, я вновь закрыл глаза и теперь сосредоточился на реальном мире.
Резкий переход из жаркой печи крематория, окруженной «звуками» огня, в реальный мир был подобен удару по голове; по крайней мере, соображать нормально я в первые секунды совершенно не мог. Сначала показалось, что меня сунули в ледяную воду, а затем затолкали голову в работающий двигатель самолета, рев от турбин и дождя мне в эту минуту показался абсолютно одинаковым. Ошалело захлопав глазами, я некоторое время дышал, как разогнавшийся паровоз, из-за чего появилось головокружение от перенасыщения кислородом. Заставив себя успокоиться, начал делать вдохи через раз, давая организму прийти в норму. Придя в себя, я оглянулся на вампира. Это гад, как оказалось, уже спал, причем в обнимку с бурундуками. Ко мне ведь ни один не подошел, а вот Канда они совсем не боялись - интересно, почему?
Не слишком сильно заморачиваясь по этому поводу, я попытался устроиться спать. Это оказалось несколько проблематично. Если в лесу без рубашки, в одних штанах, спать еще можно было, то на камнях это превращалось в ощутимую проблему. Повертевшись так и сяк, я в итоге лег чуть ли не в костер, положив под голову правую руку. Уснул я на удивление быстро, шум дождя и жар, исходивший от костра, способствовали этому весьма положительно. Сон был какой-то расплывчатый, неясный, раздражающий. Спустя некоторое время его сменил другой, такой же расплывчатый, но уже более понятный. Я находился в своем мире и привычно сидел на паре в университете, слушая вполуха преподавателя физики, а сам занимался тем, что под партой писал кому-то эсэмэску. Затем меня буквально вырвало из этого сна, и я оказался в каких-то заброшенных руинах среди людей и эльфов, последние от кого-то отстреливались, я явственно ощутил их страх и безысходность. Повернув голову, я заметил сидящую Солину, она мелко дрожала, кутаясь в мое одеяло, которое я специально для нее положил в свой мешок. Невдалеке от нее сидели Тимак с Камитом, у первого был несколько бледный вид и перевязанная нога. Рядом с ними пристроился Вард, держась за перевязанную голову.
- Долго мы так не продержимся, - внезапно раздался голос Архонта. Странно, но других звуков я не слышал. - Их там больше сотни, стрелы подходят к концу, а они слишком хорошо защищены, чтобы легко в них попасть. Плохая видимость целей только ухудшает положение. Два-три штурма мы еще отобьем, но дальше придется схлестнуться врукопашную, а я скажу честно, воины из нас никудышные. Наше дело стрелять из лука, а не сражаться на мечах.
- Отбивайтесь, - устало произнес Вард. - У нас все равно нет другого выбора.
- Как же они нас нашли?! - зло произнес один из эльфов. - В такой ливень ни черта не разглядишь. Про следы я вообще промолчу.
- Это не люди. - Кронд вышел из тени, где он до этого скрывался. - Я не знаю, кто это, но это не люди. Даже если бы они нас смогли найти, штурмовать возвышенность при таком ливне попросту невозможно. Мы должны были перебить их, как цыплят, несмотря на все их броню.
- Я тоже об этом подумал, - задумчиво произнес Архонт. - Но выбора у нас все равно нет. Отсюда есть только один путь, и они его перекрыли.
- Нам конец, - обреченно произнесла эльфийка.
В следующую секунду я уже подскочил в пещере.
- Ну, ты и спать! - раздался восхищенный голос вампира. - Почти двое суток продрых. Жрать, поди, хочешь неимоверно?
Ничего не сказав Канду, внимательно осмотревшись, я вышел из пещеры под дождь, который уже успел стать вполне обычным: не ливень, но достаточно сильный. Видимость теперь была лучше, однако не намного, поскольку добавился густой туман. Я честно попробовал вспомнить, видел ли я хоть раз туман во время дождя, но так и не припомнил такого случая. Это было либо местной особенностью климата, либо, наверное, проявлением какой-нибудь магии. Подставив лицо теплым струям дождя, я блаженно прикрыл глаза. Это был не сон. Это точно был не сон. Слишком реален, слишком ярок. Что же делать? Слишком много воды, трудно будет бежать, везде грязь, вся местность превратилось в болото. Но ждать нельзя! У них слишком мало времени. Враг не ожидает удара со спины. Тот случай у поля не был случаен, мои ощущения не обманывали: целью был я. Кто-то прознал про меня… кто-то навел на меня… Предатель? Нет, это было что-то другое. Кому-то я очень сильно помешал. Нападающие - и гориллоподобные, и волки-оборотни - тоже были странные… Химеры? Возможно… но нет, это были не химеры, это были кто-то другие. Все-таки монстры? Думаю, монстрами управлять нельзя, а ими кто-то управлял, все охотились только за мной, никто даже не посмотрел в сторону поля. Других людей они убили только из-за того, что те находились в непосредственной близости от меня, но мне повезло… Или нет? Они посчитали меня мертвым. Я и был мертвым… некоторое время. Теперь же они уже списали меня со счетов. Вампир… На что способен вампир? Насколько он сильнее обычного человека? Достаточно. Он вынослив, быстр, с легкостью ворочал тушу убитого нархвара, значит силен. Боится ли он дождя? Нет. Пойдет ли со мной? Думаю, да. Ему все равно уже терять нечего, его лишили всего, он сам так сказал. Умеет ли он сражаться? Может, да, а может, нет… Нет, сражаться он умеет: перекат, стойка - все выполнено достаточно профессионально, по крайней мере, азы есть, а с его силой и скоростью это будет смертельно. Он сильнее меня? Возможно. Быстрее? Нет. Он почти равен эхербиусам. Он сильно поможет. Удар в спину самый подлый и самый действенный, это не люди, но даже если бы они были людьми, это ничего бы не меняло… Сколько времени до них? Около десяти часов. Штурм? Ну, два, ну, три, а потом?… Есть шанс не успеть, а значит - надо действовать быстро.
Выполнив потребности организма, я вернулся в пещеру.
- Ешь быстрее, но не слишком много, сейчас отправимся в путь, бежать будем долго и быстро. Скорее всего, по окончании бега придется сразу же вступить в схватку. К тому времени должно остаться около семидесяти противников. Они не люди, так что будем осторожны.
Больше ничего ни добавив, я принялся быстро и старательно есть. Энергии понадобится много, но незачем забивать желудок лишним кусками, которые останутся непереваренными. Вампир на мои слова никак не отреагировал, лишь начал есть так же, как и я. Быстро народ привыкает к моим закидонам, Канд так просто моментально привык, по сравнению с той же эльфийкой.
Съев не слишком много, но вполне достаточно, мы покинули пещеру. Пока спустились к дороге, насквозь промокли (промок вампир, у меня промокать-то особо нечему) и с ног до головы извалялись в грязи. Склон был достаточно крут, а земля в буквальном смысле уезжала из под ног. Выйдя на небольшую речку, что раньше гордо звалась дорогой, мы некоторое время простояли в замешательстве. Судя по всему, бежать по дороге было правильнее всего, остальная местность выглядела много хуже. Раздумывал я недолго: надо значит надо. Побежал поначалу легкой трусцой, постепенно перейдя на полноценный бег. Бежать приходилось очень быстро, иначе ноги проваливались в грязь или норовили разъехаться в стороны, а бег позволял избежать таких моментов, хотя и не всех. Раза три я все-таки навернулся, а вампир и того больше.
В какой-то момент обычная грязь закончилась, и нам пришлось бежать по глине, вот где мы поматерились от души, костеря на чем свет стоит этот гребаный дождь. После этого отрезка пути бег по обычной грязи воспринимался уже как прогулка в летний вечер по парку. Через четыре часа пришлось сделать остановку, чтобы слегка подкрепиться. Во время этой процедуры выяснилось, что нас бежало не двое, а трое. Один из бурундуков под нашими удивленными взглядами выглянул из кармана в плаще Канда, недовольно повертел мордочкой и тут же нырнул обратно.
- Кажется, у тебя появился ручной питомец, - довольно оскалился я.
- Похоже, - согласился вампир. - И чего ему в пещере не сиделось?
- Может, ты ему понравился? - загоготал я. - Как назовешь?
- Бендок, - не раздумывая, ответил Канд.
- Ты бы его еще Барби назвал. Пусть будет Чип или Дэйл.
- Тогда уж Дэйл, Чип как-то по-дебильному звучит.
- Скажи ты эти слова при детях, у тебя бы появилось много проблем.
- Это почему? - удивился вампир.
- Дисней-клуб надо было смотреть в детстве.
- Чего смотреть?!
- Проехали. Не обращай внимания.
Попив немного воды, я забросил мешок на плечо и вновь побежал. Еще через пять часов мы были уже почти на месте. Эльфийку я уже не то, что чувствовал, мне казалось: протяни я руку в этом сплошном тумане и дотронусь до нее. Кстати, о летающих динозаврах (птички - это же потомки ящеров), туман в этом месте был такой плотности, что не было видно вытянутой перед собой руки.
- Ни хрена не вижу, - наконец, остановившись, сознался я.
- Я тоже, но где-то впереди скопление людей, эльфов и еще каких-то тварей.
- А ты откуда знаешь? - удивленно повернулся я к нему. Хоть он и стоял всего в метре от меня, его практически не было видно.
- Ощущаешь ветер? - вместо ответа спросил Канд.
- Да, - немного обескураженно ответил я.
- Так вот, он приносит с собой сильный запах крови.
- Ты хочешь сказать, что там много убитых?
- Нет. Просто все вампиры чувствуют большое скопление… м-м-м…
- Еды, - подсказал я.
Немного замявшись, Канд утвердительно качнул головой, хотя этот жест я еле-еле разглядел.
- Блин, ты сможешь ориентироваться в таком тумане?
- Может быть… если у меня получится… должно получиться… точно получится. В общем, я уверен, что смогу.
- А сражаться?
- Если настроиться - да, смогу.
- То есть как? - ни хрена не понял я…
- Слышал про файросов? - немного подумав, спросил Канд.
- Конечно!
- Мало кто знает, из-за чего они сходили с ума, но вампиры живут вечно, они никогда не умирают естественной смертью, так же как и эльфы. Рождаемость у нас, конечно, низкая, но живем дольше.
- Ты мне, может, еще все ваши предания расскажешь?
- Извини. В общем, старые вампиры говорили, что файросы видели мир как…
- Сплошное море огня, - перебил я его. - Дальше-то что?
- Откуда…
- Дальше!!! - уже рявкнул я.
- В общем, некоторые вампиры, в чьих жилах течет кровь древних родов, могут видеть мир вроде того же… только по-другому. Раньше… еды было мало, и у вампиров была особенность, если совсем быть точным - особый взгляд. Он позволял видеть пищу на больших расстояниях. Думаю, я смогу войти в такое состояние и тогда легко смогу сражаться. Правда, до этого я воспользовался таким способом всего однажды, когда убегал.
- Хорошо, пробуй.
- А ты? Ты ведь тоже ничего не видишь.
- Смогу, - сказал я твердо.
- Как? - заинтересовался вампир.
- Ты упоминал файросов? Я один из них.
Больше не реагируя на вопросы вампира, я опустился на колени и, достав кинжал, уперся руками в землю, голову же опустил как можно ниже. Реальность - это галлюцинация, вызванная недостатком в организме алкоголя, ни к месту вспомнилось когда-то прочитанное высказывание. (Интересно, будь я пьяным, мне было бы легче опять увидеть "Мир Огня"? Вполне возможно.) Постарался очистить голову от всех мыслей, но это оказалось практически невозможно, поэтому я попробовал по-другому. Закрыв глаза, сосредоточил все свое внимание на вдохах и выдохах. Вдох-выдох… вдох-выдох… "Мир Огня"… вдох-выдох… огонь… вдох-выдох… Мозг пронзило раскаленной иглой. Распахнув глаза, я увидел… А, собственно, ничего не увидел из того, что должен был. Видимо, я что-то сделал не так, может, не до конца сосредоточился… или еще что-нибудь в том же духе. Мир сейчас представлялся мне размытой серой картинкой с приглушенными или отсутствующими звуками, очертания окружающих меня предметов были смазанными, с трудом угадывающимися. На фоне сплошной серости вдалеке резко выделялись коричневые кляксы и чуть выше них, на пригорке среди каких-то развалин, были точно такие же кляксы, но уже белые. Внезапно рядом со мной в ворохе красных искр, едва не ослепив меня, появился вампир, причем абсолютно нормальный. Яркий, четкий, а главное - живой. Оглядев себя, убедился, что и себя я вижу настолько же четко, как и вампира, никакой тьмы.
- Получилось! - радостно воскликнул Канд.
- Слушай, а каким ты видишь мир? - спросил я.
Повернувшись ко мне, он в полном офигении вытаращил на меня глаза.
- Ты почему выглядишь, как обычно?!
- А как я должен выглядеть?
- Как они! - ткнул он пальцем в сторону коричневых и белых клякс. - Как эти кляксы.
- Обойдешься. Я что-то неправильно настроился и, судя по всему, вместо взгляда файросов получился взгляд вампиров.
- Это не-воз-мож-но, - четко проговорил Канд. - Чтобы видеть взглядом вампира, надо быть вампиром, да еще и чтобы в твоих жилах текла кровь древних родов, по-другому никак нельзя.
- А ты меня случаем не покусал, пока я спал? - насмешливо спросил я.
- Хочешь, чтобы я отравился? У тебя не кровь, а гадость какая-то.
- Это еще почему?!
- Я откуда знаю? Тебя спрашивать надо!
- Я тем более не знаю!
- Значит, это твои проблемы, - отмахнулся вампир. - Мне больше интересно, как ты умудрился увидеть мир глазами вампиров.
- На этот вопрос я смогу тебе ответить… наверное… Но не раньше, чем заполучу свои вещи, а главное книги.
- Так ты еще и читаешь?!
- Нет. Я их кушаю, а еще костер разжигаю. И вообще, достал ты уже своей болтовней. Видишь коричневые кляксы? - и не дожидаясь ответа, продолжил: - Это наша цель, надо сделать так, чтобы таких пятен не осталось совсем. Понятно?
- Понятно.
- Тогда приступить к выполнению поставленной задачи.
- Слушаюсь и повинуюсь, - подыграл мне вампир.
Взяв поудобнее кинжал, я бросился в сторону коричневых клякс. Зрение, конечно, поменялось, но вот реальность осталась такая же. Дождь и грязь никуда не делись, и если первый я ощущал поскольку постольку, то грязь под ногами так и норовила сделать подлянку. Наконец, казалось, спустя целую вечность, я достиг первой коричневой кляксы, которая к тому времени приобрела нормальные человеческие очертания, только коричневого и слегка размытого цвета. Первый блин вышел комом. Замахнувшись, я ударил пятно в спину, и среди почти полной тишины раздался отчетливый звон, металл встретил металл. Болван! Мог бы догадаться, что они в доспехах, ведь про это и Архонт говорил. Разорвав дистанцию на два прыжка, я зашел с другой стороны. Приглядевшись к мечущемуся из стороны в сторону коричневому пятну, увидел, что в некоторых местах цвет был более яркий. Подскочив опять вплотную, я ударил фигуру в бок, туда, где цвет был особо яркий. Предположение оправдалось, темный цвет характеризовал собою части тела, прикрытые доспехами, а светлые участки - уязвимые места. После первой жертвы настало время других. Следующий десяток был умерщвлен очень быстро и просто по-садистски. Я опробовал на них столько различных приемов, что каждый получал по три-четыре смертельных раны. Вампир от меня не отставал, на его счету было не меньше (даже больше) убитых, чем на моем. В отличие от меня, он просто убивал своих противников, не особо мудрствуя, втыкая кинжал в шеи своих жертв. Рефлекс у него, что ли? Так продолжалось относительно долго. Около тридцати «клякс» мы смогли убить, мягко говоря, быстро и легко, но их еще осталось около семидесяти (я просчитался со своими выводами по поводу оставшихся противников), и они теперь держались тесной кучей, создав своим построением что-то вроде огромного «ежа». Подступиться к ним даже с моей и вампирской реакцией не представлялось возможным. Эти гады поняли, что их по-наглому убивают, только не знали и не видели - кто, и были более чем наготове. Из-за плеч копейщиков выглядывали заряженные арбалеты (хотя в таком тумане стрелять можно было только наугад). Остановившись от них где-то на тридцатиметровом расстоянии, я принялся соображать, что бы такое сделать. Забавы ради подобрал небольшой камень и, хорошенько примерившись, бросил его в арбалетчика. Забава получилась более чем. Арбалетчику камень угодил точно в глаз; вскрикнув, он начал заваливаться на бок, при этом нажав на спусковой крючок. В следующую секунду копейщик повалился на землю с простреленным горлом. Арбалетчик же еще долго продолжал хрипеть. Видимо, при таком зрении восприятие мира менялось очень сильно, отчетливо были слышны звуки, только относящиеся хоть в какой-нибудь мере к человеку, все же остальное доносилось, словно из-под воды или из-за толстой стены. Если подумать, все так и должно быть. Только, наверное, надо сделать поправку. Звуки, достигающие моих ушей, относились хоть в какой-нибудь мере к живому организму. Это ведь вампирское восприятие мира, поэтому справедливо предположить, что оно целиком и полностью направлено на нахождение добычи (пищи, еды, крови).
- Классно кинул, - произнес появившийся рядом со мной Канд, при этом в руке у него был зажат камень. - Я тоже хочу попробовать.
Подойдя поближе, он, размахнувшись, что есть мочи запустил свой снаряд. После чего быстро вернулся на исходную позицию. Жертвой был выбран очередной арбалетчик, но на его счастье в момент броска копейщик, стоящий перед ним, немного сдвинулся в бок, подставив под камень свою башку. Шлем на голове спас ему жизнь, но сила удара была убойной, оглушило его наверняка прилично. Интересно, кто же они такие? Вроде не люди, в то же время ничем, кроме цвета ауры, от нас не отличаются. Тела так же хрупки, умирают тоже как люди, носят человеческие доспехи… Но, тем не менее, это были не люди.
- Я, кажется, вспомнил, - задумчиво поигрывая очередным камнем, произнес вампир.
- М-м? - вопросительно промычал я, нагнувшись в поисках снаряда.
- У собак точно такая же аура, коричневая.
- Ты хочешь сказать, эти существа - собаки в человеческом обличии?
- Ничего я этим не хочу сказать, просто у собак точно такая же аура, как и у этих.
Нахмурившись, я кинул свой найденный снаряд и опять в арбалетчика. Попал точно в лоб, вот только, кроме болезненного вскрика, результатов не добился.
- Люди-ищейки? - высказал я вслух мелькнувшую мысль. - Во-первых, у всех собачья аура. Во-вторых, они смогли непонятно как найти моих спутников. Хотя в такой дождь никакие собаки не помогут.
- Так те, что на вершине, люди и эльфы, они твои спутники?
- Да.
- Интересно получается, - усмехнулся Канд. - Люди и эльфы смогли ужиться вместе, да еще и когда рядом с ними эльфийка. Я ведь тебе сначала вообще не поверил, думал, врешь внаглую. Потом уже, через некоторое время, привыкнув к тебе, начал сомневаться, а действительно ты мне соврал или все же нет? Окончательно же я уверовал в правдивость твоих слов только, когда учуял кровь людей и эльфов, причем живых.
- Поздравляю! Конфету получишь потом.
- И я заметил еще кое-что, - не меняя тона (спокойного, немного задумчивого), произнес вампир. - С тобой все по-идиотски. В жизни не думал, что буду толпу вооруженных людей убивать камешками.
- Все когда-то бывает в первый раз, - довольно ответил я, выпрямляясь в полный рост с очередным камнем в руке.
- А еще у тебя явно что-то с головой, - немного подумав, добавил Канд к своей речи.
- Это у меня почти с рождения, и ты это уже говорил, - отмахнулся я. - Среди гениев очень много психопатов, но не каждый психопат гений. Гением себя не считаю, но смею надеться, что не дурак.
Подойдя поближе, я точным броском отправил на тот свет еще одного арбалетчика. Рядом вампир бросил свой снаряд, уменьшив число врагов еще на одного человека. Смерти не прошли незамеченными. По рядам прокатилась волна ропота, а в следующие пару секунд все арбалетчики спряталась в центре «ежа», копейщики же сняли щиты со спин и выставили их перед собой, полностью спрятавшись от любого обстрела. Получилась на вид небольшая недостроенная башня, и это сравнение я высказал в слух.
- Ну да, есть маленько, - не мог не согласиться вампир. - Только вот у нас нету тарана…
Повернувшись враз друг к другу, мы молча оценили внезапно возникшую идею, после чего разбрелись в разные стороны. Найти меч не составило никакого труда, мы уже успели стольких убить, что оружия было - хоть оружейную лавку открывай. Найдя себе более-менее нормальный меч и прихватив на всякий случай второй, я направился в сторону ожидающего меня Канда. Вампир тоже не ограничился одним клинком, только он взял три, а не два.
- Думаю, это подойдет, - показал он на рядом растущее дерево.
Осмотрев довольно внушительный ствол, я не слишком уверенно кивнул головой. Выбранный экземпляр был бесспорно хорош для нашего плана, но вот без топора могли возникнуть проблемы. Меч - это гуд, вот только он не для рубки деревьев используется и уж точно не для изготовления таранов, а тараны, в свою очередь, не применяются против людей. Впрочем, кого это волнует? Воткнув запасной меч в землю, я примерился и ударил по стволу, потом еще… и еще… и еще… Канд взялся за дело с другой стороны дерева. В принципе, все было не так уж плохо, дерево рубилось исправно, тем более сразу с двух сторон, вот только без перчаток сильно отбивало руки. Звуки рубки дерева заставили башню слегка пошатнуться. Щиты немного приспустились, и фигуры начали тщетно всматриваться в сплошной туман. Интересно, почему эти дураки ушли в глухую оборону и даже не предпринимают попыток что-нибудь сделать? Странно. Только я собрался поделиться своими мыслями с Кандом, как он неожиданно прыгнул на меня, сбив с ног, и повалил в грязь. Над нами что-то грозно просвистело, а в следующий момент раздались грохот, треск и яркая вспышка с последовавшим за ней очередным грохотом, только уже мощнее. Вернув способность видеть, я рассмотрел большую воронку невдалеке от нас. Дерево же, которое мы так старательно рубили, было перебито на уровне моей поясницы точно в месте рубки, а также тремя метрами выше, что избавляло нас от повторной рубки. Вывернув голову в другую сторону (в которую сейчас напряженно всматривался вампир), я постарался найти причину взрывов. И, вроде бы, нашел.
- Ты видишь? - спросил я у Канда.
- Да.
- Ты слева, я справа.
- Хорошо.
Вскочив на ноги, мы бросились в разные стороны. Вовремя! Очередной грозный свист и вновь грохот, и там, где мы лежали, образовалась внушительная воронка. Обойдя едва заметную фигуру по широкой дуге, я возможно тише начал подбираться к ней. Что означает ярко-красная аура, я не знал, да и мало меня это волновало, а вот опасность, волнами исходящую от нее, чувствовал очень даже хорошо. Приблизившись к фигуре на расстояние пары метров, я бросил в нее меч, вампир сделал то же самое - с другой стороны. От попадания моего меча фигура, казалось, удивленно вздрогнула, а от меча Канда завалилась набок. Все еще настороженный, я приблизился к мертвому человеку, наверное, человеку. Приблизился и обалдел: этот гад, похоже, и не собирался подыхать, он просто стремительно залечивал свои раны. Не медля ни секунды, я подхватил уже выпавший из раны меч и, размахнувшись, обрушил удар на шею, отрубив начисто голову.
- Я все понимаю, клиническая смерть - это краткий отдых между двумя жизнями, но не настолько же?!
- Это был, вроде, маг жизни, - раздался голос Канда. - Могу и ошибаться. Повезло нам, он не ожидал от нас такой прыти и не успел подготовиться… или думал, что убил нас. Хотя, вероятнее всего, из-за наших аур ему было сложно определить нас в пространстве, именно поэтому он пропустил такие детские удары. Убить мечом мага, да еще и жизни, это все равно, что при всем честном народе вдарить императору в челюсть, а потом остаться в живых.
- Он уже точно не встанет, - немного опасливо покосился я на обезглавленное тело. - А вот идея с императором мне понравилась.
- Этот не встанет, - подтвердил мои слова вампир, пропустив мимо ушей мое высказывание относительно наивысшей (это он так думал) власти.
- Тогда надо закончить наше начинание, пока его прихвостни не сообразили, что остались без хозяина, если уже не сообразили.
Вампир повернулся в сторону людей-ищеек, секунду вглядывался в их сторону, потом заговорил:
- Нет, они пока ничего не поняли. Думаю, все еще ждут команды от этого, - кивок на труп, - или продолжение представления со свистом, грохотом, взрывом и яркими вспышками.
- Давай приведем наш план в действие, пока они ничего не заподозрили.
Быстро вернувшись к дереву, мы махом обрубили все лишние ветки, оставив лишь несколько больших сучков. Солдаты к тому моменту, когда мы закончили, начали заметно волноваться. Возобновившаяся рубка дерева и отсутствие новых спецэффектов от мага сильно их взволновало. Вот только предпринять что-либо по этому поводу мы им не дали. Ухватившись за приготовленный таран, мы с сильного разгона запустили его прямо в их стройные ряды. Щиты не щиты, люди не люди - снесло всех, а следом в образовавшуюся брешь влетели мы, тут же начав раздавать смертельные удары направо и налево. Странно, однако, они были какие-то заторможенные. За несколько десятков секунд погибла большая часть солдат. Остальные, побросав все, сами бросились врассыпную. Основная часть, потеряв всякую ориентацию, устремилась в сторону, где засели наши люди и эльфы, они как раз собрались в кучу и пытались понять хоть что-нибудь. Благодаря некоторой возвышенности туман рядом с ними был не столь плотен, и видимость была получше. Поэтому в панике бежавших людей они заметили достаточно быстро, чтобы успеть убить последнего до того, как он доберется до них. Мы же с вампиром убили всех остальных, незачем оставлять лишних свидетелей.
- Знаешь, лучше вернуться к обычному зрению, - сказал мне вампир, когда мы закончили расправляться со всеми дезертирами.
- А что такое?
- Просто это для меня ты нормально выглядишь, а я для тебя. На самом же деле у нас сейчас глаза полностью красные, без зрачков и белков. Зрелище, скажу я тебе, еще то. Добавь к этому всему еще кроваво-красное, едва заметное, свечение.
- Всегда боялся таких глаз, с самого детства, - признался я.
- Именно поэтому лучше перейти на нормальное зрение.
- Именно поэтому я оставлю все так, как есть. Надо же их попугать? - улыбнулся я.
- Смотри, как бы они тебя с твоим пуганьем не убили, эльфы по части стрельбы просто асы. Они еще сообразить ничего не успеют, а руки среагируют и стрел пять выпустить успеют.
- Да знаю я, - ответил я, почесав шею.
- Хотя, может, ты и прав, так интереснее, - немного подумав, произнес вампир.
- Помыться бы, - невпопад ляпнул я, уже чеша спину. - Терпеть не могу быть грязным.
- Тебе дождя мало?
- Дождь это дождь. Я же говорю про баню.
- Про что? - уже даже без удивления в голосе спросил вампир.
- Про баню. Потом как-нибудь, если доживем, объясню. Ладно, а теперь пошли пугать. Только на стрелу не нарвись.
- Не дождешься! - отозвался вампир.
Примерившись, я бросился вперед, прямо на светящиеся белым фигуры. Прилично разогнавшись, запрыгнул на кусок стены, приземлился прямо перед мгновенно среагировавшим эльфом. Выстрелить я ему не дал. Двигаясь по инерции вперед, прыгнул на эльфа, повалив его прежде, чем он успел наложить стрелу на тетиву.
- Разве так встречают гостей? - попенял я его, а в следующую секунду мягким перекатом спрятался за спину вскочившей Солины. Выпрямившись, обнял ее за талию. Тут же с удовольствием рявкнул ей над ухом:
- Ушастая! Где мои вещи? Отговорки типа "Я думала что ты умер!" или "Нам пришлось их бросить!" не принимаются, будешь наказана по всей строгости. Два наряда на кухне вне очереди.
Обернувшись ко мне лицом, она произнесла всего одно слово:
- Глаза.
- Забей. Обычные противотуманки. Чтоб гаишники не штрафовали. Хотя теперь можно выключить.
Закрыв глаза, я сосредоточился на своих ощущениях и, найдя среди них явно не вписывающееся в общую картину организма, мягко развел его, представив лишь сгустком тумана (везде туман, даже внутри меня, достал он уже).
- Так лучше? - улыбнувшись, спросил я.
- Да, - более твердо ответила эльфийка.
- А теперь хватит увиливать от ответа. Последний раз спрашиваю: где мои вещи?!
- Там, - показала она пальцем в сторону близнецов и Варда, рядом с ними действительно лежала моя сумка.
Выпустив эльфийку из своих объятий (с большой неохотой!), я подошел к сумке. С удивлением обнаружил там чистую и новую рубаху, которую тут же напялил на себя. Нацепил обе перевязи с метательными ножами (оказывается, я их не потерял, когда висел вниз головой на дереве), после этого едва не со слезами радости на глазах пристроил ножны с мечом эхербиуса за спиной и последним достал и накинул свой черный плащ с капюшоном. Хорошо, что я заранее позаботился о разрезе на спине под меч, теперь не пришлось возиться. После того, как я оделся в столь долгожданную одежду и навьючил на себя целый арсенал, почувствовал себя просто зашибись, лучше и не скажешь.
- Хоть на человека стал похож, - раздался голос вампира из самого темного угла этих развалин, а вслед за этим там появились глаза - детские страхи наяву.
- Выруби противотуманки, гаишников в округе не осталось.
- Как скажешь, - безразлично ответил Канд.
Ярко-красные глаза исчезли, и он вышел из угла.
- Вампир! - удивленно вскричал эльф, которого я извалял в грязи.
- И как только заметил? - покосившись в его сторону, спросил я.
- Так клыки вон, торчат, - обескураженно отозвался тот.
Пока я косился на эльфа, Канд успел подойди к эльфийке.
- Какой аромат, просто божественно! Сколько энергии, семнадцать лет выдержки. Просто деликатес. Эх…
Подойдя к вампиру, я отвесил ему весьма болезненный подзатыльник.
- За что?! - вскричал Канд.
- Зубы держи на замке, а то вырву с корнем, - пообещал я.
- Да у меня и в мыслях не было!
- Вот и хорошо, - сказал я и тут же отвесил второй подзатыльник.
- За что?! - опять вскричал Канд.
- Чтобы не врал, - назидательно пояснил я.
- Ты жив! - наконец-то, вышла из ступора эльфийка и беззастенчиво полезла обниматься.
- Я - не тормоз, я - подождите, - прокомментировал я ее действия, но обнял с невыразимым удовольствием.
После этого оцепенение по-тихому начало спадать, до этого почти все, открыв рты, просто стояли и тупо пялились на все происходящее. Гладя прижавшуюся ко мне Солину по волосам, я заговорил с подошедшим Архонтом:
- Вы где умудрились столько народу потерять?
- Тролли, - коротко бросил эльф.
- Точнее, один, - вставил подошедший Кронд. - Было бы их больше, нам бы всем пришел конец.
- Они что, такие здоровые? - удивился я.
- Метров семь-восемь, - пожав плечами, ответил Кронд. - Просто у этого, к нашему удивлению, были доспехи да еще и шлем, защищенный магией. При стрельбе в глаза стрелы просто отскакивали, не долетая до цели, по-другому же его убить просто нельзя, по крайней мере, без хорошего войска. Если бы не близнецы, могли все там сдохнуть. Эти герои умудрились залезть на дерево и, когда тролль в поисках нас проходил мимо, спрыгнули на него и скинули шлем, тот оказался на удивление легкий. Эльфы такого шанса не упустили, ему в каждый глаз стрел по десять прилетело.
- Жесть!
- Мне уже страшно представить, что нас в Вампирском лесу ожидает, - вздохнув, произнес Вард, он сидел чуть в стороне и все прекрасно слышал, впрочем, как и все остальные.
- Кстати о лесе. Канд! - рявкнул я. - Хватит пожирать Ушастую глазами, лучше просвети нас об этом лесе.
- Лесе? - непонимающе уставился вампир на меня, видимо, он вообще ни хрена не слышал.
- Вампирский лес, - терпеливо разъяснил я.
- Какой? - лицо зубастого удивленно вытянулось. - Вампирский?! Это еще что за бред?!! Такого леса в помине нету и не было.
Я вопросительно посмотрел на обалдевшего Варда.
- Но ведь он так испокон веку называется! - вскричал купец.
- Там, поди, какого-нибудь идиота короля напугали летучие мыши, вот его так и назвали. Ни один уважающий себя клан вампиров не станет жить в лесу. У каждого клана есть свои угодья и замок или замки. Мы вам не дикари какие-нибудь! - похоже, Канд не на шутку обиделся.
- Да успокойся ты, - осадил я вампира. - Просто никто о вас ни фига не знает, вот и придумывают всякие небылицы. Сами виноваты, нечего сидеть в своих замках.
- И где же нам еще быть? - скептически поинтересовался Канд. - В городах людей?
- Да хоть и там!
- Смотрите! - выпучив глаза, вскричал вампир. - Он - вампир! Сжечь вампира, сжечь вампира! Вчера убили мою дочь, это он виноват! Сжечь вампира! Вчера кто-то убил мою кошку, это он виноват! Сжечь вампира! Три дня назад утонула моя дочь, это он во всем виноват! Сжечь вампира!.. - Канд оглядел всех и продолжил: - На самом же деле какой-нибудь маньяк, убив сначала одну бабу, убил и другую, а кошку задавил случайно, когда убегал. Виноват же будет во всем вампир, вплоть до отбитого пальца. Это, уже не говоря о всяких небылицах, которые придумывают без нас, а с нами еще и будут сжигать нас на костре за эти выдумки. Лучше уж мы в своих замках будем обитать.
- Ты, конечно, прав, но не во всем, и когда-нибудь я тебе это докажу.
- Как ты выжил? - вклинилась эльфийка в наш разговор, немного отстранившись от меня, и, приподняв голову, посмотрела мне в глаза.
- Я - как лейтенант Эллен Рипли, которую, как известно, даже палкой не убьешь! Вот и меня так же. Сотня голодных монстров из преисподней смогли меня отправить на тот свет совсем ненадолго. Уроды меня подловили в самом начале, а впоследствии оказалось, что они бегают раза в три быстрее меня. Но я тварь живучая, восстанавливаюсь на генном уровне. В общем, все путем. Вы мне лучше скажите, сколько еще нам чалиться до места встречи с передовым отрядом союзников, а?
- Могу перевести, если не понятно, - вклинился вампир. - Его подловили и чуть не убили, а потом, когда он убегал, его все-таки догнали, и он умер… на некоторое время. К счастью для него, организм восстанавливается быстро, и сыграли еще какие-нибудь неизвестные факторы, и он выжил. Теперь же он спрашивает, сколько нам идти до какого-то отряда.
- Переводчик, блин, - проворчал я.
- Дня три-четыре, - ответил Вард. - Смотря как будем двигаться. Главное, еды хватит.
- Двигаться - быстро! Сегодня перекантуемся здесь, а завтра спозаранку выдвигаемся. Копрендо?
- Перевожу: ложимся спать, а завтра с утра двинемся дальше. Копрендо же, как я понимаю, означает слово «понятно». То есть он спросил: все ли понятно?
- Еще слово, и переводчик сломается, - пригрозил я довольному вампиру. - У вас дрова-то хоть есть? - Это уже относилось к остальным.
Все как-то сразу потеряли интерес к беседе. Кто просто отвернулся, кто с нездоровым интересом принялся разглядывать свои руки или окружающую обстановку. Дров у них, судя по всему, не было.
- Чувствуешь? - неожиданно спросил вампир.
Замерев на секунду, я действительно почувствовал… только непонятно что. Закрыв глаза, постарался посмотреть на мир глазами файросов, и это у меня, к моему несказанному удивлению, получилось довольно легко. Отстранившись от эльфийки, я сделал пару шагов в сторону и вскочил на кусок стены. Сразу же рядом со мной появилась бело-красная фигура; вампир, видимо, задействовал свое зрение, так как цвет его ауры несколько изменился. Отвернувшись от Канда, я начал тщательно изучать местность. На первый взгляд, все было, как обычно… впрочем, как и на второй. Коричневые кляксы стали серыми, мертвыми, но в остальном ничего не изменилось.
- Странно, ничего, - произнес вампир; голос его при этом был какой-то необычный, стрекочущий. Это, наверное, из-за разных восприятий, звуки поэтому доходят несколько необычные.
- Согласен, - отозвался я. - Но что-то есть.
- Похоже на то. Слушай, ну и голосок у тебя! Сделай одолжение, когда мы смотрим на мир по-разному, не обращайся ко мне, ощущение, что сунули в холодную бездну.
Отвечать я не стал. Сосредоточившись, перешел на обычное зрение и спрыгнул со стены.

Предыдущая страница 14 Следующая страница


15 Павел Миротворцев

- Народ, здесь творится что-то непонятное, ночевка отменяется.
- Поддерживаю, - спрыгнув рядом со мной, произнес вампир, глаза у него тоже были уже вполне нормальные.
- А как же солдаты? - вопросил Архонт.
Мы с вампиром удивленно переглянулись:
- Какие солдаты?
- Вы что, не наткнулись на трупы солдат, когда шли сюда? И на живых тоже не натыкались? Их там порядка семидесяти должно быть. Обязательно должны были наткнуться, да и со стены увидеть.
Я задумчиво почесал щеку.
- Меня иногда поражает неспособность мыслить некоторых людей… и эльфов. На живых натыкались, на трупы тоже, но живых-то больше нет.
- То есть как? - опешил молодой эльф. Наверное, молодой, все тот же, которого я в грязи извалял.
- Как есть то? Есть-то как? - перековеркал я предложение. - Есть надо через рот.
- Перевожу, - раздалось рядом со мной. - Солдат больше нет.
- Ни одного?
- Почему же? - не согласился я. - Там много солдат.
Вампир громко фыркнул:
- Перевожу: живых солдат нет.
- Слушай, я тебе сейчас язык вокруг шеи намотаю, - совершенно искренне пообещал я.
- А ты говори нормально! - рявкнул вампир. - Будет раз в пять меньше времени на болтовню уходить.
- Герой должен всегда произносить мудрые речи! - патетично воскликнул я.
- Герой? Мудрые? - скептически хмыкнул Канд.
- Да. Стандартное написание фэнтези. Пункт 1.1. "Образ героя". Очень даже подхожу под него.
- Фэнтези?
- Мир, где мы сейчас находимся.
- Понятно.
- Кстати, если бы ты со мной меньше спорил, то время, потраченное на произнесение речи, сократилось бы раз в шесть. А теперь заткнись. Остальных же попрошу оторвать свои седалищные нервы от земли. Нам еще четыре дня тащиться до места встречи, нечего удлинять это время. И еще… предлагаю раненых добить.
- Что?!! - испуганно дернулся Вард, схватившись за свою перевязанную голову, Тимак же постарался спрятаться за брата.
- Да шутю я, шутю.
- Я же говорил: у тебя шутки плоские, - вставил свое слово вампир.
- А вас я попрошу остаться! В смысле - заткнуться.
Подойдя к Тимаку, поднял его за шиворот и осмотрел перевязанную ногу. Вроде рана была не глубокой, правда, какую-нибудь заразу мог подцепить.
- Идти сможешь? - спросил я его.
Тот, крепко стиснув зубы, качнул головой в знак согласия.
- Значит, не сможешь, - сделал я вывод. - Канд, кушать не хочешь? - проникновенным голосом спросил я вампира.
- Малец, не бойся, это его очередная плоская шуточка, - успокоил Канд мгновенно побелевшего паренька (хотя тот и до этого не отличался особым румянцем).
- Скучный ты, Канд.
Я вернулся к стене и, запрыгнув на нее, ушел в туман, чтобы проверить одну мысль. Без особого зрения найти место смерти колдуна было проблематично, но я справился. Вот только трупа не было. Даже следов. Испуганно повертевшись вокруг и не найдя ни единого трупа, ни следов, ни оружия, ни даже нашего тарана., я бросился обратно к своим. Влетев в руины, сходу заорал:
- Валим отсюда!! Немедленно!!
- Что такое? - мгновенно насторожился вампир.
- Кто-то собрал трупы и устранил все следы их пребывания здесь. Даже наше срубленное дерево уперли!
- Тогда валить отсюда, действительно, надо не просто быстро, а очень быстро.
- Короче, порядок таков. Канд, ты с Вардом и Архонтом идешь впереди. За вами сразу остальные. Кронд, ты иди с правой стороны колонны, а эльфов попрошу держаться левой. Я же пойду сзади и буду пинать всех медленно плетущихся. Старайтесь не терять из вида рядом идущих людей. Чуть больше пары метров, и хрен вы что разглядите. Туман какой-то больно уж странный, поэтому всем быть настороже. Ясно?
Не дожидаясь ответа, взвалив Тимака себе на плечо, я кивнул головой вампиру, чтобы он шел вперед, и вышел из руин. Тот, подхватив под руки Архонта и Варда, бодро захлюпал по грязи, следом за ним с явной неохотой потянулись остальные, последним же в путь двинулся я с Тимаком на плече, Камит, не пожелавший оставлять брата, шел рядом со мной.
Как же мне надоело это путешествие! Хочу скорее достигнуть этого долбаного Хогарта и отоспаться на теплых, мягких чистых простынях и, главное, нормально пожрать! Такие маленькие естественные желания. И, вообще, четыре дня идти пешком, а потом еще и дней десять тащиться с целой толпой рыцарей. Убейте меня маленьким! Хочу в баню, отмыться, отогреться, а, главное, попариться. Сейчас, неся Тимака на плечах, я, чтобы хоть чем-нибудь занять себя, принялся определять по шлепкам, кто где идет. Получалось у меня или нет, я не знал, но часа два занимался этой ерундой, а после просто начал думать обо всем, что приходило в голову. О прошлом, настоящем, но в основном - о будущем. Которое было совершенно непредставимо.
Первый привал мы сделали часов через пять, потом еще через пять устроились под большими деревьями на ночлег. Чтобы укрыться от дождя, наломали целую кучу веток с других деревьев и сложили их над собой в виде огромного шалаша. Шесть часов на сон, и снова в путь. Жаль, что все не могли двигаться с той же скоростью, с которой передвигались я и вампир. Нам бы потребовались сутки-полтора, если не быстрее, и мы бы уже были на месте. Чтобы не расслабляться, я опять начал тренировки, к вящему удивлению всех и очень большому неудовольствию Кронда, Тимака и Камита. Тимак пробовал откосить, ссылаясь на больную ногу, но это у него не вышло. Под конец третьего дня я готов был завыть на луну, но, за неимением оной, принялся напевать себе под нос все песни «Арии», перебирая одну за другой. Я до модификации организма не жаловался на память, а после - так вообще, стала, как у слона (хотя насчет слоновьей памяти не уверен). Впрочем, из тумана мы, наконец, выбрались и сейчас брели под дождем тесной кучей, поэтому мои песенки слушали, по-моему, все. Сравнить меня с Кипеловым они не могли (нет его в этом мире, нет) и таких песен не слышали, но им явно понравилось. Под конец даже попросили некоторые повторить, людям уже тоже все осточертело, слушали едва ли не с благодарностью.
Настал четвертый день пути, все заметно оживились, шаг стал бодрее, энергичнее. Люди постарались более-менее привести себя в порядок, ведь до места встречи осталось совсем чуть-чуть.
- Слушайте, а сколько вас народу должно встретить? - неожиданно громко спросил Канд.
- Около трех сотен, а что? - недоуменно отозвался Вард.
- Тогда мы дошли, - убежденно заявил вампир. - Впереди очень большое скопление людей.
- Не хочу показаться пессимистом, но мне порядком уже надоело убегать и убивать. Есть шанс, что это не ваши люди? - я вопросительно посмотрел на купца.
- После всего, что случилось? - угрюмо ответил Гротен вопросом на вопрос. - Думаю, шансы есть, причем большие.
- Я чую запах крови, много крови, - страшным голосом произнес вампир. - Правда, живой.
- Рота, стой… Хотя, какая из вас рота? Разжиревший взвод. В общем, команда была - стоять! Бить посохом в землю не буду. Моя есть не Саша Белый и это не перевод Гоблина.
- Кто-нибудь понимает, что он говорит? - раздался голос какого-то эльфа.
- Он сказал: стоять, - меланхолично отозвался вампир.
- Субординацию нарушаем? - сощурившись, посмотрел я на Канда. - Смотри мне! У меня нюх, как у орла, а глаз, как у собаки.
- Может, наоборот?
- Наоборот - это неинтересно. Наоборот - это правильно. И вообще, достал ты тут базарить. В общем, сегодня на повестке дня следующее. Во-первых, достать одного-двух языков. Во-вторых, притащить их судя и разговорить. В-третьих, ЛОВИ ЭТОГО ГАДА!!!
Сорвавшись с места, в два прыжка достиг кустов и, запустив в них руку, за волосы вытянул оттуда какого-то чмо. Чмо категорически был против такого обращения и всячески это показывал и высказывал вслух. Отпустив его, я тут же легонько, но достаточно ощутимо хлопнул его по ушам, сопротивление сразу прекратилось. Пока человек был оглушен, я полностью вытащил его из кустов и бросил под ноги моим спутником. Сразу стало понятно, почему вампир не почуял его. Он был весь перемазан каким-то соком. После пары ощутимых пинков под ребра чмо пришел в себя. Задав ему вопрос, мы наткнулись на молчаливое презрение ко всем и к своей судьбе в частности. Опять пригодился Канд. Стоило мне поднять этого молчуна на ноги и заломить ему руки, вампир с кровожадной ухмылкой принялся выбирать место на шее. Через тридцать секунд, едва почуяв прикосновение клыков к своей коже, разведчик был готов выложить нам все и еще напридумывать от себя, лишь бы его не трогали. Все-таки оказалось, что банда мяса прямо по курсу и была теми, кого мы ждали, точнее, это они нас ждали, а мы жаждали встретить. Искренне извинившись перед дрожащим разведчиком, я панибратски обнял его за плечи и завел пространную и малопонятную беседу по поводу несправедливости нашего мира. От моего «собеседника» требовалось лишь послушно передвигать ноги и молчать. Через двадцать минут на дорогу перед нами вышли еще трое с арбалетами в руках. Увидев Гротена, они радостно закричали, один схватил висящий на груди рог и что есть мочи в него затрубил. По лесу прокатился низкий, утробный рев. Буквально через минуту после этого на дорогу вылетели десятка четыре всадников. Но, увидев столь разношерстную компанию, резко осадили лошадей. Вид эльфов, стоящих вперемешку с людьми, их несколько обескуражил.
- Вард, твой выход, - подтолкнул я купца в сторону всадников.
Тот сначала двинулся вперед неуверенной походкой, но через десяток шагов начал ступать уже более твердо, агрессивно.
- Мне нужен ваш командир, сэр Бонемар, - рявкнул он что есть мочи.
Всадники зашушукались, спустя пару секунд от них отделился один и умчался галопом в сторону лагеря. Еще через десять минут ожидания на дороге показался, видимо, сэр Бонемар со своей свитой. Первая ассоциация, возникающая при виде этого «сэра», - свинья. Он был похож на большого хряка. Щеки у него были большими, немного обвисшими, нос пятачком, редкие и не слишком длинные волосы - жирные, блестящие, при виде них становилось противно. Глаза представляли собой две узкие щелочки с бегающими зрачками. Доспех ему был, видимо, маловат, в результате чего он дышал, как паровоз, при вдохах раздуваясь так, что, казалось, прочное железо вот-вот не выдержит и разлетится в разные стороны. При этом у него еще были неестественно большие уши, а лицо покрыто мелкими родинками, больше похожими на какую-то сыпь. Ехал он, к моему полному изумлению, на пони, мне даже стало жалко лошадку.
- Я сэр Бонемар! - напыщенно произнес этот большой хряковский карлик (толстый, но мелкий) визгливым голосом, окончательно слившись у меня с образом свиньи.
- Я лорд Гротен. С этого момента вы полностью переходите в мое подчинение, вот указ короля, - запустив руку за пазуху, Вард достал небольшой футляр и, подойдя поближе, протянул его Бонемару. Тот, надменно осмотрев потрепанного Варда, презрительно скривил губы, но все же футляр взял. Открыв его, он достал оттуда небольшой свиток и, развернув, принялся читать. По мере чтения выражение его лица менялось несколько раз, в конце концов став несколько обескураженным.
- Здесь действительно написано, чтобы я во всем подчинялся вам, - несколько удивленно произнес Бонемар.
- Вы заметили?! - восхитился лорд. - Впечатлен.
Рыцарь решил не обращать внимания или просто не понял сарказма, вместо этого он выдал совершенно идиотскую фразу:
- Этих эльфов вы взяли в плен?
Эльфы и люди между собой удивленно переглянулись, после чего к шуму дождя и ржанию лошадей добавился раскатистый хохот. Свинья, в моем представлении, хоть и не умеет разговаривать, но явно умнее. В этот момент Бонемар увидел Солину, стоящую рядом со мной. Его свиные глазки жадно впились в эльфийку, при этом у меня создалось впечатление, что он от перевозбуждения сейчас начнет мелко трястись и повизгивать. Проследив внимательно за его взглядом, я вытянул руку на уровне груди Солины и показал ему нехороший палец. "Благородный рыцарь" едва не свалился со своего пони. Я же немного выступив вперед и вбок, загородил своим телом эльфийку.
- С вами эльфийка! - жадно облизывая губы, воскликнул Бонемар, неотрывно глядя на меня.
- Да, - невозмутимо отозвался Вард. - И если вы позволите себе что-нибудь лишнее в отношении нее, я вам могу только посочувствовать. Теперь же, если вы не против, я и мои спутники хотели бы отдохнуть.
- Позвольте спросить! - провизжала свинья. - Вы же отправлялись в столицу с тремя лучшими сотнями! Где они?
- Видите пятнадцать человек, стоящих за мной? - хмуро произнес Гротен.
- Да.
- Это все что осталось от трех сотен и еще пятидесяти слуг, взятых с собой. Теперь же я намерен отдохнуть, все остальные вопросы потом.
Сказав это, он уверенным шагом зашагал в сторону лагеря, а за ним потянулись мы. Проходя мимо Бонимара, я перехватил его злобный взгляд, направленный на меня, и вслед за тем похотливый, брошенный в сторону Солины. Пройдя дальше, я клятвенно пообещал себе оторвать ему ноги, руки и выколоть глаза, если он дотронется хоть пальцем до Ушастой. Причем, оторвав ему конечности, помереть я этому гаду не дам. Пусть тварь живет, вот только еще надо будет залить оловом уши и вырезать язык. Видимо, мои садистские мысли как-то отразились на моем лице. Возле меня быстренько образовалось пустое пространство. Лагерь показался минут через пять. Здоровый, должен я признать. Везде палатки, костры и рыцари, рыцари, рыцари. Куда не плюнь, обязательно попадешь в какого-нибудь рыцаря.
К моей радости, нам выделили палатки небольшие, на три-четыре человека. Я тут же выпнул из своей всех лишних, отхапав палатку целиком и полностью себе. Почти. Солины, естественно, это ни в коей мере ни коснулось. По-хозяйски осмотревшись, она принялась обустраиваться, в результате чего на улице оказался я. План мести созрел быстро. Скинув с себя все железо, я отправился на поиски бочки, которую, к своему удивлению, нашел с другой стороны своей палатки, да не пустую, а полную воды. Раздевшись догола, с удовольствием помылся (скорее, просто поплескался). Затем постирал все свою одежду и, натянув лишь сапоги, голым вернулся в палатку. Сделав вид, что ни в коей мере не обратил внимания на потрясенный вид Солины, я скинул сапоги и, разложив свои мокрые вещи, завалился голым спать. Ушастая зашевелилась только минут через десять после того, как я улегся, но к тому времени я уже почти уснул, поэтому слышал ее уже краем засыпающего сознания. Она несколько раз выходила из палатки, а когда я уже совсем начал проваливаться в глубокий сон, почувствовал, что она улеглась рядом со мной. Автоматически повернувшись набок, обнял ее и окончательно вырубился.
Утром проснулся несколько позже обычного. Немного еще понежившись в теплой постели, я встал, хорошенько укутал спящую эльфийку и, одевшись в немного еще сырую одежду, выбрался на улицу. Многие солдаты уже сворачивали палатки, всюду слышались "благородные маты" в стиле: "Сэр Нордлиф, жалкий пасынок неизвестного лорда, не соблаговолите ли вы отойти с дороги?"
С трудом отыскав в этом хаосе Кронда и близнецов, я выдернул их из постелей и пинками погнал в сторону небольшой сводной поляны возле самого леса. Там мы, не привлекая к себе особого внимания, спокойно провели полуторачасовую разминку, после чего пошли собирать вещи. Едва я подошел к своей палатке, услышал конское ржание, вскрик человека и последовавший за этим довольный гогот полусотни глоток. Заинтересовавшись, я пошел в направлении звуков, которые привели меня к толпе, около полусотни человек. Большую часть составляли рыцари, да еще несколько обыкновенных солдат. Подойдя к ближайшему солдату (рыцари внушали мне лишь отвращение), я поинтересовался, что происходит.
- Да лошадь сегодня поймали! - довольно улыбаясь, просветил меня солдат - Настоящего черного монстра, вот его наши благородные и стараются укротить.
- Насколько он здоровый? - весь напрягшись, спросил я.
- Очень здоровый! - восхищенно отозвался мой собеседник.
Я, не церемонясь (благородные, не благородные - всех пинал и расталкивал), протолкался в первые ряды, прямо к наспех сооруженному загону. В центре него метался мой Снежок с очередным всадником на спине. Вот он взбрыкнул, и неудачливый наездник, пролетев по воздуху приличное расстояние, грохнулся на землю мешком костей. Не дожидаясь, пока на арене появится очередной укротитель, я перемахнул через наспех сколоченный загон и уверенно двинулся в сторону Снежка. Тот, сразу признав хозяина, бросился ко мне, со стороны могло показаться, что он хочет втоптать меня в землю. Боднув меня слегка грудью, он положил голову мне на плечо.
- Все-таки нашел меня, засранец! - с трудом сдерживая переполняющую меня радость, произнес я почти обычным тоном. - И как только сумел? - поглаживая его по шее, немного отстранился и заглянул ему в глаза. - Ты у меня, случаем, летать не можешь? Крылья никакие не растут? Спутниковое наведение на цель есть? - Глаза его смотрели на меня хитро, и радости в них было едва ли не больше, чем в моих. - С меня причитается, обещаю раздобыть тебе сахару.
Под несколько обескураженные взгляды толпы я двинулся к воротам загона, коими были две не самого надежного вида палки, закрепленные между палаток. Расчистив себе дорогу двумя пинками, не оборачиваясь, направился в сторону своей палатки. За мной послышался громкий топот и затем вскрик человека, видимо, кто-то очень не понравился Снежку или просто подошел слишком близко.
- Он тебя нашел?! - воскликнула Солина, едва мы подошли, она как раз выбралась на улицу.
- Сахар есть? - вместо ответа спросил я.
Эльфийка ненадолго скрылась в палатке, а вернулась уже с несколькими кусками сахара. Снежок, завидев свое любимое лакомство, живо отпихнул меня в сторону и за один раз слизал все кусочки с Солининой ладони.
- Наглец, - добродушно проворчал я. Все-таки чертовски рад был видеть своего Снежка.
- Обалдеть! - воскликнул подошедший Кронд. - Он таки нашел тебя!
Улыбнувшись, я кивнул головой в знак согласия, после чего, еще раз погладив Снежка, забрался в палатку. Надо было вещи собрать. Впрочем, собирать особо было нечего. Скатав одеяло, я затолкал его в свою сумку, а остальное и так было в ней. Палатку не стал разбирать из принципа. Раз нам ее предоставили, вот и пусть с ней возятся. Я ее не заказывал, а инициатива, как известно, наказуема. Вместо этого я отыскал Варда, который оказался еще и лордом с титулом барона. В общем, найдя купца (который не купец), я тоном, не подразумевающим отказа, попросил найти мне сбрую для Снежка. Выслушав удивленные охи-ахи и клятвенное обещание найти все необходимое прямо сейчас, вернулся обратно к своей палатке.
Часа через три после того, как я встал, наш балаган тронулся в путь. Может, мне и не понравились рыцари (уроды!), но я должен был признать, организованность у них на высоте. Да и полностью закованные в свои доспехи, они выглядели вполне ничего (если совсем уж честно, то очень впечатляюще). Правда, рыцарей тут было человек двести, а еще сто относились к обычным солдатам, разведчикам. Они, пусть и скрипя зубами, были вынуждены подчиняться этой разжиревшей толпе (по крайней мере большинство из них страдали излишним весом, хотя когда они были в полных доспехах этого нельзя было увидеть и среди них попадались люди вполне достойные, именно так сказал Вард). Среди рыцарей мало у кого не водилось хотя бы родового замка, были среди них виконты и баронеты, три или четыре барона и один целый граф (это оказался Бонемар). Лошади у рыцарей были подстать им самим - сплошь закованы в железо. Их оставалось только пожалеть. Снежок, судя по его глазам, думал примерно так же, но это не мешало ему внаглую распихивать их. Меня из-за этого уже семнадцать раз вызывали на дуэль, но я нашел хорошее оправдание. Я ведь не рыцарь, а рыцари не могут сражаться с простолюдинами, поэтому, кроме презрительных взглядов, ничего более не получал. Впрочем, Солина, ехавшая, сидя за моей спиной, тихонько высказалась на эту тему.
- Им повезло, - фыркнула она мне прямо в ухо. - Будь ты рыцарем, им бы пришлось попрощаться с этим светом.
- Дураков не убиваю.
- И что же ты с ними делаешь?
- Стараюсь напугать до потери сознания, - совершенно честно ответил я.
- Значит, им все равно повезло, - мгновенно среагировала Солина. - Не пришлось валяться в грязи, да еще и без сознания.
- Настолько уверена в моих силах? - насмешливо спросил я.
- Если ты смог победить двух эхербиусов… Да, я уверена в твоих силах.
Дальше этот разговор я продолжать не стал. Вместо этого принялся приглядываться к ближайшим рыцарям, а спустя полминуты начал злорадствовать. Почти каждый из них косился в мою сторону, но не на меня. Их внимание целиком и полностью принадлежало Ушастой. Перехватив взгляд молодого парня, я весело ему подмигнул. У бедняги от бешенства едва пена на губах не появилась, и дым из ушей не повалил.
- До чего же ты любишь людей доводить, - произнес догнавший нас Канд. Ему постоянно приходилось скрывать свое лицо под капюшоном. Куча эльфов и так плохо влияла на рыцарей (они для них все равно, что красная тряпка для быка), а если еще прознают о вампире, могло произойти много чего нехорошего. Проведя поучительную беседу с самым первым разведчиком, которого мы собственно Кандом и запугали, Вард попросил никому не рассказывать о вампире. Все рыцари слишком зациклены на благородстве, поэтому им может взбрести в голову искоренить нечисть (а всех вампиров относили именно к нечисти). В общем, Канд был у нас инкогнито, хотя ему все было до одного места.
- У всех свои маленькие слабости, - не стал отрицать я очевидного.
- Это не слабость, это уже болезнь.
- Может, и так.
- Какой-то ты сегодня на удивление покладистый, - подозрительно произнес Канд.
- Настроение хорошее! - искренне ответил я. - Думаю, неприятности наши закончились. На такую ораву нападать вряд ли кто захочет.
- В прошлый раз нас тоже было три сотни, - не согласился пристроившийся с другого боку Кронд.
- Не порть мне настроение, - посмотрел я на него, прищурившись. - Дай хоть часик порадоваться! Мне все уже и так порядком осточертело.
- Как скажешь.
- Скажу - лежать.
Кронд на это лишь громко фыркнул, но тем и ограничился.
Проехав верхом еще часа два, мне надоело мокнуть под дождем. Догнав повозку Гротена, я отодвинул полог, закрывающий вход, сняв с седла свою сумку, внаглую ее туда закинул, затем настал черед Ушастой, а последним забрался я, предварительно отдав поводья Кронду. Гротен лежал на целой куче подушек и что-то читал. Стянув ботинки, я завалился рядом с ним, подтянул к себе сумку и, достав книжку по медицине, тоже принялся за чтение. Солина, в свою очередь, достала свою когда-то купленную книгу и завалилась уже рядом со мной. Пару минут я честно пытался обуздать свое непомерное любопытство, но потом все же не выдержал и заглянул в ее книгу.
- Кулинария?!! - невольно вскричал я, едва прочитал пару строк, что-то вроде "Добавить канлок по вкусу и убрать с огня. Подождать, пока суп настоится, и затем подавать на стол".
Ушастая от моего крика невольно сжалась, а Вард удивленно посмотрел на меня.
- Я люблю готовить, - едва слышно произнесла эльфийка.
- Да я что, я не против, - смутился я. - Просто удивился очень.
- Так ты не против? - несмело произнесла Солина.
- Против? Рехнулась?! С чего бы это я был против? - логики в ее вопросе я не видел.
- Просто это ведь совершенно ненужное знание. Я думала, ты разозлишься.
- Знаешь, после твоих слов сами собой напрашиваются кое-какие выводы, но я лучше оставлю их при себе. Если же тебе так важно мое мнение, то я могу тебя заверить, что умение вкусно готовить может поспорить с любой магией. И это знание совсем не ненужное, оно как раз наоборот, едва ли не самое нужное.
- Точно, - подтвердил из-за моего плеча Гротен.
Отвернувшись друг от друга, мы снова уткнулись в свои книжки, правда, я еще долго не мог избавиться от посторонних мыслей. Тон у Ушастой во время этого маленького разговора был какой-то… пугливый… несмелый… Так говорят люди, когда боятся критики. Ожидают, что их поднимут на смех. Но почему я? Хотя… это просто… эх… стандартное написание фэнтези, пункт, кажется, 2.1 "Любовь главного героя". Идиотизм какой-то! Разозлившись на самого себя, я выкинул все посторонние мысли из головы и полностью отдался процессу чтения, при этом стараясь как можно больше понять, уловить смысл написанного. Пять глав закончились слишком уж быстро. В этот момент я больше всего пожалел о своей глупости, надо было тогда в магазине взять не только эти книжки, но какие-нибудь еще, самые обычные. Те же пособия по рукопашному бою или фехтованию, или еще что-нибудь в том же духе. Ведь как ни крути, а что-нибудь новое из тех книг я бы всяко-разно узнал. В знаниях предела не бывает, всегда есть что-то неизведанное. Сейчас бы хоть было чем заняться. Остальные книги я оставил в повозке Варда, когда убегал от монстров, да и прочитал я их уже давно, еще до встречи с купцом. Перечитывать же не имело смысла, но, наконец, я нашел себе занятие. Пододвинувшись поближе к Солине, положил подбородок на ее плечо и принялся читать про кулинарию. Ушастая покосилась на меня, но больше ничем не выдала своего удивления. К моему неописуемому восторгу, рецепты здесь были самые разнообразные, а главное, мне почти все они нравились и непременно захотелось попробовать каждое из этих блюд. Читал я намного быстрее эльфийки, поэтому с трудом дожидался, пока она перевернет страницу. Некоторые даже успевал раза на три-четыре прочитать, прежде чем Ушастая переходила к следующему листу. По ходу чтения делал себе в памяти зарубки на особо примечательных и заинтересовавших меня блюдах, обязательно потом поэкспериментирую.
Уже под вечер книга закончилась. С сожалением откинув ее в сторону, я погладил по волосам спящую на моей груди эльфийку. Все-таки ангелы существуют, и один из них сейчас спит прямо на мне. Немного приподнявшись, я позаимствовал одну из подушек у тоже спящего Варда, положив ее себе под спину. Потушив последний горящий светильник, закрыл глаза и, расслабившись, постарался заснуть как можно быстрее…

* * *

- Привет! - радостно закричала Ольга, повиснув у меня на шее. Я и среагировать не успел. Вроде только расслабился и подумал, как бы побыстрее уснуть, как оказался здесь. Тем не менее, даже удивление не помешало мне крепко обнять эльфийку в ответ. - Давно же тебя не было!
- Извини, столько всего произошло, - улыбаясь от уха до уха, ответил я.
- Да ладно! - отмахнулась Ольга. В этот раз она была одета в светлые джинсы, кроссовки и черный топ. Волосы же были заплетены в тугую косу.
- Как всегда неотразима, - не удержался я от комплимента.
- Спасибо! - снова повиснув на мне, отозвалась эльфийка.
- Раздавать комплименты красивым женщинам никогда не надоест.
- Хватит со мной заигрывать! - весело засмеялась Ольга. - Не забывай, я ведь не живая.
Тяжело вздохнув, помотал головой.
- Не забываю, но для меня ты все равно живее большинства живых.
- Как отношения с Солиной? - хитро прищурившись, поинтересовалось эльфийка.
- Как в стандартном фэнтези. В общем, все нормально. Меня сейчас волнует другое.
- Что же? - сев прямо на траву и скрестив ноги, снизу вверх вопросительно посмотрела на меня Ольга.
- Главный Злодей! - ответил я, последовав ее примеру.
- В смысле? - непонимающе нахмурилась эльфийка.
- Да вот. Во всех нормальных фильмах и книгах всегда есть Главный Злодей, а у меня нет. Обидно даже как-то, чувствуешь себя обделенным. Должен же я в конце концов победить какое-нибудь зло? Зачем же еще меня притащили в этот мир?
Ольга несколько секунд смотрела на меня как на больного, после чего, повалившись на спину, зашлась в приступе дикого, неконтролируемого хохота.
- Больной ты человек, Хисп, - все еще посмеиваясь, произнесла эльфийка минут пять спустя. - Тебе уже никакие мои знания не помогут от этого.
- А кто спорит? - философски заметил я. - Но ведь правда обидно. Я, как дурак, тащусь из одного места в другое, а Главный Злодей меня в конце не ждет. Должен же я кому-нибудь набить морду на последнем издыхании? Так во всех фильмах и книгах. Сначала Главный Герой получает по башке от Главного Злодея, а потом, теряя десять литров крови из пяти имеющихся, побеждает - и все, финита. Законы жанра нарушать нельзя.
- А что будет, если нарушишь? - поинтересовалась Ольга.
- Главный Злодей обидится, - серьезно произнес я. - Вот он сидит в какой-нибудь темной-темной башне, которая в свою очередь находится в черной-черной земле, и ждет, когда его позовут умирать от руки Главного Героя, а его взяли да и не позвали. Устроили счастливый конец без финального боя. Представляешь, как он обидится? Ведь потом хрен уговоришь помирать от руки другого Главного Героя, он может подумать, что его опять хотят обмануть. И потом, я тоже могу обидеться! Мне ведь интересно, как я могу потерять десять литров крови, когда у меня только пять, а спустя десять минут после победы уже сидеть дома, пить чай и обсуждать плохую погоду.
- Чего ты привязался к этому Главному Злодею и Главному Герою?
- Не знаю, - пожав плечами, ответил я. - Просто мне хотелось бы знать, зачем я вообще оказался в этом мире. Я уже через столько прошел, а еще не добрался ни до какой цели, хотя бы первичной. Дженус ни черта мне не объясняет, все время что-то недоговаривает, скрывает. На все вопросы чаще отвечает уклончиво или вовсе нагло врет с честными глазами. Ты не подумай, я не жалуюсь. Просто мне бы хотелось знать свою окончательную цель. Может, я бы заранее начал к ней готовиться, ну там гранатометов бы прикупил, БТР где-нибудь спер. Сейчас же, не зная цели, точнее, ВООБЩЕ ничего не зная, я могу просто-напросто наломать дров. Вот вдруг мне придется иметь дело с тем же сэ-эром Бонемаром, а я ему челюсть в трех местах сломаю или вовсе убью. Потом же, когда он мне понадобится, буду локти кусать.
- Сочувствую, - произнесла Ольга и, подползя ко мне, погладила по волосам. - Ты, главное, слишком по этому поводу не расстраивайся.
- Расстраиваться?! - я вытаращился на нее в изумлении. - Да меня это бесит!! Расстраиваться я не собираюсь, уж лучше кого-нибудь расстроить. Тем более, сделаешь кому-нибудь гадость и на сердце радость. Если же доведешь до бешенства, так и вовсе предел мечтаний.
- Ненормальный! - захохотала Ольга.
- Я нормальный! - возмутился я. - Просто меня окружают одни психи.
- Ладно, нормальный ты наш, учиться будем?
- А куда же я денусь?
- Вот именно. Никуда ты не денешься. Пять глав прочитал? - прищурившись, спросила Ольга.
- Ага, - довольный, отозвался я.
- Выпороть бы тебя, да жалко. Насколько сжимаем время?
- Часов до двенадцати. Мне еще горе-учеников надо погонять. Потом буду читать в день по две-три главы, чтобы растянуть время до самого Хогарта. Встречаться с Эдвардом у меня пока нет желания. Хотя сейчас и должен начаться довольно интересный материал.
- Отстанешь! - предупредила эльфийка.
- Да нет. Я потом зараз глав десять прочитаю и мигом догоню.
- Твое право. Теперь приступим?
- Приступай, - милостиво разрешил я.

* * *

Следующие дней пять прошли аналогично. Я просыпался, разминался, ел, читал и ложился спать. Никто не знал об особенностях читаемых мною книг, поэтому все недоумевали, как я умудряюсь столько спать. Посвящать всех в свои тайны я не собирался, поэтому, не обращая ни на кого внимания, спокойно учился во сне. Все было нормально, и я уже успел совсем расслабиться, как случилось нечто неожиданное. Привлеченный внезапным шумом и испуганными криками, поспешил выбраться из повозки. Я оказался несколько далековато от места событий, а Снежка с Солиной (которая должна была на нем ехать) нигде поблизости не было. Пришлось мне топать по грязи и лужам, хотя это уже было делом вполне привычным. Пробившись к основному месту действий, я с удивлением увидел белые от ужаса лица рыцарей, пытающихся на своих железных монстрах создать боевое построение. Никак собрались от кого-то отбиваться, при этом от страха у многих руки тряслись. Что же там такое? Не обращая внимания на предостерегающие крики, я пробился вперед. Пробился и, пораженный, замер. Напротив, поперек дороги расположилась сотня эхербиусов в боевом облачении. Не то чтобы я испугался, скорее, почувствовал некоторую досаду. Зло сплюнув в сторону, двинулся навстречу этим возмутителям моего (и не только моего) спокойствия. Может, они мне хоть вякнуть дадут? Прошлые были какие-то неразговорчивые. Подойдя к ним поближе, я заметил одного выделяющегося среди всех своей золотистой маской. Под моим пристальным взглядом он сделал пару шагов в мою сторону, окончательно выделившись из черной массы молчаливых убийц. Остановившись от него метрах в пяти, я, ехидно улыбаясь, уставился на него. Некоторое время ничего не происходило, потом эхербиус сделал шаг мне навстречу. Прикинув расстояние, я остался стоять на месте.
- Вы отобрали оружие у одного их моих воинов, - спокойным и неожиданно добрым голосом произнес эхербиус.
На этот раз я сделал шаг в его сторону. Внимательно присмотревшись к мужчине, я по глазам понял, что передо мной далеко не юнец. Коричневые глаза лучились добротой и спокойствием.
- Я купил его оружие, - медленно проговорил я. - Без обид. Мог ведь и отобрать.
- Могли, - не стал спорить эхербиус.
- Зачем пожаловали? Меч не отдам, а кинжал, к моему глубокому сожалению, я потерял.
- Воин, теряющий свое оружие, не достоин уважения.
- Могу подсказать адрес, куда вы можете пойти с вашим уважением, - постепенно начал я спускать с привязи свою истинную сущность, сущность ненормального психа. - Бывают случаи, когда ситуация от тебя не зависит.
- Бывают, - опять согласился эхербиус. - Могу я узнать ваше имя?
- Крейзи Хисп.
- Странное имя и фамилия, - немного подумав, произнес мужчина.
- Могу я, в свою очередь, узнать ваше имя?
- Анпол Элозис.
- Мое имя по сравнению с вашим самое обычное.
- Нет, - не согласился Анпол. - Мое имя спокойно подлежит расшифровке. Анпол означает "рожденный ночью", а Элозис можно понять как "житель севера". Ваше же имя и фамилии никаких ассоциаций у меня не вызывают, они мертвы для моего понимания.
- Сам ты труп, - мгновенно перешел я на ты. - Если не понимаешь, то это исключительно твои проблемы. Английский в школе надо было изучать. Может, теперь все же скажешь, на кой черт вы сюда притащились?
- Выполнить заказ, - подтвердил мои мысли Элозис.
- Тогда я пошел к своим, - мгновенно оценив шансы на победу, я решил сразу собрать всех своих. Пока рыцарей будут рубать в капусту, мы успеем уйти достаточно далеко.
- Зачем ты путешествуешь с ними? - кивок в сторону рядов рыцарей.
- Приказы начальства не обсуждаются.
- И кто же отдал тебе такой приказ? - заинтересованно спросил Элозис.
- Очень высокопоставленное лицо. Так высоко поставленное, что тебе и не снилось.
- Император?
- Пф… выше.
- И кто же стоит выше императоров? - задумчиво произнес мужчина.
- Есть парочка… существ. В общем, я пошел, мне еще оружие нацепить надо.
- Ты, кажется, кинжал потерял? - неожиданно произнес эхербиус.
- С памятью плохо? - участливо поинтересовался я. - Старость не радость?
- Не радость, - согласился Элозис. Поднеся руку к поясу, он отстегнул ножны с кинжалом и под мой настороженный взгляд бросил их мне, я поймал, но тут же поинтересовался:
- Не понял? В чем подвох?
- Нет никакого подвоха. Ты ведь едешь в Хогарт? - и, не дожидаясь моего ответа, продолжил: - Там и встретимся.
Развернувшись, он зашагал обратно к своим. Сделав отмашку рукой, он дал сигнал уходить. Буквально за минуту передо мной никого не осталось. Разглядывая аналог потерянного кинжала, я прошел мимо в страхе расступившихся рыцарей. Странный жест доброй воли. На хрена ему надо было дарить мне кинжал? Отмахнувшись от заинтересованного вампира, я завалился спать. Теперь-то уж точно больше ничего не случится. Ни сегодня, ни завтра, ничего до самого Хогарта. Банда эхербиусов была единственной реальной силой, способной помешать стольким воинам. Улыбаясь непонятно чему, я, наконец, заснул. Напряжение, которое сохранялось во мне последние дни и которое я сам не замечал, прошло. Можно было быть уверенным, что теперь до Хогарта мы доберемся спокойно. Я же теперь буду только жрать и спать.

Эпилог

- Хисп, вставай! - раздался над ухом голос Кронда. - Да проснись же ты! Ведь сам просил разбудить тебя, когда будем подъезжать к Хогарту. Он покажется буквально через пару минут.
Эти слова подействовали на меня лучше ледяной воды. Я вскочил как ошпаренный, при этом совершенно забыв, что спал в повозке, а не на земле. Колесо наехало на камень, и повозка подпрыгнула, зато я грохнулся обратно на пол. Выругавшись сквозь зубы, отыскал свои сапоги, кое-как их натянул и выскочил из под тента под осточертевший дождь. Быстро найдя глазами Солину, сидящую верхом на Снежке, я побежал к ним. С разбегу вскочив в седло, ухватился руками за Ушастую, чтобы удержаться и не свалиться в другую сторону, затем отобрал поводья у эльфийки и устремился вперед, заставив Снежка перейти на быструю рысь. Две минуты скачки, и мы оказались на возвышенности. Внизу открылась огромная долина, ровно по центру камнями был очерчен огромный правильный круг. По долине текла большая река, огибая круг по широкой дуге и впадая в морской залив, а в ее дельте расположился город. Он был даже больше, чем я смел надеяться. Высоченная внешняя стена надежно защищала жителей города, а ее длинное ответвление перекрывало выход из долины на небольшой переход (максимум километр шириной) к видневшемуся вдали огромному материку. Видимо, это и была пресловутая полоса Кайна. Давно надо было поинтересоваться у Варда, на какой окраине стоит Хогарт. Я еще раз внимательно оглядел стену, Великой китайской до этой еще строиться и строиться. Хотя Хогартская стена была по длине всего километр (не считая города), но шире Китайской раза в два (и как минимум вполовину выше), да еще через каждые примерно двести метров были наставлены хорошо укрепленные башни. При штурме такой стеночки могут возникнуть нешуточные проблемы, я даже не представлял, какое нужно войско, чтобы в лоб атаковать такую цитадель. Тут и мины с усиленным зарядом не хватит. Чтобы разнести стену, которую видел я, надо было взорвать штук двадцать таких мин, и все в одном месте, но даже после этого не было никакой гарантии, что стена будет разрушена. К моему немалому удивлению, город и стену защищали и с этой стороны. Откуда бы ни напал враг, ему бы все равно пришлось туго.
Изучив стену, я вернулся к изучению города. Отсюда хорошо виднелся порт, но на первый взгляд там не было ни одного корабля, хотя я, может быть, просто их не разглядел. Город был построен, по-видимому, на какой-то небольшой прибрежной скале или просто возвышенности. Если брать от уровня стены, то большой дворец, построенный на самом верху, возвышался над ней метров на пятьдесят. В ненастную погоду город выглядел несколько зловеще. Вдоволь насмотревшись на человеческие постройки, я проследил глазами за береговой линией, пока она не уперлась в горы. Горы нависали над самой водой и тянулись на многие километры вглубь материка. Где-то посередине, если брать относительно долины, горы пересекало большое ущелье. Казалось, кто-то очень большой и сильный ударил по ним топором, расколов на две половины (не удивлюсь, если в самом деле есть такие легенды). Грех не придумать что-нибудь этакое с такими горами. Переведя взгляд на нашу сторону, я увидел сплошной лес, он вплотную подступал к долине. Мы, похоже, вышли с восточной стороны долины, а переход на другой материк получался немного севернее и на западе. Значит, материки находились относительно друг друга как Северная Америка с Евразией, только очень близко? Получается, «горлышко» было где-то посередине обоих материков? Надо будет выпросить подробную карту у Варда. Разумеется, когда окажемся непосредственно в городе.
За нашей спиной послышались конское ржание и скрип телег, подтянулись остальные. Группа эльфов собралась в кучу, от них отделился Архонт и подошел ко мне.
- Мы покидаем вас, - печально произнес эльф.
- Массовое самоубийство? - деловито осведомился я.
- Нет. Просто мы отправляемся домой. Солина? - он вопросительно глянул на свою дочь. Эльфийка несколько секунд напряженно смотрела на отца, но потом покачала головой в знак отрицания.
- Я так и думал. Тогда, Хисп, у меня к тебе будет просьба.
- Все что угодно! - покладисто ответил я.
- Береги Солину, она моя единственная дочь.
- Эти слова были излишни. Думаю, ты сам это знаешь.
- Знаю. Просто долг отца надо выполнять всегда.
- Ладно, папаш, иди уж, - добродушно ответил я. - Твои братки тебя заждались. Кстати, утоли мое любопытство, в какой стороне находится Эльфийский лес?
- Ближе, чем ты думаешь, - усмехнувшись, отозвался Архонт. Повернувшись, он указал пальцем на юг, на который я не обратил внимания. Там, далеко-далеко, синел лес… совсем другой лес. Деревья даже с такого расстояния казались более живыми, более яркими. - Можешь заходить в гости.
- И что же ожидает человека, зашедшего в ваш лес? - растянув губы в ухмылке, спросил я.
- В большинстве случаев просто смерть, в редких обмен, выкуп.
- Смерть, говоришь? - мгновенно заинтересовался я. - Да это вызов! Обязательно навещу ваш лес, при первом же удобном случае.
- Ловлю на слове, - серьезно произнес Архонт. - Буду ждать.
- Увидимся, когда увидимся!
Махнув рукой Солине и получив в ответ точно такой же жест, он развернулся и, подойдя к своим, не оглядываясь, вместе с остальными скрылся в лесу. Эльфы буквально растворились среди деревьев.
- Не пожалеешь? - спросил я Солину.
- Надеюсь, что нет, - отозвалась она.
- Я тебе понадеюсь! Нет, и точка.
- Все зависит от… многого… Но мне уже интересно, что будет дальше.
- Дальше будет хеппи-энд, - убежденно заявил я.
- Что будет?
- Счастливый конец!
- Ты уверен?
- Нет! - растянув губы в сумасшедшей улыбке, ответил я. - И в этом весь кайф.
Прелюдия закончена, а настоящая история только начинается. Посмотрим, что будет дальше.
Конец первой книги

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 11)
  • Глава 8 (Страница 13)
  • Эпилог (Страница 15)


Павел Миротворцев

Пришествие Хиспа

Цикл: "Крейзи Хисп" - 1

 Читать книгу

Аннотация

Герои бывают разные – люди, эльфы и даже вампиры. Бывают старые, бывают молодые, а также смелые, умные, красивые. Случается, что герои глуповаты и неказисты, но все равно они – герои. Но вот появился и такой, чья геройская натура довольно расплывчата, психическое и умственное состояние вызывает сильные подозрения, а поведение зачастую неадекватно. На Бога обиделся, со Смертью ругается и вдобавок ко всему живет «вне судьбы». Что можно ожидать от такого человека или, вернее будет сказать, не совсем человека? А ожидать можно многое и главным образом – непредсказуемое…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel