Патриция Маллен - Повелители камней

1 Патриция Маллен

ПОСЛЕДНИЕ ДНИ ПЯТИ ПЛЕМЕН

ВЕЛИКАНЫ: огромные, мохнатые, прекрасно ездят верхом на единорогах, хранители древних пророчеств.
ЭЛЬФЫ: мейга, королева эльфов - безумна, но ее охраняют мужья... Пока не придет страшная беда и не понадобится сильный вождь.
ГНОМЫ: искусные ремесленники и воины, покорные лишь Чести и Долгу.
ПИКСИ: кочуют вслед за стадами; потеряют все, потеряв свою землю.
ЛЮДИ: раса злодеев и героев - тех, кто предает, порабощает и убивает, и тех, кто дает злодеям яростный отпор.

Книга первая

- Представьте себе остров в виде зверя, ваше преосвященство: север - голова, юг - туловище, - говорил министр. - Если вам удастся политическими методами отрубить голову, я смогу захватить незащищенные крестьянские земли силой.
Эйкон Глис и министр склонились над картой Морбихана, как игроки над шахматной доской. Вместо фигур они передвигали соусники, перечницу и солонку. Передвигали, обдумывали позицию и делали следующий ход. Рядом тихо, почти крадучись, сновал Фрид - слуга, - предупреждая каждое их желание. Эйкон желал подогретое пиво и только что испеченные медовые пряники.
- В зимнее время горы - вполне надежная преграда между двумя частями страны, - рассуждал эйкон, - и флот Тирана следит за передвижением судов в оба направления. - Он замолчал. Рука нервно задрожала, нерешительно повиснув над картой.
Они сидели в личных покоях эйкона в усиленно охраняемой цитадели - летней резиденции Седьмого Тирана Моерского Укрепления. Министр Тирана, Лотен, был средних лет, с могучими плечами и узкой талией. Как и все министры тирана, он был и священником, и посвященным. Лотен сидел в полумраке, окутанный темным плащом, словно черной тенью. Он был на полголовы выше собеседника, но сложен настолько пропорционально, что вовсе не казался излишне высоким.
С другой стороны, эйкон Глис, будучи немалого роста, из-за своей тучности казался ниже, чем был на самом деле. Кресло стонало под его тяжестью, когда он ворочался, обдумывая ходы.
- Нет, - поморщившись, вздохнул он наконец. - Мы бессильны, пока живы Телерхайд и Фаллон.
Министр ничем не выдал своего недовольства. Только показал зубы, продемонстрировав, правда, скорее оскал, нежели улыбку.
- Телерхайд! - повторил он негромко. - С каким наслаждением я бы встретился с ним на поле боя! - Он ласково погладил рукоять меча, и в такт его движению колыхнулась скатерть.
Двойной подбородок эйкона затрясся, как петушиная бородка.
- Нет, Лотен, - проворчал он. - Никакого наслаждения ты бы не получил. Я пробовал, и уж можешь мне поверить, именно такого столкновения мы и пытаемся избежать. Кроме того, дело здесь не только в Телерхайде, но и в этом треклятом Фаллоне. Они действуют рука об руку. Ты думаешь о Телерхайде, потому что он стоит во главе войска, но настоящая сила -
это Фаллон и его Магия. Оба они заклятые враги Тирана, равно любимые и людьми, и дьяволом. Вместе они объединяют Морбихан против нас. - Он вздохнул и потянулся за следующим пряником.
- Значит, мы должны уничтожить их.
- Уничтожить Телерхайда! - Эйкон засмеялся, откинувшись в кресле, которое заскрипело, грозя перевернуться вместе с ним. - Его охраняют и днем, и ночью. О его бдительности ходят легенды! А Магия Фаллона...
- Тем не менее, - подчеркнуто безразлично проговорил Лотен, - наш господин желает властвовать Морбиханом единолично, а вы говорите мне, что, пока Телерхайд и Фаллон живы, это невозможно.
Эйкон нахмурился, теребя скатерть. На это ему нечего было ответить. В тишине Фрид подошел к столу с бесшумным умением искусника угождать другим и, поставив бокалы с неразбавленным вином на край карты, убрал тарелки с остатками завтрака, смахнул крошки со скатерти.
Министр отпил вина, смакуя его терпкий и пряный вкус - особый букет, свойственный исключительно морбиханским сортам винограда. «Приятно обескуражить эйкона!» - подумал он.
- Я знаю, что, будучи единственным представителем Тирана в Морбихане, вы делаете все, от вас зависящее, - продолжил он наконец, - и Тиран ценит ваши усилия. Но он потерял терпение и велел мне изыскать стратегию победы. Здесь, в Моере, я познакомился с человеком, который может помочь нам. Он - один из них, но выражает ненависть к Древней Вере и их обычаям.
Эйкон выгнул дугой бровь, его голубые глаза смотрели сурово и твердо.
- Я бы хотел встретиться с этим человеком, - сказал он жестко.
Приветственно взмахнув рукой, он нечаянно опрокинул свой кубок. Подскочил Фрид, подхватил упавший кубок и промокнул мягкой салфеткой мантию эйкона.
- Вот тупица! - проревел эйкон, вскочив на ноги. - Как ты смеешь ставить кубок мне под руку, болван, неумеха! - И он влепил Фриду пощечину.
Вскрикнув от боли, ошеломленный слуга отшатнулся. Но, овладев собой, он снова бросился к столу. Закончив уборку, он неловко поклонился. А пока он орудовал полотняной тряпкой, карта Морбихана окрасилась в темно-красный цвет, словно остров уже утопал в крови.

Глава 1

Морбихан был похож не просто на зверя. В древние времена великая пророчица Китра сказала, что остров, если смотреть сверху, напоминает очертаниями оскаленную волчью морду. Очертания вполне подходящие, потому что Морбихан, как огромный часовой, охранял от Моерского Укрепления восточные подступы к Внешним Островам.
Морбихан никогда не был приветливой землей. Вдоль обглоданного морем северного берега, образующего волчьи уши и морду, лежала холодная, скалистая Равнина Китры. Там суровые северные лорды построили свои владения. На юге - от волчьей нижней челюсти до завитков шерсти на шее зверя - поколения людей-крестьян заселили более плодородную Фенсдоунскую равнину и даже начали осваивать границы священной Аргонтелльской равнины, отважно переправляясь через быстрые воды Лонгхайла. Но эти родовые человеческие твердыни занимали меньшую часть острова. Между ними, от зубов до затылка волчьей головы, широкой полосой легло безбрежное пространство гор, лесов и болот, известное как Гаркинский лес, родина Других.
В древние времена на острове процветала Магия. Каждая деревня была счастливой обладательницей собственного волшебника, и не было нужды в торговле. Но прошли столетия, и портовые городки, разбогатев на коммерции, выросли в города. Многие из обитавших на острове людей возлюбили достаток больше свободы, и остался лишь один Мастер Чародей на весь Морбихан.
Как раз перед самыми мрачными из этих дней одинокий всадник ехал через предгорья Троллевых гор по северной границе Гаркинского леса. К вечеру он подскакал к деревне, одиноко ютившейся возле огромного ущелья, называемого Пропастью Китры, где река Тьма спускалась с гор на равнину. Дети гномов увидели его первыми и побежали к своим домам, топая по камням кривыми ножками и громко крича. Жители деревни толпились у окон и дверей, но никто не потянулся за топором или кинжалом. Гномы деревни Узелок, как и остальной Морбихан, восемнадцать лет жили в мире.
Одинокий всадник был совсем молод. Он ехал на быстроногой кобыле, которой все чаще давал отдых: дорога становилась круче и уже. Хотя по человеческим меркам он был лишь среднего роста, детям-гномам он казался немыслимо высоким. Летнее солнце светило ему в спину, из-за чего он выглядел еще выше, и обрамляло золотым ореолом его каштановые волосы. Двуглавый дракон - символ Дома Кровелла блестел на рукаве его куртки, пустые ножны свисали с седла. Никакого оружия и никаких других украшений у всадника не было, но ничто не могло скрыть ни эльфийской выделки его сапог и уздечки, ни ловкости и легкости, с которыми он сидел верхом на взмыленной лошади. Он осадил кобылу перед стайкой хихикающих, пронзительно кричащих детей и спросил дорогу.
Поехав туда, куда дети тыкали пальцами, всадник погнал лошадь вверх по каменистой тропе, пока не подъехал к опрятному дому и хлеву сразу за деревней. К стене хлева примостился навес с невысокой загородкой. На загородке был намалеван бронзовый обух топора, выцветший и облупившийся от времени и непогоды. У двери в ровную землю был вбит пень некогда могучего дерева, а на нем стояла железная наковальня. Внутри виднелся горн с огромными мехами, приводимыми в действие длинной палкой. Воздух над горном дрожал от жара, и обитатель навеса казался больше похожим на фантастическое создание колдуна, чем на кузнеца из плоти и крови.
Это был гном, высокий для своего рода-племени и широкоплечий. При этом - на голову ниже человека и почти вдвое шире в плечах. Его волосы были связаны ремнем в узел на макушке, а длинная серо-стальная борода разделена посередине и зачесана за плечи. Глаза навыкате сверкали под обвитой вокруг лба серой бечевкой. Кузнец ковал пару железных петель.
- Добрый вечер, Кузнец! - вежливо поздоровался человек, соскальзывая с седла.
Кузнец не поднял головы. С привычкой искусного мастера не отвлекаться от дела он продолжал работать: железными клещами приподнял раскаленные докрасна петли, на глаз определил их сгиб и положил на наковальню, после чего еще раз ударил по каждой. Наконец он бросил петли в чан с водой, где они зашипели, а вода забурлила. Только потом он повернулся к посетителю:
- Да?
- Извините, вы - Бродерик из Узелка?
- Да.
- Я приехал из Кровелла.
- А, - сказал гном, кивая на пустые ножны. - Новый человечек.
Человек кивнул. Это был красивый юноша, невысокий, но крепко сложенный, с прямым носом и светло-серыми глазами, блестевшими от волнения.
- Мастер Кузнец, - сказал он торжественно, соблюдая приличествующий случаю ритуал. - Я пришел востребовать свой меч.
- Ты пришел в удачный день, - сказал гном. - Вот в такой же день я ковал Доносчика - великий меч Телерхайда. И пожалуй, денек нынче даже лучше того, когда я выковал меч для его сына Брэндона. - Он подошел ближе, глядя в лицо юноши. - Кто ты?
- Я Ньял из Кровелла, младший сын Телерхайда. По нашему обычаю, отец послал меня за мечом к тому, кто ковал его собственный.
Гном разглядывал его с минуту, глубоко наморщив лоб.
- Я чту любого посланца Телерхайда, но не могу сделать меч тебе, Ньял.
Юноша лишился дара речи. Изготовление меча - важный обычай и для людей, и для гномов. Отказ Бродерика был возмутительным.
- Но отец уже пригласил гостей на Наименование моего Меча! - воскликнул он наконец. - Кузнец, я не могу вернуться домой с пустыми руками!
- Мне очень жаль, - пожал плечами гном. - Моего помощника сегодня нет. Но даже будь он здесь, все равно ничего бы не вышло. Я не могу.
- Не можешь? Ты должен! Ты Наерланг, и гномы вашего рода были кузнецами Кровелла со времен Китры!
- Придержи язык, юнец! - Слова гнома хлестнули как кнут возчика. - Ты говоришь как фанатик Новой Веры! Я не «кузнец Кровелла» или кого другого, я сам по себе! Узы дружбы соединили мой род и твой, не забывай об этом! Я не могу сделать тебе меч, так что убирайся!
Человеку пришло в голову, что его испытывают.
- Простите, Мастер Кузнец. Никто не поддерживает силу Наерлангов больше, чем сыновья Телерхайда. - Смягчившись, гном хмыкнул, и Ньял продолжил покаянно: - Позвольте мне помочь вам. Я немного умею работать с железом: дома я помогал подковывать лошадей. Я буду качать мехи, принесу уголь. Я сделаю все, что бы вам ни понадобилось.
- Прости, я должен закончить работу. - Тряхнув головой с таким видом, будто все решено, кузнец отвернулся от юноши и опустил руку в чан с водой, чтобы вытащить остывшие петли.
- У меня есть золото, - сказал Ньял. - Я заплачу вам. - Гном замер. Юноша быстро отстегнул пустые ножны от своего пояса. - Вот, видите это украшение? Двуглавый дракон Кровелла. Его дал мне отец.
Бродерик взял ножны. Его мозолистые, со шрамами пальцы ловко и бережно освободили тяжелую золотую фигуру от ремней, которыми она была привязана к кожаным ножнам.
- Превосходно, - прошептал он и повертел украшение в руках. - Мастерство необыкновенное. Должно быть, очень старая вещь.
- Она ваша.
Бродерик бросил золотое украшение обратно Ньялу. Испугавшись резкого движения, лошадь вскинула голову.
- Возьми свое золото. Когда-нибудь ты найдешь ему лучшее применение.
Ньял шагнул в тень навеса, губы его сердито скривились.
- Но почему? Я готов работать! Я готов заплатить вам! Почему вы не чтите связь между нашими семьями?
В полумраке под навесом Бродерику показалось, будто на него пахнуло белым жаром, более горячим, чем от любого горна. Он инстинктивно отпрянул, ловя ртом воздух.
Неправильно поняв реакцию гнома, Ньял потерял решимость. Лицо у него стало по-детски обиженным. Униженный, он повернулся к лошади.
- Ладно, - сказал он упрямо. - Отцу все будет сказано.
- Стой! - крикнул Бродерик. Когда Ньял обернулся к нему, жар исчез. Человек и гном стояли лицом к лицу в прохладной тени навеса. - Напои и накорми свою лошадь, - приказал Бродерик, - потом возвращайся. Привезешь тележку угля из сарая. И надеюсь, у тебя хватит сил качать мехи. Чтобы ковать заколдованный меч, огонь должен быть жарким.
Когда Ньял вернулся из сарая, кузнец выбрал три тяжелых железных слитка и положил их на угли горна.
- Это смесь, которая даст железу силу и гибкость, - сказал гном. - Для придания лезвию остроты я использую слиток Моерского Укрепления, будь они там все прокляты. Слиток из Аргонтелльской равнины согнет и одолеет силу большую, чем его собственная. А этот, - он указал па странно черный и тяжелый кусок железа, - этот из рудника гномов здесь, в Троллевых горах. Он соединит все слитки и даст мечу жизнь.
Мехи, громоздкие и старые, совсем не желали, чтобы их качали. Ньял сбросил с себя куртку и налег на шест. Он толкал его и тянул на себя и скоро взмок от жары.
Когда слитки тускло засветились, кузнец вытащил их из огня и ковал каждый до тех пор, пока они не стали длинными и тонкими. Затем он ловко сложил их друг на друга и положил ребром на угли.
- Теперь качай как следует, юноша из рода Кровелла! - сказал он. - Металл должен петь в огне!
Ньял качал и качал, пока горн не взревел.
Когда кузнец наконец выхватил заготовку из огня, они светились вишнево-красным, шипели и искрились. Опустив слитки на наковальню, он ударил своим огромным молотом. Полетели искры, и воздух наполнился дымом. Железо складывалось под ударами молота, пока не превратилось в цельную полосу тускло светящегося металла.
- Качай! - приказал Бродерик. Когда полоса железа снова запела и заискрилась, гном выхватил ее клещами из огня и еще раз сложил; его молот вызванивал мощный гул по огромной наковальне.
Ньял наблюдал за работой кузнеца. В его серых глазах на залитом потом лице отражались блики огня. Снова и снова Бродерик уверенными ударами сминал железо и превращал его в тонкую полосу. Жар стал нестерпимым, и Ньял чуть отстранился, заслонил глаза от слепящего блеска металла. Каждый раз, когда железо остывало и тускнело, Бродерик вновь бросал его в огонь, а Ньял снова налегал всей тяжестью на шест мехов.
Они работали несколько часов. Постепенно под руками кузнеца металлический брусок принял длинную и изящную форму. Наконец Бродерик кивнул.
- Отдохни, - сказал он Ньялу. - Очень скоро ты мне снова понадобишься. - Гном опустил клинок на землю и остудил его, кинув сверху полную лопату свежей земли.
Ньял, пошатываясь, вышел из кузницы. К его удивлению, уже наступила ночь. Луна в последней четверти висела над крышей хлева. Облако наползало на лунный серп, и во дворе потемнело. Никогда еще он так не уставал. Его одежда промокла от пота и почернела от сажи. Он запнулся о ведро, которое, лязгая, покатилось по двору, и повис на загородке, благодарно вдыхая прохладный воздух. А потом прислонился к стене, в изнеможении опустился на землю, расслабил онемевшие руки.
Почему Бродерик так себя с ним вел? Это было так же странно, как и то, с какой неохотой Телерхайд послал его сюда. Брату Ньяла, Брэндону, не пришлось ни ждать своего меча, ни помогать ковать его. Всего через пару недель после своего восемнадцатилетия Брэндон разыскал Бродерика, остановился на постой у семьи гномов, лакомился там пирогом с козлятиной и кексами, пока его меч не был готов. Ньял попытался вспомнить, что говорил ему Телерхайд о создании Доносчика. Уж конечно, великий воин не прикладывал рук к изготовлению своего собственного меча. Но Ньялу некогда было отдыхать и строить догадки: кузнец позвал его, и юноша неимоверным усилием воли заставил себя встать на ноги.
Внутри кузницу ярко освещал горн. На наковальне лежал длинный плоский кусок железа, напоминающий очертаниями меч. Мокрые волосы Бродерика прилипли к голове, его огромные уши торчали, будто маленькие крылья. Гном не сказал ни слова, только кивком велел Ньялу приступать к работе. Мехи снова засопели, горн замерцал от жара. Кузнец то и дело поворачивал будущий клинок длинными клещами, пока сталь не разогрелась докрасна. Наконец он довольно улыбнулся и опустил клинок в корыто с водой. Железо сердито зашипело.
- Ни трещинки, ни выбоины... прекрасно, - сообщил Бродерик, осматривая остывший металл. - Он прошел первое испытание! Теперь мы должны его закалить, чтобы он обрел прочность. - Бродерик снова указал жестом на горн, но руки Ньяла так отяжелели, что он едва сумел дотянуться до шеста.
- Не могу больше, мне нужно отдохнуть, - взмолился он.
- Сейчас не время для отдыха! - рявкнул гном. - Сейчас самая работа начнется, юноша! Если ты хочешь получить этот меч, ты должен отдать мне всю свою силу!
Ньял с неохотой, спотыкаясь, поплелся к мехам. Жара была нестерпимой, пот ручьями лился по его телу. Казалось, шест мехов становился все неподатливее. Волдыри на ладонях лопнули и кровоточили. Ньял хрипел и задыхался, а мехи не слушались его, протестующе стонали и ревели. Он бы заплакал, если бы гном не смотрел на него. Но, выгибая спину, он тянул и нажимал на шест, поднимал и опускал. Дыхание перешло в короткие всхлипы, руки подрагивали от напряжения.
В огне клинок засветился малиновым, потом оранжевым.
- Еще! - крикнул кузнец, прикрывая руками лицо от жара.
Возмущенно шипя, мехи раздували угли: вот они уже голубые, вот они побелели, а клинок посветлел, зазолотился. Кузнец снова и снова поворачивал его, добиваясь, чтобы свечение было ровным от одного конца меча до другого. Цвет его из темно-золотого стал ярко-золотым, затем ещё ярче...
Ньял перестал чувствовать свое тело. Не осталось ни боли, ни изнеможения, только ощущение, что он стал частью мехов, что он всегда был здесь, в неистовом свечении горна, и всегда будет. Клинок замерцал, дрожа и пульсируя на углях. Но не только будущий меч бился во мраке кузницы. Будто окруженный безмолвным аккордом музыки, Ньял излучал сияние более чистое, чем любой свет. Гном заметил это и довольно улыбнулся.
Железо засветилось бледным оттенком золота, и тогда наконец мастер кузнец крикнул: «Да!», - выхватил клинок из огня и бросил его в чан с водой. Вода забурлила, пар заполнил кузницу. Вспышка молнии на дворе заставила Ньяла вздрогнуть от неожиданности. Раскаты грома пробежали по холмам.
- Гроза будет нешуточная, - заметил кузнец.
Он быстро выковал рукоять из металлических обрезков, лежавших на полу. Ньял устало смотрел на собиравшиеся на горизонте зловещие тучи.
Наконец готовый темный и тяжелый меч лег на наковальню. Снаружи бушевала гроза, проливной дождь низвергался на гумно. Бродерик вытер пот со лба и указал на каменный круг рядом с горном.
- Заводи точило, Ньял, и мы снабдим твой клинок жалом.
У Ньяла не было сил протестовать; он только тихо застонал, взялся за рукоятку и повернул тяжеленный точильный камень. Сталь, касаясь камня, оглушающе визжала, но скоро клинок заблестел в руках гнома. Он становился все тоньше и острее.
Гроза прошла, заря осветила небо, когда наконец кузнец кивнул Ньялу, дав знак, что можно отдыхать. В полном изнеможении юноша привалился к стене. Его лицо окаменело, разум и тело опустели: ни мыслей, ни чувств. Он лежал там, где свалился, на полу в углу, и смотрел, как Бродерик обертывает рукоять меча воловьей кожей. Наконец меч был готов. Он ярко блестел.
- Я знаю: обычай людей требует, чтобы ты возвратился к семье для празднования, как только меч будет закончен, - сказал гном, легонько пнув Ньяла ногой. - Так седлай же лошадь.
Ньял двигался словно во сне.
- Стой, девочка, стой! - успокоил он кобылу, когда та прянула в сторону от горна. Перемазанный сажей, он тяжело сел в седло. Гном стоял перед ним, торжественно держа новый меч.
- Я ковал мечи Малриха, сына Малриха, Телерхайда, и сына Телерхайда Брэндона, - медленно сказал он. - Как мой отец до меня и его отец до него, каждый меч я посвящал могуществу Дома Кровелла. Я делал этот меч для тебя, как и все прочие, но я не могу посвятить его тому же, чему были посвящены мечи твоих сородичей.
Несмотря на усталость, этого Ньял стерпеть не смог.
- Бродерик, я работал как проклятый ради этого меча! Имейте совесть, хотя бы посвятите его как положено! Я сын Телерхайда, и это мое право!
- Мы с Телерхайдом были братьями по оружию во время войны, - сказал Бродерик. - Я был с ним в Гаркинском лесу и прошел с ним весь путь до Блуждающего Камня на Волчьем Клыке. Я хорошо знал его. Достаточно хорошо, чтобы понять, что ты не его сын.
- Что? - Ньял выпрямился. Всю жизнь его преследовали слухи, но никто и никогда не говорил этого ему в лицо.
- Ты не сын Телерхайда, - тихо повторил Бродерик. - Ты никогда не догадывался? Ты рожден Магией и изменой. Твое рождение лежит на тебе тяжким грузом, Ньял. Свет Магии и тень измены будут сопровождать тебя всю жизнь.
- Но вы ошибаетесь! Я сын Телерхайда. Он бы сказал мне...
Бродерик пожал плечами:
- Не мое дело судить о том, что кажется правдой тебе. Но и ты не должен сомневаться в том, что знаю я. - Он поднял руку прежде, чем изумленный юноша успел возразить. - Но раз Телерхайд возвысил тебя и вырастил как собственного сына, я почту за честь посвятить твой меч. - Он поднял меч над головой, и отсвет горна залил клинок теплым золотым светом. - Я посвящаю этот меч судьбе всех племен Морбихана: Других и людей, могущественных и презираемых. Предупреждаю тебя, Ньял, этот меч не такой, как остальные. Он закален твоими потом и кровью. Он зовется Огненный Удар, и это лучшая работа Бродерика из племени гномов. - Отвесив поклон настолько церемонный, насколько можно было ожидать от гнома, кузнец вложил меч в ножны и вручил его Ньялу.
Замотанные тряпками руки юноши кровоточили. Пальцы болели и с трудом согнулись, когда он сжал рукоять, еще теплую от огня. Он вытащил меч из ножен, чтобы проверить его баланс. Сталь была легкой и быстрой, обернутая кожей рукоять плотно лежала в ладони. Описав мечом дугу, Ньял почувствовал, как клинок рубит воздух, гудит, часто пульсируя. И его охватили и радость, и горе.
- Примите мою благодарность, - сказал он. - Это прекрасный меч.
- Теперь скачи домой. Убирайся с глаз моих, и пусть Огненный Удар служит тебе верой и правдой. И будь достоин его. - Кузнец отвернулся и побрел к дому. Его широкие плечи поникли от внезапно навалившейся усталости.

Глава 2

Кровелл некогда представлял собой кольцевой форт, построенный в незапамятные времена великанами для защиты от мародерствующих людей и пикси. Древняя круговая стена была сложена из огромных камней в тяжеловесном, типично великанском стиле. За крепостным валом вдоль дорог и тропинок, выводящих к окрестным полям, сгрудились, прижимаясь друг к дружке небольшие дома. Внутренность старого форта была настолько большой, что вмещала не только замок Кровелла с его огромным залом и множеством комнат, но также конюшню, три яблони, большой огород и просторный, вымощенный серо-голубым песчаником двор, протянувшийся от парадного входа в замок до тяжелых деревянных ворот форта.
Сам замок Кровелла - массивное двухэтажное строение из камня и дерева - был возведен людьми уже после того, как великанов прогнали из их крепости. С юго-восточной стороны в выходящей во двор массивной стене замка было множество окон, забранных лучшим эльфийским стеклом. Телерхайд любил смотреть оттуда на далекий девственный Гаркинский лес. Под бдительным присмотром Телерхайда Кровелл стал важным центром, и на праздник Наименования Меча младшего сына Телерхайда прибыли гости со всего Морбихана.
В ночь, когда был выкован меч Ньяла, Кровелл заполнили толпы - и люди, и Другие. Те, что побогаче, разместились за стенами форта, заставив окрестные поля просторными церемониальными шатрами. Даже конюху Ньяла Тимерилу пришлось потесниться и разделить высокий душистый сеновал над конюшней с гномом Руфом Набом.
Тим был невысок, но для своего роста силен. Его хрупкое с виду тело, казалось, состоит не из костей и мускулов, а свито из узловатой веревки. Как и все остальные, он допоздна не ложился, празднуя канун Наименования Меча Ньяла. Глубокой ночью конюха разбудили звуки яростных ударов. Он прислушался, сдвинул брови, и его простое и симпатичное лицо стало сердитым. Редеющие светлые волосы спутались, в них набилась солома, Тим яростно почесался. Увидев слабый свет, сочившийся в щели между досками стен, он понял, что вот-вот рассветет. И когда снова раздались тяжелые удары, конюх понял, что это такое, и шепотом выругался.
Горка сена рядом с ним зашевелилась. Появилась корявая мускулистая рука, почесала рыжеватые волосы, вытащила комки сена из большущих ушей.
- Снова дикий жеребец? - раздраженно проворчал Руф Наб.
Тим кивнул:
- Сущий единорог. Я еще ни одной ночи спокойно не спал с тех пор, как чародей привел его. Пойду брошу ему сена - может, успокоится.
Он спустился с сеновала по крепкой приставной лестнице и быстро прошел между рядами стойл к тому, из которого слышались удары копыт.
- Тихо ты, зверюга! Успокойся и дай людям поспать! - приказал конюх.
В конюшне было темно. Тим едва различал гордые очертания головы жеребца. Он прищурился, неуверенно всматриваясь в темноту. То ли ему показалось, то ли он на самом деле видел блестящий глаз и прижатые остроконечные уши. Белая звездочка на морде лошади, казалось, на мгновение неподвижно повисла в воздухе, а затем стрелой метнулась к руке Тима.
Тим слишком поздно понял, что происходит. Он и глазом моргнуть не успел, как лошадиные зубы железной хваткой впились в его плечо. Тим закричал от неожиданности и боли и принялся колотить жеребца по голове.
- Назад! - прогремел голос Руфа Наба.
Вбежав в двери, гном схватил вилы и взмахнул ими перед лошадиной мордой. Жеребец отвлекся и выпустил Тима. Он щелкал зубами, раздувая ноздри. Тим, освободившись, рухнул на пол и почувствовал, как сильные руки Руфа Наба подхватили его и тащат в безопасное место.
В сушильне гном зажег фонарь и закатал порванный рукав рубашки Тима. На тощем предплечье синели два идеальных полукруга: каждый лошадиный зуб отпечатался идеально. Отметины стремительно опухали.
- Тебе повезло, нет крови. Можешь двигать рукой?
- Чуть-чуть. - Тим согнул пальцы и сморщился от боли.
- Переломов нет, - заметил гном, осторожно ощупав руку. - Тебе надо к чародею сходить.
- Не нужен мне чародей, и так заживет. - Заботливо прижав руку к груди, Тим раскачивался на стуле. Похоже, он больше страху натерпелся, чем боли.
- Дело твое. - Гном разжег огонь в очаге и поставил воду. Они сидели рядом - стройный человек раскачивался на стуле, на голову возвышаясь над приземистым крепышом гномом, - и слушали, как жеребец лягает стенки стойла.
- Разве это подарок для Ньяла? - возмутился Тим. Зубы его едва заметно стучали. - Необъезженный жеребец! Да его чтобы привязать, четверо конюхов нужно, а иначе его и не вычистишь. Ньял слишком горяч для такого коня. Он хороший парень, - поспешил уверить конюх. Руф Наб согласно кивнул. - И от работы не бегает. И к животным подход имеет. Но частенько не задумается, пока не угодит в беду. Ему нужна верховая лошадь, послушная и поосторожнее. - Эти качества Тим ценил и в себе.
- Верно, но чародей владеет мудростью Магии, - . возразил Руф Наб. - Может статься, он что-то задумал.
- Может статься, он просто ничего не смыслит в лошадях, - проворчал Тим и погрузился в молчание. Он родился не в Морбихане. Его молодость прошла далеко на севере, он был тогда мореходом. Он питал глубокое уважение к богам моря, неба и парусов, поскольку видел их в деле, но с предубеждением относился к чародеям Морбихана и к Магии вообще.
Между тем наступило утро, а предплечье Тима на малейшее движение отзывалось острой болью. Он попытался уговорить конюшенных помочь почистить лошадь, но каждый, взглянув на руку Тима и услышав, как мечется в стойле жеребец, вдруг вспоминал о чем-то срочном. Удрученный тем, что конь будет иметь столь неприглядный вид, когда его вручат Ньялу на церемонии, Тим нехотя отправился на розыски чародея Фаллона.
И нашел его на скамье во дворе, где тот грелся на утреннем солнце. Известный последователям Древней Веры как Мастер Превращений и Фаллон Дважды-испытанный, он был единственным Мастером Чародеем в Морбихане. Он был еще более худ, чем Тим, и вид имел внушительный, что дало Тиму надежду: этот свое дело знает. Как и Телерхайд, чародей уже был не молод: большие мешки под глазами, седина в некогда песочных волосах. Его борода вилась по небесно-голубому балахону.
Рядом с чародеем сидела девушка, также одетая в небесно-голубой балахон, говорящий о причастности к Магии, Ее прямые черные волосы были гладко зачесаны назад и сколоты на затылке грубой костяной заколкой. Глаза у нее были большими, темно-зелеными - цвета зимнего моря. Она с любопытством посмотрела на Тима.
- Прошу прощения, сэр, - сказал Тим и робко поклонился: - Леди,
- Что-то случилось? - Глаза чародея поразили Тима. Они были такими же бледно-голубыми, как балахон, и излучали свет подобно летнему небу.
- Я слуга Ньяла, сэр. Я ухаживаю за жеребцом, которого вы привели для Ньяла. Такой горячий конь. - Чародей взглянул тревожно, и Тим неловко переступил с ноги на ногу. - Вы порадуетесь - конь замечательный, сэр. Но он укусил меня. Я бы не стал беспокоить вас из-за этого, но я не могу шевелить пальцами. Ни сена дать, ни почистить... Все конюшенные боятся его, сэр. Я подумал: не смогли бы вы вылечить меня, сэр, чтобы я мог почистить коня до того, как Ньял вернется домой.
- Садись, парень. Дай я посмотрю.
Тим застенчиво закатал порванный рукав и показал укус. Фаллон, нахмурившись, повернул голову к девушке:
- Сина, взгляни-ка.
- Да, Мастер Фаллон, - отозвалась девушка сиплым шепотом. Холодными кончиками пальцев она провела по укусу на руке Тима. - Болит? - спросила она, нажимая на ушибленное место.
- Ай! - взвизгнул Тим. - Да, ваша милость. Сильно болит.
- Полегче, Сина, - предостерег чародей. - Во-первых, надо как следует осмотреть. Видишь Припухлость, синяки?
Сина кивнула.
- Во-вторых, ты должна собрать сведения, но смотри, не делай больнее. Парень, - обратился Фаллон к Тиму, - можешь двигать рукой?
- Да, сэр, - ответил Тим, энергично сгибая локоть. - Это же просто лошадиный укус, ваша милость. - Он хотел, чтобы его поскорее вылечили и он смог бы вернуться к работе.
- Потерпи, парень, пусть моя ученица осмотрит тебя. Сина?
После долгого молчания Сина задумчиво сказала:
- Ну... перелома нет.
- Откуда ты знаешь? - спросил Фаллон.
- Сужу по тому, как он двигает рукой, - ответила Сина.
- Это же всего-навсего лошадиный укус, - повторил Тим нетерпеливо. - Ну, немножко больно. Может, у вас мазь какая найдется?
- Сина? - снова окликнул ученицу чародей, внимательно наблюдая за ней.
- Это растяжение, - сказала девушка наконец. - И сильный ушиб.
- Верно, - подтвердил Фаллон. - Ну, как мы будем его лечить?
- Припаркой, - ответила Сина уже увереннее. - Лужайник и окопник, чтобы унять боль.
- Очень хорошо! - воскликнул Фаллон. - Ты сможешь взять их из моего сундука для трав. А также щепотку пижмы, чтобы снять припухлость. Но только щепотку.
Старинный деревянный ящик с кожаными ручками стоял на земле рядом с ними. Сина подняла крышку, ее пальцы любовно погладили полированную поверхность. Внутри было множество крохотных отделений, в них стояли бутылочки и лежали полотняные мешочки. На Тима пахнуло незнакомыми ароматами трав и пряностей.
- Я принесу кипяток из кухни, - сказала Сина и скрылась за дверью.
- Ты грум на конюшне? - спросил Фаллон Тима.
- Нет, сэр, я слуга Ньяла. Я делаю, что он велит, и забочусь, чтобы его снаряжение было в порядке. Можно сказать, приглядываю за ним, подстраховываю на охоте и в бою.
Фаллон задумчиво кивнул:
- Наименование его Меча несколько задержалось.
- Это не его вина, сэр. Телерхайд был так занят всю весну с городскими лордами. Ньял - хороший мальчик, из него выйдет прекрасный лорд.
Чародей с любопытством посмотрел на слугу, но промолчал. Тим тоже неловко помалкивал, пока не вернулась Сина с котелком. От воды шел пар. Под бдительным взглядом чародея девушка засыпала травы в воду. Когда они заварились, она опустила тряпку в отвар, вытащила ее палкой и положила на голую руку Тима. Тим задохнулся, стиснул зубы и почувствовал, что на лбу у него выступил пот.
- Нет, нет, Сина! - воскликнул чародей. - Мы же хотим вылечить его, а не обварить. Помаши тряпкой, остуди ее и только потом положи на руку.
Тим страшно желал поскорее очутиться в конюшне, но долго просидел, пока Сина под руководством Фаллона делала припарку. Наконец чародей кивнул:
- Хорошо. Теперь ты умеешь делать припарку настоящему живому человеку.
- Да, Мастер Фаллон.
- Но что важнее, каковы твои мысли?
- Осмотреть, собрать сведения, - перечислила девушка, - поставить диагноз...
- Да, верно. Но когда ты поставила диагноз и решила, как лечить, тогда о чем думать будешь?
- Выбрать травы. Нет. Кипяток? - Сина запуталась. Тим сдержал улыбку.
- Для того чтобы исцелить, твои мысли должны быть чисты, - решительно заявил Фаллон. - Ты должна думать об этом парне, но не о таком, каков он сейчас - укушенный лошадью, страдающий. Когда ты лечишь его, ты должна представлять его здоровым, с чистой рукой. Только тогда, когда ты ясно увидишь это своим мысленным взором, исцеление станет полным. Лечение - не в зельях и травах, а в мыслях Целителя. Понимаешь?
- Да, Мастер Фаллон, - ответила Сина.
- Сделай так.
Сина закрыла глаза. Чародей тоже закрыл глаза. А Тим сидел между ними и чувствовал себя не в своей тарелке.
- Видишь его исцеленным? - спросил Фаллон после долгого молчания.
- Да, Мастер.
- Хорошо. Теперь сними припарку. Парень, дай мне руку.
Он взял руку Тима и с минуту крепко сжимал ее. Холодное покалывание разлилось по руке Тима от пальцев до плеча.
- Да, уже лучше, - сказал Фаллон. - Вздремни после обеда. К вечеру будешь почти как новенький.
К радости Тима, Фаллон оказался прав. К полудню синяки побледнели. Не зная точно, когда вернется Ньял, Тим именем Телерхайда приказал полудюжине недовольных конюшенных помочь ему стреножить жеребца и привязать его менаду двумя самыми крепкими яблонями во дворе.
Конь был ярко-ореховый. Передние ноги в белых чулках он перемазал в грязи, когда брыкался в стойле. Тим увернулся от угрожающе выставленного копыта и энергично заработал скребницей и тряпками. Жеребец щелкнул зубами рядом с ухом Тима.
- Эй, глядите за ним! - гаркнул Тим, легонько ударив лошадь между глаз тыльной стороной щетки. - Тихо ты, разбойник!
Прижав уши к голове и оскалившись, жеребец вскинул голову. Веревки удержали его, не дали взбрыкнуть. Тим чистил бока коня, и шкура нервно подрагивала. К концу чистки шерсть жеребца блестела, как начищенная медь. Тим накрыл его легкой попоной, отвел в стойло, где вновь стреножил, чтобы тот не баловал. Позже Тим соснул на тихом теплом сеновале. Был уже почти вечер, когда звуки труб разбудили его и привели к двери конюшни.
Тим надеялся увидеть возвращение Ньяла. Но вместо Ньяла у ворот остановилась маленькая процессия. С десяток всадников и несколько тяжело нагруженных вьючных лошадей сопровождали большую крытую повозку со множеством странных резных символов и полированных бронзовых украшений. Стражники сердито кричали. Тим заметил Руфа Наба, тот о чем-то спорил с всадником, сжимая рукоять меча.
Когда дверь большого зала распахнулась, толпа умолкла. В дверях стоял Телерхайд, высокий даже по человеческим меркам, широкогрудый и сильный. Его когда-то черные волосы блестели серебром, как рукоять его меча. Алый плащ мел землю позади него, когда он шагал по голубым камням двора к воротам. Люди почтительно расступались.
- Кто здесь? - требовательно спросил Телерхайд.
- Эйкон Глис просит приюта, милорд. - Голос Руфа Наба был больше похож на рычание.
Как только он это сказал, вычурная повозка закачалась и заскрипела, застонала под чьей-то огромной тяжестью. Занавески раздвинулись. На бортик дверцы легли пальцы в перстнях. Вышедший человек изумил Тима не только своим ростом - он был таким же высоким, как сам Телерхайд, - но и габаритами. «Да он здоровенный, как лошадь», - подумал Тим, с трудом расставаясь с неверием в слышанные рассказы.
Эйкон Глис был в великолепной пурпурной мантии, застегнутой на пухлой шее крупной золотой пряжкой. Его волосы, по моде Моерского Укрепления, были коротко острижены и завиты на концах, из-за чего голова казалась маленькой в сравнении с объемистым телом. Тим незаметно пробрался через двор, чтобы лучше разглядеть эйкона. Черты его лица были самыми красивыми, какие Тиму доводилось видеть у мужчины: большие, глубоко посаженные глаза, длинный орлиный нос и полные округлые губы. Когда губы раздвинулись в великодушной улыбке, Тим ощутил трепет страха, будто услышал, как змея ползет по сеновалу.
- Мой дорогой лорд Телерхайд! - мелодично поприветствовал хозяина эйкон, но не было тепла в голосе Телерхайда:
- Эйкон Глис.
- Прости меня за этот неожиданный визит, но я услышал в Элии, что твой младший сын достиг Наименования Меча. Я подумал, что мне следует заехать и принести сердечные поздравления.
- Благодарю, - ответил Телерхайд с холодным достоинством.
- Это твой младший сын, не так ли? Рожденный в Гаркинском лесу? - Не дожидаясь, когда Телерхайд ответит, эйкон Глис продолжал: - Кроме того, боюсь, я должен просить тебя о милости. Я возвращаюсь в Укрепление - ездил по делам. Мы прибыли сегодня утром после тяжелого плавания и в этот поздний час оказались без крова. Я бы предпочел не беспокоить тебя по такому поводу, но со мной ребенок. - Он отдернул занавески мясистой рукой, и все увидели нежную хорошенькую девочку, белокурую и светлокожую.
«Слишком взрослая, уже не ребенок, - подумал Тим, - но, впрочем, еще не девушка». Она отпрянула в глубь кареты, увидев мужчин во дворе, и спрятала лицо.
- Это дочь моей бедной покойной сестры, Меллорит. Я бы не хотел, чтобы она ночевала в поле.
Его слова, такие простые, оказали странное действие на Тима. Хотя он знал, кто такой эйкон, он почувствовал прилив сострадания к белокурой девушке и ее могучему спутнику.
- Все, что у нас есть, к вашим услугам, - сказал Телерхайд с притворной учтивостью. - Руф Наб, найди комнату для эйкона и ребенка. Его люди могут остановиться в конюшне. - Он снова повернулся к эйкону. - Ужин - поздно вечером, когда взойдет луна. Милости просим пожаловать к нам в большой зал.
- Вы на редкость любезны, лорд Телерхайд, - ответил эйкон, отвешивая поклон настолько глубокий, насколько позволяла его непомерная тучность.

Глава 3

Меллорит подождала, когда внесут поклажу, и выскользнула в дверь.
- Меллорит! Будь она неладна! Где эта девчонка?
А девчонка закрыла уши руками и побежала, почти бесшумно шлепая босыми ногами по холодному каменному полу коридора. Раз она не услышит своего дядю, значит, и не ослушается его. А раз она его не ослушается, то останется пай-девочкой. Она предпочитала быть хорошей, потому что любое другое поведение раздражало и сердило дядю. Но ей хотелось увидеть горы.
Она не возражала против морского путешествия, поскольку выросла у моря и привыкла к нему, хотя качка и крен корабля напоминали ей о той ужасной тревоге, которая поселилась в ее душе после смерти родителей. Девочка часто плакала, но на корабле у нее была своя отдельная каюта и никто не обращал на нее лишнего внимания. А вот поездка по суше оказалась намного хуже: в тряской повозке за закрытыми занавесками, да еще дядя все время рядом. В повозке было тесно, и Меллорит приходилось изо всех сил держаться, чтобы не соскользнуть с подушек и не повалиться на дядю. От сладкого запаха духов, которыми пользовался эйкон, у девочки кружилась голова.
Поездка измучила Меллорит. Когда эйкон по прибытии в Кровелл откинул занавески и показал девочку Телерхайду, она увидела мельком что-то далекое, такое огромное, что оно заполнило весь горизонт, насколько хватало глаз. Как человек, проведший всю свою короткую жизнь у моря, девочка мгновенно поняла, что здесь есть что-то совершенно новое для нее. Горы Морбихана были первыми в ее жизни горами.
Дверь, ведущая из зала, была приоткрыта, и Меллорит выскользнула из нее. Голос дяди заглушил скрип дверных петель. Закатное солнце освещало четыре каменные башни. Башни вздымались к светлому небу, а во дворе лежала тень. По одной стене шли наверх ступени, и Меллорит подобрала юбку и бросилась вверх по лестнице. Она карабкалась по ступеням, отчаянно желая, чтобы дядя не нашел ее, пока она снова не увидит горы.
Забравшись наверх, девочка зажмурилась от яркого солнца. Она отвернулась и замерла, не в силах вздохнуть. Вдалеке высились Троллевы горы, янтарные и лиловые. Они были безмятежными и могучими, и Меллорит казалось, что это колонны и своды, поддерживающие небо. Весь страх и одиночество, которые она чувствовала в последние месяцы, рассеялись при виде этих гор. Девочка припала к парапету и тихо воскликнула:
- Ах!
Краем глаза она заметила какое-то движение неподалеку. Она думала, что на крепостной стене никого нет, но рядом с ней стоял мужчина, один из тех, что спорили с ее дядей. Он прислонился, как и она, к парапету, и вглядывался вдаль. Вечерний ветерок шевелил складки его красного плаща. Девочка наблюдала за ним искоса, но мужчина, казалось, не замечал ее присутствия. Она снова перевела взгляд на горы и почувствовала, как ее сердце ликует в груди, парит, как парили над ней эти горы. Меллорит перегнулась через парапет и ощутила на своих щеках укус чистого холодного воздуха.
- Чувствуется дыхание ледника, - сказал мужчина.
- Что? - выдохнула девочка. Теперь мужчина смотрел на нее. Высокий и суровый на вид, он говорил добрым голосом.
- Холодный ветерок. Даже в середине лета можно почувствовать, как дышит ледник.
- Что такое ледник? - спросила девочка.
- Большая ледяная река, плененная горами. - Мужчина махнул рукой в сторону заснеженных пиков. - Она никогда не тает, но медленно течет в море. Чувствуешь ее дыхание?
Меллорит кивнула, снова высунулась за парапет, чтобы ощутить холодок на лице. Она представляла себе замерзшую реку, медленно текущую к морю.
- Ты был в горах? - спросила девочка. - Кто там живет?
- Я бывал там не раз, - ответил мужчина. - Все животные там белые. Живут там волки и козы, лисы и медведи, а еще живут тролли, они одеваются в белые шкуры животных.
Меллорит кивнула: ей показалось, что она всегда знала это. Она представила себя красавицей, одетой в красивую белую меховую мантию.
- Как тебя зовут, дитя? - спросил мужчина. Он разговаривал с девочкой доброжелательно, и ее робость растаяла.
- Я Меллорит. - Она сделала реверанс.
- А я Телерхайд. - Он низко поклонился.
- Эйкон Глис - мой дядя, - сказала девочка, надеясь произвести на нового знакомца впечатление.
- Да, я знаю эйкона Глиса. - Он так странно произнес это имя, что она вздрогнула.
- Мой дядя приехал навестить нас и позаботиться обо мне, когда моя мама заболела. Она умерла, и теперь я - подопечная моего дяди. Он сказал, что я должна уехать из Моерского Укрепления и жить здесь с ним.
- Я очень сожалею о твоей утрате, - сказал Телерхайд. - Надеюсь, ты будешь счастлива в Морбихане.
- Мой дядя говорит, что это очень дурное место, которое должно быть очищено огнем и мечом.
- О, не сомневаюсь, что он так говорит, - сказал Телерхайд так тихо, что Меллорит посмотрела на него вопросительно. - Но он ошибается. Места здесь чудесные. Посмотри. - Он указал на манящие горы. - Это Троллевы горы. Они делят Морбихан пополам, как огромная стена. А видишь Великий Пик - тот красноватый утес, что возвышается там, вдали? А темно-зеленые складки у подножия гор, похожие на прекрасную мантию?
- Очень красиво, - сказала девочка.
- Да, красиво. Это Гаркин.
Она отступила:
- Там живут демоны.
- В Морбихане нет никаких демонов! - засмеялся Телерхайд. - Остров Морбихан - семья, и мы - люди - только часть братьев и сестер. Наши братья и сестры - Другие - живут в Гаркинском лесу: эльфы, великаны, пикси. Гномы живут высоко в предгорьях, где добывают железо и золото, а потом их обрабатывают. А тролли живут еще выше, прямо на горных пиках.
- Тролли лучше всех, раз они так высоко?
- Нет. Некоторые думают, что тролли хуже всех - изгои и воры. Но я верю, что нам лучше всего, когда все мы вместе. Тогда мы - Пять Племен, тогда мы очень сильны. Посмотри: вот идет гном. Можешь сама убедиться, какой он отличный парень. Поднимайся сюда, Руф! - позвал он.
Крепыш гном легко взбежал по ступеням.
- Милорд, так вы нашли девочку! Эйкон... - И опять от этого слова руки и ноги Меллорит онемели. - Эйкон будто озверел, ищет ее.

1 Следующая страница


Повелители камней 2

А тут появился и сам дядя. Пыхтя, он забрался по лестнице. Бисеринки пота выступили у него на лбу. Золотые кольца на его жирных пальцах заблестели, когда он протянул к Меллорит руку.
- Деточка моя, ты не должна злоупотреблять гостеприимством нашего хозяина! Я боялся, что потерял тебя. - Он притянул Меллорит к себе, потрепал по плечу, взял за руку. Сладкий запах его духов объял девочку и заглушил свежий, наполненный дыханием ледника ветерок. Тяжеловесная фигура эйкона заслонила горы.

Глава 4

- На кухню, быстро! - крикнул помощник повара. - У нас к ужину столько гостей, что повар сам не справится!
Тим радовался работе на кухне, но звали его туда редко, нынешний вечер не был исключением. Он наслаждался аппетитными ароматами и в течение вечера умудрился незаметно отведать содержимое каждого горшка. Тим расставлял столы, искал лишние стулья, обжигал пальцы, вынимая хлеб из печи. Жонглируя горячими булками, он столкнулся у кухонных дверей с Руфом Набом. Гном мрачно хмурился.
- Эй! Ты чего такой угрюмый?
- Разве ты не видел, кто приехал?
- А-а-а, эйкон! Ну, гостем больше, гостем меньше - невелика разница. Гостей здесь нынче так много, что кое-кому пришлось разбить шатры на коровьих пастбищах.
Руф Наб презрительно скривил губы.
- Телерхайд дал ему кров. Я бы дал холодный меч.
- Ну, Руф, Телерхайд знает, что делает. Кроме того, в последнее время эйкон вроде бы не так уж зверствует. Подержи дверь, ладно? И возьми у меня пару булок, только не обожгись, они горячие.
Руф Наб осторожно взял булки, почти с него величиной.
- Телерхайд слишком старается быть справедливым, - жаловался он, шагая за Тимом на кухню. - Какая может быть справедливость, когда имеешь дело с фанатиками Новой Веры вроде Глиса. Тебя не было в Морбихане, когда он пытался править, Тим! Ты не помнишь, как жгли еретиков.
- Я слышал об этом, - сказал Тим. - Несчастных называли «жаркое из нечисти».
- «Жаркое из нечисти»! - Гном вымолвил это так, будто хотел плюнуть. - Эйкон Глис и прочие фанатики могут называть это, как им хочется, но это было убийство! Жен и детей гномов загнали на клюквенные болота вместе с сотнями эльфов и пикси ...
Тима передернуло. Тысячи Других были убиты. Солдаты из Укрепления пытались сохранить массовые убийства в тайне, но торф воспламенился, и болота тлели еще несколько месяцев.
- Знаю...
- Тогда ты знаешь, что моерский Тиран узаконил смерть или порабощение для всех, кто не человек. И он по-прежнему призывает к этому, Тим! А эйкон Глис предан Тирану, поверь мне! Он ненавидит Пять Племен. Вся эта торговля с Укреплением только прикрытие для его истинных целей. Он бы заковал меня в цепи и продал в рабство прямо сейчас, не будь здесь Телерхайда и Фаллона...
- Я все знаю, Руф! - пытался убедить друга бывший северный мореход, укладывая булки на стол повара. - Я помню, что двадцать лет назад мы победили в войне! - «Жаркое из нечисти» готовили во времена юности Тима. Ребенком он мастерил галеры и спускал их на ярко-голубые воды бухты Кулика. Детство Тима беззаботно протекало на одном из Внешних Островов. Но вести о злодеяниях на Морбихане дошли до него из подслушанных разговоров отца с другими матросами. Рассказы эти так ужаснули мальчика, что он просыпался среди ночи и плача бежал к матери. И так велик был ужас, что во время бесчинств моерских фанатиков на Морбихане все на Внешних Островах дрожали от страха,
Эйкон Глис воевал на стороне моерского Тирана, неся знамя Новой Веры. Он руководил огромным войском бандитов - грабителей и убийц обитателей Гаркинского леса. Приверженные Древней Вере люди и Другие погибали от меча и умирали в огне. Когда Тим повзрослел, он стал мечтать присоединиться к тем, кто борется за свободу. Но война не коснулась берегов Кулика, а к тому времени, как Тим поступил на службу к Телерхайду, молодой чародей по имени Фаллон доказал силу Закона Пяти Племен, подняв древний камень на Волчьем Клыке. То было первое Движение Камня за столетие. При поддержке обретшей новые силы Магии армия лордов и Других, возглавляемая Телерхайдом, пронеслась от Гаркинского леса, гоня впереди себя войска Моерского Укрепления. Морбихан обрел свободу, эйкон Глис засел в своей Обители почти как в тюрьме.
- Сражение кончилось, Руф. Сейчас другие времена.
- Интересно, знает ли об этом эйкон, - огрызнулся Руф Наб. - Он поганый человек. Он развращает все, к чему прикоснется. Это недобрый знак, что он прибыл в канун Наименования Меча Ньяла.
Не успел Тим проникнуться тревогой, как услышал голос, выкликающий его имя.
- Бренди! Тим, иди подай бренди! - кричал повар.
Тим сперва попробовал бренди, нашел его отменным и наполнил высокий графин, используемый для торжественных случаев. Эльфийский бренди - мощная штука, его надо пить понемногу, а не залпом. После первых тостов выпивание пошло медленнее, но так много гостей собралось в зале - были выставлены все запасные столы, - что все равно не было времени отдыхать.
Гости веселились, ибо Наименование Меча считалось счастливым событием в людской семье - публичное провозглашение того, что юноша достиг совершеннолетия. Имя, данное мечу, и его посвящение были первым предзнаменованием будущего юноши. Зажиточный и не очень зажиточный народ, могущественные лорды и простые крестьяне Фенсдоунской равнины, люди и Другие, все друзья Телерхайда собрались, чтобы отпраздновать с ним это событие. Они привезли с собой родню (детей кормили отдельно во дворе, прилегающем к кухне, под присмотром дочерей повара и нескольких деревенских девушек). Все были одеты в самые красивые наряды и старались вести себя как можно лучше. По установленному Телерхайдом обычаю человек сидел рядом с Другим, богатый ужинал с бедным и все наслаждались щедростью Кровелла.
Тим был взволнован и беспокоился о том, чтобы все на праздновании Наименования Меча Ньяла шло, как полагается. Он заметил, что за столом, где сидели несколько молодых людей - сыновей северных лордов, - выпито слишком много бренди.
- Может, вы хотите воды, сэр? - предложил он Недрику из Фанстока, но вопрос его был встречен презрительным смехом.
- Чистого бренди, слуга, - велел Недрик. Повернувшись к приятелю, он добавил: - Странные порядки в доме Телерхайда. В Фанстоке мы не позволяем прислуге указывать, сколько нам пить!
Тим знал Недрика не один год. Но хотя он и оказал молодому лорду любезность утром, придержав его коня, он все же пропустил оскорбление мимо ушей. Тим привык, что его не замечают, или принимают за другого, или просто не узнают. Отчасти это происходило по причине невыразительности его внешности. Но вместе с тем и из-за того, что он сам изо всех сил старался не выделяться. По мнению Тима, тот, кто выделяется, зачастую вынужден работать больше того, кто не выделяется. Он наполнил стакан Недрика наполовину и пошел дальше, намеренно не ответив на красноречивые жесты молодого лорда, требующего наполнить стакан до краев.
С противоположного конца большого зала Тима подозвал взглядом Телерхайд. Когда Тим наполнил его чашу, Телерхайд кивнул в сторону сидевшего рядом с ним великана:
- И о его величестве позаботься.
Тим любил великанов. Самые высокорослые Другие среди Пяти Племен, мохнатые и волосатые, обычно они разгуливали раздетыми - если не считать густого темного меха, покрывающего все их тело с головы до ног. Но сейчас, в честь праздничного события, на великане была короткая юбка. Сидевшая рядом с ним женщина постарше, чью гриву посеребрила седина, была одета в мешковатую тунику. Кончики пальцев ее громадной руки лежали на краю тарелки с замороженной земляникой и листьями мяты - великаньим лакомством.
Великана звали Ур Логга, он был королем великанов Гаркинского леса. Тим обожал его за воспитанность и умение рассказывать истории. Бугры мышц перекатились по плечами великана, когда он откинулся на спинку стула, давая хрупкому человеку подойти к столу. Ур Логга улыбнулся, обнажив длинные клыки.
- Большое спасибо, - гортанно произнес он.
Женщина - Бин Лапет - старейшина того же рода. Она прикрыла свой кубок рукой и покачала головой, когда Тим повернулся к ней.
- Как я уже не раз говорил тебе, - сказал Телерхайд эйкону Глису, сидевшему за столом напротив него, - это проблема людей, и люди должны решать ее своими средствами. - Тим задержался, чтобы послушать. Лорд Ландес, главный советник Телерхайда, наклонился вперед, внимательно слушая. Фаллон, нахмурясь, оттолкнулся от стола и отмахнулся от бренди.
Эйкон так энергично закивал, что его многочисленные подбородки затряслись.
- Но ты должен согласиться: решение необходимо. Сам образ жизни человека поставлен на карту.
- Это издержки Новой Веры, - возразил Ландес.
- Нет, милорд! - сказал эйкон так резко, что его медоточивый голос перекрыл шумливые голоса за соседними столами. - Это не моя вера против вашей, как бы вам этого ни хотелось. Это жизнь или смерть для человечества!
И снова Тим ощутил странный порыв - что-то вроде ощущения родства с толстяком эйконом.
- Да ладно тебе, Глис, - пробормотал Фаллон еле слышно.
- Людям нужна земля! - продолжал эйкои страстно. Головы сидевших за другими столами повернулись к нему. - Города невыносимо переполнены. Люди там болеют и умирают. Дети растут в невообразимом убожестве! А в глубине нашей страны тысячи акров незаселенных земель!
Телерхайд поднял руку.
- Это не застольный разговор, - сказал он негромко. Тим отступил в тень. Тишина сгустилась в зале; все гости повернулись к центральному столу.
Великаны были ясно видны изо всех уголков, поскольку были на голову выше всех людей на пиру. Бин Лапет смущенно глядела перед собой. Лицо Ур Логги потемнело... приняло лиловый оттенок.
- Гаркин - священное сердце Морбихана, - проговорил он тихо. - Я бы не хотел, чтобы кто-то страдал, но со дней Китры лес остается неприкосновенным для людей.
Эйкон даже не пытался скрыть своего презрения к великану.
- Я задал вопрос Телерхайду, - настаивал он.
- Ты невежлив и не пожелал прислушаться к моему гостю, но я отвечу тебе еще раз, - ровно, спокойно сказал Телерхайд. - Как ты прекрасно знаешь, беда существует только в двух городах: Флине и Элии - портах, открытых для торговли с Укреплением.
- Единственные городки в Морбихане, достойные называться городами! - резко ответил эйкон. - Человеческие города - колыбель искусства и культуры, основа процветания для любой нации. Остальной Морбихан - всего лишь провинциальные городишки, фермы и лес. Поверь мне, я сердцем предан интересам Морбихана.
- Наша культура исходит из силы Пяти Племен, эйкон.
Эйкон Глис фыркнул:
- Эльфийская выделка кожи? Металлургия гномов? Это ты зовешь культурой? А может, искусством? Уроженцы Укрепления обладают способностью организовать нацию! Укрепить ее, следовать естественной судьбе людей! Там, где ты видишь лес, они видят древесину для кораблей! Там, где ты видишь болота, они видят процветающие фермы!
Телерхайд оборвал его жестом:
- Там, где я вижу беженцев из Укрепления, я вижу нищету, страдания и невежество. Мне жаль несчастных людей, запертых в городах, - и они воистину несчастны! Нищета в Элии душераздирающая, но несчастны те, кто бежит от моерского Тирана, а не граждане Морбихана.

- У тебя нет никакого сострадания? История говорит нам, что все люди родом из Моера, - возразил эйкон.
- То было много столетий назад, эйкон. Морбихан создал нас, воспитал с колыбели в Древней Вере. Мы теперь морбихане, мы верны Пяти Племенам. Слишком многие из беженцев от Тирана несут с собой Новую Веру. Они хотят свободы для себя, но думают, что их святой долг - разрушить свободу Других. Они должны научиться уважать наши обычаи. Кроме того, Морбихан' не настолько велик, чтобы стать домом для всех, кто бежит от хозяев Укрепления. Многим из них придется вернуться обратно или отправиться на Внешние Острова.
- Здесь места больше чем достаточно! - воскликнул эйкон. - Лес мог бы стать домом для десяти тысяч душ!
- И тогда Морбихан подпал бы под влияние Новой Веры? - издевательски крикнул пикси из-за соседнего стола.
- И сколько будет длиться эта идиллия, прежде чем снова запылают костры? - воскликнул Руф Наб. - Сколько, прежде чем мы будем втянуты в новую войну?
- Эйкон, мы не дураки! - заявил Ландес. - От воцарения Новой Веры рукой подать до подчинения Тирану Моера.
Эйкон покачал головой:
- Нет, нет, милорд. Это старый предрассудок! Придерживаться Новой Веры, как вы ее называете, не всегда значит быть подданным Укрепления. Те бедные люди, о которых речь, - всего лишь беспомощные беженцы, желающие только, чтобы мы открыли для них нашу родину.
- Вы все упускаете главное! - стукнул чашей по столу Телерхайд и забрызгал скатерть бренди. - Гаркин не наш! Лес - дом Других, священный для них. Тот, кто забрал бы его у них, такой же вор, как тот, кто забрал бы у меня Кровелл! Однажды мы уже сражались в войне, отстаивая это, милорд эйкон.
- Наконец-то мы докопались до истины! - крикнул эйкон на весь зал. - Ты настаиваешь на том, чтобы возвышать нечисть над людьми! Позволять людям страдать, когда демоны процветают! - Произнеся слово «процветают», Глис ткнул пальцем в сторону великанов. - Ты дал демонам место за своим столом. Вот так Древняя Вера развращает Морбихан!
Тим свирепо посмотрел на кувшин, виня его содержимое в своем замешательстве. Слова эйкона были ненавистны ему, но золотистая окраска голоса завораживала.
- Сядь, Глис, - резко сказал Фаллон. - В какого же противного зануду ты превратился! - Чародей повернулся к Ур Логге, который, не зная, куда деваться от смущения, уперся взглядом в собственные колени. - Простите эйкона, ваше величество. Хотя он бы предпочел забыть то время, когда еще не был апостолом Новой Веры, я могу ему напомнить. Мы с ним вместе учились Магии, когда были молоды.
- Мы все совершаем ошибки, Фаллон, - прошипел эйкон.
- Это было до того, как он обнаружил, сколь выгодна Новая Вера. Тогда же он был ревностным поборником Магии, - продолжал чародей достаточно громко - так, чтобы всем было слышно. - И ни о чем он не мечтал так страстно, как о Даре. На самом деле, когда я обрел свой Дар, Глис признался мне, что хочет стать великим чародеем. - Многие одобрительно засмеялись. - И вот слушаю я тебя нынче вечером и вижу: ты обрел-таки Дар. Твое красноречие, которое ты нагло повернул против Закона.
- Если я владею красноречием, оно должно служить Тирану, его восхвалению, - пробормотал эйкон и промокнул губы салфеткой.
- Если тебе нравится думать так, - мягко сказал Фаллон, - пусть так и будет. Но будь осторожен, Глис. Если Дар использовать против Закона, он обернется против тебя.
- Единственный закон - закон Укрепления! - провозгласил эйкон. - Другие - порождение зла и должны уступить перед Новой Верой!
Телерхайд стукнул по тарелке костяшками пальцев.
- Вы нарушаете Мир такими речами, сэр! - Он повернулся к несчастным великанам, уставившимся в свои тарелки. - Ваше величество, старейшина Бин, пожалуйста, примите мои извинения. Я смертельно переживаю, что вам пришлось выслушать в моем доме такой вздор.
- Прошу прощения, если мои слова прозвучали оскорбительно, - негромко сказал Глис, не глядя на великанов. - Но в один прекрасный день людям придется ответить на вопросы, от которых ты отворачиваешься, лорд Телерхайд!
Тиму показалось, что на алчном лице толстяка эйкона, когда тот знаком попросил еще бренди, зажглась победная улыбка. Остаток ужина прошел в тревожном молчании, гости задумались каждый о своем.

Глава 5

С тех пор как около двадцати лет назад после битвы за Гаркинский лес в Морбихане установился хрупкий мир, лорд Телерхайд, лорд Ландес и чародей Фаллон руководили здесь людьми. Лорд Ландес - отец Сины - был самым верным другом Телерхайда. Коренастому, сильному - ему больше подходила прямолинейность воина, чем тонкости света. Он очень гордился тем, что его часто называли правой рукой Телерхайда, тогда как Фаллон с безразличием относился в тому, что был известен как левая рука Телерхайда. Все в Гаркине считали, что без силы и мудрости Фаллона Морбихан давным-давно проиграл бы Укреплению.
Сина была единственной ученицей Фаллона и наслаждалась этим. Особенно она наслаждалась драгоценным временем, которое проводила наедине с учителем. Как ученица чародея, она имела право спрашивать его обо всем, чего не понимала. Хотя Сина часто считала, что понимает многое, события предшествующей ночи возбудили ее любопытство.
- Это правда, - сказал ей Фаллон во время завтрака под яблоней во дворе. - Мы с Глисом вместе учились. Я всегда думал, что он талантливее меня, но кто может судить о таком наверняка? Он, несомненно, был более честолюбивым, и честолюбие испортило его.
- Но как вышло, что чародей стал эйконом Новой Веры? - Взволнованные глаза Сины стали темными и тревожными.
Фаллон любил говорить о Магии и Законе. Он отрезал кусочек сыра и помахал им, как учительской указкой.
- Когда учишься, Сина, чтобы стать чародеем - или волшебницей, - ты должен обрести Дар. Все Дары исходят от силы Закона, и все они магические. Но я думаю, что Глис, обладая великим талантом, ожидал великого Дара. Когда я получил свой Дар Превращений, - продолжал Фаллон, - он смеялся надо мной. По его мнению, превращения - просто фокусы, детская забава. Он претендовал на ясновидение или даже пророчество! Но чем дальше, тем больше становилось ясно, что его Дар - красноречие. Прекрасный Дар, но Глис считал его даже более низким, чем Дар Превращений, и стыдился его. Он бросил ученичество и, думаю, провел несколько лет в Укреплении. Я редко видел его, а потом он начал проповедовать Новую Веру и ненависть, которыми калечил человеческие умы. Такова темная сторона человеческой природы, Сина: часто, если мы не можем получить то, что хотим, мы пытаемся это уничтожить.
Сина задумалась о словах учителя, а Фаллон тем временем намазал толстый ломоть хлеба из непросеянной муки маслом и медом.
- А что вы имели в виду, Мастер, когда говорили, что Дар обернется против своего обладателя?
- Закон суров, он не чей-нибудь досужий вымысел. Глис говорит, что его Тиран правит по воле Ворсай, великой силы, которая представляется ему существом, подобным человеку: осыпающим милостями тех, кто ему мил, и бедами - тех, кого ненавидит. Но это слишком мелочный для Вселенной способ управления. Закон никого не оправдывает и ни к кому не питает ненависти. Закону не важно, верит в него кто-то или нет, даже не важно, хорош или плох этот «кто-то». Закон существует для эйкона и для Тирана Укрепления так же, как для меня или для вон той улитки, что ползет по листу. Получить силу Закона через Дар и затем превратить Дар в орудие ненависти и разрушения - означает навлечь ненависть на ненавидящего.
- Поэтому вы и говорите всегда, что Дар должен проявляться в сострадании и творчестве?
- Верно, если сострадание и творчество - это то, чего ты хочешь в жизни. Пройдет время, ты поймешь больше. Когда ты обретешь свой Дар, ты сама познаешь движущую силу Вселенной. Ты получишь ответы на все свои вопросы. А пока иди и помолись об успехе ночной церемонии, ибо я думаю, что Ньял вернется сегодня вечером.
- Хорошо, господин Фаллон.
В большом зале Сина прошла мимо отца, который разговаривал с группой людей.
- Сина, красавица моя, - ласково позвал Ландес, - ты знакома с лордом Адлером? Моя дочь Сина.
- Миледи. - Лорд Адлер низко поклонился. Помня о том превосходстве, которое дает ей небесно-голубой балахон чародейки, Сина только кивнула в ответ. Хотя она была лишь ученицей, она наслаждалась теми преимуществами, которые имели причастные Магии перед остальными. Адлер был красивым молодым мужчиной с ястребиным профилем и пронзительными большими глазами. Будучи не намного старше брата Сины, Недрика, Адлер был могущественным северным лордом, чьи земельные владения включали город Элию, известный жителям Гаркинского леса под названием Волчий Глаз.
- Недрик много рассказывал мне о вас, - улыбаясь девушке, проговорил Адлер.
- Все это неправда, уверяю вас, - улыбнулась Сина, ее взгляд метнулся к брату, который, как обычно, стоял немного в стороне. Он отличался угрюмой красотой - этот двойник Сины в мужском обличье. На среднем пальце его правой руки блестело тяжелое золотое кольцо.
- Надеюсь, правда, леди, поскольку он говорил замечательные вещи. - Адлер снова поклонился.
Сина улыбнулась, но от лести Адлера ей сделалось неловко. Произнеся дежурные фразы, она оставила мужчин. Ей вдруг неудержимо захотелось покоя и молитвы.
- Сина, подожди!
- Нед! - Она подождала, когда брат догонит ее.
- Ты даже не поздоровалась, - укорил Нед сестру.
- Мне показалось, что ты занят.
Недрик взял Сину под руку и повел в пустую комнату, залитую лучами солнца.
- Ты все еще сердишься на меня?
- Мне не из-за чего сердиться, Нед, - ответила Сина прохладно. - Это твоя жизнь, и ты имеешь право жить по-своему.
- Ты не это хочешь сказать. Ты думаешь, что я должен был остаться с Фаллоном. Что я должен был еще дольше ждать своего Дара. Тогда я стал бы самым старым учеником в истории Морбихана, Сина!
Сина вздохнула и села на край холодного каменного подоконника.
- Нет, я правда так не думаю, больше уже не думаю. Я жду своего собственного Дара, Нед, и знаю, что ты, должно быть, чувствовал. - Она притянула к себе левую руку брата, чтобы луч солнца упал на его золотое кольцо. На потолке возникли яркие световые круги. - Но ты получил кольцо Целителя, ты работал с величайшим Чародеем нашего века... Мог бы потерпеть немного и не отказываться от своего будущего.
- Ты ждешь только два года, Сина! Я ждал почти четыре!
Сина покачала головой. Она и раньше спорила с Недом и всегда чувствовала, что он слушает ее вполуха.
- Твое кольцо не на той руке, - сказала она сухо.
- Да, я знаю. Я больше не целитель.
- Фаллон до сих пор говорит, что ты был его лучшим учеником.
- Вот как? Очень жаль, что он не говорил этого мне тогда, когда это было мне нужно. Но хватит о ворчливых стариках. Как ты? Я слышал от отца - ох, опять я о ворчливых стариках! - что ты жила в лесу у великанов! - Недрик притворно зарычал и склонился к сестре, старательно изображая улыбку смущенного великана.
- Нед, прекрати! - крикнула Сина, но мимика брата была настолько точной, что она засмеялась. Ласково взъерошив волосы Недрика, Сина подвинулась на узком подоконнике, освобождая место, и приглашающе похлопала по камню. - Надо же, какой ты стал гордый! - ласково пошутила сестра. - А кто-то говорил мне, что ты уехал в Укрепление и задрал нос.
- А вот это правда, - подтвердил Недрик, перестав гримасничать. Он сел рядом с сестрой и свесил ноги с окна, развернувшись лицом во двор. - Я много езжу то в Фансток, то в Элию. Когда я окончательно расстался с Фаллоном, я на время уехал в Укрепление. Потом, прошлой осенью, отец поручил мне присматривать за обозами из Фанстока. К нам присоединились другие лорды, и теперь я надзираю за грузами. Я отбираю товары, отвожу их на повозках в город, торгуюсь за самую справедливую цену, затем слежу за их отправкой в Укрепление.
- Как захватывающе! - сказала Сина с издевкой.
- Ты несправедлива, Сина. Это честная работа.
- А я-то думала, ты обсуждаешь с Телерхайдом искусство управления государством!
- Нет, это по части Брэндона. Я теперь честный торговец. Половину времени провожу в Элии.
- И как ты выносишь этот город?
- Мне там нравится. По крайней мере я никогда не бываю одинок. А ты? Как твоя учеба у Мастера Фаллона?
Сина скорчила рожицу.
- Как я уже сказала, я все еще жду своего Дара.
Нед откинул голову назад и засмеялся.
- Конечно, ждешь. Как я все еще жду своего! Он еще не велел тебе перестать задавать вопросы?
- Нет. Он сказал, что я узнаю все ответы, когда обрету Дар.
Нед кивнул:
- Ну, надеюсь, что так и будет, Сина. Но это нечестно. Я учился у него почти четыре года, слушая эти обещания. Я думаю, что Дары - выдумка Древней Веры. Фаллон поддерживает этот миф, чтобы его ученики продолжали работать на него.
- Нед, ты становишься циником! - выговорила брату Сина и удивилась тени, омрачившей на мгновение его красивое лицо. Поймав взгляд Недрика, она сказала: - Тебе нравится то, что ты делаешь, и ты делаешь это хорошо. Может, в каком-то смысле ты нашел свой Дар.
- Ох, Сина! - На миг в голосе Неда мелькнуло отчаяние. - Разве ж это Дар? Это всего лишь то, что я умею делать. Я бы отдал все, что заработал торговлей, все до последней монеты, ради подлинного Дара!
Позже, когда Сина опустилась на колени на каменный пол своей спальни, чтобы помедитировать, она вспомнила боль в светлых голубых глазах Недрика. Она мысленно обняла брата и пожелала ему добра.

Глава 6

Ньял ехал всю ночь, пока не зашла луна и не почернела дорога. Тогда он привязал лошадь к дереву возле ручья, где росла сочная трава, а сам завернулся в плащ и улегся прямо на землю. Но несмотря на усталость, заснуть не мог: голос Бродерика снова и снова звучал в ушах, мучительные вопросы гнали сон. Как случилось, что Телерхайд, знаменитый своей честностью, солгал всем и вырастил сына, который вовсе и не его сын? И если его отец не Телерхайд, то кто?
Чуть только рассвело, Ньял снова был в седле. Отпустив поводья, он ехал по крутым предгорьям, подступавшим с севера к Гаркинскому лесу. Время от времени он дремал в седле, резко выпрямляясь всякий раз, когда лошадь сбивала шаг и спотыкалась. Когда Ньял к вечеру второго дня пути достиг скалистой вершины Холма Единорога, он услышал издалека голос трубы.
Он спустился по пологому травянистому склону, видя впереди низкие домики кровелльской деревушки. Крестьяне покинули поля и выстроились вдоль дороги. Когда Ньял проезжал мимо, они приветствовали его громкими криками и махали шляпами, дивясь его испачканному лицу и грязной одежде. Ньял ждал этих приветствий с тех пор, как был мальчишкой, но сейчас едва замечал их. Он понукал свою лошадь вперед, к замку Кровелла.
Телерхайд встретил его в воротах. Ньял спешился во дворе, и большие руки старого солдата сжали ему плечи.
- Приветствую тебя, воин! - Телерхайд горячо обнял сына. Брэндон стоял тут же. Он по-братски похлопал Ньяла по плечу. Толстушка Гвенбар - жена Брэндона, ожидающая их первенца, - наклонилась, чтобы поцеловать грязную щеку Ньяла.
- Добро пожаловать, брат! - прошептала она застенчиво.
- Да здравствует Ньял! - крикнул повар, высовываясь из окна кладовой. Кухонная челядь высыпала во двор. Они хлопали в ладоши, а кое-кто колотил деревянными ложками по котелкам
- Отец... Телерхайд .. - запнулся Ньял. - Мне нужно поговорить с тобой.
- Конечно, мой мальчик. Но посмотри на себя! Ты же весь в грязи и в саже! Пойди почистись, ты должен выглядеть прилично, у нас гости.
У Ньяла не хватило терпения дождаться, пока Тим нагреет воду на кухонном очаге. Он схватил ведро с холодной водой и щетку и, уйдя за конюшню, принялся драить себя. Когда его кожа под мыльной пеной засветилась розовым, Тим вылил хозяину на голову еще одно ведро холодной воды. У Ньяла перехватило дыхание, он охнул, но тут же пришел в себя. Холодная вода взбодрила его. В незашнурованной куртке, в расстегнутых сапогах он торопливо пересек двор и взбежал по лестнице, ведущей в личные покои Телерхайда. Телерхайд был в своей спальне, он разговаривал с Брэндоном, глядя в окно на поля - достояние Кровелла.
- Сэр, гном Бродерик сказал, что я не ваш сын, - выпалил Ньял с ходу.
Брэндон удивленно поднял глаза, но Телерхайд лишь спокойно смотрел на Ньяла, ожидая продолжения.
- Он сказал, что я - дитя Магии и предательства. Что свет Магии и тень предательства определят мою жизнь. Это правда?
- Ты впервые услышал это? - спросил Телерхайд.
- Нет. Когда я был маленьким, Нед иногда дразнил меня. И сын повара.
- Да, я знал про сына повара. И я побил его за это. А про Недрика не знал. Брэндон, а ты что-нибудь слышал?
Наследник роста и силы Телерхайда пожал плечами:
- Слухи ходили всегда, отец.
- Сядь, Ньял. - Телерхайд указал на узкую кровать, и Ньял с бешено бьющимся сердцем уселся на край.
Телерхайд немного помолчал, словно не знал, как начать.
- Когда я был молод, мы с твоей матерью очень любили друг друга. У нас родились Брэндон и твои сестры, и мы были счастливы здесь, в Кровелле. Я бы остался с ней здесь до конца своей жизни и умер бы счастливым, но в конце концов до меня дошло, что Другие не так счастливы и что в Морбихане творятся ужасные дела. Ты знаешь, о чем я.
Ньял кивнул.
Это было время, о котором без конца рассказывалось в песнях и преданиях. Время, ставшее частью самой ткани, которая соединила Древнюю Веру и Пять Племен. Ньял вырос, слушая рассказы об отвратительном «жарком из нечисти», о героизме Телерхайда в отчаянной борьбе против эйкона Глиса и Новой Веры. О том, как Телерхайд бежал в Гаркинский лес с одним-единственным товарищем - лордом Ландесом, а год спустя вышел с армией, состоявшей из северных лордов, чародея Фаллона и всех Других, объединенных впервые за сто лет в Пять Племен. Как отчаявшихся врагов гнали до Волчьего Клыка, до самого моря, и как, наконец, сплоченные Телерхайдом и руководимые Фаллоном Пять Племен совершили первое за несколько поколений Движение Камня и победили войска эйкона.
- Знаю, - сказал Ньял.
Они были совсем разными. Старший - смуглый и могучий: самый воздух вокруг него насыщался силой. Ньял по сравнению с ним казался хрупким и бледным. Он наклонился вперед, внимательно слушая.
- Многое случилось за тот год в лесу, - тихо продолжал Телерхайд. - Все было: и растерянность, и разлука, и долгие месяцы, когда я был один. Естественно, полнятся слухами великие времена.
- Да, сэр, - сказал Ньял. - Но я ваш сын? Гном сказал...
- Я знаю, что сказал гном! И ты не хуже меня знаешь, что гномы никогда не лгут. Нет, Ньял, ты не мой сын. Но знай: до самой ее смерти я любил твою мать больше жизни. И она любила меня.
От слов Телерхайда Ньял побледнел. Воин сжал его плечо с суровой нежностью.
- Ты дорог мне так же, как была дорога она. Никогда не сомневайся в этом! Даже если бы ты был моим собственным сыном, я бы не мог любить тебя больше.
- Кто мой отец?
- Я поклялся твоей матери и ему, что не открою тебе этого. Возможно, когда-нибудь он сам скажет. Помни, то было непростое время и каждый день происходили необычные события. Ты был одним из этих событий.
Ньял кивнул, не в силах вымолвить ни слова. Брэндон коснулся его плеча, глядя серьезно и ласково. Не говоря ни слова, Телерхайд привлек к себе обоих юношей, обнял крепко, словно могучий дуб, укрывающий молодые деревца своими ветвями. Мгновение спустя он сказал:
- Молчите об этом. Не давайте повода для болтовни эйкону Глису. Кроме того, если бы правда стала известна, у тебя появились бы могущественные враги, Ньял.
Ньял отодвинулся.
- Но, сэр, Бродерик не захотел посвятить мой меч Кровеллу.
Он коротко рассказал об отказе Бродерика и о странном посвящении Огненного Удара.
- Когда я повторю его слова на церемонии, все узнают правду.
- Всем Племенам, - повторил Телерхайд, хмурясь.
- Не такое плохое посвящение, если задуматься, - заметил Брэндон, вынимая Огненный Удар и рассматривая его острый клинок и простую рукоять в угасающем свете дня. - Но Бродерик мог бы постараться и получше. Баланс хороший, но на рукоятке - никакого украшения. Он такой же простой, как меч бедного лесоруба. Или тролля.
- Будь проклят этот Бродерик! - сердито сказал Телерхайд, и оба молодых человека удивленно посмотрели на него. - И так с ума сойдешь с этим эйконом и городскими лордами, бунтующими из-за территории. Сейчас не время! Ты должен отказаться от этого посвящения, Ньял.
- Но, сэр...
- Нет. Ты примешь посвящение Кровеллу, какое всегда было у наших мужчин. Никому не говори ни слова о настоящем.
- Да, сэр.
- Не бойся! Это не стоит того, чтобы испортить праздник Наименования твоего Меча! И застегни сапоги, ради Драконихи, сынок. Брэндон, помоги ему приготовиться. Он у нас до сих пор не умеет одеваться!
Брэндон подмигнул и принялся зашнуровывать куртку Ньяла. Глядя из-за темноволосой головы брата на широкие плечи Телерхайда, Ньял с болью думал о том, насколько он не похож на него.

Ньял раздумывал над ответом Телерхайда весь вечер. Отец он ему или нет, Ньял любил этого человека и полностью доверял ему. Но он не мог не спрашивать себя, будет ли его настоящий отец в зале нынче вечером, чтобы наблюдать, как не знающего о нем сына принимают на службу к Драконихе.
В тот же вечер, как велит обычай, Ньял вошел в большой зал, когда все гости уже собрались. Он был одет в простую темно-зеленую тунику, как тот Первый Воин, что хотел попасть на службу к Драконихе. Его непослушные, горевшие солнцем волосы благодаря неистовым стараниям Тима были расчесаны и смочены водой. По пути возле кухонной двери Ньял столкнулся с Фаллоном. Они обменялись приветствиями, и Фаллон ритуальным жестом начертил в воздухе пентаграмму, дабы для предстоящей церемонии привести Ньяла в гармонию с Законом.
- Ты знаком с моей ученицей? - Фаллон кивком указал на Сину, стоящую рядом с ним, такую высокую и царственную в небесно-голубом балахоне. Ее темные волосы были заплетены в тяжелую косу и обвиты серебряными нитями.
- Миледи, - растерялся Ньял.
- Ньял, - отозвалась Сина и кивнула. Растерянность юноши удивила ее. - Ньял? Ты не помнишь меня?
- Нет... прошу прощения...
- Ньял! Это я! Сина!
- Сина?
- Неужели так много времени прошло, что ты забыл меня?
- Простите, госпожа, но вы так изменились.
- И ты тоже, но я-то ведь узнала тебя.
- Простите...
Брэндон решил вмешаться.
- Не обижайтесь на моего брата, госпожа, - спокойно сказал он. - Он немного не в себе.
Брэндон сжал локоть Ньяла и отвел юношу через зал к очагу, где стоял Телерхайд.
- Не беспокойся о посвящении, брат, - прошептал он. - Отец прав: оно только вызовет сплетни и беспокойство среди наших городских союзников. А сестра у Неда хорошенькая, верно?
- Кто-кто? - спросил Ньял.
- Ну, отец, забирай его. Боюсь, от крепкого сидра он опьянел, как эльф.

- Вовсе не как эльф! - запротестовал Ньял. - Я трезв, как сама Дракониха!
Телерхайд взглядом заставил Ньяла замолчать.
В центре зала Финн Дарга - вождь племени пикси - развлекал гостей. Коротыш, крепкий, как все пикси, он был одет в невзрачную узкую коричневую тунику и ботинки, на голове - шляпа из коричневого фетра. Один из его друзей-пикси наигрывал песенку на шалклеоне - струнном инструменте из кости и палисандра. Финн снял шляпу. Раздались громкие крики и свист.
- Пойте! - крикнул снефид гномов, а Ур Логга - великанский король - зааплодировал.

Если ты хочешь, чтоб в сердце твоем
Страсти пылали бесовским огнем,
Чтобы из глаз твоих, полных тоской,
Слезы лились быстротечной рекой.
Если ты хочешь сгубить свою жизнь,
Сделай свой выбор - на ведьме женись.
[Здесь и далее перевод стихов Н.А.Сосновской.]

Пикси пел богатым, сильным тенором, и пел со вкусом, делая паузы, чтобы повращать глазами и заставить свою публику смеяться.

Молния вспыхнет, раскатится гром,
Небо зажжется недобрым огнем,
Дрогнет земля на вершинах и склонах,
В стаю собьются испуганно птицы,
Если на девушке из Одаренных
Сын Чародея посмеет жениться.

Стуча кружками по столам, гости подхватили последний куплет:

Сила приложится к силе тогда,
Паводком в реках набухнет вода,
Магия Власти руку подаст,
Семени втуне погибнуть не даст.
Что б ни случилось, оно прорастет,
Китрой предсказанное произойдет.

Когда восторженные крики и рукоплескания умолкли, Телерхайд кивнул на воздвигнутый возле очага помост, и Ньял, взойдя на него, встал лицом к гостям.
- Начинаем Наименование Меча! - объявил Телерхайд.
По его сигналу Руф Наб, прятавшийся за кухонной дверью, застучал в барабан. Гости притихли.
- Кто идет? - произнес Телерхайд на официальном человеческом диалекте слова, которые все люди-мужчины повторяли с тех пор, как впервые пришли в Морбихан больше тысячи лет назад.
- Я Ньял из Кровелла, - нараспев проговорил Ньял. - Я хочу служить Драконихе.
Телерхайд повернулся к гостям:
- Новый воин стоит перед нами. Кто из вас поручится за него?
- Милостью мудрости Драконихи, я поручусь, - объявил Ландес.
Он поднял руку в театральном жесте и проговорил монотонно:
- Ньял из Кровелла, я взываю к тебе! Оставь же наивность и глупость.
- Я готов, - ответил Ньял.
- В соответствии с законами и обычаями людей Морбихана имеешь ли ты знак своей возмужалости?
Ньял вытащил из ножен Огненный Удар. Клинок сверкнул в свете факелов, рукоять согрела ладонь Ньяла. Он взмахнул мечом, и лезвие рассекло воздух.
- Я держу в руке знак моего обновления, - отчетливо произнес Ньял, - выкованный мастером-кузнецом специально для меня.
- А меч-то незатейливый! - прошептал какой-то крестьянин.
Ньял окаменел. Краска медленно залила его шею и лицо. Он откашлялся и продолжил, повинуясь человеческому пристрастию к ритуалам:
- Гном Бродерик посвятил этот меч... - Его голос дрогнул. - Он посвятил этот меч силе и процветанию Кровелла, плодородию полей, стад и людей, которые ухаживают за ними.
В древности церемония Наименования Меча длилась неделю. Меч вонзали в землю, им приносили в жертву коров и овец, и, наконец, новый воин надевал его на шумную многолюдную брачную церемонию. Но люди отличались бережливостью, и добрая мудрость Древней Веры несколько урезала церемонию. Теперь домашний скот не погибал, и остались от былых деньков только пир и преподнесение подарков.
Ньял поднял меч над головой:
- Бродерик выковал этот меч и назвал его Огненным Ударом.
- Пусть Огненный Удар очертит твою судьбу, Ньял! - воскликнул Ландес. - И когда бы ни говорили о твоих делах, пусть Ньял и Огненный Удар принесут почет Воинам Драконихи и людям Морбихана.
- Спасибо, благородный опекун, - нараспев произнес Ньял. - Всеми силами я буду отстаивать честь Драконихи. - И юноша красивым тенором запел Песнь Драконихи. По всему залу низкие и звучные голоса лордов подхватили песню. Допев до конца, Ньял поднял Огненный Удар еще на минуту, затем убрал меч в ножны.
- Поздравляю тебя! - сказал Ландес сердечно. Гости вежливо поаплодировали.
Ньял чувствовал себя странно опустошенным. Огненный Удар, его меч, что у горна дрожал, как живой, в его руке, в большом зале Кровелла казался холодным и тяжелым.
Голос Телерхайда усилился до гремящего рева. Этот голос так часто сплачивал его верных последователей.
- Мой мальчик, - объявил он, - в ознаменование твоего возмужания вручаю тебе знак сенешаля. - Быстрым движением Телерхайд склонился к сыну и повесил маленькую золотую печать на шею Ньяла. - Будь хранителем моего скота и полей.
- Благодарю вас, сэр. - Ньял покраснел от удовольствия.
Крики одобрения заполнили зал. Пожаловать высокую должность сенешаля такому молодому человеку - это было необычно.
Аандес сиял. Подождав, когда шум в зале затихнет, он протянул Ньялу щит из дуба, обитый железом. На лицевой стороне щита был вырезан двуглавый дракон Кровелла.
- Пусть этот щит станет подходящим товарищем твоему мечу.
Дарители выстроились в очередь. Каждый подарок Ньял показывал гостям, а те одобрительно хлопали в ладоши. От Брэндона Ньял получил шлем. От Руфа Наба - золотую чашу. Ур Логга подарил ему красиво вырезанную каменную вазу.
Сина шагнула к помосту:
- Вот вязанный эльфами плащ. Он согреет в холода.
Плащ был красивый: бордово-коричневый с вышитыми по краю зелеными листьями.
- Спасибо, миледи. - Пальцы Ньяла слегка коснулись руки девушки.
Фаллон был последним из дарителей. Он широко улыбался, его ярко-голубые глаза блестели в свете факелов.
- Ньял, смотри!
Все обернулись на стук копыт. В дверях появился Тим, державший под уздцы гнедого жеребца. Отсветы огня блестели на конской шерсти, рассыпаясь по хвосту и гриве дождем искр. Шея его была выгнута, копыта звенели по каменному полу. Занервничав при виде такого количества народа, жеребец затанцевал боком, попытался вырваться, но Тим крепко держал его. Шепот восхищения пронесся по залу. Ньял спустился с помоста, и толпа расступилась, давая ему пройти.
- Будьте осторожны, милорд, - предостерег Тим. - Он кусается.
Но Ньял пропустил его слова мимо ушей. Он погладил жеребца по голове, откинул челку с его темных глаз.
- Он великолепен! - воскликнул Ньял. - Благодарю вас, господин Фаллон.
- Я рад, что он тебе понравился. Конь превосходный, хотя еще не объезжен. Он рожден на воле, в одном из лесных табунов, близ Залива Клыка, - сказал Фаллон. - Пикси поймали его в свои сети для ловли шалков несколько месяцев назад. Они назвали его Авелаэр - Крадущий Ветер.
- Авелаэр, - повторил Ньял.
- Испытай его, Ньял, - предложил Ландес.
- Он полуобъезжен, сэр, будьте осторожны, - снова предостерег Тим, выводя жеребца во двор. Сгустились сумерки. Гости чередой вышли из зала, прихватив с собой кубки с бренди и факелы. На камни двора легли длинные трепещущие тени.
Не выпуская поводья, Тим помог Ньялу забраться в седло. Но не успел слуга подумать, что все, кажется, обошлось, как лорд Адлер поднял факел и крикнул:
- Да здравствует новый воин! Ура!
И все захлопали в ладоши и подхватили его возглас. В замкнутом дворе это «ура» было подобно взрыву. Обезумев от грохота и от чадящего пламени факелов, Авелаэр галопом пустился по двору, ища спасения.
- Его понесло! - закричал Тим, падая и выпуская поводья.
Гнедой скользил по гладким каменным плитам, ливень искр освещал землю под его копытами. Ньял вцепился в гриву, с трудом удерживаясь в седле.
- Приссии моря, спасите его! - взмолился Тим.
- Потушите факелы! Не двигайтесь! Тихо! - приказал Телерхайд.
Гости подчинились и стали смотреть, как обезумевшее от страха животное мечется по тускло освещенному двору.
Будь Ньял не таким хорошим наездником, он бы попытался вернуться в седло - он сильно свесился вбок. Вместо этого, когда жеребец скакнул в сторону, обходя сваленные возле кухни бочки, Ньял нагнулся вперед и в падении ухватился за уздечку, крепко держась при этом за шею коня. Вес всадника сместился столь неожиданно, что жеребец резко остановился и встал на дыбы, стараясь сбросить обуздывающую тяжесть. Но Ньял крепко вцепился в его шею. Ноги юноши оторвались от земли. Тряся головой и скалясь, жеребец шагнул вбок, угодил в бочки и не на шутку испугался, когда те упали и загрохотали по камням.
Гнедой боролся отчаянно, но Ньял, как пиявка, повис на шее и что-то нашептывал на ухо коню. Наконец жеребец замедлил бег и остановился, низко опустив голову. Бока его тяжело вздымались.
- Хороший мальчик, - сказал Ньял, похлопывая его по шее. - Послушный мальчик. Назад! - приказал он тихо, когда Тим хотел подойти. - Стой, где стоишь, пусть все молчат. - Он успокаивал жеребца еще минуту, затем показал ему бочки. Гнедой фыркнул, готовый снова испугаться, но Ньял продолжал говорить с ним, и конь притих. Когда он успокоился окончательно, Ньял спокойно уселся ему на спину. Жеребец вздрогнул, но не взбрыкнул.
- Хорошо, Ньял, хорошо, - сказал Телерхайд, наблюдая от двери. - Остальные молчите и не двигайтесь, пока он не завершит дело.
Ловко сидя в седле и гладя коня по холке, Ньял проехал по двору.
- Как он это сделал? - изумился Ландес.
- Ньял умеет обращаться с животными, - заметил Фаллон, улыбаясь.
- Да, сэр, - с гордостью согласился Тим.
Когда гнедой обошел двор, остановился, повернулся и даже сделал несколько шагов назад, Ньял подвел его наконец к двери конюшни и соскользнул с седла.
- Ну, Тим, вот теперь забирай его.
Волоча Тима за собой, Авелаэр бросился в привычное и безопасное стойло. Ньял усмехнулся, сделал шаг и чуть не рухнул на землю.
Телерхайд и Брэндон подхватили его под руки и, проведя в большой зал, усадили на скамью перед очагом, где теплился ленивый летний огонь.
- Я подвернул лодыжку, когда мы ударились о бочки, - сказал Ньял сквозь зубы.
Фаллон склонился над ним. Быстрыми, нежными движениями он снял с Ньяла ботинок и обхватил ладонями лодыжку.
- Не сломана, - объявил он наконец.
- Хвала Закону! - облегченно выдохнул Телерхайд.

Предыдущая страница 2 Следующая страница


3 Патриция Маллен

- Но я боюсь, что настанет еще одно полнолуние, прежде чем ты сможешь ступать на ногу, Ньял, - покачал головой Фаллон.
- До тех пор мой вес будет прекрасно выдерживать жеребец, - ответил Ньял.
Ландес покачал головой:
- Ты должен сперва поправиться, Ньял. Пусть ваш коновал кастрирует коня, тогда тот присмиреет.
- Кастрировать его?! - завопил Ньял.
Брэндон засмеялся.
- Ньял - наш главный кровелльский коновал и есть, лорд Ландес. И насколько я знаю своего брата, у него свои планы насчет жеребца.
- Для боевого коня он слишком норовист, - сказал Ландес неодобрительно. - Ему никогда не привыкнуть к лязгу оружия.
- Если бы я был воином, я с вами, пожалуй, согласился бы, сэр, - отозвался Ньял. - Но я крестьянин. Дайте мне влить его горячую кровь нашим малахольным кобылам. Через несколько лет вы заплатите состояние за его жеребят!
- Ну, хватит о лошадях, - вмешался Фаллон. - Твоя лодыжка опухает рядом с огнем. Тебе нужно отдохнуть, Ньял. Праздник Наименования Меча закончен.
- Но, Мастер Фаллон, я не могу пропустить пир - надо же выпить...
- Можешь, - отрезал чародей. - Сина, проследи, чтобы он лег в кровать, и перевяжи ему лодыжку.
Сина испугалась.
- Мастер Фаллон, может, лучше вы сами? Не уверена, что мне...
- Чепуха! Ты уже умеешь справляться с растяжениями. Ты славно вылечила того слугу. Ступайте же.
Ньял перестал протестовать, и Нед и Брэндон понесли его на руках, Сина последовала за ними.

Глава 7

Сина никак не могла сосредоточиться: ее брат и Брэндон шептались и отпускали шуточки. Ньял, уложенный на узкую койку у стены, улыбался, хотя лицо его стало землисто-серым.
- Поторопись, поскорее исцели этого воина, - посоветовал Нед. - Меч у него теперь есть, вот еще бы девицу! - Нед и Брэндон захихикали, как пьяные эльфы.
- Вон отсюда! - вскипела Сина. - Вы оба, проваливайте!
- Сина, это ж всего лишь шутка! - возразил Брэндон. - Кроме того, ты не можешь выгнать меня из комнаты моего брата...
- Вон отсюда! - повторила девушка громче. - Как я могу лечить его, когда вы орете тут, как ослы! - Она указала на дверь. Пожимая плечами и хмурясь, Брэндон и Нед удалились. Нед на ходу глянул через плечо на Ньяла, сделав страшные глаза. Сина плотно закрыла за ними дверь.
Тут же раздался стук.
- Я же сказала: убирайтесь! - воскликнула Сина и распахнула дверь.
На пороге стоял ошарашенный Тим, держа сундук чародея с травами.
- Вы уж извините, госпожа, - промолвил он оскорбленно, - я делаю только то, что велел чародей.
- Ну, входи, - фыркнула Сина раздраженно. - Спасибо, - добавила она, беря у него сундук.
Аромат трав наполнил воздух, когда она, морща от волнения лоб, провела пальцем по многочисленным мешочкам и бутылочкам. Сина любила травы. Она радовалась, зная, что отвар из земляничных листьев вылечит человека или великана от несварения желудка, что лапчатка успокоит воспаленное горло эльфа. Она заучила свойства всех известных кореньев, ягод и трав и теперь чувствовала себя вполне уверенно.
Пальцы девушки задержались над бутылочкой, наполненной зеленоватой жидкостью.
- Тимьян, - прошептала она. Потом обернулась к Тиму. Тот перетаптывался у двери, не спуская с Сины беспокойных глаз. - Послушай, дай мне что-нибудь - перевязать его лодыжку. Что-нибудь покрепче. И принеси еще кипятка.
Серые глаза Ньяла затуманились.
- Тебе очень больно? - спросила Сина.
- Нет, - ответил он, но вздрогнул и прикусил губу, когда Сина дотронулась до его ноги. Лодыжка уже опухла, Ньял чуть подвинулся и снова вздрогнул. - Так, чуть-чуть, - признался он.
В травном сундуке имелась закрытая на защелку дверца с превосходно изображенным черепом великана. С минуту Сина колебалась, затем осторожно открыла дверку. Внутри стояли четыре пузырька, завернутые в холстину. Сина взяла пузырек с надписью «Белена», открыла и капнула в кружку две капли. Потом наполнила кружку горячей водой из котелка.
- Выпей, - приказала она Ньялу. - Это снимет боль.
Вернулся Тим с длинными полосками серого фетра - ткани, производимой пикси. Поджидая, пока не начнет действовать белена, Сина туго обвязала фетром лодыжку Ньяла. Когда она затянула последнюю полосу, веки Ньяла отяжелели.
- Больно?
- Нет, совсем нет, - улыбнулся Ньял.
- Теперь спи, - велела ему Сина. - Когда проснешься, тебе станет лучше.
- «Спи», - фыркнул Ньял. - Я не могу спать с тех пор, как Бродерик выковал мой меч. Будь проклят этот Бродерик! - Глаза юноши широко раскрылись, он уставился в потолок.
Встревоженная, Сина встала возле него на колени. Ей еще не доводилось видеть, чтобы такое случалось, но она знала от Фаллона, что иногда ядовитые травы, вроде паслена и белены, дают эффект, прямо противоположный ожидаемому.
- Будь он проклят! - повторил Ньял. Он схватил руку Сины, когда та наклонилась, чтобы посмотреть ему в глаза. - Почему гномы не могут лгать?
- Они никогда не лгут, - ответила Сина, скрывая удивление. - Это их суть.
Зрачки Ньяла расширились, взгляд блуждал. Трава действовала.
- Горе мне, - проговорил он вяло, сопротивляясь сну. - Горе мне! Я не сын Телерхайда!
- Ну, сэр, что вы такое говорите! Совсем голову потеряли! - возмутился Тим.
- Ш-ш-ш, - успокоила слугу Сина. - Это дурной сон.
Она держала Ньяла за руку и чувствовала, как юноша борется со сном.
- Я неизвестно чей сын, - пробормотал Ньял и проиграл битву. Во сне его пальцы подергивались, будто сжимая меч.
Сина приложила ухо к груди Ньяла. Сердце билось ровно. Девушка вздохнула с облегчением.
- Я дала ему сильное средство, - объяснила она Тиму, испуганно застывшему в изножье кровати. - Иногда оно вызывает странные сны. Ньял проспит до утра.
- Я останусь с ним, - сказал Тим.
- Нет, я останусь, - твердо ответила Сина. - Возвращайся в конюшню. Придешь ко мне, как рассветет, поможешь приготовить припарку.
Тим никак не хотел уходить. В конце концов Сине пришлось строго-настрого приказать ему выйти за дверь.
Дело было в том, что Сина забыла кое-что сделать из того, чему учил ее Фаллон днем раньше. Когда Тим наконец ушел, она встала на колени около перевязанной ноги Ньяла и погрузилась в медитацию. Вечерний ветерок покачивал пламя единственной свечи, по стенам и потолку метались тени. Сина пыталась представить Ньяла бодро шагающим, сильным и здоровым, но ее воображение взбунтовалось. Лучшее, что у нее получилось, - это увидеть юношу скачущим на гнедом жеребце во весь опор. Огненный Удар висел у него на боку, а щит - дар ее отца - на передней луке седла. Погоня, и Ньял - преследуемый.
- И почему я об этом думаю? - удивилась Сина и выругала себя за выдумывание историй вместо того, чтобы заниматься лечением. Но никакие другие образы не желали приходить, и в конце концов она тоже заснула.

Тим не послушался Сины и провел ночь в коридоре под дверью Ньяла. Хотя ему было неспокойно из-за того, что ученица-колдунья узурпировала его обязанности, вечерняя пирушка (а также фляжка с бренди, которую Руф тайком принес ему) обеспечила ему крепкий сон. Когда Тим проснулся, он лежал на полу. В окно били лучи солнца. Они на миг ослепили Тима. Голова у него раскалывалась. Слуга заслонил глаза рукой и попытался совершить невозможное - зарыться в теплый пол.
- Тим! - донесся из-за двери голос Ньяла.
- Сэр! - крикнул Тим в ответ и вскочил на ноги. Он поплевал на ладонь, пригладил волосы и одернул помятую куртку. - Сэр! - повторил он и открыл дверь в комнату Ньяла.
Голый до пояса Ньял прыгал на здоровой ноге возле кровати, держа на весу негнущуюся больную. Фетровая повязка развязалась и волочилась по полу.
- Тим, дай мне одежду, - приказал Ньял.
- Сходи за Фаллоном, Тим, - велела Сина. Она стояла, не пуская Ньяла к двери, сжав кулаки.
- Тим! - проревел Ньял.
- Сэр! - Тим вошел в комнату и попытался проскользнуть мимо Сины к сундуку, где хранилась одежда Ньяла. Сина схватила слугу за руку.
- Тим, твой хозяин принял сильнодействующее снадобье и не соображает, что делает. Он хочет повредить своему здоровью. Не обращай на него внимания. - Ньялу же она сказала тоном, каким обычно урезонивают ребенка: - Сейчас поднимутся Нед и Брэндон и отнесут тебя, куда твоей душеньке угодно.
Тим заколебался. Он переводил взгляд с хозяина на девушку.
- Я не желаю, чтобы меня таскали, как ребенка! - процедил Ньял сквозь стиснутые зубы. - Это мое Наименование Меча. Я должен поблагодарить гостей и принести обеты! Я не допущу, чтобы меня таскали. - И он запрыгал вокруг кровати к сундуку. - Я не допущу, чтобы церемония была нарушена.
- Твой меч наименован, и ты уже принес торжественный обет, - отрезала Сина, - а твоя лодыжка опухла и величиной уже с твою голову! На церемонии могут прекрасно обойтись без тебя. Ну, или ложись, или жди Неда и Брэндона, чтобы они отнесли тебя вниз! Тим, помоги мне.
- Тим! - предупреждающе зазвенел голос Ньяла, и Тим замер в нерешительности, разрываясь между двух огней. Он доверял мастерству Сины и склонен был верить ей, но привычка и преданность тянули его к Ньялу.
- Сходи за Фаллоном, - тихо сказала Сина, и Тим, благодарный судьбе за возможность сделать выбор, убежал.
Чародея Тим нашел в его комнате. Фаллон одевался к завтраку.
- Господин Фаллон, вы нужны наверху. Госпожа Сина сказала Ньялу, что ему нельзя спускаться самому. Она хочет, чтобы Нед и Брэндон отнесли его, а он просто помешался, сэр. Они сцепились, прямо как тролли. Сина просит, чтобы вы сейчас же пришли.
Фаллон сунул руку за ворот своей длинной полотняной нижней рубахи и почесал костлявую грудь.
- Ясное дело, сцепились. Ты позвал Неда и Брэндона? Хорошо. И не зови. Принеси мне немного теплой воды в миске, ладно?
Когда Тим вернулся, чародей все еще стоял в нижней рубахе перед бронзовым зеркалом, висящим на стене.
- Спасибо. Это то, что надо сейчас. - Фаллон плеснул воду на лицо и нащупал полотенце. - Да, так лучше. - Он взял гребень и начал причесывать волосы и бороду, поглядывая при этом на Тима, который нетерпеливо топтался у двери. - Кстати, рад тебя видеть, парень. Как твоя рука?
- Хорошо, сэр. Госпожа - прекрасная Целительница, хотя у меня и были поначалу сомнения.
- Дай я посмотрю.
- Но, сэр, они там кидаются друг на друга...
- А как же. Дай я посмотрю твою руку.
Тим беспокойно переминался с ноги на ногу, пока чародеи внимательно осматривал лошадиный укус. Синяки побледнели и стали желтовато-зелеными, сустав двигался легко, без боли.
- Превосходно, - отметил Фаллон. - Теперь помоги мне одеться.
Тиму это казалось пустой тратой времени, поскольку у Фаллона было только два балахона, оба совершенно одинаковые, небесно-голубые, оба подпоясывались на талии. Но он держал и тот, и другой, пока чародей раздумывал, который надеть. Затем Фаллон попросил его стереть пыль с сандалий и натереть салом ремешки. Когда чародей наконец оделся, он с мучительной для Тима неторопливостью отправился к спальне Ньяла. По пути он останавливался у каждого окна, восхищался красотой пейзажа, а потом надолго застрял в зале, объясняя Тиму, что нужно делать, чтобы факелы не коптили потолок.
Наконец они дошли до комнаты Ньяла, и Тим услышал, как его хозяин сердито кричит. Тим распахнул дверь, и они с чародеем заглянули внутрь. Ньял прыгал на одной ноге, а Сина, придерживая локтем свернутую одежду, ловко уклонялась от него.
- Драконихин Огонь! Отдай мою одежду! - кричал Ньял, прыгая и пытаясь загнать девушку в угол между окном и кроватью.
- Отбери, если ты такой сильный! - воскликнула Сина, перепрыгнув через кровать и оказавшись на другом краю комнаты. Ньял бросился за ней, рухнул на кровать и взвыл от боли. Сина увидела Фаллона в дверях и застыла.
В наступившей тишине Фаллон шагнул в комнату.
- Сина, вот так ты заботишься о своих пациентах?
- Господин, я...
Фаллон не стал ее смущать и повернулся к Ньялу, который сидел на кровати, сжимая руками больную лодыжку.
- Так ты слушаешься свою Целительницу? У тебя нет никакого уважения к Магии? - Чародей сурово посмотрел на них. - Прислушайтесь, - сказал он. - Прислушайтесь друг К другу. - Он повернулся к Тиму. - Пойдем, парень, покажешь мне дорогу в большой зал, я хочу позавтракать.
Но, выйдя в коридор, он отмахнулся от Тима, противореча сам себе:
- Лучше оставайся здесь. Принесешь, что им там понадобится. Хотя я бы на твоем месте встревать не стал.
Тим согласился. Оказаться между парой разъяренных единорогов - и то лучше.

- Смотри, что ты наделал, - журила Сина Ньяла. - Снова подвернул лодыжку. Повезло еще, что не сломал. Мне придется снова перевязать ее.
Ньял вздрогнул, когда Целительница затянула фетровый бинт. Сина же была очень довольна собой.
- Как твоя Целительница, я советую тебе отдохнуть.
Ньял вздохнул и сжал голову ладонями.
- Всю свою жизнь я с нетерпением ждал этого дня, и вот он настал, а я хочу, чтобы его не было.
- Но, Ньял, это глупо! Гости поймут. Пусть Брэндом и Нед помогут тебе спуститься в большой зал, и все пойдет, как должно.
Он покачал головой:
- Ты не понимаешь. Я только что принес свою клятву зрелости. - Его глаза были темными и тоскливыми. - Сегодня первый день моей жизни в качестве мужчины. Как могу я появиться перед гостями на руках других мужчин?
- Прости...
- Да ты ни при чем, только... Тебе это, конечно, кажется глупостью. Ты - чародейка, ты читаешь Закон. Ты думаешь, что я дурак.
- Нет. - Всего минуту назад она и впрямь так думала, но сейчас посмотрела на юношу задумчиво. - Отрывок из «Пророчеств Китры» гласит: «Тогда я начинаю, когда заканчиваю: тогда я отправляюсь, когда я останавливаюсь. От низшего до дна, от высшего до вершины». Фаллон часто говорит, что любое дело следует начинать, когда ты твердо решил его закончить.
- Это я сейчас и чувствую. Вчера произносил слова обета, а сегодня меня носят, как калеку. Неужели вся моя жизнь будет такой?
- Но это был красивый обет. - Сина не заметила, что Ньял тревожно нахмурился. - И совсем не обязательно, чтобы тебя несли. Я имела в виду только то, что ты должен беречь свою лодыжку. Раздобудем пару крепких палок, и ты пойдешь на церемонию на костылях.
- Ну это еще ладно...
- Пусть будет так. Ты вступишь в новую жизнь сильным, независимым. А травмы стыдиться нечего.

Глава 8

Некоторые из гостей Телерхайда разъехались, другие остались в Кровелле. Остались Фаллон, Ландес и Бенаре, а также Адлер и другие лорды из нескольких городов. Каждое утро они встречались с Телерхайдом в его кабинете, закрывали двери и обсуждали трудности, вставшие перед Морбиханом. Перенаселенность - особенно в двух главных портах: Элии и Флине - приняла угрожающие размеры и исчезать не собиралась. Каждый корабль, прибывающий из Укрепления, привозил новых «зайцев».
Лорд Ландес предлагал всех беженцев собрать и отправить обратно в Укрепление. Лорд Бенаре и многие из деревенских лордов и фермеров поддерживали его. Одно время и Телерхайд был за это решение, но теперь, доказывал он, беженцев стало слишком много, и они прибывают каждый день. Закрыть гавани - это значило бы задушить торговлю.
Фаллон часто вступал в спор и высказывался категорично.
- Мы изменяем нашей стране и ее народу! - доказывал он. - Люди богатеют на торговле с Укреплением, города пухнут, как нарывы.
Ландес наклонился над столом:
- Лорд Адлер, кстати, о городах: Элия беспокоит некоторых из нас. Снефид говорил мне, что Другим стало опасно ходить по улицам - того и гляди забьют камнями. Похищения и убийства - обычное дело!
- При всем уважении, милорд, это портовый город. Жизнь в любом порту во все времена шумная.
- Шумная?! - воскликнул Фаллон. - Финн Дарга сказал мне, что на караван пикси напали прямо в городских воротах. Их не только ограбили, над ними издевались, обзывали нечистью.
- Ужасно! - содрогнулся Ландес.
- В городе трудно поддерживать порядок, милорд, - спокойно ответил Адлер. - Элия стала приютом для беженцев из Укрепления. В большинстве это хорошие люди, ищущие свободы. Попадаются там изредка шпионы из Укрепления, но этот один случай не стоит считать правилом. Мои гвардейцы постоянно патрулируют город. Спросите Неда. Он приводит в Элию караван по крайней мере раз в месяц. Стал бы он торговать в городе, где небезопасно?
- Мой сын любит рисковать, - заметил Ландес.
Телерхайд постучал по столу костяшками пальцев, прося внимания.
- Лорд Адлер, я был в Элии меньше месяца назад. Это грязное, жестокое место. Я не знаю, как чувствуют себя там Другие, но я знаю, что не чувствовал себя в безопасности даже под защитой гвардейцев.
- Да, сохранять порядок очень трудно, - признал Адлер, - но это цена, которую мы платим за возможность торговать
- Вот это-то как раз и невыносимо, - сказал Фаллон. - Некоторые из нас настаивают на торговле с врагом, который враждебен самой нашей сути! Я требую, чтобы эйкон Глис уехал. Надо выгнать его и всех остальных туда, откуда они пришли.
- Но мы живем торговлей! - возразил лорд Фаррил. - Нет никакого вреда в скромном, безобидном обмене товарами.
- Вредно убеждение, будто торговля важнее, чем права Других! - вспылил Фаллон
- Вы хотите сказать, что я одержимый? - Ястребиное лицо Адлера побагровело от негодования.
- Я хочу сказать, что ты глупый юнец, не умеющий управлять собственным городом! Твой отец понимал, в чем опасность. Он сохранял порядок в Элии, кормил народ и ограничивал число приезжих.
- У моего отца никогда не было таких забот, - проворчал Адлер. - В городских стенах просто не осталось места. Беженцы приезжают без гроша, не могут найти работу и распускают слухи о разгорающихся волнениях. Что мне - убивать их?
Фаррил покачал головой:
- Если мы заставим их вернуться, Тиран прикончит их. Почему бы вместо этого не вывезти их из городов в глубь страны?
- Поселить их, к примеру, на клюквенных болотах около Залива Клыка, - закивал Адлер. - Там много земли.
- Это часть Гаркинского леса, - возразил Фаллон.
- Пикси пасут там стада шалков лишь несколько недель в году! Земля пропадает даром! - настаивал Адлер.
Телерхайд покачал головой.
- Мы не тронем Гаркинский лес, - сказал он твердо.
- Значит, решения нет, - проворчал Фаррил с плохо скрытой досадой.
- Отправьте их туда, откуда они приехали, раз вы не в состоянии управиться с ними, - сказал Ландес. - Только в Элии творятся подобные безобразия.
- Неправда, - заявил Фаррил. - Во Флине дела так же плохи. Я слышал, что великаны Хэма Урбида отказались войти в город, побоявшись головорезов из Моера.
- Какой позор! - пробормотал Ландес.
Споры продолжались весь день напролет, до поздней ночи.
Сине приходилось учиться у Фаллона искусству управлять государством, но долгие дискуссии о политике казались ей скучными и утомительными. Большую часть времени она посвящала лечению Ньяла. Утром первым делом она встречалась с ним и перевязывала ему лодыжку, позволяя ему опираться на ее плечо, чтобы меньше нагружать его больную ногу. Ньял гордился своим новым званием сенешаля и старательно надзирал за работами в конюшне и за дойкой коров.
По утрам, когда лорды спорили о судьбе Морбихана, Ньял ездил на телеге в окрестные поля и наблюдал за сенокосом. После обеда он проводил долгие часы в тени деревьев во дворе. Положив ногу на табурет, он разговаривал с Синой.
- Ты любишь Кровелл, правда? - заметила она.
- Это моя родина. - Юноша стал серьезным. - Понимаешь, больше всего на свете я хочу вывести самых сильных, самых быстрых лошадей в Морбихане. И в мире нет для этого лучше места, чем Кровелл. У Пика трава растет такая тучная, что мы легко могли бы пасти там еще двадцать лошадей. Даже зимы - лучше не придумаешь. Снег лежит глубокий, а дни короткие, так что кобылы могут спокойно жеребиться. - Ньял улыбнулся и прищурился. Он поднял руку, чтобы сорвать яблоко с ветки. Яблоко еще не дозрело, но Ньял с удовольствием смаковал терпкую мякоть. - Морбихан - самое красивое место в мире, а Кровелл - самое прекрасное место в Морбихане.
Сина засмеялась:
- Ты видел весь мир?
- Я и всего Морбихана не видел, но я знаю, что прав. А ты разве не такого же мнения о Фанстоке?
Но Фансток, расположившийся на самом краю полуострова Уха - то есть на самой северной оконечности острова, - был холодным местом со скалистыми берегами и истощенной почвой. Так что Сина не скучала ни по суровым зимам, ни по той непрерывной борьбе, которую вел ее отец, чтобы накормить и одеть своих людей.
- А каково это - учиться у Фаллона? - спросил девушку Ньял несколько дней спустя.
- Трудно. Фаллон все время странствует, так что мы как бы бездомные. Он очень требовательный, но терпеливый учитель. Возможно, из-за того, что сам всегда учится. Сейчас он изучает великанские травы, так что нам придется пожить в логове Ур Логги. Великаны славные, когда привыкнешь к их робости. Но под землей все равно не по себе.
- Я слышал, великанская стряпня - это что-то Ужасное, - поморщился Ньял.
- Не только ужасная, она еще и однообразная' Как они вырастают такими здоровяками на одних фруктах и комковатых кашах - вот загадка, которую даже Фаллон не в силах разгадать. Но Ур Логга добрый. Он любит Фаллона, и он гостеприимный хозяин. Я многому учусь
- Так ты будешь колдуньей?
Сипа кивнула, ее глаза сияли.
- Я надеюсь, что сумею исцелять. Фаллон говорит, у меня талант. Моя мама была замечательной Целительницей. Я надеюсь стать такой же искусной, какой была она.
Каждое утро, до того, как лошадей начинали чистить, Ньял подавал Авелаэру горсть зерна. Вскоре лошадь перестала шарахаться. Авелаэр ждал Ньяла, навострив уши. Послеобеденное время Ньял проводил в беседах с Синой.
Но однажды утром, когда воздух, казалось, сковало летней дремотой, Сина перевязывала лодыжку Ньяла и вдруг умолкла. Как обычно, потом она проводила юношу на конюшню. Солнце уже поднялось, и двор огласился жужжанием пчел, принявшихся за работу в огороде. Хотя лодыжка больше не причиняла ему боли, повязка была тугой, и он прихрамывал, на ходу чуть придерживаясь за плечо Сины. Она шла рядом, и ее светло-желтое длинное, до щиколоток платье было перехвачено легким поясом.
Из конюшни доносился стук: Авелаэр нетерпеливо бил копытом по стенке стойла. Когда Сина и Ньял вошли, жеребец перестал баловать, потянулся к ним и тихо заржал.
- Крадущий Ветер, ты скоро станешь домашним, как старый мерин! - ласково побранил коня Ньял, гладя его бархатный нос.
Сина ничего не сказала, только смотрела, как Ньял похромал к сушильне. Он позвал Тима, разбудил конюхов, и скоро во дворе закипела деятельность. Ньял был весел и подшучивал над Тимом, когда тот прогуливал Авелаэра по загону для разминки.
- Вот будет славно, когда вы сами сможете ездить на нем, сэр, - хитро проговорил Тим. Он очень не любил ухаживать за полудикими лошадьми: приходилось все время следить за их копытами и зубами и быть готовым к неожиданным нападениям.
- Начну объезжать его, как только Сина разрешит. - Ньял подтянулся на верхней перекладине ограды, ловко балансируя и наслаждаясь силой своих рук. Он обернулся, чтобы посмотреть, произвел ли впечатление на Сину. Но место в тени возле конюшни, где она обычно сидела, было пусто.
- Сина? Куда она ушла? - не смог скрыть удивления Ньял. Кое-как сделав утреннюю работу и поручив Тиму наблюдать за дойкой, он отправился на поиски. Ни во дворе, ни на кухне Сины не оказалось. Тугая повязка не давала согнуть ногу, и Ньял заковылял вприпрыжку по коридорам, заглядывая подряд во все комнаты.
В столовой он обнаружил Брэндона. Тот сидел в одиночестве над горой бумаг, усталый и злой.
- Ты не видел Сину?
- Она у Фаллона. Собрание задержалось, потому что она попросила разрешения поговорить с ним.
Ньял доковылял до комнаты чародея и ему вдруг ни с того ни с сего стало страшно. Дверь была закрыта. Он сел на резную скамью в коридоре и стал ждать, рассеянно водя пальцами по искусно вырезанным фигуркам Драконихи и се воинов. Спустя долгое время дверь открылась и на пороге появился Фаллон.
- Ньял, - сказал чародей так, словно ожидал увидеть юношу.
- Сина у вас, господин Фаллон?
- Да, но сейчас она медитирует.
- Она здорова?
- С ней все в порядке. Нам нужно обсудить один вопрос касательно ее ученичества. Как твой жеребец?
- Смиряется понемногу. У него крутой норов.
- Крутой норов? Да, это верно. Ты любишь таких, не правда ли, Ньял?
Ньял кивнул.
- Сина скоро выйдет?
- Довольно скоро. Имей терпение, мой мальчик. Тебе понравился праздник Наименования Меча?
Ньял растерялся:
- Да...
- А само посвящение?
Ньял вспомнил слова Бродерика. Казалось, голубые глаза Фаллона видят его насквозь.
- Мастер Фаллон...
- Да? Что? - откликнулся Фаллон через миг, но о вопросе не напомнил.
- Ничего. - Ньял стоял молча.
- Вы уже все сено убрали? - спросил наконец Фаллон.
- Ребята и без меня управятся. Я подожду Сину. Мне нужно ей кое-что сказать.
- Хорошо
Чародей расправил складки своего балахона и удалился. Ньял снова опустился на скамью. Казалось, прошла вечность, прежде чем дверь распахнулась еще раз. Увидев Ньяла, Сина удивилась:
- Ньял! О, входи. Нам нужно поговорить.
- Что-то стряслось?
Ньял прохромал в комнату. Пожитки Фаллона - сундуки и коробки - были аккуратно сложены у стены.
- Садись.
Сина открыла сундучок и вытащила оттуда острый нож с коротким тонким лезвием. Ее длинные темные волосы были распущены, и, когда Сина встала на колени возле Ньяла, они упали ей на щеку, заслонив лицо. Не говоря ни слова, девушка принялась срезать тугую повязку.
- Сина, что ты делаешь? Почему ты исчезла утром?
- Я буду скучать без тебя, - сказала она, не поднимая глаз. - Великаны очень забавные, но я буду скучать по тебе и Кровеллу.
- Ты уезжаешь?
Девушка кивнула:
- Через несколько дней. Фаллон говорит, что споры зашли в тупик. Здесь больше делать нечего, так что мы возвращаемся в логово Ур Логги.
Ньялу показалось, что он сейчас задохнется. Минуту он молча смотрел на изгиб шеи Сины, на изящную линию ее плеч. Через силу сделав глубокий вдох, он выговорил:
- Я не хочу, чтобы ты уезжала.
- Не надо! Заклинаю тебя Законом! - вздрогнула она.
- Что-то случилось?
- Ничего.
Сина разрезала бинт и теперь аккуратно его складывала, разворачивала и складывала заново, отвернувшись к окну. Ньял ждал. Он с удивлением заметил, что его руки дрожат, спрятал их за спину и крепко сжал, чтобы девушка не заметила.
Когда Сина наконец заговорила, она по-прежнему не смотрела на Ньяла.
- Я должна сказать тебе кое-что. Кое-что, чего мне не хотелось бы говорить. Все время, пока я лечила тебя, я лежала ночами без сна, желая, чтобы ты не выздоравливал так быстро. Мне следовало снять эту повязку неделю назад, но я боялась, что, если ты узнаешь, что здоров, ты все дни будешь проводить в поле. А мне хотелось по-прежнему видеть тебя. - Она повернулась, и Ньял увидел на ее щеке слезу. - Фаллон доверил мне исцелить тебя, а я... - Она помолчала, качая головой. - Прости меня, Ньял, я была плохой Целительницей. Я думала только о себе.
Ньял поднялся, попробовал наступить на ногу. Боли не было.
- Ты вовсе не плохая Целительница! Посмотри на меня. Я здоров, как единорог, благодаря тебе!
Сина покачала головой:
- Я дала клятву лечить больных и помогать им. Но с тобой я чуть не нарушила эту клятву. Фаллон говорит, что я должна заново посвятить себя Магии.
- Сина, я должен тебе кое в чем признаться, - сказал Ньял решительно. Его серые глаза были ясными и напряженными. - Я не сын Телерхайда. Я даже не знаю, кто мой настоящий отец.
Вздрогнув, она посмотрела ему в глаза:
- Но...
- Ты все поймешь, когда я скажу то, что хочу сказать. Я не хочу, чтобы ты уезжала! Со дня Наименования моего Меча, даже если бы сам Фаллон сказал, что я здоров, как бык, я бы хромал и звал тебя на помощь... я бы сломал себе обе ноги, если бы это был единственный способ удержать тебя! - Ньял глубоко вздохнул. - У меня нет никаких прав, ведь я даже не знаю имени своего отца. Но я люблю тебя, Сина.
Она следила за ним, как полудикий зверек, не знающий, то ли бежать от человека, то ли подойти к нему. Решив, что девушка не поняла его, Ньял повторил:
- Я люблю тебя!
Она вскрикнула, словно раненая, и бросилась к нему на шею. Он крепко обнял ее, чересчур счастливый для того, чтобы чувствовать, как собственные слезы обжигают его лицо.

Вечером того же дня Сина стояла рука об руку с Ньялом, когда он нетерпеливо постучался в дверь личного кабинета Телерхайда. Это была просторная комната с дубовым рабочим столом и креслами, расставленными так, чтобы из окон были видны далекие горы. Ландес и Фаллон беседовали с Телерхайдом при свете двух светильников.
- Да, Ньял? - проговорил Телерхайд, слегка нахмурясь. Он очень не любил, когда его отрывали от дела.
Ньял волновался. Он крепко сжимал руку Сины.
- Простите меня, сэр, но мы должны поговорить со всеми вами.
- Да, дети мои, в чем дело? - Ландес рад был возможности отвлечься от напряженного обсуждения проблем, которые, как он втайне догадывался, были неразрешимыми.
Ньял вышел на середину комнаты. Его голос едва заметно дрожал.
- Милорды, мы с Синой хотим просить вашего разрешения пожениться.
- Пожениться! Ты и Сина! Ну и ну! - воскликнул Ландес. - Надо же! Что тут скажешь? Телерхайд, ты не знал об этом?
Телерхайд угрюмо покачал головой.
- Мы любим друг друга, - сказал Ньял.
- Вам не кажется, что это несколько поспешно? - спросил Телерхайд. - Как долго вы на самом деле знакомы? Несколько недель? Часто летняя страсть увядает, как сорванные цветы.
- О нет, сэр, мы любим друг друга.
Телерхайд и Фаллон переглянулись, и Ньялу показалось, что лицо Телерхайда помрачнело.
- Отец? - вырвалось у Ньяла.
Ландес встал.
- Что касается меня, я буду только рад, если Сина соединится с тобой в браке здесь, в Кровелле.
- Благодарю вас, лорд Ландес, - просиял Ньял. Ландес и Сина обнялись.
Фаллон откашлялся. Вспомнив о чародее, Ньял повернулся к нему:
- Извините меня, господин Чародей. Я хотел бы жениться на вашей ученице.
Бесконечно долгую минуту Фаллоп молчал, задумчиво теребя бороду.
- Сина, ты пока только ученица. Никто - ни я, ни ты - еще не знаем, станешь ли ты с твоими талантами
Целительницей, или ты способна к чему-то большему. Ты ожидаешь своего Дара. Конечно, в Древней Вере нет правила, запрещающего Целительнице выходить замуж, и многие живут счастливой семейной жизнью. Но если тебе суждено обрести Дар более значительный... Помнишь песню?
Ландес вполголоса пропел:

Если ты хочешь сгубить свою жизнь,
Сделай свой выбор - на ведьме женись.

- В ней есть доля правды, - сказал Фаллон. - Чтобы стать великой колдуньей, нужно полностью посвятить себя Магии.
- Кроме того, Ньял, - мягко сказал Телерхайд, - у тебя теперь новые обязанности, и тебе тоже многому нужно учиться. Возможно, сейчас не самое лучшее время.
- Я согласен с этим, - кивнул Фаллон. - Сина, ты сама видела, как трудно лечить, когда любишь. Ты помнишь о тех трудностях, о которых мы с тобой говорили. Прошу тебя, забудь пока о своем чувстве к Ньялу. - Чародей поднял руку, когда Сина начала было возражать. - Только на время. Подожди, пока не обретешь Дар либо пока не истечет срок твоего ученичества. Если Дар не придет, а ты не разлюбишь Ньяла, тогда выходи замуж, и я благословлю вас! Если же ты обретешь Дар, мы вернемся к этому разговору.
- И если вы действительно любите друг друга, - добавил Телерхайд, - время только усилит чувство.
- Но сколько мы должны ждать? - спросил Ньял.
- Сина дала мне обет три года назад. Если до следующего Движения Камня она не обретет своего Дара, после этого она свободна.
Ньял пришел в ужас:
- То есть не раньше следующей весны?!
- Ты доживешь до этого времени, Ньял, поверь мне, - сухо сказал Телерхайд.
Несколько разочарованный, Ландес повернулся к Фаллону:
- Краткое ожидание сладко, долгое - трудно. Но, полагаю, ты прав. Каковы шансы, что Сине сужден великий Дар?
Чародей пожал плечами:
- В одном поколении рождается очень немного великих волшебниц и чародеев. И эти немногие принадлежат не себе, а Древней Вере и Пяти Племенам. Со времен Китры Морбихан стоит лишь благодаря своим волшебникам. Сина, поверь мне, я знаю, что ты чувствуешь. Ты любишь Ньяла, я вижу. Но верь моим словам: Дар и большая любовь могут питать друг друга, однако существует огромный риск. Если ты окажешься недостойной и любви, и Дара, вы с Ньялом умрете. За двумя зайцами погонишься - ни одного не поймаешь. Так что запасись терпением и доверься Закону.
Сина крепко сжала руку Ньяла.
- Я дала вам обет, Мастер. Я его исполню.

* * *

Вечер сменялся ночью, и полная луна встала высоко над городом, заливая Кровелл своим холодным светом, когда Фаллон вышел во двор. Чародей не на шутку устал после дня, прошедшего в спорах. Он сел на скамью под яблоней, с наслаждением вдыхая прохладный ночной воздух. Он просидел так долго, и голова его упала на грудь, руки повисли. Повар, который погасил огонь в кухне и возвращался домой в деревушку, подумал, что чародей спит.
В темноте никто не заметил ни легкого мерцания воздуха вокруг Фаллона, ни кота, который появился на скамье рядом с покачивающимся из стороны в сторону чародеем, как только мерцание прекратилось. Кот зевнул, потянулся, спрыгнул со скамьи и принялся кататься по голубым камням, еще теплым от полуденного солнца. Кот был небольшой, стройный, двигался мягко, изящно. Цветом шерсти он напоминал дикую кошку. Кот как кот, вот только... Его глаза были бледно-голубыми и излучали небесный свет.
На огороде что-то зашуршало. Любопытный кот крадучись отправился туда. Он бесшумно пробирался среди благоухающей огородной растительности. У стены старой крепости лунный свет лежал мерцающими лужицами. Сипа и Ньял стояли, обнявшись, и разговаривали. Кот замер. Озаряемые лунным светом, несчастные влюбленные целовались. Ньял, словно слепой, водил пальцами по лбу Сины, запечатлевая в памяти лицо возлюбленной.
- Столько времени врозь. Тебе не страшно? - прошептал Ньял.
- Нет, - ответила Сина. - Ты же слышал, что сказал Фаллон: редко кто получает истинный Дар. Нед больше всего на свете хотел посвятить себя Магии, но не обрел ничего! Я хочу лишь маленького таланта Целительницы, я не обрету Дара. Я люблю тебя, Ньял, и ничто этого не изменит!
В темноте воздух вокруг Фаллона засветился так сильно, что листья яблони задрожали, будто от порыва ветра. Кот исчез. Мастер превращений вздрогнул и сел прямо, тяжело дыша. На мгновение память об утраченной любви опустошила его, и вся Магия, которой он владел, поколебалась. Потом память поблекла.
Глазами человека чародей не смог бы разглядеть ни Сину, ни Ньяла, он только слышал их шепот. Волна печали захлестнула Фаллона. Он был Магистром и слишком хорошо знал Закон Причины и Следствия, чтобы испытывать сожаление. Но хотя он не обладал Даром пророчества, он знал, что Ньял и Сина никогда не будут снова стоять в Кровелле такими, какими были в эту ночь, - юными, влюбленными, не боящимися будущего. Даже полная луна над ними убывала, а когда снова настанет полнолуние, все переменится.

Книга вторая

Поздно ночью Лотен тайно привел новообращенного в Обитель Эйкона на Волчьем Клыке.
- Он говорит, что им движет боль за страдания людей, - сказал Лотен.
- Этого мало, - ответил эйкон Глис раздраженно. - Я хочу знать, к чему она его побуждает. Приведи его ко мне.
Лотен вышел вызвать новообращенного.
- Делай, что он скажет, - прошептал он.
Их сапоги выстукивали энергичную дробь на серых камнях пола.
- Ваша милость...
- Не кланяйся мне так. Только мои последователи кланяются мне. Чего ты хочешь?
- Я хочу служить Тирану.
Эйкон фыркнул, выражая тем самым полное недоверие. Это можно было сравнить с пощечиной, и новообращенный покраснел.
- Я долго учился, сэр. В поисках истины я пришел к тому, во что верите вы: самая великая добродетель - Ворсай.
- Вот как? А почему ты пришел ко мне? Почему бы тебе не молить Ворсай о милосердии и не удовлетвориться этим?
- Я хочу служить делу Ворсай.
- Хочешь, конечно. И ты ждешь, что я тебе поверю? Я что, по-твоему, глупец?
- Но, сэр...
- Ты, наследник Древней Веры, приходишь ко мне и ждешь, что я скажу, как я жажду, чтобы ты служил Ворсай, и тем самым вынесу себе приговор?
- Прошу вас, сэр! Я говорю правду! Я ненавижу Магию. Я больше не могу жить ложью бесчестных обещаний!
- Я тебе не верю.
- Вы должны верить! Я сделаю все, что вы скажете, чтобы доказать вам это!

Глава 9

Прошло три недели с тех пор, как Сина с Фаллоном уехали из Кровелла, а Ньял до сих пор не получил от нее никаких известий. В Морбихане не было другого способа послать сообщение, кроме как через сеть кочевников-пикси, которые постоянно путешествуют, торгуя разными вещицами и скотом да передавая новости. Пикси сообщили только, что Фаллон со своей ученицей благополучно добрались до Гаркинского леса. Ньял порадовался, что любимая в безопасности, и занялся делами, помня слова Сины о том, что ничего не изменится.
Но кое-что уже изменилось. Просыпаясь, Ньял теперь не смотрел первым делом на далекие остроконечные горы. Тим заметил, что даже во время важнейшей работы - отлучения годового приплода жеребят от кобыл Ньял часто казался рассеянным.
В Кровелл то и дело кто-нибудь приезжал за советом к Телерхайду. Отведя очередной караван с товарами, вернулся Нед и по просьбе своего отца остался участвовать в бесконечных переговорах и делиться тем, что узнал о проблемах городов.
Однажды к полудню небо на севере затянули грозовые тучи, воздух стал жарким и тяжелым. Надеясь, что дождь не пойдет, пока не вывезут сено с высоких лугов вблизи Холма Единорога, Ньял не обращал внимания на усталость и боль в плечах. Чтобы уберечься от крапивы и чертополоха, растущих среди травы, он надел крепкие крестьянские сапоги и штаны. Летнее солнце пекло вовсю, пропитанная потом рубаха прилипла к телу, из травы выпрыгивали кузнечики. Ньял взмахивал косой в неторопливом ритме, его печальный тенор то усиливался, то слабел. За ним, как клин гусей в небе, шли Тим и крепкие кровелльские крестьяне, взмахивая косами и соединяя свои голоса в древней песне жнецов.
До вечера было далеко, и Ньял остановился, чтобы отереть пот со лба. И с удивлением увидел вождя пикси Финна Даргу, спешащего к косарям по жнивью. Крестьяне, заметив, что Ньял остановился, дали косам отдохнуть и подняли головы.
Перепрыгнув каменную ограду, окружавшую луг, Финн замахал зеленой шапкой и подбежал пыхтя к взмокшим от пота косарям. Хотя пикси доставал Ньялу только до подмышки, его карие глаза излучали безмерную силу и симпатию.
- Телерхайд пропал! Его лошадь только что вернулась с пустым седлом!
- Дракониха раздери! - выругался Ньял.
На неровной почве вблизи Гаркинского леса лошадь легко могла оступиться, а сучья какого-нибудь сухого дерева могли выбить неосторожного всадника из седла. Даже Ньял неоднократно бывал сброшен там своей кобылой и шел домой пешком, со страхом думая, как будут потешаться Нед и Руф Наб. Телерхайд любил ездить в тех краях, и. хотя повелитель Кровелла редко терял лошадь, даже он не был застрахован от опасностей, которые таила в себе дикая местность.
- Парни, - крикнул Ньял крестьянам. - Наш господин потерялся, и мы должны найти его. Тим, закончишь этот акр и, если мы не вернемся через час, подключайся к поискам.
- Хорошо, сэр.
Авелаэр пасся неподалеку, привязанный к дереву у края дорожки. Когда Ньял сел в седло, жеребец прижал уши и затанцевал боком, а потом бойко зашагал по дороге к Кровеллу. Финн трусил рядом с ним.
- Брэндон сказал, что поедет с Ландесом и Недом по нижней дороге к реке Тьме. Ты поезжай по лесной тропе, встретишься с ними у расколотого молнией дуба. Мои ребята пойдут цепью по лесу, и мы будем поддерживать связь с вами обоими. И еще Брэндон просил тебя поторопиться: ты же знаешь, как Телерхайд ненавидит ходить пешком!
- Да уж! - засмеялся Ньял.
Через четверть мили он натянул поводья и остановил Авелаэра перед высокими деревянными воротами. Пикси помахал рукой и потрусил дальше к Кровеллу. Лесной дорогой пользовались крестьяне, чтобы возить дрова с окраин Гаркинского леса. Недавние дожди размыли колеи, дорога стала топкой, и Ньял распорядился не ездить по ней на телегах, пока она не просохнет. Дорога еще не высохла, и Авелаэр ступал осторожно, опустив голову. Ньял наклонился вбок, ища следы лошади со всадником, но смотрел не слишком внимательно, потому что Телерхайд, даже когда лесная дорога была сухой и легко проходимой, предпочитал ехать кругом, через луга, длинной дорогой. Слева Ньял слышал свист и похожие на птичьи крики звуки - это переговаривались пикси.
Дорога пошла немного в гору, почва стала плотнее. По правую руку луга и заросли сменились деревьями и молодой порослью. Авелаэр вытянул голову и, заржав, перешел на рысь. Ньял не стал его осаживать. Дорога шла то лесом, то лугом, а то пересекала лесные поляны, где порой бродили табуны диких лошадей. Лучи послеполуденного солнца пробивались через полог листьев над головой, и пятнистая тень ложилась на дорогу. Мысли Ньяла обратились к Сине.
Когда дорога пошла вниз по обрыву над рекой, со стороны гор донеслись раскаты грома и над лесом начали собираться тучи. Поднявшийся ветер говорил, что надвигается гроза. Авелаэр нетерпеливо затряс головой, когда Ньял перевел его на шаг. Если Телерхайд ехал здесь, лошадь, поскользнувшись на крутом спуске, могла сбросить его. Ньял внимательно осматривал деревья и кустарник по обе стороны от дороги.
Он почти закончил спуск, когда Авелаэр остановился и поднял голову, насторожив уши и раздувая ноздри. Птичье щебетание пикси смолкло, и казалось, даже деревья напряглись, чтобы слушать. Ньял подтолкнул жеребца, тот осторожно пошел вперед, выгнув шею, готовый в любой момент понести. Проследив за его встревоженным взглядом, Ньял увидел то, что испугало коня.
- Эй! - крикнул он.
Телерхайд сидел, прислонившись к расколотому дубу. Авелаэр прянул в сторону, и Ньял нетерпеливо потянул уздечку, возвратил коня на дорогу и пришпорил. Лошадь попятилась, вскинув голову.
- Отец! - крикнул Ньял. - С тобой все в порядке?
Телерхайд сидел спиной к Ньялу, ноги его были вытянуты. Одной рукой он опирался на землю, другой схватился за грудь. Ньял подумал, что старый воин ударился при падении и хочет отдышаться, чтобы потом встать смеясь. Начался дождь, морось заволокла поляну. Телерхайд не двигался, и Ньялу стало вдруг не по себе от тишины.
- Телерхайд! - позвал он снова хриплым шепотом. Когда Ньял заставил упирающуюся лошадь подойти поближе, волосы у него на руках зашевелились. Он соскочил со спины Авелаэра и побежал, путаясь в густой траве.
Телерхайд был убит. Его тело даже не пытались спрятать: он лежал там, где упал, у края дороги. На вопли Ньяла прибежали пикси и собрались на краю поляны. Подъехал Брэндон. Он спрыгнул с лошади с помертвевшим лицом. Звуки плача привели к месту трагедии Ландеса и Неда.
Ландес первым пришел в себя и стал уговаривать потрясенных братьев искать следы убийцы вдоль дороги. Но напрасно: по неосторожности люди и пикси затоптали все следы. Но раны на теле Телерхайда рассказали многое. Его ударили из-за спины по правой руке, и он не смог ею защищаться. Он повернулся лицом к нападавшему и получил несколько ударов по щиту прежде чем был нанесен тот единственный, что пробил щит и угодил прямо в сердце.
Брэндон склонил голову и заплакал, когда Ландес и Нед подняли тело, чтобы положить его поперек седла.

Предыдущая страница 3 Следующая страница


Повелители камней 4

- Подожди, - сказал Нед. - Что это?
Они снова положили Телерхайда на землю, и Ландес дрожащими пальцами коснулся зияющей раны. Каменное острие засело в мякоти. Ландес выдернул его и показал.
- Это наконечник от копья пикси, - сказал Финн невыразительным шепотом.
Нед угрожающе поднял меч:
- Предатель!
Ньял встал рядом. Огненный Удар холодил и оттягивал к земле его руку.
- Почему? - требовательно спросил он вождя пикси. - Почему убили лучшего из морбихан?
- Ньял, нет! - закричал Финн. - Телерхайд был моим другом! - Пикси подтянулись к своему вождю, перебирая пальцами тетиву коротких луков. - Мы приехали, чтобы чествовать тебя и обменять шкуры шалков на зерно. Зачем нам убивать человека, который спас нас от Новой Веры?
- Опустите мечи! - Брэндон встал между ними. Его бледное лицо было залито слезами. - Моему отцу нечего было бояться Других. И у группы Финна Дарги не было при себе никаких копий, когда я встретил их у ворот прошлой ночью. Они были вооружены только луками, которые держат сейчас.
- Спасибо, милорд, - прошептал Финн Дарга.
Нед отступил, явно разочарованный.
- Значит, это были тролли, - сказал он. - Мати-«Красный Плащ» и его тролли.
- Бандиты! Подонки! - В голосе Ландеса звучала ненависть. - Отбросы всех наших племен. Раньше они никогда не уходили так далеко от гор.
- Но зачем троллям убивать Телерхайда? - допытывался Ньял.
- Возьмите наконечник с собой, - приказал Брэндон, не ответив брату. Он только кивнул Ньялу, и вместе они подняли тело Телерхайда на лошадь. Скорбная процессия отправилась к дому.

Глава 10

Весть о смерти Телерхайда разлетелась быстро. Кто мог, поспешил в Кровелл, чтобы отдать последний долг человеку, который был щитом Древней Веры. Общины Других, рассыпанные по всему Морбихаыу, исполняли ритуалы скорби в соответствии со своими обычаями. Они были испуганы и обеспокоены. Многие люди разделяли эти чувства, но, как бывает по кончине любого великого мужа, нашлись и такие, кто втайне ликовал.
Погребальный костер сложили на вершине Холма Единорога. Нужно было ждать прибытия Фаллона, чтобы были соблюдены ритуалы, которые сопровождают похороны великого героя. Глубокая тишина воцарилась в Кровелле. Прибывали соболезнующие.
Резкие птичьи крики пикси донесли известие до Фаллона, и быстроногий единорог великанов доставил его в Кровелл ближе к вечеру второго дня после убийства. Смотреть на Фаллона было смешно - сидя позади великана, чародей цеплялся за шерсть на спине Ур Логги. Все они взмокли от пота после скачки из Гаркинского леса. Фаллон повидал Брэндона. Тот замкнулся и скрывал свои чувства под маской официальности. Ньял же сторонился гостей и откровенно горевал.
Погребальный костер был готов. Маленькая процессия извилистой тропой пошла к вершине холма. Кроме Неда и Ландеса, Адлер с Бенаре были единственными северными лордами, кто услышал известие вовремя, чтобы успеть на похороны. Чтобы добраться до Кровелла, они сутки ехали из Элии - города Адлера на побережье. Финн Дарга пришел со своей группой пикси. Когда Фаллон разжег факельный огонь, пикси выпустили в воздух град стрел. Ур Логга встал на колени рядом с чародеем и завертел своими длинными пальцами палочку для разжигания огня. Когда пламя вспыхнуло, каждый скорбящий запалил факел и положил его в костер.
Сина молча стояла рядом с Ньялом до самого заката и в сумерках. А костер горел и горел. Когда взошла луна, Сина ушла, чтобы помочь Фаллону в гадании на углях. Она простояла на коленях рядом с чародеем всю ночь. Ее слезы падали рядом с его слезами. На рассвете девушка принесла Фаллону хлеба и немного бренди.
- Что вы видели, Мастер? - спросила она.
- У меня нет Дара Пророчества, - ответил он глухим голосом. - Я не видел ничего.
Последней церемонией было «Прощание», проводимое традиционно у устья логова Матери-Драконихи высоко в Троллевых горах. Пещера представляла собой глубокую расселину в сизой скале. Из расселины выбивались клубы сернистого пара. Считалось, что это пламя дыхания Драконихи греет камни вокруг пещеры и поэтому там никогда не застывает лед, даже глубокой зимой. Темный вход был не очень велик: три великана не смогли бы встать там рядом.
Широкий уступ ближе к входу в пещеру сильно сужался и не мог вместить десятков скорбящих, приехавших изо всех уголков Морбихана. Семьи пикси, оборванные лесные эльфы и торжественные великаны вперемежку с зажиточными людьми-крестьянами и состоятельными гномами теснились перед нагретыми камнями у входа и в беспорядке растянулись по тропе, которая зигзагами пересекала поверхность утеса. Перед входом в пещеру хлопали на ветру красочные флаги, разрывая тишину, охватившую горы.
Брэндон, новый повелитель Кровелла, опустился на колени перед темным отверстием в скале. Только его губы шевелились, когда он шептал священные слова, повествуя Драконихе о смерти героя. Брэндон исхудал, ожесточился. Сразу за ним стоял на коленях Ньял, опустив голову, словно погруженный в раздумья. В шаге от братьев, там, где уступ расширялся, стояли на коленях Царственные Другие и северные лорды. Брэндон закончил священное слово. Он обернулся, протянул руку брату. Ньял, выведенный неожиданно из печальной задумчивости, подвинулся к Брэндону.
- Я клянусь, - прошептал Брэндон хрипло, - своей жизнью и жизнью моего брата, я клянусь тебе, Бессмертная Дракониха, что смерть моего отца будет отомщена! - Его глаза горели, и только несколько лордов в первом ряду заметили: Брэндон сжал руку Ньяла с такой силой, что младший брат сморщился от боли.
Брэндон встал и поднял тяжелый щит Телерхайда, сохранивший следы нападения. Герб Кровелла, двуглавый дракон на бордовом поле, зловеще уставился на собравшихся, когда новый повелитель Кровелла повесил щит на резной столб перед устьем пещеры. Брэндон постоял минуту, склонив голову, затем повернулся лицом к остальным лордам.
Ньял первым шагнул вперед, опустился на одно колено:
- Я признаю тебя законным повелителем Кровелла и вручаю тебе мой меч и мою жизнь.
Брэндон сжал руку Ньяла и поднял его на ноги.
Толстяк Ландес, почерневший от горя, прошел по каменистой земле, немного хромая из-за старой раны, полученной в битве за Гаркин. Он пожал руку Брэндона и прошептал хрипло:
- Брэндон, я признаю тебя новым повелителем Кровелла. Прими мою дружбу и поддержку.
- Благодарю вас, лорд Ландес, - ответил Брэндон. Они обнялись.
Следом подошел Нед.
- Повелитель лорд Кровелла, - не стал распространяться он. Нед пожал Брэндону руку, и голубые глаза сверкнули на его красивом лице, как драгоценные камни.
Один за другим остальные лорды признавали Брэндона и занимали свои места в ряду справа от него. В течение прошедшей погребальной недели они неоднократно приносили как ритуальные, так и самые искренние соболезнования. «Прощание» было заключительной церемонией, в которой все поворачивались лицом к будущему.
Когда к Брэндону подошел Фаллон, все умолкли. Чародей, бывший ростом чуть выше Ньяла, посмотрел на нового повелителя снизу вверх и провел руками в воздухе, приводя жизнь Брэндона в гармонию с Законом. Затем, не проронив ни слова, он занял свое место слева от Брэндона. Один-единственный чародей, а справа - два десятка лордов.
Как правило, только люди-мужчины участвовали в «Прощании», ибо только люди считали Дракониху святой покровительницей воинов. Но Телерхайд был не только человеком-героем, но и первым Полководцем Пяти Племен.
По обыкновению быстрый и энергичный, Финн Дарга вышел вперед.
- Мои поздравления, новый повелитель Кровелла, - сказал он высоким звенящим голосом. - Пикси Морбихана поддерживают тебя.
Запела серебряная труба, и к устью пещеры пробралась эльфийская королева. Ее крошечное личико опухло от слез, в длинные золотые волосы были вплетены желтые и оранжевые ленты - эльфийские цвета траура. Миниатюрная даже для эльфа, она двигалась с величественной грацией, почти смешной для того, кто росточком всего по пояс человеку. Королева была первой женщиной из всех племен, участвующей в такой церемонии.
- Милый, милый Брэндон, бедный сиротка! - закричала она.
Брэндон вежливо наклонился к ней и удивился, когда она поцеловала его в щеку долгим поцелуем. От королевы пахло эльфийским бренди.
Следующим подошел Мэрдок- снефид гномов. Он говорил мало, о его чувствах сказали его суровое лицо и мрачный взгляд. Изо всех племен люди и гномы были самыми близкими друг другу по обычаям и воинственности. Мэрдок и его сын Руф Наб были Телерхайду дороже многих людей.
Возвышающиеся надо всеми два великанских короля были последними из Других. Их расчесанная густая шерсть лоснилась. По обычаю великанов они подошли приветствовать Брэндона, не поднимая глаз от земли. Кланяясь, каждый вежливо уступал дорогу другому, и ни тот, ни другой не шел первым. Наступила неловкая пауза Брэндон вздохнул и протянул руки им обоим.
- Ваши величества, - сказал он, разрешая их проблему.
- Мои соболезнования, - прошептал Ур Логга, более высокий из двоих. Он был одет в церемониальную юбку и держал в руке символическую сломанную ветвь.
Вторым был Ур Банфит, король горных великанов, живущих близ Фенсдоунской равнины. Его шерсть отливала золотисто-каштановым, как у всех великанов-южан. Ур Банфит учтиво отводил глаза, когда говорил, но был потрясающе прямолинейным для великана. Он признал новый титул Брэндона, потом наклонился и прошептал:
- Мы сражены горем. Ваш отец был великим героем, которого мы ценили и к которому были привязаны. Мы искренне надеемся, что это не начало Дракуна.
Толпа тревожно всколыхнулась. Эйкон Глис поднялся со своего места. Его малиновая, шитая золотом мантия замерцала на свету, подчеркивая громадность его тела. Из-за своей фигуры он казался представителем еще одного племени, созданием, существующим отдельно от остальных.
- Мой дорогой повелитель Кровелла, - сказал он нараспев. Его звучный голос заполнил устье пещеры и пролился на беспокойную толпу людей и Других, стоящих на тропе внизу. Кое-кто из людей внимал ему с тайным восторгом, но для Других и тех, кто любит Закон, его слова казались леденящими.
- Твой отец в конце концов был моим другом. Он был великим человеком, человеком дальновидным, мужественным. Человеком, благодаря которому Новая Вера мирно живет бок о бок с Древней Верой предков.
Медоточивый голос продолжал греметь. На губах Брэндона застыла тусклая улыбка: смесь вежливости и презрения.
Ньял поискал взглядом глаза эйкона, но встретил алчущий взгляд голодного зверя. Эйкон радовался смерти Телерхайда, Ньял не сомневался в этом. Он горько посмотрел на окружающую его группу людей и Других и шагнул ближе к Брэндону, словно прикрывая его спину.
Братьям из Кровелла понадобится вся дипломатичность и весь ум до последней крохи, чтобы найти убийцу и понять причину преступления.
Пропела эльфийская труба. Недельная церемония похорон Телерхайда закончилась. Дракониха извещена о смерти героя, новый наследник признан всеми. Исповедники Древней Веры надеялись теперь, что их Дракониха примет Телерхайда в Собрание Павших Воинов.
Плотная толпа, заполнившая опасный путь к пещере, начала расходиться. Кто-то пробивался к пещере, чтобы хоть мельком увидеть Царственных Других и лордов, остальные повернули назад. Большинству Других нужно было возвращаться к своим домам в Гаркинском лесу, людям - к своим поместьям и фермам на побережье. Все Пять Племен шли вместе по узкой тропе, объединенные горем и долгими церемониями. Царственные Другие и лорды подождали у входа в пещеру, пока толпа не поредеет, потом и сами стали спускаться.
Подошел Ландес, сжал руку Брэндона:
- Придет весна, мы поднимемся отрядом в горы и уничтожим всех троллей, каких найдем. Мы отомстим за него, Брэндон, и избавимся от кровожадных паразитов.
Брэндон покачал головой:
- Слишком многое нужно обдумать, лорд Ландес. Я не убежден, что это были тролли.
- Мы должны положить конец слухам. Жирный эйкон так и хочет, чтобы люди решили, будто это дело рук ни в чем не повинных пикси. Мы должны заявить ясно, что только тролли способны на такую подлость.
Когда он ушел, Брэндон сел, привалившись спиной к скальному выступу и подставив лицо осеннему, подернутому дымкой солнцу. Ньял сел сбоку от него, с другого бока примостился Руф Наб. Наставник Брэндона с тех пор, как тот был ребенком, Руф Наб сидел теперь настороженный, положив правую руку на рукоять кинжала и наблюдая за всеми, кто проходил мимо. Его бдительность не ослабла и тогда, когда возле братьев на минуту остановился Фаллон.
- Господин Фаллон, - приветствовал его Брэндон. - Вы прочитали знаки?
Бледно-голубые глаза Фаллона продолжали следить за редеющей толпой.
- Я прочитал, но мне не нужны никакие знаки, чтобы понять, что эйкон Глис - корень этого, милорд.
- Да, думаю, вы правы. Но я хотел бы быть уверен. Ландес думает, что это были тролли. Доказательство, Мастер, вы можете дать мне доказательство? Мне нужна не только рука, сделавшая это, но и голова, которая это задумала.
- Я могу сказать тебе вот что, - ответил Фаллон. - Ищи у себя дома. Друг привел его к смерти. Ни один враг не смог бы подойти к нему сзади, пока он был жив.
Брэндон кивнул, не удивившись:
- А будущее?
Фаллон вздохнул:
- Ты тоже, Брэндон? Все спрашивают меня о будущем. Я чародей, а не какой-то там пророчествующий шарлатан. Подвинься, Ньял, дай мне сесть.
- Вы читали пепел моего отца. Что вы видели?
- Я видел суматоху и растерянность. Но относилось ли это ко мне или к Морбихану, я не могу сказать. Я не силен в пророчествах.
- Хорошо, - сказал Брэндон, вставая. Рядом с ним, чуткий, как терьер, вскочил на ноги Руф Наб. - Ньял! - В голосе Брэндона звучал приказ. - Вели своему человеку седлать лошадей. Я хочу как можно скорее вернуться в Кровелл. Нам есть чем заняться.
- Брэндон! - Голос чародея остановил Брэндона на полушаге. Ньял повернулся, чтобы послушать. - Будь терпелив. Рука, которая держит оружие, может оказаться так близко, что ты не увидишь ее.
- Это что, предсказание, Мастер Фаллон? - спросил Брэндон.
- Конечно, нет! Я советую тебе прикрыть тылы и действовать осмотрительно. И без Магии ясно, что твоего отца убил не какой-то неуклюжий незнакомец. Это был кто-то, кто, вполне возможно, также и твой противник и равен тебе по силам. Если ты ищешь мести, ты должен иметь терпение.
- Спасибо, Мастер Превращений. Если потребуется терпение, чтобы отомстить за моего отца, оно у меня будет.
- Тогда действуй в гармонии с Законом, Брэндон.
Брэндон закрыл глаза и отвернулся.
- Как вы можете верить во все это, господин? - прошептал он ожесточенно.
- Во что - во все? - нахмурился Фаллон.
- В Закон. Если какой человек и жил всегда в гармонии, то это был отец. Если есть Закон, почему он мертв?
- Брэндон! - охнул Ньял.
- Нет, пусть говорит. - Чародей положил руку на плечо юноши. - Все подвластно Закону, Брэндон, даже смерть Телерхайда. Когда нам больно, мудрый смотрит глубже и пытается понять.
Брэндон закусил губу.
- Вы можете мне сказать, почему Телерхайда убили?
Фаллон покачал головой:
- Кто знает, как кончится жизнь человека? Паутина Причины и Следствия опутала нас всех, даже Телерхайда. Но Закон работает для тебя, веришь ты в него или нет. Я надеюсь, ради тебя же самого, что ты в гармонии с его принципами. - Он быстро начертил в воздухе пентаграмму передо лбом Брэндона. - Действуй в гармонии с Законом, - повторил он. - И ты тоже, Ньял.
Брэндон отвернулся и быстро зашагал прочь от пещеры. Ньял последовал за ним, уходя все дальше от того места, где щит Телерхайда сверкал на послеполуденном солнце

Глава 11

Это случилось сразу после зимнего солнцестояния. Дикий единорог, выгнанный зимним голодом со своего обычного пастбища около Клюквенных болот, сломал низкую каменную стену у реки и уничтожил большой запас зерна. Следующей ночью он вернулся и сильно побил копытами гвардейца, который пытался прогнать его из амбара.
В течение всей той долгой осени Брэндон помнил о совете Фаллона. Он с сомнением относился ко всем людям Морбихана, как к тем, кто поддерживал Телерхайда, так и к тем, кто выступал против него. Хоть это ему претило, Брэндон искал тонкие способы проверить каждого, кто стоял перед ним, задавая вопросы, скрывающие двойной смысл. Он ни с кем не делился своими мрачными подозрениями, даже с красавицей Гвенбар, родившей ему сына всего через несколько дней после Прощания. Брэндон назвал его Телерхайдом. Тел-младший, так стали звать ребенка.
Посетители хлынули в ворота Кровелла. Приходили Другие, жаждущие увидеть новорожденного и получить совет Брэндона. Приезжали лорды - те, что хотели поглядеть на нового повелителя Кровелла и понять, что же будет теперь, когда Телерхайда нет. Брэндон следовал политике своего отца, ничего не предпринимая такого, что повредило бы торговле с Моером, но твердо противодействуя тем, кто требовал для людей права заселять Гаркинский лес. Когда он приветствовал гостей, он искал в их глазах и словах конец нити, ведущей к убийце отца.
Некоторые лорды пытались убедить Брэндона, что Телерхайд умер от руки одного из давних недругов людей - троллей. Они ссылались на каменный наконечник и время года, в которое, как говорили, тролли бродят далеко от Троллевых гор. Одним из этих людей был Нед. Он часто наведывался в Кровелл и призывал идти отрядом в горы, чтобы очистить их от паразитов.
Шли месяцы. Метели укрыли поля и предгорья вокруг Кровелла легким снежным покрывалом. Запертый в замке зимней стужей, Брэндон стал еще более угрюмым и неприступным. Отсутствие сведений злило его.
- Тролли тут ни при чем, готов поклясться, - повторял он Ньялу, грея руки у очага. От зимнего сквозняка колыхались гобелены на стенах. - Никто из Других его бы пальцем не тронул, даже тролль. Это был один из нас, людей. Или фанатик Новой Веры. Но кто?
Ньял колебался. Иногда он не сомневался, что прав его брат, иногда верил, что убийцы - тролли. Слишком часто его мысли были заняты Синой и крестьянскими делами. Он пытался убежать от тяжелой тучи траура, нависшей над Кровеллом, отвлечься от мрачных мыслей в трудах. На ферме готовились к отелу скота.
Вторжение дикого единорога мобилизовало всех. Крестьяне и гвардейцы оставили дома и разложили в полях костры, чтобы отпугивать дерзкого зверя. Люди собирались большими группами и были рады тому, что их тревожит всего лишь возможность нападения дикого животного, а не мрачные замыслы убийцы. Ньял повел часть мужчин восстанавливать разрушенную каменную стену, а Брэндон остался один в большом зале. Он стоял у окна и смотрел на костры. Казалось, даже он избавился от мрачной апатии. Его терпение иссякло.
Той же ночью пикси понесли приглашения во все концы Морбихана. Царственные Другие, северные лорды, Фаллон и эйкон Глис приглашались на охоту на единорога. Ответы пришли быстро. Эйкон отказался, но послал своего лейтенанта Тирла. Королева эльфов отправила делегацию своих мужей. Великаны отказались и прислали послание протеста. Фаллон, солидарный с ними, отправил вместо себя Сину. Она официально вручила Брэндону протест великанов против охоты вообще (и охоты на единорогов в частности), в котором с огромным тактом была изложена ненависть великанов к охоте.
Несмотря на утрату зерна, Ньял сумел распорядиться запасами так, чтобы стол был накрыт роскошно. Завтракали до зари, свет факелов освещал лица гостей, поглощающих пироги с мясом и наваристый охотничий суп. Королевские эльфийские мужья собрались у ножки стола и завели бодрую охотничью песню. Снефид гномов стучал в такт кружкой. Брэндон непринужденно ходил среди гостей, время от времени останавливаясь, чтобы прошептать несколько слов кому-нибудь на ухо. Он улыбался, но там, где он проходил, от веселья не оставалось и следа.
Ньял сидел с Синой около очага, сжав под столом ее руки. Сина засмеялась над чем-то из сказанного юношей и наклонила голову к его голове. В конце концов их лбы соприкоснулись. Он что-то прошептал, а она снова засмеялась. Брэндон подошел к Ньялу сбоку.
- Извините, миледи, - сказал он. - Мне на минуту нужен мой брат.
- Конечно. - Сина улыбнулась Брэндону, но под столом крепко сжала руку Ньяла, удерживая его.
- Ньял! - резко сказал Брэндон и отвернулся.
- Иду! - Ньял нехотя высвободил руку.
Маленькая комната, примыкавшая к большому залу, была освещена дрожащим пламенем факела. Брэндон нетерпеливо остановился в дверях, Руф Наб и Тим уже ждали братьев.
- Ньял! - повторил Брэндон.
- Да иду, иду! - Ньял был зол. Хотя Сина приехала в Кровелл еще позавчера, ему никак не удавалось остаться с ней наедине больше чем на несколько минут.
Брэндон закрыл дверь и повернулся. Его лицо осунулось, глаза стали темными и мрачными.
- Сегодня мы поймаем человека, который убил отца. Мне нужен каждый из вас, чтобы подкараулить его, - сказал он. - Руф. я хочу, чтобы ты следил за лордом Ландесом.
- Не говори мне, что ты подозреваешь его! - возроптал Ньял. - Он мой будущий тесть!
- Я подозреваю всех, - ответил Брэндон. - Не доверяй никому, Ньял! Ты должен следить за Тирлом. Отец никогда бы не повернулся спиной к приспешникам эйкона, но я уверен, Тирл знает ту руку, которую мы ищем. Следи, с кем он разговаривает и кого избегает. Тим, ты займешься городскими лордами: Адлером, Бенаре и их компанией. Мы охотимся за куда более крупной дичью, чем единорог. Убийца отца сейчас в этом доме, я уверен. Как хозяин, я поеду впереди. Ньял, держись на расстоянии, но прикрывай меня со спины. Руф, когда охота начнется, вы с Тимом займете места по обе стороны от Ньяла. Подпускайте ко мне любого, но следите в оба. - Глаза Брэндона были холодными и бесстрастными, какими были всю зиму. - Я пустил слух, что знаю убийцу и назову его имя после охоты. Убийца нападет на меня.
- Это небезопасно, - проворчал Руф Наб. - Мне не нравится, что ты делаешь себя мишенью.
- Для ловушки нужна приманка. Смотрите в оба, и к ночи этот человек будет у нас в руках.
У Ньяла не осталось времени вернуться к Сине: затрубили охотничьи рога, и охотники собрались во дворе.

День Сина провела в доме, играя с Телом-младшим и болтая с Гвенбар. В воздухе повисли тяжесть и уныние. Гвенбар казалась бледной и рассеянной. Даже Тел-младший капризничал - хныкал и плакал, пока няня не унесла его спать.
- Ты чародейка? - спросила Гвенбар Сину.
- Пока нет.
- Но ты знаешь целительство? Может, ты задержалась бы на несколько дней и понаблюдала за Брэндоном: он нездоров. С тех пор как убили его отца, он как помешанный. Не ест, мало спит,
- А что говорит ваша Целительница?
- Она тупица! - сварливо ответила Гвенбар, и на ее хорошенькое лицо легла тень беспокойства. - Она дает ему зелья, от которых он только слабеет. Он больше не пойдет к ней.
- Я сделаю, что смогу, - пообещала Сина. Она сама не спала прошлой ночью. Несмотря на радость снова видеть Ньяла, девушка чувствовала непонятный страх.
Было уже темно, когда охотники наконец въехали в ворота Кровелла. Раненые собаки лежали поперек седел. Охотники перепачкались и устали, но их буквально распирало от рассказов. Единорог выбежал из леса, чуть не растоптав нескольких пикси. Собак спустили слишком рано, и, когда те затравили единорога в предгорьях на дальнем берегу Тьмы, всадники были оттуда в несколько милях - они преодолевали брод. Единорог оторвался от собак и устало побежал назад, в Гаркинский лес, из которого его выгнала зимняя бескормица.
В конюшне стоял такой холод, что даже вода в корыте подернулась льдом. Сина завернулась в тяжелый коричневый шерстяной плащ и пошла за Ньялом. Тим подвесил факел повыше, и Сина занялась собаками. Она накладывала травяные мази на их раны, как учил ее Фаллои. Самая тяжелая рана была у старого охотничьего пса, одного из любимцев Телерхайда. Он скулил от боли, но утих, когда Ньял прошептал ему что-то. Сина зашивала глубокую рану, в которой виднелись ребра. Закончив работу, девушка погладила седую голову собаки.
- Хороший пес, - сказала она ласково. Пес лизнул ее руку. В свете лампы его похожие на волчьи глаза были большими и кроткими.
- Будь проклят этот единорог! - выругался Ньял.
- Единорог только защищался, - сказала Сина, смывая собачью кровь с рук. - Великаны ездят на единорогах, и они у них всегда смирные. Они стоят на привязи, а великанские дети играют возле их ног.
- Этот единорог чуть не до смерти забил одного из наших людей. А мы должны позволить Телу-младшему играть у его ног?
Тон Ньяла удивил девушку.
- Всякий, подвергшийся нападению, окажет сопротивление, Ньял. Ты не можешь винить единорога за то, что он такой, какой есть!
- Я знаю. Прости, Сина. - Юноша протянул к ней руку, и она обняла его, не желая, чтобы что-то жестокое или злое разъединило их.
Они вздрогнули, услышав чье-то покашливание. В дверях стоял Тим.
- Прошу прощения, сэр, но время ужинать. Вас будут ждать.
Сина поспешила к себе в спальню переодеться. Трудно быть нарядной, когда учишься у чародея, особенно когда приходится жить в логове великана, но она привезла с собой свое последнее хорошее платье. Оно было соткано эльфами из прекрасной шерсти, и Сина любила его, потому что оно было выкрашено одуванчиком в темно-бордовый Цвет, почти такой же, как поле на гербе Кровелла. Сверху она набросила свой небесно-голубой плащ. Ньял отдал девушке полированное бронзовое зеркало, и она, хмурясь, смотрела в него, расчесывая свои длинные черные волосы деревянным гребнем. Темно-зеленые глаза, смотревшие на нее из зеркала, были тревожными.
- Я не позволю этому дому сделать меня печальной! - проговорила Сина. И засмеялась, ибо ей показалось нелепым, чтобы какое-то место, а особенно дом, где она была так счастлива, могло иметь над ней такую власть.
За ужином она почти не видела Ньяла. Он сидел рядом с Брэндоном за длинным столом. Шел непринужденный разговор. Подали восхитительно приготовленное мясо. Высокий легкий хлеб, которым славился Кровелл, запивали галлонами яблочной водки из плодов, выращенных в местных садах. Гости веселели на глазах, но Ньял и Руф Наб оставались трезвыми. Брэндон холодно улыбался, наблюдая, как все наслаждаются едой. Сам он пил только воду из серебряного кувшина.

Поздно ночью Сине приснился сон. Фаллон спрашивал ее о чем-то, а она не могла ответить. Ее разбудил стук. Девушка накинула голубой плащ и в темноте пошла к двери. При свете факела она узнала Тима.
- Брэндон заболел, миледи. Ньял просит вас прийти побыстрее.
Не до конца проснувшаяся Сина пошла за Тимом по коридорам наверх. Несколько гостей стояли у двери в комнату Брэндона. Ее отец тревожно улыбнулся ей, стоявший рядом с ним Адлер низко поклонился, когда девушка проходила мимо.
Нед встретил ее в дверях.
- Ему стало плохо вскоре после ужина, - прошептал он. - Он не знает, где находится.
Брэндон лежал на своей кровати. Гвенбар стояла на коленях на полу возле него, держа его руку обеими руками, ее золотые волосы растрепались. Ньял утешал ее, гладил по плечу.
Сина встала на колени возле кровати.
- Брэндон, - спросила она, - что случилось?
Брэндон взглянул на Сину. Несмотря на то что Нед держал над Брэндоном горящий факел, его зрачки были большими и неподвижными. Тени лежали вокруг глаз лиловыми кругами. Он с трудом, учащенно дышал.
- Брэндон, - повторила девушка. - Это Сина. Что случилось?
- Сина, - прошептал он. - Где Ньял?
- Здесь.
- Гвен?
- Тоже здесь.
- Я не чувствую своих рук, - прошептал он. - Я словно уплываю.
- Ты лежишь на кровати. И Гвенбар держит тебя за руку - сожми его руку крепко, Гвенбар. Чувствуешь?
- Ньял... убийца отца... Нед... - В горле у Брэндона захрипело, и тело сотрясла сильная судорога.
- Брэндон! - в тревоге закричал Ньял.
Гвенбар заплакала.
Сина потребовала горячей воды для приготовления настоя. Ее руки тряслись, когда она перебирала небольшой запас трав, который привезла с собой. Наконец она выхватила мешочек с шалфеем. Ее пальцы долго возились с узлом
А Брэндон лежал без сознания. Когда настой был наконец приготовлен, он не смог проглотить ни капли. Дверь в комнату Брэндона была закрыта, и некоторые из гостей провели ночь по другую ее сторону в тесном коридорчике. Сина боролась за жизнь Брэндона. Она укутывала его холодные руки и ноги одеялами, наполняла воздух дымом от горящих крапивных стеблей, пыталась разбудить больного. Но пальцы Брэндона становились все холоднее, а дыхание - все реже. Брэндон умер, когда на ярком зимнем небе зажглась заря.

Глава 12

Однажды весенним вечером лесной эльф по имени Слипфит сидел неподвижно возле рощи вековых дубов в чаще Гаркинского леса. Его большие уши напряженно ловили каждый звук, глаза неотрывно следили сквозь струи дождя и сумрак за человеком, стоящим под самым большим дубом. Человек стоял, запрокинув голову, будто ждал, что дерево заговорит.
Одинокий лесной кочевник, Слипфит много лет обретался в этих краях и даже в сгущавшейся полутьме сразу узнал Фаллона - Мастера Превращений. Говорили, если застать чародея за работой, исполнится самое заветное желание. Суеверие, конечно, но этот эльф, как, впрочем, большинство эльфов, был очень суеверен.
Фаллон прорицал. Вернее, пытался прорицать. У всех чародеев и волшебниц есть свой особый Дар, но у каждого из них бывают трудности с каким-нибудь из колдовских искусств. Превращение - Дар Фаллона - приходило к нему естественно, как дыхание. Но вот с пророчеством дело обстояло совсем по-другому. С тех пор как Китра открыла в себе Дар Пророчества, оно стало священной обязанностью Хранителей Магии. Но для Фаллона пророчество оказалось самым тягостным, самым мучительным трудом.
Ему нужно было хоть мельком увидеть ткань времени. Нити настоящего грозили бедой, и звание Мастера Чародея требовало от Фаллона употребить все свои магические силы для защиты Пяти Племен. А с недавних пор в душе Фаллона поселилось острое беспокойство. Хотя зима выдалась на редкость мягкая, жители Морбихана не могли не заметить, что весна не наступает слишком долго.
Солнце прошло уже половину пути к летнему солнцестоянию, а зубчатые горы, возвышающиеся над лесом, все еще были покрыты снегом. В предгорьях холодные, сердитые бури, спускавшиеся с вершин, встречались с теплыми ветрами с побережья и вместе терзали землю. То замерзая, то оттаивая, реки вздулись и затопили берега. Почки на деревьях набухли, но ледяной ветер тут же заморозил их. На залитых дождями лугах гнили ростки молодой травы. Ручьи превратились в реки, дороги - в потоки грязи. Все мало-мальски разумные люди и Другие предпочитали посиживать дома и берегли оставшиеся запасы сухих дров.
После смерти Брэндона Фаллон неделю постился, но видение так и не пришло. Теперь же он проголодал трое суток и двое суток не спал. Он ужасно не любил истязать свое тело, но не знал иного способа вызвать видения. И вот, избрав последнее средство, он отдал себя во власть непрекращающихся бурь.
Фаллон стоял под исполинским дубом, закрыв глаза и обратив взор внутрь себя. Было жутко холодно. Время от времени крупка мокрого снега обжигала кожу. Сумерки сгустились, сырой ветер пронесся по дубовой роще. Эльф задрожал и спрятался в дуплистом дереве. Фаллон изо всех сил боролся с желанием уступить своему Дару, выйти из замерзшего, голодного, изнуренного старческого тела и превратиться в кого-нибудь теплого и пушистого. «В волка», - пришла к нему непрошеная мысль. «В волка с густым мехом и полным брюхом. А потом мы бы прижались друг к другу - я-волк и я, - и я бы согрелся».
Яростный порыв ветра пронесся по возвышению, на котором стоял старик. Сквозь завывания ветра Фаллон услышал громкий треск. Сук соседнего дерева рухнул к его ногам, кончики веток хлестнули по лицу. Чародей выругался, но другой порыв ветра ударил по нему, сдул его бороду вбок. Он впился взглядом в темное небо:
- Китра! Дай мне знак!
Но дрожь, сотрясавшая худые плечи чародея, быль вызвана холодом, а не той энергией стихий, которую он призывал. Его слезы смешались с дождем, и ветер сдул их со щек.
- Создатели! Дайте же мне увидеть' - Фаллон едва слышал собственный голос за ревом ветра Он закрыл глаза. Изнеможение накатило на него ледяной волной, но с ним наконец пришло что-то еще. Фаллон вздрогнул так, что чуть не упал, и отдался во власть видения.
В поднимающемся легком тумане мелькнула река, с неудержимостью катившая свои пенистые воды по перекатам. Человек в полном облачении Мастера Чародея ждал на берегу. Внезапный страх пронизал Фал-лона. Но когда он попытался очнуться, он почувствовал, как его захватило и понесло вверх. Земля превратилась в крошечное пятнышко, а затем вновь с головокружительной быстротой понеслась ему навстречу.
Пламя полыхнуло на фоне серого неба. Снефид гномов опустился на колено, склонил голову. Рядом стояли Руф Наб с бродячим эльфом. Фаллон мельком увидел лица северных лордов и мейги, королевы эльфов. Там же был Финн Дарга и с ним - несколько пикси, а сзади исподлобья смотрел Ур Логга. Сина - бледная, с ввалившимися глазами - держала факел. Слеза скатилась по ее щеке, когда она взглянула на неподвижную фигуру, объятую пламенем. Она произнесла слова, которых Фаллон не расслышал из-за треска пламени, и бросила свой факел в костер. Мастер Чародей - вот кто лежал недвижимый на погребальном костре.
А затем - громче рева реки, громче треска костра - донеслись до Фаллона другие звуки. Он услышал шум далекой битвы: пронзительные крики пикси и эльфов вперемешку с басовым ревом людей и лязгом стали.
Но только он попытался всмотреться, как звуки битвы притихли, а яркое видение потускнело и погасло.
- Гром и молния! - с досадой проговорил Фаллон и рухнул как подкошенный.
Бродячий эльф услышал восклицание. Поглубже натянув свою выцветшую фетровую шляпу, он выглянул из дупла. В полумраке Слипфит с трудом разглядел чародея, лежащего под деревом. Эльф выскочил из своего укрытия, чтобы помочь упавшему человеку, и тут его глаза уловили какое-то движение. Легкая белая дымка вокруг чародея рассеялась. Слипфит с опаской подошел ближе - любопытство пересилило обычную эльфийскую осторожность. Дымка внезапно сгустилась. Обомлев от ужаса, Слипфит понял, что смотрит на огромного серого волка с глазами такой голубизны, что они светились даже в темноте. Эльф попятился, задохнулся, ухватился за рукоятку кинжала.
Не замечая перепуганного эльфа, волк отряхнулся и лег рядом с чародеем, прикрыв его своей шерстью. Эльф едва осмеливался дышать. Волк долго укрывал человека от ветра, потом внезапно замерцал свет, и волк исчез. Фаллон встал, подышал на руки и поплотнее запахнул свой рваный плащ. Из дубовой рощи он направился прямо к тому месту, где скрывался эльф.
- Нет! - воскликнул испуганный Другой, но в дупле он сидел как в ловушке.
Услышав возглас, колдун остановился и огляделся.
- Здравствуй! - сказал он наконец, всмотревшись в дупло. - Что ты здесь делаешь?
- Нет! Отойди! Оставь меня! - Эльф размахивал ножом, пытаясь казаться грозным и страшным.
- Кто ты? Ты голоден? Хочешь, пойдем со мной вниз, погреешься?
- Отойди! - Эльф взмахнул ножом, а когда чародей отступил, он выпрыгнул из дупла и стал, пятясь, протискиваться в заросли, грозно выставив перед собой оружие. - Не поймаешь ты меня, гнусный пожиратель эльфов!
- Подожди! - громогласно повелел чародей, и эльф остановился, потрясенный исходящей от старика силой. - Да я тебя знаю. - Фаллон шагнул ближе и посмотрел эльфу в глаза. - Слипфит? У меня только что было видение, и ты присутствовал в нем. Ты не помнишь меня? Я Фаллон. Мы познакомились в Гаркине.
- Фаллон-волк... - пробормотал Слипфит.
- Да, Мастер Превращений. Где тебя носило? Ты нужен своей семье.
- Убирайся! - крикнул эльф, вдруг разъярившись. - Убирайся! Оставь меня!
- Ну ладно. - Фаллон снова задрожал от холода. - Еще увидимся, - сказал он и, спотыкаясь, пошел к кургану великанов.
Какое-то время Слипфит дрожал, то ли от холода, то ли от испуга - он и сам не знал. Никогда еще ему не было так одиноко. Впервые с тех пор как он много лет назад покинул дворец мейги, ему отчаянно расхотелось быть бродячим эльфом, одиноким, скитающимся по Гаркинскому лесу. Ему вдруг захотелось, чтобы у него были друзья и теплый дом.

Фаллон быстро шагал по лесу, ежась от ветра и от собственных леденящих мыслей. Когда он впервые задумал стать Мастером Чародеем - как давно это было! - он пришел к своей наставнице за пророчеством. Глядя на пламя очага сквозь огромный, с человеческую голову, кристалл кварца, она сказала:
- Ты будешь испытан трижды. В первый раз тебе придется победить свою собственную природу. Во второй - победить любовь. В третий - победить смерть.
Поначалу пророчество разочаровало его, но до сих пор оно сбывалось. Изучение Магии потребовало от Фаллона огромной борьбы со своим характером. Чтобы отправиться с Телерхайдом на Гаркинскую битву, он отказался от любви, хотя и не без грусти. Бросить вызов смерти еще предстояло, но уже до убийства Телерхайда он почувствовал, что это последнее испытание неумолимо приближается. Если бы ему пришлось просто умереть, как всем людям, что ж, он бы не стыдился: ведь справиться с двумя из трех великих испытаний уже почетно. Смерти Фаллон не боялся, потому, что был стар, и потому, что Хранителю Магии часто бывает дано предвидеть собственную смерть. Будь Морбихан сильным, а Пять Племен - свободными, он бы ушел из жизни без угрызений совести. Но чутье чародея подсказывало ему, что не все ладно в Морбихане.
Фаллон содрогнулся, на этот раз не от холода, а от тревоги. Это болезнь, подумал он, стараясь забыть о пронизывающем ветре. Зло гуляет на свободе, страну трясет как в лихорадке. Но вот как лечить? Скорее бы пришел Дар к Сине, подумал Фаллон с тоской. Морбихану долго не выстоять без Магии.
Чародей сражался с ветром, пробираясь к высокому бугру. Эта заросшая древними дубами часть Гаркинского леса была холмистой, кое-где попадались скалистые уступы. Затерявшийся среди обычных холмов земляной бугор отличался только тем, что огромные дубы на нем были чуть ниже. Хорошо заметная тропинка обрывалась у подножия этого необычного холма. Для невнимательного глаза она просто исчезала, но стоило присмотреться, и перед вами открывался вход: два огромных валуна, а сверху - массивная каменная перемычка. Вход был высотой в два человеческих роста и такой ширины, что в него легко входили рядом два единорога. Урский Курган - так назывался этот холм - дом великанов Гаркинского леса.

Глубоко под землей, почти в самой середине кургана, Сина занималась вычислениями. Она сидела возле очага, рассеянно теребя прядь своих темных волос. Бывало, Фаллон так же задумчиво пощипывал бороду.
Кругом в таких же каменных комнатах с высокими потолками было тихо: великанская община спала. Да почти все в лесу спали. Но сны - союзники Сины в те времена, когда жизнь казалась более приятной, - измучили ее. Ночь за ночью девушке снился Ньял, бешено скачущий на своем гнедом коне, и она просыпалась в страхе. Она исхудала, осунулась, побледнела за долгую зиму и затянувшуюся весну, проведенные под землей в общине великанов. Но в эту ночь щеки Сины раскраснелись, глаза в свете очага сверкали зеленым блеском.
Ее камень для заметок был слишком мал, чтобы вместить множество символов, испещривших гладкий каменный пол. Кусочком древесного угля Сина записала на нем только результат, после того как вычла, морща от напряжения лоб, дату летнего солнцестояния из фаз луны. Легкий, но острый трепет волнения охватил ее. Итог на камне для заметок означал, что скоро настанет полное лунное затмение. Сина старательно пересчитала все еще раз, дважды проверяя каждую формулу. Предсказание упрямо явилось снова.
Сина встала и потянулась. Усталость давала себя знать. Дрова в очаге за ночь догорели, и теперь девушка расшевеливала угли, пристально вглядываясь в них. Древние мудрецы вроде Китры видели в пламени будущее, но светящиеся угли ничего не сказали Сине. Она отвернулась, чтобы еще раз взглянуть на дело своих рук. Сина любила свое искусство, которое позволяло ей, забравшейся глубоко в толщу земли, предсказывать, что случится в небесах. Но теперь, когда работа была закончена, Сина чувствовала себя опустошенной. Одиночество охватило ее, и она снова подумала о Ньяле, тоже одиноком в холодных, одетых трауром коридорах Кровелла. Кутаясь в изношенный шерстяной плащ, девушка подвинулась ближе к огню и задремала, положив голову на руки.
Даже сквозь сон она услышала приход Фаллона: волна силы и энергии вторглась в сны Сины и разбудила ее. Чародей стоял посреди комнаты, изучая записи на полу. Он промок насквозь, длинные седые волосы висели мокрыми сосульками. Сколько раз Сина латала его плащ, а подол опять волочился лохмотьями по полу, стирая драгоценные формулы по мере того, как колдун переходил с места на место.
- Мастер Фаллон, - вздрогнула спросонья Сина.
Он махнул на нее рукой, чуть не обрызгав.
- Прости, Сина, я не хотел тебя будить. Вижу, ты славно потрудилась.
- Да, Мастер. - Девушка встала и плотнее завернулась в плащ. - У вас есть какие-нибудь новости о Ньяле?
- Ни слова. Да ты не волнуйся, у него все в порядке.
Сина сдержала зевоту и с беспокойством посмотрела на чародея.
- Вы опять выходили в бурю, - сказала она.
Фаллон хмыкнул, и то было не согласие, не отрицание, а лишь признательность за заботу.
- Что это? - спросил он, продолжая просматривать расчеты ученицы.
- Попытка предсказать затмение, - ответила Сина.
- А-а-а. - Губы чародея заметно двигались, когда он проверял ее вычисления. Когда он дошел до конца записей, плащ начисто вымыл за ним пол.
Через какое-то время Фаллон снова сказал:
- Гм. Неплохо. Очень неплохо. - Он повернулся к Сине. - У тебя талант к вычислениям. Я не учил тебя всему этому.
Сина зарделась от похвалы.
- Не учили, Мастер. Но на днях вы разговаривали с Ур Логгой, помните? И я подумала... ну, я подумала, что надо попробовать.
- Очень хорошо, - повторил Фаллон. - Хотя легче предсказывать затмения по древнему обычаю - в каменном круге. Но приятно сознавать, что и при затянувшейся непогоде можно предсказать, что случится в небесах. Ты все сделала правильно. Что у тебя получилось?
- Через два дня после Движения Камня наступит лунное затмение.
- Вот как? - С минуту чародей разглядывал ученицу, думая о чем-то своем, затем повернулся к огню. Сина вдруг заметила, что он дрожит.
- Мастер, скорее снимайте мокрую одежду!
Фаллон сбросил плащ, и Сина с удивлением увидела, что грудь учителя обнажена. Она взяла чайник, гревшийся возле очага, и налила горячей воды в кружку, бросив туда щепотку ивовой коры. Укутав чародея своим одеялом, девушка подождала, пока Фаллон не перестал дрожать, затем подала ему настой.
- Вы не должны выходить так легко одетым. Простудитесь и не ровен час умрете, - побранила Сина учителя.
- Всякое бывает, - согласился Фаллон, прихлебывая ивовый чай. - Но работы много. А знаки такие странные... Я не понимаю их. - Он молчал несколько минут, и Сина тихо сидела рядом с ним, глядя в огонь. - Как же я забыл! - воскликнул вдруг Фаллон. - У меня кое-что есть для тебя.
Он снял с шеи мешочек из мягкой кожи и протянул его Сине. Она осторожно взяла мешочек, оказавшийся странно тяжелым, развязала. Внутри лежало кольцо Целителя.
- Ты давно должна была получить его. Я попросил снефида отлить кольцо, - сказал Фаллон. - Вчера утром пикси наконец-то доставили его.
Кольцо было тяжелым, блестящим и состояло из семи звеньев, замкнутых в цепь. На каждом звене стоял свой знак, соответствующий одному из Семи Принципов Закона.
- Мастер! Спасибо! - Сина надела кольцо на средний палец левой руки и вытянула руку перед собой, любуясь тем, как сверкает кольцо в свете очага. Неожиданно лицо ее омрачилось. - Я не уверена, что заслуживаю его, - сказала она тихо.
- Ты получила право носить его с тех пор, как вылечила Ньяла. У великанов ты обучилась мастерству повитухи, так что теперь ты знаешь еще больше. - Фаллон нахмурился, видя, что Сина не слушает его. - Ты снова думаешь о Брэндоне? Перестань. Он был первым больным, которого ты не спасла, но, боюсь, не последним. Целители могут заниматься, так сказать, починкой тела, но не в их власти одолеть смерть. - Собственные слова напомнили Фаллону о пророчестве, и он умолк, не понимая, как же это можно сделать.
Послышалось смущенное ворчание. Ур Логга высился в дверях, его руки были измазаны грязью, а с волосатых плеч и головы стекала вода.
- Ваше величество! - поздоровался Фаллон и почтительно склонил голову. - Только не говорите мне, что вы выходили в лес в такую погоду!
- Еще одна течь, - пожаловался великан. - Пока мы ее заделали, но не знаю, долго ли продержится заплата.
Сина подала великану таз с чистой водой и полотенце.
- Благодарю вас, леди Сина. - Великан сел у очага и вымыл руки.
- Есть какие-нибудь вести из Кровелла, ваше величество?
- Ниоткуда нет никаких вестей, - проворчал великан, качая косматой головой. - Пикси - и те никуда не идут, сидят в шатрах и ждут, когда прекратятся дожди. У нас вот-вот кончатся дрова, Мастер Фаллон. Долго ли нам ждать весну?
- Надеюсь, недолго, - ответил чародей, - но я не гадалка. - Великан продолжал пристально смотреть на него, вопросительно подняв большие брови. - Я ничего такого не видел, нет, - добавил Фаллон, с деланным интересом рассматривая свою чашку.
- Вы видели Последние Дни, - мягко упрекнул великан.
- Ничего подобного! - запротестовал Фаллон. - Я видел кое-какие беспорядки, это верно, но я не ясновидец.
- Это Дракун, - прошептал великан. - Я видел это во сне.

Предыдущая страница 4 Следующая страница


5 Патриция Маллен

- Дракун? - переспросила Сина.
- Это из великанских мифов, - объяснил Фаллон. - Они верят, что Китра напророчила гибель Морбихана.
- Когда Китра жила в Гаркинском лесу, ей было дано увидеть Последние Дни, и она назвала их Дракуном, - пояснил Ур Логга. - Гибели нашего мира будут предшествовать определенные знаки.
Фаллон молчал. Сина спросила:
- Какие?
- Сначала - смерть героя, - ответил Ур Логга. - Потом - возвышение предателя.
Глаза Сины расширились, вспыхнули ярко-зеленым огнем.
- Вы думаете, убийство Телерхайда было таким знаком?
- Чушь! - резко возразил Фаллон. - Каждый из нас когда-нибудь умрет.
- Третье знамение - безобразия с погодой, - упрямо продолжал великан. - Нынешняя весна совсем не похожа на весну. Скорее она похожа на осень.
- Мы не первый год живем в Морбихане, и поздняя весна нам не в новинку, - возразил Фаллон. - Ваше величество, не поддавайтесь унынию, это опасно.
- А другие предупреждения какие? - спросила Сина.
- Всего их семь.
Великан глубоко вдохнул и начал декламировать. Голос знаменитого певца эхом загремел в каменной комнате:

Героя унесет лихой удар кинжальный,
Предатель с этих пор удачлив и силен.
Истерзанных небес ужасен вид печальный,
И спутался в клубок привычный ход времен.

Разбит наш Камень. Кто собрать его сумеет?
Луна ушла навек за полог облаков,
Расколота Любовь и Вера вместе с нею.
И сердце Китры не составить из кусков.

Осталось впереди последнее знаменье.
Тогда придет конец для сердца и ума,
Когда, не одолев всеобщего смятенья,
Покинет этот мир и Магия сама.

Так сбудутся все семь ужасных предсказаний,
И станет на Земле и пусто, и темно.
Несчастней нас тогда не отыскать созданий,
Закона свет нам впредь увидеть не дано.

Тоскливым плачем прозвучали последние строки:

Глуп тот, кто черное назвать стремится белым
И думает, что сам тут вовсе ни при чем!

- Пророчество слишком туманно, - возразил Фаллон, - и может быть истолковано по-разному.
- Это наследие Китры, которое она нам оставила! - проговорил Ур Логга негромко, но настойчиво. - Ее «Учение из Башни». Великаны свято хранят ее слова уже много столетий.
- Вы полагаете, именно это и происходит сейчас, ваше величество? - спросила Сина.
- Великий герой убит, - ответил великан. - А кто, кроме предателя, убил бы Телерхайда? Боюсь, путаница с временами года тоже наступила. Крыша у нас никогда прежде не протекала.
- Это три из семи знамений, - рассуждала Сина. - И совсем скоро все морбихане Древней Веры соберутся наблюдать Движение Камня.
- Камень разбит, - повторил великан слова песни, решительно мотая головой. - Мастер Фаллон, а что с луной?
- При всем моем уважении, ваше величество, протекание крыши - это, конечно, неприятно, но это еще не конец света, и затмения - всего лишь явления природы, - запротестовал Фаллон. - Кроме того, для предсказания затмения нужен каменный круг и безоблачная ночь. Нет ни того, ни другого.
- Но, Мастер, - воскликнула Сина, - а мои расчеты...
Фаллон сделал резкое движение рукой. Хотя он стоял в другом конце комнаты, Сина почувствовала, как что-то мягко ударило ее в грудь и заставило замолчать.
- Какие расчеты? - осведомился великан.
- Да нет, ничего. - Сина запнулась. - Это я так...
- Твои расчеты предсказывают затмение? - настаивал Ур Логга. Он протянул руку и ласково коснулся плеча Сины. Ее разум как бы окунулся в темную воду. Глаза великана расширились. - Ты предсказала знамение! Значит, Дракун наступил! - В голосе великана слышался страх.
- Чушь! - нетерпеливо крикнул Фаллон. - Сина только пробует себя в вычислениях, о какой уверенности тут может идти речь? Кроме того, затмение, если оно наступит, предопределено изначально, ваше величество. Это связано с движением луны и солнца и так же непреложно, как сам Закон.
- Но леди Сина думает, что оно наступит...
- Леди Сина - ученица! Еще недавно ей бы здорово повезло, если бы она не отравила собственных родителей, приди они к ней с обычной простудой. Она не без способностей, она может производить подсчеты, это верно, но она еще ничего не знает о подлинной Магии.
Сина вспыхнула, отвернулась к очагу и принялась шевелить тлеющие угли.
Великан немного помолчал, потом робко продолжил:
- Но погода стоит совсем не та, какой следует быть, Мастер Фаллон, вы не можете этого отрицать. А как насчет гибели Магии? Вам не страшно, мой друг?
- Я боюсь только глупых слухов. Магия не погибнет, пока у нас хватит смелости любить свою жизнь.
Великан почесал косматую голову. Беспокойство в его больших карих глазах сменилось легким недоумением. Через минуту он улыбнулся Сине, блеснув клыками в свете очага.
- Прелестное кольцо. Ты теперь Целительница? Поздравляю.
- Спасибо, ваше величество.
Сина провела пальцем по бесконечным звеньям. Кольцо сидело удобно. Оно было теплое и тяжелое.
Ур Логга встал, чтобы уйти, а когда чародей и его ученица поклонились ему, застенчиво кивнул.
Как только великан удалился, Фаллон повернулся к Сине:
- Нельзя расстраивать Царственных Других всякими слухами!
- Но, Мастер, я ничего такого ему не сказала.
- Знаю, знаю. Но будь осторожна в его присутствии: великаны прозорливы - таков, возможно, их Дар. Никому о затмении не говори. Нельзя допустить, чтобы эти мысли пустили корни в великанской общине.
- Но почему? Разве мы не должны предупредить все Племена?
Фаллон нетерпеливо покачал головой:
- Я не хочу, чтобы все болтали и волновались! Дракун - или любое бедствие - не нагрянет к нам из Моера, его не завезет эйкон. Бедствия вырастают из нас самих. Мы сами создаем их утратой веры. Китра сказала: «Не думай о беде, или накличешь ее». Не говори никому ни слова, ты меня поняла?
- Да, Мастер Фаллон. Но с вами мне можно поговорить?
- Конечно. Разве я когда-нибудь отказывал тебе в этом?
- Если задуматься о погоде и смерти Телерхайда, не странно ли, что Движение Камня и полное затмение произойдут так скоро друг за другом?
Фаллон нахмурился, его светлые глаза потемнели.
- Выражайтесь яснее, леди Сина.
Девушка на миг задержала дыхание и сказала, осторожно подбирая слова:
- Не может ли быть так, что это и вправду четыре из великанских знамений?
Чародей взревел:
- Четыре? Где вы видите четыре, леди? Даже изо всех сил напрягая фантазию и допуская, что ты правильно вычислила затмение, я насчитываю с натяжкой три.
- Я... я только хотела сказать... я только предположила, что если при Движении Камень упадет, то тогда будет четыре...
- Если! - фыркнул чародей. - Ты уже стала пророчицей? - И прежде чем Сина успела ответить, он продолжил: - Быть чародейкой - значит принять на себя определенные обязательства. В частности, не носиться с мыслями о бедствии! Даже если бы ты предвидела какую-то трагедию, дело чародейки - предотвратить ее действием, словами и мыслями! Причина рождает следствие!
- Мастер, я только спросила...
- А ответа нет! Я вижу только три случайных события и ничего другого! Эйкон меня раздери! - выругался Фаллон. Сина никогда не видела его таким разъяренным. - Ты не должна предаваться рассуждениям такого рода, ты поняла меня?
- Но...
- Никаких «но»! - Фаллон начертил в воздухе таинственный знак и жестко сказал: - Я налагаю на тебя Оковы Молчания! Тебе запрещено говорить о Дракуне с кем бы то ни было. Понятно?
Сина почувствовала, как Оковы сомкнулись на ее губах и на горле.
- Но, Мастер, это нечестно!
Фаллон удивленно посмотрел на нее. Первый раз за все свое ученичество она открыто возразила учителю.
- Ученичество не бывает честным, Сина. Это тяжелый труд, так что делай, как велено. Когда обретешь Дар, он станет руководить тобой. А пока ты подчиняешься мне.
Нижняя губа Сины задрожала.
- Может, я уже обрела Дар. - Фаллон поднял бровь, и девушка заторопилась: - Вы сказали, что у меня способности к вычислениям и логике. Если затмение наступит, а я уверена, что наступит, значит, я использовала свой талант для предсказания. А с помощью логики я могу рассудить, что при наличии трех других знамений Движение Камня в этом году решающее! Так может, это и есть мой Дар?
- Логика и умение считать? - Фаллон был в ужасе. - Ты равняешь их с Даром? Леди Сина, предсказание так же отличается от пророчества, как факел от молнии! Оба дают свет, но разве можно их сравнивать? Не беспокой меня подобной чушью в такие тяжелые времена. Когда ты действительно обретешь Дар, тебе незачем будет спрашивать, есть он у тебя или нет. Ты будешь это знать!

Книга третья

Лотен терпеливо сносил долгие годы ожидания в тайном убежище. Он держался в стороне от своего хозяина, хотя эйкон не прочь был завязать приятельские отношения, даже дружбу. Но Лотен никому и никогда не был другом. В других людях, да и в самом себе, он видел лишь орудия и средства для исполнения воли Тирана. Мысль о том, что всякий новообращенный становился послушным учеником, тупым орудием, доставляла Лотену такое же удовольствие, как затачивание темного клинка. Орудия - для Тирана, новообращенные - для Ворсай.
Лотен смотрел, как эйкон и новообращенный идут по дорожке вдоль стены храма, укрытые от любопытных глаз и ушей высокой стеной. Новообращенный, ставший послушником, шел, вытянув руки по швам, на полшага сзади своего наставника. Эйкон размашисто жестикулировал: тыкал пальцем, когда хотел подчеркнуть главное, и торжествующе потрясал кулаком, когда подходил к заключению.
- Не было никакого «жаркого из нечисти»! - говорил эйкон. - Все это ложь. Да, возможно, произошло несколько многолюдных жертвоприношении - человеческие эмоции требуют выхода. Но никто не устраивал этого официально. В подобных мероприятиях нет - и не было - никакой необходимости. Демоны даже полезны нам, если верующих в Ворсай хватает, чтобы стеречь их. Они будут рубить и жечь лес, возделывать землю и собирать урожай для своих хозяев-людей. Это естественный порядок вещей, когда люди правят и берут от земли и ее тварей ту награду, которая нам причитается. Помнишь святые слова?
Ученик начал страстно говорить, слова так и слетали с его губ.
- «Вы - сыновья Ворсай, гордость моих чресел. Я поставил вас править миром вместо меня и очищать его».
- Прекрасно. Эти слова - наша заповедь. Чтобы быть достойными любви и терпимости Ворсай, мы должны править Морбиханом и очищать его от его мерзких обитателей. Ты веришь этому?
- Всем сердцем.
- Хорошо. Но не думай, что любовь Ворсай так легко обрести. Я люблю тебя и доверяю тебе за то, что ты уже сделал. Но Ворсай требует еще деяний. Поступки питают его любовь. Он намерен испытать твою преданность.
- Я готов.
- Прекрасно.
Лотен улыбался, глядя, как они идут - почтительный послушник на полшага сзади, - и слушая, как их слова мостят дорогу для осуществления мечты Тирана.

Глава 13

- Я хочу, чтобы ты поехал с нами, - говорил Нед. - Это взбодрит тебя. Все молодые лорды едут - Адлер, Комбин, Фаррил, - но я не доверяю им так, как доверяю тебе. Я бы хотел, чтобы ты был моим заместителем, Ньял.
- Заместителем! - Ньял покачал головой. - Я всего лишь сенешаль Кровелла. Я не могу приказывать лордам!
- Не понимаю, почему ты не хочешь ехать, ведь это за твоего отца мы мстим! Не будь щепетильным.
- Никакой я не щепетильный, просто я не думаю, что убивать троллей - лучший способ отомстить за Телерхайда.
Ньял ехал в авангарде рядом с Недриком. Они наклонялись друг к другу, когда говорили, двигаясь с неосознанной грацией прирожденных наездников. Нед ехал верхом на крупном, крепком вороном мерине, Ньял легко сидел на Авелаэре, закутавшись от непогоды в подаренный Синой бордово-коричневый плащ.
Всадники, растянувшиеся по дороге позади них, так плотно запахнули шерстяные плащи, что их можно было бы принять за зажиточных торговцев, если б не торчащие из-под плащей концы длинных мечей. По обычаю северные лорды собрались вместе, чтобы ехать к Обители Эйкона, где наблюдалось Движение Камня. Самое важное из ежегодных торжеств Пяти Племен, Движение Камня впервые праздновалось тысячу лет назад, когда Китра передвинула огромный камень Аргонтелл. Над путешественниками витал дух великого ритуала.
Побережье окутал густой туман, а внутри острова шли непрекращающиеся дожди со снегом. В то утро лужи подернулись льдом, и даже теперь, ближе к полудню, от лошадиных ноздрей шел пар.
Лорд Ландес догнал молодых людей. Копыта его лошади разбрызгивали грязь.
- Эй, мальчики, мне нужно поговорить с вами.
Почуяв подъезжающего, Авелаэр вскинул голову и захрапел. Ньял направил коня к обочине, чтобы Ландес мог ехать в середине.
- Милорд, - сказал он почтительно.
- Ну что, Ньял, собираешься с Недом охотиться на троллей? - спросил Ландес.
- Он поедет, но командовать не хочет, - ответил за Ньяла Нед.
- Наверное, тебе придется это сделать, Ньял, нравится это тебе или нет, - сказал Ландес, вытирая грязь с лица мозолистой рукой. - Я решил поставить вопрос о твоем титуле на Совете Лордов.
- О моем титуле? У меня нет титула, сэр.
- Ты участвуешь в церемониальном шествии вместо отца и брата, не так ли? Я лишь хочу, чтобы мы признали твой титул официально. Сейчас тревожное время, Ньял. Твоя семья уже пережила беду. Нам нужен лорд Кровелла.
- Скоро Тел-младший подрастет и станет лордом, - ответил Ньял.
Ландес покачал седеющей головой:
- Долго ждать. Я ничего не имею против сына Брэндона, но Другим нужно видеть лорда Кровелла едущим в авангарде. Только так мы сможем поддержать силу Пяти Племен. Никто не станет отрицать твоего права быть преемником Телерхайда.
- Милорд, я не могу! - запротестовал Ньял. - По всем законам титул переходит к Телу-младшему, когда тот достигнет нужного возраста. А кроме того... - Юноша замолчал, не находя слов.
- Когда Тел-младший повзрослеет, ты можешь отказаться от титула и вернуть его Телу. Я не предлагаю тебе узурпировать права племянника. Но управлять Кровеллом должен мужчина, а не ребенок. Не станешь же ты противиться здравому смыслу.
- Дело в другом. У меня нет права быть лордом Кровелла.
- Ты о своем происхождении? - Ландес привстал в стременах и хлопнул Ньяла по плечу. - Мой мальчик, не думай об этом! Телерхайд признал тебя своим сыном, а остальные лорды с тем же успехом могут признать твои права. Все, это решено. Теперь вот еще что. Ты по-прежнему хочешь жениться на моей дочери?
На какое-то мгновение тревога покинула лицо Ньяла.
- Да, как только Мастер Фаллон отпустит ее.
- Ну, Дар не поторопишь, мы все это знаем. - На щеках Недрика выступили красные пятна, а Ландес продолжал: - Время ее ученичества подходит к концу. Вот я и подумал, не объявить ли нам о вашей помолвке на Совете Лордов? Что скажешь?
- Конечно, я согласен! - воскликнул Ньял.
- Вот и хорошо. Если Сина не обретет Дара к этому моменту, вы публично поклянетесь друг другу в последний день церемоний. Ты будешь женатым лордом Кровелла, когда поедешь летом охотиться с Недом на троллей! Все, все! Больше никаких возражений! - Ландес сиял от радости, забыв про дождь.
Несколько миль они ехали в дружелюбном молчании. Авелаэр беспокоился и натягивал поводья, недовольный медленным шагом.
- Почему во всех грехах всегда винят Других? - спросил Ньял. - Разве нет людей-жуликов?
- Другие больше склонны к дурным поступкам, - заметил Нед.
- Какая чепуха, Нед! - воскликнул его отец. - Среди людей тоже хватало бандитов. Бьюсь об заклад, что в мошенничестве мы, люди, далеко обогнали все племена, кроме пикси, а пикси, когда прихватывают чужой скот, не считают это кражей. Но если Другой совершает преступление, ему некуда бежать, кроме гор, а бандиты-люди могут найти прибежище в Моерском Укреплении. Какое бы зло ни совершил человек, Тиран будет приветствовать его как новообращенного в Новую Веру и героя!
- Но тролли грабят всех подряд, а люди Новой Веры преследуют главным образом Других, - возразил Нед.
- Да, правда, - согласился Ландес. - Чума на тех и на других!
- Почему Телерхайд всегда настаивал на уважении прав троллей на горы? - упорно допытывался Ньял.
- Потому что твой отец уважал права всех граждан Морбихана без различия. Откуда ему было знать, что тролли убьют его?
Ньял прикусил губу.
- Странно, но Брэндон никогда не верил этому, милорд.
- Брэндон измучил себя подозрениями, - сказал Нед. - Я должен был понять, что с Ним происходит. Никогда не прощу себе, что не нашел для него дельного совета в те последние месяцы.
- Он бы не стал слушать, - печально покачал головой Ньял и, неуклюже пытаясь утешить друга покойного брата, добавил: - Он подозревал всех.
- Кроме тебя, - сказал Нед.
Ньял удивился:
- Кроме меня...
Авелаэр вскинул голову.
- Тихо, мальчик, - проговорил Ньял успокаивающе. Раздраженно взвизгнув, жеребец куснул лошадь Ландеса за шею.
- Эй! Следи за ним! - воскликнул Ландес.
- Держи его! - закричал Нед.
- Тихо, Авелаэр, тихо! - Ньял потянул на себя поводья, и Авелаэр скакнул вбок, скрежеща зубами и кося глазом на каурого Ландеса. - Он не терпит медленно ходить, милорд, - извинился Ньял. - Я поеду вперед, чтобы он успокоился.
- Он так и останется норовистым, если ты будешь ему потакать! - крикнул Ландес, но Ньял уже пустил гнедого вскачь.
Когда жеребец успокоился, Ньял перевел его на легкую рысь, а сам смотрел по сторонам, не покажется ли что-нибудь знакомое, какой-нибудь ориентир, который подскажет ему, в каких краях пролегает путь. Вокруг все потонуло в тумане, и Ньял не знал даже, что там: холмы или равнина. Какое-то время он ехал, радуясь тишине и одиночеству, затем дорога пошла под уклон, Авелаэр заскользил по грязи и остановился. Дорога оборвалась, перерезанная бушующим потоком. За спиной Ньял услышал приближающийся стук копыт.
- Эй, Ньял! - воскликнул Ландес, увидев юношу. - Я уж думал, тебя великан съел! - Лорд хохотнул собственной шутке, его латы звякнули под толстым плащом. Он остановился и всмотрелся в клубящийся туман.
- Здесь не перейти: вода слишком высоко поднялась, - сказал Ньял.
- Не помнишь брод своего отца? - Ландес указал вниз по течению. - Тысяча мужчин перешла там, не замочив штанов. Тогда тоже была весна и высокая вода. За мной, мальчики!
Тропа к броду была настолько узкой, что там едва могла пройти одна лошадь. Ветви деревьев отяжелели от дождя, и всадникам приходилось нагибаться к лошадиным шеям, чтобы не задеть мокрые, поникшие от изморози листья. Брод не утешил Ньяла. Река стала шире, но по-прежнему быстро неслась, вспененная, крутясь у берегов в водоворотах.
- Похоже, сегодня без мокрых штанов не обойтись, - заметил Ньял.
- Да, сегодня вода немного выше, - согласился Ландес, остальные всадники неуверенно толклись на берегу.
- Кому-то нужно попробовать, - предложил наконец Нед.
- Отличная идея! Пошлем кого-нибудь, кто умеет плавать. - Ландес обернулся. - Эй, ты! Как тебя там, иди сюда!
- Я, сэр? - Тим на своем крепком саврасом мерине, скользя по грязи, выбрался из задних рядов. За ним, беспокойно поглядывая на пенящиеся пороги, подъехал Руф Наб на низкорослом эльфийском пони.
- Ты без доспехов, опробуй брод, - сказал Ландес.
Тим умоляюще посмотрел на Ньяла:
- Я не умею плавать, сэр.
- Какая разница, - ответил Ландес. - Привяжем тебя веревкой и вытащим, если что.
- Попробуй, Тим, - убеждал Ньял. - Если застрянешь, мы тебя вытянем.
- Дайте я пойду, - вызвался Руф Наб.
Но Ландес уже извлек веревку из своей седельной сумки и перебросил Ньялу. Пока Ньял привязывал один конец к седлу Тима, Нед обвязал другой конец вокруг большого дерева. Делать было нечего, и Тим, расправив плечи, погнал саврасого в реку. На краю мерин заупрямился, вскинул голову, но Тим хлестнул его орешниковым прутом, и саврасый бросился в стремительное течение, сразу уйдя в воду по грудь. Не торопясь, осторожно лошадь и всадник двинулись глубже. Ньял, затаив дыхание, стравливал понемногу веревку, чтобы она свободно провисала. Половина брода была уже позади.
- Вот видите! Это совершенно безопасно! - сказал Адлер.
- Я за ним! - крикнул Руф. Его пони не надо было погонять: он решительно прыгнул в воду и поплыл.
- Я тебя обгоню! - крикнул Руф Тиму, когда голова пони поравнялась с крестцом саврасого. В то же мгновение голова саврасого скрылась под водой. Тим придушенно вскрикнул и тоже исчез, но через несколько секунд снова появился на поверхности. Веревка вырвалась из рук Ньяла и туго натянулась, когда саврасого снесло течением.
Тим барахтался, запутавшись в сбруе. Но только ему удалось освободиться, как веревка лопнула. Стремительная река подхватила испуганное животное и понесла, словно плавучую льдину, мимо большого валуна посреди потока и дальше, к порогам. Голова саврасого мелькнула несколько раз в бурунах, а потом пропала из виду. Тим же сумел как-то уцепиться за камень и закричал:
- Помогите!
- Держись! - крикнул Руф, протягивая руку испуганному Тиму, но пони не мог тягаться с сильным течением в середине потока. Продолжая барахтаться, пони и гном пронеслись мимо.
Ньял сорвал с головы шлем, бросил щит и копье на землю и пришпорил гнедого. Одним прыжком они оказались на середине потока, и Ньял почувствовал, как вода вспенивается у ног жеребца. Вспомнив, как мальчиком переправлялся на пони через запруду у мельницы, Ньял соскользнул со спины жеребца и поплыл рядом, крепко держась за переднюю луку седла. Вода была так холодна, что у него перехватило дыхание, но гнедой отлично плавал и слушался руки хозяина, сжимавшей поводья. Ньяла сносило течением к Тиму. Он крикнул слуге:
- Хватайся!
Тим оторвал руки от камня, в который отчаянно вцепился, и дотянулся до тяжелого железного стремени. На мгновение сила реки захватила их всех троих, снося лошадь и людей к порогам. Но вот жеребец снова ощутил под ногами дно и, напрягая все силы, оттолкнулся и рванулся к берегу. Вдыхая больше воды, чем воздуха, окоченевший настолько, что не чувствовал ударов камней по ногам и животу, Тим с трудом удерживался за стремя. Когда жеребец уже выходил на берег, пальцы Тима сами собой разжались и он упал на мелководье - к счастью, никакая опасность тут ему не грозила. Авелаэр остановился всего в нескольких футах впереди. Бока жеребца вздымались, ноги дрожали. Жадно глотая воздух, Ньял встал, пошатываясь, на ноги и помахал рукой группе всадников, в ужасе застывших на другом берегу.
Ландес взволнованно замахал рукой ему в ответ.
- Я вас не слышу! - крикнул Ньял, качая головой. Ландес продолжал махать рукой, его губы двигались, но слова заглушал яростный рев потока. Тим завозился у берега и с трудом встал сначала на четвереньки, потом на ноги. Повернувшись, он увидел, что ниже по течению, где река текла шире и медленнее, пони Руфа выбирается на берег. Дрожа от холода, Тим стоял и не мигая смотрел, как мокрый, задыхающийся Руф погоняет лошадку по берегу. Авелаэр тихо и радостно заржал, приветствуя пони.
- Простите, сэр, но вы, кажется, плаваете похуже топорища, - обратился гном к Ньялу, пытаясь скрыть проказливую усмешку.
- Чего там - похуже. Как топор, - вздохнул Ньял. - Тим, ты не ранен?
Все еще дыша с трудом, Тим покачал головой.
- Что-то лорды не рвутся присоединиться к нам, - заметил Ньял. - Придется нам самим добираться до Обители эйкона. Как думаешь, Руф, успеем до ночи?
Руф кивнул:
- Повезет - так успеем. Эй, Тим, не стой в воде, простудишься.
Тим стряхнул оцепенение и побрел к берегу, спотыкаясь о камни. Авелаэр стоял в грязи, тяжело дыша, и даже не попытался укусить Тима, когда тот задел его бок и шею полой мокрого пальто.
Ньял снова повернулся к противоположному берегу.
- Идите к Маолинскому мосту! - крикнул он, махая руками. - Если мост устоял, завтра вечером они уже будут в Обители эйкона, - пояснил юноша Руфу. - Маолинский мост! - прокричал он снова, перекрывая рев воды и руками изображая мост. Наконец Ландес просиял, поняв Ньяла, и повернул лошадь назад к дороге. Нед перебросил через реку шлем и копье Ньяла. Адлер бросил его щит. Тяжелый дубовый, обитый железом, щит не долетел до берега и поплыл вниз по течению, едва выступая из воды.
- Вот болван! - выругался Ньял.
Люди на другой стороне реки один за другим, следом за Ландесом, исчезли в тумане. Тим ослабил подпругу и расправил намокшую седельную подушку. Сверток с постелью и весь запас провизии и зерна, которые Ньял вез с собой, унесла река.
- Мы остались без обеда, - пожаловался Тим, затягивая подпругу. - И для лошадей ничего нет. - Его бил озноб, зубы стучали.
- Руф, - приказал Ньял, - разведи огонь, чтобы Тим согрелся. А я попробую найти щит. Может, он все-таки не утонул.
Юноша заставил Авелаэра сделать несколько шагов, чтобы убедиться, что жеребец не хромает, затем прыгнул в седло и скрылся за деревьями, растущими вдоль берега.
- У меня свой огонь имеется, Руф, - сказал Тим. Трясущимися от холода руками он достал из кармана оловянную фляжку и сделал большой глоток. Эльфийский бренди согрел слугу, и он уселся под огромным дубом, обхватив себя руками. Дождь утих, холодный густой туман скрыл дорогу. Руф терпеливо ударял лезвием кинжала по кусочку кремня, высекая искры в отсыревший мох. Когда занялось слабенькое пламя, человек и гном заслонили его от ветра и дождя. Тиму казалось, что это он греет костерок, а не костерок - его.
Руф и Тим услышали Ньяла задолго до того, как увидели. Он неожиданно вышел из тумана, ведя в поводу саврасого. Найденный щит победно висел на луке седла.
- Эй, Тим, я нашел твоего конягу! - Такой широкой усмешки Тим не видел на лице Ньяла уже несколько месяцев. - Теперь мы в полном порядке!
- Да, и одни-одинешеньки на открытой дороге, сэр, - серьезно добавил Руф.
Но Тиму, как и Ньялу, было спокойнее без северных лордов.
- Скоро произойдет Движение Камня, Руф. Мы будем в тепле и безопасности еще до захода солнца.
Он осторожно подошел к Авелаэру, чтобы взять у Ньяла поводья своего коня. Жеребец прижал уши и щелкнул зубами, Ньял резко осадил его.
- Седлайте коней, у нас впереди долгий путь. - Ньял повернул гнедого к дороге.
Тим вогнал пятки в бока мерина, и усталый саврасый нехотя зарысил за Авелаэром. Тим вздрагивал из-за того, что по спине его то и дело сбегали струйки воды, и проклинал тот день, когда бросил плавания в теплых солнечных морях ради приключений в суровых краях среди странных созданий. Пони Руфа Наба легким галопом шел рядом с ним. На три корпуса впереди, еле видимый в густом тумане, легко рысил Авелаэр. «Подожди, - проворчал про себя Тим. - Посмотрим, как ты будешь танцевать через час, когда твои «щетки» [Волосы над копытом лошади.] забьет грязью со льдом».
Они ехали в тишине, нарушаемой только стуком копыт да резкими повизгиваниями Авелаэра, когда тот вскидывал голову, натягивая поводья.
- Тихо, - успокаивал его Ньял. - Тихо, хороший мальчик.
По щекам юноши стекали струи холодного дождя, мокрый шлем отливал серым металлическим блеском.
- Клянусь Старушкой, этот жеребец меня избалует. Ничего нет лучше неукротимого коня, чтобы стать бодрым и веселым.
«Или больным», - подумал Тим. Скачка начала согревать его, и воспоминания о ледяной воде и яростных порогах уже не казались такими пугающими. Если Авелаэр удержит такую скорость, они доберутся до Обители Эйкона задолго до сумерек. Если дорога не станет хуже. Если саврасый выдержит. Тим мысленно перебирал другие возможные осложнения, и вдруг Авелаэр остановился и отрывисто зафыркал.
Ньял пришпорил жеребца, но гнедой уперся. Тряся головой, он бил копытом по грязной дороге.
«Еще и артачится», - сердито подумал Тим и тут же услышал непонятный шум, доносящийся из густого тумана справа от дороги.
Ньял тоже услышал шум.
- Эй! - крикнул он. Авелаэр глухо заржал, и из густой мглы донеслось ответное ржание. - Эгей! - снова крикнул Ньял.
Странно хриплый голос - прозвучавший так близко от них, что Тим вздрогнул от неожиданности, - спросил:
- Кто идет?
Авелаэр, весь в пене от волнения, затанцевал боком, встряхивая головой и пытаясь ухватить зубами поводья.
- Ньял из Кровелла, - чудом удалось крикнуть Ньялу, - со своим слугой Тимерилом и гномом Руфом Набом. - Яростными рывками поводьев он сумел-таки на минуту утихомирить гнедого. - Я думал, все едут с лордом Ландесом.
- Ньял из Кровелла! - сказал голос тихо.
Туман был такой густой, что Тим ничего не мог разглядеть дальше ушей саврасого. Особенный холодок, холоднее речной воды, пробежал по его спине.
- Сэр, будьте осторожны, - предостерег он.
- Ублюдок из Кровелла и его нечисть! - издевательски произнес голос.
Руф Наб замер.
- Фанатик Новой Веры! - прошипел он.
Тим различил впереди себя на дороге неясный силуэт всадника.
- Придержи язык! - крикнул Ньял.
- Сэр, будьте осторожны, - снова предостерег Тим.
- Лучше бы тебе стерпеть обиду, Ньял, - прошипел Руф Наб. - Мы одни, и еще туман этот...
- Возьми свои слова назад! - не слушал Ньял. - Или я преподам тебе урок вежливости!
Раскатистый хохот прозвучал так, будто шел из глубин темного склепа.
- Урок! Кровелльский ублюдок будет учить меня хорошим манерам!
Из тумана донесся лязг стали и латуни - невидимый меч выдернули из ножен.
- О, сэр, будьте осторожны! - взмолился Тим.
- Он у меня получит, этот фанатик! - Ньял потянулся к рукояти Огненного Удара, но тут Авелаэр встал на дыбы. Ньял рванул поводья, чтобы осадить жеребца, и всмотрелся в туман. - Покажись, Нововер! - крикнул он.
- Вот тебе урок!
Слово прозвучало лишь на долю секунды раньше того, как лезвие меча обрушилось на шлем юноши. Оглушенный и ошеломленный, Ньял нащупал рукоять Огненного Удара и заслонился щитом, готовясь отразить следующую атаку. Авелаэр злобно заржал, загарцевал, готовясь встретить противника.
- Вероломный Нововер! - закричал Руф Наб и, подняв свой топор с широким лезвием и короткой рукоятью, атаковал всадника - высокого незнакомца на серой лошади. Черный щит незнакомца блестел от капель дождя.
Эльфийский пони был быстрым и храбрым, но широкий топор гнома не предназначался для конного боя. Человек с яростным криком развернулся к Руфу, высоко над его головой блеснула рукоять меча, украшенная драгоценными камнями, клинок на мгновение пропал в тумане. Человек оказался сильнее гнома, меч вышиб топор из его руки. Храбрый пони упал на траву.
Когда всадник развернулся к Тиму, конюх выхватил свой короткий меч и с отчаянной безнадежностью ткнул им в уязвимое место между шлемом незнакомца и плечом. Незнакомец отразил удар, длинный меч рассек воздух Рядом с самым ухом Тима. На Тиме не было ни шлема, ни лат, он решил отступить, да куда там! Возбужденный битвой саврасый прижал уши, заржал, жалко подражая Авелаэру, и, злобно лягаясь, набросился на серую лошадь, снова подставляя Тима под удар меча. Тим еще раз увидел, как сверкнула рукоять, и попытался увернуться.
На его счастье, дерзкое нападение саврасого вывело всадника из равновесия: меч ударил плашмя, и это, вне всяких сомнений, спасло Тиму жизнь. Не в силах вздохнуть, чувствуя себя так, будто все тепло жизни покинуло его тело, Тим свалился с лошади и шлепнулся замертво на грязную дорогу.
- Бегите, сэр! - крикнул он и затих, вдруг возжаждав тишины и покоя. Но лязг оружия оглушил его. Тим закрыл глаза, чтобы не видеть лошадиных копыт, молотящих по сырому дерну по обе стороны от его головы.
Ньял наконец-то выхватил Огненный Удар из ножен. Авелаэр заржал и снова встал на дыбы. Ньял осадил его и погнал на противника. Он вкладывал в Огненный Удар всю свою силу, но уступал высокому всаднику. Каждый удар ослаблял Ньяла, его рука немела все сильнее, и он отчаивался все больше. Клинок чужого меча сверкнул и вышиб из Ньяла дух. Еще один удар послал его на землю, и он повалился на Тима. А когда попытался встать, острие тяжелого меча уперлось ему в горло.
- Не двигаться! - рявкнул хриплый голос. Всадник возвышался над Ньялом. Потом наклонился и глубже вдавил кончик меча. Ньял с трудом дышал.
- Нет, сейчас я тебя не убью, безродный щенок, - сказал хриплый голос. - Тебе еще нужно дозреть, чтобы умереть так, как умер Телерхайд. Надеюсь, когда мы встретимся в следующий раз, тебе еще сильнее захочется поучить меня манерам. Roth Feura! - Он отсалютовал упавшему взмахом меча, пришпорил лошадь и исчез.
Тим лежал тихо, прислушиваясь к удалявшемуся конскому топоту.
- Тим? - позвал его голос Ньяла. - Тим?
Тим почувствовал, как его вытаскивают из грязи. Немного погодя он осторожно пошевелил руками и ногами. Они действовали.
- Дракониха раздери! Я думал, ты убит!
- Я тоже так думал, сэр, - согласился Тим.
- Руф?
- Я здесь!
Они пошли через туман на голос гнома. Первым, на кого они наткнулись, был мертвый пони.
- Храбрый маленький зверь, - прошептал Ньял.
Руф сидел, привалившись к дереву, вытянув перед
собой ногу. Тим встал возле гнома на колени и счистил с его ноги грязь и песок. Над коленом у Руфа зияла глубокая рана. Ньял оторвал полосу от своей рубашки.
- Почему вы дали ему уйти? - печально спросил Руф.
- Дали уйти? - воскликнул Тим. - Да нам повезло, что мы еще живы! Силища-то у него, я вам доложу! Он как стукнет - я аж застыл прямо!
- А я думал, что отправлюсь на тот свет прямо отсюда, - уныло признался Ньял. У него не было опыта в целительстве, но он все же остановил кровотечение и туго перевязал рану. Потом сел рядом с Руфом, прислонился к дереву и погрузился в раздумья, что часто бывает после боя.
- Не нравится мне это, - проворчал Руф. - Сначала на Телерхайда напали на дороге, теперь на Ньяла. У дома Кровелла завелся вероломный враг.
- Так почему мы еще живы? - спросил Тим. Его зубы снова начали стучать. - Не из милосердия же он нас пощадил?
- Едем, - сказал вдруг Ньял резко. - Руф, сядешь позади Тима. Нам лучше поторопиться, если мы хотим к вечеру быть в Обители.
Но рана Руфа Наба не позволяла ехать быстро. Как ни старался Ньял, полностью остановить кровотечение у гнома ему не удалось, и очень скоро седло под Руфом побурело от крови.
Тим испуганно вздрагивал на каждом повороте дороги
- Хотя бы солнце рассеяло этот проклятый туман, - бормотал он.

Глава 14

Меллорит проснулась мгновенно, как дикий зверек. Сознание вернулось к ней разом, будто по сигналу тревоги. Она лежала совершенно неподвижно, незаметная под грудой стеганых и шерстяных одеял, и слушала. Капли дождя стучали по карнизу. Во дворе закукарекал и захлопал крыльями петух. Из хлева донесся глухой стук деревянной бадьи, упавшей на мостовую. Послышались приглушенные ругательства. Но эйкон еще не проснулся: в замке стояла тишина. Меллорит заворочалась на мягкой перине, перетащила подушку к животу, крепко обняла ее и предалась своим тайным мечтам.
С тех пор как она поселилась у дяди, мечтала Меллорит об одном и том же. Она видела себя бездомной, раненой, храброй и красивой, но доведенной до отчаяния. Она томилась в какой-то грязной темнице или в темном лесу. Зловещие незнакомцы пытали ее, тщетно стараясь заставить говорить: она молчала, храня верность своей любви. И вот, когда, казалось, последние силы покидали ее, приходил Он - словно яркий солнечный луч, с боем прокладывая дорогу к ее темнице. Он освобождал ее от страшных демонов и уносил в горы, к самому небу, где все было белым и чистым. Там он выхаживал ее, пока она не выздоравливала, благодарный ей за то, что она не предала его, любящий ее больше всего на свете. Он был сильным, высоким и могучим. Его доброта к ней могла сравниться лишь с его беспощадностью к ее врагам. Но как бы девочка ни старалась, во сне она никогда не видела его лица.
Кто-то ударил по ножке кровати и разрушил грезы Меллорит.
- Вставай, девочка! Не успеешь оглянуться, а он уж тут как тут. Вставай и умойся! - Старая Этил всегда суетилась, спешила, хваталась за несколько дел сразу, так и оставляя их недоделанными. Меллорит слушалась ее, потому что Этил, стараясь избежать гнева эйкона, прилагала все усилия к тому, чтобы Меллорит ничем его не рассердила. Спасая себя, Этил тем самым помогала Меллорит жить более или менее беззаботно.
Меллорит нехотя встала, причесалась. Длинные белокурые волосы свободно легли ей на плечи. Этил выбрала платье цвета лесной зелени и помогла девочке одеться. Резко затянув пояс на тонкой талии Меллорит, старуха нахмурилась, смутившись видом маленькой развивающейся груди девочки, и принялась собирать ткань в складки, чтобы скрыть очевидное.
- Не вертись, девочка. Вот так-то лучше. - Этил покачала головой и торопливо поправила волосы Меллорит. - Ну, что могла, то и сделала, - сказала старушка, с досадой вздохнула и ущипнула щеки Меллорит, чтобы они порозовели.
Во дворе ударил колокол. Этил вздрогнула.
- Прокляни их Ворсай! - воскликнула она. - Они разбудят хозяина! Ох, горе нам всем!
Меллорит пошла за старой нянькой к окну - посмотреть, что происходит во дворе. Гвардейцы бежали к воротам, сжимая мечи и пики. Четыре лучника взбегали по лестнице на крепостную стену. Один из них не успел одеться и прыгал на одной ноге, пытаясь одновременно и бежать, и натягивать подштанники. Меллорит засмеялась, и Этил легонько шлепнула ее, заставляя замолчать.
Появился привратник, дородный, важный, безупречно одетый в короткий плащ. Он шагал размашисто, гордо выставив напоказ бляху, говорящую о том, кто он таков. Рядом с ним вприпрыжку бежал тощий, оборванный мальчишка. Все во дворе заняли свои места и замерли в ожидании. Колокол замолчал. Привратник поднялся на крепостную стену и глянул за ворота.
- Открывайте! - крикнул он.
Оборванный мальчишка вскарабкался наверх, чтобы смазать салом канат и ворот. Подъемный мост плавно опускался. С большой торжественностью, страшным скрипом и стоном створка ворот поднялась. Всадник галопом промчался по мосту, копыта его коня прогрохотали по мостовой притихшего двора. Всадник был в доспехах и сжимал черный щит. Коня он направил прямо к парадному входу в Обитель.
- Еще один к завтраку! - всплеснула руками Этил. - Почему меня никогда не предупреждают? - С этими словами она бросилась вон из комнаты.
Меллорит спустилась следом за ней по темной витой лестнице в большой зал на втором этаже замка. Зал действительно был велик. Посередине стоял прямоугольный стол, окруженный массивными стульями, в углу - закоптелый очаг. В этой комнате Меллорит три раза в день трапезничала с дядей. Здесь он наставлял ее в поведении, подобающем племяннице эйкона, и учил ее поклоняться Ворсай. Обычно в зале было тихо - слуги осмеливались говорить только шепотом, - но сейчас его наполняли приглушенные крики и ругательства; кое-как одетые слуги - мужчины и женщины - носились туда-сюда, готовя зал для неожиданного гостя.
Через пару минут в зал быстро вошел эйкон, на ходу натягивая малиновую мантию. Он не успел причесаться, на подбородке темнела щетина. Он остановился возле стола и сердито отдал распоряжения. Повинуясь его взгляду, Меллорит прокралась к своему стулу. На столе лежали куски хлеба и остатки жареного барашка, не убранные после вчерашнего ужина.
На лестнице послышались шаги, дверь отворилась, в зал вошел мужчина. Меллорит сразу узнала Лотена. Доспехи на нем сидели так же легко, как на ком-нибудь еще шерстяной плащ. Он был чисто выбрит, но Меллорит показалось, будто на его лице лежит тень, возможно, от темного плаща и доспехов. Он быстро пересек зал и приветствовал эйкона, как равный.
- Roth Feura! Я сделал свое дело, наш план начал осуществляться. Ему нужно только немного созреть, как хорошему сыру. Через несколько недель я поведу армию на юг, чтобы начать окончательное покорение Морбихана.
- Великолепно, Лотен! Великолепно! - воскликнул эйкон, широко улыбаясь. - К тому времени северные лорды останутся без вождя и начнут воевать друг с другом. Страна будет открыта твоему очищающему мечу!
Меллорит с отвращением грызла холодную баранину, покрытую застывшим жиром. Как того требовали приличия, она не поднимала глаз.
- Я встретил Телерхайдова щенка, - сообщил Лотен после того, как сбросил плащ и сел с эйконом за стол. - Он со своей нечистью попался мне на дороге. Если все лорды Морбихана такие же воины, как он, нам не придется особо напрягаться.
- Ты не убил его? - встревоженно спросил эйкон.
Лотен плюнул на пол.
- Нет. Вы же сказали, что он вам нужен.
Эйкон провел пальцем по губам.
- Он станет моим орудием, которое разрушит сплоченность лордов. - Он налил вина в золотые чаши. - Как это славно, что сейчас, когда нечисть и ее защитники-люди вот-вот нагрянут к нам, чтобы праздновать годовщину своей былой победы, мы пьем за их скорое поражение!
Они выпили, и Лотен сказал:
- Телерхайдов ублюдок скоро объявится.
- Нельзя, чтобы тебя увидели здесь, Фрид!
Рядом с эйконом бесшумно возник слуга.
- Да, ваша милость?
- Проследи, чтобы лошадь лорда Лотена поводили до тех пор, пока она не остынет, и чтобы почистили седло. А моего гостя проводи в церковный склеп. Запри дверь и сделай так, чтобы никто не приближался к склепу! Отвечаешь за гостя головой.
- Хорошо, ваша милость.
Лотен поклонился и проследовал за Фридом к двери.
Когда Аотен ушел, эйкон посмотрел на Меллорит. Она щипала кусок хлеба. Хлеб зачерствел, пролежав всю ночь на столе, и крошился в пальцах девочки.
- Почему от тебя вечно столько шума? Невозможно сосредоточиться!
Меллорит сжалась.
- Простите, дядя.
Глис продолжал пристально ее разглядывать.
- Демоны скоро начнут прибывать, а я не хочу, чтобы ты подвергалась соблазнам Древней Веры. Я содрогаюсь при одной мысли о том, что могут эти гадкие твари сделать с таким невинным младенцем.
Он взял с блюда фазанью ногу и принялся быстро и деловито обгладывать ее, не спуская глаз с Меллорит. Девочка нервничала, ибо дядя редко обращался к ней за столом, если не считать его замечаний по поводу ее манер.
- Что это за гадкие твари? - невинно спросила она.
- Чудовища Древней Веры! Будешь говорить с ними - станешь такой же гадкой, как они! Поняла? Если ослушаешься меня, станешь отвратительной, покроешься чешуей! - воскликнул эйкон с непритворной серьезностью. - Ты не должна разговаривать с этими тварями, ни с кем и никогда! А теперь иди в церковь и моли Ворсай защитить тебя.
Так и не доев свой завтрак, Меллорит выбежала из зала. Демоны прибывают в Обитель Эйкона!
Навстречу ей попалась Этил. Девочка отскочила в сторону, споткнулась о неровный камень. Когда старуха скрылась наверху за поворотом лестницы, Меллорит побежала вниз, на земляной двор, прилегающий к замку. Она так стремительно выскочила из двери, что копавшиеся в земле куры раскудахтались и замахали крыльями, но тут же успокоились и вернулись к прерванному занятию. Меллорит стояла среди птиц, переводя дух и раздумывая, что делать дальше.
- Меллорит - любительница нечисти! - Она быстро повернулась на звук насмешливого голоса. Мальчишка - слуга привратника - был ростом не выше девочки. Сало, которым он натирал канат и ворот, покрывало его руки и одежду, его темные волосы, как всегда, были растрепанны и спутанны, темные глаза сверкали на худенькой, чумазой мордашке. Сын Этил, один из немногих детей, живущих в Обители, и самый противный из них, развлекался тем, что швырял камни в кур и изводил Меллорит, когда поблизости не было взрослых, чтобы защитить ее. - Любительница нечисти! Я все скажу эйкону! Он сожжет тебя вместе с демонами! Меллорит - любительница нечисти! Троллиха!
- Отстань от меня! Я пожалуюсь твоей матери! Я скажу дяде! - Но она бы не сказала, потому что боялась гнева эйкона еще больше, чем издевательских насмешек мальчишки. Она отвернулась, решив не обращать на него внимания, и пошла к храму, который примыкал к боковой стене замка. Мальчишка следовал за ней, продолжая насмехаться. Вдруг Меллорит стало невмоготу слушать издевки, и она молча помчалась по двору. Куры в панике бежали впереди девочки, хлопая крыльями и кудахча. Обежав замок, Меллорит огляделась. Мальчишки нигде не было видно. Девочка прислонилась к холодным камням и нахмурилась, прогоняя слезы. Плотно сжав губы, чтобы не было видно, как они дрожат, Меллорит представила слугу привратника на коленях перед ее героем. Мальчишка лгал и изворачивался, моля о пощаде. Она кивнула, и ее герой взмахнул мечом, мстя за нее смертельным ударом. Но не успела девочка насладиться местью, как над воротами ударил колокол.

Предыдущая страница 5 Следующая страница


Повелители камней 6

- Всадники! - крикнул караульный.
Меллорит повернулась к воротам, прищурила голубые глаза и посмотрела, как ее мучитель снова бежит за привратником через весь двор.
При виде тех, кто ехал по подъемному мосту, у Меллорит перехватило дыхание. Демона она заметила первым: уж очень он был нелепым и страшным. С нее ростом, широколицый, рыжеватый, с огромными узловатыми руками. Он был одет в доспехи, но и в доспехах его крепкое, короткое туловище и большие неуклюжие руки и ноги выглядели несуразно. Меллорит прижалась спиной к каменной стене. Ее сердце громко стучало, и она боялась, что демон это услышит. С Другим приехали два человека. Один - бледный и худой - сидел на лошади позади демона, второй ехал верхом на гарцующем гнедом.
Меллорит сразу поняла, что этот второй не похож на остальных. Его лицо, пусть его покрывала дорожная грязь, было красивым, взгляд широко посаженных глаз - умным и добрым. Он сидел на лошади с достоинством и непринужденным изяществом. Из-под бордово-коричневого плаща с восхитительным орнаментом в виде зеленых листьев, вышитых по краю, виднелись ножны меча. По всей длине ножен извивался золотой дракон. Человек был так красив, что сердце Меллорит затрепетало.
Он спешился, откинул волосы с лица. Меллорит еще сильнее вжалась в стену храма. Вслед за человеком и демон соскользнул с лошади, оставив на седле длинную полосу крови. Испугавшись, девочка бросилась к замку, но поскользнулась.
- Позвольте вам помочь, миледи. - Красивый человек подхватил ее, обняв на мгновение за талию, и бережно поставил на ноги. - Я Ньял из Кровелла, - сообщил он Тирлу, который в этот момент подошел к ним. - Скажите эйкону, что я здесь!
- Милорд, эйкон ждет вас. - Тирл поклонился и показал рукой на замок.
- Не сомневаюсь, - ответил Ньял. - Тим, позаботься о Руфе. - И он быстро зашагал по грязи к дверям замка. Меллорит ошеломленно смотрела ему вслед. Рядом с ней застонал демон, которого повели к конюшне, но девочке было уже не до него.
Легко и грациозно она помчалась вокруг храма к замку. Там она остановилась. Убедившись, что никто за ней не следит, она быстро вскарабкалась по наклонным камням на широкий выступ, проходящий под окнами большого зала. Меллорит на четвереньках проползла по выступу, а под незастекленным окном легла, прижавшись спиной к такому знакомому камню. Так ее не было видно ни снизу - со двора, ни из окна зала. Меллорит частенько пряталась здесь: двор отсюда хорошо просматривался, и девочка могла заранее узнать о приближении слуги привратника или других своих врагов.
Ньял стоял в дверях зала. Меллорит подвинулась ближе к окну и услышала его голос - приятный, звонкий. Девочка снова окунулась в свою мечту, но на этот раз у героя появилось лицо. Лицо Ньяла. Объединившись с ее жирным дядей, слуга привратника вызвал полчища демонов, чтобы мучить ее. Неустрашимый Ньял пробился через армии великанов, троллей, пикси, чародеев и северных ведьм и наконец встретился лицом к лицу с Великой Драконихой, горной Старушкой, которая держала Меллорит в плену.

Эйкон сидел за столом, кажущийся огромным в своей сверкающей красной мантии. Когда Ньял вошел в зал, эйкон с трудом оттолкнулся от стола и встал.
- Новый лорд Кровелла! Как это мило с твоей стороны навестить меня! - Он протянул руку, когда Ньял остановился перед ним.
- Я не лорд Кровелла, эйкон, - сказал Ньял, оставляя без внимания протянутую руку и не садясь на предложенный эйконом стул.
- Добро пожаловать в мой дом. Ты уверен, что не хочешь сесть? Ведь ты, должно быть, утомился, путешествуя в такую ужасную погоду. Но ты очень храбр, раз путешествуешь один. Дороги опасны.
- Да, опасны, - холодно согласился Ньял. - На нас напали.
- Не может быть! - Глаза эйкона расширились, он откинулся на спинку стула. Стул застонал. - Напали. Какой ужас! Боюсь, я вынужден согласиться с некоторыми из лордов. Троллей необходимо уничтожить. Пока они существуют, никто не почувствует себя в безопасности.
- Напали не тролли. То был человек-всадник.
Эйкон нахмурился, покачал головой:
- Уж не хочешь ли ты сказать, что северные лорды напали на тебя?
- Конечно, нет. - Ньял смотрел на эйкона в упор, надеясь, что тот дрогнет.
- Милорд, я что-то не пойму. - Эйкон' ответил Ньялу таким же пристальным взглядом, его широко распахнутые холодные глаза выражали недоумение.
- Судя по приветствию, это был фанатик. Он оскорбил нас и напал без предупреждения. Гном Руф Наб получил серьезную рану и лишился пони, спасая мою жизнь.
- Да, это ужасно. Напасть на тебя! Кто бы это мог быть?
- Думаю, вам лучше знать, - сдержанно ответил Ньял. - Он говорил как последователь Новой Веры, и его щит был черным, без геральдических знаков.
- Ах, дорогой, - покачал головой эйкон. - Неужели ты думаешь, что я как-то связан с этим ужасным случаем?
Ньял ничего не ответил. Он продолжал наблюдать за Глисом.
Эикон наклонился к столу с самым серьезным видом:
- У меня много последователей в этой стране, но по условиям Гаркинского Мира мне позволено держать лишь несколько вооруженных слуг, которые охраняют стены моей Обители. Тирл ездит по моим поручениям только с кинжалом для самозащиты. Если ты считаешь, что это я организовал нападение, то ты, видимо, думаешь, что я послал своего алтарного служку или кого-то из послушников?
- Я думаю, вашим врагам стало опасно путешествовать по дорогам, - негромко сказал Ньял.
Эйкон удивленно поднял брови.
- Мне говорили, что тебе недостает такта. Бесспорно, у тебя что на уме, то и на языке. - Он поджал пухлые губы. - Возможно, мой дорогой лорд, я и ответил бы на твой вопрос, если бы у меня был ответ. Как ты знаешь, твой отец никогда не запрещал мне проповедовать веру в Ворсай, и я ее проповедую. Я распространяю слово, идущее от всего сердца. У меня много последователей, и с каждым годом все больше, среди них могут быть и лорды. Для меня важен не титул человека, а только его принадлежность к роду человеческому. Но я не властен над деяниями моих последователей. Если кто-то из них повинен в случившемся, то я обещаю разъяснить недопустимость подобного насилия со своей кафедры. Но это все, что в моих силах. Этого хватит?
- Хватит ареста убийц моего отца и людей, напавших на меня.
- Конечно. Мы все уповаем на это, - промурлыкал позолоченный голос. С великим усилием эйкон встал на ноги. - Я забылся. Я бы хотел выразить соболезнование по поводу кончины твоего брата. Прискорбно умереть таким молодым, когда перед ним открывалось столь блестящее будущее. И так скоро после гибели твоего отца. Ужасно. Знаешь, твой отец заслужил мое уважение и восхищение. Я скорблю вместе с тобой.
Ньял промолчал.
- Говорят, он победил меня, но на самом деле твой отец был моим учителем, не так ли, Тирл? - Эйкон засмеялся. - Да, было времечко! Ты слишком молод, чтобы помнить это. Но мы, старики, мы все были молодые тогда. Молодые и горячие, и каждый служил своему делу со всей страстью. - Он наклонился к Ньялу, глядя ему в глаза. - Твой отец был прекрасным человеком и великим миротворцем. Он остудил мой пыл, так что я больше не воинствующий миссионер. Я стал мирным пастырем. Я живу в мире с Другими. - Эйкон минуту помолчал. - Да, я очень огорчился, услышав о смерти твоего отца. Но ты мне, конечно, не веришь.
У Ньяла даже шея покраснела.
- Я верю, что вы рады смерти Телерхайда. Верю и в то, что он был великим человеком, который изрядно вас проучил.
Эйкон засмеялся:
- Вот это поворот! Исповедник Древней Веры так же честен и прям, как моерский центурион.
- Я крестьянин. Я не пытаюсь называть простые вещи заумными именами. Я хочу только отомстить за смерть отца и брата и вернуться к простым крестьянским делам.
- Отомстить за смерть брата? Но я думал, он умер из-за болезни.
Ньял смутился и мысленно выругал себя. Он не собирался упоминать Брэндона, но ласковый голос на миг усыпил его бдительность.
- За смерть отца, я хотел сказать.
- Как интересно! - Эйкон улыбнулся, а Ньялу его улыбка напомнила волчий оскал. - Но в твоей жизни есть и более счастливые события, не так ли? Я слышал, ты скоро женишься?
Ньял замялся. Ему не хотелось говорить о Сине с этим человеком.
- Я дал клятву, - признал он. - Лорд Ландес объявит о моей помолвке с леди Синой из Фанстока на Совете Лордов. - Ньялу показалось, что за окном что-то зашуршало. Он обернулся, но никого не увидел.
- Ты не поверишь, но я хотел бы выпить за твое здоровье и пожелать долгих лет, мой дорогой лорд. - Эйкон улыбался, разливая вино.
Ньял не стал пить. Как он потом сказал Тиму, он вдруг не смог глотать. Почему-то ни с того ни с сего ему вдруг вспомнился серебряный кувшин Брэндона.
Меллорит все слышала. Она просто-таки застыла на выступе под окном, задыхаясь от слез. Ньял не будет принадлежать ей. Он женится на другой! Слепая ярость вспыхнула в душе девочки, и она представила Ньяла беспомощным, сжатым огромными когтистыми драконьими лапами. Он умолял ее о пощаде, взывал к ее милосердию, а она с презрением отвергала его. Немного успокоившись, Меллорит проползла по выступу до неровного наклонного камня, по которому можно было спуститься во двор.
Во дворе сенешаль - дородный мужчина, у которого была дочка, ровесница Меллорит, - улыбнулся ей.
- Осторожно, моя маленькая леди, не обдери коленки! - крикнул он девочке, а обращаясь к привратнику, добавил: - В этом возрасте они сами не знают, кем им хочется быть: дамами сердца или юными разбойницами.
Оба мужчины засмеялись.
Уши Меллорит вспыхнули. Она зашагала по двору, распугивая кур. Они все, все пожалеют об этом! На мгновение она представила замок сгоревшим, лежащим в руинах. Ньял лежал ничком, неподвижно, у ног ее нового героя - безликого рыцаря, одетого в белое, с длинным сверкающим мечом. Сенешаль трусливо съежился под гневным взглядом Меллорит. Куры пронзительно кудахтали, и Меллорит очнулась от своих грез.
В замок прибыли новые гости. Привратник бежал к воротам, мальчишка трусил за ним следом. Гвардейцы поправляли шлемы. Меллорит с интересом смотрела на вновь прибывших. Много замечательных демонов гордо ехали по мосту, словно армия победителей. Во главе их был старик верхом на пони, а рядом с ним - огромный, лохматый зверь, похожий на человека, верхом на огромном косматом единороге. Тусклые глаза единорога с недоверием таращились на все вокруг, а огромные, похожие на обрубки ноги громко бухали по мосту. Бревна моста прогибались под тяжестью зверя. Сзади ехали еще такие же здоровенные волосатые мужики, а замыкала шествие высокая темноволосая девушка-человек лишь немногим старше Меллорит.
- Слушайте все! - проорал сержант-гвардеец. - Отдать салют в честь наших гостей! Мастер Фаллон, Чародей Седьмой Ступени! Его величество Ур Логга, король великанов Гаркинского леса! Леди Сина из Фанстока, ученица чародея! Расступись!

Глава 15

Обитель Эйкона, темная и зловещая, вырастала на скалистом мысе у основания полуострова, известного под названием Волчий Клык. Удаленная от людских поселений, Обитель граничила с Гаркинским лесом с одной стороны и с яростным Северным морем - с другой. Замок из черного гранита и крепостной вал были построены еще во времена Китры, о чем свидетельствовали его величественные, устремленные в небо линии. В ту эпоху округу заселяли эльфы, и в замке долгое время располагалась процветающая эльфийская община. Неутомимое море век за веком подтачивало утесы, и наконец во время высокого прилива замок оказался отрезанным от материка. Однажды, во время торжества в честь королевы эльфов, утес треснул и часть крепостной стены рухнула в море. С тех пор в течение многих лет эльфийский замок стоял необитаемый.
После Гаркинской битвы вожди Пяти Племен решили поселить здесь эйкона Глиса и его Новую Веру. Перекрыли крышу, построили подъемный мост через прорезанное морем ущелье. Эйкон восстановил надворные постройки и воздвиг храм за крепостной стеной.
Шел мелкий дождь, но Сина еще за милю увидела Обитель, когда та замаячила между стволами деревьев, растущих вдоль грязной дороги. После невысоких строений Фанстока и подземных залов Урского Кургана замок, с горделивым высокомерием уходящий ввысь, потряс воображение Сины. Крепость возвышалась над скалами, потемневший от дождя гранит блестел, и замок казался черной трещиной на поверхности неба и моря.
Немного не доехав до Обители, процессия остановилась на короткий отдых. Почетная Великанская Стража спешилась и села тесным кружком, чтобы причесать друг у друга волосы огромными корявыми пальцами. Ур Логга торжественно переходил от великана к великану. Проурчав каждому из своих спутников слова ободрения, он принимал от каждого ритуальное расчесывание, которым у великанов принято подбадривать сородичей.
Сина слезла с единорога, на котором сидела за спиной у Бема Гриппона - главы Почетной Великанской Стражи. Отойдя в сторонку, она быстро скинула свой коричневый дорожный плащ и надела небесно-голубой балахон причастной к Магии. Потом она помогла Фаллону переодеться. А потом смотрела, как чародей распушает бороду, дабы она красиво лежала на груди. Затем отряд снова уселся на единорогов и поехал к Обители.
Чувства Сины от волнения обострились. Каждая волна четко выделялась в растревоженном дождем море. Величавая поступь единорога, запах сырой шерсти великана и вид огромного замка сливались в один восхитительный праздник. На башнях развевались флаги, а на крепостных стенах собрались гвардейцы. Мост через ров был опущен. Когда Ур Логга и Фаллон повели отряд во двор, в воздухе разлилось звучное пение великанских рожков. Слуги эйкона и последователи Новой Веры расступились перед процессией. Сина не видела столько народа в одном месте с тех пор, как уехала из Кровелла. Она прекрасно понимала, что за ней следит множество глаз, и держалась гордо, глядя прямо вперед.
Впереди бок о бок ехали Ур Логга и Фаллон. Пони чародея казался совсем крошкой рядом с громадиной единорогом. За ними плотным строем, словно армия победителей, следовала Почетная Стража. Вступая в бастион Новой Веры, триумфальная процессия прошла по двору мимо множества лиц: одни из них наполняла ненависть, другие - презрительная надменность.
Посреди двора, между замком и храмом, процессия остановилась. Отзвучала последняя нота рожка, наступило молчание, и только эхо медленно носилось между башнями. Эйкон Глис стоял на невысоком крыльце замка. Ур Логга и Фаллон остановились напротив. Великан вежливо склонил голову, почтительная улыбка обнажила его клыки. Сина очень удивилась, увидев, как гордо выдвинул вперед подбородок и плечи Фаллон. Толпа молчала, наблюдая. Эйкон медленно и неохотно сошел с крыльца. Он склонил голову и опустился на колени.
- Я приветствую вас, - сказал он хрипло, - Мастер Магии. Добро пожаловать.
- Я здесь не один. - Слова Фаллона хлестнули, как хлыст, эхом отразившись от каменных стен замка.
Сина решила, что эйкон задохнулся.
- И его высокоуважаемое величество, великанского короля, - выдавил эйкон.
- Скажите и ему что-нибудь, - напирал Фаллон.
Слова вылетали из уст эйкона неохотно, будто его заставляли глотать вонючее варево.
- Я рад видеть его в Обители Эйкона.
- Премного благодарны, Глис. - В голосе Фаллона звучал легкий сарказм. - Давно бы пора выучить! Восемнадцать лет, а ты все никак не запомнишь свою роль в нашей церемонии! И то, как надо себя вести! Или, может, твоя память ослабела с годами? Но мы ведь не хотим, чтобы кто-нибудь подумал, будто у тебя мозги усохли, не так ли?
Эйкон, напоминая выброшенного на берег грузного тюленя, с трудом встал.
- Годы не смягчают тебя, Фаллон, - заметил он.
- Пожалуй, что так. Я становлюсь острее, - сухо отозвался Фаллон. - А ты уж точно раздаешься вширь.
Великаны вежливо отвернулись и уставились вдаль, всем своим видом словно торжественно заявляя, что ничего не слышали. По толпе слуг и вассалов эйкона пробежал смешок.
Официальные приветствия заняли еще несколько минут, а затем сенешаль повел Сину и чародея в отведенные им комнаты. Сине была выделена отдельная спаленка с видом на море, рядом с покоем Фаллона. Серый день заглядывал в маленькое окно, освещая гобелены на стенах. Яркие, красочные, они изображали сцены из Писания Новой Веры, в которых Ворсай уничтожал своих врагов (которые показались Сине подозрительно похожими на великанов и гномов). Со вздохом девушка поставила свою сумку рядом с узкой кроватью. Ей было хорошо в этой комнате наверху, ей нравилась настоящая кровать, и даже символы Новой Веры не омрачали радости. Став на колени на покрывающую пол тростниковую циновку, Сина погрузилась в молитву, прося Китру о помощи и руководстве. В дверь постучали.
- Кто там? - спросила Сина. Услышав знакомый голос, она бросилась открывать. - Ньял!
Он подхватил ее и кружил по комнате, пока у Сины не закружилась голова. Смеясь, она взмолилась о пощаде. Ньял остановился, не выпуская ее из объятий.
- Ньял!
Он был чуть выше ее ростом. Его плечи стали шире, а волосы потеряли золотой блеск, подаренный летним солнцем. Они падали на лоб темной волной, но не могли скрыть здоровенного синяка. Сина ахнула.
- Что ты с собой сделал? - побранила она Ньяла. - Опять свалился с лошади? - Она усадила Ньяла на кровать и рукой опытной целительницы прикоснулась к его лбу. Синяк был устрашающих оттенков лилового и зеленого и идеально сочетался с цветами куртки Ньяла.
Сина порылась в своем мешке и извлекла сундучок с травами - подарок Ур Логги. Сделанный из розового дерева, сундучок был меньше, чем у Фаллона, но отличался изысканной резьбой, имел кожаную ручку для переноски и множество маленьких отделений внутри. Тонкие пальцы Сины двигались аккуратно, доставая только то, что нужно. В углу комнаты разместился маленький очаг. Сина подбросила дров в огонь, чтобы вскипятить воду. Ньял поудобнее устроился на узкой кровати и, улыбаясь, наблюдал за работой возлюбленной.
- Ты бы взглянула на Руфа Наба, если будет возможность, - сказал он. - Ему хуже, чем мне.
- А что случилось?
- Какой-то человек напал на нас по дороге. Руф пострадал, спасая мне жизнь.
- Какой ужас! А где был отец? Другие лорды?
Ньял рассказал о переходе через брод.
- Они должны скоро приехать.
Сина приложила ко лбу Ньяла примочку из цветов арники. Ньял дернулся.
- Сиди спокойно, а то всю постель закапаешь, - велела ему Сина. - Знаешь, столько всего странного происходит... - Оковы Молчания мягко сжали ее грудь. Она отвернулась к окну.
- Странно то, что этот подлец не убил нас, хотя мог. И похоже, он знает, кто убил Телерхайда. Он сказал, что мне нужно дозреть, чтобы потом умереть так же.
- Ньял, будь осторожен.
- Со мной все будет в порядке. Однако я бы предпочел не встречаться с тем типом снова один на один. Он силен, как единорог. У меня до сих пор правая рука ноет.
Сина прогнала ненужные мысли, дышать стало легче, и она снова повернулась к Ньялу. Примочка закрывала половину его лица, но левый глаз серьезно смотрел на девушку.
- Ньял, я должна сказать тебе кое-что. Насчет Брэндона. Я много думала о его смерти. О том, как он умирал, и о том, что я ничем не помогла ему.
- Сина, ты не могла ничем помочь.
- Да, ничем. Фаллон объяснил мне, что даже самый великий Целитель не в силах вылечить всех. Но я все равно продолжала думать о том, что случилось.
Ньял поправил примочку и прислонился к стене, внимательно слушая.
- А несколько недель назад я повторяла то, что знаю о травах и их лечебных свойствах, с женой Ур Логги. Мало кто из людей действительно хорошо в этом разбирается. Великаны прекрасно знают травы, но они охраняют свои знания. У людей этими знаниями ведают только Целители и держат их под большим секретом.
Сина села на кровать и поставила свой сундучок между собой и Ньялом. Открыв крышку, она показала Ньялу на полотняные мешочки с драгоценными травами.
- В больших дозах некоторые из этих трав могут убить. Фаллон очень строг насчет этого, и Целителей обучают осторожности. Хотя несчастный случай возможен всегда, я не очень верю в него. Но если бы кто-то захотел убить умышленно, есть много трав, которые могут стать опасными, будучи употреблены неправильно. Жена Ур Логги рассказала мне об аконите, его еще называют борцом.
- Лиловые цветы?
- Да. Если сварить корни, получишь сильнодействующий яд. Он вызывает острую боль и может убить за несколько часов. Она сказала, что этот яд вызывает онемение тела и дает жертве ощущение, что она летает. Помнишь, что сказал мне Брэндон?
Ньял выпрямился.
- Он думал, что всплывает с постели. Он и мне это сказал, раньше, когда Гвен меня позвала.
- Ньял, я думаю, его отравили. Кто-то убил его. - Она понизила голос: - Мне не следовало говорить тебе об этом. Знание трав - искусство Магии, и непосвященные...
- Сина, я должен знать! - Широко раскрытые глаза юноши стали серьезными, цепкими. - Ты рассказала Фаллону?
- Да. Он выслушал, но сказал, что доказательств нет. В последнее время он озабочен великанским пророчеством... - Грудь Сины сдавило. - Обещай, что никому не скажешь, что я выдала тебе тайну, - прошептала она.
- Обещаю.
- Поклянись, Ньял. Фаллон будет в ярости, если узнает.
- Клянусь. Я никому не скажу, что ты выдала мне тайну. Но это правда, не так ли? Во время охоты на единорога кто-то отравил Брэндона. - Он стукнул кулаком по постели. - Я знал это! Сина, я клянусь Драконихой, что найду убийцу! Кто бы он ни был, я найду его!
Сина вздрогнула:
- Но теперь напали на тебя!
- Странные дела творятся...
Сина посмотрела на Ньяла изучающе.
- Более странные, чем ты думаешь, - осторожно сказала она. - Я не знаю наверняка, но я убеждена, что смерть твоего отца и непогода - части чего-то большего. На Движении Камня... - Холод сковал ее дыхание. - Ньял, я не могу сказать тебе. Хочу, но не могу. Я под заклятием. Фаллон наложил Оковы Молчания на мои губы.
- Что ты знаешь? - настаивал он.
Давление на ее грудь стало невыносимым, ей с огромным трудом удавалось дышать.
- Пожалуйста, Ньял, мне запрещено говорить об этом.
- Ладно, но мне-то не запрещено. Ты ответишь, если сможешь?
Девушка кивнула.
- Твой отец ведь очень часто видится с эйконом?
Давление упало.
- Что за странный вопрос! Отец всегда был Телерхайдовым посланником к эйкону Глису для разрешения споров; чтобы заставить исповедников Новой Веры соблюдать правила, когда они их нарушали... Ньял! О чем это ты думаешь?
- Просто думаю, вот и все. - Он снял примочку со лба. - Она остыла.
Сина забрала у него примочку.
- Сиди спокойно, пока я не наложу бальзам.
Пока Сина нежно втирала мазь в синяк, Ньял продолжал:
- Я говорил с эйконом нынче утром. Он учился Магии, и он, вероятно, знает травы.
- Но как он мог дать аконит Брэндону? Его же не было в Кровелле. Говорят, он вообще редко когда выбирается из Обители.
- Кто-то помогает ему. Поэтому я и спросил о твоем отце...
Сина сильнее надавила на синяк. Ньял взвизгнул и отдернулся.
- Хватит, уже все прошло. - Он встал. - У Брэндона были какие-то догадки, я уверен. Он велел мне не доверять никому...
- Он не мог иметь в виду друзей вашей семьи...
- Никому, - повторил Ньял.
- Значит, Брэндон ошибался! - взорвалась Сина. - Мой отец служит Морбихану дольше, чем ты существуешь на свете! Он любит Древнюю Веру, и он любил Телерхайда! Когда мы с Недом росли, он проводил больше времени с твоей семьей, чем с нами! Чтобы ты обвинял его в убийстве Телерхайда - да это самое подлое, что я когда-либо слышала!
- Подожди, Сина, я не обвиняю его! Но я должен думать обо всех.
- Не о моем отце! С тем же успехом ты мог бы обвинить Фаллона. Или меня.
- Я никого не обвиняю! Но среди лордов есть предатель! Я проверю каждого, пока не найду убийцу!
- Предатель... - начала Сина, но Оковы сдавили ее грудь с такой силой, что она не смогла продолжать. Девушка отвернулась к окну.
Неверно истолковав ее молчание, Ньял сказал:
- Я понимаю, почему ты не хочешь говорить об этом, но я не могу позволить даже нашей с тобой любви помешать мне в поисках этого человека. На Прощании с Телерхайдом я дал обет найти его убийцу и тебе поклялся Драконихой, что найду убийцу Брэндона. Это не только ради безопасности Кровелла и Тела-младшего, Сина, но и ради нас с тобой... возможно, и ради всего Морбихана.
Сина так ничего и не ответила, и Ньял пошел к двери. Взявшись за ручку, обернулся:
- Чуть не забыл. Лорд Ландес предлагает нам поклясться в нашей любви перед Камнем по окончании церемоний.
Через минуту Сина услышала, как дверь тихо закрылась. Куда больше времени потребовалось ей, чтобы восстановить дыхание. Дрожа, она села на кровать под усмехающейся мордой Ворсай, злобно смотревшей на нее с обтянутой гобеленами стены.

Как всегда, когда бывал расстроен, Ньял пошел в конюшню. За ним увязался бродячий кот, влез на балку и оттуда следил за Ньялом диковинными голубыми глазами. В конюшне было тихо, и Ньял решил вывести и почистить Авелаэра. Он поднял голову - посмотреть на кота, опасаясь, как бы тот не напугал жеребца, но кот исчез.
- Не очень-то Сина рассудительная, - прошептал Ньял сам себе.
- Очень, очень рассудительная! - возразил чей-то голос прямо у него над ухом. Ньял даже подскочил от испуга.
- Мастер Фаллон!
- Как поживаешь, мой мальчик? Сина всегда рассудительная. И это ее самый большой недостаток, мешающий ей обрести мудрость. Впрочем, я по-прежнему надеюсь, что с возрастом это пройдет. Как ваше путешествие. Наше - ужасно. Погода - хуже не бывает. Сыро, грязно. Все опаздывают. Ты, я, великаны - здесь, а больше что-то никого пока нет.
- Много крестьян приехало, сэр. И кое-кто из пикси.
- Ну, простой народ всегда приезжает - дождь ли, солнце ли. Они любят доброе волшебное представление. Но я надеюсь, лорды скоро прибудут. Мне не по душе находиться рядом с Глисом без вооруженного отряда.
Ньял кивнул:
- Лорды скоро будут здесь.
- У тебя завелся Дар пророчества? - В голубых глазах Фаллона блеснула смешинка.
- Нет, я всего лишь хотел сказать, что, по моим подсчетам, они скоро должны быть. Вечером или завтра утром, если Маолинский мост устоял.
- Да все я понял, я просто пошутил. Как думаешь, стоит ли отложить церемонию, если они не приедут? Обычно мы начинали ее каждый год в одно и то же время, чтобы точно воспроизвести ритуал.
Ньял сосредоточенно нахмурил брови:
- Полагаю, мы должны начать тогда, когда должны. Пусть кто-то здесь, а кого-то нет. Если лорды просто опоздают, в худшем случае они пропустят церемонию. Но если с ними случится что-то нехорошее, мы уже будем объединены Движением Камня и сможем противостоять всему, чему угодно.
- Хорошо сказано. - Чародей повернулся и посмотрел на стоявшего в стойле жеребца.
- Осторожнее, Мастер, он кусается.
- Да? - притворно удивился Фаллон, гладя нос Авелаэра. Жеребец прижал уши, но не укусил чародея. - Я вижу, он все еще горяч. Тебе нравятся такие, как он, верно, Ньял? Волнения - вот твоя стихия. Да. Тебе долго ждать мирной жизни.
Ньял стоял рядом с чародеем, погрузившись в раздумья.
- О чем задумался? - спросил Фаллон.
Ньял не сразу ответил. Спросить о ядовитых травах он не решался, боясь, что Фаллон рассердится на Сину. Наконец он осторожно сказал:
- Мастер, мне нужна ваша помощь.
Фаллон улыбнулся:
- Сина не так уж и сердита на тебя, если ты об этом.
- Нет, сэр, не об этом. Мастер Фаллон, я уверен, что эйкон убил Телерхайда. Я думаю, что один из нас стал предателем.
Чародей поднял бровь:
- Один из лордов? Что ж, вероятно, ты прав. Я о том же говорил Брэндону. А что тебе нужно от меня?
- Вы можете с помощью Магии увидеть предателя?
Фаллон неловко переступил с ноги на ногу:
- Видение прошлого сродни видению будущего. Оно требует глубокого понимания сути Причины и Следствия... боюсь, я так и не овладел этим полностью. Я сделаю, что смогу, Ньял, но в конце концов ты должен довериться Закону.
Ньял неотрывно смотрел на чародея.
- Мастер, я верю только в то, что могу увидеть, потрогать и почувствовать. Я не исповедую Новую Веру, я предан Магии и Пяти Племенам. Но одного я так и не понимаю - Принципов и Закона.
- Я не говорил, что ты должен их понять, мой мальчик Я сказал: доверься ему, чтобы он действовал для тебя. Ибо веришь ты ему или нет, Закон сделает свое дело, а пойдет это тебе на пользу или во вред, зависит только от тебя самого. - Фаллон внимательно вгляделся в глаза Ньяла, но того, что он надеялся там увидеть, не нашел. - Не важно. Со временем ты все поймешь, я надеюсь. И будь уверен: где бы только не могла помочь Магия, я буду там - Во дворе послышался шум. - Лорды приехали. Пойдем, надо поприветствовать их.
Но Ньял понял, что чародей искренен насчет своих пророческих способностей, ибо это были вовсе не лорд Ландес с северными лордами. К замковому мосту прибыла мейга Далло - королева эльфов Гаркинского леса.
Она вплыла во двор в окружении музыкантов и танцоров, восседая на богато украшенных носилках, которые несли на мускулистых плечах ее мужья. Красавица мейга задавала тон, и ее подданные-эльфы долго и неутомимо развлекали собравшихся, ненадолго угомонясь лишь тогда, когда затрубил рог и приехал Мэрдок, снефид гномов, со своим эскортом, обряженным в тяжелые доспехи. А потом пикси подходили по одному, по два до самого вечера. Финн Дарга и его свита прибыли уже при свете факелов, сразу после ужина.
Как пока единственному из лордов, Ньялу пришлось приветствовать Царственных Других. Тут-то он и пожалел, что не уделял больше внимания ритуалам, когда Телерханд принимал гостей. Чувствуя себя неуверенно и неловко, Ньял разнервничался. С Симой он так и не поговорил: она вместе с Фаллоном была занята встречей Других.
На ночь уставший лорд отправился в конюшню, надеясь, что его утешит встреча с норовистым Авелаэром. Ухаживая за Руфом Набом и сочиняя речь для предстоящей церемонии, юноша все прислушивался, не едут ли Ландес и остальные лорды. Уснул он только под утро, свернувшись на теплом сеновале, проспал недолго, а когда проснулся, ничего не изменилось. Северные лорды как в воду канули.

Глава 16

Новый день начался мелким дождем и туманом. Уже давно рассвело, а Ландеса, бессменного устроителя церемоний, все не было. Последователи Древней Веры не на шутку растревожились. Снова возникла та же неопределенность, что и после убийства Телерхайда.
Замолвить слово Другие поручили Ур Логге как самому наитактичнейшему. Великан нашел Ньяла в кузнечной мастерской рядом с конюшней.
- Ньял, - начал Ур Аогга, теребя щетину на подбородке. - Вам нужен вассал, который поедет по правую руку от вас.
По обычаю великаны украшали себя для церемоний гирляндами цветов, но в этом холодном, безвесеннем году цветы не расцвели, и Ур Логга был наряжен в ивовые ветви с сережками, переплетенные кое-где зелеными побегами травы, не испугавшейся мороза. Растения были необходимы великанам как некий символ, но результат произвел на Ньяла гнетущее впечатление.
- Да знаю я! Дракониха побери! Что могло случиться. Они должны были приехать еще вчера.
- Моих родичей, северных великанов, тоже нет. И никого с Фенсдоунской равнины. Мастер Фаллон говорит, что волноваться не стоит: дороги плохие, горные перевалы все еще забиты снегом.
- Это я и без чародея знаю. - Ньял нервно ходил по тесному проходу возле остывшего горна. - Ну, а как насчет вас, ваше величество? Ваше высокое положение позволяет. Вы будете моей правой рукой.
Великан покачал косматой головой:
- Это должен быть человек, ваша светлость. Всегда первыми шли люди. Лорд Кровелла посередине, Сила - справа от него, Магия - слева. Очень красиво.
Ньял вздохнул. На данный момент в Обители эйкона, кроме Сины, Тима, Фаллона и его самого, все люди были исповедниками Новой Веры.
- Значит, мой слуга, - сказал Ньял. - Мой слуга Тим поедет по правую руку от меня.
Когда Ур Логга ушел, Ньял повернулся и посмотрел на свое отражение в огромном, недавно отлитом медном колоколе, стоявшем на полу кузницы. Церемониальные доспехи Телерхайда и Доносчик - длинный, богато украшенный меч - исчезли вместе с Ландесом и лордами. Ньял был одет в те же доспехи, в каких приехал сюда. Хотя Тим полночи потратил на то, чтобы отполировать их, доспехи все равно остались поцарапанными и тусклыми. Ньял надел на голову шлем с вмятиной и нахмурился. С незатейливой рукоятью Огненного Удара на боку он выглядел как бедный солдат, а не как могущественный лорд Кровелла. Накинув поверх лат свой бордово-коричневый плащ - подарок Сины в честь Наименования Меча, - Ньял подумал, не так ли выглядел его настоящий отец - какой-нибудь простой гвардеец, один из соратников Телерхайда по Гаркинской битве?
Тим и Руф Наб уже были в конюшне. Хромота гнома усилилась. Хотя он приветствовал Ньяла усмешкой и глубоким поклоном, его щеки лихорадочно горели, и он с радостью остался сидеть на грубом табурете, вытянув перед собой больную ногу, пока Тим седлал лошадей.
- Доброе утро, сэр, - сказал Тим, хмурясь. - Какой-то волосатый верзила, весь утыканный прутьями, только что поднял меня с постели и сказал, что я должен быть вашей правой рукой. Не могли бы вы найти кого-нибудь другого, сэр? Не по мне это - говорить речи, да еще когда народу тьма. - От него попахивало бренди.
- Тим, дело серьезное, - предостерег его Ньял. - Ты должен заменить лорда Ландеса. Больше некому.
- Хорошо, сэр. - Волнение Тима стало еще более очевидно, когда он попытался принять вид трезвого достоинства. Разноперстные, невесть где добытые доспехи Тима блестели от утренней мороси. Старые, потертые, они все же были вполне приличными.
Ньял в последний раз выглянул во двор. Лордов не было. Мимо проходил Фаллон.
- Ты готов, Ньял? Помнишь слова?
- Надеюсь, Мастер. Тим будет моей правой рукой. Можно?
- Раз ты так решил, пусть так и будет. Судьба завязалась в узлы, чтобы привести тебя сегодня сюда, Ньял. Доверься ей.
Сев на лошадь, Ньял почувствовал себя лучше. Он понял вдруг, что стал спокойнее, оставшись в собственных доспехах. Доспехи Телерхайда были ему слишком велики, и Ньял боялся, что втайне каждый стал бы непременно сравнивать его с отцом. Авелаэр грыз удила и вскидывал голову, пугая местных конюхов. В конце концов они попрятались кто куда. Руф Наб, шагая с трудом, подсадил Тима на саврасого.
- Да поможет нам Старушка Дракониха! - горячо прошептал Ньял. Руф бросил ему копье.
Разнаряженная толпа - люди, пикси, великаны, эльфы и гномы, стар и мал - подалась назад, когда двери конюшни распахнулись и Авелаэр вылетел во двор. Не сумев стразу взять в галоп, жеребец нетерпеливо затанцевал, но, повинуясь руке Ньяла, повернул к открытым воротам.
По другую сторону крепостной стены толпа была еще больше. Народ перегородил дорогу и взорвался приветственными криками, когда Ньял появился на мосту. Краем глаза Ньял заметил ярко раскрашенный шатер, около которого предприимчивые эльфы продавали медовые пироги. Около ворот гном торговал крошечными копиями Доносчика - Телерхайдова меча.
Фаллон возник на пути Ньяла. Одетый в великолепный, расшитый золотом плащ цвета ночного неба, чародей сидел верхом на молочно-белой эльфийской кобыле. При виде кобылы Авелаэр негромко фыркнул и загарцевал. Церемония началась.
- Кто ты такой? - крикнул голос из толпы.
В мгновенно наступившей тишине прогремел в ответ голос Фаллона, не по-стариковски могучий:
- Я - Огонь.
- Кто ты такой? - закричало сразу несколько голосов, и все выжидательно повернулись к Ньялу.
- Я - Молот, выкованный Огнем, - крикнул Ньял. За спиной он услышал стук копыт саврасого по мосту.
- Кто ты такой?
Тим молчал.
«Маленькие боги, он не знает церемонии!» - подумал Ньял.
- Кто это? - спросила оборванная пикси - мать семейства.
- Кто ты такой? - хором проскандировала толпа.
- Я - Наковальня, - ответил Тим неуверенно дрожащим голосом.
- Ты - Наковальня, высеченная Молотом, выкованным Огнем! - поправил гном от ворот.
- Да, - робко подтвердил Тим. - Она самая.
Ворота закрылись. Толпа снова восторженно закричала, давая всадникам дорогу. Крепко держа поводья, Ньял выехал вперед. Фаллон ехал слева от него, а Тим - справа. Они поехали вокруг замка. Толпа постепенно редела, пока три всадника не остались одни на узкой тропе с задней стороны замка эйкона - там, где он выходил к морю. Слева древняя крепостная стена вздымалась над ними на две пики высотой. Сверху глазели любопытные, большей частью - люди. Неслись приветственные крики. Справа от Ньяла саврасый Тима осторожно ставил ноги в нескольких дюймах от обрыва, и бурые комья земли летели из-под его копыт в грохочущий прибой.
Когда всадники отвернули от моря, узкая тропа стала шире Там их ждали эльфы, возглавляемые мейгой Далло. Она полулежала на носилках, с головы до ног в драгоценных каменьях, одетая в платье из тончайшей ткани. Мужья мейги гордо держали носилки на плечах.
- Кто ты такая? - закричала толпа, когда Ньял со своими спутниками приблизился к эльфам.
Мейга лениво встала на носилки, сравнявшись ростом с людьми из толпы.
- Я - Далло, мейга народа эльфов. Я пришла, чтобы смешать свои силы с силами Огня, Молота и Наковальни.
- Я рад, - крикнул Ньял, но его голос потонул в криках толпы.
- Что ты сказал? - пронзительным голосом выкрикнул около его стремени взволнованный гном.
- Я рад! - проревел Ньял.
Мейга сделала поклон и взмахнула руками, чтобы удержать равновесие, когда ее мужья осторожно тронулись следом за всадниками. Затем и остальные сановные эльфы присоединились к процессии. Они играли на серебряных флейтах и танцевали.
Дорога пошла под уклон вдоль стены, плавно поворачивающей к главным воротам. На середине склона ждал Мэрдок со своим отрядом. Гномы били в черные дубовые барабаны. Толпа охотно помогла повторить церемониальное приветствие.
Перед воротами стояли Ур Логга и его диковинно разряженная Почетная Стража. Великаны благоговейно исполнили обряд и присоединились к маршу, а за ними и Финн Дарга со своим отрядом лучников-пикси. Толпа покончила с официальной ролью Вопрошающих, и многие влились в процессию. Ньял красивым голосом затянул Песнь Победы, его поддержали высокие чистые голоса эльфов и пикси и грохочущие басы великанов и гномов. Они обошли по кругу еще дважды. Песни звучали все громче, крики - все более взволнованно.
В третий раз подошли они к мосту и огромным воротам и остановились.
- Кто вы такие? - проревела толпа, и сам воздух загудел.
Ньял набрал в легкие побольше воздуха и крикнул, перекрывая шум толпы:
- Мы - Защитники Древней Веры, Воины Драконихи, Те-Кто-Движет-Камни. Мы едины, и мы приказываем открыть эти ворота и дать место внутри Жизни и Природе! - Он ударил копьем по мосту и был вознагражден глухим эхом.
- Кто ты такой?
Стало почти совсем тихо.
- Говори громче, эйкон! - недовольно крикнул кто-то из задних рядов.
- Я - Защитник Новой Веры, - прозвучал негромкий ответ эйкона с другой стороны ворот. Заскрипели блоки, ворота начали подниматься.
Фаллон на белой кобыле выехал вперед.
- Я призываю тебя быть свидетелем могущества Магии и признать Закон!
Эйкон выехал на муле, уши которого были украшены разноцветными кисточками. За эйконом в несколько рядов стояли угрюмые гвардейцы. Ньялу вдруг пришло в голову, что они с Тимом сейчас единственные здесь вооруженные из приверженцев Древней Веры. Мурашки пробежали у него по спине, рука сама собой потянулась к рукояти Огненного Удара.
И тут посыпался теплый, задушевный голос эйкона:
- Я открываю свои ворота Защитникам Древней Веры. Я отрекаюсь от войны и насилия, от любых мыслей о насилии. Я открываю свое сердце, чтобы жить в мире.
Толпа восторженно закричала. Люди, гномы, пикси, эльфы и великаны громко поздравляли друг друга, пожимали руки, хлопали друг друга по спине. Финн Дарга, которого подняли на плечах двое людей, запел. Процессия свернула с дороги и пошла, огибая большие лужи, вниз по пологому склону Кудрявого Луга - поляны в форме глубокой тарелки. На дне тарелки стоял украшенный флагами деревянный помост. Пока Руф удерживал поводья Авелаэра, Ньял спешился. Множество рук протянулось к нему, и Ньял засмеялся, пожимая их. Его подхватили и подняли на помост. Ньял посмотрел вниз на озаренные ожиданием лица.
Весь луг заполнили люди и Другие, все смеялись и веселились. Невзирая на промозглую погоду, многие привезли с собой закуски для пикника. Толпа вокруг помоста то и дело взрывалась криками: Царственных Других приветствовали их подданные. Последним на помост поднялся эйкон и встал чуть поодаль от Других.
- Друзья мои, - начал Ньял, - сестры и братья. Меня переполняет радость, оттого что я вижу всех вас здесь сегодня. Мы соединились в великом праздновании.
Дождь кончился. Некоторые людские и эльфийские семейства уже разостлали на траве одеяла и шумели, раскладывая яства. Ньял повысил голос:
- Восемнадцать лет назад Телерхайд выковал мир, в котором мы благоденствуем сейчас. Он привел последователей Древней Веры к победе над силами ненависти и нетерпимости. Он создал общество, в котором, как он надеялся, все мы - приверженцы Древней и Новой Веры - сможем жить в мире, гармонии и взаимной дружбе. Он сделал этот день днем празднования Победы, но вместе с тем и днем-напоминанием, чтобы тем из нас, кто полон ненависти, никогда не позволено было бы снова править. Сейчас, годы спустя, времена изменились. Телерхайд жестоко убит. Зло вышло на свободу. - Будто мрачная пелена накрыла толпу, все притихли, замерли. Все взгляды устремились на Ньяла. Он заговорил громче: - Не все из наших друзей и родичей сегодня здесь, в том мерило нашего времени, что мы беспокоимся о них! Нельзя допустить, чтобы наш остров превратился в место, где даже вооруженные мужчины путешествуют с опаской. Мы должны сделать так, чтобы все наши народы могли жить в безопасности!
В этот миг сквозь облака прорвался такой яркий луч солнца, что на миг ослепил Ньяла. Все вскочили, рев восторга прокатился по толпе. Ньял протянул руки, чтобы успокоить собравшихся, ибо у него было еще что сказать. Но тут солнце целиком вышло из-за облака, и Ньял увидел на краю луга развевающиеся флаги северных лордов. Вздох облегчения вырвался из его груди, он улыбнулся и приветственно вскинул руки.
Возглавлявший кавалькаду Ландес снял шлем и поехал через толпу, кивая и размахивая рукой. Празднующие восемнадцатую годовщину Гаркинского Мира перестали сдерживать свой энтузиазм. Великанские мамаши поднимали своих косматых младенцев, люди-мужчины стояли навытяжку и отдавали честь, эльфы запели «В чаще Гаркина». Ландес выхватил из толпы Сину, усадил позади себя и наклонился вперед в стременах, чтобы дочери было удобно. Волосы Сины были распущены и казались совсем черными на фоне небесно-голубого балахона. Ученица чародея радостно махала рукой толпе и выглядела очень довольной. Через несколько минут Ландес взбежал по лестнице на помост и, продолжая махать рукой, стал кланяться искренне ликующей толпе. Следом за Ландесом поднялись Сина и остальные лорды.
- Добро пожаловать, милорд! - Ньял потряс руку старого воина. - Вас так долго не было, я уже начал бояться худшего.
- С какой стати тебе бояться худшего? - Ландес с трудом перекрикнул рев толпы. - Так кто же ехал вместо меня?
Но ответ Ньяла сгинул в гомоне голосов. Такого шума, какой несся с переполненных народом склонов, Ньял никогда еще не слышал. Голоса выкрикивали: «Лан-дес, Лан-дес!». Гномы в том же ритме ударяли кулаками по ладоням. Только последователи Новой Веры, окружавшие эйкона, стояли молча.
Когда крики наконец затихли и все лорды заняли свои места на помосте или возле него, Ньял закончил свою речь. Он призвал к бдительности и еще большему единению. Фаллон хмурился, рассеянно теребя бороду. Ур Логга слушал серьезно, его широкое лицо выражало недоумение. Мейга кокетничала с двумя из своих мужей, которые просто таяли от ее внимания. Финн Дарга и Мэрдок вопросительно поглядывали друг на друга. Только эйкон оставался невозмутимым и стоял, опустив глаза и спрятав руки под жилетом.
Закончив речь, Ньял вынул из ножен Огненный Удар. Он высоко поднял меч и сказал звенящим голосом, какого Сина никогда еще у него не слышала:
- Я отдаю мою жизнь и этот меч Миру. Пусть наши дети процветают и продолжают наше дело.
Сина потерла глаза. Ей показалось, будто сверкающий луч отразился от клинка Огненного Удара и ослепил ее на мгновение, хотя солнце снова ушло за облака.
- А теперь мы сольем наши мысли воедино и толкнем Камень, - объявил Ньял, следуя ритуалу церемонии. - Эйкон, будьте свидетелем силы Пяти Племен!
- Мой дорогой лорд Кровелла, - ответил эйкон, и его сладкий голос долетел до каждого слушателя в поле - негромкий и задушевный. - Я должен почтительно согласиться. - Более тихим голосом, так, чтобы слышали только вожди на помосте, он добавил: - Хотя я молю Ворсай охранить мою бессмертную душу от скопища грешников и темных сил. Остерегайтесь своей собственной души, милорд.
Не обращая на него внимания, вперед вышел Фаллон:
- Братья, сестры, мы толкаем Камень!
Толпа людей и Других расступилась, пропуская чародея. На шаг сзади него пошла Сина со своим отцом, за ними - Ньял и северные лорды. Вожди Других тронулись вместе с толпой.

Предыдущая страница 6 Следующая страница


7 Патриция Маллен

- Ты не торопился, - бросил Фаллон через плечо Ландесу.
- От Маолинского моста одни сваи остались, - ответил Ландес. - Нам пришлось ехать к Переправе Финна.
- Ты вечно опаздываешь, Ландес, - проворчал Фаллон. - Ты и в день Гаркинской битвы опоздал, насколько мне помнится.
Ландес немного покраснел и замедлил шаг, давая Фал-лону обогнать себя. Поравнявшись с Ньялом, Ландес раздраженно сказал:
- Возможно, тебе следовало бы подождать нас, Ньял. Что тебя дернуло произнести такую задиристую речь? Мир означает торговлю с Моером. Дипломатия - сложная вещь. Мы с твоим отцом много лет трудились, чтобы достичь того, что имеем. Хочешь разрушить Мир?
Сина удивилась резкости в голосе отца и почему-то мысленно спросила себя, знает ли он о подозрениях Ньяла. Ответ Ньяла потерялся в хоре возбужденных голосов. На лугу, поросшем кустарником и усеянном коровьими лепешками, строй рассыпался, и Сина оказалась в стороне от отца и Ньяла. На полпути к дубовой роще, где стоял Великий Камень, она почувствовала на себе пристальный взгляд Ньяла и улыбнулась ему, а затем постаралась сосредоточиться на предстоящей церемонии.
Сима и раньше двигала камни, но еще никогда, будучи совершеннолетней. Дома, в детстве, она часто заручалась помощью Неда: они встречались у мельничной запруды, садились на берегу и вместе пристально смотрели на гальку, лежащую на дне, пока та не переворачивалась.
Но Великий Камень - не какая-то там галька. Сина свою жизнь слушала рассказы о том, как он огромен и могуч, но всякий раз, когда видела его, бывала ошеломлена. Хотя не такой гигантский, как легендарный Камень Аргонтелл, он все же был громадным. Три пики в высоту, прикинула она на глаз, и пика в ширину. Восемь мужчин-людей, взявшись за руки, не смогли бы обхватить его. Древний даже для неподвижных камней, он с каждой стороны был покрыт резьбой: витым орнаментом и древними рунами.
Камень стоял посреди рощи исполинских дубов недалеко от Обители Эйкона. Празднующие годовщину Мира стекались в рощу беспорядочными группами. Время от времени солнце пробивалось сквозь серый облачный покров, и люди и Другие, вымокшие на траве Кудрявого Луга, встречали его радостными криками.
Сина шла по лугу. Вокруг взволнованно перекликались великанские семьи и компании эльфов. Только последователи Новой Веры, ведомые эйконом, шли молчаливые и насупившиеся, вынужденные вопреки своей воле наблюдать демонстрацию могущества Древней Веры.
Сина увидела Ур Логгу. Он остановился, чтобы поговорить с Ландесом.
- Вы не встречали по дороге моих родственников? - спросил великан. - Мои кузены - Хэм Урбид и его клан - никогда раньше не пропускали Движение Камня.
- Нет, ваше величество, мы никого не встретили.
Мимо них своей по-эльфийски быстрой и плавной походкой прошла мейга. Двое мужей держали мейгу за руки, остальные тянулись сзади. Ньял шел за лордами. Тим - справа от него, Руф Наб - слева. Сина заметила, что щеки гнома горят и что он сильно хромает.
Сотни разных существ собрались вокруг Великого Камня. Сначала прозвучали речи. Ур Логга говорил долго, в его великанском диалекте гласные звучали как мурлыкающие и урчащие, а согласные - как грохот и рык. Сперва он восхвалял своих друзей-людей как устроителей Мира, затем подробно изложил историю великанов, рассказал о том, как безмерно желает мира и надеется на будущее для великанского племени. Глаза Сины неудержимо слипались. Чем упорнее она пыталась слушать, тем сильнее ее клонило в сон.
Мейга Далло сказала о воспитании молодого поколения, немного поплясала и под восторженные аплодисменты села. Снефид пригласил всех в шатер гномов после церемонии. Финн Дарга поздравил всех с тем, что собрались здесь, и пожелал всем хорошего года.
Фаллон встал и объявил:
- Время для Движения Камня.
Сине он прошептал:
- Если Камень упадет, ты по-прежнему будешь связана Оковами Молчания. Если он благополучно поднимется, я надеюсь, это поможет тебе избавиться от мысли о мифическом бедствии.
- Да, Мастер.
Фаллон повернулся к собравшимся:
- Спасибо всем вам за то, что разделили со мной этот праздник. Спасибо, что присоединились ко мне, чтобы еще раз показать чудо Закона, силу Пяти Племен, действующих в согласии. Я не могу поднять этот Камень в одиночку. Ни один человек, пусть даже чародей или волшебница не способен на это. Ни эльф, ни пикси, ни гном, ни великан не могут сдвинуть этот Камень. Но вместе, как учила нас Китра, мы можем двигать горы. Так давайте вместе докажем силу Магии!
Все ринулись вперед, сражаясь за место на траве около Камня. В первом ряду стояли вожди Древней Веры, Те-Кто-Двигает-Камни. Сина стояла рядом с Фаллоном. Она увидела Ньяла. Тим и Руф Наб по-прежнему держались с ним. Все трое нашли место возле одного из углов Камня, между Финном Даргой и Недом.
Фаллон снова заговорил, его голос стал низким и звучным, что так не вязалось с возрастом и ростом чародея.
- В соответствии с Семью Принципами Закона, которые показали нам Китра и Основатели, я призываю Силы Мироздания присоединиться к нам, когда мы толкнем этот Камень. Много путей, одна истина; много мыслей, одна воля; много племен, одна вера.
Одной рукой он взял за руку Сину, другой - мейгу. Все взялись за руки и окружили Камень.
Сина пыталась сосредоточиться. Хмурясь от усердия, она крепче сжала холодную, сухую, как пергамент, руку Фаллона и пожелала, чтобы Камень поднялся. Ничего не произошло. Сина посмотрела на Фаллона. Глаза чародея были закрыты, лицо обращено к слабому весеннему солнцу. Сина тоже закрыла глаза. Ее сердце стучало. Она не могла представить себе этот огромный, великолепный Камень разбитым. Впрочем, она не могла представить его и движущимся, даже при объединенных Усилиях всех Племен.
Сина напряглась, но предостерегающее пожатие руки Фаллона остановило ее. Не зная, что делать, она попыталась воскресить в памяти ленивые летние полдни с Недом у мельничной запруды.
Это оказалось легко. Они сидели вместе на берегу пруда, прислонившись спинами к дереву. Небо и дерево отражались в воде, и Сина смотрела в пруд сквозь этот непрерывно меняющийся узор цвета и света на камень, который они выбрали, гладкий и блестящий, освещенный солнечными лучами, проходящими сквозь воду. Она видела камень, и воду, и отражение неба в воде - все сразу. Удерживая в памяти эти воспоминания, Сина попыталась вспомнить точный момент, когда камень переворачивался. По толпе у нее за спиной пробежал шепот. Она чувствовала себя необычайно легко и свободно. Рука Фаллона в ее ладони стала горячей, как нагретая солнцем сталь. Сина открыла глаза. Камень поднимался. Не плавно, а маленькими рывками. Вот он вылез из зелени, и Сина увидела, что и его нижняя часть покрыта рунами. Покачиваясь, Камень отделился от земли и поднялся в воздух.
Вдруг вся роща вскрикнула. Руф Наб рухнул на землю лицом вниз. Когда он падал, его руки вырвались из рук Ньяла и Неда. Круг разорвался. Толпа затаила дыхание. Камень повис в воздухе, дрожа, как живой.
Фаллон сжал руку Сины, и Сине показалось, будто чародей поднимает ее. Камень задрожал сильнее. Сина снова зажмурилась и заставила себя увидеть поверхность мельничного пруда. Рука Фаллона в ее руке стала мягкой и нестерпимо горячей, заставляя Сину посмотреть сквозь отражения, сквозь воду на Камень.
Толпа вздохнула. Сина открыла глаза. Нед держал руку Финна Дарги, замыкая круг. Зрители освобождали проход для Ньяла, который понес потерявшего сознание Руфа к Обители. Камень неподвижно висел в воздухе - его основание находилось на уровне глаз Сипы. Хотя она крепко стояла на земле, ей по-прежнему казалось, будто Фаллон поднимает ее. Девушка закрыла глаза и мысленно присоединилась к учителю. Когда толпа ахнула, она поняла, что Камень поворачивается в воздухе. Он мягко поплыл вниз и снова опустился на землю: не упал, а целый и невредимый лег на поляну.

Глава 17

Празднование началось тотчас же. Зрители перелезали через Камень. Вскоре принесли веревки, чтобы вытаскивать человеческих и великанских детей из ямы, в которую они то и дело падали. Принимая бесчисленные поздравления, вожди Древней Веры направились через рощу к самому большому дубу, под которым стоял шатер, где их ждал званый обед.
Фаллон весело смеялся.
- Ну, ваше величество, - спросил он Ур Логгу, - что вы теперь думаете о ваших преданиях?
- Сегодня прекрасный день! - воскликнул великан. - Смотрите, даже солнце возвращается! - Он засмеялся низким рокочущим смехом, показывая на клочок лазури на горизонте.
- Ну, госпожа Сина, а вам каково ошибаться? - съязвил чародей.
- Замечательно! - воскликнула Сина.
- Надеюсь, ты не разочарована, что беды не стряслось?
- Вы думаете, я хотела, чтобы Камень упал? Да ни за что в жизни!
Фаллон крепко держал Сину под локоть, шагая с ней по роще. На опушке стоял большущий шатер в зеленую и белую полоску. Они вошли внутрь, и Фаллон усадил Сину рядом с собой за огромный круглый стол. Мейга уже провозглашала тост, подняв бокал с рубиново-красным вином - даром народа пикси к празднику, а Финн Дарга начал резать мясо. Кто-то подергал Сину за рукав.
- Миледи, - прошептал Тим, стараясь, чтобы сидящие за столом его не заметили. - Ньял просит, чтобы вы пришли к нему в конюшню.
Отец Сины оторвался от разговора с лордом Хобендом и посмотрел на Тима. При упоминании о Ньяле Ландес едва заметно поджал губы.
- Что? - спросил Фаллон. - Что он сказал? Говори громче, парень!
Тим покраснел. Он терпеть не мог привлекать к себе внимание.
- Ньял просит, чтобы леди Сина пришла в конюшню. Дело в гноме, сэр. Он сильно болен, и Ньялу нужна ее милость, чтобы подлечить его.
Сина встала из-за стола:
- Можно, Мастер Фаллон?
- Конечно.
- Нельзя ли поскорее, ваша милость? - пробормотал Тим. - Руф весь горит.
- Спасибо, Мастер. Я пойду.
Поклонившись учителю, Сина пошла за Тимом.
Снова зарядил мелкий дождь, полоска голубого неба затянулась тучами. Участники торжества разбрелись кто куда в поисках укрытия. Лишь несколько десятков приверженцев Древней Веры остались у Камня. Женщина-человек поднесла к Камню истощенного младенца и шептала слова молитвы. Одноногий великан прыгал рядом с Камнем, гладя огромными руками рунические символы. Надеясь на помощь свыше, больные, калеки и обездоленные толпились под дождем. По обычаю мольбы об исцелении и ниспослании удачи продолжались до тех пор, пока Камень снова не опустят в землю.
Ньяла Сина нашла в пустом стойле. Он стоял на коленях возле Руфа Наба. Гном лежал без сознания.
- Говорил я ему: «Сходи к Сине!», а он сказал, что сам поправится. Ненадолго ему стало лучше, а теперь вот...
Сина опустилась на солому и потрогала лоб гнома. Лоб был горячий на ощупь и казался маслянистым. Лицо гнома побледнело, он часто и поверхностно дышал. Когда Сина откинула плащи и попоны, которыми укрыл его Ньял, Руф Наб сильно задрожал.
Рана была глубокая, колено гнома распухло и горело. По ноге вверх и вниз от раны тянулись красные полосы.
- У него заражение крови, - сказала Сина, ее сердце тревожно забилось. - Ему надо было сразу попросить о помощи,
- Ты спасешь его? - спросил Ньял.
Сина подняла голову и увидела в его глазах страдание.
- Сходи за Мастером Фаллоном, - приказала она Тиму. - Он гораздо искуснее меня. Твоему гному, - добавила она, обращаясь к Ньялу, - сейчас нужен великий Целитель.
- О боги! - горячо прошептал Ньял.
- Я должна промыть рану, - сказала Сима, перебирая в памяти надежные средства исцеления, - чтобы заражение не распространилось дальше по телу.
Руф Наб лежал на спине, часто и неглубоко дыша.
«Жар! - осенило Сину. - Подобное лечится подобным. Фаллон лечит горячку жаром!»
Девушка велела конюху вскипятить воду, а Ньял побежал в ее комнату за сундучком с травами. Когда травы и кипяток принесли, Сина сделала припарку и наложила ее на колено гнома. В оловянной кружке настаивался чай из ивовой коры. Когда чай был готов, Сина приподняла голову Руфа и влила немного настоя ему в рот. Гном проглотил настой и открыл глаза.
- Ветряные мельницы трещат, как пончики, - охотно сообщил он.
Сина вздрогнула.
- Что-что?
- Дайте сюда факелы, да побольше, - пробормотал гном и снова закрыл глаза. - В этом дымоходе темно, как у дракона в кишках.
- Он сходит с ума, - ужаснулся Ньял.
- Он бредит, - ответила Сина. Она все сильнее тревожилась. - Пойди поторопи Фаллона. Боюсь, мне одной не справиться.
Когда Ньял ушел, Сина приказала конюхам завернуть Руфа в толстые теплые попоны. На улице лил дождь. Старый конюх зажег лампу и осторожно повесил на крюк, чтобы она не упала на солому, устилавшую пол конюшни.
Минул час. Ни Ньял, ни Фаллон не появились. Сина сменила припарку. Нога стала выглядеть еще хуже. Руф метался, что-то бормотал. Сипа потрогала его лоб, но гном сбросил ее руку.
- Извините, миледи, - проговорил старый конюх, задержавшись в дверях стойла. - Не сочтите меня невежливым, но в прошлом году эйконов знахарь спас грума с гнилой кровью.
- Спас? - переспросила Сина, мысленно гадая, что может случиться с ученицей чародея, которая попросит помощи у целителей Новой Веры.
- Он отрезал парню руку. Ужасное, правда, зрелище было, но парень совсем поправился. Так, может, позвать знахаря? Он сейчас молится вместе с эйконом.
- Спасибо, не надо. Я не хочу лечить Руфа сталью. Вскипятите еще воды, ладно?
- Хорошо, миледи, - вздохнул конюх.
Он потащился по проходу между стойлами в сушильню, и, когда проходил мимо Авелаэра, жеребец угрожающе прижал уши. Но конюх просто обошел его и побрел дальше.
Руфа Наба бил озноб, его зубы стучали, одышка усиливалась.
- Семена! - крикнул он, отчаянно пытаясь очистить лицо тыльной стороной руки. - Я весь в семенах!
Щека его под рукой Сины горела, сама жизнь его трепетала, как опаленный пламенем мотылек. Брэндон так дышал перед смертью.
Какая-то часть Сины злилась на Фаллона и остальных за то, что они не приходят. Но руки Сины, когда она обмывала лицо Руфа, тряслись, и другая ее часть радовалась, что ни Ньял, ни конюх ее не видят. Она силилась вспомнить, что говорил Фаллом о травах. «Не растения исцеляют, - сказал он ей однажды, - иначе мне пришлось бы заворачиваться с головы до ног в полынь всякий раз, как я порежу себе палец. Исцеляют мысли. Исцеляет тело. Если волшебница хочет исцелить, травы будут лекарством. Если волшебница не хочет исцелить, травы - яд».
- Эта волшебница Хочет исцелить! - крикнула Сина. Тихо застонав, Руф сбросил с себя одеяла. - Эта волшебница хочет исцелить. Я вылечу тебя, Руф Наб, - повторила девушка вполголоса, укрывая гнома и прогоняя свои мрачные мысли. - Я уже лечу тебя.
Когда конюх вернулся с котелком воды, от которого шел пар, Руф Наб все еще что-то бормотал в бреду, но руки Сины уже уверенно работали.

- Чушь, она прекрасно сама управится! - сказал Фаллон Тиму. - Выпей, мой мальчик, сегодня праздник!
Тим успел дважды приложиться к бренди, когда в палатку вбежал Ньял, промокший под дождем и запыхавшийся.
- Она справится, вот увидишь, - успокоил юношу Фаллон, похлопал его по руке и подтолкнул к свободному стулу. - Мы соскучились по тебе. Поужинай-ка с нами.
Ньял пытался возражать, но тут пронзительно запела серебряная труба, и все в ожидании умолкли. Посередине шатра двое гномов, одетых в традиционные коричневые шерстяные костюмы, бронзовые латы и шлемы, начали победный танец гномов. Лица у танцоров были суровые, а темп танца постоянно возрастал. Пирующие увлеченно наблюдали, постукивая по столу ложками и этим помогая единственной флейте, сопровождавшей танец.
- Садись, Ньял, - пригласил Нед, откинувшись на спинку стула.
- Я должен вернуться к Сине.
- Боюсь, тебе придется послать слугу, - сочувственно сказал Нед. - Лорды созвали Совет. Много времени он не займет, скоро они нас позовут.
Тим уже громко смеялся в углу рядом с великанами, размахивая большой кружкой эльфийского бренди. Ньял дал ему знак подойти.
- Тим, - прошептал он. - Найди Сину. Скажи ей, что Фаллон не придет. Я вернусь к ней, как только смогу, но мне нужно быть на Совете, чтобы принять титул и объявить о свадьбе.
Тим бессмысленно таращился на него из-под упавших на глаза волос.
- Тим!
- Да, сэр! - ответил Тим заплетающимся языком и нервно замигал. - Сию минуту, сэр. - Он отдал Ньялу кружку и повернулся, ища выход.
Мейга, утопающая в диванных подушках, протянула миниатюрную руку и схватила Ньяла за рукав.
- Ты такой красивый, юный человек, - сказала она высоким чистым голосом и притянула Ньяла к себе. Ее золотистые волосы, обвитые нитями настоящего золота и усыпанные самоцветами, растрепались, влажные завитки прилипли к скулам и сбились в комок на тонкой изящной шее. - Ты так меня огорчаешь, - прошептала мейга. От нее сильно пахло эльфийским бренди, слова она выговаривала очень старательно, удлиняя гласные.
- Простите, госпожа, но мне нужно на Совет, - ответил Ньял, пытаясь освободиться.
- Да, нужно, - сказала мейга насмешливо, еще крепче сжимая рукав куртки Ньяла. - Делай, как тебе говорят старшие, красивый юный человек! Не будь таким, каким был он!
- Кто? - спросил Ньял. - Не быть таким, как кто?
- Знаешь ли ты, каково это - когда тебя предали те, кого любишь?
Слеза сбежала по ее щеке. Несколько пикси - соседей по столу - уставились на мейгу, а один великан вежливо отвернулся.
- Нет, ваше величество, - ответил Ньял, понятия не имевший, о чем она говорит.
Мейга выпустила его рукав и жестом велела мужу вновь наполнить золотой кубок, который держала в руке.
Пир был в полном разгаре. По крыше шатра барабанил дождь. Вокруг опорных столбов шатер протекал, и на земле образовались лужицы. Несколько особо неловких людей и великанов поскользнулись и упали в грязь, к буйному восторгу своих собутыльников. Музыканты - эльфы, гномы и человек-арфист - на ходу сочиняли какую-то дикую, безумную музыку. У Ньяла разболелась голова. Мейга уже плакала навзрыд, встревоженные мужья тщетно пытались ее успокоить.
- Ньял. - Неожиданно рядом появился Нед. - Совет просит, чтобы мы пришли. Нам лучше поторопиться.
Встав, чтобы следовать за Недом, Ньял увидел Тима, что-то пьяно выкрикивающего в компании великанов.
- Тим! - закричал Ньял. - Я же велел тебе идти!
Но Тим не услышал его за бешеным грохотом музыки.
Нед повел Ньяла на другую сторону рощи к шатру поменьше. Уже смеркалось. Они побежали под дождем.
Внутри палатки, развалясь на походных стульях, сидели лорды. Ландес, о чем-то горячо разговаривавший с лордом Бенаре, поднял голову.
- Милорд, - поклонился ему Ньял. - Если можно, давайте закончим побыстрее, у меня неотложное дело.
- Вот как? - Лицо Ландеса стало словно каменное.
- Как вы предлагали, сэр, мы с Синой хотели бы объявить о нашей помолвке в самом конце церемоний перед последними тостами.
- Помолвка с Синой? - Адлер удивленно посмотрел на Ньяла из угла шатра. - Я не знал. - Щеки у него покраснели.
- Мне бы хотелось, чтобы вы, лорд Ландес, и Мастер Фаллон провозгласили бы тосты, - продолжил Ньял. - Вы согласны, сэр?
- Да, да, - хрипло проговорил Ландес. - Мы произнесем их перед Камнем, да.
Бенаре задумчиво постучал ногтем по зубам.
- Теперь, раз это решено, Ньял, поговорим о другом.
- Да, господа? О чем? - нетерпеливо спросил Ньял.
Бомбалер откашлялся.
- Ньял, ты отделился от нас по дороге.
- Отделился? Я вытащил своего слугу из реки, сэр.
- Да, но некоторых лордов беспокоит то, что это случилось в подходящий момент.
Ньял нахмурился:
- В подходящий момент?
- И этот гном тоже выбрал отличное время, чтобы упасть. Он чуть не разбил Камень! - проворчал лорд Фаррил.
- Это же Руф Наб! - с упреком проговорил Ньял.
- Мне все равно, кто он, но это чуть было не закончилось бедой! - Фаррил, коренастый мужчина немногим старше Ньяла, осуждающе покачал головой.
Ньял обвел взглядом сидящих перед ним лордов. Все они были состоятельными людьми, один великолепнее другого, и доспехи у всех отделаны золотом. Они сидели перед ним на складных стульях, такие властные и неприступные. Адлер отвернулся и смотрел через откинутое полотнище на падающий дождь. Недрик оценивающе наблюдал за Ньялом от стены. Ландес сидел не двигаясь. Его обычно бело-розовое лицо покрылось красными пятнами. Остальные беспокойно ерзали и не глядели Ньялу в глаза.
- Простите, милорды, я забыл рассказать вам о случившемся. Вскоре после того, как мы разделились, на нас у дороги напал незнакомый всадник. Руф Наб рисковал собственной жизнью, чтобы спасти меня. Так уж он привык, - продолжал Ньял. - Дом Кровелла давно дружен с его семьей. Руф Наб спас моего отца в Гаркинском лесу, а теперь меня. Кто-нибудь из вас, господа, находит это оскорбительным?
- Ньял, нет нужды вести себя так, словно ты - единственный защитник гномов, - сказал Бенаре. - Просто кое у кого из лордов есть вопросы. Нам кажется, что церемонии - наши самые важные политические церемонии - сегодня прошли не так, как следовало бы. Нам бы хотелось понять, что произошло. - Он говорил монотонно и смотрел на Ньяла открыто и пристально.
- Не так? - воскликнул Ньял. - Вас не было здесь, господа, а церемонии необходимо было начать.
Недрик кашлянул:
- Я уверен, Ньял сделал все, что в его силах.
Ландес хмыкнул, и все взгляды устремились к нему.
- Все, что в его силах? Кто был тот мошенник, с которым он ехал рука об руку?
- Милорд, пожалуйста, не надо, - попытался успокоить лорда Нед.
- Кто ехал вместо меня в процессии? - повторил Ландес.
- Мой слуга Тим, - ответил Ньял.
- Твой конюх?! - негодующе воскликнул Ландес.
Ньял все понял.
- Лорд Ландес, это было вызвано крайней необходимостью. Вас не было, а церемонии должны были начаться по обычаю. Тим никоим образом не заменял вас, он только как бы играл вашу роль...
- Конюх играл меня? - Покрытое пятнами лицо Ландеса побагровело.
- Милорд...
- Меня никогда еще так не оскорбляли!
- Да, это ужасно, - согласился Адлер. - Конюх! Подумать только!
- Милорды, вас не было...
- Но мы уже подходили, - настаивал Адлер.
- Ты что - не мог подождать? - крикнул Ландес.
- Простите, сэр, не мог! - ответил Ньял. - Церемония должна была идти, как заведено. Кроме того, я боялся, что что-то случилось.
Бенаре встал.
- Чего ты боялся, Ньял? - спросил он.
- Я боялся, что на вас напали так же, как на меня.
- Как на нас могли напасть? - взревел Ландес. - Что могло случиться с отрядом хорошо вооруженных всадников? Да в праздник к тому же! Ты должен был подождать!
- Отец, успокойся, - попросил Нед.
- В самом деле, возьмите себя в руки, - прошептал лорд Бенаре.
- Ах, если бы ты не убежал от нас, Ньял! - посетовал Адлер.
- Ах, если бы ты плавал получше! - вспылил Ньял.
- Или ты не так торопился! - отрубил Ландес. Бенаре нетерпеливо взмахнул рукой:
- Так мы ни до чего не договоримся! - Он повернулся к Ньялу. - В связи с тем, что ты начал церемонию без нас, возникло несколько вопросов. Ты выступал перед собравшимися сегодня утром. Я не слышал всей речи, но вожди Других обратились ко мне за разъяснениями. Великаны, в частности, были совершенно расстроены. Они тревожатся из-за какого-то из своих пророчеств. Они говорят, что ты предлагаешь нам готовиться к еще одной войне.
- Нет, я только сказал, чтобы мы были бдительнее.
- Но почему?
Ньял колебался.
- Я пришел к выводу, что эйкон виновен в смерти моего отца и брата.
- Что за нелепость! - вскипел от злости Ландес. - Телерхайд был убит троллями, и мы все видели, что Брэндом умер от болезни! Как можешь ты утверждать, что его убили?
Вспомнив свою клятву Сине, Ньял прикусил губу.
- Я не могу сказать вам, откуда я это знаю, но это так. Был тайный сговор и убийство.
- На каком основании ты заявляешь, что твоего брата убили? - спросил Бенаре.
- Сводного брата! - поправил его Адлер, оторвавшись от созерцания дождя. В палатке воцарилась тишина, как после удара грома.
- Это правда? - спросил Бенаре.
Яркая краска залила шею Ньяла.
- Да, - ответил он. - Телерхайд сказал мне об этом незадолго до гибели.
- Твоя мать, должно быть, оказывала внимание оборванцам из Гаркинского леса! - хмыкнул Адлер.
- Возьми свои слова назад! - крикнул Ньял.
- Почему, если это правда? Ты - ублюдок! - Адлер потянулся за своим наполненным вином кубком. - Твоя мать открыто опозорила Телерхайда. По-видимому, наш великий вождь у себя дома был не таким могущественным, как среди нас.
Ньял ухватил Адлера за куртку и рывком поставил лорда на ноги.
- Лжец!
Адлер, защищаясь, ударил Ньяла кулаком, и они оба повалились на землю, ругаясь на чем свет стоит и молотя друг друга. Лорды растащили их.
- Какой позор! - прогремел Ландес. - Вы попрали святость Завета Драконихи!
- Мне жаль, милорд, - пробормотал Адлер, осторожно трогая пальцем разбитую губу. - Я прошу прощения у Совета.
Нед и Бенаре прижали Ньяла к опорному столбу.
- Выйдем отсюда, и я рассчитаюсь с тобой раз и навсегда! - в ярости кричал Ньял, пытаясь вырваться.
- Хватит! - рявкнул Ландес. - Ньял, утихомирься! Адлер, держи себя в руках. Ты оскорбил его происхождение. Я предлагаю держать их обоих взаперти до конца церемоний!
Лорды хором выразили согласие.
- Адлер, я полагаюсь на твое честное слово, что ты никуда не выйдешь. Ньял, ты останешься здесь под стражей, пока не остынешь.
- Мы не можем ставить на место Камень без представителя Кровелла, - сказал Бенаре, когда Ньял затих. - Для эйкона это было бы триумфом.
- Да, вы правы. - Ландес досадливо покачал головой. - Значит, он должен появиться, но под клятвой Драконихе. Ты навлек на себя позор, Ньял. Ты ни с кем не будешь говорить и будешь под охраной до конца церемоний. Если ты не сможешь сдерживаться, я оставлю тебя под охраной даже во время тоста в честь твоей помолвки! Ты понял?
- Да, сэр, - пробормотал Ньял, враждебно глядя на Адлера.

Глава 18

Той ночью Руф уснул так крепко, что Сина не могла его добудиться. Конюхи тихо ушли, как только стемнело. К этому времени Сина поняла, что Ньял не вернется и не приведет Фаллона и что никто ей не поможет. Руф Наб метался в горячке, выкрикивая имена Телерхайда и остальных друзей. Наверное, звал их в бой. А Сина вела свою битву. Она разговаривала с гномом голосами его друзей, успокаивала его, убеждала жить, ходить, быть сильным. Страх, который она чувствовала поначалу, сменился злостью, и эта злость вылилась в стремление сохранить жизнь воина-гнома. Сина запретила себе думать о нем, как об умирающем. Потирая свое золотое кольцо Целительницы, она представляла Руфа здоровым и смеющимся, говорящим Фаллону, что она - лучший целитель, чем чародей. Под утро лампа замерцала и погасла. В конюшне стало холодно и сыро. Сина сменила припарку и встала на колени рядом с гномом. Она исцеляла его в своих мыслях, пока не почувствовала, что кольцо Целительницы на ее пальце сильно разогрелось.
Тусклый рассвет уже разгонял темноту в стойле, когда гному стало лучше. Жар спал, дыхание выровнялось, лицо посветлело. Свернувшись калачиком, как ребенок, положив ладонь под щеку, Руф Наб погрузился в спокойный, тихий сон. Сина не чувствовала ни радости, ни удивления. Для нее это было тем единственным результатом, который и следовало ожидать.
Руф спал недолго, а когда проснулся, Сина помогла ему переодеться в сухое - та одежда, что была на нем, промокла от пота, - и покормила овсянкой. Когда Руф снова спокойно уснул, Сина накинула плащ и вышла во двор.
Было пасмурно. Горы на западе, за Гаркинским лесом, стояли окутанные облаками. С моря дул холодный ветер, бодрящий и освежающий, прогоняющий запахи конюшни и болезни. Сина поднялась по ступеням на зубчатую стену и долго стояла, слушая крики чаек, ссорящихся на крыше кухни, и рокот прибоя, бьющегося об утесы далеко внизу. Она закрыла глаза, трижды глубоко вдохнула и молча поблагодарила Китру за исцеление Руфа.
Замок начал просыпаться. С крепостной стены Сина увидела эйкона в великолепной малиновой мантии - он шел через двор к храму.
Сина вернулась в конюшню, чтобы еще раз взглянуть на гнома. Убедившись, что Руф спит нормально, она ушла из Обители и поспешила к Кудрявому Лугу. От дождя и передвижения большого числа народа дорога раскисла, идти по ней было трудно, но вскоре Сина свернула на проторенную тропу, ведущую по склону к роще. Последователи Древней Веры, вымокшие за ночь в шатрах, начали собираться вокруг Камня, некоторые выглядели весьма так себе.
Фаллона Сина нашла в другом конце луга. Чародей стоял на коленях под исполинским дубом, глаза его были закрыты, голова опущена. Левая рука, словно на плече друга, лежала на шершавой коре дерева. Наконец Фаллон открыл глаза - красные, воспаленные - и, увидев Сину, кивнул ей.
- А, Сина, доброе утро. - Он поморщился и осторожно потер лоб тонкими длинными пальцами. - Надеюсь, в один прекрасный день я найду траву, которая сможет излечить похмелье после эльфийского бренди. - Держась за ствол, он с трудом встал на ноги. - А как там доблестный Руф Наб?
- Ему было очень плохо, Мастер. Разве Ньял не нашел вас?
- Нашел, нашел.
- Вы должны были прийти, - сердито сказала девушка.
- Но ты вылечила его?
- Да. К утру жар спал.
- Замечательно! Я знал, что ты справишься. Если бы я действительно был нужен тебе, я бы немедленно пришел.
Гнев Сины смягчился.
- Он был при смерти, Мастер Фаллон. Заражение крови, сильный жар. Как вы думаете, а может быть, Целительство - мой Дар?
- Твой Дар? Похоже, тебе становится невтерпеж, а? Нет, Сина, это не твой Дар. По крайней мере я на это надеюсь. Целительство - способность, которой обладаем все мы, каждый последователь Древней Веры. Да и Новой тоже, только они не верят в свой дар, а потому и не используют его. Но это было важное исцеление, и я очень горжусь тобой!
- Спасибо, Мастер! Я приготовила гному припарку из листьев арники и черный ивовый чай. Думаю, это арника вылечила его.
- О боги! - Фаллон сжал голову руками.
- Вы нездоровы, Мастер? - забеспокоилась Сина.
- Вполне здоров, но не успел я подумать, что ты сделала гигантский шаг вперед, как ты повернулась и помчалась назад. Травы не исцеляют. Исцеляют Целители.
- Конечно, но...
На краю луга зазвучали фанфары и затрепетали флаги. К Сине и Фаллону по лугу шагал Ландес, за ним - Ньял и остальные северные лорды.
- Доброе утро, отец, - окликнула Ландеса Сина.
- Да, Сина, здравствуй, - отрывисто отозвался лорд.
- Ты не слышал? Я совершила исцеление! Руф Наб поправляется!
- Что? Ах, да. Поздравляю, дорогая, - и он прошагал мимо.
- Руфу легче! - Сина улыбнулась Ньялу, прощая его за вчерашнее исчезновение.
Ньял встретился с ней взглядом, затем отвел глаза и ушел вслед за Ландесом. Только Адлер, идущий с остальными лордами, кивнул ей и улыбнулся.
Фаллон заметил ее растерянность.
- Они заняты политикой, - мягко сказал он. - В отличие от Телерхайда - и в этом было его величие - большинство людей забывают про Закон, когда начинают совать нос в политику. А потом, когда все запутают, они приходят к нам и требуют, чтобы Магия все исправила. Помни, все, что мы можем сделать для них, это помочь им действовать, удерживаясь в рамках Закона.
Племена собрались у Камня. Царственные Другие к лорды стояли вокруг него огромным кругом на тех же местах, что и вчера. Все, кроме Ньяла, заметила Сина. Ньяла с двух сторон сжали Ландес и Нед. Он избегал взгляда девушки. Лицо его казалось мертвенно-бледным. «Слишком много выпил? - подумала Сина и рассердилась. - Почему он вчера так и не вернулся?» Сзади нее толпились люди и Другие, взволнованные и благоговеющие. Фаллон протянул к толпе руки:
- Я благодарю всех вас, друзья мои, за то, что помогли успеху нашей встречи. - Зазвучали крики, раздались аплодисменты. - Я хотел бы обратиться к тем из вас, кто моложе меня. Таких среди вас большинство. - Чародей печально улыбнулся и был награжден добродушным смехом толпы. - Каждое поколение должно найти и поднять Магию своим собственным путем. Каждое поколение передает Магии свои собственные желания, убеждения и надежды и таким образом определяет себя и свое время. Не обязательно верить в Магию, чтобы это произошло. Сегодня мы подошли к беспокойным временам. Важно, чтобы вы не искали ответа где-то снаружи, он - внутри вас, ибо вы - живое воплощение Закона. Именно вы - самое магическое творение во всем Мироздании.
Все громко захлопали в ладоши. Не дожидаясь, пока рукоплескания стихнут, Фаллон повернулся к Камню. Час пробил.
Сина сжала руку пикси правой рукой, руку Фаллона - левой и закрыла глаза. Бессонная ночь давала себя знать: плечи ломило, голова кружилась. Сина стояла и ждала, когда Камень поднимется.
Вдруг ей захотелось, чтобы все скорее кончилось, захотелось лечь в постель и заснуть. Полусонная, она попыталась вспомнить мельничный пруд, но вместо этого увидела, как она в стойле, испуганная и одинокая, ждет Ньяла. Память о страхе оказалась настолько яркой, что у Сины перехватило дыхание. Усилием воли она заставила себя сделать вдох и вспомнить поверхность воды, отражающую небо.
За спиной Сина услышала шепот и поняла, что Камень движется. Он должен был плавно подняться, принять вертикальное положение и опуститься в свою яму. Воспоминания девушки путались: Сина опять вернулась мыслями к Ньялу, к его вчерашнему уходу и странному поведению утром. Ей стало тяжело дышать, и Сина даже с закрытыми глазами почувствовала, что Камень вздрагивает, повиснув в воздухе. Скорее назад, к воде! К воде, отражающей небо! Сина смотрела сквозь воду на гальку на дне пруда, и все вокруг потемнело.
Вдали послышался ужасный крик. Ньял скакал галопом, его гнедой жеребец тяжело дышал и был весь в мыле. Доносился топот погони. Неясно проступали очертания башни, уходящей высоко в небо. Крики стали громче. Кричала женщина: она бежала по снегу, оглядываясь назад. Воин схватил женщину за руку. Сзади подходили другие воины - злобные лии,а за черными щитами. Женщина извивалась, тщетно пытаясь вырваться. Взметнулись мечи. Будто отрезанный бритвой, крик прекратился.
Сина изо всех сил старалась проснуться, но ее неудержимо уносило все дальше и дальше от знакомых мест.
Она парила в вышине над холмистой долиной. Низкое солнце освещало огромный камень, вертикально стоящий на дальнем холме. Тень от камня протянулась через долину, к полуразвалившейся крепости. Две армии стояли друг против друга. В одной оборванные пикси прилаживали в руках короткие луки, да тощие эльфы, поудобнее устроив на левой руке деревянные и кожаные щиты, вынимали из ножен короткие бронзовые мечи. Другое же войско было огромным: все до одного - люди, и хорошо вооруженные.
- Сина! Сина! - звал Фаллон. - О боги, ну и время ты выбрала!
Сина лежала на спине на мягкой земле, над ней склонился Фаллон. Крик, который она слышала, затерялся в горестных воплях окружающей их толпы. Сина села, обхватив голову руками.
- Ты заболела? - спросил Фаллон.
- Нет, я здорова. А что случилось?
Вокруг них толклись великаны с выражением оглушенного неверия на лицах. Ур Логга открыто плакал. Мейга билась в истерике, заботливые мужья повели ее прочь, поддерживая под руки.
- Камень разбился, вот что случилось! Он выскользнул из наших мыслей.
Сина подняла голову. Камень раскололся пополам. Он пал гранью на другой камень, поменьше, стоящий рядом. Верхняя половина встала вертикально рядом с меньшим камнем, нижняя половина лежала в траве.
- О нет! - Вот и все, что могла сказать Сина. - О нет! - Она была так потрясена, что даже не слышала, как сама причитает вместе с великанами.
- Да, вот беда, мы разбили его. - Фаллон быстро закивал. - Боюсь, слова великанов начинают сбываться. А что случилось с тобой? - Он внимательно посмотрел на Сину.
Все еще напуганная, в полуобмороке, Сина покачала головой:
- Я не знаю.
- Понимаешь, сначала упала ты, потом - Камень. Я подумал, что, возможно, здесь есть какая-то связь.
- Это было так странно, - прошептала она, вспоминая. - Как будто я видела сон.
- У тебя было видение?
- Я видела, как убивали женщину, - сказала она едва слышно.
Фаллон промолчал, не сводя с нее пристального взгляда.
- И я видела Ньяла. Он спасался бегством. Еще там была башня... Мастер, я видела битву. Нет, не саму битву - две армии. Это было похоже на кошмар.
- Да, да, - сказал Фаллон, крепко сжимая ее руку. - Что еще? Кто сражался?
Сина сморщилась от боли и выдернула руку.
- С одной стороны эльфы и пикси. Я мало что видела.
Она содрогнулась. А чуть погодя добавила:
- Они стояли против большой армии людей.
- Но исхода битвы ты не видела? Ну, это хорошо! - . Он посмотрел на Сину так, будто впервые увидел. - Поздравляю, госпожа, теперь он у вас есть, и я очень рад.
Он сунул руку за пазуху и вытащил тяжелую золотую цепь, похожую на ту, какую носил сам. Трясущимися руками он надел цепь Сине на шею. От чего дрожали руки чародея - от благоговения, написанного на его лице, или от последствий пития эльфийского бренди, - Сина так и не поняла, но встревожилась.
- О чем вы? И почему называете меня госпожой?
Фаллон улыбнулся торжественно, совсем не насмешливо:
- Вы больше не моя ученица. Вы обрели свой Дар И какой замечательный! Чего бы я только не отдал, чтобы быть молодым и иметь Дар Пророчества!
- Пророчества? Нет! То, что я видела, это только сон, Мастер! - стала отбиваться Сина. - Я со вчерашнего дня ничего не ела и всю ночь не спала. Это был просто обморок.
Фаллон покачал головой.
- Вы должны отдать себе отчет в своей силе, госпожа Пророчество - самый великий Дар, и он нужен Морбихану. Обладающий Даром Пророчества может распутать запутанные нити настоящего и сплести такое будущее, какое он сам захочет.
- Мастер, это не мой Дар! Вы сказали, что я узнаю, когда получу Дар, а я не чувствую никакого Дара. Мне просто стало дурно. - Тут Сина наконец услышала, как громко плачут все вокруг, и она спохватилась: - Камень! Мы должны что-то делать!
Фаллон устало сел на землю рядом с ней.
- Нет, госпожа. Тут уж ничего не поделаешь. Это всего лишь камень, и он разбился не просто так. Великие события сами предсказывают себя. - Чародей кивнул в сторону испуганной толпы. - Оковы Молчания сняты с вас. Теперь уже все всё знают, хотя им не дано видеть будущее, как вам. Они скажут, что Дракун наступил, что это четвертое из Семи знамений Последних Дней.

Глава 19

Тиму было не по себе. Случилось нечто ужасное. Ужаснее, чем болезнь Руфа Наба, лежащего без сил на соломе в конюшне. Ужаснее, чем разбившийся Камень, хотя послушать других конюхов, так это было очень скверно. Глядя, как Великий Камень дрожит и валится, едва не задевая Царственных Других, стоявших внизу, Тим только уверенно кивнул. Еще десять лет назад, когда он увидел церемонию в самый первый раз, он сказал друзьям, что так и будет.
- Вы не можете поднимать такие здоровенные камни без ничего, - сказал он тогда, и над ним долго смеялись: вот, дескать, неверующий.
Но что-то произошло. Понимание пришло к Тиму не сразу. Сначала он думал, что сам здорово провинился. Голова у него раскалывалась от боли, о прошедшей ночи у него остались только смутные воспоминания, но помнилось: вроде бы Ньял давал ему какое-то поручение. Тим никак не мог вспомнить, какое именно, и выполнил ли он поручение, но помнил, что ему что-то поручали. Поэтому первым делом Тим, после того как проснулся, проведал Руфа Наба и опохмелился рюмочкой эльфийского бренди, было найти Ньяла. Когда его хозяин не появился в конюшне, Тим отправился поискать его в шатер лордов.
- Ты посыльный от эйкона? - спросил лорд Бенаре, когда Тим шагнул внутрь.
- Нет, сэр! Я слуга Ньяла, сэр.
- Ты ему не понадобишься сегодня, - сказал лорд Бенаре. - Отдыхай, занимайся своими делами.
Тим удивился. Вернувшись в конюшню, он принялся за свою обычную работу, хотя чувствовал себя отвратительно. Он покормил Авелаэра, вычистил стойло. Жеребец, третий день стоящий в конюшне, лишенный долгих прогулок, вел себя неспокойно. Он бил копытами, а когда вцепился зубами в рубашку Тима и порвал ее, слуга решил впредь не рисковать. Несмотря на то что день был торжественный, Тим решил уговорить Ньяла, чтобы тот вывел жеребца поразмяться. С этой единственной мыслью он и отправился на церемонию Установки Камня.
Ньял подошел. Слева от него шел Ландес, справа - Недрик.
- Прошу прощения, сэр, но ваш жеребец... - начал было Тим и умолк, ошарашенный, ибо Ньял прошагал мимо, не сказав ни слова. Чтобы Ньял при упоминании о своем жеребце остался безучастным - такого Тим и представить себе не мог. Вспомнив о прошлой ночи, он побежал за Ньялом, крича:
- Простите, сэр, но я забыл! Скажите мне еще раз, что я должен сделать, и я мигом сделаю...
Но тут другой вооруженный господин встал перед Тимом:
- Что тебе нужно?
- Я слуга Ньяла, сэр. - Тим сорвал с головы шапку.
- Ты не понадобишься ему сегодня. У него свои дела. Держись от него подальше.
И когда Камень упал, Тим едва заметил это, потому что во все глаза смотрел на Ньяла. Тим без труда понял, что хозяин попал в беду. Кто-то забрал его длинный меч, а Ландес с Недриком не отпускали от себя Ньяла ни на шаг. Дважды Ньял с тоской смотрел на Сину, будто хотел поговорить с ней, и дважды Недрик вставал между ними. Тим возмутился.
Причитания вокруг упавшего Камня еще не умолкли, когда Ньяла проводили обратно в шатер северных лордов. Тиму пришлось уйти: нужно было задать корм Авелаэру и раздобыть чего-нибудь съестного для себя. В конюшне он встретил Сину. Девушка кормила Руфа Наба.
- Ваша милость, случилось что-то ужасное,
- Я знаю. Мы все испуганы. В центральной палатке будет собрание, там Фаллон все объяснит. А до тех пор остается только ждать.
Тим тупо кивнул:
- Вы говорили с ним?
- С кем?
- С Ньялом?
Сина поджала губы:
- Нет. Когда увидишь его, скажи, что нам нужно поговорить как можно скорее.
По ее словам, Руфу стало лучше, хотя Тиму казалось, что гном по-прежнему выглядит слабее самого дохлого конюшенного кота. Решив не надоедать Руфу, Тим надел на Авелаэра недоуздок, сел на своего саврасого и, ведя жеребца в поводу, выехал из Обители. Целый час Тим выгуливал коней. То он мчался за Авелаэром, то волок его за собой. За время прогулки слуга много думал о том, что случилось с хозяином.
За обедом он узнал самое страшное. Заняв свое место напротив Ура Баффета - одного из своих великанов-собутыльников, и Винка - молодого конюха лорда Бенаре, Тим обвел глазами шатер. Здесь сидели представители всех Племен. Они доедали остатки от вчерашнего пира, но разговаривали вполголоса, и много мест пустовало.
- Где остальные? - спросил Тим.
- Все еще рыдают и вопят, - ответил Винк, обгрызая мясо с кости. - Они все рехнулись из-за этого камня. - Он многозначительно кивнул на Ура Баффета. - Ну и видок у тебя, Тим. Он и тебя побил?
- Кто? - Несмотря на переживания, Тим проголодался не на шутку и радовался, что за столом мало народу. Он наполнил тарелку и налил себе большую кружку пива.
- Твой молодой хозяин.
Винк наклонился вперед и громко прошептал:
- Он ведь драчливый, а? Хотя по нему не скажешь. Говорят, у лорда Адлера башка затрещала так, будто на него единорог наскочил.
- Что? Баффет, о чем это он? - спросил Тим и почувствовал, как мурашки побежали у него по спине. Ур Баффет вежливо отвел глаза, и Тиму стало ясно, что великан знает больше, чем ему самому хотелось бы.
Шепотом, но достаточно громко, чтобы всем за столом было слышно, Винк продолжал:
- Последнее дело нападать на лорда, если ты сам не лорд. А говорят, что Ньял никакой не лорд, а вовсе дикарь лесной! - Винк жадно вглядывался в глаза Тима. - Как ты теперь будешь служить ему, Тим, когда кругом говорят, что он ублюдок? Ну, по твоему лицу вижу, что ты ничего не знал!
У Тима язык отнялся. Он не заметил, что Ур Баффет, измученный смущением, завел разговор о погоде. Все глаза за столом следили за Тимом. Он встал и ушел из шатра.

Сина думала, что понимает, в чем дело и что неладно, но кое-что от неё ускользнуло. Утверждение Фаллона о том, что она получила свой Дар, взволновало девушку, и она все больше и больше злилась на Ньяла: время шло, а он так и не соизволил появиться. Через час после падения Камня вожди Древней Веры собрались в белом с зеленым шатре. Ландес призвал встревоженное собрание к порядку. Сина оглядела огромный шатер, но Ньяла нигде не было видно. Она нахмурилась.

Предыдущая страница 7 Следующая страница


Повелители камней 8

- Ну что? - спросил Фаллон.
- Мастер Фаллон. - Чистый голос Финна Дарги прорвался сквозь общий гомон. - Скажите нам, что это значит.
- Это значит, что Великий Камень разбился, ваша светлость. Все в точности, как вы видели. Вот и все.
Трепеща, как раненая бабочка, мейга Далло затеребила рукав Фаллона.
- Это просто случайность, что мы разбили Камень, ведь правда? Просто неудача? Это могло случиться с кем угодно, ведь так же? Чего не бывает, верно? Я хочу сказать, всякое происходит, и все тут, и ничего в этом особенного нет.
- Сядьте и дайте чародею говорить! - оборвал ее снефид. - Как там насчет пророчества великанов?
Все разом зашумели, и Ландесу пришлось постучать ножнами по центральному столбу.
- Дайте Мастеру Чародею сказать! Вопросы будете задавать потом.
Фаллон подергал себя за бороду.
- Верно, пророчество существует. Китра прорицала, что наступит время, которое она назвала Дракуном - Последние Дни Древней Веры. Мы узнаем его, как она сказала, по ряду знамений. Но важно помнить, что каждый год случаются те или иные из знамений, потому что они - события естественные. Согласно предсказаниям Китры, только тогда, когда все Семь знамений произойдут в течение одного года, Последние Дни непременно наступят.
- А что это все-таки за знамения? - поинтересовался Ландес.
Ур Логга начал медленно перечислять, загибая пальцы:
- Во-первых, предатель воцаряется. Во-вторых, умирает герой. Затем происходит смешение времен года, потом должен разбиться Камень, потом произойдет Исчезновение светила. За этим знамением следует Раскол Пяти Племен и, наконец, гибель Магии.
- Как видите, - сказал Фаллон, - пророчество Довольно непростое.
- Ну, у нас же нет всех этих знаков, - воскликнула мейга возбужденно. - Да у нас нет ни одного из этих знаков!
- Несмотря на ненастье и то, что разбился Великий Камень, невозможно узнать, наступили Последние Дни и нет, - продолжил Фаллон, протягивая руки, чтобы успокоить расшумевшихся Других. - И даже если наступили, это совершенно естественное явление, так что незачем ударяться в панику. Вспомните, Древняя Вера, как все в этом мире, имела начало и середину и однажды будет иметь конец. Таков Закон. Все в мире проходит этот путь, кроме самого Закона. Таким образом, друзья мои, наступили Последние Дни или мы всего лишь по неосторожности разбили Великий Камень, я сказать не могу. Каждый из вас должен выяснить это для себя сам.
- Камни ведь и раньше разбивались, Мастер Фаллон? - спросил Финн Дарга. Его обычно веселые карие глаза были сейчас встревоженными и серьезными.
- Разбивались, ваша светлость, - ответил Фаллон. - Когда-то давно Дедов Камень на Круге Сэлиса разбился на двенадцать частей. Я уверен, многие думали тогда, что это конец. А восемнадцать лет назад совпало целых пять знамений. Это был год войны. Но если вы помните, в тот день, который некоторыми предрекался концом, Телерхайд повел нас всех на Движение Великого Камня первый раз за столетие. И с тех пор мы, Хранители Древней Веры, живем в мире и относительной гармонии.
Мейга надула губы:
- И почему великаны делают такие страшные пророчества?
- Они их не делают, - поправила ее Сина. - Они лишь сохраняют то, что сказала им Китра.
- Но никому из нас, здесь присутствующих, не дано проникнуть в связь причины и следствия, - сказал Фаллон, обращаясь ко всем сразу. - Одно утрачено, другое приобретено. В тот самый миг, когда Камень падал на землю, Сина получила свой Дар. В Морбихане появилась новая Пророчица.
Все взгляды устремились к Сине.
- Это правда, миледи? - спросил Ур Логга.
- Сина? - В голосе Ландеса прозвучало недоверие. Нед побледнел.
- Ну же, Сина! - мягко подтолкнул девушку Фаллон.
Она вспыхнула, краска залила ее щеки и руки.
- О нет, я так не думаю. Мне было плохо, вот и все.
- Сина видела будущее, - настаивал Фаллон.
- Вы видели Дракун, госпожа? - спросил великан, и от волнения его глаза стали большими и темными.
- Я ничего не видела! - Ответ прозвучал резче, чем хотелось бы Сине. - У меня был просто дурной сон.
Ур Логга смущенно повернулся к Фаллону.
Чародей нахмурился:
- Не спешите, госпожа, обдумайте все как следует.
- Я ничего не видела!
Брови Фаллона поднялись было, затем снова сурово сошлись у переносицы, лицо стало суровым.
- Хорошо, если это так и есть. Все будет прекрасно, если мы сохраним веру. Если же Древняя Вера умрет и Морбихан изменится, что, несомненно, когда-нибудь произойдет, Закон все равно будет действовать.
- Вы говорите, что наступает конец, но мы ничего не должны предпринимать, Мастер Фаллон? - спросил снефид.
- Я не говорю, что наступает конец, не говорю, что это - его начало. И я не говорю, что вы не должны ничего предпринимать, как не говорю и того, что вы вольны вести себя как угодно, - ответил Фаллон несколько раздраженно. - Я объясняю суть Закона. Жаль, что ни у кого из вас не нашлось времени, чтобы понять его как следует! - Он многозначительно посмотрел на Сину.
- Да слушайте же, слушайте! - закричал Ландес, пытаясь унять шум, поднявшийся после слов Фаллона. - Соблюдайте порядок!
Фаллон покачал головой и пробормотал:
- Им никогда нет дела до устройства мира, пока они не испугаются, что мир рушится!

Ньял не находил себе места. Когда он увидел, как упала Сина, он хотел броситься к ней, но Ландес и Нед его не пустили. Даже тогда, когда Камень разбился, Ньял не сводил глаз с Сины, со страхом наблюдая, как Фаллон надел ей на шею золотую цепь Обладательницы Дара. Он отчаянно хотел быть с любимой, узнать, что случилось, но воину Драконихи не полагалось личные дела ставить выше общего дела. Два здоровяка со стальными глазами стояли у выхода из шатра - гвардейцы Бенаре. Они относились к Ньялу с бесстрастным терпением, как овчарки, стерегущие овец. Всякий раз, стоило Ньялу подойти к выходу из шатра, их пальцы сжимались на рукоятках коротких мечей.
Когда лорды ушли в главный шатер слушать, что им скажет Фаллон о разбитом Камне, Ньял плюхнулся на походную кровать, стоящую у стенки. Притворившись спящим, он прислушивался к шуму дождя и внимательно следил за стражей. Один стражник похрапывал на такой же кровати возле выхода, второй вышел наружу. В этот момент Ньял услышал сзади себя еле слышный треск разрезаемой ткани.
Осторожно перевернувшись на другой бок, Ньял увидел лезвие ножа, рассекающего ткань. Потом нож исчез, а в прорези появился голубой глаз. Глаз посмотрел на Ньяла, моргнул и пропал. Снова показался нож, заработал энергичнее. Через минуту Тим просунул голову в дыру и молча кивнул Ньялу, приглашая наружу. Ньял осторожно посмотрел на гвардейцев. Первый спал, второй уже вернулся и тоже задремал. Ньял свернул одеяло так, чтобы было похоже на спящего, а затем ползком выскользнул через прореху.
С моря валил густой туман. Ньял едва разглядел Тима, который бежал, пригнувшись, к ближайшей группе невысоких камней. Они встретились там, за камнями, и Ньял крепко обнял Тима.
- Ты отличный слуга, Тим.
- Я подумал, вам нужна помощь, сэр. Лорды болтают о вас невесть что.
- Тим, я должен найти Сину.
- Она тоже хотела видеть вас, сэр. Она была в конюшне с Руфом, когда я встретил ее в последний раз.
- Хорошо, мне нужно поговорить с ней и вернуться сюда до того, как они обнаружат, что я ушел.
Мост Обители Эйкона был опущен, никого из последователей Древней Веры поблизости не было. Отдав честь, гвардейцы эйкона пропустили Ньяла и Тима в замок. Двор утопал в грязи, но к конюшне вел дощатый настил.
Сины в конюшне не оказалось. Руф Наб спал. У него отросла щетина на щеках. Он был очень бледен.
- Подождем, - сказал Ньял. Но ждать в конюшне было опасно: некоторые лорды поставили здесь своих коней и могли появиться в любое мгновение. Прямо напротив стояло приземистое каменное строение с круто наклоненной крышей.
Деревянная дверь, украшенная тонкой резьбой, легко отворилась, и Ньял вошел в холодный полумрак храма. В конце прохода стоял большой алтарь, увенчанный массивной статуей Ворсай. От сквозняка пламя свечей заколыхалось, и тень Ворсай словно бы ожила: запрыгала и закачалась.
Из открытой двери сбоку от алтаря доносились мужские голоса. Ньял, махнув рукой Тиму, повернулся, намереваясь уйти и поискать более уединенное место, но тут голоса зазвучали громче, раздался смех, и что-то привлекло внимание Ньяла. Эйкон смеялся звонко, раскатисто, но второй голос тоже показался юноше знакомым.
Ньял осторожно прошел по проходу и заглянул в комнату. Тим не отставал от него. Комната оказалась маленькой, увешанной гобеленами. Ни факелов, ни свечей - только яркий огонь очага освещал ее. Перед очагом, развалившись в креслах, сидели двое мужчин.
Один - могучего сложения - сидел спиной к двери, второй - эйкон - вполоборота. Эйкон увидел Ньяла первым.
- Да? - удивился он и встал.
- Вижу, у вас гость. - Ньял дерзко шагнул в комнату, пытаясь разглядеть лицо мужчины, который тут же отвернулся к стене.
- Да, - ответил эйкон, подвигаясь к двери. - Но если ты хочешь поговорить, пойдем в храм, там нам никто не помешает.
- Я бы хотел познакомиться с вашим другом, - сказал Ньял, преграждая эйкону путь. - Сдается мне, мы уже встречались...
Могучего сложения мужчина повернулся к двери. Ньял тотчас узнал незнакомца, напавшего на него на дороге. Юноша рванулся назад и услышал крик эйкона:
- Хватай его, Лотен!
Ньял заметил блеск клинка и быстро пригнул голову. Меч рассек гобелен рядом с его головой.
- Я безоружен! - крикнул Ньял, бросаясь в безопасное место. Снова сверкнул меч. Ньял схватил тяжелую кочергу и попытался заслониться. Первым же ударом Лотен разрубил кочергу пополам. Рука Ньяла онемела. Юноша отступил, крича, увертываясь от холодного бешенства клинка Лотена.
Тим обнажил свой кинжал и, призвав на помощь богов Северного моря, бросился в атаку. Эйкон взревел. Выхватив из очага полено, он пошел на Тима. Двигаясь удивительно проворно для своей комплекции, коротко, яростно размахивая поленом, он припер Тима к стене.
- Оставь его, Лотен, пусть делает работу Ворсай! - крикнул эйкон. - Беги и пошли мне на помощь стражу!
Лотен сделал обманное движение, и Ньял отшатнулся к стене. С замогильным смехом Лотен рванулся в дверь.
- Задержи его! - крикнул Ньял Тиму.
Эйкон развернулся к юноше. Глаза у толстяка горели, как у дикого зверя. Ньял ударил обломком кочерги. Головня в руках эйкона рассыпалась ливнем искр. Не теряя времени, Тим выскользнул из комнаты, Ньял - за ним и захлопнул за собой дверь. Они подтащили ближайшую скамью, и Ньял крепко подпер ею дверь, затем побежал за Тимом по проходу между рядами. Тим распахнул наружную дверь, сильный порыв ветра загасил свечи в алтаре.
Двор по-прежнему был окутан туманом. Ньял остановился на дощатом настиле, напряженно всматриваясь и вслушиваясь. Со стороны ворот донесся удаляющийся стук копыт по мосту.
- Давай бегом к лошадям!
- Как насчет ее милости, сэр?
- Я поклялся Драконихе, что найду предателя! Этот человек знает убийцу Телерхайда, Тим, я уверен! - В храме раздался стук. - Скорее!
Когда Ньял прошел первую доску, Тим вытащил ее из липкой грязи и поволок за собой. Вместе с Ньялом они разобрали остальные мостки, затем пошлепали по чвакающей грязи к конюшне. Тим потерял сапог. Ньял беспокойно оглядывался, пока Тим, ругаясь, не разыскал и не выудил из грязи свою пропажу. Зазвенел колокол. Лошади стояли стреноженные во дворе перед конюшней. К счастью, Тим не успел их расседлать. Подхватив мечи и доспехи, Ньял и его верный слуга помчались к воротам. Около моста привратник тревожно вглядывался внутрь сквозь туман.
- Что там стряслось, ваша светлость?
- Стряслось? - переспросил Ньял, стараясь выглядеть беззаботным.
- Храмовый колокол никогда просто так не звонит. Ну ладно. Вам лучше поспешить, если не хотите застрять здесь. Я должен закрывать ворота и поднимать мост, когда звонит храмовый колокол. Эй, слуга! Где этот окаянный мальчишка?
Как только Обитель скрылась из виду, Ньял задержался на несколько минут, чтобы надеть шлем и латы и застегнуть на поясе ремень с ножнами Огненного Удара. Поправив меч, Ньял пустил Авелаэра легким галопом. Тим скакал следом на своем саврасом. Следы лошади Лотена отчетливо виднелись на мокрой дороге.

Меллорит сидела ни жива ни мертва, ее щеки пылали. Она находилась в храме с раннего утра. Раньше она не любила храм, но в последние два дня он казался ей единственным местом, которое могло спасти ее мечты. Меллорит прибегала в храм с утра, садилась в заднем ряду, завернувшись в свой темный коричневый плащ, и молилась в холодном полумраке. То она просила, чтобы Сина умерла. То просила, чтобы Ньял обратился в Новую Веру. Однажды она поймала себя на том, что молится, чтобы бросить все и выйти за Ньяла замуж в дикой исступленной церемонии в середине эльфийского кольца, но она быстро спохватилась, заменила эльфийское кольцо на храм и произнесла молитву еще раз, придав ей более пристойное содержание.
Когда Ньял вошел в храм, Меллорит была так ошеломлена, что чуть не задохнулась. Она слышала о молитвах, которые исполнялись, но то, что это произошло прямо у нее на глазах, глубоко потрясло девочку. Ньял ее не заметил. Он стремительно прошел прямо в исповедальню. Она не слышала, о чем там говорил Ньял, но живо представила, о чем, по тому, какой поднялся шум. Затем произошли весьма захватывающие события.
- Его необходимо схватить! - крикнул ее дядя, когда прибежал Тирл и выпустил его. - Но это должны сделать его родичи, понимаешь? Скажи им, что он напал на меня, что он нарушил Мир. Эй, Меллорит, ты что здесь делаешь?
Меллорит вжалась в сиденье, уставясь в пол.
- Молюсь, дядя.
- Говори громче, дитя, я не понимаю, когда ты так бормочешь. Что ты слышала?
- Ничего, дядя.
Белесые глаза эйкона, казалось, пригвоздили ее к скамье.
- Ничего? Я предупреждал тебя: никогда не лги мне, дитя! Возвращайся в замок.
Он вышел из храма и тут же увяз в грязной жиже.
- Эй ты, слуга! Ради Ворсай, не стой здесь как пень, найди доски! - Эйкон продолжал ругаться, пока не пришел привратник с досками и не была восстановлена дорожка к замку.
- Извините, миледи, - сказал привратник, неся еще одну охапку досок.
Эйкон резко обернулся:
- Эй, девчонка, не мешайся! Займись своими делами! - И он снова повернулся к Тирлу.
Меллорит посмотрела на расстилающуюся перед ней грязь. Она представила, как ее дядя тонет в этой трясине, барахтается и умоляет о спасении. Отрицательно покачав головой, она прошествовала мимо.
Ворота были уже снова подняты, мост - опущен, а Меллорит была так взволнована, что сама не заметила, как оказалась на мосту. Но слуга привратника ее увидел.
- Меллорит - любительница нечисти! - нараспев проговорил он над самым ухом у девочки.
- Нет! - закричала девочка, очнувшись от грез. - Оставь меня в покое!
Наслаждаясь ее испугом, мальчишка заплясал джигу на краю моста прямо над узким ущельем.
- Меллорит - любительница нечисти! Ворсай сожжет тебя! Троллиха!
С плачем она оттолкнула мальчишку, чтобы прервать ненавистный поток слов. Мальчишка вскрикнул, покачнулся. Меллорит еще раз толкнула его, и он упал с мостика, размахивая руками так, будто хотел взлететь. Девочка смотрела, как ее мучитель упал на острые камни на самой границе прибоя. Но был отлив, и слуга привратника, упав, лежал неподвижно, только его разорванный рукав шевелился, как у тряпичной куклы.
Сдерживая рыдания, Меллорит побежала прочь от Обители. Дорога вилась перед ней, грязная и расквашенная. С одной стороны земля полого опускалась к Кудрявому Лугу и шатрам Других. С другой стороны, в отдалении, фруктовые сады постепенно переходили в восточные пределы Гаркинского леса.
Мимо протащилась телега. Унылый крестьянин подхлестывал костлявую лошаденку, копыта лошаденки скользили по грязи. Задыхаясь от быстрой ходьбы, утирая слезы, Меллорит сошла с обочины. Идти стало легче, и вскоре девочка уже бежала по фруктовому саду, не обращая внимания на мокрую траву, выросшую наперекор запоздалой весне. Временами Меллорит вздрагивала от страха, вспоминая мальчишку, падающего с моста. «Он просто лежит там, подстерегая меня», - говорила она себе. Это просто его новая игра, чтобы мучить ее. Но больше всего Меллорит думала о Ньяле, вспоминала его уверенную поступь, стремительность. Он приходил за ней! Его прогнали, но он все-таки приходил за ней. Она знала теперь, что, как бы ее дядя ни противился, что бы ни придумывал, она будет с Ньялом!
Местность постепенно изменилась, но Меллорит не замечала этого. Погруженная в свои грезы, она забиралась все дальше и дальше в лес. Только у замшелого камня, где бил кристально чистый родник, она ненадолго задержалась. Она отдохнула, представляя себе, как Ньял подъезжает и поднимает ее на спину своего боевого коня.
Потом ее зазнобило, она решила вернуться, но, хотя шла долго, не узнавала дороги. Обитель Эйкона куда-то исчезла, а деревья стали высокими, как мачты огромного корабля. Местность казалась странной, почти заколдованной и совсем незнакомой. Девочка испугалась, но это не поколебало ее веры в то, что Ньял ее спасет. Она только спрашивала себя, кто это - ее дядя или колдунья Сина - пытается отделаться от нее таким способом.

Глава 20

В Обители Эйкона звонил колокол. Хотя Камень разбился, последователи Древней Веры ободрились и из Любви к ритуалам собрались на заключительную церемонию. По традиции эта церемония посвящалась празднованию союза, но промокшие под дождем толкущиеся в дубовой роще больше походили на скорбящих на похоронах. Сина стояла между отцом и Фаллоном перед разбитым Камнем. Они спорили. Холодный ветер трепал ее небесно-голубой балахон, прижимал его к ногам, золотая цепь оттягивала шею.
- Она обрела очень важный Дар, - возражал Фаллон. - Ей нужно дать время на раздумья.
- Я упала в обморок от слабости, - настаивала Сина. - У меня нет никакого Дара.
- Как бы там ни было, - заключил Ландес некоторое время спустя, - она больше не ученица и может все решать сама.
- Согласен. - Фаллон неохотно кивнул.
- Сина? - заботливо спросил Ландес.
- Я хочу выйти замуж за Ньяла.
- Нед, скажи охране, чтобы Ньяла отпустили, - велел Ландес.
- Охране? - удивилась Сина.
- Ну да, было тут кое-какое затруднение.
Ландес рассказывал дочери о драке на Совете, когда вернулся Нед.
- Его нет! Стенка шатра разрезана, а его нет!
- Он преступил Клятву! - в ужасе воскликнул Бомбалер.
- Ньял обещал быть здесь для тоста в честь нашей помолвки, - напомнила им Сина. - Он придет.
- Я поищу его, - сказал Нед. - Может, он с гномом. - И он торопливо пошел к Обители.
Колокол в Обители, замолчавший было, снова затрезвонил.
- Да когда это кончится в конце концов! - воскликнул в сердцах Фаллон. - Не могу отделаться от мысли, что Глис празднует победу. - Фаллон казался необычайно расстроенным.
Сина с нетерпением ждала Ньяла, но Нед вернулся один, запыхавшийся от быстрого бега.
- Беда, - выдохнул он.
- Беда? - спросил Фаллон.
- Эйкон утверждает, что Ньял напал на него.
- Что?! - Брови Фаллона взлетели вверх.
- И еще говорит, что Ньял убил слугу привратника - столкнул мальчишку с моста! Эйкон требует арестовать Ньяла!
- Но Ньял никогда бы не сделал такого! - возмутилась Сина.
- Церемонии окончены, - прогремел Фаллон. - Отправляйтесь по домам, а мы подумаем над тем, что здесь случилось. - Он махнул рукой собравшимся великанам, которые неловко озирались, потрясенные и испуганные. Затем добавил вполголоса: - Милорды, давайте обсудим все в более укромном месте.
Адлер и Бенаре отправились на переговоры в Обитель. Они осмотрели исповедальню в храме и тело слуги привратника, когда его принесли с берега.
- Дело очень серьезное, - сказал Бенаре часом позже на спешно созванном Совете. - У эйкона ободраны костяшки пальцев, на руках - синяки. В храме явные следы драки. Мальчик мертв, а племянница эйкона пропала. Эйкон говорит, Ньял нарушил Мир.
- Да что ж это такое? - страдальчески воскликнул Ландес. - Сперва он напал на Адлера, теперь - на эйкона. Убить невинное дитя! Парень что, с ума сошел?
- У него всегда была горячая голова, - заметил Бенаре, нервно поглаживая седеющие усы.
- Подождите, милорды. - Отрезвляющий голос Фаллона остановил возбужденный гомон. - Кому выгодно нарушение Мира? Только эйкону и его приспешникам. Но только никому из нас и, уж конечно, не Ньялу.
По шатру пронесся согласный шепот.
- Да, - сказал лорд Бенаре. - Это сделал тот, кому не по душе дело Телерхайда. Тот, кому мешает Мир.
- Согласен, милорды, - закивал Ландес.
- Но Ньял призывал покончить с Миром, - возразил Адлер.
- Тоже верно, - задумчиво протянул Бенаре, - и если он на самом деле не сын Телерхайда...
- Не сын, - подтвердил Ландес. - Но для Телерхайда это никогда не имело значения.
- Милорды. - Адлер немного помолчал, задумчиво поджав губы. - А что, если Ньял, узнав, что он незаконнорожденный, с досады, разъярившись, убил Телерхайда? Нет, это не имеет смысла. Зачем ему тогда нападать на эйкона? - Адлер нахмурился, побежденный собственной логикой.
- Если только они с эйконом не в сговоре! - подал реплику Бомбалер.
- Это нелепо! - вмешался Нед.
- Совершеннейший вздор! - согласился Ландес. - Я и помыслить не могу...
Фаррил перебил его:
- Предположим, эйкон пообещал награду за смерть Телерхайда, а потом отказался ее выдать. Тогда то, что сделал Ньял, имело бы смысл?
- Я и слушать этого не желаю! - с отвращением сказал Фаллон и вышел из шатра. Надев капюшон, он решительно зашагал под дождем к Обители.
- Это не так уж невероятно, как кажется. - Адлер бросил взгляд на Сину и торопливо продолжил: - Ньял прибыл сюда на день раньше нас, и мы знаем, что он имел по крайней мере одну частную встречу с эйконом. Если эйкон обещал ему награду - девушку, например, - а затем отказался от своего обещания, Ньял мог вспылить и напасть на него, как напал на меня!
- И убил мальчишку, удирая? - вслух размышлял Бомбалер.
- Предатель воцаряется! - прошептал Бенаре.
- Это безумие, - заявил Нед. - Ньял никогда бы такого не сделал!
- То, что вы говорите, - сумасшествие! - согласно кивнула Сина.
- Тогда где же он? - спросил Адлер.
Все молчали, пока наконец Ландес не принял решения:
- Что ж, я полагаю, это могло бы иметь смысл. Если не знать Ньяла. Но на ритуале Движения Камня всегда требовалась тонкая дипломатия, а в этом году - особенно. Простите, если я не прав, милорды, но в память о Телерхайде я не могу рисковать. Мы должны найти Ньяла и узнать, что произошло. Если это он предал Телерхайда, он заплатит жизнью. Сима, я не дам согласия на вашу помолвку, пока дело не выяснится. Он не мог уйти далеко. Нед, приведи лошадей. - Ландес потянулся за своим длинным мечом, пристегнул его к поясу.
Пожав плечами в ответ на вопрошающий взгляд Сипы, Нед выбежал из шатра.
Ландес подошел к дочери, взял ее за руку.
- Ты останешься здесь. Тебе может угрожать опасность.
- Неужели ты думаешь, что Ньял может мне причинить зло? - Сина плотно запахнула плащ и вышла следом за отцом под дождь.
- Не думаю, милая. Но как еще объяснить то, что случилось? Если он такой, каким ты его считаешь, почему он не пришел дать клятву, как обещал?
- Я не знаю! Но он не убийца!
Сбоку от нее Адлер проворчал:
- Вот за что я больше всего его ненавижу, так это за то, что он обидел вас, леди Сина.
- Нед! - крикнул Ландес. - Где лошади?
- Здесь! - Нед подъехал на своем боевом коне, ведя в поводу каурого для Ландеса.
- Подождите! - закричала Сина. Порыв ветра чуть не сорвал с нее плащ. Лорды обернулись и подождали, пока девушка поправит одежду. - Ньял не делал этого!
- Не беспокойся, Сина, - прошептал Нед. - Я о нем позабочусь.
- Мне очень жаль, миледи, - сказал Адлер, - но я не позволю убийце Телерхайда и нарушителю Мира разгуливать на свободе.
Все согласно закивали.
- Эй, постойте, - возразил Нед. - Мы не знаем, он убил Телерхайда или не он.
- Лорды, - жестко сказал Адлер. - Прошу прощения, но это можно обсудить потом. Сначала надо его поймать. И позвольте вам заметить, что, пока мы тут говорим, он убегает от нас все дальше.
- Да послушайте же! - крикнула Сина. - Это - безумие!
- Сина, оставайся в шатре! - приказал Ландес.
- Будете вы слушать? - не унималась Сина.
- По коням! - скомандовал Ландес, садясь на своего каурого. - За мной, лорды, не будем терять времени! - Он поскакал. Остальные, разбрызгивая грязь, устремились за ним.
- Клянусь Старушкой Драконихой, вы не правы! - крикнула Сина им вслед, но ее слова потонули в возгласах всадников и стуке копыт.
- Гром и молния! - с досадой проговорила она. Стоя посреди грязного поля, Сина поняла вдруг, что множество глаз устремлены на нее. Царственные Другие, собравшиеся в большом шатре у пикси на дальнем краю луга, опасливо выглядывали наружу. Финн Дарга озабоченно хмурился, снефид, удерживая полотнище шатра, качал головой. Ур Логга, пригнувшись, чтобы лучше видеть, уставился в одну точку. Сквозь дождь до Сины долетел голос мейги:
- Но в пророчестве ничего об этом не сказано, так ведь, король великанов? О том, что герой убит своим вероломным сыном? Право же, нам не о чем беспокоиться. Да?
Кипя от злости, Сина резко развернулась и зашагала к замку. Фаллон был в своей комнате. Он запихивал в дорожный мешок немногочисленные пожитки.
- Мастер Фаллон, лорды обвиняют Ньяла в сговоре с эйконом! В убийстве Телерхайда!
- Значит, так тому и быть.
- Мастер, надо что-то делать!
- Да, надо. Помедитируй со мной, Сина. Используй свою новоприобретенную способность и расскажи мне, что случится потом.
Сина в ужасе уставилась на него:
- Мастер, мы должны помочь Ньялу!
- Ты должна применить свой Дар!
- Но у меня нет Дара! Я не больше вашего знаю о том, что может случиться. Я хочу только выйти замуж за Ньяла и забыть об этом сумасшествии!
- Дорогая моя. - Лицо Фаллона исказилось, и на мгновение Сине показалось, что чародей вот-вот заплачет. Но он резко отвернулся и нахмурился, увидев свой мокрый плащ, висящий на дверной ручке, - плащ, который он забыл уложить. Чародей вздохнул и стал запихивать мокрый плащ в мешок с сухими вещами. - Я должен ехать. Снефид и его отряд сейчас уходят, я еду с ними. Поднимусь в предгорья, буду изучать металлургию. Хватит с меня великанов с их травами, наверное. А ты чем займешься?
Сина непроизвольно тряхнула головой, словно хотела стряхнуть паутинку, попавшую в глаз.
- Мастер Фаллон, вы не поняли? Ньял в опасности! Мы должны заставить лордов выслушать нас!
- Почему ты так уверена, что нас станут слушать?
- Потому что мы оба знаем, что Брэндона отравили!
В темноте показалось, что бледно-голубые глаза Фаллона светятся.
- Но это не доказывает невиновность Ньяла. Странные события происходят вокруг нас. Пророчество великанов того и гляди сбудется. Лорды испуганы, как и все в Морбихане, а тот, кто испуган, готов вообразить что угодно, лишь бы почувствовать себя в большей безопасности.
- Но они поймают его! Что, если они с ним что-нибудь сделают?
Чародей посмотрел на нее оценивающе:
- Ты именно это видела в своем утреннем видении? Вспомни!
Сина колебалась.
- Ньял, спасающий свою честь бегством, - вот каким было ваше первое пророчество, госпожа! И как скоро оно сбылось! У вас великий Дар, так используйте же его! Я должен знать исход войны, которую вы видели.
Сина вспомнила беспомощное чувство падения.
- Мастер, никакое это не пророчество. Я не спала, вот мне и стало плохо...
Фаллон грустно смотрел на нее.
- Ради тебя самой, не отвергай Дара, Сина. Это твой путь познания Закона.
- Мастер, что толку в Законе, если зла не избежать и не изменить дела к лучшему? Ньяла могут убить! Если у вас есть хоть капля сострадания помогите мне спасти его!
- Пытаясь урезонить Ландеса и прочих болванов? Нет! Наше орудие - Магия. Я употреблю каждую крупицу моих жалких сил на то, чтобы добраться до корня всего этого, и я прошу тебя: используй же и свои силы, чтобы увидеть будущее и предсказать, что произойдет. Морбихан нуждается в Даре Пророчества! Он слишком долго довольствовался моим Даром Превращения!
- Это был обморок, а не обретение Дара, Мастер! - упрямо твердила она. - У меня нет Дара, есть только возлюбленный,'которого несправедливо обвиняют. В последний раз спрашиваю: вы поможете ему?
- Не так, как ты хочешь. Ты вторгаешься не в свои Дела. Или используй свой Дар, или занимайся своими делами, а Ньялу и мне дай заниматься нашими.
Сина в ответ лишь молча посмотрела на него, Фаллон вздохнул:
- Ах, ладно. Может, в конечном счете все это объединится. А сейчас уходи. Скажи мне «до свидания» и оставь меня одного. Мне нужно собраться.
- Мастер Фаллон... - снова начала Сина, но чародей уже нес к двери мешок с пожитками.
- Ступай! Ступай! Ты что, не слышишь? Если ты не пророчица, тебе нечего здесь делать!
Не помня себя от ярости, Сина выбежала во двор. Лил холодный дождь. Сина, как утром, поднялась на крепостную стену. Чайки больше не садились на крышу кухни. С моря дул резкий ветер, а небо потемнело и стало похоже на гранитные стены замка.
За воротами собрался отряд гномов. Любопытные жители замка смело выбежали под дождь, чтобы посмотреть, как уходят Другие. Гномы хмуро ждали. Наконец появился Фаллон верхом на своем эльфийском пони. Чародей снял шапку и помахал. Отряд повернулся и двинулся походным маршем по грязной дороге.
Сина закрыла глаза, три раза глубоко вдохнула и выдохнула и мысленно обратилась к Китре, моля ее дать знак. Сина долго стояла на стене, потом услышала, как ее окликают. Финн Дарга и великанский король стояли внизу во дворе.
- Эй, госпожа Сина! - звал Ур Логга.
- Поднимайтесь сюда! - крикнула она в ответ.
Финн взбежал по лестнице, Ур Логга, тяжело ступая, поднялся следом за ним.
- Эйкон только что объявил, что Мир нарушен. Мы возвращаемся в Гаркинский лес, госпожа, назад в безопасное место. Мы все едем вместе: эльфы, пикси и великаны. Мы выходим не позже, чем через час.
Сина протянула руку:
- Удачного путешествия вам, ваше сиятельство.
- А вы? Куда вы пойдете?
- Я должна помочь Ньялу.
Финн покачал головой:
- Как вы это сделаете?
Сина заколебалась.
- Я поговорю с отцом...
- Сомневаюсь, что он вернется сюда, госпожа. Слуги свернули шатры и уже уехали.
- Тогда я найду его!
Ур Логга кивнул. Видно было, что он ценит решительность девушки.
- А что Руф Наб? - спросил Финн.
Пронесся порыв ветра. С ним прилетело несколько крупных снежинок. Они прицепились к плащу Сины. Она поежилась.
- Руф еще не настолько здоров, чтобы путешествовать.
- Ему нельзя оставаться, - заметил Ур Логга. - Когда мы уйдем, здесь останутся только последователи Новой Веры.
- Он прав, - сказал Финн. - Это не безопасное место для Наерланга. Ему придется отправиться с нами.
- Он слишком слаб, - запротестовала Сина. - Такое путешествие убьет его.
- Тогда идемте с нами, и вы спасете его, - предложил Финн.
Глаза Ур Логги засияли на косматой физиономии.
- Да, госпожа, пойдемте с нами в Гаркинский лес! Там вы оба будете в безопасности.
Сина все еще колебалась, и тогда Ур Логга наклонился, чтобы погладить ее волосы.
- Куда вам еще идти? - спросил он.
Вздохнув, Сина ответила:
- Хорошо, но только пока Руфу Набу не станет лучше. И пока я не получу известий о Ньяле.
Финн Дарга и Ур Логга подождали, пока она быстро сходила в свою комнату за вещами.

Глава 21

Через несколько миль единственная мокрая дорога от Обители Эйкона была уже настолько разъезжена, что следы Лотена невозможно стало разглядеть. Ньялу и Тиму пришлось придержать коней и внимательно смотреть на обочины, чтобы не упустить врага, если тот свернул.
Ньяла не покидала мысль о Сине. Они с Тимом уже час были в пути, когда Ньял заметил фигурку, отдыхающую под деревом.
- Езжай дальше, Тим, я тебя догоню. Хочу попросить этого малыша кое-что передать Сине.
Он осадил Авелаэра и крикнул:
- Эй! Господин эльф!
Слипфит, возвращавшийся в Гаркинский лес после Движения Камня, испугался. Сидел себе, отдыхал, размышляя обо всем, что видел, и вдруг огромный человек-всадник кричит на него. Как поступил бы любой бродячий эльф на его месте, Слипфит бросился наутек.
Ньял удивленно выругался и пришпорил Авелаэра.
- Подожди, парень! - Жеребец Ньяла был куда резвее эльфа средних лет и догнал его в несколько больших прыжков. - Подожди!
- Нет! Я никогда этого не делал, о чем бы ты ни думал! Нет! - закричал Слипфит, прижавшись спиной к дереву, готовый увернуться от грозных копыт Авелаэра.
- Я не желаю тебе зла, - сказал Ньял, успокаивая возбужденного жеребца. - Я прошу об одолжении.
- Я не делаю одолжений таким, как ты: у кого уже есть все, что нужно! - злобно огрызнулся Слипфит. - Я бедняк, у меня нет ничего, кроме меня самого. Даже этот кинжал, - на ходу сочинял эльф, - не мой, а взят на время у великана, который живет здесь поблизости. Это очень большой великан, - продолжал заливать Слипфит, - так что не пытайся отобрать у меня кинжал!
Ньял спешился. Привязав Авелаэра к дереву, юноша сел на корточки, опершись локтями на колени, так что его глаза оказались на одном уровне с глазами эльфа. Слипфит занервничал и сжал рукоятку кинжала.
- Эй, ну, чего тебе, чего? - закричал он. - Убирайся! У меня ничего нет! Оставь меня в покое! - Ньял вытащил из кошеля две золотые монеты, и эльф замолчал. Он уже много лет не видел столько золота. - Чего ты хочешь, эй? - спросил он снова, но уже тише.
- Я Ньял из Кровелла, - сказал ему Ньял по-эльфийски.
- Ньял, сын Телерхайда? - недоверчиво спросил эльф.
Ньял кивнул:
- Я хочу попросить тебя, чтобы ты нашел Сину - ученицу Фаллона.
- Фаллон-волк... - пробормотал Слипфит.
- Нет, Фаллон - чародей. Я должен был встретиться с Синой у Камня, чтобы принести клятву нашей любви. Но я поклялся найти убийцу Телерхайда и моего брата. Сейчас я преследую его.
- Ну и что? - Эльф еще больше занервничал - не нравился ему голос человека. - Я ничего не знаю ни о любви, ни об убийстве, отпусти меня!
- Мне нужен друг. Друг, который найдет Сину и попросит за меня прощения, что я вот так ушел. Друг, который скажет ей, что я вернусь через несколько дней с именем убийцы Телерхайда. Она поймет. Я дам эти золотые монеты такому другу, чтобы он нашел Сину и передал ей это.
- А где она?
- В Обители Эйкона. Спроси любого из последователей Древней Веры, они покажут ее тебе. - Ньял подбрасывал монеты на ладони.
- И все это золото только за то, чтобы сказать ей? - допытывался Слипфит.
Авелаэр тихо заржал, оглядываясь на дорогу. В той стороне, откуда они приехали, показались всадники. Они быстро приближались.
- Лорды! - воскликнул Ньял. - Прости, - сказал он эльфу и прыгнул на спину Авелаэру. Жеребец нетерпеливо выскочил на середину дороги.
- Милорды! - крикнул Ньял, приветственно поднимая руку. - Заговорщик, а может, убийца Телерхайда скачет впереди нас...
Адлер, вместе с Недом возглавлявший кавалькаду, опустил копье и бросился в атаку. Ньял так и не услышал, как Аандес говорит: «Да подождите же, куда вы?» - ибо яростная атака Адлера была настолько внезапной, что у юноши едва хватило времени что-то понять. Его щит был приторочен к седлу, копье осталось в конюшне. Ньялу ничего не оставалось, кроме как резко осадить жеребца и отшатнуться в сторону от Адлера. Адлер проскочил мимо, повернулся, рассыпая проклятия, и приготовился к новой атаке: отбросил копье и вытащил из ножен меч.
- Ублюдок! - крикнул он, снова погнав коня на Ньяла. - Подлый убийца!
Остальные лорды, обнажая оружие, выстраивались кольцом вокруг Ньяла.
- Адлер, подожди! - крикнул Ньял, но Адлер уже замахнулся для удара.
Молодой лорд был слишком нетерпелив. Поторопившись замахнуться, он не попал по голове Ньяла, полоснув его вместо этого по нагруднику. Краем глаза Ньял увидел Неда, спешащего вперед, сжимая рукоять меча. Ньял вытащил Огненный Удар, взмахнул им по широкой дуге, оттесняя Адлера. Но кольцо лордов сжималось, грозно ощеренное мечами и копьями. Ньял был в центре. Лица окружавших его мужчин, знакомые ему с раннего детства, были чужими и холодными. Только Нед и Ландес разрывали круг.
- Подождите! - крикнул Нед.
Ландес пришпорил лошадь, чтобы встать рядом с Ньялом.
- Милорды, послушайте! Во имя Драконихи, не нужно множить зло ошибкой! Мы пришли сюда не убивать этого парня, а узнать правду!
Лорды в нерешительности остановились. Адлер выругался и опустил меч. Ньял облегченно вздохнул.
- Ньял, - сказал Ландес, и от волнения его брови соединились на переносице. - Тебя обвиняют в убийстве Телерхайда.
- Что?! - Ньял не верил своим ушам.
- Почему ты напал на эйкона? Мир нарушен...
Возбужденный боем, Авелаэр издал свой боевой клич и впился каурому мерину в шею.
- Ньял, держи своего зверя! - крикнул Ландес, но тут его каурый, увертываясь от атаки гнедого, поскользнулся в грязи и упал. Ландес закричал.
- Отец! - воскликнул Нед.
- Подлый ублюдок! - выкрикнул Адлер и, замахнувшись мечом, погнал коня на Ньяла.
Ньял ударил пятками в бока Авелаэра, помчался навстречу Адлеру и отразил его удары, когда взбешенный лорд хотел рубануть по голове и незащищенным ногам юноши.
- Убийца! - крикнул Нед, присоединясь к атаке. Ньял успел пригнуться, и клинок Неда просвистел прямо над его головой. Сзади набросился еще один лорд. Авелаэр завизжал от ярости. Прижав уши, он встал на дыбы, быстро работая копытами. Недрик пришпорил своего коня, но его вороной дрогнул. Скрежеща зубами, Авелаэр наскочил на более слабую лошадь, оттолкнул её. Дорога освободилась, и Ньял погнал Авелаэра с места в карьер.
Слипфит, замерев от ужаса, следил за происходящим из-за дерева. Прошло много лет с тех пор, как он видел людей, дающих выход своей жестокости, но, как и прежде, зрелище вызвало у него страх и отвращение. Эльф стоял, не шевелясь, и смотрел. Всадники собрались вокруг стонавшего Ландеса. Они подняли старого лорда и положили на несколько сложенных плащей. Некоторые помчались вдогонку за Ньялом, остальные пустились галопом назад, к Обители эйкона. Слипфиту казалось, что прошло очень много времени, прежде чем они вернулись, но уже с чародеем Фаллоном. Слипфит сразу вспомнил ту ненастную ночь под дуплистым деревом,
- Очень плохо, - сказал чародей, осмотрев раненого.
- Найдите Сину и расскажите ей, что случилось, - простонал Ландес.
- Поздно, - ответил Фаллоп. - Она уехала с великанами в Гаркинский лес. Не волнуйся, старина, она в безопасности. Кто меня тревожит, так это ты. Кто-нибудь, помогите мне сделать носилки, его нужно доставить в спокойное место и как можно скорее. Мы не можем вернуться в Обитель Эйкона. Снефид? - Фаллон повернулся к гному, который сопровождал его.
- Хорошо, возьмем его с собой, - ответил снефид.
Прошло еще какое-то время, но наконец все уехали, и дорога снова опустела. Медленно, будто забыв, что он это умеет, Слипфит присел, протянул руку и коснулся золотой монеты, лежащей у его ног - там, где обронил ее Ньял.
- Нет, я не мог бы выполнить твою просьбу, юноша-человек, - отчетливо сказал эльф. - Она уехала, ты слышал чародея.
Когда рука Слипфита коснулась золота, она едва заметно задрожала. Старые воспоминания нахлынули на эльфа. Впервые за много одиноких лет эльфийская песенка тронула его губы.

Как хороша любовь, когда она свежа,
Когда не точит нас ни злоба, ни усталость.
Но лучше всех любовь, когда о ней поют.

Как сладостна любовь, когда она прошла,
Дороже золота о ней воспоминанья.
Но лучше всех любовь, когда она дерзка.

Мурлыча себе под нос, он поднял золотую монету, взвесил ее в руке.
- Я буду твоим другом, Ньял из Кровелла, - сказал он наконец сам себе. - Я найду твою даму и передам ей твой рассказ.

Глава 22

Дождь перестал лить, но в воздухе повисла холодная морось. Великаны, пикси и эльфы приготовились покинуть Обитель Эйкона. Кочевые пикси, привыкшие жить под открытым небом при любой погоде, закутались в шкуры шалков и шерстяные полотнища, завернули свои луки и стрелы в куски кожи. Мейга была просто великолепна в плаще до пят из волчьей шкуры. Непромокаемый плащ клубился за спиной мейги, как серая тучка. Королевские мужья надели щегольские береты и короткие накидки из меха ласки. Великаны полагались на свою собственную шерсть. Дрожа больше от страшных предчувствий, чем от холода, Сина завернулась в тяжелый коричневый плащ. Нехитрый скарб она несла в мешке. На ногах у девушки были ее лучшие ботинки - легкие и теплые, подарок исцеленного Синой эльфа.
Руф был очень слаб. Сина укрыла его попоной и непромокаемой шкурой шалка, которую больному дал Финн Дарга. Почетная Великанская Стража вызвалась нести гнома на носилках.
На черных стенах Обители Эйкона выстроились бдительные гвардейцы. Они молча смотрели, как процессия покидает стоянку, где лежал разбитый Камень. В нескольких милях от замка караван свернул с торной дороги в Гаркинский лес. Финн Дарга быстро и уверенно шагал впереди, великаны на единорогах замыкали строй. Снова, как каких-то три дня назад, когда она ехала в Обитель, Сина сидела верхом на единороге позади одного из великанов Почетной Стражи. Слева простиралось море, похожее на огромное серое чудовище, позади высился замок - темный и зловещий. Его черные башни уходили в рваные тучи.
Чем глубже в лес, тем выше становились деревья. Хвойные, буйно растущие вблизи побережья, сменились массивными буками, дубами и ореховыми деревьями. Обычно листва тут вырастала настолько густой, что заслоняла землю от солнца и пышные папоротники ложились под ноги мягким ковром. Но этой бесконечной весной ни один листок не украсил огромные ветви, и ветер беспрепятственно носился по голым рощам. Под ногами хлюпало, каждый путник шел сам по себе, погруженный в собственные мысли. Только эльфийских мужей объединяла их песня - ритмичная, размеренная, прославляющая более спокойные времена.
Привала на обед не делали. Финн продолжал уверенно шагать вперед, наклонив голову и внимательно прислушиваясь к своим разведчикам-пикси, которые общались с ним звуками, похожими на птичий свист и чириканье.
За час до захода солнца караван остановился в узкой горной лощине, чтобы разбить лагерь на ночь. Великаны привязали своих ездовых животных и быстро сгребли в кучу хворост и накормили единорогов. Ур Логга достал из седельной сумы палочки для разведения огня, тщательно завернутые в широкие листья гамбрина. Сев на корточки в окружении Почетной Стражи, заслонившей его от ветра своими широкими плечами, великанский король выдернул немного растопки из специального мешочка, который всегда висел у него на шее, и начал вертеть палочку между пальцами.
Финн Дарга протолкался через строй торжественных великанов.
- Кто так разводит огонь, ваше величество! - воскликнул он, вытаскивая короткий стальной кинжал из ножен на бедре. - У меня есть кремень.
- Благодарю вас, ваше сиятельство, но таков великанский обычай, - прошептал Ур Логга, но Финн уже ударил кремнем по стали. Искры полетели в кучку высушенного мха, которую великанский король пристроил у своих ног. Тотчас все девять великанов наклонились и стали хлопать по тлеющему мху, чтобы загасить огонь.
- Истинный огонь загорается в сердце носителя огня, - пожурил Ур Логга короля пикси. Он снова взял хрупкую палочку для разведения огня, поставил ее на сухую дощечку для растопки и завертел в пальцах. Закрыв глаза, он произнес нараспев:

Полночь-Матушка, ты все знаешь,

Предыдущая страница 8 Следующая страница


9 Патриция Маллен

Угольки в твоем сердце не гаснут,
Прогони наши страхи ночные,
И рассей мрак гнетущих сомнений.

Он повторил песнопение, и Почетная Стража присоединилась к нему. Великаны сели на корточки в круг, и устремили взгляды на крошечный огонек, появившийся на доске для растопки. Осторожно и бережно гиганты раздували робкое пламя, подносили к нему кусочки высушенного мха.
Финн Дарга философски пожал плечами и вернулся на другой край лощины, где его жена Фир Дан руководила пикси, собирающими хворост для костра. Финн быстро стукнул кинжалом по кремню, высекая фонтан искр.
- У великанов всегда самый сухой трут и самый медленный костер, - посетовал Финн. Но вскоре в двух концах лощины запылали, как сигнальные огни, костры и у великанов, и у пикси.
Когда выяснилось, что эльфийский шатер слишком тонок для сильного ветра, Финн Дарга пригласил мейгу переночевать в королевском шатре пикси. Но там не хватало места для всех мужей мейги. Мейга недовольно надулась, всплакнула немного, но наконец было решено, что Фир Дан и мейга не будут делить шатер ни с кем. Финн Дарга и вся толпа эльфийских мужей заняли маленький шатер. Фир Дан пригласила Сину в большой шатер, но Сина решила, что должна быть рядом с Руфом. Хотя палатка Финна была битком набита, Сина все же нашла там себе местечко.
Пикси жарили дичь и кроликов, которых подстрелили в течение дня. Великаны, изо всех сил стараясь не показывать своего отвращения к поеданию животных, собирали камни величиной с кулак и клали их на угли. Ур Логга выкопал большую яму, выстлал ее промасленной шкурой и наполнил водой. Что-то негромко бормоча, великаны с помощью рогулек осторожно перенесли горячие камни в воду. Когда камни остыли, великаны снова побросали их в костер. Сина привыкла к великанским обычаям и терпению, которого они требовали, и все же громко вздохнула, потому что устала и хотела есть. Она все думала: почему великаны никак не додумаются возить с собой котелок? Но наконец нагретая камнями вода закипела. Прошла еще целая вечность, и великанская овсянка была готова. От каши шел пар. Сушеные фрукты, положенные в нее, аппетитно разбухли.
Ур Логга торжественно подал Сине деревянную миску. Поборов желание тут же наброситься на еду, Сина взяла кашу для Руфа и пошла в палатку. Гном лежал в самом сухом углу шатра, бледный и слабый. Сина разбудила его. Он сел, но ел мрачно, морща нос.
- Плохо себя чувствуешь, Руф Наб? - спросила Сина и приложила руку тыльной стороной к его лбу. Рана гнома все еще сочилась отвратительной зеленоватой жидкостью.
- Нет, мне гораздо лучше, Целительница, - ответил Руф тихим, слабым голосом. - Это все великанская стряпня. И эта поездка. Качаешься весь день на их волосатых лапах, где-то наверху... вот меня и укачало. Эти их однорогие скотины хороши для охоты, а не для верховой езды.
- Может, ты предпочел бы идти пешком? - пошутила Сина, поправляя плащи, которыми был укрыт гном.
- Предпочел бы, если б мог, - согласился Руф, и улыбка чуть тронула его широкие губы. - Куда мы едем?
- Все возвращаются в Гаркинский лес, по домам.
- А вы, леди Сина?
- У меня нет дома, - тихо сказала она. - Я здесь, чтобы исцелить тебя.
- А куда идти мне?
- Я доставлю тебя в эльфийский дворец. Там ты останешься, пока не выздоровеешь. Потом пойдешь, куда захочешь.
Руф вздохнул:
- Я воин, и я уже не молод. Всю свою жизнь я служил Дому Кровеллов. Но сейчас, когда повсюду дурные предзнаменования, никого из Кровеллов не осталось: милорд мертв, а молодой Ньял ушел один и замыслил что-то безрассудное. Он в большой беде, я чувствую это. Я хотел бы защитить его, но я беспомощен. Меня несут по лесу, как грудного младенца.
Сина молча уставилась на костер.
- Я в долгу перед вами, госпожа.
- За что?
- За мою жизнь. Я бы умер, если б вы не вылечили меня. - Гном содрогнулся. - Я был воином всю свою жизнь, но боюсь смерти.
- Мы все боимся смерти. - Сина наклонилась, чтобы подоткнуть под него попону. - Наберись терпения. Я уверена, когда все это закончится, ты снова присоединишься к Ньялу.
На самом деле она вовсе не была в этом уверена. После того как Руф поел и задремал, Сина взяла свою миску и села у входа в шатер рядом с Финном Даргой и Ур Логгой. Промокшие ботинки она сняла и поставила возле костра сушиться.
- Вы погостите у нас в Урском Кургане?
Сипа покачала головой:
- Пока Руф Наб будет выздоравливать, я побуду с ним во дворце мейги.
Ур Логга кивнул. Конечно, дымное, сырое логово великанов - не место для больного гнома.
- Мне будет грустно, когда мы завтра расстанемся, - прогромыхал великанский король.
- Мне тоже, ваше величество, - ответила Сина. - Я буду скучать без вас и вашего племени.
- Зато вы увидите Гаркинский лес. Много воды утекло с тех пор, как волшебница из рода людей приходила в Гаркин. Возможно, вы даже найдете Святилище Китры.
- Что-что? - переспросила Сина и нахмурилась.
- Великанская легенда, - хмыкнул Финн. - Считается, что Китра жила с великанами в глубине Гаркинского леса.
- Не легенда, - возразил Ур Логга. - Много столетий назад она жила среди гаркинских великанов и оставила нам пророчества об истории мира. Когда каждое племя принесло дары, великаны построили для нее большой дом, который Китра назвала Святилищем.
- Башню из камня? - спросила Сина, вспоминая свое видение.
- Само собой! - засмеялся Финн, потом наклонился, чтобы подбросить веток в костер. - Но никто не видел Святилища и не помнит точно, где оно должно находиться. - Он закатил глаза и пожал плечами.
- А я думаю, есть вещи, которые существуют, но не бросаются в глаза, - проворчал великан.
- Почему я никогда не слышала об этом?
Финн зевнул.
- Великанские легенды, говорю же вам. Думаю, у наших высокорослых друзей больше легенд о Китре, чем у всех остальных. Это оттого, что они коротают зимы под землей, а о чем там еще разговаривать? А легенда проста: жила Китра на холме в чаще Гаркинского леса в высокой башне. Не важно, что в глубине Гаркинского леса пет холмов, ведь это легенда. С башни ей были видны все дороги к четырем сторонам света, и вперед, и назад во времени. Сказки для детей, - закончил он, улыбаясь. - Или для великанов.
Ур Логга огорченно крякнул.
- Ваше величество, мудрый и знающий, конечно, всегда прав, но легенды великанов говорят, что Китра действительно существовала.
- Уверен, что она существовала, - ответил вождь пикси. - Но в мифах обычно происходит то же, что случается с рыбой в песне эльфов, когда они сидят вокруг костра и поют о том, как ее ловили.
- И что с ней случается? - спросила Сина, вдыхая идущее от костра тепло. Ноги у нее согрелись.
- Она становится больше. В преданиях все растет, как трава.
Великан дернул себя за шерсть на щеке, всем своим видом выражая страдание.
- Да бросьте вы, ваше величество! - весело проговорил Финн. - Вы можете не соглашаться со мной. Мы, пикси, просто жутко любим поспорить да попререкаться!
- Великанские легенды, - начал Ур Логга, старательно выговаривая каждое слово, - рассказывают о женщине-человеке, которая пришла в Гаркинский лес много поколений назад. В те дни, - великан перешел на плавный ритм опытного сказителя, - Гаркинский лес населяли разрозненные племена.
Финн кивнул, а Ур Логга продолжал:
- В те дни не существовало Древней Веры, народы пребывали в невежестве. Великаны, жившие некогда одни на этом острове, были изгнаны из своих жилищ на побережье эльфами и пикси. Мы тогда не хотели прикасаться к металлу и все, что создавали, делали камнем и из камней. Затем люди победили пиксских воинов, прогнавших мой народ.
- А судя по нашим, пиксским, легендам, ваш народ был очень свирепым, ваше величество, - вмешался Финн. - И вы напали на нас первыми. Теперь понимаете, что я имел в виду насчет легенд?
Великан продолжал, будто не слышал:
- С юга приходило все больше и больше людей, даже. пикси и эльфам пришлось уйти глубже в лес. Казалось, на острове никогда не хватит места для всех нас. Война стала нашей жизнью. То было очень плохое время. А потом в Гаркинский лес пришла Китра - молодая и Одаренная, знающая Закон. Она исцелила великого короля великанов Хэма Урбида Первого, когда его сильно ранил единорог. Потом она много лет жила с великанским племенем и изучала наши обычаи.
- А у нас говорят: она жила с пикси, - сухо вставил Финн.
- И это правда. Она жила с каждым из Племен и узнала обычаи всех, - терпеливо объяснил Ур Логга. - А потом она начала учить.
- Да, - сказала Сина, вспоминая уроки Фаллона. - Она учила, что каждый из нас - часть Закона. Что Пять Племен едины, как пальцы на руке.
Ур Логга улыбнулся.
- Как пальцы на руке, - повторил он. - И была она такой сильной, что убедила великанов, пикси, эльфов и гномов прекратить войну и поговорить.
- Представляю, что это был за галдеж! - фыркнул Финн.
- А потом она призвала короля людей, и даже он пришел послушать. Впервые Пять Племен собрались вместе на Фенсдоунской равнине на берегу Лонгхайла. Чтобы доказать силу Магии, Китра повела их всех на первое Движение Великого Камня Аргонтелла. Вот почему теперь мы всегда двигаем камни, когда собираемся вместе.
Финн Дарга снова фыркнул.
- Вы когда-нибудь видели Аргонтелл? Он гигантский! Если наши предки действительно двигали его своими мыслями, значит, их умы были получше наших! К тому же тогда от этого была польза. Говорят, в те времена построили Великий Каменный Круг Сэлиса, и с его помощью чародеи смогли рассчитывать времена года и предсказывать движение луны. Но теперь все это только зрелище, фокусы чародеев на потеху детишкам!
Ур Логга опять продолжил, будто не слышал:
- Она создала из нас Пять Племен и учила нас тому, что наша сила заключена в единстве. А потом мы, великаны, построили Святилище, где под защитой Китры любое существо могло найти безопасность. И она посмотрела в прошлое и сказала нам, откуда мы пришли. И она посмотрела в будущее и сказала нам, куда мы пойдем. И она взглянула в небеса и увидела, как действует Закон, и сказала нам, что однажды наступит Дракун. Когда она умерла, все Пять Племен собрались вместе, чтобы восславить счастливую судьбу, приведшую ее в Гаркин. И тогда родилась Древняя Вера. Это случилось много поколений назад, место забылось, но сохранился Дар Единства. Святилище Китры по-прежнему живет в наших сердцах, когда мы неотступно следуем Закону.
- Странно, что место забылось, - задумчиво сказала Сина.
- После Святилища много чего строилось. Все Племена вышли вместе из Гаркинского леса и построили Аллеи Могущества и Каменные Круги. На это ушли столетия. Святилищем перестали пользоваться.
- Интересно, мы могли бы его найти?
Финн Дарга зевнул.
- Боюсь, тут даже Магия не поможет!
Было поздно. Костер угасал. Мужья мейги спали в углу шатра, прижавшись друг к дружке, словно усталые щенки. Дождь прекратился, холодный туман липнул к стволам деревьев. Ур Логга встал и потянулся.
- Спокойной ночи, друзья мои, - сказал он. - Да будет ваш отдых в гармонии с Законом.
Сина протянула ему руку, великан мягко пожал ее и пошел к своей Почетной Страже, которая уже улеглась тесным кружком под огромным дубом.
- Я и не представлял, что великаны так набожны, - глядя ему вслед, пробормотал Финн.
- Они следуют Закону, - ответила Сина.
Финн посмотрел на нее оценивающе.
- Фаллон ошибся? У вас нет Дара?
- Только Дар Исцеления.
Финн кивнул, не сводя с девушки светлых глаз:
- Наверное, трудно быть чародейкой?
- Почему вы так думаете?
- Вы должны поддерживать установления Древней
Веры. Но вы, как и я, не можете не видеть, что Древняя Вера ветшает. Она больше не отвечает на вопросы нашей жизни. Она перестала быть полезной, как произошло и с Движением Камя. Пожалуй, сейчас она совсем бесполезна.
Сине стало не по себе, но она постаралась не показать этого.
- Фаллон говорит, что Древняя Вера не может перестать существовать, ваше сиятельство. Древняя Вера - просто признание Закона. Закон не отвечает на вопросы о жизни, потому что Закон и есть жизнь. Или, вернее, он то же для жизни, что склон - для реки. Это путь ее течения.
Финн пожал плечами:
- Я тоже слышал, как Фаллон говорит это, госпожа. Но никто не может объяснить мне, что это значит. Вы можете?
Сина промолчала.
- Когда вам удастся применить Закон, чтобы разыскать вашего Ньяла или исцелить печаль мейги, позовите меня, и я снова стану верующим. А до тех пор я буду надеяться на солнце, чтобы встать утром, да на тяжелую работу, чтобы уснуть вечером. И буду молиться об удаче, чтобы теперь, когда Мир нарушен, эйкон не распоясался.

* * *

Солнце еще не встало, когда они снова тронулись в путь. Ночной разговор с Финном Даргой расстроил Сину, да еще ей не давали покоя мысли о мейге и ее переменчивых настроениях.
«Финн прав: Древняя Веря больше не возводит громадных Каменных Кругов и не прокладывает Аллей Могущества, как делала когда-то давно. Жизненная энергия, собравшая однажды силу земли, угасла. Племена больше не сходятся вместе, чтобы строить и создавать, а идут каждое своим путем. Люди возделывают землю, выращивают скот, торгуют. Другие добывают руду, охотятся и прядут; презираемые моерцами, они торгуют с ними через своих соседей-людей. Лорды стали богатыми и могущественными именно потому, что ограждают Других от жестокости Новой Веры», - размышляла Сина.
Похоже, беда именно в Новой Вере. Она соблазняет людей-крестьян на юге благоприятными условиями для торговли и обещаниями сладкой жизни после смерти. Некоторым людям оказалось легче следовать Ворсай и считать виновными в своих несчастьях Других, чем искать решения взаимных трудностей в соответствии с суровыми Принципами Закона. Безжалостное правление мстительного Ворсай оказалось легче неумолимой справедливости Древней Веры. Слишком много людей устали смотреть за собой и пытаться понять Закон.
Хотя солнце едва пробивалось сквозь пелену облаков, дождя не было, и все воспряли духом. В полдень караван остановился у огромного дуба, который обозначал поворот к логову великанского племени. Сина попрощалась с каждым из Почетной Стражи, принимая их застенчивые улыбки и ритуальное расчесывание. Они нежно пробегали огромными ручищами по волосам девушки.
- До свидания, ваше величество.
- Госпожа Сина, - тихо проурчал Ур Логга, - если наступил Дракун, то я надеюсь, вы все равно всегда будете в гармонии с Законом. - Его корявые пальцы скользнули по концам ее длинных волос. - До свидания.
Сина постояла еще немного, глядя, как великаны на единорогах бесшумно исчезают в лесу.
Руфа перенесли на носилки мейги. Дождя по-прежнему не было. Сина сняла свой тяжелый плащ и пошла с эльфами, слушая их песни, но надолго ее не хватило: ее ботинки слишком быстро высохли, стали жесткими и теперь натирали ноги. А мейга, сбросив плащ из волчьей шкуры, весело шла по лесу, пела не переставая, иногда танцевала, выделывая сложные па, которые порой уводили всю эльфийскую компанию не в ту сторону. Когда такое случалось, Финн Дарга останавливал своих и ждал, нетерпеливо поглядывая на небо. Но Сина радовалась отдыху, а благородные мужья, непривычные таскать тяжести, опускали носилки, падали на колени и жадно хватали ртом воздух. В конце концов мейга пританцовывала обратно, и весь караван отправлялся дальше.
Вскоре ровный лес кончился, начались пологие холмы, стали попадаться ручьи и реки. Появилась тропинка, которая незаметно превратилась в дорогу. Ручьи вздулись от дождей, но дорога вела к мелким бродам. Встретился Даже уцелевший мост. Сина заметила, что луга вдоль ручьев ухожены и леса, растущие под сенью холмов, очищены от подлеска. Солнце село. Утомленные путники брели по аккуратно вылизанной местности, где даже заросли казались посаженными в определенном порядке и пребывали в гармоничном равновесии с остальным окружением.
Скоро после заката встала луна - серебряная, почти полная; вдоль обочин залегли резкие тени. Мужья мейги еще час назад перестали петь, их тяжелое дыхание приобрело теперь суровый маршевый ритм. Мейга возглавляла процессию, что-то мурлыча себе под нос и выкрикивая слова ободрения своим усталым спутникам.
Сина сосредоточилась на ходьбе. Она старательно передвигала ноги, стараясь не спотыкаться на сумрачной дороге. Внезапно впереди мигнул светлячок. Мейга залилась серебристым смехом. Замелькал еще один светлячок, и Сина поняла, что это фонарик. Неожиданно вся опушка засияла. Мейга запела, и хор встречающих поддержал ее.
Смеющиеся эльфы появились из-за каждого дерева, приветствуя песней усталых путников. Сильные руки подняли носилки с плеч мужей. Кто-то забрал у Сины мешок с пожитками и взял ее за руку, чтобы провести через путаницу зарослей к дворцу мейги.
Эльфийский дворец стоял на склоне холма, окруженный частоколом из очищенных от коры бревен. Ворота были открыты. Двор заполнили пирующие. Посередине, подняв руки над головой, стояла девушка-эльф, ростом на дюйм пониже мейги, одетая в платье из тонкого газа. Красивее ее Сина прежде никого не видела. Когда мейга со своей свитой вступила во двор, воцарилась тишина, и девушка-эльф запела. Ее голос был чистым, золотым. Она пела о восходящей луне и о прибытии мейги, словно оба эти события имели один и тот же великий источник. В мелодии звучала трепещущая радость. Сина без объяснений поняла, что эта девушка - Фейдрин, старшая дочь мейги Далло и следующая мейга в роду эльфов.
Усталой Целительнице церемония встречи показалась очень долгой. За хором приветствия последовали победная песня и танец мейги. Затем, несмотря на усталость, плясали мужья. Каждый предлагал себя мейге в огненном танце, и каждый был отвергнут после нескончаемых заигрываний и томных взглядов. Наконец Фейдрин пропела заключительную «Добро пожаловать, любимая мама», все закричали «ура» и пошли во дворец.
Снаружи дворец производил скромное впечатление. Его бревенчатые, как и частокол, стены приобрели со временем красивый серебристый цвет и уходили ввысь всего на три этажа. Узкие окна смотрели во двор, а крутая крыша незаметно сливалась с виднеющимся позади дворца холмом. Зато внутри, как вскоре обнаружила Сина, дворец был громадным. Светлые бревна огораживали один большой зал в два этажа высотой, окруженный балконом. Пол был сложен из шлифованных камней - белых, чередующихся с синими. Дальняя стена была из полированного гранита, и Сина даже не сразу сообразила, что это срезанный склон холма. Два больших дверных проема вели в длинный коридор, сияющий от света факелов. В простенке между ними стоял большой очаг, в котором пылал огонь. Над головой Сины, под самой крышей, на богато украшенных резьбой балках эльфы танцевали и выделывали ошеломляющие трюки, не обращая никакого внимания на жуткую высоту. По другую сторону от очага на помосте играла на свирелях группа эльфов-музыкантов.
- Ах, моя мегинетта, - мурлыкала мейга, обнимая дочь. - Ах, моя росиночка.
Фейдрин повела их к очагу, где на возвышении стояло кресло, украшенное изысканной резьбой и застланное мягкой тканью. Мейга грациозно села на трон, и все собрание, казалось, обезумело от восторга, эльфы хлопали, кричали и распевали полдюжины песен сразу.
- Мои гости, - крикнула мейга, - Фир Дан и Финн Дарга народа пикси и госпожа Сина - женщина-чародейка. Вы отведете их и их приближенных в комнаты для гостей и проследите, чтобы у них было все, что им потребуется. Мы устали с дороги и хотим отдохнуть и поговорить с нашими советниками. Затем вы все соберетесь здесь на ужин. Прежде чем день закончится, я должна сообщить вам кое-какие новости. - Она хлопнула в ладоши. - А теперь делайте, как я сказала. Немедля.
Резвые эльфы подхватили носилки с Руфом Набом и под присмотром Сины перенесли гнома в отведенную ему комнату с кроватью, застеленной чистыми простынями и теплым одеялом. После того как Руф был устроен, один из мужей мейги повел Сину по извилистым коридорам, высеченным в толще скалы. Когда Сина после многочисленных поворотов уже потеряла всякое представление о направлении и расстоянии, эльф распахнул перед ней дверь в маленькую комнату. Обстановка в комнате была простая: кровать, комод, на комоде - кувшин с водой и тазик.
- Позовете меня, если Руфу Набу станет хуже? - спросила Сина, садясь на кровать.
Робкий муж только молча кивнул и залился румянцем. Потом низко поклонился и вышел из комнаты, закрыв за собой дверь.
Оставшись одна, Сина с наслаждением умылась и ополоснула стертые ноги. Кровать оказалась немного коротка, зато была глубокой и мягкой. Но несмотря на усталость, Сине не удалось толком поспать: неясная тревога врывалась в ее сон, словно чей-то слабый голос звал на помощь.

Глава 23

В первое мгновение, когда Сипа проснулась, она подумала, что снова оказалась у великанов: так темно было в комнате. Свеча, оставленная королевским мужем, догорела, а естественный свет не проникал в глубь скалы. Ощупью найдя дверь, Сипа выглянула в освещенный коридор, окликнула проходящего мимо эльфа и попросила свечу. Приведя себя в порядок, Сина отправилась на прогулку. Впрочем, ушла она не очень далеко.
Многочисленные коридоры эльфийского дворца были довольно широкими: несколько эльфов или даже двое людей могли идти по ним рядом. Сина с любопытством осматривалась. Одинаковые двери, расположенные с равными промежутками, вели в спальни. Вот только потолок из гладкого камня был таким низким, что Сина то и дело должна была пригибаться. Несколько раз, когда потолок неожиданно опускался еще ниже, она стукалась лбом. Уже возвращаясь к себе, Сина встретила пожилого эльфа, одетого в алую куртку. У эльфа был очень обеспокоенный вид.
- Ага! Госпожа чародейка! - воскликнул он, и озабоченное выражение исчезло с его лица. - Я только что от вас. Я боялся, что мы вас потеряли!
Сине стало весело.
- Комнат так много, что, если бы Ронстелл Застенчивый указал мне не тот коридор, мы бы искали вас всю ночь! Но вы здесь, вы прогуливаетесь, как это прекрасно! Я, __эльф отступил и низко поклонился, - Лифарч Рассудительный, Второй Муж Царствующей мейги, Старший Отец Королевских дочерей.
- Очень приятно. - Сина, в свою очередь, поклонилась и покраснела. - Я - Сина, Целительница.
- Рад познакомиться, госпожа. Сейчас должен начаться Совет мейги, вас просят явиться. Следуйте за мной!
Эльф проворно зашагал точно по середине коридора. Сина спешила за ним. Встречные эльфы уступали им дорогу и низко кланялись. Лифарч отвечал им быстрым взмахом руки или кивком.
- Скорее, госпожа, - поторопил он и ввел Сину в парадный зал - то помещение, что Сина поначалу приняла за прихожую.
Эльфы, пышно разодетые, были уже в сборе и взволнованно переговаривались между собой. Мейга восседала на троне возле очага, сжимая в правой руке золотой жезл. Слева стояла Фейдрин. Тяжелый золотой пояс охватывал ее узкую талию, сквозь тонкий газ платья просвечивали соски, выкрашенные в ярко-голубой цвет.
Лифарч пал ниц перед мейгой.
- Наиблистательная Мать эльфов, чародейка пришла, дабы исполнить вашу волю.
- Иди сюда, женщина-чародейка, - приказала мейга, хмурясь. - Ты должна помочь мне.
Когда Сина подошла, мейга встала, и эльфы затихли в ожидании.
- Обычно, - начала мейга, и ее голос долетел до самых дальних уголков переполненного зала, - обычно мы возвращаемся с ежегодного празднования Гаркинского Мира, чтобы сообщить вам, что все благополучно. Сегодня все тоже благополучно, но у нас возникли кое-какие трудности. Камень поднялся. Высоко в воздух. Я видела это собственными глазами. Власть Закона неоспорима.
Собравшиеся вежливо поаплодировали, энергично кивая друг другу.
- Но, как я сказала, возникли трудности. Произошла неприятность с Камнем. Все это вам объяснит госпожа Сина, замечательная чародейка. - Мейга улыбнулась, махнула Сине рукой и села под гром рукоплесканий.
Вздрогнув, Сина повернулась к собранию:
- Э... в общем, Камень разбился. Он разбился, когда опускался на землю. Упал на самом деле. Он выскользнул из наших мыслей.
Зал хором испуганно вскрикнул. Вспоминая о своем долге чародейки, Сина подняла руки и, когда шум утих, добавила:
- Ничего не существует вне Закона. Вам нечего бояться.
- Но если мы живем по Закону, госпожа, - спросил стоящий рядом Лифарч, - почему такое произошло?
- Это тоже Закон, - попыталась объяснить Сина. - Все имеет свое начало и конец.
- Это Мати, - сказал голос из собрания. - Мати нарушил Закон. Все из-за него!
- Замолчите! - Мейга встала, лицо ее покраснело, на виске забилась жилка. - Замолчите! Вы слушали, что сказала чародейка. Беспокоиться не о чем. Совет распущен, начинайте празднование возвращения вашей мейги. Немедленно!
Сина видела, что зал в нерешительности замер.
- Немедленно! - повторила мейга.
Эльфы разбежались по своим местам. Музыканты подняли инструменты и заиграли. Лифарч низко поклонился, предложил мейге руку. Двери зала распахнулись, шествие началось. Впереди шла мейга в сопровождении своего изящного кавалера с одной стороны и Фейдрин - с другой. Казалось, мегинетта скользит по воздуху, не касаясь земли. Следом за ними тронулись с места Сина с Финном Даргой и Фир Дан.
- Вы сослужите мейге хорошую службу, госпожа, - пробормотала Фир Дан.
- По крайней мере Руф здесь поправится, - ответила Сина.
- Еще одной эльфийской песни я не вынесу, - прошептал Финн жене. - Хоть бы дождь пошел!
Но их встретило безоблачное полночное небо. Звезды сияли меж голых ветвей деревьев, но их блеск затмевала полная луна, которая висела над Гаркинским лесом, заливая все вокруг серебряным светом. Воздух был холодный. Сина продрогла и плотнее завернулась в плащ. Она снова ощутила еле слышную тревогу, которая ночью мешала ей спать.
Все эльфы собрались на поляне перед дворцом. Они образовали большой круг, королева встала посередине и простерла руки к своим подданным. Эльфы протянули руки к ней.
- Смотрите! Луна взошла! - выкликнула мейга.
- Взошла и одарила нас своей мудростью! - хором подхватили эльфы
- Год прошел! Двенадцать лун охраняли нас, защищали нас от врагов!
По знаку мейги Лифарч и мужья вышли в середину круга. Лифарч запел красивым, чистым тенором:
- Я пою о королевском доме эльфов, о могущественной семье мейги Торжествующей!
Мужья подхватывали рефрен, выстраивая голосами необычные аккорды, затем меняли ритм и начинали следующий запев.
Лифарч пел о заре эпохи эльфов. Бессчетные тысячелетия назад Первая мейга ступила на землю. Она была дочерью Брианды и Лафа - Земли и Неба. Земля обрадовалась дочери и вырастила для нее деревья, траву, цветы и всякую живность, чтобы у Первой мейги были еда и забавы. Отец оберегал ее, светя одним своим огромным глазом, чтобы ей было светло днем. Он плакал о том, что может послать только свой ущербный глаз, луну, чтобы дочери было светло ночью. Вот так первыми дарами Первой мейге стали все растения и твари земные, солнце с луной и живительный дождь, рожденный из утраты и печали, но питающий все живое.
Лифарч пел о золотых годах изобилия и о том, как Первой мейге стало одиноко в ее совершенном мире. Сжалившись, мать сотворила для нее Первого мужа. Первая мейга полюбила его и была счастлива. Тогда Брианда сотворила всех остальных мужей, и Первая мейга стала еще счастливее. От них и пошло все племя эльфов.
Но Первый муж, честный и верный, был тем не менее легкомысленным. Как-то зимним днем, когда Первая мейга сидела в сторонке и придумывала разные музыкальные инструменты, Первый муж показал Первому сыну, как играть в снежки. Сын был своеволен. Не слушая замечаний матери, он поднял камень и бросил его. Камень пролетел по воздуху и угодил в арфу, над которой трудилась Первая мейга. Арфа раскололась, щепки вонзились в руку Первой мейги, капли крови упали на заснеженную землю. И везде, где бы кровь Первой мейги ни коснулась земли, она превращалась в золото. Рассерженная тем, что натворил Первый сын, Брианда изгнала его навсегда.
Сина подавила зевок. Тусклая луна освещала поляну, и лица эльфов в круге светились неясным розовым светом. «Интересно, - размышляла Сина, - сказания всех народов очень похожи, и все они забавны тем, что пытаются наивно, по-детски понять и объяснить тонкости Закона. Каждый говорит одно и то же, но делает свои собственный народ главным в земной истории».
Сина прислушивалась к баритонам мужей, распевающих свою литанию. После этого Лифарч запел о нынешней мейге. Он не делал различия1 между Первой мейгой и ее миниатюрной преемницей. Он пел хвалу ее красоте. Мейга хихикала и прихорашивалась, кокетничала со своими мужьями, которые успевали, распевая, кокетничать в ответ.
Лифарч пел о Первом муже возлюбленной мейги. Красивый, наделенный чудесным голосом, в котором звенели любовь и мужество, он был очень себялюбив. Он не пожелал петь Песни Хвалы и разбил сердце мейги Далло. Сина ощутила волну тревоги, прокатившуюся по поляне. Она прищурилась, чтобы лучше видеть в сгущавшемся мраке ночи.
Потом Лифарч пел о двух сокровищах мейги, Фейдрин и Мати - дочери и сыне, плодах Первого Союза. Слушая, Фейдрин не хихикала и не краснела, как ее мать, но стояла прямая и гордая, устремив взгляд поверх голов собравшихся эльфов. Холодный ветер вздымал ее прозрачное одеяние. Фейдрин - цветок, пел Лифарч, радость для эльфийского сердца. Наделенная врожденным знанием Магии творения, она любит мейгу всем сердцем и не ставит собственных желаний превыше желаний царствующей матери.
Мати - другое дело. Это истинный Первый сын Первого мужа. Когда Первый муж пренебрег мейгой и был навечно изгнан из эльфийских владений, Мати, знатный и красивый, каким и надлежит быть эльфийскому принцу, тоже показал свои своеволие и хитрость. Он счел себя лучше Фейдрин и отказался петь и танцевать для матери. Он потребовал научить его Магии танцев, которую понимала только мейга. Когда ему было отказано, он тайно изучил это искусство сам и начал плести заклинания. Он собрал вокруг себя молодых эльфов, таких же озорников, как он сам, которые вели себя не по-мужски: пили и всю ночь оставались в лесу. Они пели свои песни друг для друга, не для мейги. Но мейга по-прежнему любила сына и не хотела верить, что Мати ополчился против нее. Но прошло время, и чары Мати лишили мейгу здоровья. Чем дальше, тем больше радость королевской власти становилась ей не под силу.
И тогда, поддержанный своими товарищами, Мати созвал общий Совет. Его мать слишком больна, чтобы править, - так заявил он и захватил королевский престол. Мужчина-правитель - это было неслыханно, настолько неслыханно, что в эльфийском языке даже не существовало слова для такого титула. Но он правил общиной почти год. Затем мужья свергли его и его сообщников и прогнали их в Троллевы горы, под страхом смерти запретив возвращаться. Мейга снова правит эльфами и торжествует. Но как и у Первой мейги, сердце Далло ранено, ранено ее сыном.
Эльфы слушали свою собственную историю с каменными лицами. Лишь некоторые перешептывались, время от времени поглядывали на небо. Мейга плакала, слезы градом катились по ее щекам, глаза покраснели, щеки опухли. Она подняла руки над головой и пропела сквозь всхлипывания:
- Я - Дочь Земли и Неба, охраняемая и защищаемая солнцем и луной.
Мужья и все собравшиеся подхватили хором:
- Ты - мейга эльфов, Дочь Земли и Неба. Хвала Щедрости твоей матери! Хвала зоркости твоего отца!
Все эльфы запрокинули головы и устремили взоры на луну. Мгновение стояла тишина, потом раздался чей-то крик:
- Луна умирает!
Сине хватило одного взгляда, чтобы понять, в чем дело. Месяц назад в логове Ур Логги она предсказала затмение. Волнения последних дней и тревога за Ньяла вытеснили это из ее памяти, но вот теперь луна над головой тускнела, принимала болезненно-красноватый оттенок.
В ту же секунду началась паника. Сина воздела руки и закричала, что это просто затмение, что бояться нечего, но удирающие со всех ног эльфы едва не повалили и не растоптали ее. Финн Дарга, спрятавшись за рослой чародейкой, прижал к себе жену. Мейга махала руками, крича:
- Стойте! Стойте! Послушайте меня!
Но кроме мужей, распростершихся перед мейгой, и Фейдрин, все остальное эльфийское население разбежалось по лесу. Внезапная тишина воцарилась на поляне, слышны были лишь негромкие рыдания мейги.
- Пойдемте, мама, пойдемте отсюда. - Сохранившая самообладание Фейдрин взяла мать под руку. Сина и чета пикси пошли за ними. Позади толкались королевские мужья, испуганно поглядывая на черную дыру в небе. Фейдрин подвела мать к трону.
- Конец, - рыдала мейга. - Это конец для всех нас!
- Нет, ваше величество, - убеждала мейгу Сина, наклонившись к. ней. - Луна очень скоро вернется! Это только затмение!
Мейга подняла голову. Ее крошечное заплаканное личико вспыхнуло такой злобой, что Сина вздрогнула.
- Ты знала это? - хрипло спросила мейга. - Ты знала, что Глаз Лафа умрет сегодня, в ночь Приветствия? И ты не сказала мне? Как ты посмела не сказать мне! Как ты посмела унизить меня перед моими подданными и моими гостями-пикси! Ты лгунья, разглагольствующая о Законе!
- Глаз Лафа не умер, - прошептала Фейдрин. - Если чародейка права, он только мигнул.
- Простите меня, ваше величество, - сказала Сина. - Я тревожусь за Ньяла, да еще Камень разбился, и я совсем забыла...
Серебряный голосок мейги зазвенел так пронзительно, что у Сины заболели уши.
- Ты забыла?! Ты погубила меня! Лживая чародейка! Ты сговорилась с королем пикси, чтобы свергнуть меня! Все вон! Все! - закричала она ошарашенным мужьям. - Чума на всех человеческих чародеек! Уберите ее с глаз моих! Чума на пикси! Предатели! Вон!!
Фейдрин склонилась над матерью со стаканом бренди, жестом дав понять Сине, что ей лучше уйти.
Финн Дарга увел оглушенную чародейку из парадного зала, подальше от беснующейся мейги.
- Госпожа Сина, вам нельзя здесь оставаться. Мы уходим немедленно, - твердо сказал он и повернулся к Фир Дан. - Любовь моя, иди уложи вещи, а я проверю припасы. Сина, найдите вашего раненого гнома. Надеюсь, он сможет идти сам, иначе нам придется оставить его в нежных коготках мейги. Если поторопимся, к полудню мы покинем земли эльфов. Я не трус, но не настолько, чтобы еще раз за эту ночь встретиться с мейгой после того, что случилось!
По приказу Финна его помощник побежал будить отряд. Пикси собрались быстро. В полном молчании вышли они за деревянные ворота дворца мейги. Засеребрился край луны и слабо осветил путь.
Руф был не настолько силен, чтобы идти наравне с быстро шагающими пикси. Это стало ясно сразу, как только беглецы вошли в лес. Опираясь на руку Сины, он хрипло и часто дышал, лоб его быстро покрылся испариной. А пикси не по плечу была такая тяжелая ноша, как больной гном. Чувствуя, что ее охватывает паника, Сина попыталась сообразить, как поступил бы в этом положении Фаллон, но в отчаянии поняла, что Фаллон ни за что бы не забыл сообщить Другим о движении небес. Может, вернуться во дворец? Все-таки она чародейка и защищена Магией, что бы там ни говорила мейга.
Вдруг на удивление проворный Финн Дарга споткнулся и с размаху полетел на землю. Что-то заметалось на тропе. Вскоре все выяснилось. Зацепившийся за веревку Финн кипел от злости, а Фир Дан успокаивала испуганного черного с белым пони, привязанного к дереву.
- Кто, спрашивается, привязывает пони посреди леса? - вопрошал Финн, потирая ушибленные коленки.
- Только эльфы, - ответила мужу королева пикси. - Что за странное племя!
Руф, пользуясь остановкой, опустился на землю, пытаясь перевести дух.
- Садитесь на пони, Руф, - приказал вдруг Финн Дарга.
- Он может быть из табуна мейги, - предостерегла Сина. Последователи Новой Веры вечно возмущались тем, что пикси - воры и не уважают частную собственность.
- Она уже изгнала вас за ваше колдовское искусство, - сказала Фир Дан. - Вряд ли наказание за украденную лошадь будет больше.
Пони тихо заржал и тряхнул головой так, будто был согласен.
С помощью пикси Руф забрался на лошадку. Великолепно сложенный пони был таким маленьким, что ноги гнома почти касались земли. Большие пятна на шерсти пони ярко белели под луной, а луна светила все ярче. Резвый и сильный, пони казался ласковым и дружелюбным и понравился Сине. Она назвала его Бихан.
Когда отряд ушел на несколько миль от дворца мейги, Фир Дан запела походную песню. Один за другим голоса остальных пикси присоединились к ее высокому чистому альту. Когда встало солнце, они все еще пели, быстро и легко шагая по лесу. Птичий свист и щебет пересыпали их песню. Бихан бежал рядом с Синой неутомимой рысью, несмотря на тяжелую ношу. Светло-голубые глаза пони горели от волнения, время от времени он добавлял к хору голосов и свое ржание, похожее на смех молодого эльфа.

Глава 24

Преследуемый Недом, Адлером и остальными лордами, Авелаэр мчался по узкой тропе так, как может мчаться только дикий конь. Когда дорога повернула в предгорья, конь уже достаточно далеко оторвался от погони, и Ньял немного придержал его. За первым же гребнем у обочины хозяина ждал Тим. Он махнул рукой.
- Сэр, следуйте за мной! - Конюх повернулся и исчез в темном сосняке на своем саврасом.
Ньял направил Авелаэра к лесу. Жеребец легко перепрыгнул низкий кустарник, и они оказались на узкой тропинке, идущей вдоль края крутого уступа. Сосновая хвоя толстым слоем покрывала тропу, и конь ступал совершенно бесшумно. Свернув в узкую лощину, Ньял остановил жеребца и спрыгнул на землю. Обхватив голову Авелаэра, юноша сжал его челюсти изо всех сил, чтобы не дать жеребцу заржать, когда лошади лордов мчались мимо поверху.
- Они напали на меня, Тим! - воскликнул Ньял, когда лорды проехали. - Они думают, что я убил Телерхайда!
Тим выругался.
- Права была леди Сина, когда говорила, что странные дела нынче творятся! - проворчал он. - Такие странные, что дальше некуда. Надеюсь, лорды проскачут еще милю-другую, прежде чем поймут, что мы запутали след. Пойду замету наши следы с обочины. Сэр, да вы ранены!
Ньял пошевелил правой рукой. В пальцах чувствовалась слабость, рукав намок от крови. Но Авелаэру пришлось еще хуже. Удар должен был поразить подколенное сухожилие жеребца, но меч угодил в мышцу и оставил на ляжке глубокую рану. Белоснежная шерсть коня побурела от грязи и крови. Пока Тим уничтожал следы, Ньял перевязал рану Авелаэра, а потом сам стоически терпел, когда Тим заматывал его раненую руку полосой ткани, оторванной от плаща.
- Мы должны схватить Лотена, - заявил Ньял, скрежеща зубами от боли.
- Простите, сэр, но вы не можете путешествовать в таком состоянии. Вашему жеребцу нужен отдых, не говоря уж о вас самих. - Заметив, что Ньял пропустил его слова мимо ушей, Тим пожал плечами. - Лотен свернул с дороги там, недалеко. Похоже, он двинулся на север.
- В Элию скорее всего. Трогаем за ним.
- Хорошо, сэр. - Тим повел саврасого по уступу. - Ведите жеребца под уздцы, если он слушается. Попробуем спуститься здесь.
Ньял вел Авелаэра левой рукой, прижав правую к груди. Они шли медленно, но рана на ноге у жеребца снова открылась.
Следы лошади Лотена отчетливо проступали на мягкой лесной земле. К счастью, тропа шла под уклон, что облегчало путь. К вечеру они вышли на узкую, с глубокими колеями, дорогу. Следы вели по ней на север, к крестьянским угодьям. Ветви деревьев нависали над дорогой, вокруг было безлюдно и тихо. Тим шел впереди. Время от времени он слышал сзади раздраженное щелканье зубов Авелаэра и успокаивающие слова Ньяла: «Тихо, мальчик». Когда жеребец от боли совсем разбушевался, Тим остановился и помог Ньялу усмирить его.
Встала луна, еле видная за пеленой облаков. Стало совсем темно, и дорогу было уже не разглядеть. Тим развел костерок у обочины. Припасов у них не было, так что они завернулись в плащи и легли спать около огня.
На рассвете они снова повели лошадей по холмам. Следы лошади Лотена нагло следовали вдоль колеи, пока дорога не слилась с другой - широкой и грязной.
- Ничего, - сказал Ньял. - Мы знаем, что он едет на север. Не так уж тут много дорог, чтобы мы его потеряли.
Они шли мимо приземистых крестьянских домов. Занималась заря, в каждом хлеву горел светильник: крестьяне доили коров и коз. Ньял остановился спросить, не видел ли кто всадника с черным щитом. Один из работников как будто видел и показал на север.
Дорожная грязь засасывала ноги. Тим, устав тащиться пешком, сел верхом на саврасого. Было уже за полдень, когда они добрели до маленького трактира. У крыльца хозяин колол дрова.
- Что угодно, сэр? - спросил он.
- Вы не видели всадника? - поинтересовался Ньял. - С черным щитом? Он мог проезжать здесь ночью или утром.
- Да, был тут один такой - серая лошадь, черный щит. Проезжал ночью. Поужинал и поехал дальше. Я подумал: не иначе как возвращается с Движения Камня. Спросил его, а он только посмеялся надо мной. Мерзкий тип, господин, извиняюсь за выражение. Надеюсь, он вам не друг?
- Не друг, - ответил Ньял, а Тим согласно фыркнул. - У вас не найдется для нас чего-нибудь поесть? И зерна для лошадей?
- Только что поставил котелок, сэр. Подождете немного?
Ньял отправился с трактирщиком в хлев, чтобы привязать лошадей, а Тим тем временем отнес наверх в крохотную комнатушку их немногочисленные пожитки. Вконец обессиленный, он прилег на минутку на единственную кровать. Скоро Ньял поднимется наверх, и тогда Тим пойдет в конюшню на привычное ему ложе, - так решил слуга. Его ноги подергивались, будто он все еще шел, глаза закрылись сами собой, и тихое похрапывание наполнило комнату.
Разбудили Тима голоса во дворе и тяжелые шаги по лестнице. Он приподнялся на постели. Дверь распахнулась, и на пороге появился лорд Бенаре с обнаженным мечом, в сопровождении трактирщика.
- Тут он, ваша светлость, - лепетал хозяин. - Я и не знал, что он лиходей! Но пожалуйста, сэр, убейте его во дворе, чтобы не запачкать постель.
Тим обмер и натянул одеяло до подбородка. Бенаре взглянул на него равнодушно.
- Кто ты?
- Тимерил, сэр, - заикаясь, выдавил Тим, слишком испуганный, чтобы лгать.
- Откуда едешь?
- С Движения Камня, сэр.
Бенаре вошел в комнату так осторожно, будто убийца мог в любой момент возникнуть из воздуха.
- Ты один едешь? - спросил Бенаре, тыкая концом меча в плащ Тима, висящий на спинке кровати.
- Да, сэр.
Меч медленно опустился.
- Прости, что побеспокоил тебя, - сказал Бенаре. - Мы ищем Ньяла из Кровелла, который сбежал, нарушив Мир. Он напал на эйкона и убил его слугу. Если встретишь его, остерегайся: он опасно ранил лорда Ландеса.
- Хорошо, сэр. Прискорбно слышать это, сэр, - ответил Тим, покачав головой.
- Вы уж простите, - с явным облегчением сказал трактирщик Тиму, когда Бенаре удалился. - Такой свирепый лорд, знаете ли. Их сюда целая толпа приехала и спросили, нет ли у меня гостей. Надеюсь, вы не обижаетесь, сэр. Я знал, что это не вы, но должен же я был что-то сказать ему, вы ж понимаете...
Тим сбежал вниз. Десять лошадей стояли на привязи у крыльца, а из маленького зала, где пылал огонь в очаге, долетали раздраженные голоса, требующие еды. Быстро прошмыгнув по двору, Тим помедлил минутку в дверях хлева, дав глазам привыкнуть к полутьме.
Хлев был маленький и грязный. Резкий запах мочи и навоза ударил в ноздри. Стойл в хлеву не было, саврасый и Авелаэр были стреножены и привязаны к тяжелой деревянной перекладине; перед каждым стояли ведра с овсом и водой. Ньял дремал, сидя возле своего жеребца.
- Сэр! - прошептал Тим. - Вставайте! - Ньял пошевелился и открыл глаза. - Лорды здесь, сэр. - Ньял сонно таращился на слугу. - Приссии моря! Лорды убьют нас обоих, если мы не поторопимся, сэр! - Вне себя от страха, Тим рывком поднял Ньяла на ноги и толкнул к жеребцу. - Берите седло!
Тим уже оседлал саврасого и был готов трогаться в путь, а Ньял только-только успел расправить на спине коня потник. Отстранив юношу, Тим все сделал сам, бдительно следя за копытами и зубами жеребца. Авелаэр даже не попытался лягнуть или укусить слугу. Тим озабоченно нахмурился, пощупал ногу жеребца.
- Рана воспалилась. Да и сами вы плоховато выглядите, сэр. Надо найти хорошего кузнеца. Вы можете спрятать лицо? Лорды меня не узнали, так что держитесь сзади, а говорить буду я. Может, они вас не заметят, и нам удастся снова выбраться на дорогу. Тогда мы найдем вашему жеребцу кузнеца, а себе - обед.
Ньял вел жеребца под уздцы, но не прошли они и мили, как рана на ноге Авелаэра снова открылась. Опасливо озираясь, Тим свернул в маленькую деревню.
В центре деревушки бил родник, и какой-то местный житель наполнял там кувшин. Тим принял его за ребенка и уже сказал: «Эй, сынок», - когда тот повернулся, и Тим понял, что обращается к пикси.
- Извините, досточтимый, - уважительно проговорил он. - Не подскажете ли, где можно найти кузнеца? И где бы нам перекусить?
Взгляд золотистых глаз пикси запорхал по лицам людей.
- Есть кузнец на Речной Дороге, - сказал он. - Только он не человек, если это вас волнует. Он гном.
- Нет, досточтимый, мне это очень даже нравится, - ответил Тим, после чего они с Ньялом отъехали от родника.
Кузнец был на две головы ниже Тима и почти вдвое шире в плечах, да к тому же весьма немногословен. Авелаэр всех кузнецов ненавидел и лягнулся здоровой ногой, едва не угодив по колену гному, когда тот осматривал рану,
- Эй, следи-ка за ним! - гаркнул кузнец. - Держи его покрепче, человечек, - сказал он Ньялу, - и не спускай ему таких шуток! А ну-ка отодвинься ты, ослище! - Он резко ударил Авелаэра по крестцу и схватил за копыто раненой ноги.

Предыдущая страница 9 Следующая страница


Повелители камней 10

- Стой! - хором закричали все трое, когда жеребец вскинул голову и рванулся на свободу, яростно лягая больной ногой, но кузнец вцепился в нее намертво.
- Скрути ему ухо! - закричал кузнец, раскачиваемый взад-вперед, как лист в бурю. Тим схватил ухо жеребца и скрутил его. Наконец конь застыл и встал, раздувая ноздри.
- Держите крепче, - предупредил кузнец, - ему это не понравится.
Он вытащил из углей горна раскаленное докрасна железо и быстро приложил к ране жеребца. Послышалось шипение, запахло паленой шерстью.
Жеребец завизжал и взвился в воздух на несколько футов, а вместе с ним и Тим, не отпускавший ухо коня. Кузнеца вышвырнуло из кузни, и он приземлился на грязном дворе, а Ньял висел на поводьях, крича:
- Стой, мальчик! Спокойно!
Кое-как Ньял с Тимом усмирили Авелаэра, но стоило гному приблизиться, как жеребец снова начал злобно лягаться больной ногой. Храбрый кузнец быстро приложил к ране мешочек с распаренными травами и туго привязал.
- Теперь ему нужен покой день или два, - сказал гном, тяжело дыша. - Кормите его овсом и не подпускайте к клеверу. Волосы вокруг раны побелеют, останется шрам, но огонь снимет воспаление, так что ваш жеребец снова будет здоров.
- У нас нет времени на отдых, нам нужно идти! - покачал головой Ньял.
- У вас нет выбора, если вы не хотите идти пешком. А судя по вашему виду, далеко вы не уйдете. Дайте-ка я посмотрю вашу руку. - Взгляд гнома упал на меч Ньяла. - Работа Бродерика, верно? Так я и думал. Всегда узнаю работу мастера. Если хотите остаться, добро пожаловать.
- Силенок у нас маловато, сэр, - заметил Тим хозяину. - Даже если мы найдем Лотена, он быстро с нами разделается.
Ньял колебался минуту-другую, потом кивнул:
- Ладно, согласен. Отдохнем денек, восстановим силы.

Они провели у кузнеца несколько дней, пока Ньял и Авелаэр выздоравливали. Все это время Тим наслаждался обильной едой и пышным сеновалом. Закончив обед, он Удалялся на сеновал вздремнуть. Когда просыпался, наступало время ужина. По утрам он уходил на луг, где остановился караван, направляющийся в Моер, - путники ждали, пока кузнец подкует их лошадей.
Там он познакомился с несколькими парнями - в прошлом мореходами, как и он сам. Это были смекалистые, трудолюбивые люди, и они охотно отвечали на многочисленные вопросы Тима. Так Тим узнал, что караван идет в Элию, а оттуда в Дневр - самый северный моерский порт. Ни возчики, ни стражники ничего не знали о происшествии в Обители Эйкона, и, как подозревал Тим, их это вовсе не интересовало. Казалось, они вообще не принимают жителей Морбихана всерьез, считают их забавными да и только. Всерьез они относились только к прибыли, которую получали, торгуя с Моером.
Кузнец хотел, чтобы Ньял еще задержался, но они с Тимом попрощались с гостеприимным хозяином и присоединились к каравану.
Ньял шел позади Тима, ведя в поводу Авелаэра. Рана жеребца подживала быстро, а Тим и его саврасый заметно потолстели за время отдыха. Дороги были такие скверные, что в пути они провели три недели. Повозки скрипели под тяжестью мехов и (как шепнул один возница Тиму) золотых слитков от гномов, живущих в горах. Ньял горько стонал, когда думал о том, как легко сбежал от него Лотен.
- Мы никогда не найдем его, он уже сто раз успел сесть на корабль до Моера! - бормотал Ньял.

Элия была старинным морбиханским городом, но вместе с тем и главным портом торговли с Моером. Многие ее жители приняли Новую Веру еще до того, как переехали сюда, став гражданами Моерского Укрепления. Самый большой дом в городе принадлежал моерскому посланнику, и именно в его гостиной собирался выборный совет, который управлял городом. В Гаркинском лесу Элию частенько называли «моерской блудницей».
Окруженная толстыми стенами из красновато-коричневого камня, Элия имела три входа. Два - со стороны острова: массивные арки, прорезанные в стене и закрытые тяжелыми железными воротами; по бокам арок - сторожевые башни. Со стороны моря, где стены изящно изгибались, следуя естественной линии берега, располагался еще один вход с тройными воротами, похожий на триумфальную арку: высокий, украшенный скульптурами.
Караван подошел к левому входу, и гвардейцы, холодно поглядывая на прибывших, отворили тяжелые ворота. Щиты гвардейцев украшал герб лорда Адлера: красный лебедь на лазурном поле. Когда караван прошел, стража вновь закрыла ворота.
Следуя за повозками, Ньял и Тим вошли в город. Запах навоза и нечистот ударил в ноздри, заставив на мгновение забыть обо всем прочем. Тим закашлялся. Продираясь сквозь толпу, наводнявшую улицы, Ньял заметил, что среди жителей Элии совсем нет Других. По многим улицам груженым повозкам было не протиснуться, и каравану пришлось двигаться в гавань сложным кружным путем. То и дело на одной улице сталкивались два каравана, и тогда вспыхивали споры, кому проезжать первому. В одной из таких перебранок глава каравана получил доской по голове. Прохожие жались к стенам домов и осыпали проезжающие повозки отборной бранью.
Наконец караван добрался до гавани. От городских стен до каменных причалов, где стояли корабли, раскинулось ровное широкое пространство. Оно было искусно выложено большими каменными плитами с повозку шириной. Перед городскими воротами стоял высокий, тонкий камень-обелиск, настолько древний, что руны на нем почти стерлись. В нескольких шагах от камня бил родник.
По площади непрерывными потоками шли люди, несущие груз. Караван подтянулся и устроился возле обелиска, по соседству с другими караванами. Возницы расстегнули застежки на ножнах и встали на страже у своих повозок. Над головами тучами летали мухи, ветер приносил то свежий запах с моря, то тяжелый смрад навоза и тухлой рыбы.
Ньял повел лошадей к источнику. Дав им напиться, он ослабил подпругу саврасого и отбросил челку с глаз Авелаэра. Мухи назойливо жужжали, и Авелаэр сердито тряс головой.
- Что теперь, сэр? - спросил Тим. - Отправимся за ним в Моер?
Не успел Ньял ответить, как запела труба. Тучный мужчина в сопровождении двух юношей с золотыми трубами в руках пробирался через толпу. Его румяное лицо имело весьма многозначительное выражение. На всем пути люди приветствовали мужчину громкими криками. У древнего камня он остановился, и снова пропела труба.
- Слушайте все! - крикнул он высоким, пронзительным голосом. - События и новости дня!
Шум в гавани затих, все взгляды обратились к глашатаю. Он прямо-таки раздувался от гордости.
- В горах продолжаются дожди! По приказу градоначальника водостоки в черте города должны оставаться чистыми! Любой, у кого в доме или возле дома водосток окажется засорен, понесет наказание в виде штрафа в три золотые монеты или получит десять плетей у этого камня!
Горожане зашушукались, обсуждая новость. Громкий голос глашатая продолжал:
- Да будет известно всем мужчинам, что убийца Телерхайда найден! Предатель и убийца - Ньял из Кровелла! По приказу северных лордов он лишен права собственности и объявлен презренным троллем! Если он будет обнаружен в городе Элии, он должен быть задержан и доставлен на Совет Лордов для казни!
Ньял отвернулся, пряча лицо. Кровь застучала у него в висках. Он перевернул щит, чтобы не было видно герба - драконов Кровелла.
- Давай выбираться отсюда, - прошептал он Тиму. - Теперь у нас нет иного выбора, кроме как следовать за Лотеном в Моер.
Недалеко от гавани они нашли конюшню, где у них за один золотой приняли лошадей.
- Грабители! Тролли треклятые! - ругался Тим после того, как лошадям была постлана скудная подстилка из соломы. - Все горожане - воры! Идите за мной, сэр, и опустите голову пониже. Все будет в порядке, вот увидите. Нутром чую, есть в этом порту воришки и контрабандисты. Найду самого отъявленного и уговорю перевезти нас через Пролив.
Выбранный Тимом корабль оказался старой галерой с изящными очертаниями и вырезанной по носу Старушкой-Драконихой, приносящей удачу. Но годы и капризы стихий сурово обошлись с кораблем. На палубе галеры появилась уродливая надстройка, а прежние рулевые весла были заменены большим рулем, который непристойно торчал за кормой. Галера низко сидела в воде и странно поворачивалась на месте, хотя и была крепко привязана к причалу.
У каменной башни в конце причала несколько человек, помогая себе песней, крутили ручку лебедки и поднимали большие ящики на палубу корабля. Там матросы, ворча и переругиваясь, спускали ящики по узкому трапу в трюм.
- Мое почтение вам и вашим героическим предкам, - обратился Тим к капитану.
Капитан, как и его корабль, уже давно миновал пору расцвета. Его длинные седые волосы были туго связаны на затылке, зато борода, нелепая, рыжая с проседью, буйно топорщилась в разные стороны. Его большой, голый живот переваливался через широкий пояс, украшенный бронзовыми кружками. Висящий на поясе стальной меч был хорошо заточен и отлажен, как и положено клинку северного морехода.
Ньял нерешительно ждал в стороне, пока Тим и капитан торговались. Оказалось, Тим знает родственников капитана. Передача золота сопровождалась звучными хлопками по спинам.
- Этот старый контрабандист скользкий, как змея, - прошептал Тим, когда они поднимались по трапу. - Для него перерезать нам глотки все равно что плюнуть, так что, милорд, будьте осмотрительны. Он везет незаконный груз и согласился перевезти нас через Пролив за двойную плату без лишних расспросов. Вам придется ехать в трюме с грузом, какой бы там ни был груз. Прошу прощения, сэр, я знаю, там паршиво, но нельзя допустить, чтобы вас узнали. Вы, главное, не беспокойтесь ни о чем. Мы найдем этого мерзавца и узнаем, кто убил лорда Телерхайда.
Мимо них по сходням прошел матрос.
- Мы отчалим через два часа, с началом отлива, - продолжил Тим, когда они остались одни на палубе. - Я буду караулить здесь, но вам лучше спуститься в трюм.
Ньял не двинулся с места.
- Сэр, пожалуйста! Вас убьют, это как пить дать. На Движении Камня было полно людей. Все знают вас в лицо!
- Что будет с лошадьми? - спросил Ньял.
- Лошади! - воскликнул Тим и хлопнул себя ладонью по лбу. - Пойду позабочусь о них. Устрою на корме славное стойло. А теперь ступайте вниз, сэр. - В темноту трюма вел старый трап. Ньял нехотя двинулся к нему. - Я мигом вернусь! - крикнул Тим.
Тим быстро зашагал сквозь толпу на причале к конюшне. Кошелек его опустел. Все ушло на оплату проезда на дряхлом корабле. Тиму страшно было посмотреть в глаза Ньялу, но он был уверен, что сумеет продать лошадей за такую цену, чтобы хватило на жизнь до тех пор, пока они не найдут Лотена и не смогут вернуться в Морбихан свободными людьми.

Глава 25

Из недр корабля поднималось такое зловоние, что Ньяла замутило и на лбу выступил пот. Он стиснул поручни, пережидая приступ тошноты, потом снова стал спускаться - осторожно, потому что ступеньки трапа были сырыми и скользкими.
Когда глаза Ньяла привыкли к темноте, он разглядел узкий проход, идущий по середине трюма. По обе стороны прохода были как попало составлены или связаны ящики. Вдруг ящик рядом с Ньялом качнулся, кто-то там громко заскребся. Ньял поспешно отступил и ударился о другой ящик. В темноте раздалось глухое рычание.
- Привет, - услышал Ньял чей-то голос. - Ты один из тех парней, что переправляются с нами?
Ньял разглядел мальчишку в рваной набедренной повязке.
- Да, - ответил Ньял, и его снова замутило.
Мальчишка шагнул вперед, протянул чумазую руку.
- Я Слэт, корабельный слуга. Да не морщись так, привыкнешь! - добавил он, смеясь. - Хуже всего воняют обезьяны. У тебя есть вещи?
Ньял покачал головой.
- Ну, так будешь здесь, внизу, со мной. На нос и на корму не ходи - там сильно качает. А здесь, в середине, будет почти так, как сейчас. Поможешь мне следить во время плавания, чтобы веревки не развязались и груз не поехал с места? А то это старое корыто и потонуть может запросто.
Ньял кивнул:
- Скоро приведут моих лошадей. Где их можно поставить?
- Лошади! - Корабельный слуга снова засмеялся. - В этом рейсе у нас сплошная живность. На корме найдется местечко - там, где стоят единороги. Пойдем посмотрим на обезьян.
Ньял пошел за мальчишкой в темный лабиринт из тюков и ящиков.
- Когда-то это была моерская галера. Здесь, внизу, держали людей, - объяснял Слэт. - Их приковывали к бортам, вон к тем большим железным кольцам. Человек сидел здесь, пока не умирал, и никогда не видел дневного света.
- Что же за людей держали здесь? - спросил Ньял и чуть не упал, наступив в скользкую лужицу.
- Преступников. Предателей из Морбихана или солдат с южных островов. Человека берут в плен и спрашивают, чего он хочет: умереть или идти на галеры. Если ты умный, ты говоришь: убейте меня. Если ты дурак, ты говоришь: оставьте мне жизнь, я пойду на галеры. Тебя отправляют на галеры, и ты молишь о смерти! Ты получаешь весло, и это все, что у тебя есть. Тебя приковывают цепями к нему и к этим кольцам. Ты ешь здесь, живешь здесь, умираешь здесь. И все это время ты только гребешь этим большим веслом. Правда, сейчас весел нет. Капитан использует трюм для грузов, а Пролив мы переходим под парусом. Иногда получается медленно. А вот и обезьяны.
Впереди послышался тихий стон.
- Это тюрьма. Раньше здесь держали тех, кто не хотел подчиняться капитану, перед тем как топить их.
Ньял уловил знакомый мускусный запах. В полумраке он с трудом разглядел железную решетку и крепкий замок. За решеткой в углу что-то шевелилось.
- Эй! А ну, вставай, ты, громадная уродина! - Слэт ударил по решетке рукояткой кинжала и извлек резкий звон. Тень в углу задвигалась. В другом углу тень поменьше съежилась, попыталась спрятаться. Слэт обернулся к Ньялу. - Воняют, да? Капитан говорит, они недолго живут, хотя и здоровенные. А еще он говорит, что получит хорошие деньги за этих троих, если они будут живы, когда мы прибудем в Моер. Но мне кажется, большая больна. Жрать не хочет. Ей, уродина, не рычи на меня! - Он снова стукнул по решетке, и тень отпрянула.
- Не надо так! - воскликнул Ньял, оглушенный звоном. - Сила Драконихи!
Он подошел ближе и уставился на великаншу. Спустя минуту он разглядел крошечного малыша, цепляющегося за ее шею.
- Рабство! - прошептал он. - Это невольничий корабль!
- У нас в трюме нет людей, - возразил Слэт. - Какой я тебе раб? Я свободный моерский мореход для всех, кроме капитана. Он убил бы меня, попытайся я захватить корабль.
- Но эти... обезьяны. Вы часто перевозите их?
- Я их первый раз вижу. Вот смотри: караван приходит примерно раз в месяц, и мы всегда берем на борт единорогов и маленьких пятнистых визгунов. Но в этот раз мы сначала зашли во Флинн - и, пожалуйста вам, три обезьяны. Говорят, в следующий рейс мы получим маленьких обезьян - это такая нечисть, с виду милашки, но с радостью оттяпают тебе руку.
- Есть еще?
- Под завязку. У нас там морбиханские обезьяны и нечисть, уверяю тебя, будут нарасхват, уж ты мне поверь. Капитан сорвет солидный куш. - Слэт указал на другие ящики и загоны, тянущиеся вдоль борта. - Их покупают для развлечения. Твои сородичи, моерцы, обожают глазеть, как волки жрут единорогов. А теперь поглазеют на саблезубых кошек, раздирающих нечисть.
Ньял отвернулся от корабельного слуги. Тошнота прошла, теперь его душила холодная ярость.
- Где вы их поймали?
- Мы их не ловим, только скупаем у торговцев. А те поймали их на юге, я слышал, как один говорил.
- На Фенсдоунской равнине?
- Да, похоже на то. Значит, ты знаешь про обезьян? - В голосе Слэта прозвучало разочарование. - Я-то думал, может, ты никогда их не видал. Как я. Я-то моерец, ну и думал, это все выдумки. Я не верил, что такие обезьяны есть на самом деле.
- Я видел их, - ответил Ньял, стараясь, чтобы голос оставался спокойным.
Вверху кто-то громко выругался.
- Это капитан. Мне нужно идти. Увидимся позже.
Слэт исчез в просвете люка.
Ньял остался у клетки. Великанша дышала тяжело, как будто ей не хватало воздуха. Ньял не сразу понял, что она плачет.
- Здравствуй, Умница, - прошептал он, используя прозвище, принятое среди великанов. - Я Ньял из Кровелла.
Великанша умолкла, потом снова тихо заплакала.
- Кто ты? - спросил Ньял. - Почему ты здесь?
- Повелитель Кровелла? - гортанным шепотом спросила великанша.
- Нет, - терпеливо объяснил юноша. - Просто Ньял.
Теперь он разглядел великаншу. Молодая, лицо опухшее, в синяках. Ростом не намного выше его, шерсть рыжеватая, как у южан-великанов с Фенсдоунской равнины.
- Как это случилось? - снова спросил он.
- Мы ехали на Движение Камня, и люди-крестьяне схватили нас. Кое-кто из моей семьи спасся, но моя малышка напугалась и плакала, и нас нашли. Меня избили и продали, как животное. - Я - Риб Тоннан, дочь Ур Банфита, короля горных великанов Фенсдоунской равнины. Это моя дочь Ла Тоннан, а там, - она указала на угол, - мой маленький брат принц Ниб Банфит.
- Принцесса! Маленький принц! - Ньял не верил собственным ушам. - Я хорошо помню вас. Я вас видел на похоронах Телерхайда.
- Телерхайд! Как бы он огорчился, если бы знал, что такое произойдет! А вы как попали в это ужасное место?
- Северные лорды думают, что я убил Телерхайда. Меня лишили земли, и на меня охотятся как на тролля. Я гонюсь за человеком, последователем Новой Веры, который знает, кто на самом деле убил Телерхайда. Вот и еду в Моер, чтобы найти его.
Великанша вздохнула:
- Что за ужасные времена! Мой отец защищал нас, а его убили, и много наших умерло по пути. - Внезапно она закашлялась каким-то пронзительным скрежещущим кашлем. Ньял встал на колени, просунул руку между прутьями и постучал великаншу по спине. Когда кашель прекратился, она улыбнулась. - Хорошо, что хоть в этой поездке у нас будет такой спутник, как вы.
Ньял покачал головой:
- Скоро придет мой конюх. Мы придумаем, как освободить вас.
- Эй! Слуга! - крикнул кто-то в люк. - Где этот проклятый мальчишка?
- Да? - откликнулся Ньял, быстро вставая и отойдя от клетки принцессы-великанши.
Первый помощник свесил голову в люк, всматриваясь в темноту. Его губы брезгливо скривились.
- Бочка с водой загружена на корму. Смотри, чтобы у обезьян и единорогов была вода. Если кто-нибудь откажется, дай тому, кому больше нужно. Мы будем болтаться по Проливу два дня. Если единороги подохнут, капитан с тебя шкуру сдерет.
- Да, сэр, - откликнулся Ньял, - сию минуту, сэр! - Он держался в темноте, радуясь, что помощник принял его за Слэта. - Я сейчас вернусь, принцесса, - прошептал он и пошел по узкому проходу к середине трюма. Квадрат яркого света привел его к кормовому люку, под которым стояла протекающая бочка со свежей водой. Он наполнил ведро и отнес его принцессе и принцу, а потом оставил их одних, чтобы они могли спокойно напиться и умыться. Сам же Ньял отправился к обитателям других клеток.
Вскоре он услышал знакомый звук со стороны кормы. Там стояли два единорога. Небольшие, пожалуй, лишь на фут выше крупной лошади, но намного массивнее. Каждый раз, стоило им переступить своими похожими на стволы деревьев ногами, шпангоуты корабля сотрясались. Единственный рог, торчащий на широком лбу, почти касался потолка трюма. Маленькие глазки, неважно видящие даже при дневном свете, подозрительно всматривались в подошедшего человека. Один из единорогов вызывающе фыркнул. Этот звук напомнил Ньялу о радостных днях, проведенных с отцом и братом на охоте в предгорьях Кровелла.
- Тише, космач, тише. - Ньял осторожно подвинулся к загону и поставил на пол ведро с водой. Ближайший единорог угрожающе вскинул голову, проскрежетал рогом по потолку, но все же подошел к ведру, и его ноздри затрепетали, чуя воду. Густая коричневая шерсть единорога свалялась, сквозь нее проступали ребра. На ногах кровоточили раны, натертые кандалами, которыми зверь был прикован к мачте. Единорог пил, благодарно фыркая, его верхняя губа, похожая на лошадиную, довольно бугрилась. За считанные секунды ведро опустело.
Ньял носил воду, пока руки не заболели. Бочка была уже наполовину пуста, когда единороги перестали нетерпеливо поджидать юношу, ищя его подслеповатыми глазами. Наконец они стали похожи на пару довольных лошадей и принялись отгонять друг от друга мух похожими на канаты хвостами.
Остальные клетки оказались жутко грязными. Из-за темноты Ньял узнавал большинство пленников по запаху. Лохматая саблезубая кошка, дыша от испуга тяжело и часто, кинулась на Ньяла, когда тот наливал воду в ее корыто, чуть не задев его горло когтями. Опрокинутый на спину, Ньял вскрикнул, но быстро вскочил и, отпугнув кошку свистом и криками, поспешно вылил в корыто оставшуюся воду, пока кошка снова не бросилась на него. Стая маленьких шакалов хоть и рычала, но позволила Ньялу наполнить водой бадью, и только тогда, когда Ньял ушел, звери столпились вокруг нее, виляя хвостами. Пятнистые гонгои взволнованно тараторили. Крупный серый волк с ярко-голубыми глазами спокойно следил за юношей, совершенно равнодушный к воде. А зубрам воды не хватило. Ньял с трудом наклонил огромную бочку и вылил все, что там оставалось, но здоровенные быки продолжали жадно следить за ним взглядом, допив последние капли.
Закончив работу, Ньял вернулся к великанам. Обессиленная принцесса спала, обнимая дочь. Вьющаяся золотисто-каштановая шерсть великанши сбилась в колтуны на массивных плечах и груди. Ньял успокаивающе улыбнулся принцу, который прижался к сестре, но малыш-великан, шести или семи лет от роду, уставился на него испуганными глазами.
С минуты на минуту Ньял ожидал возвращения Тима с лошадьми. Он решил, что привяжет их возле загона единорогов, но его беспокоило отсутствие воды. Два дня без воды - это слишком много для любого животного. Мало кто из пленников вообще переживет плавание, если на борт не погрузят еще несколько бочек.
Ньял влез на ближайшую клетку - ту, где сидел волк, - и прислонился спиной в борту. Плечи и спина у него ныли, кровь пульсировала в незажившей ране на правой руке. От зловонного запаха щипало глаза. Один из люков чем-то накрыли сверху, и от этого в трюме стало еще темнее. На корабле стояла тишина. Ньял сидел и думал о Сине, гадая, добрался ли до нее бродячий эльф, рассказал ли о том, что с ним случилось.
- Ньял из Кровелла!
Ньял резко выпрямился, вгляделся в темноту.
Голос, казалось, прозвучал совсем близко, откуда-то справа, но там никого не было. Серый волк расхаживал под Ньялом в своей клетке, а из соседней доносилось тяжелое дыхание саблезубой кошки.
- Кто-то что-то сказал? - проговорил Ньял, чтобы услышать собственный голос.
Звери тихо шуршали в клетках, снаружи доносился плеск воды да глухой стук, когда корабль мягко ударялся бортом о причал. Не было слышно ни голосов, ни скрежета перетаскиваемых по палубе грузов - должно быть, галера была уже загружена. «Интересно, где же Тим с лошадьми?» - подумал Ньял.
- Ньял из Кровелла! Слушай меня!
Голос на этот раз прозвучал отчетливо - низкий и властный, но странно искаженный, как будто его обладателю было трудно говорить.
- Слу-шаю, - робко отозвался Ньял, обшаривая глазами темные углы трюма.
- Человек, которого ты ищешь, не в Моере. Он обогнул остров и высадился на Фенсдоунской равнине. Вероломство процветает! Ради спасения Морбихана ты должен идти на юг к Фенсдоунской равнине!
Ньял затаил дыхание, вынул из ножен кинжал.
- Откуда ты знаешь? И как ты узнал, кто я такой? - прошептал он.
- Я знаю тебя через Закон. - Голос стал тише, как будто говорящий удалялся. - И Закон велит тебе идти на юг, чтобы отомстить убийцам твоего отца и брата!
Ньял подождал немного, потом окликнул:
- Эй!
Но голос не ответил, слышался приглушенный плеск волн в борт.
- Эй, - ответила принцесса, зевая. - Ньял? Вы еще здесь?
- Я-то здесь, - ответил юноша, сжимая кинжал.
- Простите, я заснула. Вы разговаривали со мной?
- Нет, с гостем.
- С другом? Он еще здесь?
- Не знаю, - ответил Ньял. Он слез с ящика и посмотрел на голубоглазого волка. Зверь уставился на него, не мигая. Небесно-голубые глаза странно светились в темноте трюма. Ньял повернулся к великанам.
- Принцесса, а не убраться ли нам отсюда? - спросил он неожиданно.

Глава 26

Принцесса испугалась:
- Но как? Кругом вода, всюду враги. - Мне нужна ваша помощь, - сказал Ньял. Он нашел тяжелый ржавый штырь и поддел им замок, как рычагом. Справившись с замком, Ньял потянул на себя дверь. Застонали ржавые петли.
- Вы сможете идти? - Он помог великанше встать.
Маленький принц и Ла Тоннан жались сзади, вцепившись в шерсть на ногах великанши. Принцесса нагнулась, чтобы не удариться головой о низкий потолок.
- Что вы задумали? - прошептала она.
- Помогите мне.
Крепкий грузовой трап лежал на дне трюма - там, где его сбросили. Сделан он был из тяжелой древесины, и Ньялу с великаншей понадобились все силы, чтобы подтащить его под люк. Ньял помог принцессе поднять верхний конец трапа и зацепил крючьями за палубу. Через отверстие люка Ньял увидел небо, окрашенное в темный пурпур Занималась вечерняя заря.
- Все на борт! Приссии моря! Шевелитесь, вы! - проорал на палубе капитан. - Лоцманская лодка подходит!
- Быстрее! - торопил великанов Ньял. Он шел впереди по темному узкому проходу к загону единорогов. Почуяв его запах, один единорог поднял голову и издал звук, чем-то напоминающий мычание.
- Тихо... - прошептал Ньял. Штырь, которым он взломал замок, все еще был зажат в его руке. Просунув руку между перекладинами загона, он нащупал кольцо, которым цепь крепилась к мачте. Ньял вставил штырь в кольцо и нажал. Вены вздулись на его руках, пот градом катился по лбу, но железо не поддавалось.
- Отдать концы! Эй, ты, морбиханский шутник! Весь вечер ждем твою лоцманскую лодку! - проорал голос наверху, после чего Ньял услышал ворчание: - Если мы из-за него снова прозеваем отлив, я сдеру с него шкуру и продам ее моерскому цирку. Приготовьтесь поймать концы!
- Дракониха раздери! Они сейчас отплывут! - выругался Ньял и нажал что есть силы, так что руки задрожали от натуги.
- Давайте я помогу, - тихо сказала принцесса. Передав свою дочурку Ниб Банфиту, она шагнула в загон. Единорог настороженно следил за ней.
- Ш-ш-ш-шш, тихонечко, ш-ш-ш-шш, - напевала великанша. Она протянула руку и почесала единорога за ухом. - Может, мне удастся освободить его, - прошептала она.
Ньял осторожно передал ей штырь. Такая громадина могла раздавить их обоих из-за одного небрежного жеста. Принцесса нагнулась, продолжая тихо напевать. На ее Шерстистых плечах вздулись бугры мускулов. Принцесса повернула штырь. Первое кольцо со звоном треснуло.
- Клянусь Законом! - воскликнул Ньял. - Теперь этот.
Другое кольцо оказалось крепче, и в конце концов великанша просто выдрала его вместе с цепью, расщепив основание мачты. Когда оба единорога были свободны, принцесса заняла свое место возле люка, а Ньял потихоньку открыл ворота загона.
- Кш-ш! - прошептал он, махая руками. Но единороги только пялились на него. - Кш-ш! - повторил он громче. - Брысь! Домой!
- Приготовиться отдать швартовы! - проорал наверху капитан.
Большой единорог вышел из загона. Самка пошла за ним, опустив голову и раздувая ноздри. Свежий ветер хлынул в люк. Единороги снова остановились в нерешительности. Ньял хлопнул в ладоши и побежал вперед, завывая.
Испуганные, оба единорога помчались по проходу. Когда они проскочили мимо грузового трапа, принцесса заступила им дорогу, лая и рыча. Единороги перепугались, повернули назад и, спотыкаясь, бросились по трапу на палубу.
- Быстрей, принцесса! - крикнул Ньял, открывая клетку, где завывала саблезубая кошка. - Выпускайте зубров!
Он побежал по проходу, выпустил шакалов и пятнистых гонгоев. Шакалы молча прошмыгнули мимо него. Голубоглазый серый волк, когда Ньял распахнул его дверь, помедлил и поглядел на Ньяла пронизывающим взглядом, от которого мурашки по спине побежали.
Корабль ходил ходуном. Ньял украдкой выглянул из люка. Единорожиха успела загнать капитана и нескольких матросов на мачту, а сама расхаживала внизу, угрожая им своим рогом. Периодически она ударяла рогом о мачту, и корабль вздрагивал от каждого такого удара.
Матросы пытались отвлечь единорожиху, но единорог-самец, взволнованный их криками и воплями, тут же опустил голову и атаковал их сзади. Матросы, бросившись врассыпную, попрыгали за борт в поисках спасения. Единорог, разогнавшись, помчался по палубе и запутался в вантах. Сражаясь с ними, он потянул сильнее, и мачта, скрипя, согнулась.
- Эй, отгоните его! - завопил капитан, когда единорожиха снова атаковала дряхлую мачту. Полетели щепки. Мачта с парусом, вантами и людьми опрокинулась в воду.
Когда звери вырвались на волю, грузовую площадь перед городскими воротами, все еще, несмотря на поздний час, забитую работниками и повозками, мгновенно охватила паника. Возчики побросали повозки, а лошади понесли, напуганные шакалами. Матросы удирали от стаи пятнистых гонгоев, карабкавшихся по ящикам. «Недолго зверью бегать на свободе», - мрачно подумал Ньял. Городские стены отрезали путь к спасению. Но сумятица все равно была на руку им - беглецу и троице великанов.
- Вперед! - Ньял взял принцессу за руку. Малышка, выпучив от страха глазки, прильнула к шее матери, принц ухватился за ремень Ньяла. Не замеченные в сумерках среди всеобщего хаоса, они сбежали по сходням на пристань.
Саблезубая кошка исчезла за углом. Ньял с принцессой побежали за ней. Там маленький мол, не видимый с площади, уходил в воду, но городская стена была пустой: ни стражи, ни зевак. Сзади послышался топот. Это едино-рожиха рысью нагоняла беглецов.
- Стой! - крикнул Ньял в испуге.
- Стой, тихо! - Принцесса протянула руку. - Да она ручная! - крикнула великанша, когда единорожиха потерлась носом о ее руку.
- Садись на нее верхом, - приказал Ньял. - Оп! - Он поднял принца и посадил сзади великанши. В это мгновение из-за угла выбежал и остановился голубоглазый волк. Ньял поднял камешек и бросил в него. - Уходи!
Волк увернулся от камня. Он не мигая смотрел на беглецов. Ньял повернулся к принцессе.
- Куда теперь? - спросила она.
- Я направляюсь на Фенсдоунскую равнину, но сначала я должен найти своего слугу и лошадей.
- Если можно, я поеду с вами в Гаркинский лес. Я была бы вам очень признательна.
Ньял сжал ее руку, и великанша втащила его на единорога. Ньял сел позади Ниб Банфита, который крепко держался за талию матери. Малышка Ла Тоннан вскочила на плечи великанши, обхватила руками ее шею.
- Тогда в конюшню, да побыстрее! - крикнул Ньял.
Единорог резво зарысил, но, увы, на его спине здорово трясло. Ньялу пришлось ухватиться за шерсть великанши, чтобы удержаться на широченной спине зверя. Единорожиха слушалась принцессу и быстро покрыла расстояние до ворот. Гвардейцы, вышедшие поглазеть на зверей и посмеяться над трусостью матросов и торговцев, слишком поздно поняли, что происходит. Теперь они в ужасе бежали. Подгоняемая принцессой единорожиха тряским галопом миновала ворота и помчалась по узким улочкам Элии. Люди в панике бежали впереди нее, протискивались в двери, перелезали через стены.
- Здесь направо! - крикнул Ньял, и принцесса заставила единорожиху свернуть в переулок. - Надеюсь только, что Тим еще там. Он давным-давно пошел за лошадьми.
Единорожиха вылетела на маленькую площадь перед конюшней. Вышла луна, ее серебристый свет немного разогнал сгущающийся сумрак. При виде великанов и единорога хозяин конюшни выкрикнул ругательство и побежал со всех ног через площадь. Конюх заголосил и помчался следом.
- Тим! - крикнул Ньял, соскальзывая со спины единорога. Ответа не последовало. Не тратя времени, Ньял побежал к стойлу Авелаэра. Жеребец приветствовал его басистым ржанием. Он бил копытом землю, пока Ньял надевал на него уздечку и седло. Во дворе раздались крики, и Ньял кинулся к выходу.
Единорожиха раздувала ноздри, ее подслеповатые глаза таращились на яркий свет факелов. Там, на другой стороне площади, северные лорды выстраивались в боевую позицию, отблески пламени играли на их обнаженных мечах. Нед ехал во главе. Сразу за ним Ньял разглядел Адлера и Фаррила. Остальные разворачивались веером, перекрывая улочки, ведущие к площади. Факелы качались, дрожащие тени метались по булыжной мостовой.
- Теперь ты от нас не уйдешь, предатель! - крикнул Нед.
- Ньял, быстрее! - позвала принцесса.
Ньял прыгнул на спину Авелаэра, выхватил меч. Он был рад, что Тима нет с ним. Двадцать против одного. Тим, при всем его мужестве морехода, вряд ли смог бы тут чем-то помочь.
- Им нужен я! - крикнул Ньял великанше. - Скачите по главной улице к воротам! Спасайте детей!
В этот миг страшный рев эхом прокатился по площади. Самец-единорог, истекающий кровью от ран и доведенный до бешенства огнем факелов, выскочил из боковой улицы и бросился прямо на Неда. Лошади лордов испугались и понесли.
- За мной! - крикнул Ньял, подгоняя Авелаэра. Громыхающие позади копыта единорожихи заглушили злобные крики лордов и подействовали на жеребца не хуже шпор. Через несколько минут беглецы уже были у огромной арки. Городская стража, ничего не ведающая о событиях в гавани, только удивленно хлопала глазами, когда всадник и семейство великанов верхом на единороге проскакали за ворота.
А в глубине Гаркинского леса задремавший у костра Фаллон улыбнулся.

Глава 27

Тим выгодно продал своего саврасого и остался вполне доволен собой. Но когда он показывал хозяину конюшни Авелаэра, жеребец лягнул стенку стойла и цапнул местного конюха за бедро. После долгих поисков Тим нашел безработного возчика, больше интересовавшегося силой лошади, нежели ее манерами. Тот согласился купить лошадь, если найдется соответствующая упряжь. Тим солгал, сказав, что упряжь имеется, и, пообещав встретиться с ним на следующее утро, взял половину цепы, а потом удалился в трактир поблизости от порта. Он не хотел возвращаться на корабль слишком рано, дабы не объяснять Ньялу, что и как.
Он миновал триумфальную арку в сумерках и уже подходил к кораблю, когда из трюма выбежал первый единорог. Раззявив рот, Тим смотрел, как единорог, злобно глядя на капитана и команду, нагнул голову и пошел в атаку. Через мгновение из трюма выскочил второй единорог, а за ним - стая шакалов.
- Ньял... - в тревоге прошептал Тим.
Он побежал к кораблю, и тут увидел большую саблезубую кошку, сбегающую по сходням. Тим спрятался за ящиком. Визг пятнистых гонгоев терзал барабанные перепонки. Выглядывая из-за укрытия, Тим почувствовал мягкий удар ниже пояса и резко обернулся. Рядом стоял голубоглазый волк. Тим вылетел из-за укрытия, вопя от ужаса и размахивая руками. Увидев неподалеку штабель ящиков, он забрался наверх, в безопасность, отшвыривая в сторону визжащих гонгоев. Оттуда он беспомощно наблюдал, как мачта корабля вместе с капитаном и матросами рухнула в воду. Слишком ошарашенный этой трагедией, он не заметил Ньяла и великанов, когда те бежали по площади.
Наконец, раздираемый желанием уцелеть и беспокойством за Ньяла, Тим бросился к галере, но в этот самый миг из трюма бешеным галопом вылетели два больших зубра, задевая рогами за все, что попадалось на их пути. Тим снова спрятался за ящиком. Один из зубров остановился, раздувая ноздри и колотя копытом по палубе, и тут ему на глаза попались матросы, которые пытались вытянуть на палубу парус и ванты вместе с капитаном. Как бык нападает на красный плащ, так зубр бросился на хлопающий на ветру парус. Матросы разбежались кто куда, и парус плавно опустился на голову барахтающегося в воде капитана.
Пригибаясь, Тим побежал между кричащими людьми к городским воротам. Они были закрыты, и стражники наотрез отказывались снова их открывать. Испуганные мореходы возмутились было, но все решил большой единорог.
- Стреляйте! - закричал дозорный на стене, завидев единорога. Тотчас градом посыпались стрелы. Стоявший прямо рядом с Тимом матрос получил удар рогом по ягодицам и упал под копыта единорога. Большинство стрел попали в решетку ворот и отскочили, но некоторые достигли цели и оставили на шее единорога глубокие раны. Животное взревело от боли. Оно озиралось по сторонам, пытаясь найти обидчика. Заметив движения лучников, натягивающих тетиву для следующего залпа, единорог наклонил голову и помчался на них.
Тим, оказавшись между зверем и воротами, перепрыгнул через сломанное колесо и бросился в безопасное место, Он слышал, как позади разъяренное животное бьет рогом по воротам. Тряся огромной головой, единорог пробивал себе вход в город. Тим бежал к причалу, оглядываясь на бегу. Зубры угрожающе выставили рога, но Тим увернулся от них и бросился к маленькому кораблю. Забравшись на мачту, где уже устроилось несколько находчивых матросов, и оказавшись наконец в относительной безопасности, он перевел дух.
Из-за городских ворот летели крики и проклятия, но Тим туда не смотрел. Его глаза тревожно обшаривали причал и палубу потерявшей мачту галеры.
- Кто-нибудь из пассажиров спасся с того судна? - спросил он.
Мальчишка по соседству с ним покачал головой.
- Только один и был - внизу, в трюме. Раздавили его в лепешку, готов поспорить. Так ему и надо. Наверное, это он единорогов выпустил. Без работы меня оставил, а я первый раз в плавание собрался. Да, так ему и надо. А вон, смотри, там утонул капитан - запутался в вантах. И первый помощник утонул. Представляешь, они не умели плавать! Их накрыло парусом - и нет их, поминай как звали. - Мальчишка снова покачал головой, явно наслаждаясь случившимся.
Тим слез с мачты. Никто не заметил, как он проскользнул на борт старой галеры. Трап был разбит и угрожающе закачался, когда Тим шагнул на первую ступеньку.
- Сэр? Ньял? - позвал он. В трюме было тихо, слышался только плеск воды. Тим поискал хозяина за ящиками и под ящиками, и мало-помалу его страх сменился облегчением.
- Ньял! - крикнул он, снова поднявшись на палубу. Потом облазил причал, а потом снова прошел весь путь до ворот.
Из-за стены доносились дикие вопли горожан. Стражи у ворот не было, на каменных плитах стонали раненые, мореходы спешили к ним на помощь. Тим побежал в город. Элия встретила его безлюдными улицами и разбитыми дверями - свидетельствами недавнего разбоя единорога.
Тим бежал по улице, которая вела прямиком к конюшне. Похоже было, что чудовище направлялось туда же, и у Тима сердце замирало от ужаса. Наконец начали попадаться люди: одни лежали на земле, другие суетились возле упавших. Крики и возгласы подсказали Тиму, что зверь близко. Чуть помедлив, он осторожно вышел на площадь.
Вся площадь была ярко освещена факелами, и там, окруженный вооруженными людьми, стоял большой единорог.
Лорды, как они обычно поступали на охоте, разделились: трое держались на некотором расстоянии от единорога, двое заехали сзади. Единорог был при смерти. Одна его нога уже волочилась с подрезанными поджилками по булыжнику, а из глубоких ран на шее хлестала кровь. Единорог заревел - то был странный звук: не то корова замычала, не то охотничий рог протрубил - и наклонил голову, чтобы разделаться со своими мучителями.
Его атака вышла вялой, он шел с трудом, пошатываясь. Один из лордов за спиной зверя пришпорил лошадь и ловким ударом меча перерубил сухожилие на здоровой ноге зверя. Единорог резко осел, и тогда к нему подскакали два всадника спереди, готовя смертельный удар. Лорд на черном мерине низко наклонился к передней луке седла, удерживая лезвие меча у плеча. Он собирался нанести самый трудный удар: между лопатками животного прямо в сердце.
Но когда всадник занес меч, единорог снова взревел и резко повернул голову вбок. Он зацепил черного коня за подпругу и подбросил вверх. В тот же самый миг второй лорд ударил мечом по незащищенной шее единорога. На мостовую хлынула кровь. Огромный зверь вздрогнул и медленно завалился набок.
В двадцати футах от него, прямо перед Тимом, черная лошадь и всадник грохнулись на мостовую. Сильно испуганная лошадь судорожно болтала ногами, пытаясь встать и подминая под себя одетого в доспехи беспомощного всадника.
- Тихо! - закричал Тим и ухватил лошадь за голову, чтобы спастись от ударов копыт. - Тихо, ну, что ты, спокойно!
Лошадь на секунду замерла, и Тим ловко уселся ей на голову, чтобы заставить ее успокоиться. Он оглянулся на всадника и похолодел, встретившись глазами... с Недом.
Тим вскочил, озираясь в поисках лучшего пути для бегства. Кровь единорога растеклась по площади темной лужей. Лошадь снова забилась, Тим отпрыгнул и заскользил по крови. Наконец лошади удалось встать, и Нед освободился.
- Хорошо сработано, сэр! - Сильная рука сжала плечо Тима.
Лорды помогли Неду подняться.
- Я цел, - сказал Нед, осторожно разгибая ногу. - Я цел! - Он повернулся к Тиму. - Вы спасли меня от увечья, сэр. Я Недрик из Фанстока. Я ваш должник.
- Милорд... - запнулся Тим.
- Как вас зовут, - пробасил человек, держащий Тима за плечо. Это был лорд Бенаре. - Откуда вы?
- Я... с берега Северного моря, - заикаясь, проскулил Тим. Испуг усилил его акцент.
- А, что? - переспросил Нед. - Северомор? Рад познакомиться. А это мои товарищи: лорд Бенаре, лорд Комбин, лорд Адлер, лорд Бомбалер. А там с лошадьми лорд Фаррил.
Тим кивнул каждому.
- Вы кажетесь мне знакомым, лорд Северомор, - сказал Бенаре. - Мы не встречались раньше?
- Возможно, - промямлил Тим. - Но скорее всего нет. Я только что прибыл из Дневра, где живу с тетей.
- Вы в Моере по делам? - спросил Фаррил.
- В поисках приключений.
- Хорошо сказано. - Недрик захромал к двери и сел на пороге. - А у нас миссия мщения. Мы ищем человека, который убил нашего вождя, но только мы собрались схватить его, как на нас напал единорог.
- Большой единорог, - уточнил лорд Адлер.
- Вы нанесли ему меткий удар, - заметил лорд Комбин.
- Мне повезло из-за благородства Неда, - скромно отозвался лорд Адлер.
- А что, человек, за которым вы охотитесь, ушел? - спросил Тим, успокоенный тем, что лорды так и не узнали его. - Кто он?
- Ублюдок, убийца лорда Телерхайда. Нам пора ехать, - проворчал Нед, вставая. - Он пока ненамного опережает нас.
- Вам нужна лошадь, милорд, - солгал Тим. - Ваш конь - на трех ногах.
Нед выругался.
- По мне, так выглядит вполне здоровым, - недовольно пробурчал он.
Тим покачал головой:
- Его нога опухает. И получаса не пройдет, как вам придется идти пешком. Да и мне нужна лошадь. Давайте найдем конюшню и купим себе лошадей. А затем, милорды, я бы поехал с вами, если вы не против. Мне по нраву такое приключение, особенно с хорошими спутниками.
Нед улыбнулся и кивнул, а Фаррил хлопнул Тима по спине:
- Похоже, единорог втянул-таки вас в наше дело.

Глава 28

Несколько дней шла Сина с пикси по Гаркинскому лесу. Троллевы горы становились все ближе. В последний день посвисты и щебетание идущих впереди разведчиков зазвучали громче и настойчивее. Финн Дарга часто останавливался и слушал, после чего менял направление. Среди густого леса стали попадаться большие озера, отливающие тусклым серебром под пасмурным небом. Вокруг озер лежали луга, покрытые, словно коричневым покрывалом, прошлогодней травой. Мягкая болотистая почва засасывала ноги, а колючие кусты рвали одежду. К вечеру Сина начала спотыкаться от усталости, но наконец Финн вывел свою группу через густые заросли ежевики на широкий луг.
Четыре огромных шалка - гигантских гаркинских лося - подняли головы и посмотрели на гостей. Ничуть не испугавшись, три самки продолжали довольно пастись. Самец выгнул шею, качнул тяжелой короной бархатистых рогов, фыркнул с равнодушным вызовом, но тут же утратил интерес к усталым путникам и отправился за своими женами к дальнему краю озера. А на другом берегу стояли невысокие шатры племени пикси, и тонкий дымок поднимался над кострами.
- Финн вернулся! - закричал пожилой пикси, вышедший из ближнего шатра, когда путники огибали озеро.
Тут же началась суматоха. Маленькие собачки лаяли и прыгали, норовя лизнуть долгожданных хозяев. Родители поднимали детей на вытянутых руках, чтобы полюбоваться, как их малыши выросли за прошедшие недели. Все кругом обнимались. Сину представили кое-кому из пикси. Новым знакомцам пришлось вставать на цыпочки, чтобы звучно расцеловать ее в обе щеки. Сильные руки сняли Руфа Наба со спины Бихана. Его отнесли в шатер отдыхать. Пони привязали у озера, где зеленела выдержавшая морозы трава.
Финн торжественно вытащил стрелу из колчана и опустил в мешочек с белыми кристалликами.
- Мы благодарны тебе, о великий шалк, за твой дар, - крикнул он, натягивая тетиву. Тонкая стрела глубоко вошла в бедро ближайшего шалка-сампа. Лось взбрыкнул, но тут же упал на колени и заснул. Старуха пикси, что-то тихо бормоча, перерезала ему горло острым каменным ножом и подставила закопченный глиняный горшок под струю крови. Шалк даже не вздрогнул. Сину передернуло.
За трапезой, состоявшей из хорошо прожаренных кусков шалка, Финн рассказал своему племени о том, как упал и разбился Камень, и о великанском пророчестве. Погасли радостные улыбки на освещенных костром лицах, стихли праздничные песни, лишь потрескивал негромко костер да решительно звучал голос Финна.
- Великанское суеверие утверждает, что когда-то должен наступить конец Древней Веры. По мнению великанов, это происходит уже сейчас. - Финн считал на пальцах, выделяя каждый пункт. - Герой умирает - и Телерхайд был убит. Сумятица времен года... сами видите, Иды пришли, а травы для шалков все еще нет. Я забыл! Предатель набирает силу. Ну, - Финн взглянул на Сину, - северные лорды убеждены, что Ньял, приемный сын Телерхайда, стал предателем. Говорят, это он убил своего отца.

Предыдущая страница 10 Следующая страница


11 Патриция Маллен

Шепот ужаса прошелестел по собравшимся.
- Итак, - Финн загнул третий палец, - предатель есть. О разрушении Камня я уже сказал. Исчезновением светила вполне могло быть недавнее затмение. Это первые пять из великанских знамений Последних Дней.
Старик пикси плюнул в костер.
- Да, но и раньше бывали холодные весны, и затмения, и разбитые Камни. Даже герои погибали от руки тех, кого любили. - Он погрозил пальцем королю пикси. - О, что великаны и эльфы суеверны, не значит, что мы, пикси, должны считать это концом света.
- Конечно, нет, - согласился Финн.
- А если и так, мы придумаем, как извлечь из этого выгоду для себя, - ухмыльнувшись, добавил старик. Послышались смешки.
- А остальные знамения какие? - спросил сиплым голосом молодой пикси, одетый в шкуру шалка.
Финн поднял другую руку и поочередно загнул два пальца.
- Раскол Пяти Племен и гибель Магии. И прежде чем вы станете думать дальше, я вам скажу, что ее величество мейга изгнала меня, всех пикси и госпожу Сину из своих владений.
Пикси смотрели на вождя молча. Они были ошеломлены.
- А как насчет наших прав на воду? - Тощая пикси подошла к костру. Двое детишек цеплялись за ее юбку.
- Никто не запретит нам переходить летом реку Тьму, когда нам нужно будет напоить шалков! - крикнул кто-то сзади.
- Нам не скоро понадобится поить шалков. Спасибо этой отвратительной погоде, - заметила Фир Дан. Остальные, ворча, кивнули.
Дряхлый пикси повернулся к Сине.
- Точно, это будет уже шесть знамений. За пятьсот лет ни одна мейга не отказывала нам в праве проходить по ее территории с нашими стадами. А что Магия, госпожа чародейка? Она погибла? Как случилось, что мы потеряли луну, не получив предупреждения от человека-чародея?
Сина покраснела. Пока она обдумывала, как ответить, встал Финн.
- Есть одно светлое пятнышко в этом мрачном году.
И он немного подбодрил соплеменников рассказом о том, как затмение вмешалось в эльфийскую церемонию.
- Что ж, возможно, и все семь великанских знамений исполнились, - сказал старик пикси, когда Финн кончил рассказ. - Я такой весны сроду не видал: травы для шалков совсем нет, вода в озерах поднялась как никогда, снег в горах еще не стаял. Скоро начнется настоящий потоп. Мы никогда не стояли так далеко от гор в это время года. И чувствуете, как холодно? - Ночь была холодная, и около губ старика клубился пар. - Возможно, нам придется откочевать еще дальше, если так и пойдет.
- Куда бы ни пошел Великий Шалк, я доволен, - ответил Финн, откидываясь на большую подушку и глядя в небо. - Я видел столько людских и эльфийских жилищ, - в его устах слово «жилище» прозвучало так, будто эти дома были тюрьмой, - что я был бы счастлив брести за стадами шалков по нескончаемой зиме, лишь бы только оставаться под открытым небом да быть свободным.
Позже, когда Сина готовилась ко сну, Финн остановился возле натянутого для него шатра.
- Я получил дурные вести о вашем отце, - мягко сказал Финн. - Он был тяжело ранен, когда пытался схватить Ньяла.
- Ранен Ньялом?
Финн кивнул:
- Ньял ранил его лошадь, а та придавила ногу вашему отцу.
Сина встревоженно посмотрела в глаза Финна:
- Он не умер?
- Не думаю, госпожа, - покачал головой Финн. - Мастер Фаллон забрал вашего отца с дороги. Он сейчас у снефида.
- По крайней мере он с Фаллоном, - с облегчением вздохнула Сина. - Фаллон исцелит его! А Ньял?
- Ньял сбежал. Ваш брат поклялся схватить его.
Сина закрыла лицо ладонями.
- Я не должна была уезжать!
- А что вам оставалось делать? - спросил Финн.

Той ночью Сину разбудил встревоженный шум: лосиха принесла двойню. Фир Дан исполняла роль повитухи, подбадривая животное ласковым шепотом и отгоняя детвору.
Роды прошли быстро, и скоро два детеныша шалка встали, покачиваясь на своих смешных длинных ножках. Огромные карие глаза лосят без страха смотрели на пикси. Пикси-детишки подтащили новорожденных к их матери, а взрослые пикси разожгли костры и тянули жребий, кому из них оставаться на ночь - следить за стадом. Когда Сина наконец снова улеглась, она услышала далекий вой волка.
Сон не вернулся к ней. Мысль о том, что ее отец лежит больной, мучила Сину. Если Фаллон прав и Пророчество - действительно ее Дар, почему она не узнала о ранении отца? Почему она была так же убита мыслями о Последних Днях, как и все остальные? Она видела погоню за Ньялом, это верно. Но она видела еще и женщину, на которую напали, и башню, и войну. Даже если это были пророчества, как она могла рассказать о них кому-либо, когда сама не понимала их?
Шкура шалка, на которой лежала Сина, сбилась. Лежать было жестко, неудобно. Сина устала от скитаний. Она любила Финна и Фир и была благодарна им за доброту и щедрость, которую они проявили к ней. Но пикси жили суровой кочевой жизнью - совершенно непохожей на жизнь эльфов. Жизнь пикси зависела от переходов шалков, они следовали за стадами лосей к горам летом и к побережью зимой, когда предгорья укрывал снег. Это был не тот образ жизни, который сейчас пошел бы на пользу Руфу.
На заре еще у одной лосихи начались роды. Наступила пора отелов. Погода могла капризничать как угодно, но в животном мире все шло своим чередом.
Несмотря на тяжелое путешествие, к утру Руф почувствовал себя лучше. Опираясь вместо трости на пастуший посох пикси, гном медленно поковылял за Синой к озеру. Плотный: облачный покров поредел, и время от времени на луг и лес ложились пятна солнечного света. Невдалеке паслись шалки. Звук их шагов и ритмичного пережевывания жвачки приятно сочетался с задумчивой тишиной Гаркинской чащобы.
На другом берегу озера по обе стороны тянулся лес, ровный и серый. На юге вставали заснеженные пики Троллевых гор. С запада подступала чаща, темная и зловещая. Сина пошла вдоль озера. Луг стал шире, пасущиеся шалки подняли головы, следя за чужаками. Рядом эльфийский пони разгребал копытом сухие стебли в поисках молодой травы.
- Разве он не красавец? - Сина погладила пони и отвязала его. - Садись, прогуляемся! - сказала она хромающему сзади Руфу.
- Можно подумать, вы еще недостаточно нагулялись! - проворчал тот, но все же взгромоздился на спину Бихана.
Стая гусей, отдыхающих у озера, расступилась перед ними, недовольно гогоча.
- В этом магия Гаркинского леса, - сказала Сина. - Дикие животные никого не боятся.
- Магия! - фыркнул Руф. - Они бы шевелились резвее, если бы знали, что на завтрак мы с семейством пикси лопали пирог с гусятиной! Ай! - Гном вдруг взвизгнул: Бихан прижал уши и цапнул его за ногу.
Сина улыбнулась:
- Ему не понравилось, что ты смеешься над Магией.
Сина пошла вдоль самой кромки воды, а Руф слез с пони и удобно устроился на замшелом бревне.
- Смотри! - крикнула Сина.
Руф тяжело дышал - даже небольшая прогулка утомила его, да еще звук падающей воды приглушал голос Сины.
- Что?
- Это река!
Питаемое ледниками озеро давало начало реке Тьме. Ее холодные чистые воды переливались через пороги, сложенные твердой породой, и рушились ревущим водопадом в большой омут.
- Тут тропа. - Сина указала на узкую тропу, идущую вдоль реки.
Черно-белый пони заржал и так резво зарысил по тропинке, что веревка выскользнула из пальцев девушки.
- Стой! - разом прокричали Сина и Руф Наб.
- Он ногу сломает! - воскликнула Сина.
Пони остановился, оглянулся, тряхнул головой.
- Бихан, Бихан, иди сюда! - Сина осторожно шагнула по крутому склону к пони.
С ловкостью горного козла Бихан зарысил впереди нее к глубокому ущелью, прорезанному рекой в скалах Гаркина. Там тропа сузилась и стала скользкой из-за покрывавшего ее мха. Камни вылетали из-под копыт Бихана и долго падали, прежде чем с плеском уйти в воду.
- Стой! - крикнула Сина, потянувшись за поводом. Камень под ее ногой сдвинулся, и девушка заскользила по осыпи. Пытаясь удержаться, Сина ухватилась за молодое деревце, растущее на краю ущелья. Она была испугана, но в то же время испытывала странную веселость. Камешки под ней медленно скользили к краю осыпи, и корни тонкого деревца, цепляющегося за скалу, не выдержали. Сина услышала отчаянное ржание пони и грохот падающих камней. Несколько мгновений она летела через пустоту, а потом ледяные воды пенящейся реки сомкнулись над ее головой.
От холодной воды перехватило дыхание. Сина с трудом вынырнула, жадно глотнула воздух и услышала рев реки. И тут же ее снова затянуло в ледяную зеленую тишину. Она чувствовала, как ее вертит и крутит, она уже не знала, где верх, где низ, только вертелась все быстрее и быстрее в зеленом безмолвии. Неожиданно ее охватило чувство покоя. Ее тело вращалось в стремительном водовороте, но ее разум, а с ним и зрение прояснились, и она увидела необъятную даль.
Сина летела теперь высоко над землей, глядя вниз на горы и долины. Белизной сверкали ледники, питающие реку, в которой она тонула. Сина взглянула на очертания Морбихана, лежащего внизу: морда рычащего волка, завитки шерсти на его шее.
Потом перед ней выросла высокая башня, но тут же исчезла, какая-то женщина бежала по снегу, оглядываясь назад. Воин схватил женщину за руку, за ним подошли другие воины, взметнулись мечи. На мгновение снег заклубился густой метелью, а потом воздух снова стал прозрачным.
Перед старой крепостью в тени высокого камня держали оборону ряды пикси и эльфов. Против атакующих всадников с черными щитами хлынула армия Других, остановилась, отступила.
Других вел человек. Лошадь под ним бросалась вперед и вертелась на месте, бока ее ввалились - видимо, от голода и изнеможения. Сина знала, что глаза у вождя серые с красноватыми прожилками, как рассветное небо, но ей не было видно его лица. Гномы били в барабаны, великаны на единорогах галопом шли в атаку.
Она изо всех сил старалась прогнать яростное зрелище войны. Смутно, словно в тумане, она увидела перед собой громадный камень, висящий в воздухе и дрожащий.
Сина лежала на животе, что-то тяжелое навалилось на ее спину. Во рту было кисло. Она поняла, что ее рвало. Она глотнула воздуха.
- Эй, она дышит! - воскликнул чей-то голос.
- Не останавливайся! - сказал кто-то другой, и на спину девушки снова навалилась тяжесть.
Сина закашлялась, подавилась, и ее снова вырвало. Это была чистая вода, холодная, как и речная. Сина лежала на песчаном берегу недалеко от того места, где упала с обрыва. Она попыталась сесть.
- Лежите спокойно, Сина, - твердо сказал Финн. - Минуту назад вы были мертвы, пока этот ваш гном не выгнал из вас воду.
Сина отдышалась, села, и взгляд ее встретился с глазами Руфа Наба.
- А Бихан? - спросила она, боясь услышать ответ.
- Что с ним сделается? - проворчал Руф. - Стоило рисковать жизнью ради никчемного пони!
Пикси принесли шатер, поставили его на берегу и развели костер. Руфа, который нырял за Синой в воду, тоже бил озноб. Закутанные в одеяла и шкуры шалков, они рядышком стучали зубами, прихлебывая заваренный Фир Дан чай.
Позже, уже вечером Финн навестил Сину. Все еще потрясенная тем, что увидела, она сказала тихо:
- У меня было видение, когда я тонула.
Финн посмотрел на нее с любопытством.
- Я видела войну. Люди нападали на Других. И еще я видела башню.
Финн молчал и смотрел на Сину. Удивление и сомнение сменялись в его усмешке.
- Еще я видела убитую женщину... - неохотно добавила Сина.
Пожилая пикси, которая зашла предложить Руфу мерзкого вкуса чай, хихикнула.
- Почему ты смеешься, Гуннар? - спросил Финн.
- Может, убитая дама была сама госпожа, когда мейга догнала ее! - Женщина откинулась назад и расхохоталась - словно треснувший колокольчик задребезжал.
- Матушка! - рассердился Финн. - Извинитесь перед чародейкой!
Старуха посмотрела на Сину, с трудом сдерживая улыбку.
- Вы уж того, извините меня, госпожа. Я не хотела вас обидеть и посмеяться над вашим дурным сном. Просто так уж захотелось похохотать после всего, что случилось. Простите старуху пикси, госпожа, и скажите, что вы приняли все как добрую шутку.
Сина улыбнулась и кивнула. Она собиралась попросить у Финна совета насчет своих видений, но решила более не испытывать чувство юмора пикси и отвернулась.
- Она устала, - услышала она голос Финна. - Пусть поспит.

* * *

Через несколько дней огромные стада шалков пришли в движение. Пикси сложили шатры и пошли за шалками, как делали уже много-много столетий.
Финн ничего не сказал, когда Сина отказалась идти с ними дальше. Он только распорядился, чтобы пикси собрали для нее запас дров. Ритуал прощания состоялся на скромном пиру, устроенном Фир Дан. На следующее утро Сина провожала маленький караван, улыбалась и махала рукой навьюченным пикси, пошатывающимся под грузом сложенных шатров и разной утвари.
Караван ушел, а Сина вернулась к озеру. Утром Руф Наб опробовал возвращающиеся к нему силы в колке дров и теперь, утомленный, лежал в шатре. Этим же утром объявился Бихан, он рысил по тропинке и радостно ржал. Руф крепко привязал его, и сейчас пони пасся, поедая остатки травы, которые проглядели шалки. У самого озера Сина нашла целые всходы морозостойких цветов и трав, которые могли ей пригодиться. По соседству, в полудне ходьбы, жила семья великанов, их нашли посыльные Финна. У великанов болел малыш, так что у Сины появился еще один подопечный.
«Да, - думала Сина, - вот тебе и мечта, вот тебе и удобства Кровелла. Разве об этом мечтает любой начинающий Целитель? Оказаться затерянной в чаще Гаркинского леса с семейством простаков-великанов, имея для накопления опыта только необъятные просторы?»
Казалось, это как раз доказывает, что Фаллон ошибался. Как могла Сина обладать Даром Пророчества, если ни разу во всех ее видениях ей не привиделось, что она будет лечить в такой безвестности? И все же в глубине души Сина боялась, что чародей прав. Каждый день она отказывалась от Дара, но каждую ночь видения наводняли ее сны. Ей снилась совсем незнакомая светловолосая девочка, а еще - оборванный эльф. А иногда снился Ньял, и она просыпалась с криком ужаса, всем своим существом не желая признавать правдивость сна.

Книга четвертая

Эйкон завтракал оставшейся с ужина ягнятиной и диктовал Фриду:
«Ваше Высочайшее Величество, Святейший из Святых, Превосходнейший Седьмой Тиран Моера!
Фигуры на доске передвинулись, и преимущество теперь на нашей стороне.
Ваш достойнейший слуга Лотен отбыл, чтобы начать действия на юге. Мир - это ненавистное детище Телерхайда - разрушен, а выдуманное могущество Морбихана уничтожено. Как я и предполагал, северных лордов оказалось легко обвести вокруг пальца, и после смерти Телерхайда они не имеют истинной силы.
Магия еще стоит у нас поперек пути, но и она ослабела. Мои посыльные повсюду. Я с уверенностью ожидаю, что скоро буду иметь удовольствие доложить Вам, что Магия уничтожена окончательно и на острове царит правосудие Ворсай.
Остаюсь Ваш покорный слуга, и прочее, и прочее».
Резким взмахом руки эйкон велел Фриду удалиться. Он рвал зубами телячью ногу, прерывая это занятие лишь для того, чтобы вытереть рот тыльной стороной ладони да смахнуть крошки с жилета. Он ощущал осторожную радость.
Стайка воробьев подбирала крошки. Один воробей сидел чуть в стороне от остальных. Он не клевал, а внимательно наблюдал за эйконом. Эйкон перестал жевать и нахмурился. Воробей был коричневый с темными перьями на крыльях, как и его собратья, но глаза у него были бледно-голубые.
- Фаллон! - вскричал эйкон и запустил в птицу кружку. Он промахнулся, а воробьи, все как один, стремительно вспорхнули и крошечными стрелами перелетели через стену замка.

Глава 29

Меллорит долго скиталась по лесу, прежде чем ее нашел бродячий эльф. День за днем она искала Обитель, но колдунья хорошо спрятала замок. Меллорит плакала, думая о том, что каждый холмик в лесу может быть ее домом, ставшим неузнаваемым из-за заклинания колдуньи. Ибо Меллорит решила, что это Сина разделывается с ней таким способом.
А все потому, что Ньял любит Меллорит и просил ее руки. Потому, что колдунья осталась бы ни с чем. Но Меллорит никогда не теряла надежды, что Ньял прискачет на своем огромном коне и спасет ее. И она решила найти то, что видела во сне, - жилище Ньяла. Но часто шли дожди, и девочка замерзала все сильнее. Это тоже задумала колдунья - Меллорит в этом не сомневалась. У нее не было с собой гребня, и в ее длинных золотистых волосах запутались сухие веточки. Время от времени между стволами деревьев она видела горы. Безмятежные и такие надежные, они звали ее.
Первые несколько дней Меллорит очень хотелось есть, но потом это прошло. Тело казалось легким, и она поняла, что дядя не обманывал ее. Дядя всегда говорил, что, если не потакать своим желаниям, становишься более одухотворенным. Меллорит чувствовала себя очень одухотворенной, когда нашла луг, окруженный темно-зелеными соснами.
Это был не то чтобы луг. Скорее - поляна, заросшая кустарником. Переходить ее было трудно: колючий репейник вцеплялся в волосы, и Меллорит то и дело приходилось останавливаться и отцепляться. Стелющиеся по земле ягодные лозы были голые, только торчали черные шипы. Но на высоких кустах кое-где висели старые стручки с семенами и сморщенные прошлогодние плоды. Меллорит не удержалась и съела их. Когда живот заболел, она поняла, что стала настоящим духом и что боль - наказание за потакание прихотям.
Шел дождь, и Меллорит чувствовала кожей каждую каплю. Глупо идти дальше. Ньял найдет ее и здесь. Он прискачет в заросли и найдет ее, спящую среди ягодных кустов. Он поцелует ее в губы, и она проснется, и он поднимет ее на руки, и будет заботиться о ней, и возьмет ее в свой великолепный замок с высокими башнями, где все бело-белое. Когда к ней вернутся силы, он женится на ней, и она расскажет ему, какая она теперь одухотворенная, и они всегда будут счастливы. Вместе они расстроят замысел колдуньи: убить Меллорит и забрать себе Ньяла.

Сина изучала Магию, потому что хотела исцелять. Но она никогда не мечтала углубиться в понимание устройства Вселенной. Ей никогда не хотелось быть одной из тех немногих избранных, кто умеет управлять движением Универсума. Она желала лишь овладеть мастерством травницы и выйти замуж за Ньяла. Но теперь, когда она день за днем отвергала свой Дар, вселенская тяжесть Закона все сильнее угнетала ее.
Ничто не получалось так, как ей хотелось. После внезапного исчезновения Ньяла от него не было никаких вестей, а то немногое, что она слышала о нем, не считая своих видений, казалось ужасным и неправильным. Она больше не находила в этих рассказах ни того веселого юношу, в которого влюбилась прошлым летом, ни того грустного, встревоженного молодого человека, который приходил к ней в Обители Эйкона.
Дни складывались в недели, а потом Сина потеряла счет времени. Она жила и работала одна в затерянном уголке Гаркинского леса. Ее редкими посетителями были немногочисленные великаны и одинокие эльфы - создания, которые сами избрали для себя такую жалкую долю. Семья великанов держала корову, которая паслась у реки. Сина осознала, как ценят ее великаны, когда те возложили на нее ответственность за отел. Она стала и коновалом в придачу.
Итак, первая половина ее желания исполнилась, хотя и самым неожиданным для нее образом: госпожа Сина стала простой целительницей в чаще Гаркинского леса. Она лечила травами тех несчастных созданий, которые приходили к ее порогу. Только Руф и его больная нога напоминали о том, что она способна на большее. Хотя тени под глазами гнома по-прежнему выдавали в нем того, кто видел собственную смерть, он с каждым днем набирался сил. Не будь рядом Руфа, Сина, возможно, забыла бы о могуществе Закона, воплощенном в ней.
Ведь она забыла об этом, когда увидела малютку эльфа. Она подумала только о том, что этот бедняга пришел к ней, доведенный до отчаяния, не ставший искать Целителя получше.
Он скользил словно тень возле скалы у омута, в который когда-то упала Сина. На мгновение ей показалось, что это ей мерещится. Только прищурив глаза и не шевелясь, она разглядела фигурку эльфа, замершего у скалы.
- Руф, - тихо сказала Сина. - Там кто-то есть.
Руф подошел, бесшумно ступая. Рука его сжала рукоять боевого бронзового топорика.
- Где?
Но Сина уже вскочила и побежала.
- Здравствуйте! - крикнула она на бегу. - Чем я могу вам помочь?
Руф захромал за ней, настороженно приглядываясь.
- Здравствуйте! - повторила Сина, поскольку эльф замер, будто дикий зверек, надеющийся остаться незамеченным. Теперь Сина хорошо видела его. Настоящий старик: от кудрей не осталось и следа, волосы свисали седыми клочьями. Старая, с чужого плеча куртка, залатанная лоскутами от одеял, - а ведь эльфы так любят наряды! Зеленые фетровые ботинки, сшитые явно на взрослого пикси, лопнули и протекали, их слишком длинные носы загибались кверху. Но что особенно привлекло внимание Сины, так это лицо эльфа - длинное, будто вытянувшееся за годы печали, и его глаза - большие и темные.
Слипфит исходил много лесных троп с тех пор, как поднял монету Ньяла. Он устал, проголодался, ему хотелось погреться у огня. Но эльфийская робость взяла свое: он быстро наклонил голову и прошептал:
- Не надо.
- Прошу прощения? - не поняла Сина.
Взволнованный тем, что разговаривает с женщиной, Слипфит отпрянул за большие камни, которыми был завален берег. Через несколько минут он снова появился, волоча за собой большие сани. Поклажа была тяжела, и Слипфит бросил веревку, издав вздох облегчения.
- Вы - Сина? - спросил он. Слипфит знал, что она Сина, потому что наблюдал за шатром и слышал, как Руф звал девушку по имени. Он не стал ждать ответа. - Ой, госпожа, где вы были, я искал вас ПОВСЮДУ!! - От холода, усталости и радости его эльфийский выговор стал густым, как хороший суп. - Мой друг говорит, что вы будете в роще. В КАКОЙ роще, я спрашиваю? Все это время я ищу, и ищу, и, наконец, нахожу, и это - РОЩА?!
Удивленный такой вспышкой ярости, Руф Наб осторожно приблизился, сжимая рукоять топора. Слипфит, не в силах устоять на месте от праведного гнева, не обратил на гнома никакого внимания.
- Нет, госпожа, вам никогда, НИКОГДА нельзя делать так! Вас не быть ни в какой роще, и мне пришлось ходить по всему этому лесу! Если бы не волк, мне бы никогда не найти! Я бы не сделал это для моего друга, кто ушел и вернется через несколько дней!
- Что? - прошептала Сина, напуганная его яростью, но не понимающая, о чем он говорит.
- Доброе утро, я Слипфит. - Эльф немного успокоился и вспомнил о вежливости. Стянув с головы свою фетровую шляпу, он указал на сани. - Смотрите, что у меня здесь. Она сумасшедшая, конченый человек, я нашел ее в шиповнике. Она вся в чертополохе. Я подумал, может, вы захотите ее взять, потому что она одна из вас. У нее странная шляпа, а?
На легких, искусно сделанных санях лежала девочка. От ее платья остались одни лохмотья, а тело было сплошь покрыто ссадинами, царапинами и укусами насекомых. Волосы сбились в плотный комок, из которого торчали сухие ветки, и все это производило впечатление смешной шляпы, так удивившей эльфа. Глаза девочки были полуоткрыты: они были ярко-синие, белки - желтые, с пятнышками, а взгляд - бесчувственный, остановившийся.
- Руф! - крикнула Сина, склонившись над жалкой фигуркой. - Принеси воды! Скорее!
Эльф с любопытством наблюдал, как Сина подняла девочку и перенесла на мягкие шкуры, расстеленные у входа в палатку. Руки Целительницы быстро нашли пульс, потом осторожно ощупали раны и царапины.
- Серьезных ран нет, - сообщила Сина Руфу, когда он приковылял с берега с ведром воды. - Она голодала, замерзла и давно ничего не пила.
- Она будет жить? - спросил Руф.
- Да, - ответила Сина и сама удивилась своей уверенности.
Несмотря на страшный внешний вид девочки, казалось, она не страдает ничем таким, чего нельзя было бы вылечить подходящими травами и соответствующим уходом. «Немного похлебки, - решила Сина, - потом вымыть ее и попробовать распутать волосы. Интересно, кто же эта девочка и как она оказалась так далеко от человеческого жилья?»
- Как же вы нашли ее в лесу? - спросила Сина эльфа, когда он с Руфом помог перенести девочку в палатку.
- Волк находить ее, - прозаично ответил Слип-фит. - Он показывает мне, как идти. Я был в лесу, чтобы принести послание от моего друга. Он хочет, чтобы я говорить леди Сине, куда он идет.
Руф покрутил пальцем у виска, и Сина кивнула. Эльф казался им сумасшедшим.
- И куда ваш друг волк идет? - спросил Руф дурашливым тоном, каким говорят с идиотом или с маленьким ребенком.
- Голубоглазый поедатель эльфов не друг!!! - взорвался Слипфит. - Он делает, что велит чародей, тот волк! Мой друг - он большой, сильный человек!
Руф отступил, ухватился за рукоять топорика:
- А кто ваш друг?
- Ньял из Кровелла.
- Ньял? - Сина чуть не выронила свой сундучок с травами. - Ты видел Ньяла?
- Да, я видел его. Он давать мне эту золотую монету, видите? - Слипфит показал монету, висевшую у него на шее на потертом шнурке.
- Где ты видел его? Когда?
Слипфит рассказал о своей встрече с Ньялом и с особым старанием передал его слова.
- «Вернусь через несколько дней», - повторила Сина. - Ох, Руф, что же с ним стряслось?
- Финн слышал, что он бился с вашим отцом.
- А я это видеть! - воскликнул Слипфит и рассказал им об ужасной схватке Ньяла с лордами. - Я не пришел быстро, как мог, госпожа, но я не знать, где вы. Трудно находить вас! Голубоглазый волк, он помогать мне, но я не люблю волки: они всегда готовые кушать отшельники. Он нашел эта бродяжка, - добавил Слипфит, кивая на девочку, - но не съедал ее и оставил ее мне. Я спрашиваю вас, что мне делай со бродячая человеческая девчонка?
- Ты поступил замечательно, Слипфит, - сказала Сина. - Найти кого-нибудь в этом лесу - просто чудо!
Слипфит так долго прожил один в лесу, что отвык говорить, да еще сильный акцент - Сина с трудом понимала, о чем он говорит. Но то, что эльф принес ей новости о Ньяле, Сина поняла и лучезарно улыбнулась ему.
Вытянутое лицо старого эльфа осветилось легкой улыбкой.
- Я был бы скорый еще, но я принести с собой девочка в лохмотьях.
От новостей у Сины поднялось настроение. Пока она ухаживала за девочкой, Слипфит снова и снова с большим удовольствием рассказывал ей о своем знакомстве с Ньялом. Его эльфийское воображение разыгралось, и он постепенно приукрашивал свой рассказ все новыми увлекательными подробностями.

Меллорит очнулась в жилище колдуньи. Тут было темно и дымно. Меллорит лежала, обнаженная, на шкурах диких зверей, а все ее тело словно горело в огне. Она закричала от боли и страха.
- Лежи спокойно! Мы не сделаем тебе ничего дурного, - резко проговорил чей-то голос. Меллорит почувствовала палящую боль над ухом и дернулась. - Держи ее, Руф.
Меллорит забилась, но чьи-то сильные руки прижали ее, не давая пошевелиться. Она очень испугалась. Кто-то крепко держал ее голову, и Меллорит снова почувствовала резкую боль, как будто какой-то исполин выдирал с корнем ее волосы. Она перестала бороться и стала мысленно молиться.
Наконец боль прекратилась, и ее отпустили. Меллорит боялась открыть глаза: лучше уж не видеть, что за судьба ее постигла. Кто-то влил ей в рот отвратительного вкуса питье, и Меллорит снова забилась, давясь и пытаясь выплюнуть жидкость, но сильные руки снова одолели ее.
Вскоре Меллорит оставили в покое. Она лежала на шкурах и рыдала. Потом ей стало казаться, будто она бежит по длинному туннелю. Вздрогнув, она поняла, что совсем раздета. А затем она услышала позади шаги слуги привратника. В конце туннеля стоял с мечом в руке Ньял и звал ее. Шаги слуги тяжело звенели сзади. Случилось странное - она не могла бежать. Яркий свет в конце туннеля погас. Снова стало темно и дымно. Но от близкого костра шло тепло, и Меллорит успокоилась, а когда повернулась к огню, рыжеволосый демон радостно закричал:
- Она проснулась!
Меллорит съежилась от страха. Колдунья появилась перед ней, подняла шкуры, чтобы посмотреть на нее, а потом прикоснулась к ее лбу.
- Жара нет, - сказала колдунья. - Как тебя зовут, девочка? Не смотри так, никто не собирается тебя обижать.
Но Меллорит спрятала лицо и молилась, чтобы они исчезли. Позже, когда колдунья снова попыталась прикоснуться к ней, Меллорит закричала и начала брыкаться, опрокинув миску с отвратительным варевом. Колдунья удивленно посмотрела на неё. Меллорит задрожала и отвернулась, она не хотела оказаться во власти взгляда колдуньи. Демон поставил рядом новую миску, но Меллорит даже не шевельнулась: она знает колдуньины хитрости и не позволит себя отравить. Позже, когда ее мучители не видели, Меллорит стащила немного еды из котелка, висевшего над костром.
Когда она немного окрепла, колдунья разрешила ей гулять. От платья ничего не осталось, а от балахона, который предложила ей колдунья, Меллорит отказалась наотрез. Она не хотела, чтобы эти злыдни видели ее голой, и в конце концов завернулась в шкуры, служившие ей постелью.
Меллорит не знала, где находится, и не представляла, как ей одолеть колдовство Сины и отыскать замок дяди. Но с каждым днем она набиралась сил. Уверенность в том, что Ньял спасет ее, не ослабевала ни на минуту. Она видела, как он спускается из своего горного жилища, как вытаскивает меч, как его огромный конь встает на дыбы. Мучительница колдунья падает на землю, что-то бормоча от страха; со страшными демонами покончено одним взмахом блестящего меча. Ньял поднимает Меллорит на спину коня и заключает в объятия.
Она готовилась к его приходу. Она прислушивалась, не раздастся ли далекий стук копыт. Надежда пылала в ее груди до того самого дня, когда Меллорит наклонилась над чистой, неподвижной водой заводи, чтобы напиться, и увидела свое отражение. Ужас сдавил ей горло.
Ее чистое, молочно-белое лицо, ее небесно-голубые глаза, ее золотые волосы - все исчезло! Кожа стала темной и грубой, щеки - впалыми, а глаза - темными и лихорадочными. Сквозь жалкие клоки пуха на голове просвечивала розовая кожица. Жуткий звук, похожий на стон смертельно раненного животного, сорвался с ее губ.
Меллорит отскочила от заводи и повалилась на песчаный берег, раздирая кожу на голове и колотя себя по лицу. Прибежала колдунья, обняла ее и держала, пока Меллорит не перестала кричать, а потом влила ей в рот что-то горькое. Звуки стали приглушенными. Теперь колдунья стерегла Меллорит: редко оставляла ее одну, поила мерзкой жидкостью, следила за каждым движением.
Но в этом не было необходимости. Меллорит больше не замышляла бегства. Она больше не мечтала о победном спасении. Ее молитвы оказались слишком слабыми. Надежды больше не было, она поняла это, когда увидела свое отражение. Колдунья победила, с мечтой покончено навсегда. Меллорит превратилась в лягушку.

Глава 30

Мир был нарушен, и путешествия стали опасными. Шайки бездомных людей из Элии бродили по дорогам, охотясь за неосторожными путниками, и нападали на уединенные хутора, отвозя дрова и все награбленное в Элию. Не зная, насколько им удалось оторваться от лордов, Ньял и великаны старались выбирать окольные пути: так было безопаснее, хотя и медленнее. Две ночи подряд они не разводили костра. Но у них не было с собой провизии, и путешествие стало трудным.
Грозовые тучи ушли, теплый ветер манил беглецов на юг. Вечером они вышли к крестьянскому дому. Ньял назвал свое имя седому хозяину и его перепуганной жене и попросился на ночлег. Хозяин предложил им всем еду в обмен на работу. Утром они с великаншей запрягли единорога и Авелаэра и несколько часов перетаскивали большие камни и бревна, нужные крестьянину, чтобы закончить забор, который он возводил вокруг своего дома.
- Теперь не то, что при Телерхайде, - заметил фермер. - Теперь живешь и не знаешь, кто из проходящих мимо намерен поживиться тем, что ты добывал таким трудом всю свою жизнь.
Не в силах отличить приверженца Закона от исповедника Новой Веры, а союзника лордов от воришки, Ньял с принцессой держались подальше от людей на дорогах. Но им в голову не приходило прятаться от Других. Дорога, ведущая в Гаркинский лес, была сильно разъезжена. По ней торговцы возили свои товары от обитателей леса людям-крестьянам на равнину. Телеги и целые караваны везли ткани и мед от эльфов, шерсть и шкуры от пикси, чтобы обменять их на зерно у людей и железо и золото у гномов. Как-то раз на закате Ньял и великаны наткнулись на маленький караван пикси.
- Мы устали и голодны, - сказал Ньял вожаку-пикси, не спускавшему с него ярких янтарных глаз. - Нам нужно пристанище на ночь, но мне нечем заплатить.
Пикси молча разглядел его, потом указал на поляну, где паслись быки из каравана.
Поблагодарив вожака, Ньял с принцессой отвели Авелаэра и единорога на поляну, стреножили их, и Ньял расседлал жеребца. Принцесса отвела детей в укромное местечко за деревьями, чтобы почистить их и разделить с ними скудные припасы, данные ей в дорогу человеком-крестьянином.
Ньял сел у костра, где пикси жарили мясо. Никто не сказал ни слова, когда вожак заварил в кружке отвратительного вкуса чай и подал юноше. Ньял хлебнул, поморщился. Заметив, что все пикси не сводят с него глаз, он покраснел от неловкости.
- За счастливую случайность! - сказал он и вежливо допил противное варево.
Ньял сидел, прислонившись к дереву. Страшная усталость вдруг навалилась на него. Руки казались тяжелыми, будто налитыми свинцом, глаза слипались. Голова его качнулась и упала на грудь.
- Тащите веревки, - приказал вожак пикси. - . Если шевельнется, бейте его дубиной. Недрик из Фанстока наградит нас за него.
Глаза Ньяла никак не желали открываться. Чья-то рука схватила его за запястье, и он почувствовал царапанье грубой веревки. Он затряс головой, силясь пошевелиться, но руки были слишком тяжелы, и он не мог их поднять.
- Эй! Он брыкается! - раздался голос какого-то пикси, и Ньял ощутил сильный удар по лбу. Боль была настолько резкой, что его одурманенный разум прояснился. Взревев, Ньял вскочил на ноги.
- Придушите его! - завопил вожак.
Две веревки обвивали шею Ньяла, третья затянулась вокруг правого запястья. Ньял попытался удержаться на ногах, но в этот момент веревки затянулись на горле, сдавив его, не давая крикнуть. Он задыхался. Злобные лица пикси, освещенные пламенем костра, стали расплываться. Правую руку оттягивали назад так, что веревка резала кожу запястья. В отчаянии от схватился левой рукой за рукоять Огненного Удара. Меч легко вышел из ножен, удобный, звонкий. Ньял рубанул наугад, неудачно, упал на колени. Острое лезвие рассекло одну веревку, описало дугу и перерубило вторую.
Ньял глубоко вдохнул. Зрение вернулось к нему. Пикси, державший его за руку, бросил веревку и убежал. Слабость снова навалилась на Ньяла, но он все же встал на ноги.
- Я путешественник! - крикнул он. - Разве вы тролли? По какому праву вы напали на меня?
В ответ стрела вонзилась в дерево рядом с его головой.
- Эйкон вас раздери! - выругался Ньял и, спотыкаясь, побрел через потемневшую поляну.
- Ньял, сюда!
Он почувствовал руку принцессы. Та повела его в темноте, потом Ньял услышал негромкое фырканье Авелаэра. Еще одна стрела просвистела у него над ухом. Надо было торопиться. Ударом меча Ньял освободил жеребца от пут, еще одним ударом освободил единорога. Возиться с седлом времени не было.
- Бегите! - крикнул Ньял, подсаживая принцессу, Ла Тоннан и принца. Сам же повернулся и угрожающе замахнулся мечом на вожака. Пикси ловко уклонился, и двое молодых, подкравшихся сзади, схватили Ньяла за руку. Юноша стряхнул их и бросился к Авелаэру. Жеребец уже бежал, разгоняя пикси в стороны, когда Ньял прыгнул ему на спину. Взмахнув мечом, чтобы пикси разбегались поскорее, Ньял почувствовал, как стрела ударила в спину. Но жеребец вынес-таки его на дорогу и тяжелым галопом устремился в темноту,
Ни седла, ни уздечки на Авелаэре не было, и Ньял, крепко вцепившись в гриву, подгонял жеребца, пока тот не покрылся пеной и не захрипел. Постепенно по всей спине и груди растеклась боль, делая мучительным каждый вдох. Руки и ноги немели, но Ньял заставлял себя удерживать взгляд на бледном краешке луны, мелькающей за быстро несущимися облаками.
Казалось, прошли часы, прежде чем он вдруг понял, что жеребец остановился. Ньял не почувствовал, как принцесса встревоженно проверила, жив ли он, а потом привязала его ремнем к лошади. Какое-то время он в бреду разговаривал с Авелаэром, а когда ветки кустов и деревьев цепляли и хлестали по лицу, ругался, что жеребец идет через лес, а не по дороге. Иногда он слышал свистящее дыхание единорога, подгоняемого принцессой, но не понимал, что это она и ведет гнедого в поводу.
- Хорошая Старушка... - пробормотал Ньял, ему вдруг почудилось, что он едет верхом на Драконихе.
Под утро принцесса остановила единорога посреди леса у невысокого холма. Ньял на мгновение очнулся.
- Я иду к тебе, Телерхайд, - пробормотал он и наклонился вперед, чтобы прошептать что-то ободряющее на ухо жеребцу, но очень удивился, обнаружив, что лежит под ногами у Авелаэра. «Надеюсь, он меня не лягнет?» - успел подумать Ньял и снова впал в забытье. Когда принцесса подняла его на руки, он чувствовал лишь облегчение, что теперь может спать.

Глава 31

С того дня, когда и Камень, и Мир были разрушены, Ур Логга потерял покой и сон. Ему не давали покоя мысли о Дракуне, он тревожился об Уре Банфите, своем брате-короле с Фенсдоунской равнины. Одного за другим посылал он вестников на юг, но ни слова не вернулось в ответ. С его родственниками стряслась какая-то беда - Ур Логга не сомневался в этом. Никогда прежде они не пропускали Движение Камня. Каждую ночь Ур Логга тревожно прислушивался к птичьим перекличкам пикси, звучащим по всему Гаркинскому лесу.
И этой ночью он засиделся допоздна, а под утро был разбужен глухими ударами по воротам, ведущим в курган. Его жена мирно спала, и все вокруг спали. Ур Логга не встревожился из-за стука: никто в Гаркинском лесу не осмелился бы напасть на взрослого великана в его логове. Король прошел через огромный Зал Собраний, пустующий в этот ранний час. Глухой стук был там почти не слышен, но снова стал громким, когда великан пошел вверх по лестнице к воротам.
Он открыл дверь, и принцесса Риб Тоннан упала в его объятия. Позади нее Ур Логга увидел испуганные мордашки детей.
- Дядя, помогите нам! Ньял из Кровелла ранен!
Принцесса повернулась и побежала к деревьям, окружающим Урский Курган. Не успев толком сообразить, в чем дело, Ур Логга бросился за ней.
Сначала он увидел единорога, привязанного к большому дубу. Единорог жадно срывал тонкие ветки, хватал ртом прошлогоднюю траву. Шерсть его потускнела от засохшего пота. У соседнего дерева стоял жеребец Ньяла. Когда великаны подбежали к нему в предутреннем сумраке, Авелаэр испуганно шарахнулся в сторону и с вызовом фыркнул. Но Ур Логга протянул открытую ладонь, чтобы успокоить животное, и жеребец позволил ему приблизиться.
Ур Логга понял, что Авелаэр прошел много трудных миль с тех пор, как гарцевал на церемонии у Обители Эйкона. Конь исхудал, а мышцы под спутанной рыжей шерстью на боках и груди стали крепче. На его ноге великанский король увидел зажившую рану, в глазах прочел изнеможение и голод.
- Здравствуй, конь Ньяла, - с уважением, которое великаны выказывают всему живому, обратился Ур Логга. к жеребцу. - Как ты пришел сюда?
- Дядя, сюда!
Ньял без сознания лежал на земле, принцесса стояла возле него на коленях.
Когда все были устроены и принцесса рассказала Ур Логге все, что знала, он созвал Совет и закрылся один в пустом королевском покое. В каменной чаще мерцал робкий огонек. Ур Логга взял лампу, терпеливо очистил фитиль, вытянул его, и наконец пламя снова стало ровным. Ничто не удерживало его в этой комнате, но он все медлил. Его сердце стучало в ожидании мудрости, которая должна снизойти на него.
Ур Логга чувствовал в себе страх, смятение, но Фаллон много раз советовал ему не позволять всяким сложностям одурманивать его племя. Ур Логга всегда с теплотой относился к младшему сыну Телерхайда. Существовала глубокая связь между Ньялом и Синой и, еще не высказанная, - между Фаллоном и Ньялом. Все они были особыми друзьями великана в человеческом племени, и великан не мог с легкостью пренебречь такими отношениями. Но он серьезно относился и к северным лордам - Блюстителям Древней Веры. А теперь эти лорды искали Ньяла из-за убийства Телерхайда. Если Ньял виновен, людское правосудие будет суровым, в этом Ур Логга не сомневался. Он так тяжело вздохнул, что лампа снова замерцала, и вышел из комнаты.
Дверь в Зал Собраний в конце длинного каменного коридора была открыта. Высокий сводчатый потолок из полированного гранита терялся в темноте, а на низких гладких скамьях Совета сидели и ждали короля его подданные.
Когда король вошел, все встали.
- Приветствуем тебя, Ур Логга, король Старшего Племени Мудрых, - торжественно приветствовало его племя.
Ур Логга протянул руки к своим подданным. Бин Лапет, самая старая, со снежно-белой шерстью на плечах, взяла короля за правую руку и повела к его камню. Ур Нелсе, самый младший из совершеннолетних, взял левую руку короля. Темные глаза юного великана светились от гордости. Племя взялось за руки.

Пусть Небо, Земля и Вода, и Огонь,
И наши любимые пращуры,
И наши потомки грядущие,
Нам мудрость такую теперь ниспошлют,
Чтоб этот Совет освятила, -

нараспев проговорил Ур Логга и закрыл глаза. В первое мгновение это ощущение открытости, незащищенности всегда пугало его. Он чувствовал, как разум всех, кого он призвал на помощь, потянулся к его разуму. Он был королем и потому открылся полностью и позволил им всем войти в свое сознание. Он ощутил слабый толчок, когда их разумы встретились. Страх исчез, как уходящий в темноту свод, и все племя вошло в своего короля, и он был открыт для всех. Теперь они знали то, что знал он, чувствовали то, что чувствовал он.
Ур Логга закончил обряд. Двадцать великанов сидели в молчании, уставясь в пол, у некоторых на щеках блестели слезы. Ур Логга закрыл свой разум, и настала блаженная тишина одиночества. Он перешел к главному Камню Племени, покрытому тростником и мягким мхом, и сел.
- Итак? - произнес он.
- Это Дракун, - прошептала Лодз Грамин, жена Ур Логги. У короля защемило сердце, когда он увидел тревогу на лице своей всегда такой жизнерадостной жены. - Племена расколоты, и люди снова охотятся на Других. О, несчастный Ур Банфит! Благодарение Закону, что хотя бы его любимая дочь и малыши уцелели.
- Долго ли все мы будем в безопасности? - спросил кто-то.
- Мы защищены здесь, в Гаркинском лесу, - сказал Ур Логга.
- Но они нападают и на лес! Люди рубили деревья, когда напали на Ур Банфита и принцессу.
- Люди Новой Веры с топорами вломились в лес возле Элии, - добавил еще кто-то. - Так говорят пикси.
- Вполне возможно, что это Дракун, - медленно проговорил Ур Логга. - Но наше племя будет жить с честью, как мы всегда жили. Мы известим северных лордов о том, что Гаркинский лес в опасности, и сообщим, что претерпело великанское племя на Фенсдоунской равнине. Теперь мы должны решить, что делать с человеком, который, как про него говорят некоторые, - убийца.
Бин Лапет хмуро покачала головой:
- Но это же малыш Ньял, ваше величество. Он дитя Телерхайда. - Слово, которым она воспользовалась, в великанском языке означало также «приемный сын». У великанов не было такого понятия «ублюдок».
- Сеятель хаоса, - проворчал великан у двери. - С убийства Телерхайда начался Дракун.
Ур Логга обнажил зубы, всасывая воздух.
- Мне думается, Мудрые, что одно и другое не может одновременно быть верным.
Племя непонимающе уставилось на него.
- Фаллон сам говорил мне, что Ньял из Кровелла - почитатель Закона. Госпожа Сина собиралась выйти за него замуж. Может ли такой юноша быть убийцей?
- Он - человек, не забывайте, - предостерег чей-то голос.
Ур Нелсе поднял глаза на короля.
- Ваше величество. - Его голос дрожал от волнения, потому что он первый раз выступал на Совете. - Что мы будем делать?
Ур Логга вздрогнул. Он надеялся, что Совет сам все решит, а на него будет возложена лишь ответственность за исполнение решения. Теперь ему предстояло принять решение самому.
- Ньял из Кровелла будет жить? - спросил король у Бин Лапет.
- Не знаю, ваше величество. Его рана не слишком тяжела, но он спит и не хочет просыпаться. Ему нужен человек-целитель.
Ур Логга ухватился за мелькнувший проблеск надежды.
- Тогда мы в первую очередь доставим его к Целителю. Если он умрет, мы похороним его как друга, со всеми почестями. Если он выживет, мы известим лордов и позволим им поступить так, как они считают должным.
Ясная улыбка осветила лицо Ур Логги, когда он вспомнил слова Фаллона: «Сперва Магия, потом политика. Вот единственно верный путь».

Глава 32

Слипфит остался со своими новыми друзьями и стал всячески помогать им, хотя никто его не заставлял этого делать. Он перетянул шатер Сины, и тот стал просторнее и крепче. Он собирал дрова, заготавливал их впрок. Однажды он исчез на несколько часов, а потом вернулся с котомкой, полной провизии и кое-каких пожиток. Сина догадалась, что он ходил к своему маленькому шатру, поставленному недалеко, ниже по течению. Трудолюбивый работник, Слипфит намного облегчил жизнь Руфа своим рвением к любому делу: он носил на себе дрова из лесу, таскал ведрами воду с реки. По вечерам он пел эльфийские песни и обменивался с Руфом историями, рассказывая об ужасных днях, когда «жаркое жарили из нечисти», и о Магии, деяния которой видел собственными глазами и благодаря которой одержали Победу в Гаркинском лесу.

Предыдущая страница 11 Следующая страница


Повелители камней 12

- Теперь я счастливый, - сказал он Сине как-то вечером, когда они собрались в ее шатре у маленького, но веселого очага.
- Я рада, Слипфит. Я тоже счастлива, что ты с нами.
- Вы не похожи на Далло. Вы добрая, - сказал он серьезно.
Девочка появилась у входа, и Слипфит встал.
- Сидите уж, я присмотрю за ней. Привык справляться с капризные женщины, так вот.
Девочка начала поправляться, но поначалу Сина не распознала симптомов и приписала странное поведение девочки ее скверному характеру. Лишь через какое-то время девочка, сперва такая стеснительная, перестала прятаться. А когда она начала часами безудержно рыдать и прыгать повсюду на четвереньках, издавая своеобразные звуки, Сина поняла, что имеет дело с сумасшествием. И чем больше Сина пыталась заботиться о девочке, тем более возбужденной та становилась. В конце концов Сина просто оставила теплые шкуры на видном месте и позволила несчастной делать, что ей заблагорассудится. Но ее кваканье всю ночь напролет и то, что она повсюду бегала голышом, Сина переносила с трудом.
Сумасшедшая отказывалась есть вместе со всеми. По вечерам Сина готовила ужин и раскладывала его на три огромные порции. После ужина, когда Руф, Слипфит и Сина засиживались у костра, девочка подкрадывалась сзади и воровала оставшуюся еду. Она всегда ела на четвереньках, опустив голову в миску. По кончику носа сбегали слезы, приправляя ужин солью ее непостижимых горестей. Непрерывный плач вперемежку с кваканьем не давал Сине сосредоточиться.
Еще одним источником ее беспокойства был Бихан. Сина боялась, что его съедят волки, поскольку резвый пони постоянно срывался с привязи и исчезал на несколько дней. Руф Наб все время ворчал, что Бихан всегда знает заранее, когда нужно будет везти дрова. Как бы хитроумно гном ни привязывал пони, пустой недоуздок частенько насмехался над ним по утрам. Вся эта суматоха требовала от Сины невероятных усилий для ежедневной медитации.
Одним особенно шумным утром Сине никак не удавалось сосредоточиться. Бихан надумал появиться после двухдневного отсутствия и рысил по тропинке, приветствуя всех радостным ржанием. Река бушевала после недавнего ливня, а сумасшедшая девочка сидела на берегу и непрестанно квакала. Руф Наб со Слипфитом деловито пилили бревно, при этом Слипфит распевал песню пильщиков. Сина не выдержала и отправилась на поиски более спокойного места.
Возле реки в тени ущелья всегда было мрачно и зябко. Но недалеко, за шатрами, возвышался крутой утес с трещинами и уступами. Стоя у его подножия, Сина с тоской подняла голову и увидела лучик света, упавший на узкую трещину в скале. Трещина вела наверх, и там, высоко над уступами, голубел клочок неба. Сина подобрала подол и начала взбираться.
Трещина расширялась, поднимаясь зигзагами по лицевой стороне утеса. В некоторых местах она образовывала нечто вроде ступеней, высеченных в сером камне. Чем выше взбиралась Сина, тем шире становилась трещина. Стали попадаться трава, и дикие цветы, и даже маленькие деревца. Добравшись до плоской вершины, Сина упала на голый камень, еле дыша от усталости. Эта сторона ущелья была выше противоположной, и сквозь листву деревьев Сина видела Троллевы горы.
Переведя дух, Сина осторожно подобралась к краю скалы. Внизу виднелся шатер и слышался далекий визг пилы. Найдя удобное местечко подальше от обрыва, Сила села и закрыла глаза. Она молилась, как делала всегда, о мудрости, о том, чтобы быть хорошей Целительницей. Когда над Гаркинским лесом встало солнце, она все еще сидела неподвижно, пытаясь успокоить разум и почувствовать в себе биение Закона. Но перед ее мысленным взором чередой шли тяготы будничной жизни.
Корова у великанов перестала доиться. Великаниха твердила об этом уже неделю, но Сипа никак не могла понять, в чем дело. Великанский малыш снова болел, и молоко ему было так нужно. Болезнь девчушки оказалась серьезнее, чем ожидала Сина. У нее не было опыта в лечении сумасшествия. Сина позаботилась, чтобы девочке хватало еды, но совершенно не представляла, как ей помочь. Как учил ее Фаллон, Сина пожелала добра всем, кого знала, а затем ее мысли вернулись к Ньялу. Она снова почувствовала страх, как во сне, когда ей спились страшный приговор и казнь любимого.
Сина открыла глаза. Поднявшийся ветерок сметал с обрыва прошлогоднюю листву. Сухие листья кружили в воздухе, плавно опускаясь в реку. Сина попыталась следовать мыслями за ними, плавно скользить по течению жизни, но ничего не вышло. Даже следя за листьями, она журила Фаллона, тревожилась о Ньяле и думала о новом составе травяной настойки для лечения сумасшедшей девочки.
Оставив медитацию, Сина взглянула вокруг. Лес подступал почти к самому краю ущелья: высокие, остроконечные вечнозеленые деревья. Но над этой зеленой стеной Сина увидела тускло блестящий камень, как будто там продолжался уступ, не видимый за деревьями. Полная решимости найти вершину, Сина начала продираться через спутанные кусты и низко нависающие ветви.
Деревья были старыми, их могучие корни выпирали из земли. Повсюду лежали крупные валуны. «Похоже, будто они стояли, да упали», - подумала Сина. Запнувшись за торчащий корень, она чуть не упала сама, но в этот момент снова на мгновение увидела уступ. Это оказался никакой не уступ, а высокое нагромождение камней, обвитое засохшей виноградной лозой. Зачарованная, Сина бросилась вперед через заросли. Выяснилось, что камни были вовсе не кое-как навалены, а тщательно подогнаны друг к другу. «Ну точно тут поработали каменщики! - изумленно подумала она и провела пальцем по тонкому шву между двумя камнями. - Но это невозможно! Никто не умеет так плотно соединять камни! Во всяком случае, теперь - не умеет».
Оттянув толстую лозу, Сина внимательно осмотрела постройку. Та оказалась довольно-таки большой. Стена плавно закруглялась, уходя в лес, - Сина шла вдоль стены, пока лианы и густой подлесок не преградили ей путь. Тогда она повернула назад. Сердце ее бешено колотилось. Еще шаг, и она увидела перед собой проход в стене.
Проход - изящная арка чуть выше головы Сины - был узким, заросшим диким виноградом. Гонимая неистовым порывом, который, казалось, затягивал ее внутрь, в темноту, Сина продралась через высохшие побеги. Внутри оказалось круглое помещение, пол которого был усыпан Щебнем и старыми птичьими гнездами. Сквозь два узких арочных окна струился слабый свет, с потолочных балок свисала паутина. Сбоку от входа начиналась лестница с давно прогнившими перилами, ее ступени терялись в стене, а напротив стоял удивительный очаг - маленький и низкий, в виде головы человека с раздутыми щеками и открытым ртом - он как будто вдувал теплый воздух в комнату. Великолепное мастерство: тончайшая каменная кладка великанов, но очаг был сложен для людей.
От громких криков снаружи Сина вздрогнула. Нехотя вышла она из башни и направилась через кусты к ущелью.
- Эй! - крикнула она. - Кто тут?
- Эге-гей! - раздалось в ответ. - Привет!
- Я здесь! Кто вы?
На другой стороне ущелья закачались ветви дерева, и появилась группа великанов. Они замахали Сине с другого края пропасти.
- Подождите! - крикнула она. - Подождите, мы встретим вас и проведем в лагерь!
Руфу Набу потребовалось время, чтобы пройти по тропе вдоль реки Тьмы к лугу, разыскать великанов и привести их в лагерь. Сина не удержалась и обняла Ур Логгу, тот, согласно ритуалу, пробежался пальцами по ее волосам, шепча:
- Госпожа, как славно видеть вас здоровой и невредимой.
- Ваше величество, вы-то мне и нужны! Я нашла на утесе нечто удивительное! Я должна непременно показать вам это!
- Да, с удовольствием посмотрю, что бы там ни находилось. Но сперва я должен просить о помощи. О магической помощи. - Тревожные морщины избороздили лицо Ур Логги. - Я бы не беспокоил вас, но Мастер Фаллон слишком далеко - быстро до него не добраться.
Ур Логга махнул рукой одному из своих спутников. Великан подошел, передал королю большой сверток и отдернул одеяла. Сина вскрикнула. На большущих руках Ур Логги лежал Ньял, такой неподвижный, что Сина испугалась - не мертв ли он.
- У него рана в спине, госпожа, - объяснил Ур Логга. - Мы ее не трогали. Ньял приехал к нам два дня назад, и с тех пор он хоть и дышит, но не просыпается.
Сина побежала к шатру, чтобы освободить место перед костром. Великан бережно опустил Ньяла на землю, и Сина осмотрела рану. Прямо под лопаткой торчало сломанное древко стрелы. Руф уже кипятил воду, а Слипфит подал Сите сундучок с травами.
- Мне нужно остаться одной, - сказала Сина. - Ваше величество, пожалуйста, подождите снаружи. И заберите девочку, я не могу сосредоточиться - она так шумит.
Сумасшедшая девочка сидела на земле у входа в палатку, уставясь на Ньяла широко открытыми глазами. Когда Ур Логга подошел к ней, она отскочила и на четвереньках запрыгала от палатки.
Оставшись одна, Сина тщательно осмотрела Ньяла. Его пульс был медленным и слабым, а дыхание - едва уловимым. Кожа бледная и холодная на ощупь. Он не вздрогнул, когда Сина пощекотала его пятки. К этому времени вода закипела. Сина приготовила припарку и сосредоточила свое внимание на ране.
Края раны опухли и воспалились. Мягкими нажатиями пальцев Сина нащупала наконечник стрелы, застрявший в ребре. Она потянула. Стрела не поддалась. Достав из сундучка маленький кинжал, Сина осторожно надрезала кожу вокруг древка, стараясь расширить рану. Она не выносила вида крови и вынуждена была несколько раз прерывать операцию. Затем она осторожно покачала стрелу из стороны в сторону. Наконечник неожиданно высвободился, и обломок стрелы оказался в руке у Сины. Отложив его в сторону, Сина прочистила рану и наложила примочку. Покончив с процедурой, она позвала Руфа, чтобы он помог ей перевернуть Ньяла на бок и укрыть его шкурами. Сина влила юноше в рот немного чаю из ивовой коры, но он не смог проглотить питье. Его серые глаза потемнели, зрачки расширились.
- Как он, госпожа? - осведомился Ур Логга, когда Сина вышла из палатки.
- Рана загноилась.
- Он очнулся?
- Пока нет.
Почетная Великанская Стража уже развела костер и готовила обед. По своему обычаю, великаны выкопали яму и вскипятили воду, опуская в нее горячие камни. После бесконечного водянистого супа сытная каша стала настоящей радостью. Даже сумасшедшая девочка ела со всеми вместе. Усевшись на корточки возле шатра, она жевала комковатую кашу губами, как будто у нее не было зубов. Ур Логга с любопытством поглядывал на девочку, потом быстро отвернулся, когда та запрыгала к реке напиться. Великаны сутки напролет ехали без сна, чтобы доставить Ньяла к Сине, и после обеда сразу уснули.
Слипфит прибирал в шатре, когда Сина зашла посмотреть на Ньяла. На какое-то мгновение она снова испугалась, что Ньял мертв. Рана уже не была горячей, но пульс показался чуть слабее, чем раньше, а дыхание - чуть реже.
- Эй, я сожгу это? - Слипфит протянул окровавленные тряпки и обломок стрелы.
- Дай я посмотрю. - Сина взяла стрелу. Тонкое древко было примотано сухожилием к кремневому наконечнику. Край наконечника был старательно обколот, доведен до остроты.
- Стрела пикси, как думаешь?
- Да. Маленькая и хитрая, как и те, кто ее сделал.
Когда Сина рассматривала стрелу, в отблеске пламени очага сверкнул крошечный кристаллик, застрявший у древка между наконечником и обмоткой. Сина потрогала кристалл пальцем, потом кончиком языка. Язык онемел, а через минуту палец потерял чувствительность.
- Паслен!
- А? - спросил эльф.
- Когда я была у пикси, я видела, как они убили огромного шалка отравленной стрелой. Яд получают из травы, которая называется черный паслен. Животное от этого яда засыпает, и тогда даже маленькому пикси легко его убить.
- Мой друг убитый? Он умирать?
- Нет, если я сумею ему помочь.
Сина перебралась через груду одеял к сундучку с травами.
- Здесь должно быть какое-то противоядие.
Она осмотрела свой запас мешочков и пузырьков, трогая ярлычки. «Подобное лечится подобным» - этот закон исцеления она хорошо усвоила. Фаллон научил ее, как правильно выбрать лечение с помощью этого закона. Как жар лечит лихорадку, как нож лечит раны, так и травы могут вылечить отравление. «Черный паслен - одна из самых сильнодействующих трав, - говорил ей как-то Фаллон. - Он может не только исцелить, но и убить, если применить его неосторожно. Существует несколько трав, которые требуют к себе такого уважительного отношения». Но в ее сундучке была только одна такая. Зеленая чемерица.
- Подобное лечится подобным, - вслух сказала Сина, доставая листья чемерицы из мешочка.
Она сняла припарку со спины Ньяла и заменила ее пастой из чемерицы, смешанной с горячей кашей, чтобы та лучше прилипала. Затем растолкла еще листьев и, замочив их ненадолго в теплой воде, сделала пасту, кусочек которой положила Ньялу под язык.
- Слипфит, позови, пожалуйста, Руфа. Если что-то случится, он мне понадобится.
Но ничего не случилось. Несколько часов Сина сидела возле Ньяла. Она все делала, как учил ее Фаллон. Закрыв глаза, она представляла Ньяла здоровым, смеющимся, представляла радость от объятия его сильных рук. Но Ньял по-прежнему лежал, едва дыша, и ни на что не откликался.
У Сины затекла спина, и она вышла из шатра. На дне ущелья сгустился мрак. Великаны лежали на земле, тихо похрапывая. От реки поднимался вечерний туман, а в воздухе пахло дождем. Сина подошла к спящему Ур Логге и коснулась его плеча.
- Ваше величество, я хочу вам кое-что показать. Пойдемте со мной.
Ур Логга проснулся мгновенно. Сумасшедшая девочка, как испуганная птица, бросилась наутек, когда Сина повела великана к тропе, начинающейся у подножия утеса и идущей к его вершине.
Камни намокли и стали скользкими от густого тумана. Сина поднималась осторожно, хватаясь за скалы. Сзади нее, тяжело дыша, взбирался Ур Логга. Наверху Сина помедлила. Вокруг стояла жуткая тишина. Даже шаги звучали приглушенно.
- Это здесь. - Сина показала на деревья.
Отведя в сторону ветки, она вошла в лес. Ур Логга шел сзади. Несмотря на свой огромный рост, двигался он совершенно бесшумно, не громче, чем дышал бы эльф.
Сина подошла к арочному входу. Чтобы войти, великанскому королю пришлось повернуться боком. Внутри он с изумлением огляделся. Осмотрел очаг - странную человеческую голову. Провел пальцем по стыку камней над входом. Осмотрел высокий сводчатый потолок и поднялся по изгибающейся лестнице до завала. Сина ждала у очага. Когда Ур Логга вернулся, его руки и колени стали черными от пыли, а шерсть на голове покрывала паутина.
- Странное место, правда? - спросила Сина.
Голос великана был хриплым от волнения.
- Госпожа Сина, вы поистине обладаете великим Даром. Вы отыскали Святилище Китры!

Глава 33

Лягушка не отходила от Ньяла. Когда она увидела его, бледного и неподвижного, несказанное отчаяние охватило ее. Казалось, колдунья победила бесповоротно, и для Меллорит не осталось в этом мире ни крупицы надежды. Лягушка хотела только одного: уйти к своим сестрам, дружно квакающим на берегу, и погрузиться в забвение. Но колдунья и тут победила. Зеленые сестры плавали, пели и прыгали и были счастливы в своем первозданном лягушачьем состоянии, но лягушка, которая когда-то была девочкой по имени Меллорит, хоть и плавала, и пела, и прыгала, как они, помнила свою совсем иную жизнь и оплакивала ее.
Она не отходила от Ньяла. Когда ее выгнали из шатра, она прокралась к задней стенке. Усевшись там по-лягушачьи как можно ближе к шатру, так, что полотно задевало огрубевшую кожу, она слушала разговор колдуньи с демонами, чувствовала запах тошнотворного варева. Хотя она не видела Ньяла, находиться так близко к нему доставляло ей щемящую радость. Великаны - огромные и страшные - суетились вокруг костра, готовя обед. Лягушка прислушивалась к дыханию Ньяла и сама не заметила, как задремала.
Она дремала, и ей снилось, что она снова стала девочкой. Тут-то и нашел ее демон. Она услышала, как демон зовет: «Госпожа! Госпожа!» - и очнулась ото сна как раз в тот миг, когда он увидел ее, сидящую на корточках возле палатки.
- Бедняжка, - сказал маленький демон. - Так вот ты где! Пойдем-ка! Чш-ш. Иди к костру, покушай.
Она упрыгала прежде, чем он успел до нее дотронуться. После обеда она снова вернулась на свой пост, а позже украла немного яблок из припасов великанов: хоть она и была лягушкой, ей надоело питаться мухами и водяными жуками. Но тут вернулась колдунья.
Крики Слипфита заставили и Сину, и Ур Логга бегом побежать вниз по тропе к стоянке.
- Эй, госпожа, госпожа! - кричал Слипфит, прыгая и размахивая руками, чтобы привлечь внимание девушки.
- Что? Ньял? - запыхавшись, спросила Сина, сбежав к подножию утеса. В ее голосе прозвучал страх.
- Да, госпожа! Мой друг!
- Госпожа! - позвал Руф Наб, высовывая голову из шатра. - Думаю, он приходит в себя.
Великаны довольно перешептывались.
Ньял лежал на спине, его щеки окрасил румянец. Сина встала рядом с ним на колени и прижала пальцы к его шее под нижней челюстью. Сердцебиение стало сильнее, кожа потеплела.
- Он начал глубоко дышать, - рассказывал Руф. - Сперва я подумал, что это предсмертный хрип, и послал Слипфита найти вас. Но потом он выплюнул то, что вы ему положили в рот, и я понял, что жизнь возвращается к нему. Он вздыхает. И стонет.
Сина просунула руку под спину Ньяла.
- Рана прохладная, никакого жара, - сказала она через минуту. - Ты прав, Руф, он дышит все ровнее. И сердце работает лучше. Дайте мне подушку, я подниму ему голову.
Когда Сина подсунула руку под голову и плечо Ньяла, чтобы приподнять его, он снова вздохнул и открыл глаза.
- Ньял! Ньял, это Сина! Ты слышишь меня?
По его щеке скатилась слеза, губы горестно скривились.
- Драконихин Огонь, - проговорил Ньял с трудом.
- Руф, лампу сюда, быстрее! Ньял, где болит?
- Драконихин Огонь, - повторил Ньял. Рыдания сотрясли все его тело.
Сина крепко держала его.
- Ньял, Ньял, пожалуйста! Не двигайся, только скажи мне, где болит!
Рыдания прекратились, Ньял поднял дрожащую руку и коснулся волос Сины.
- Сина? - недоверчиво спросил он.
- Да, это я. И я не позволю тебе умереть, - решительно ответила Сина. - Что у тебя болит?
- Ничего, - ответил Ньял через минуту. - Я так устал...
Сина облегченно вздохнула:
- Тебя отравили. Сказывается действие ядовитых трав.
- Как Брэндона,. - прошептал Ньял.
- Да, любовь моя. Но то, что убило его, спасло тебя.
Ньял снова закрыл глаза, Сина нежно обняла его и не отпускала, пока он не заснул. Холодный ночной туман росой осел на стенки шатра, шипели сырые дрова в очаге. Перед тем, как отправиться спать в свой литер, Слипфит принес Сине одеяло.
Прижавшись щекой ко лбу Ньяла, Сина чувствовала, как он согревается, как яд уходит из его тела. Его дыхание стало глубоким и ровным. Время от времени он вздрагивал во сне и что-то бормотал.
Утром Сину разбудила суета великанов. Только-только рассвело, и, когда Сина выглянула из шатра, дно ущелья еще окутывал сумрак. Убедившись, что Ньял лежит спокойно, она натянула свои изношенные зеленые ботинки и длинный коричневый балахон. Хотя Ньялу стало лучше, Сина чувствовала странную тревогу за него, даже страх. Осторожно пробираясь в густом тумане, она пошла по мокрой от росы тропе наверх.
Великаны принялись расчищать подход к башне и разбирать каменные завалы на лестнице. Их лица светились детским восторгом. Ур Логга приглядывал за работой и отдавал своей Почетной Страже приказы низким гортанным голосом.
- Доброе утро, госпожа, - поздоровался он. - Ньялу лучше?
- Намного лучше. Он будет жить.
Ур Лотта довольно улыбнулся, сверкнув длинными зубами, и решительно кивнул.
- Я поверил, что он поправится, как только вы показали мне это место. Святилище, в котором жила Китра, очень могущественное. Мы пока останемся здесь. Для нас большая честь вернуть башне хоть часть ее былого величия. То, что жилище Китры обнаружено именно сейчас, в Последние Дни Дракуна, - весьма знаменательно.
Сина посмотрела на темную громадину башни:
- Китра стояла здесь, на этом самом месте, не правда ли, ваше величество? Много лет назад она стояла здесь и видела то же, что видим мы. И многое такое, чего мы не видим.
Ур Логга хмыкнул:
- Она видела многое, что было не таким, как сейчас. Конечно, она видела горы, покрытые снегом, хотя говорят, что в то время снег был ближе, что теперь лед отступает. И конечно, она видела Гаркинский лес, ибо он всегда был здесь. И она видела то, что должно было произойти, о чем мы можем только гадать. Но она учила нас. Почему мы столь многое забыли из того, чему она нас учила?
- Не знаю, - вздохнула Сина.
Первый порыв рвения прошел, настало время завтрака. Великаны пошли вниз готовить овсянку. Сина обещала присоединиться к ним, но странное равнодушие охватило ее. Она сидела, глядя через ущелье на лес, на розовое небо, а когда взошло солнце, повернулась к башне. Озаренная первыми лучами, очищенная от лиан, башня теперь казалась выше, чем вчера. Она стала похожа на блестящий камень, уходящий в небо высоко над деревьями.
Сина озябла и плотнее запахнула рваный плащ. Она хотела медитировать, встала на колени, но зубы у нее начали громко стучать. Чувствуя, что вот-вот потеряет сознание, Сина ушла от обрыва к башне. Снаружи были аккуратно сложены камни, вынутые из завалов на лестнице, а внутри великаны все вычистили и даже подмели. Исчезла паутина, в очаге тлел огонек.
Сина вошла и схватилась за перила. Ее затрясло в ознобе. В ушах оглушительно зазвенело. Она словно падала и, чувствуя, что вот-вот снова начнется кошмар, протестующе закричала.
Ньял, стоявший в тени у стены башни, дерзко смотрел на тех, кто указывал на него пальцем. На его шее затянулась петля. Он боролся, как мог, но силы покидали его. Лицо стало красным, потом посинело, глаза выпучились и смертельно остекленели.
Из мрака донеслись вопли. Сину потянуло туда. Она сопротивлялась, ей хотелось вернуться в Кровелл или в курган к великанам, хоть куда-нибудь, но только не идти туда, откуда раздавался этот пронзительный и бессмысленный крик. Тщетно.
Женщина бежала, падала, вставала и снова бежала. За ней шли вооруженные люди с черными щитами. Впереди стоял всадник, отрезая ей путь. Женщина бросилась в сторону, но спасения не было. Солдаты окружили ее кольцом. Блеснули мечи.
И когда женщина снова закричала, Сина все поняла. Поняла, что это она сама убегала от жестоких ударов. Что эта женщина, которая корчилась от боли, отворачиваясь, когда клинки ударяли снова и снова, это была она сама, Сина. Крик прекратился, будто самый звук перерубили мечом. Она увидела себя лежащую неподвижно, и даже кровь у нее перестала течь, когда ее сердце остановилось, и она умерла, окруженная незнакомыми людьми.
Но видение на этом не прервалось. Сина падала вниз, в лишенную света глубину, откуда доносился далекий шепот. Она узнала своих родителей, идущих, взявшись за руки. Она увидела маленького Неда, радостно прыгающего от похвалы отца. Она услышала гул сражения и на мгновение увидела молодого Фаллона, едущего рядом с еще более молодым Телерхайдом. Опускаясь все ниже, она увидела рождение своего отца и деда. Поколение за поколением проносились мимо нее, а она падала, пролетая их, в темную бездну прошлого. Она увидела Племена, выходящие из леса строить Аллеи Могущества, объединившиеся, чтобы двигать огромные камни. Вниз, еще ниже. Вдруг она почувствовала под рукой перила и поняла, что находилась все это время там, где стояла. Вот только дерево под ее ладонью было свежеотполированным, а камни башни - совсем новыми: их острые края четко выделялись в ярком солнечном свете.
И тут Сина вскрикнула от страха. Что-то огромное стояло перед ней. Она и видела его, и не видела. Оно перемещалось, постоянно меняясь. То высокое, то низкое, то мужчина, то женщина - оно вертелось перед Синой. Казалось, это - сверкающий человек, а может, светящийся гном. Когда нечто подошло ближе, Сина снова закричала. Теперь это была женщина, стройная и сильная. Ее темная фигура стояла во вращающемся столбе света.
- Кто ты? - с трудом спросила Сина.
Голос, пришедший в ответ, как будто прозвучал в голове у Сины, а не извне - так, наверное, слышат музыку глухие.

Я - Китра,
Ты меня позвала,
И вот я здесь, где всегда была.

Когда женщина говорила, световой столб мерцал и по комнате разбегались дрожащие тени.

Время Дракуна распознается
По умножению глупцов
И расколу Племен.
Магии только
Умереть остается,
И сбудутся все знамения
Последних времен.
Сина, обязана ты
Дар свой принять,
Медлить долее ты не должна.
Зрение твое у тебя
Никому не отнять.
Глазам своим, Сина, поверь,
Чтобы Древнюю Веру спасти
И все Племена.
Смело шагни вперед,
О, Пророчица,
И место свое займи!
Что бы ты ни видела,
Это место твое - пойми!

Нет! - закричала Сина.

Нет, не должна ты его покидать.
Будут клинки наповал убивать,
Но Великий Клинок снова ляжет мостом,
Каждый волен судьбу для себя выбирать.
Но послушай меня и забудь о былом,
Ведь от Дара такого негоже бежать.

Как-то давно мы подняли камень,
Огромный камень
Вместе с друзьями.
Мы его подняли так высоко
И легко,
Так легко, как поднимет полено любой
Или на руки кошку возьмет иной.

Столб пульсировал быстрее, подходил все ближе - холодный свет. Слова Китры эхом отозвались в сознании Сины.

Большая любовь
И твердая вера,
Желание жгучее,
Словно пламя,
Способны не только камни,
И горы с места сдвигать,
И повелевать морями.
Давным-давно я сняла надгробье
С могилы древних богов
И их отпустила на волю,
И имя им стало: «Закон»
Этот Закон - один,
Разумом правит он.
Помни, Сина, разум -
Вот в чем богатство твое,
Нет его драгоценней.
Мысли - твой путь к свободе.
Пользуйся ими смелее,
Не допускай сомнений,
Чтобы они не сумели
Власть одержать над тобой
И приковать кандалами
К облаку, мечте пустой.

Когда-то давно подняла я огромный камень,
А ты - такая, как я.
Ньял глядит на тебя твоими глазами.
В них - любовь твоя.
Мудрость Фаллона тебя восхищает.
Эта мудрость - твоя.
Зрелость отца
И невинность детей твоих будущих
Найдут в тебе продолжение.
Мир прекрасен,
Смотри в него, словно в зеркало,
И увидишь свое отражение.
Когда-то давно подняла я огромный камень
А ты - такая, как я!

И как будто и вправду свет падал в комнату, в ней стало светлее. Светящийся воздух кружился в вихре вокруг колеблющейся фигуры Китры, касался Сины, увлекая ее. Он становился все ярче и ярче, пока не ослепил ее своим блеском. А потом, так же внезапно, как появился, свет исчез, мигнув напоследок, как уголек в догоревшем костре.

Сина торопливо возвращалась к шатру. На тропе она встретила великанов, но только поздоровалась с ними. Утренний страх усилился, и она задержалась на минуту, встревоженно обведя глазами стоянку. Бихан, снова сорвавшийся с привязи, радостно фыркнул и затопал к ней, чтобы она почесала ему за ухом. Но Сина быстро прошла мимо.
Ньял был одет. Он сидел, с аппетитом приканчивая миску великанской овсянки, рядом с Руфом Набом. Когда Сина вошла в шатер, Ньял вскочил и обнял ее.
- Извини нас, Руф, - сказала Сина через минуту.
- Конечно, госпожа.
Когда они остались наедине, Сина взяла Ньяла за руку.
- Тебе лучше!
- Я здоров! И умираю от голода. Я готов съесть единорога!
- Сядь. Нам нужно поговорить.
Ньял обеспокоенно смотрел на Сину. Она вытащила из-под подушек травный сундучок. Лицо ее было бледным, а руки слегка дрожали. Она налила в кружку кипятка, потом добавила туда щепотку душистого ясменника.
- Вот, выпей, это придаст тебе сил.
Она налила кружку для себя, и шатер наполнился пряным ароматом трав.
- Что-то случилось? - осторожно спросил Ньял.
Не глядя на него, Сина коснулась его руки.
- Мы должны уехать из Морбихана. Я хочу уехать с тобой в какое-нибудь новое место, где мы будем в безопасности. Мы должны отправиться на Внешние Острова, если хотим быть вместе.
Ньял нахмурился.
- Уехать из Морбихана?
- Как можно скорее. Лучше отправиться на побережье уже сегодня. Мы найдем корабль, который увезет нас далеко отсюда, далеко от Моера и Новой Веры.
- Сина, не позволяй Новой Вере запугивать себя! Морбихан - наш дом!
- Дело не только в Новой Вере, но и в Древней тоже. Великаны говорят о Последних Днях Дракуна...
- Я знаю. Принцесса Риб Тоннан рассказала мне. Но народные сказания не повод, чтобы бросать свой дом без борьбы. Нельзя трусить!
Сина наклонилась ближе, умоляюще глядя на Ньяла:
- Пожалуйста!
- Ты не понимаешь! Как я могу покинуть Морбихан в такое время!
Сина не показала, как ей страшно на самом деле.
- Ньял, я обрела Дар Пророчества. Я видела, какое будущее ждет нас здесь. Поверь, любимый, мы должны уехать. Отправимся в какое-нибудь тихое место, где ты будешь выращивать своих лошадей, а я - лечить наших соседей и где мы будем счастливы.
- Я поклялся на могиле Телерхайда, я поклялся перед тобой, что найду убийцу Телерхайда и Брэндона! Я знаю человека, который может назвать мне имя убийцы, я слышал голос, сказавший мне, что я найду этого человека на Фенсдоунской равнине!
- Ньял, в видении я видела тебя мертвым! - Голос Сины заполнил шатер.
Огонь едва горел, его тлеющие угольки красными точечками отражались в глазах Ньяла.
- Никому не дано назвать цену клятвы.
Сине показалось, будто земля ускользает из-под ног.
- Я видела Китру. Она сказала, что Древняя Вера умирает! Это Дракун! Остается только гибель Магии, и тогда - конец! Пожалуйста, Ньял, уедем, спасем наши мечты!
Лицо Ньяла окаменело, он встал.
- Нет. Если такова моя судьба, я приму ее.
Сина отвернулась, прислонилась к столбу, вспоминая весь ужас видения.
- Ты будешь удавлен, Ньял, - хриплым шепотом сказала она. - А я погибну от мечей чужаков. Ты этого хочешь? Чтобы мы оба, погибли? Что толку будет тогда от наших клятв?
- Ты умрешь?.. Сина...
- О, Ньял, уедем, пока мы не потеряли все.
Потрясенный, он подошел к Сине и крепко сжал в объятиях. На какое-то мгновение Сине показалось, что она убедила его.
Когда Ньял наконец заговорил, его голос зазвучал тихо и ласково:
- Я слышал голос, говорящий мне, что я должен ехать на Фенсдоунскую равнину, но ты видела Китру и говоришь, что мы должны покинуть Морбихан. Ты говоришь, что у тебя Дар Пророчества, но откуда ты знаешь? Ты считаешь, что случится что-то ужасное, но разве можно из-за этого бросать все, что мы любим, отказываться от всего, что для нас свято? - Он держал ее за плечи, чуть отодвинувшись, и смотрел внимательно, будто пытаясь разглядеть что-то внутри ее глаз. - Что, если ты ошибаешься?
- Я не ошибаюсь.
Краем глаза Сина заметила у входа какое-то движение. Там стоял Слипфит, отчаянно размахивая руками.
- Они плохие! Подходят близко! Бегите, госпожа! Беги, Друг! Эй! Уходите же!
- Сина? - Руф бежал во всю прыть по берегу, волоча больную ногу и спотыкаясь на камнях. - Сина! Ньял! Лорды едут!
Ньял вырвался от Сины и бросился к груде подушек у костра, где лежал в ножнах Огненный Удар. Но яд ослабил его. Выбежав из шатра, Ньял упал на колени, лицо его побледнело, меч выскользнул из дрожащих рук. Сина встала на колени рядом с ним и обняла за плечи, ожидая того, чего так боялась.
Казалось, прошло мгновение, но вот уже Нед встал перед ними, обнажив меч, с мрачным и осунувшимся лицом.
- Сестра, отойди, как бы чего не вышло.
Чьи-то руки грубо оттащили Сину в сторону. Нед приставил клинок к горлу Ньяла.
- Мы гоняемся за тобой по всему этому проклятому острову, - прорычал он. - Только дернись, и я прикончу тебя прямо здесь.
По сигналу Недрика лорд Адлер связал Ньялу руки за спиной.
Привлеченные шумом, собрались великаны. Руф Наб, бледный и угрюмый, взвешивал в руке свой бронзовый топорик. Из-за его спины дерзко смотрел Слипфит, готовый броситься на лордов, сомкнувших кольцо вокруг них.
- Нед, не делай этого! - умоляла Сина.
Брат словно не слышал ее. Он поднял руки. Его голос звучал бесстрастно и решительно.
- Именем Совета Воинов Драконихи я беру под стражу Ньяла из Кровелла. Обвинения будут предъявлены, как только соберется Большой Совет. Отведите его в башню, которую мы видели на вершине утеса, и оставьте его там.
Когда Ньяла увели, Ур Логга встревоженно хрустнул суставами пальцев.
- Мне очень жаль, госпожа. Но в Договоре Мира говорится, что я должен сообщать о преступниках. Я послал сообщение через пикси, как только мы нашли Ньяла.
- Тогда вам незачем было просить меня спасать его жизнь, - прошептала Сина. - Вы убили его!

Глава 34

Когда лорд или Царственный Другой обвиняются в серьезном преступлении, по обычаю созывают Большой Совет. Каждое Племя обязано послать свидетеля, чей ранг равен рангу обвиняемого. Поскольку обвинения против Ньяла включали убийство Телерхайда, в Совете участвовали только Другие с высшими титулами. Поскольку Ньял - человек, судить его имели право только люди. Присутствие Других требовалось лишь для обеспечения того, что суд будет справедливым и пройдет в соответствии с Законом. Прошло несколько дней, прежде чем все созванные прибыли и Большой Совет смог собраться.
Святилище Китры превратилось в тюрьму. Ньяла заперли в крохотной комнатушке на самом верху башни. В единственное окно Ньял каждый вечер видел закат. Башня охранялась северными лордами, ибо они являлись обвинителями. Распорядителем стал лорд Бенаре, всеми уважаемый за почтенный возраст и преданность Морбихану. Он ознакомил всех с обвинениями, прибив их перечень гвоздем к дереву на краю вырубки, где бы все могли его прочитать.
Долгая погоня за Ньялом подвергла испытанию выносливость лордов и их лошадей. Лорд Северомор оказался для лордов желанным товарищем, просто незаменимым из-за того, что превосходно знал лошадей. Когда он, чужак, настоял на том, чтобы ехать помедленнее, дабы уберечь коней, Нед начал ворчать, а когда выяснилось, что Ньял и вовсе исчез из окрестностей Элии, Недрик разразился непристойными ругательствами. Но потом стало известно, что Ньял найден, и обрадованные лорды забыли о предостережениях лорда Северомора. В Большом Совете осторожный, добродушный чужак участвовать права не имел, но, чтобы он познакомился с правосудием Морбихана, лорд Бенаре вежливо проводил его к месту, откуда было хорошо видно место суда.
Когда Ньяла схватили, Тим пришел в отчаяние. Он проехал с лордами много миль и получил достаточное представление об их злости и мстительности. К тому же он боялся за себя. Если бы лорды узнали, что путешествовали со слугой Ньяла, слугу постигла бы участь хозяина. Тим рад был видеть Сину и Руфа живыми, ему очень хотелось хоть краешком глаза взглянуть на Ньяла, но он жался в стороне, боясь, как бы его не узнали. Присоединившись к толпе, которая начала собираться около Святилища Китры, Тим изо всех сил старался держаться подальше от старых друзей и на всякий случай натянул на голову капюшон. Что-то подсказывало Тиму, что такое его поведение может помочь Ньялу.
Тим затесался в толпу любопытных, которые пришли поглазеть на суд. Он добрался почти до первого ряда, обходя людей-крестьян, торговцев-пикси и сердитых лесных эльфов, когда Сина вышла из шатра. На Сине было ее лучшее шерстяное платье, выкрашенное корой барбариса в желтый цвет. С удобного места на краю утеса Тиму казалось, что небесно-голубой плащ чародейки развевается у нее за спиной на ветру как флаг. Но Тим побыстрее надвинул капюшон на глаза и стал хмуро смотреть, как маленькая процессия поднимается по длинной тропе к башне.
Друзья, которые, как он надеялся, помогут освободить Ньяла, теперь казались Тиму бессильными. Руф Наб, худой и оборванный, хромал рядом с Синой. Он вел группу гномов, которые несли на носилках лорда Ландеса. Лорд, бывшая правая рука Телерхайда, сильно сдал. Наверху, вставая с носилок, Ландес сморщился от боли, но помощь дочери принял неохотно.
- Мое бедро, - объяснил он, опершись на шишковатую трость. - Оно сломано, спасибо жеребцу Ньяла. Фаллон говорит, что все заживает, но мне так не кажется.
Больше всего Тим надеялся на Фаллона. Он должен был все поставить на свои места, но чародей бесстрастно стоял в стороне, молчаливый и хмурый. Он едва кивнул в ответ, когда Сина поклонилась ему.
Широкий уступ скалы перед башней кишел народом: эльфы, великаны, люди, постоянно прибывающие пикси и гномы. Даже вся опушка леса была заполнена зеваками. Тим нашел опрокинутый камень, откуда хорошо было видно место суда, и уселся в окружении семьи пикси. От любителей поспорить пахло дымом костра и колбасой из шалка. Возбужденные событием, они составили Тиму хорошую компанию.
Погода, в предыдущие недели стоявшая тихой и мягкой, снова испортилась. С гор подул холодный ветер. Перед башней сложили костер, означающий начало Большого Совета. Ландеса устроили позади него, чтобы он мог полулежа наблюдать за судом и не очень мерзнуть. Для защиты от ледяного ветра и дождя на Ландесе, как и на всех лордах, были только плащ и шарф.
Совет проводился у основания башни. Лорды сели на сложенные один на другой камни, чтобы судить Ньяла. Напротив них, у края обрыва, собрались вместе Царственные Другие, чтобы быть свидетелями суда. Когда Тим вытягивал шею, ему хорошо было видно широкое пространство между лордами и Другими, по которому расхаживал Нед в зеленом плаще. Когда на утес поднялась Сина в сопровождении Руфа Наба и оборванного лесного эльфа, Нед подошел поздороваться с ней.
- Недрик, - сказала Сина.
Оставив без внимания ее протянутую руку, Нед поцеловал сестру в щеку. Он заметно похудел. Его красивое лицо выглядело изможденным: тени под глазами, глубокие морщины на лбу и у рта. Серьезные голубые глаза смотрели на Сину трезво, оценивающе.
- Госпожа, - сказал он, вложив в это слово какой-то странный смысл.
- Мне не дали повидать Ньяла. Как он?
Сина говорила тихо, Тим едва услышал ее голос. Но ответ Неда возмутил его.
- Для убийцы он вполне здоров.
- Как ты можешь верить, что он сделал это, Нед! - воскликнула Сина.
- Он покалечил нашего отца. Как ты можешь верить в его невиновность? - спросил, в свою очередь, Нед, ведя Сину к месту рядом с Руфом Набом.
Бенаре обнажил меч и положил перед собой на землю, давая тем самым знак, что Совет начался.
- Мы, лорды, Воины Драконихи, потребовали на этот день созыва Большого Совета, - выкрикнул он. - Вы видите перед собой лорда Недрика из Фанстока, назначенного нами Обвинителем. Обвиняемый - Ньял, сенешаль из Кровелла. Вы присутствуете, и вы видите, что это так, Мэрдок, снефид гномов?
- Я здесь, и я вижу это, - ответил снефид. Он сидел, скрестив руки на груди и сжав губы в тонкую линию.
- Вы присутствуете, и вы видите, Далло, мейга эльфов?
- Я здесь, я вижу.
Тим заметил, что, когда мейга отвечала, бродячий эльф рядом с Синой задрожал и уставился себе под ноги.
Одного за другим вызывал Бенаре вождей Древней Веры, и каждый отвечал.
- Фаллон, Чародей Седьмой Ступени, известный как Мастер Превращений и Дважды-испытанный, вы присутствуете, и вы видите?
- Присутствую и вижу.
- Кто-нибудь желает обратиться к Большому Совету перед началом разбирательства? - спросил Бенаре, устремив взор на собравшихся Других.
Сина встала.
- Милорд, я прошу слова.
- Как невеста Ньяла?
- Нет, милорд, как верующая в Закон.
- Говорите, госпожа.
Сина вышла вперед.
- Настали трудные времена. Многие из нас растеряны после того, что случилось, и напуганы предсказанием того, что должно случиться. - Сина указала на башню. - Я уверена, что эта башня, перед которой мы стоим, - башня Китры, место, где она прорицала, место, где она прожила свои дни.
Пикси рядом с Тимом, наклонившись вперед, внимательно слушали, не обращая внимания на холодный ветер, который теребил их одежду. Слова Сины вызвали в толпе удивленный ропот.
- Я надеюсь, мы осознаем всю важность того, что наш Совет проходит здесь, где начиналась Древняя Вера. Я надеюсь, что мы вспомним любовь и дружбу, которые владели нами в прошлом. И я прошу вас, - она повернулась к Бенаре, окруженному насупленными лордами, - слушать внимательно. И найти истину благодаря мудрости Китры.
- Извратительница Закона! - Мейга вскочила, ее лицо исказил гнев. - Ты, кто не предсказал для меня небесного затмения! Я не буду слушать эту поддельную чародейку! Она задумала покрыть меня позором! Все подстроила!
- Поддельная чародейка? - изумился снефид.
- Она задумала выставить меня дурой! - кричала мейга. - Скрыла от меня смерть луны, чтобы мое прославление было омрачено могущественным затмением! Напугала мой народ, чтобы он перестал верить в свою мейгу! Я осуждаю ее!
Бродячий эльф вскочил на ноги и просеменил к центру уступа.
- Я, я, я! - пронзительно прокричал он. - Осуждаю тебя, Далло! Ты такая же, как всегда, и выставляешь себя на позор!
- Муж! - задохнулась мейга и лицо ее стало мертвенно-бледным.
- Да, я муж! Я Слипфит! - крикнул он, ударяя себя в грудь. Его эльфийскую робость начисто смело яростью. - Это я, твой Первый муж, тот, кто спрашивает тебя снова, как спрашивал много лет назад: ТЫ ТАК НИКОГДА И НЕ ИЗМЕНИШЬСЯ? Ты так никогда и не поймешь, что ты, Далло, - такой же эльф, как все остальные? Что это любая мейга связывает наш народ воедино, а не ты, Далло!
- Уберите его! - властно приказала мейга своим мужьям, столпившимся у тропы, откуда им было слышно все, что происходит. Мужья послушно начали подниматься к Слипфиту.
- Будет драка! - заметил седой пикси рядом с Тимом. - Смотрите в оба, детишки, эльфы страшны во гневе!
Но быстрее мужей оказалась маленькая и прелестная девушка-эльф, которая бежала по вырубке. Она остановила мужей жестом.
- Отец! - закричала девушка и встала на колени перед Слипфитом.
Мужья в замешательстве наталкивались друг на друга в отчаянии заламывая руки.
- Подлая дочь, не прикасайся к нему! - пронзительно завизжала мейга. - Я мейга! Хватайте его! Это он ранил сердце вашей мейги! Предатели! Изменники! Все заговорщики!
- Кто эта юная девушка? - прошептал "Тим, привстав, чтобы лучше видеть.
- Фейдрин, дочь мейги, - ответил пикси. - Вы не подвинетесь немного? Мне не видно.
Став в нерешительности между родителями, Фейдрин повернулась к Слипфиту. Девушка дрожала, как натянутая тетива. Слипфит улыбнулся ей, его вытянутое лицо засветилось, как свеча на Празднике Весны. Покраснев, Фейдрин отвернулась к матери, но, когда она еще раз оглянулась, Тиму показалось, что Слипфит подмигнул ей.
- Ваше величество, если бы мы могли помириться, хотя бы только на это время, я бы была всем так благодарна, - умоляла Далло Сина, но мейга отвернулась и бросилась в объятия мужей.
Бенаре постучал рукоятью меча по камню, чтобы восстановить порядок.
- Тишина! Я открываю суд и больше не допущу никаких перебранок, пока заседает Большой Совет! Лорды, выведите арестованного!
Тим стиснул зубы. Два гвардейца вывели Ньяла со связанными за спиной руками и без плаща. Он споткнулся о камни, когда гвардейцы подтолкнули его, чтобы поставить перед лордами.
- Ньял из Кровелла, - торжественно сказал Нед, - ты обвиняешься в том, что ты убийца, заговорщик, лжец, трус и предатель.
Чтобы услышать заглушаемый ветром слабый голос Ньяла, Тиму пришлось наклониться вперед.
- Я не убийца, не предатель и ничто из того, что ты сказал.

Предыдущая страница 12 Следующая страница


13 Патриция Маллен

- Можно ли мне обратиться к лордам? - подчеркнуто почтительно спросил Ландес, с трудом вставая.
- Я предоставляю слово Ландесу из Фанстока, - разрешил Нед.
- Я знаю, что думают лорды обо всем этом, и я знаю, чгго они считают Ньяла виновным в моем увечье. Но они должны знать, что я так не считаю. Это был несчастный случай. Я его предупреждал, что лошадь надо укрощать.
Хмурясь, Нед подошел к Бенаре, пошептался с ним, потом повернулся к собравшимся свидетелям.
- Мы видели это безобразие собственными глазами. Мы не снимаем обвинения, - кратко сказал он. - Ньял из Кровелла, ты обвиняешься в убийстве лорда Телерхайда, слуги привратника из Обители эйкона и команды моерского корабля «Витсин». Ты обвиняешься в проведении тайных встреч с врагами Морбихана. Ты обвиняешься в нападении на лорда Ландеса и эйкона Глиса. Ты обвиняешься в порче «Витсина» и нанесении ущерба в виде потери всего его груза. Ты обвиняешься в нарушении Устава Воинов Драконихи. Ты будешь говорить?
Ньял внимательно следил за Недом. Тим заметил, что под глазом у Ньяла красуется синяк, а нижняя губа разбита и опухла.
- Ты что, Нед, спятил? - спросил Ньял. - Ты прекрасно знаешь, что я не убивал Телерхайда!
- Обращайся к Совету с уважением! - приказал Бенаре. - Отвечай на обвинения.
Усилием воли Ньял взял себя в руки и повернулся к собранию.
- Я не убийца. Когда убили Телерхайда, я косил траву с сорока крестьянами. Финн Дарга скажет за меня! Он видел меня там!
- Верно! - прозвучал высокий и чистый голос Финна Дарги. - Я ходил звать его на помощь, чтобы найти Телерхайда! Он был на восточной стороне поместья, по крайней мере в четырех милях от того места, где мы нашли тело.
Ур Логга радостно улыбнулся.
- Он не мог быть в двух местах одновременно, - сказал великанский король сидящему рядом снефиду.
Бенаре снова постучал мечом по камню. Лязг металла оборвал начавшийся среди зрителей шум.
- При всем уважении к вам, ваше величество, и к вам, ваше великолепие, вы должны соблюдать молчание. Это Большой Совет лордов, и по нашему обычаю говорить могут только те, кому предоставлено слово Советом.
Ур Логга быстро опустил голову и залился румянцем, но Финн Дарга, садясь, пробормотал:
- Тогда спросите меня, и я скажу!
Лорд Адлер, который до сих пор слушал, слегка хмурясь, встал:
- Лорды, я слышал, что Ньял первым нашел тело. Это так? Можно подумать, он точно знал, куда надо идти.
- Хелерхайд лежал на дороге, на виду, - ответил Ньял. - Моя лошадь резвее других, поэтому я и добрался туда первым. И тело Телерхайда было холодным. Его убили за час до того, если не раньше.
- Убили наконечником копья пикси, - спокойно добавил Адлер. - Если ты сговорился с Глисом, почему бы тебе было не сговориться с троллями, чтобы они убили Телерхайда?
- С какой стати? - возмутился Ньял.
Тим даже на расстоянии видел, как на виске Ньяла забилась жилка. «Спокойно! - мысленно взмолился Тим. - Не теряй головы!»
- Я любил Телерхайда, - громко сказал Ньял. - Он был моим отцом!
- Он не был твоим отцом! - вспыхнул Адлер. - Твое рождение предало Телерхайда, ты ублюдок!
- Похоже, сам он так не думал! - вспылил Ньял.

- Обычное дело, - засопел Адлер. - История полна случаев, когда ублюдок желал титула и убивал за него.
Нед встал между ними:
- Кто-нибудь может сказать в пользу обвиняемого? Кто-нибудь знает с уверенностью, что Ньял не сговаривался для убийства Телерхайда?
- Ты сам знаешь, что я бы не сделал этого, Нед! - крикнул Ньял. - Так скажи в мою пользу! Ты меня знаешь. Ты был лучшим другом моего брата, так не притворяйся, будто веришь, что я убил Телерхайда!
Два шага - и Ньял стоял перед Недриком.
Бенаре кивнул стражникам, и они вытащили мечи.
- Если не ты убил, то кто? - спросил Бенаре. - Мы знаем, что ты встречался с эйконом Глисом, чтобы сговориться.
- Ваша светлость, за всю свою жизнь я встречался с людьми Новой Веры трижды. Первый раз - в стычке с фанатиком на пути к ритуалу Движения Камня. Это был всадник с черным щитом, который говорил так, будто знает, кто убил Телерхайда. Руф Наб засвидетельствует это!
Руф молча кивнул.
- Второй раз - когда я был принят эйконом Глисом в Обители. Я обвинил эйкона в том, что он знает напавшего на нас фанатика, но у меня нет свидетелей. Последний раз - когда я сражался с Глисом из-за того, что он укрывал того самого фанатика! Глис дал ему сбежать, и я преследовал этого фанатика, чтобы узнать правду о смерти Телерхайда!
- Значит, теперь ты утверждаешь, что эйкон Глис - предатель? - спросил Бенаре. - Кто-нибудь может сказать в твою пользу о твоих встречах с эйконом?
Тим встревоженно заерзал.
- Нет, - помолчав, ответил Ньял. - Здесь нет никого, кто сказал бы в мою пользу. Вы должны верить мне на слово.
- Он признался, что встречался с эйконом Глисом, - сказал Адлер. - Почему мы должны слушать отговорки убийцы?
- Потому что настоящий убийца среди нас! - вспылил Ньял.
- Обуздает его кто-нибудь? - капризно пискнула мейга.
Стражники схватили Ньяла, он боролся, пока не увидел обнаженные мечи. Бенаре тоже схватился за меч:
- Помолчи, задержанный. Кто-нибудь скажет в пользу обвиняемого?
Представители Племен вздрогнули и поежились. Вперед вышла Сина.
- Лорды, выслушайте меня.
Нед снова посовещался с Бенаре.
- Сина, ты можешь говорить только как леди из Фанстока, но не как Хранительница Магии.
- Что ж, пусть так. Я знаю Ньяла лучше, чем все здесь присутствующие. Я знаю, что он не способен на такие поступки...
- Нет, способен, - отрубила мейга, вытирая слезы. - Честолюбивый сын великого правителя, вот он кто! Узурпатор! Бедный Телерхайд, некому было спасти его, как мои мужья спасли меня.
Скромники-мужья, толпившиеся вокруг своей мейги, разом покраснели.
- Тебя не спасли, тебя погубили! - закричал Слип-фит. - Эта колдунья - хороший человек! Послушай меня для разнообразия!
Демонстративно не обращая на Слипфита внимания, мейга продолжала, не слушая Бенаре, стучащего мечом:
- Это как будто Мати убил меня, а потом отравил бедную Фейдрин! - и мейга зарыдала.
Сина пришла в ужас:
- Ваше величество, вы не имеете права говорить так!
- Я не желаю разговаривать с этой чародейкой! - заявила мейга.
- Вы сейчас не в своих владениях, мейга Далло, - укоризненно сказал Финн. - Проявите хоть каплю учтивости.
- Вольные пикси будут указывать мне, как себя вести?
Ур Логга встал.
- Уважаемые друзья, - начал он, - достойные единоверцы...
- С вашего разрешения! - нетерпеливо перебил Бенаре. - Ваше величество мейга, мы собрались не для того, чтобы выслушивать ваши личные проблемы. Пожалуйста, сядьте! Леди Сина, нам нужны доказательства того, что Ньял невиновен. У вас есть доказательства?
- Нет.
- Тогда позвольте нам закончить.
Лорды обступили Бенаре и какое-то время совещались. Наконец, кивнув, каждый снова занял свое место.
- Ньял, ввиду того, что ты признался в нападении на эйкона Глиса, и так как это единственное объяснение того, что случилось, - сказал Бенаре, - обвинение в сговоре остается в силе. Обвинение в убийстве также остается в силе, поскольку ты не представил доказательства невиновности.
- Вы глупцы! - прорычал Ньял. - Мне незачем было убивать Телерхайда. Но жаль, что я не убил Глиса!
- Кроме того, ты обвиняешься в убийстве слуги привратника, а также капитана и первого помощника моерского корабля.
- Не знаю я никакого слуги! - закричал Ньял. - А если капитан подох, когда его груз разбежался, пусть будет, что я убил его! И я рад!
- О нет! - простонала Сина.
- Он сам признал свою вину, - сказал Нед, повернувшись к Бенаре.
- Он водил невольничий корабль! - Губы Ньяла брезгливо скривились, он резко повернулся к Адлеру, не обращая внимания на обнаженные клинки стражи. - Ваш город, милорд, - невольничий рынок!
- Следи за своим языком, ублюдок! - предупредил Адлер.
- Элия - невольничий рынок! - повторил Ньял, обращаясь к Царственным Другим. - Где похищенных Царственных Других продают для потехи в Моер!
Снефид выхватил из-за пояса свой боевой топорик.
- Это правда?
- Спросите Ур Логгу! Спросите себя: возобновление рабства - не достаточная ли причина для кое-кого, чтобы убить Телерхайда! - кричал Ньял, отбиваясь от стражников, которые волокли его на середину голой площадки перед башней - для безопасности.
Ур Логга, который все еще стоял, нервно сжал кулаки.
- Это правда. - Он тряхнул головой. - Ньял, приемный сын Телерхайда, освободил мою племянницу Риб Тоннан, и ее дочь, и ее брата из плена на корабле. Принцесса Риб Тоннан говорит, что ее отец, мой брат король, Самый Уважаемый и Мудрейший из Мудрых Фенсдоунской равнины...
- Короче, ваше величество! - крикнул Финн Дарга.
Великан продолжал, никому не позволяя нарушить священные правила выступления великанов на публичных собраниях.
- ...известный как Хранитель Великого Камня Аргонтелла, был убит людьми, которые похитили принцессу и ее детей, продали их в рабство и собирались перевезти в Моер с грузом диких животных...
- Рабство? - дрожащим голосом переспросила мейга. - Другие в рабстве?
Бенаре широко развел руками.
- Друзья мои! - В его голосе было столько мольбы, что все замолчали и повернулись к нему. - Если это правда, мы примем меры, будьте уверены! Да, мы знаем, много зла творится - такие времена. Но мы собрались здесь для одного и только для одного! Чтобы судить Ньяла из Кровелла за его преступления! И мы должны закончить с этим, прежде чем браться за что-то еще!
Нед решительно кивнул:
- Ньял отвлек нас своими нападками. Он обвиняется в убийстве и тайном сговоре, и он сознался!
- Пара пиратов утонула, когда я освобождал зверей и рабов! - бушевал Ньял. - Я любил Телерхайда, вы, тупицы! Но кто-то здесь торгует рабами, и у него была причина желать смерти Телерхайда!
- Утихомирьте его! - приказал Нед стражникам.
Встревоженно поглядывая на лордов, Другие громко переговаривались между собой. Шум нарастал. Нед вытащил свой меч и положил на камень, острым концом в сторону Ньяла.
- Я признаю его виновным! - объявил Нед.
Фаррил и Бомбалер поспешно вышли вперед и положили свои мечи рядом с мечом Неда, за ними - и остальные лорды. Вздохнув, Бенаре повернул свой.
- Ньял из Кровелла, теперь ты тролль. Большой Совет равных тебе признал тебя предателем, заговорщиком и убийцей. Ты приговариваешься к смерти завтра на рассвете. Лорды, мы будем тянуть жребий, чтобы решить, кто исполнит приговор.
- Не делайте этого! Я запрещаю вам делать это! - Сину душили слезы.
- Сядьте, госпожа Сина, - торопливо сказал Бенаре. - Стража, уведите его в надежное место, где он будет ждать справедливого отмщения.
Стражники взяли Ньяла под руки. Он вырвался и повернулся к Другим.
- Если меня убьют, настоящий убийца останется на свободе!
- Ньял - отцеубийца! - прошипела мейга.
Один из стражников схватил Ньяла сзади за шею. Он сопротивлялся изо всех сил, но его скрутили и уволокли в Святилище Китры.
- Свободу Ньялу! - крикнул Тим, слишком негодуя, чтобы соблюдать осторожность.
- Свободу Ньялу! Смерть работорговцам! - крикнул пикси рядом с Тимом.
Все разволновались, вскочили. Пикси схватились за кинжалы, Ур Логга пробился к Сине и загородил ее собой. По кивку снефида отряд гномов отступил по обрыву к тропе, осторожно наблюдая за остальными.
Лорды, обнажив мечи, твердо стояли у входа в башню. Но численное превосходство было на стороне Других, и Тим уже подумал, что есть шанс спасти Ньяла. Каково же было его удивление, когда Фаллон вышел вперед и протянул руки.
- Уберите оружие! Большой Совет сказал свое слово! Никто не имеет права нарушить его волю!
- Но Ньял невиновен! - зарыдала Сина.
- Тогда доверься Магии! - сурово сказал ей Фаллон. - Все вы, доверьтесь Закону! Не разрушайте остатки Единства и не разоряйте все, что мы построили! Прислушайтесь к голосу Закона в самих себе!
Минуту стояла напряженная тишина, потом Финн Дарга опустил лук и убрал стрелу в колчан. Снефид опустил топорик. Даже Руф Наб почтительно отступил и склонил голову, когда Фаллон решительно прошагал мимо него, хотя глаза гнома были полны слез. Тим мысленно застонал, а потом простонал вслух, когда Бенаре приказал выставить стражу у башни. Суд над Ньялом завершился.

Бенаре произнес ритуальные слова, распускающие собрание, и Сина кое-как встала. Большинство народа отправилось в теплые шатры, а она расхаживала на краю утеса, глядя на ущелье. Вход в башню охранялся полудюжиной лордов, и Адлер, который был за старшего, отказался впустить Сину. Но вот к ней подошел пикси и передал, что Фаллон ждет ее в шатре.
Чародей сидел у костра на груде подушек и одеял и прихлебывал чай. Когда Сина вошла, он даже не кивнул. Не заботясь о правилах вежливости, Сина подошла к чародею.
- Мастер Фаллон, теперь-то вы должны помочь!
Чародей поднял на нее свои ярко-голубые глаза.
- Я не желаю говорить о Ньяле. Совет вынес решение, и у меня нет права возражать ему. Ньял останется в живых или умрет без моей помощи.
Сина покачала головой, ее глаза налились слезами.
- Вы не правы, Мастер. Без помощи он завтра умрет.
Фаллон с досадой отмахнулся:
- Это другие дела, Сина Больше всего я беспокоюсь о тебе.
- Обо мне?
- Ты отреклась от Магии. Ты продолжаешь отвергать свой Дар. Ты подвергаешь опасности всех нас.
- Мастер, Ньял уже в опасности, в это самое мгновение...
Чародей покачал головой:
- Сина, хоть на этот раз ты будешь слушать? Одно дело быть скромной в своих желаниях, и совсем другое - отказываться служить, когда ты нужна. Ты хочешь стать в отношении к Магии тем же, чем мейга стала к своей власти?
- Но при чем тут Ньял?
- Если ты действительно заботишься о нем, используй свой Дар!
Сина помотала головой, будто отгоняя пчел.
- Мой Дар? Как может Пророчество спасти Ньяла? Что в нем хорошего, Мастер Фаллон? Магия вокруг нас теряет силу. Что я могу? Предсказывать смерть да показывать забавы на праздниках, и все?
- Забавы? - Фаллон встал, его голос дрожал, как струна арфы. - По-твоему, Магия - это забавы?
- Мастер...
- Помолчи!
Фаллон отвернулся. Немного успокоившись, он снова посмотрел на Сину сквозь пламя костра. Голос его звучал глухо.
- Ты изучала Закон. Но если ты научилась только «забавам», что ты сделаешь для Ньяла? Позволишь исполниться приговору лордов?
- Я попрошу Руфа и Слипфита освободить его. Ур Логга меня поддержит и, возможно, снефид. Почетная Великанская Стража и гномы достаточно сильны, чтобы удержать лордов. Я не думаю, что эльфы станут мешать, и даже пикси могут присоединиться к нам.
- И если тебе это удастся?
- Я увезу его во Флинн. За золото мы найдем корабль, который отвезет нас куда-нибудь далеко.
- Ах, Сина, ну и горе-полководец вышел бы из тебя! - покачал головой Фаллон, пристально глядя в огонь. Потом спросил: - У тебя есть бренди?
- Конечно.
Сина принесла эльфийского бренди в глиняной кружке. Фаллон долго держал кружку в руках, прежде чем отхлебнуть.
- Если твоя цель - спасти Ньяла, то это риск. Впрочем, план смелый.
В душе Сины шевельнулась надежда. Фаллон продолжал:
- Предположим, вы с Ньялом убежите и оба спасетесь. Но что будет с вашими друзьями - Ур Логгой, Финном и снефидом? Если ты попросишь, они сразятся с лордами за Ньяла, я уверен. Но у каждого из них есть семья и племя, они не смогут покинуть Морбихан вместе с вами. Им придется остаться здесь и вести войну с лордами. Сколько они, по-твоему, продержатся до натиска Новой Веры? Это будут Последние Дни Дракуна, и приблизишь их ты.
- Но я не могу позволить, чтобы Ньяла убили!
- Ты не можешь помешать его смерти! - отрезал Фаллон. - Ты можешь исцелять, но не в твоей власти победить смерть! - Его тон смягчился. - Вы оба умрете. Я умру. Но никто не знает, когда, что бы там ни решали лорды.
- Но что же делать? - в отчаянии спросила Сина.
- Но почему, почему ты не пользуешься своей магической силой? Я надеялся, ты станешь моей лучшей ученицей, но боюсь, ты дитя своего отца. Ты стала такой же благонамеренной и расчетливой, как он. Но ты не так искушена в этом. Ландес, захоти он, сумел бы спасти Ньяла.
Фаллон допил бренди.
- Успокойся и выслушай меня внимательно. Ты должна понять то, что я скажу сейчас, ибо больше я повторять не буду. - Чародей сидел, держа в руках пустую кружку. - Магия - сознательное использование Принципов Закона для достижения целей мага. Это сила, которую нельзя принять или отвергнуть, как какого-нибудь поклонника. Это Дар, частица которого есть в каждом существе, и никому не дано от него отвернуться. Сила Магии '- грозная сила! Жизнь и смерть, время и пространство - все может победить Магия. И побеждает, каждый день побеждает. Но ты управлять Магией не умеешь.
- Мастер Фаллон, при всем моем уважении, я знаю...
- Нет, не знаешь! Если бы знала, Ньяла не ждала бы близкая смерть, а Морбихан - его Последние Дни. Подумай вот над чем: у твоего отца сломано бедро. Я мог бы исцелить его, я уже лечил твоего отца в прошлом. Но он больше не верит в мою Магическую силу, он уверен, что стареет и что все его друзья умирают. В итоге он мучается от боли, а важные дела пустил на самотек. Из страха и невежества происходят все несчастья его жизни. Это тебе о чем-нибудь говорит? Помолчи. - Чародей нетерпеливо махнул рукой, когда Сина собралась было говорить. - А теперь возьми Руфа Наба. Он должен был умереть: у него не просто рана воспалилась, но началось заражение крови. Не многие видят смерть так близко и возвращаются, чтобы сказать, какое у нее лицо. Но он верил, что ты исцелишь его, а ты страстно желала его исцелить. Именно так! Что бы ты ни говорила, мне нужно верить, что где-то в самых глубоких тайниках души ты точно знаешь, что это не твои обожаемые травы спасли Руфа. Его спасли твое желание и твоя вера. Сина, ты не можешь помешать Закону действовать. Из желания и веры происходит Магия, но ты должна выбрать: позволишь ли ты Причине и Следствию втоптать тебя в прах или же используешь Магию и доверишься Закону, чтобы творить добро?
- Добро? - выпалила Сина. - Как я могу творить добро, когда мой Дар предсказывает казнь Ньяла? Когда я вижу впереди только собственную смерть и Морбихан, ополчившийся против меня?
- И все?
Сина пересказала Фаллону свои видения.
- Понятно, - вздохнул чародей. - Какой ужас! Конечно, тебе хочется убежать. Я понимаю. Жаль, что я не знал об этом раньше. - Он соединил кончики пальцев. - Сина, нравится тебе это или нет, но твой Дар - это глубокое понимание Причины и Следствия. Однако пророчество может предсказать тебе лишь наиболее вероятный ход событий. Измени основную причину - и ты изменишь все следствие. Измени даже намерение, ибо намерение - это мысль...
Послышался шорох. Фаллон повернулся к выходу из шатра.
- Кто тут?
Сина подняла лампу, и в ее колеблющемся свете стала видна сумасшедшая девочка, съежившаяся у стенки.
- Уходи, - сказала Сина. - Кш-ш отсюда. - Она махнула рукой, и нагая фигурка отпрыгнула.
- Погоди, - приказал Фаллон. - Кто это?
Чародей встал с подушек и наклонился, чтобы внимательней рассмотреть девочку.
- Ее нашли в лесу. Она не желает носить платья и ест только краденую еду. Я не знаю, как ей помочь. Она лишилась рассудка.
Фаллон нахмурился:
- Эй, девочка, что с тобой приключилось?
Сумасшедшая хрипло квакнула и упрыгала из палатки.
Фаллон вздохнул и повернулся к Сине.
- У меня нет больше времени учить тебя. Ты должна учиться сама. Но мне бы очень не хотелось, чтобы моя последняя ученица стала известна как неудачница, на которой закончилась эпоха. Ты отказываешься от своего Дара, так отдай мне цепь Чародейки.
Сине показалось, что ее руки налились свинцом. Медленно сняла она с шеи тяжелую золотую цепь и передала Фаллону.
- Ты не годишься для того, чтобы быть чародейкой. Ты больше не Хранительница Магии, - сурово сказал старый колдун. - Теперь я должен оставить тебя. Но я тебе настоятельно советую: поступай так, будто веришь в Закон. Проведи ночь в медитации. Или по крайней мере поразмысли над последствиями, прежде чем делать что-либо из того, что ты собираешься делать.
Он уже шагнул к выходу, но снова повернулся, и Сина поняла, что его глаза блестят от слез. Это потрясло ее.
- Моя самая любимая ученица, - тихо и ласково сказал чародей, - найди мужество, если сможешь. Даже когда кажется, что все пропало, прошу тебя, доверься Магии, хоть она порой пугающа. Доверься Закону, как я доверяюсь ему сейчас, хотя боюсь не меньше тебя. Это лучшее, что ты можешь сделать для Ньяла. И для всех нас.

Лягушка вскарабкалась по скользкой тропе и, цепляясь за серые камни, выслушала приговор для Ньяла. Теперь она сидела на берегу реки, где сестры-лягушки пели песню радости про то, что дождь кончился и собрался густой туман. Но лягушка пела песню утраты и горя.
В сумерках, при свете костров, горящих у шатров, она вдруг увидела возле себя человека. Это был старый-престарый чародей в небесно-голубом балахоне и с золотыми цепями на шее. Он казался таким старым и хрупким, что даже шаги его были бесшумны. Лягушка отпрянула, но бежать ей было некуда: сзади высился утес. Лягушка задрожала, прерывисто квакая, и вжалась в скалу.
- Эй, кто тут такой? - спросил чародей. Лягушка отвела глаза, чтобы не видеть его лица, но голос старца был добрым. - Что с тобой, девочка, где твоя одежда?
Испуганное кваканье сорвалось с ее губ, лягушка попыталась проскочить сбоку от чародея, но он протянул руку.
- Ну, ну, успокойся, я не причиню тебе зла. У меня свои дела, и я не буду вмешиваться в твои.
Чародей отступил, дав ей проскакать мимо, а сам продолжил путь вдоль берега. Лягушка, плененная добротой его голоса, остановилась и посмотрела ему вслед.
Чародей карабкался по камням вверх, потом остановился, переводя дух. Сама не зная, почему, лягушка скакала за ним. Чародей сделал еще несколько шагов, лягушка - за ним. Через несколько минут они добрались до того места, где река переливалась через скалу и стремительным потоком падала вниз. Старик встал у обрыва и посмотрел на омут. Дрожа от холода, лягушка остановилась рядом, глядя в лицо чародея. Некий глубокий инстинкт подсказал ей, что его не нужно бояться.
- Что с тобой? - спросил чародей. - Ты сумасшедшая? Заколдованная? Конечно, ты душевнобольная - дитя луны.
От его глубокого голоса лягушке стало тепло. Она любила луну. Когда она пела в лунном свете со своими зелеными сестрами, она даже забывала, какое ужасное проклятие лежит на ней.
- Но конечно, ты была когда-то счастлива, - продолжал старик. - Ты знала дружбу других людей, была дорога кому-то, даже знала любовь.
Лягушка зарыдала, содрогаясь всем телом. Но когда волна отчаяния прошла, она снова посмотрела на старика.
- Ах, бедняжка. - Чародей склонил голову, взгляд его ярких голубых глаз проникал под лягушачью оболочку прямо в сущность Меллорит. - Ты снова узнаешь любовь, если захочешь.
Сердце лягушки застучало быстро-быстро.
- На тебе заклятие, ты в заблуждении. Если ты хочешь вернуться, стать самой собой, это очень просто. Помоги тому, кого любишь. Не важно, большая это будет помощь или маленькая, и не важно, узнают ли те, кого ты любишь, что ты для них сделала. Ты можешь сделать это в своем сердце, если по-другому не получится. И тогда ты снова станешь девочкой. Теперь иди, а то я спешу. Мне нужно торопиться.
Аягушка послушно поскакала назад, к лагерю, но потом остановилась и оглянулась на старика. Чародей сунул руку за пазуху и вытащил кожаный мешочек. Из мешочка он достал мелкую пыль и посыпал ею землю вокруг себя, шепча при этом странные слова, а когда закончил, начертил в воздухе непонятные символы. Наконец он встал неподвижно. Мастер Чародей в полном облачении чего-то ждал на берегу.
Сквозь поднимающийся туман лягушка на мгновение увидела реку, беззаботно пенящуюся по камням и уступам. Из лесу донесся громкий треск. Лягушка вздрогнула от страха.
Фаллон повернулся на звук.
- А, ты пришел, - проговорил он.
Лягушка увидела еще одного человека, выходящего из леса.
- Да, - подтвердил человек. - Ты думал, не приду?
Его голос был холодным, таким холодным, что лягушка содрогнулась. Повернувшись, она быстро попрыгала прочь. Чародей подарил ей надежду, и теперь она знала, что делать.

Глава 35

Потрясенная словами Фаллона, Сина исполнила простой ритуал, которым все чародейки и целительницы посвящают себя Магии. Она провела ночь в одиночестве на берегу, погрузившись в медитацию. Ее тело дрожало от холода, но она этого не замечала. Снова и снова она слышала глухой голос Неда, видела лицо мейги, искаженное злобой и ненавистью, от которых ее эльфийская красота казалась грубой, вульгарной.
И все время ей слышался голос Фаллона. Несколько раз Сина вставала, чтобы призвать Руфа Наба к последней отчаянной попытке освободить Ньяла, и каждый раз ее удерживала не мысль о возможной неудаче, а предостережение Фаллона. «Доверься Закону, - твердила она себе. - Доверься Магии».
Если Ньял умрет, она умрет тоже. После смерти любимого удары мечей чужаков станут для нее желанным освобождением. Сина жалела, что не может пойти к Ньялу и сказать, что раз он не последовал за ней на Внешние Острова, то она последует за ним. Но она приняла решение, и это дало ей спокойствие.
Вот только думать о том, что принесет с собой утро, было невыносимо. Лишь отчаянным усилием воли Сине удалось прогнать мысли о казни. Она вспомнила те золотые деньки, которые они вместе провели летом. Она вспоминала то, о чем они вместе мечтали вдвоем, и возводила из этих воспоминаний прочную стену, не допускающую внутрь себя смерть. Она заставляла себя видеть Ньяла смеющимся от удовольствия над шалостями жеребят. Снова и снова она окликала Ньяла и желала себе увидеть, как он поворачивается к ней - радостно и удивленно.
Но как она ни старалась отдалить утро, оно все-таки пришло.
- Доверься Закону, - еще раз сказала она себе, ища утешения в неподатливых словах.

Ньял долго пытался освободиться от веревок. Терпя страшную боль, он выворачивал руки и ослаблял путы, раздирая в кровь кожу на запястьях. Наконец его старания увенчались успехом. Немного отдышавшись, он встал.
Выходящее на Гаркинский лес окно было слишком узким - взрослому человеку не пролезть. Дверь, сделанная из толстого дуба, оказалась прочной, под стать воротам конюшни. Дерево было недостаточно сухим, - вероятно, дверь смастерили из тех полузасохших деревьев, которые великаны нашли поблизости, - но Ньяла это не обрадовало. Сырое дерево ссохнется и растрескается, но к тому времени Ньяла из Кровелла уже давно не будет в живых. Он исследовал каждую трещину, попробовал расшатать каждый камень, до которого смог дотянуться, но башня оказалась прочной. Она простояла бесчисленные годы и простоит еще столько же.
Ньял завернулся в плащ и сел, прислонясь к стене. Интересно, как его казнят. Если бы можно было попросить, чтобы его закололи! Это не так противно... Но лорды не дураки, так что скорее всего будет ритуальная казнь через удушение. Ньял содрогнулся и принялся сматывать веревку, которой только что был связан. Так себе оружие, но он все равно не сдастся без боя.
В комнате было темно и холодно. Вдруг Ньял услышал звон, будто бы металл волокли по камню. Он вскочил на ноги и приложил ухо к двери. Звон приближался, медленно, мучительно и оттого зловеще. Ньял прижался к стене, его сердце бешено колотилось. Последний скрежещущий удар, и звон прекратился. Кто-то начал царапаться у двери. Непонятно кто: ни на человека, ни на Других это не было похоже. Царапанье усилилось, сопровождаемое странным мычанием - похоже, от натуги. Странное существо пыталось войти. Ньял затаил дыхание.
Поток свежего воздуха пронесся по комнате - дверь со скрипом отворилась. Ньял ничего не увидел: в башне было темно, как в пещере. Он поднял свернутую веревку, готовый к бегству или к бою. Металл скребнул по полу, и кто-то коснулся его ноги. Ньял отпрыгнул, но и существо тут же отступило, сопя и квакая. Ньял осторожно наклонился и нащупал лежащую у ног тяжесть. Это был Огненный Удар. Вытащив меч из ножен, Ньял снова ощутил радость от того, как легко и ровно лежит в ладони его теплая рукоять. В непроницаемой темноте раздался шорох: существо начало спускаться вниз. Оно снова квакнуло, впрочем, с ноткой настойчивости, и Ньял пошел за ним.
На нижнем этаже башни было пусто. Гвардейцы расположились снаружи и тихо похрапывали у тлеющего костра. С мечом наготове Ньял перешагнул через спящих. Существо быстро двигалось впереди странными прыжками. В лунном свете Ньял увидел, что это обнаженная девочка. Она припала к земле возле тропы, изо всех сил замахала руками. Вслед за ней Ньял спустился по каменным ступеням в черноту ущелья, где шумела река. Вдоль берега стояли шатры и горели костры. Ньял поскользнулся на мокрых камнях и остановился, оглушенный ревом реки.
Девочка бросилась в воду. Ньял привязал веревку к поясу, чтобы руки были свободны, и нырнул за ней. Вода холодом сковала тело. Он переплыл на другой берег. Возбужденно квакая, девочка прыгала впереди, поднимаясь по крутому берегу. Ньял ощутил под ногами траву и услышал испуганное фырканье Авелаэра. Радость и благодарность охватили Ньяла. Жеребец, казавшийся совершенно черным в лунном свете, вскинул голову и ударил копытом землю. Ньял обвязал один конец веревки вокруг шеи Авелаэра и сделал петлю вокруг его морды.
- Сударыня, - прошептал Ньял, - возможно, мы никогда не встретимся снова, но позвольте сказать вам спасибо. - Ньял протянул руку в темноту. Девочка испустила резкий вздох, и Ньял почувствовал прикосновение холодной, грубой кожи. В невольном отвращении он отдернул руку. - Спасибо, - пробормотал он и прыгнул на спину Авелаэра.
Небо светлело у него за спиной, когда он огибал озеро, направляясь к западу. Авелаэр отдохнул и рвался вперед, и сам Ньял едва сдерживал ярость. Ночь перешла в утро, и день сменился вечером, а он все ехал и ехал. У него отняли все, чем он дорожил. Кровелл, Морбихан, даже Сина были потеряны для него. Он был мертв: судим и приговорен к смерти. У него остался только конь, меч да немного времени. Но эта короткая отсрочка в исполнении приговора только и была нужна ему теперь, ибо мысль о мщении гнала его на юг, как ураганный ветер.

Глава 36

Руф с грохотом скатился по тропе, его щеки раскраснелись.
- Ньял сбежал!
- О, Руф! - Сина бросилась ему навстречу, и они закружились в обнимку в пляске радости. - Но как?
- Знаю только, что, когда луна скрылась, я пошел вытащить его оттуда. Я собирался освободить его, решив, что таково предназначение моей жизни. Но его уже не было! Лорды только что узнали!
С утеса неслись проклятия.
- Я должна рассказать Фаллону!
Фаллон лежал на берегу, будто отдыхая после трудного подъема к шатру. Его голова была повернута. Казалось, он всматривается в омут, в котором Сина едва не утонула. Легкий, холодно мерцающий туман вставал от темной воды. На лице и волосах чародея блестели бисеринки влаги.
- Мастер, - тихо сказала Сина. Ей показалось, что чародей спит. - Ньял свободен! Он сбежал ночью!
Старик не пошевелился, Сина тронула его за плечо. Чародей был мертв. Убирая его волосы с глаз, Сина увидела на лбу рану: глубокий посиневший порез. В окоченевшей руке чародей сжимал большое золотое кольцо. Слезы залили глаза Сины, ее голос дрогнул.
- Учитель мой, а я-то только начала понимать...
Она замолчала. Неподвижное тело Фаллона было холодным и пустым.
Возле тропы Сине встретился Финн. Девушка сказала ему, что Фаллон убит, и он привел пикси, чтобы те отнесли тело чародея к башне. Когда печальная весть разлетелась, собрались Племена. На скальном уступе, где проходил суд над Ньялом, сложили погребальный костер. Сина одела чародея в его лучший небесно-голубой балахон, заботливо расчесала его волосы и бороду. Фаллона положили на костер, и он лежал там, худой и какой-то ненастоящий, словно это была кукла, хитроумно сделанная эльфами.
Все Племена собрались. Возле Ур Логги Почетная Стража обменивалась ритуальным расчесыванием, гортанным шепотом произнося сакральные слова. Шумливые спутники Финна, подавленные на этот раз, обнажили головы и молча стояли позади своего вождя. Мейга - бледная, дрожащая, нервно касалась руками то волос, то губ, то груди. Рядом, резким контрастом по сравнению с ней, неподвижно и строго стояла Фейдрин. Мужья пали ниц на каменном уступе.
Ландес опирался на костыль, стоя рядом с Бенаре, вооруженным и одетым в дорожное платье. У спуска нетерпеливо переминался Нед, глаза у него были темными и ввалившимися. Снефид и его гном били в барабаны, траурный ритм раскатился по ущелью. У башни, рядом со Слипфитом, бесстрастно стоял Руф Наб, не сводя глаз с Сины. Возле них, закутанная в рваный коричневый плащ Сины, пристроилась сумасшедшая девочка.
Ландес, тяжело опираясь на костыль, покачал головой:
- Парень мне всегда нравился. Как он мог убить Фаллона?
- Ньял так же не убивал Фаллона, как не убивал Телерхайда, - сказала Сина.
Ландес странно посмотрел на нее и вздохнул.
- Я любил мальчишку, хоть он и досаждал мне.
- Может ли стать еще хуже? - ни к кому не обращаясь, горестно спросил снефид.
У самого спуска сложили костерок. Дерево, сырое после двухмесячных дождей, шипело и не желало гореть. Суровый и молчаливый Ур Логга терпеливо крутил в пальцах свою палочку для разведения огня, пока пламя не разгорелось.
Бенаре, как глава лордов, первым подошел к костерку. Он осторожно поджег сосновый факел и вернулся к погребальному костру.
- Это гибель Магии, - сказал он и положил факел в стружки, пропитанные сосновой смолой, под телом Фаллона.
- Это смерть Древней Веры. - Открыто плача, Финн Дарга терпеливо разжигал свой факел. - За полгода ушли Телерхайд и вы, Фаллон. Вы постарели и устали сдерживать натиск Новой Веры. Вы ушли, а мы, оставшиеся, охвачены смятением и страстями нового времени.
Мейга заплакала - пронзительно, с надрывным подвыванием. Ее колени подломились, но мужья подхватили ее.
- Что теперь будет? - рыдала мейга. - Что теперь будет со мной?
Мужья, гладя ее по голове и ласково приговаривая, увели мейгу. Оставшись одна, Фейдрин шагнула вперед, зажгла факел и бросила его в погребальный костер.
Один за другим вожди Племен выходили и зажигали свои факелы. Ур Логга так съежился от горя, что выронил факел, не донеся его до погребального костра. Факел замерцал на мокром камне. От костра поднимался пар, дрова дымили, шипя и потрескивая, огонь никак не хотел разгораться.
Настала очередь Сины.
- Вы уходите к Магии, Мастер, - прошептала она. - К Дарам. - Ее факел замерцал и погас. - Нет!
Сина подхватила упавший факел Ур Логги и заново зажгла свой. Залитые смолой сосновые ветки слабо дымили. Сина встала на колени и подышала на них. Задрожало пламя. Сина наклонилась ближе и подула. Стружки тускло засветились. Сина растянулась на камнях, не обращая внимания на сырость и удивление на лицах остальных скорбящих. Сначала она дула тихо. Зарделись тлеющие угли.
Сина подула сильнее. Казалось, угли затанцевали перед ней. Они жили короткой жизнью, вспыхивали и гасли, распространяя пламя по растопке. Как будто жизнь Фал-лона заново разжигала Древнюю Веру в Гаркинском лесу. Угли угасали, но огонь не погибал. Вот так и ее собственная жизнь, принявшая огонь от учителя, вспыхнула и скоро угаснет. Сина в последний раз взглянула на лицо Фаллона. Без красок жизни он казался прозрачным в отсветах огня.
Пламя с ревом вспыхнуло и помчалось по беспорядочно сложенным дровам. Погребальный костер окутался дымом, а потом Сина увидела высокое пламя, яркое на фоне тускло-серого утреннего неба.
- Прощайте, Фаллон! - крикнула она, бросая свой факел в костер. - Спасибо вам!
Потом Сина резко отвернулась и пошла по голой скале к спуску. Финн поймал ее за руку.
- Подождите, госпожа. Вы должны остаться и прочитать угли, чтобы сказать нам, что несет будущее.
- Нет, - ответила Сина. Испуганные глаза Других устремились на нее. - Я знаю будущее, ваше великолепие, да и нет времени пускать корни около пепла моего старого учителя. Нед, подожди меня.
- Но Морбихану нужно пророчество, - упрекнул Финн.
- Сделайте его сами.
Ее брат медлил на верху тропы, наблюдая за ней.
- Помнишь, Нед, как Фаллон всегда говорил, что он не пророк? Ну, а теперь я стала пророчицей. Но пророчество - не Дар мой, оно - мое проклятие.
- Но обычай, - озабоченно прогрохотал Ур Логга. - Мы должны следовать обычаю и читать угли...
- Смотрите в угли сами, ваше величество, - мягко сказала Сина. - Вам не нужна чародейка, чтобы увидеть то, что вам нужно знать. Подожди, Нед! Нам надо поговорить.
Но Нед отвернулся и пристегнул к поясу меч.
- Глупцы, Магии больше нет! Давайте захватим Ньяла!
- Проявите немного уважения, милорд, - сказал Бенаре. - Прах чародея еще не остыл, а вы мчитесь мстить.
- Вы хотите, чтобы я торчал на бесполезной церемонии, когда убийца чародея убегает? - спросил Нед. - Я должен собрать моих людей в дорогу.
- Милорд, - прорычал снефид. - Чародей Седьмой Ступени только что ушел. Если мы намерены сохранять Единство, мы должны остаться у его погребального костра, чтобы прочитать будущее и ждать знака. Так велит обычай. В это беспокойное время мы должны следовать Закону в подобных делах.
Но Нед уже спускался с голой, продуваемой ветром скалы. Сина следила за ним, чувствуя в предплечье странное покалывание.
- Брат! - крикнула она. - Подожди!
Он не обратил внимания на ее крик, и Сина подобрала юбку и поспешила за ним, одолевая по две ступеньки, пока он спускался на одну.
- Подожди, Нед!
- У меня нет времени, Сина. Предатель должен быть схвачен.
- Согласна. Где твое кольцо?
Задержавшись внизу, Нед оглянулся на нее:
- Твое кольцо Целителя, которое Фаллон дал тебе. Ты был Целителем, помнишь, Нед?
- Да, был. - Он снова отвернулся.
Сина бежала за ним.
- Как Целитель, ты знаешь травы: те, что лечат, и те, что убивают. Я нашла это кольцо в руке Фаллона, когда обнаружила его мертвым сегодня утром. Должно быть, Фаллон стащил его с пальца убийцы.
Она протянула кольцо.
- Это твое кольцо. Почему, Нед? Почему ты убил своего Учителя? - Она видела, что Недрик вытащил меч, но продолжала: - Брэндон был твоим другом, но ты отравил его аконитом. Это было так легко сделать тому, кто обучен целительству. Телерхайд доверял тебе, ты мог спокойно подойти к нему сзади. Это ты убил его? Почему? - Ее голос эхом отлетел от стен ущелья.
Губы Неда скривились, глаза вспыхнули мрачным пламенем на изможденном лице.
- Фаллон мне не учитель! Он работал на Телерхайда, которого ничто не интересовало, кроме власти над целым островом! У меня никогда не было ничего своего, даже отец, вместо того чтобы заниматься со мной, всю свою жизнь лизоблюдничал перед Телерхайдом! Отдал ему лес, цацкался с Другими! Сина, если бы тебе хоть несколько минут послушать эйкона Глиса! Вот он - мой учитель!
- Нед, это гадко! Он превратил тебя в душевнобольного!
Сина протянула к нему руку и не испугалась даже тогда, когда увидела, что брат заносит над ней меч. «Это не Неда я боюсь, а Черных Щитов...»
У Слипфита, спешащего догнать ее на тропе, не было времени на предостережения: удар мог стать смертельным, а Сина стояла слишком близко. Она даже не подняла рук, чтобы защититься. Прямой, как стрела, эльф прыгнул вперед и принял удар на себя. Выругавшись, Нед ударил еще раз, и Сина упала рядом с эльфом.

Глава 37

Трое Других - Ур Логга, Руф Наб и Фейдрин - шли над пропастью. Почему Фейдрин искала совета Руфа Наба, было загадкой для нее самой, но честные ответы гнома прогнали смущение встревоженной мегинетты.
- По обычаю гномов, это дело чести. Мы одинаково почитаем отца и мать. Но если возникает спорный вопрос, мы должны почитать превыше всего общину гномов.
- А вы сами? - спросила Фейдрин. Она плавно скользила рядом с Руфом, чуть выше его пояса. Ее яркие золотые глаза жадно искали па его словно вырубленном из скалы лице ответа.
- Я живу по-своему и наслаждаюсь жизнью как могу. Но когда молот обрушится на наковальню, моя отдельная жизнь будет ничто в сравнении с общиной гномов.
- Но вы - великий вождь, сын снефида.
- Тем более, ибо истинный вождь служит своим последователям. Мой отец так же предан своей общине, как когда-нибудь буду предан я. В чем дело, ваше величество?
Великан вдруг замер около спуска.
- Что-то случилось, - сказал он, раздувая ноздри.
Вслед за великаном и гномом Фейдрин стала спускаться по длинному склону. Их тревога росла, и шаги все ускорялись. Ур Логга закричал, увидев Слипфита и Сину, которые лежали на окровавленной земле возле шатра.
Фейдрин обняла Слипфита, прижала к груди, пробежала пальцами по всему его телу в поисках признаков жизни. Ее золотые глаза потемнели от горя. Она прошептала:
- Он умер.
Она баюкала его нежно, словно желая утешить, зная, что не осталось утешения. Ища поддержки, Фейдрин схватила за руку великана.
- Он умер, - повторяла она снова и снова. - Мой отец умер.
- Госпожа? - Руф Наб упал на колени рядом с Синой, счистил корку из песка с кровавой раны над ее левым виском. Сина пошевелилась.
- Нед, - прошептала она. Руф наклонился, чтобы лучше слышать. - Предатель...
Зычным ревом Ур Логга позвал великанов.
Первыми пришли эльфы. При виде Фейдрин, склонившейся над телом Слипфита, они задрожали.
- Не прикасайся к нему! - завизжала мейга. Она упала на колени, запах эльфийского бренди повис коконом вокруг нее. - О нет! Единственный, кого я любила!
Испуганные и встревоженные мужья жались сзади. Мейга повернулась к ним, и они тут же пали ниц.
- Никчемные дураки! Заберите меня домой! Я хочу домой! - бушевала мейга, колотя их кулаками. Мужья отползли от нее, прикрывая лица. Мейга набросилась на ближайшего. - Вставай, ты, эльфийский трутень! Помоги мне, ты, бессильный носильщик!
Мужья, пошатываясь, встали.
Не обращая на них внимания, Фейдрин укладывала тело Слипфита, приглаживая складки его рваной куртки, расправляя шляпу. Из складки рукава выкатилось золотое кольцо Неда. Фейдрин наклонилась и подняла его.
- Не прикасайся к этому подонку, Фейдрин! Уходи! - Мейга топнула крошечной ножкой.
Сжав кольцо в руке, Фейдрин встала и холодными глазами посмотрела на мать.
- Он был моим отцом. Я почту его память.
Мейга задохнулась.
- Неблагодарное эльфийское отродье! Как смеешь ты говорить так со своей матерью!
- Мама, успокойся! - Фейдрин повернулась к мужьям. - Оплачьте лучшего из вас, эльфы! Его преданность общине была больше его преданности жене. Отверженный собственным родом, мой отец обрел семью рядом с человеком-чародейкой Синой. Он отдал свою жизнь за нее. Это высшая традиция мужей и отцов - жертвовать собой ради семьи. Кто из вас так же храбр, так же достоин титула «Муж»?
Мужья склонили головы.
- Поднимите его нежно, отцы. Отнесем его к погребальному костру, еще не успевшему остыть после кончины чародея. Мы поможем ему в смерти, как никогда не помогали в жизни. Там он отправится в свой последний путь.
Фейдрин запела Траурную Песнь, ее голос прерывался от горя. Молча и бережно мужья подняли Слипфита и понесли его вверх по каменной тропе. Даже мейга пошла за ними, задыхаясь от слез.
Ур Логга помог Руфу осторожно перенести Сину в шатер.

Пока эльфы обряжали Слипфита, вожди Других собрались у реки перед шатром Сины.
- Бенаре и Адлер верны Пяти Племенам. Они преследуют предателей, - сообщил Руф. - Они собираются ехать прямо в Элию, поскольку Бенаре уверен, что Нед бросится в Моер. Но ряды лордов сильно поредели из-за предателей. Фаррил, Холбейн, Бомбалер - больше половины из них едут с Недом. Кто бы мог подумать, что среди нас столько гнили? Простите, лорд Ландес, но по-другому сказать не могу.
- Гниль они и есть, Руф. И мой собственный сын - худший из них.

Предыдущая страница 13 Следующая страница


Повелители камней 14

- Я пойду на юг, - сказал Ур Логга. - Остатки племени моего брата живут там. Я должен попытаться найти их.
- Ваше величество, это безумие! - воскликнул Ландес. - Перевалы кишат троллями! Мати - «Красный Плащ» держит там свои отряды.
- Я не в ссоре с мятежными троллями.
- Но, возможно, они в ссоре с вами, - заметил снефид. - Ваша милейшая Почетная Стража не соперник отряду злобных троллей. Пока вы будете расчесывать друг другу волосы, они утыкают вас стрелами. Я думаю, вам нужна защита гномов. Много лет прошло с тех пор, как я видел Фенсдоунскую равнину.
Бледная и изнуренная, Сина вышла из палатки. Ур Логга подвел ее к костру.
- Я поеду с вами, - сказала она.
- Нет, госпожа, - покачал головой снефид. - Вы ранены. А поход будет опасным. Вы должны остаться здесь и присматривать за Святилищем, пока Нед не будет схвачен и все успокоится. Оставайтесь в безопасности.
- В безопасности? - мрачно переспросила Сина. - Наш мир рушится, снефид. О какой безопасности можно говорить? Ньял едет на Фенсдоунскую равнину. В видении мне было дано узреть там великую битву. Я должна найти его и предупредить.
- Было видение? - переспросил Руф, внимательно глядя на нее.
- Не говори глупостей, Сина, - сказал Ландес повелительным тоном. - Ты останешься здесь со мной, пока не поправишься и не сможешь тронуться в путь. - Он поднял палец к виску - тому самому месту, куда была ранена дочь, - и многозначительно посмотрел на Других.
- Он прав, Сина, - заметил Финн. - Вам нельзя сейчас напрягаться.
- Конечно, - сказала она мгновение спустя. - Вы правы.
Никому не показалось странным, что она так легко согласилась.
Ур Логга протянул руку, чтобы по обычаю великанов коснуться волос своих единоверцев.
- Гибель Магии, - сказал он тихо. - Раскол Пяти Племен. Кто бы мог подумать, что они причинят столько боли.
- Умирать всегда трудно, наверное, - вздохнул Ландес.
- Нет, - возразила Сина, устремив глаза на далекие пики Троллевых гор. - Думаю, умирать легко. Вот жить по Закону трудно.
Когда небо потемнело, Сина почувствовала себя лучше и поднялась по тропе, чтобы проститься со Слипфитом. Она держалась за руку отца, в ушах у нее глухо стучало. Когда подошла ее очередь, Сина зажгла тонкий факел и бросила его в пламя костра.
- Прощай, маленький друг.
Поднимался ветер. День выдался пасмурно-серый, и редкие снежинки, падая, шипели на углях. Сина обошла погребальный костер и подошла ко входу в башню, где стоял Руф Наб с сумасшедшей девочкой.
- Вы не должны оставаться здесь со мной, Руф Наб. Воссоединитесь с вашим племенем и помогите снефиду.
Сумасшедшая девочка подняла глаза на Сину.
- Я, конечно, тоже не останусь с тобой, - сказала она. - И я предпочла бы не возвращаться к своему дяде. Я никогда не любила его. Я найду Ньяла из Кррвелла, который просил моей руки.
- Ты умеешь говорить! - ахнула Сина.
- Но я не буду разговаривать с тобой, - ответила Меллорит. - Ты и правда злая колдунья. Ты сделала так, чтобы этого хорошего старика убили и сожгли только потому, что он освободил меня от твоего заклинания.
- Руф, мы можем найти кого-нибудь, кто позаботился бы о ней? Ей наконец лучше, но она все еще слишком безумна, чтобы странствовать в одиночестве. Она может что-нибудь вытворить, причинить себе вред.
- Ты никогда больше не поймаешь меня, - заявила Меллорит и побежала к спуску. Руф со вздохом пустился за ней.
Вернувшись в шатер, Сина уложила свой запасной плащ и травный сундучок. Чуть позже к ней заглянул Руф.
- Пони вернулся, - сообщил он. - Оставьте его здесь, с собой. На этот раз я привязал его крепко, так что больше он не удерет.

Книга пятая

«Лотен, настало самое опасное время, ибо сейчас нам нужно окончательно уничтожить Магию, чтобы покорить Морбихан. Мой доверенный ученик Иедрик готов на риск и попытается убить Фаллона. Если это удастся, он присоединится к вам на юге».
Лотен сложил письмо и спрятал под нагрудник. Дым затемнил горизонт, но тепло пламени манило Лотена. Он оказывал предпочтение полным доспехам регулярных войск Моера и настоял, чтобы гвардия Тирана - лучшие моерские солдаты - тоже носила их. Но на морбиханских холодных ветрах доспехи казались ледяными, вот он и наслаждался теплом хорошего костра.
«Эйкон слишком осторожен, - подумал Лотен, - он не истинный послушник Ворсай. Он говорит «если» и «попытается», как будто боится могущества демонов и старика. Нед сильнее, он более дерзок». Когда Лотен будет в следующий раз говорить с Тираном, он доведет свои наблюдения до сведения господина.
На Фенсдоунской равнине было тихо, только пламя шипело и трещало. Слишком тихо? Своим острым зрением Лотен не видел ничего необычного в рядах войска.
- Roth Feura, - приветствовал он своего лейте~ нанят, садясь на лошадь. - Лорды разделены и плюют на опасность. Другие... - Он плюнул от отвращения.
Что за скучный поход - просто расточение дисциплинированных войск на охоту за крестьянами. Ни в Морбихане, ни на всех Внешних Островах нет никого, кто выставил бы на поле битвы армию против них.

Глава 38

Глубокой ночью, когда ее отец и все остальные спали, Сина ушла на Фенсдоунскую равнину. Она решила идти одна, но через несколько миль знакомое ржание заставило ее оглянуться.
Бихан рысил сзади, размахивая своим молочно-белым хвостом. Сина позвала его, протянула руку. Бихан прижал уши, но подошел, выгнул шею и радостно встал на дыбы.
- Ну-ка, стой! - строго сказала Сина, отступая. - Веди себя хорошо.
Но маленький пятнистый пони продолжал резвиться: рыся рядом с Синой, он выгибал шею и щелкал жемчужными зубами. Впрочем, он постоял смирно, когда Сина остановилась, чтобы привязать ему на спину свой травный сундучок и мешок с одеждой. В полдень они отдохнули. Сина поела немного хлеба и гномской колбасы. Бихан довольно вздохнул, когда она почесала его за ухом, а ночью спал, стоя возле девушки, как черно-белый часовой.
Идя широкой извилистой тропой по Гаркинскому лесу, Сина ощущала непривычную свободу, и боязнь того, что ей может встретиться в пути, ослабла. Хотя дорога неуклонно поднималась вверх, к горам, Сина шла смело, и пони рысил рядом с ней.
Вечером следующего дня они вышли к старому, обветшалому трактиру. Трактирщик, который редко видел кого-нибудь, кроме торговцев-пикси, закатил пир для своей единственной гостьи, выставив на стол тяжелые, крутые караваи горячего желудевого хлеба и целую миску пряного тушеного мяса шалка. Он сел с Синой за стол, жадно желая услышать новости из внешнего мира.
- Расскажите мне о троллях, - попросила Сина. - Они Древней Веры?
- Нет, и даже не Новой, - засмеялся трактирщик. - Они верят в древние божества неба и гор. И едят конину. Пикси торгуют с ними, и за плату они пропускают караваны. Они быстрые, как лошади, а нюх у них, как у ищеек. - Он помолчал, уставившись в кружку. - Знаете, моя прабабка была вовсе не человек, а дикая горная девушка. Наполовину эльф, наполовину тролль, как говорят. - Он на редкость ловко помахал ушами и подмигнул Сине. - Если кто и может справиться с ними, то это я. Но я бы скорее предпочел быть изжаренным приверженцами Новой Веры, чем провести минуту с троллем.
- Возможно, вам представится такой случай, - сказала Сина. - У меня Дар Пророчества, и я предвижу, что грядет великая битва. Думаю, между Новой и Древней Верами.
На широком лице трактирщика заиграла улыбка. Тихо рыгнув, он улыбнулся Сине.
- Если то, что вы видите, - пророчество, удачи вам. Если это будет конец всего, надо хорошенько повеселиться, пока еще есть время. - Он снова рыгнул. - По правде говоря, здесь почти и нечему оканчиваться. Здесь нет ничего, по чему мир стал бы скучать.
Когда на следующее утро Сина покинула трактир, она пошла быстро, внимательно глядя по сторонам. Бихан, ее неотлучный спутник, рысил сбоку. По мере того как местность повышалась к горам, лес редел. Сина шла по пологим предгорьям, густо заросшим утесником и вереском, когда увидела первого тролля.
Пони фыркнул, почуяв запах, и остановился. Тролль стоял на вершине холма: стройная фигура на фоне неба, на плечах - плащ из темного меха, в левой руке - лук, длинные волосы связаны сзади ремнем. Тролль постоял минуту, потом исчез. Позже, когда пони снова зафыркал, раздувая ноздри, Сина поняла, что тролли идут за ними.
На третье утро своего путешествия Сина проснулась в предрассветной тьме, разбуженная прикосновением острия меча к горлу. Над ней стоял эльф, но он не улыбался ей так вежливо и кротко, как, по ее понятиям, улыбались все мужчины этого племени. Зубы эльфа были сжаты, губы кривились в злобной усмешке. Он снова ткнул Сипу лезвием короткого меча:
- Вставай, человеческая женщина! Но медленно!
За его спиной стояли еще двое. Один - тоже эльф, второй - пикси с натянутым луком в руках. Все трое были тощие и одеты в старье. Голод прорезал на их лицах глубокие морщины отчаяния.
Сина встала медленно и неуклюже из-за того, что меч упирался ей в шею. Хотя эльфы и были высокими для их рода, Сине они доходили только до плеча.
- Вы - Мати - «Красный Плащ»? Я хочу только пройти через ваши края на Фенсдоунскую равнину. Я дам вам все, что у меня есть, если вы позволите мне пройти.
Лезвие у ее горла даже не дрогнуло.
- Свяжите ее! - приказал вожак. - Мати решит, что с ней делать. А это что? - Он пнул ящик с травами, который стоял на земле рядом с упавшим плащом Сины. Сундучок раскрылся, и драгоценные травы рассыпались и полетели, подхваченные свежим утренним ветерком.
Пикси и эльф поменьше грубо схватили Сину за руки, но она не почувствовала страха. Это были не всадники, которые являлись ей в видениях. Сина вскрикнула, отогнала троллей и встала в полный рост.
- Я - Сина, Целительница, дочь лорда Ландеса. Я знаю и ваше будущее, и свое собственное. Тролли! Я не умру на ваших руках! Но ваша собственная жизнь будет короткой и жалкой, если вы не отпустите меня!
Пикси резко толкнул ее, одновременно эльф ударил сзади под колени. Сина вскрикнула - скорее от удивления, чем от боли, - и вмиг очутилась на земле.
- Свяжите ее! - повторил вожак-эльф. - И поймайте лошадь. Вечером у нас будет жаркое из конины!
Тролли грубо толкали Сину перед собой по узкой горной тропе. Бихана поймали удивительно легко. Теперь он покорно следовал сзади, ведомый твердой рукой пикси.
Они наткнулись на лагерь через несколько часов непрерывного восхождения. Здесь, почти на вершине перевала, глубокими сугробами лежал снег. Несколько шатров прятались под нависающим карнизом большого уступа. Мятые, пострадавшие от непогоды шатры, некогда сшитые из тонкой эльфийской ткани, а теперь затянутые шкурами и заваленные ветками. У лагеря был такой же истощенный вид, как у самих троллей.
Полотнище главного шатра висело над входом, как маленький навес над крыльцом. Там стоял белокурый эльф, закутавшийся в волчью шкуру. Сина тотчас пошла, что это Мати, по его красному плащу и сильному сходству с матерью и сестрой. Светлые волосы эльфа вились по спине, перехваченные кожаным ремешком. Эльф был сложен идеально, но, как и его тролли, выглядел худым и истощенным. Темные тени лежали вокруг его глаз - ярко-зеленых, как у матери, и наполненных такой же печалью. Мати держался за столб перед входом в шатер, словно без столба он бы упал.
- Что это? - спросил он.
Более высокий из эльфов низко поклонился:
- Жирная лошадь на ужин и человеческая женщина, ваше величество.
- Лошадь - это хорошо. Кто женщина?
Сина шагнула вперед.
- Я - Сина из Фанстока. Я была другом вашего отца, Мати. У меня срочное дело, для которого мне необходимо перейти через ваши горы...
Мати вдруг обвис и как подкошенный рухнул в снег. Высокий эльф упал на колени, приподнял голову вождя.
- Развяжите меня! - приказала Сина. - Возможно, я сумею помочь ему. Я - Целительница, училась у Фаллона.
Бихан заржал и кивнул.
- Развяжите ее, - сказал высокий тролль. - Что уж теперь!
Пока пикси дрожащими пальцами развязывал веревку, эльфы перенесли Мати в шатер. Внутри было удивительно тепло, но все пожитки - потрепанные и поношенные, а воздух - темный от дымящего очажка посередине. У очага жалась оборванная кучка пикси и эльфов, некоторые были слишком слабы, чтобы стоять. Их зеленые и янтарные глаза наблюдали за Синой без удивления и интереса - одно лишь безрадостное выражение голода.
- Что это с вами? - спросила Сина.
- Караваны не возвращаются с Фенсдоунской равнины, - ответил высокий эльф с землистым лицом, опускаясь на колени рядом с неподвижным телом Мати. - Мы всегда позволяем им беспрепятственно проходить на равнину, а потом, когда они возвращаются, собираем дань: еду, шкуры, металлические изделия. Четыре каравана прошли мимо нас, но ни один не вернулся. Мы уже несколько недель без еды и припасов. Мы умираем.
Сина быстро принялась за дело: проверила сердцебиение у Мати, оттянула веки, чтобы заглянуть в его зеленые глаза.
- Немедленно идите туда, где вы меня нашли. Принесите ящик, который вы так грубо пнули. И не трогайте пони! - добавила Сина, когда тролль встал, чтобы выполнить ее волю. - Он не станет вашим ужином!
Мати лежал при смерти. Его сердце билось слабо и неровно, дыхание было поверхностным. «Нет, принц-эльф, - мысленно сказала Сина, - не умирайте, не подводите меня! Мне нужны вы и ваши друзья». Под толстой волчьей шкурой руки и ноги Мати были холодными, как лед. Сина легонько растерла их и почувствовала, как внезапный жар прилил к ее рукам. Сина сбросила плащ и положила руки на плечи эльфа.
- Вы должны проснуться, Мати. Проснуться и исцелиться.
Сина закрыла глаза и почувствовала, как ее веки трепещут, почувствовала энергию и силу, текущую по ее рукам. На какое-то мгновение она испугалась, что упадет в обморок, что погрузится в новое видение. Она дышала глубоко и чувствовала, что жар от ее ладоней согревает плечи Мати. Несколько минут Сина оставалась неподвижной, а когда ощущение переливания силы прошло, открыла глаза. Мати-«Красный Плащ» смотрел на нее, его щеки порозовели.
- Привет, - сказала ему Сина и улыбнулась.
Высокий эльф вернулся с сундучком, но маленькие отделения были пусты, бережно хранимые травы унесло жестоким ветром.
- Какая еда у вас осталась? - спросила Сина.
- Немного кореньев и сушеных ягод, - ответил высокий эльф.
- Поставьте на огонь ваш самый большой котелок, - приказала Сина. - Порежьте туда коренья. И мужайтесь, конца не будет, если вы не захотите этого!
В днище сундучка находилось еще одно хитроумно спрятанное отделение. Сина вытащила оттуда длинный кусок колбасы и пакет великанской овсянки, которые несла с собой из Святилища Китры. Принимая во внимание то, что все тут давно голодали, Сина приготовила жидкую кашу с кореньями для более слабых троллей, а для троллей посильнее нарезала тонкие ломтики колбасы. Пока каша варилась, Сина переходила от тролля к троллю, мягко касаясь каждого руками, позволяя жару своего тела перейти в их тела. И каждый раз изумлялась вместе с ними внезапному приливу силы и энергии, которые давала каждому.
- Кто вы? - спросил Мати, когда она кормила с ложки овсянкой молодого кривоногого гнома. Гном придерживал миску рукой, словно боясь, что Сина отберет се.
- Сина из Фанстока. Когда-то я была ученицей Фаллона. Я Целительница и иду на Фенсдоунскую равнину - предупредить Ньяла из Кровелла, что там будет великая битва.
- Битва! - воскликнул Мати. - Тогда почему вы путешествуете одна? Вы не боитесь?
Вытерев платком губы гнома, Сина печально улыбнулась.
- Я путешествую одна, потому что никто не верит в мои пророчества. Только Фаллон верил, но он мертв. Я предала Магию, принц-эльф. Я - порождение Дракуна.
- Дракуна?
Сина начала рассказывать с самого начала. Когда она закончила, ночь прошла, сменившись предутренним сумраком. Сгрудившиеся в шатре тролли - мужчины и женщины - слушали серьезно, смакуя остатки еды. Они были из всех племен, кроме людей, все тощие, оборванные и молодые. Когда Сина рассказала о вероломстве своего брата и о смерти Слипфита, щеки Мати побледнели, а его зеленые глаза наполнились слезами.
- Пойдемте со мной на Фенсдоунскую равнину, - предложила Сина, закончив свой рассказ.

* * *

С первым светом тролли разобрали лагерь. Овсянка кончилась, так что они сварили оставшиеся коренья и разделили колбасу. Мати послал вперед разведчиков, молодых пикси, которые быстро обогнали основной отряд. Сина шла рядом с Мати впереди, под защитой Зандила и Сирда, которые накануне захватили ее в плен. Настроение у троллей было приподнятое. Мати знал горы и был спокойным, но сильным вожаком. Тролли подчинялись ему беспрекословно, их глаза следили за ним с выражением, которое Сина видела у щенков, бегающих за Ньялом по конюшне в Кровелле.
Бихан стал большим любимцем троллей, хотя поначалу, когда Мати строго-настрого запретил его есть, кое-кто возроптал. Но острые зубы пони и его заносчивый нрав быстро завоевали уважение троллей, а его упорство в том, как он карабкался по крутым извивающимся тропам, покорило их сердца. Подъем был трудным, но спуск оказался еще опаснее, ибо тропа шла по отвесной стене утеса. Там, где снег с тропы сдуло ветром, голубел лед. Сина цеплялась за любые мельчайшие выступы скалы и слепо шла за троллями. Одна ошибка или неожиданный порыв ветра - и ты внизу, на камнях, в объятиях, смерти.
Когда стемнело, вернулись разведчики. По их сообщению, перевалы впереди были забиты снегом, но проходимы в светлое время. Пришлось встать лагерем прямо на тропе, голодным, и спать, завернувшись в плащи. Рез-кий ветер гулял по утесу, Сина несколько раз просыпалась, но успокаивалась, слыша тихое фырканье Бихана, стоявшего над ней хвостом к ветру.
Они вышли на Фенсдоунскую равнину в середине дня радуясь тому, что здесь тепло - в сравнении с горами. Туман висел над равниной, и снег, выпавший накануне, таял. Мати послал троллей вперед разведать насчет возможности добыть пропитание.
- Как им удается видеть? - спросила Сина, всматриваясь в густой туман.
- Никак, - ответил Мати. - Но они слышат. Славные парни, они найдут нам что-нибудь поесть. Если мне не изменяет память, эта дорога идет мимо большого хозяйства в нескольких милях отсюда. Возможно, мы услышим новости о караванах или о Ньяле.
Мысль о теплом очаге приободрила Сину, как ничто не ободряло за многие недели. Через несколько миль ходьбы она почувствовала запах горящих дров. Запах стал сильнее, неподвижный в сыром воздухе. Вернулись разведчики и о чем-то зашептались с Мати, бросая тревожные взгляды в том направлении, откуда пришли. Передовой отряд поднажал, пока у подножия холма не наткнулся на крестьянское хозяйство. Оно оказалось таким же большим, как поместье отца Сины в Фанстоке, и зажиточным - Сина поняла это по пространству, которое занимало хозяйство. Но здесь не осталось укрепленных зданий и теплого дома, только обугленные остовы чернели на фоне серого неба.
- Какой ужас! - воскликнула Сина.
- Где крестьяне? - пробормотал стоящий рядом Мати. - И скот?
- Может, их пустили соседи?
- Возможно, - согласился Мати. - Теперь смотрите в оба, - приказал он своим троллям. - Не отставайте.
Бихан шел рядом с Синой, навострив уши, настороженно обозревая сельскую местность.
Солнце, придающее пейзажу тревожный вид, стало ярче. Оно кромсало туман в клочья.
- Сомкните ряды! - крикнул Мати. - Синфайр, Фастро, я хочу, чтобы вы разведали, что впереди. Следуйте вдоль дороги по лошадиным следам, но будьте осторожны. Не позволяйте никому увидеть вас. Мы пойдем за вами, но медленно.
Сурово кивнув, Синфайр и Фастро растворились в кустах у обочины.
- У меня дурное предчувствие, - сказал Мати.
Туман немного рассеялся, и стало видно, что дорога вьется по холмистым лугам и рощам недалеко от берега. Сина никогда не слышала такой тишины. Ни насекомых, ни птиц, только приглушенные шаги троллей.
К полудню разведчики не вернулись, и Мати послал на их поиски еще двоих.
- Мне это совсем не нравится, - пробормотал он.
Свернув с дороги, Мати повел троллей к лесу, покрывавшему ближайший холм.
- Вам следовало бы ехать верхом, так быстрее, - сказал он Сине. - Где пони?
Но Бихан снова исчез.
На вершине холма Мати расставил часовых и установил наблюдение. Остаток дня они провели, тревожно наблюдая за дорогой.
В сумерках на равнину снова спустился туман. Ни разведчики, ни Бихан не вернулись. Недоумевающий отряд решил не разводить костров. Доели колбасу и спали беспокойно, часто меняя часовых.

* * *

Сина проснулась на рассвете. Было холодно. Она лежала на земле, съежившись под плащом, тело ее затекло. Тролли храпели, камни и деревья были покрыты влагой. Откуда-то из тумана донеслось тихое ржание.
- Бихан, - прошептала она, вставая.
Перешагнув через сонные тела Мати и его товарищей, Сина спустилась к опушке. Перед ней лежал безмолвный луг. Часовой прижал палец к губам, и Сина кивнула ему, бесшумно выйдя из-под прикрытия деревьев на открытое место. Встающее солнце светило сквозь облака как большой, тусклый фонарь.
Снова послышалось ржание. Сина пошла на звук. Ее юбка тихо шелестела, задевая сухую траву луга. Обходя остатки снега, Сина шла к маленькой роще у подножия холма. Она почти дошла до рощицы, когда уловила краем глаза какое-то движение. Черно-белое пятно мелькнуло на соседнем холме. Пропав на минуту в тумане, оно снова появилось, и Сина узнала скачущего к ней Бихана. Она свистнула пони. Ответное ржание прозвучало из леса прямо перед ней. Сина повернула голову.
Под деревом, привязанные к низко висящим веткам, стояли лошади, почти невидимые. За ними, развалясь, сидели вооруженные люди. Они еще не успели удивленно повернуться, а Сина уже знала, что у них будут черные щиты. Страх сдавил ей горло.
Пронзительный скрежет резанул слух, когда солдаты вытаскивали мечи. Сина с трудом поборола желание повернуться и бежать, когда люди побежали к пей. Они окружили ее полукругом, тусклый солнечный свет блестел на кончиках мечей, жестокие лица кривились от удивления. Сина подняла к ним руки; с радостью чувствуя, как мощь Пророчества завибрировала в ее теле. Она закрыла глаза, призывая слова Фаллона: «ИЗМЕНИ ПРИЧИНУ... ИЗМЕНИ ДАЖЕ НАМЕРЕНИЕ...» «Я не побегу, не закричу, - подумала она. - Я не поддамся своему пророчеству».
Что-то толкнуло ее в бок. Бихан налетел, как черно-белый ураган: зубы обнажены, черные копыта молотят воздух. Укусив ближайшего солдата за правую руку, пони круто повернулся и лягнул другого. Человек взвыл от боли и повалился в снег.
- Садись на меня! - возбужденно провизжал Бихан.
Сина уставилась на него с открытым ртом:
- Что?
- Садись! Садись! - сердито заржал пони. - Тебе бы только поболтать!
Он лягнул черный щит и злобно щелкнул зубами. Сина бросилась пони на спину, обхватив руками его изящную шею. Бихан перепрыгнул через упавшего солдата и помчался на вершину холма. Вооруженные всадники бросились в погоню, но туман скрывал беглецов, и пони ворвался в лагерь троллей с криком:
- На помощь! Просыпайтесь! На помощь!
Уже пробужденные шумом, тролли стояли наготове. Рой стрел вылетел из леса, и воины-люди отступили.
- Держитесь! - крикнул Мати. - Мы отобьемся!
- В этом лесу - не выйдет! - проревел Бихан, возбужденно кружа. Потом остановился перед Синой. - Сина! Вспомни свои видения! Что ты видела?
Странно спокойная, Сина закрыла глаза и позволила воспоминаниям овладеть собой.
- Я вижу старый форт... стоящий на земле камень...
Бихан выгнул шею и обнажил зубы. Он сказал Мати:
- Чародейка видит старый форт у Данн Нейре! Идемте, быстро! Можно пройти лесом.
Тролли во все глаза смотрели на говорящего пони.
- Скорее! - взмолилась Сина. - Делайте, как он говорит!
Тролли побежали к реке, а там - на юг, вдоль берега Лонгхайла. Густой подлесок мешал продвижению всадников, и в душе у Сины проснулась надежда. Бихан был сразу везде: вел беглецов впереди, подгонял сзади. Два десятка троллей уже несли на себе красные полукруглые отметины его зубов и бежали скорее от страха перед кричащим, командующим пони, чем от страха перед Черными Щитами, которые преследовали их.
Наконец они добрались до Данн Нейре, где Лонгхайл впадает в Пролив Китры. Древний круговой форт стоял на высокой скале, выходящей на море. Пройдя по узкой, осыпающейся косе, тролли закрыли за собой ворота форта, старые и пострадавшие от непогоды, и принялись укреплять их сучьями и ветхой мебелью.
- Они не выдержат! - простонал Мати.
- Подход узкий, атаковать тут можно только одному всаднику, - пропыхтел Бихан. - Когда всадник подъедет к воротам, выпустите в него побольше стрел, потом выдерните их и используйте снова. Для этого тебе не нужна Магия, юноша, только здравый смысл.
Тяжело дыша после долгого бега, Сина следила за спором пятнистого пони и тролля.
- С чего это ты заговорил? - спросил Мати. - И с чего это ты все знаешь, что должно случиться?
- Я говорю, когда мне есть что сказать, - отрезал пони, его бархатные губы старательно кривились, произнося слова, будто он говорил на чужом языке. - А ты думал, я гадалка?
Сина упала на колени перед пони.
- Мастер Фаллон! - воскликнула она. - Я думала, вы умерли! Я же сама разожгла ваш погребальный костер!

Глава 39

Ньял свернул с широкой горной дороги и погнал жеребца вверх по склону к Пещере Драконихи. Он знал, что опережает лордов лишь на несколько часов, ибо время от времени видел далеко внизу на зигзагообразной дороге мелькающий флаг Неда. Авелаэр выбился из сил, его взрывчатая бодрость иссякла, и он с трудом переставлял ноги. Но не поэтому Ньял остановился здесь. Он остановился из-за Брэндона. Таков был обычай: в случае чьей-то смерти зимой ждать весны, чтобы подняться на гору и сообщить о кончине воина. Прощание Брэндона так и не состоялось, а без этого его дух не мог попасть в Чертог Драконихи. И совершить церемонию имели право только ближайшие родственники.
Недалеко от входа' в пещеру Ньял привязал Авелаэра к дереву и прошел последние ярды пешком. Флаги, оставшиеся от Прощания Телерхайда, обтрепались и поблекли от долгой зимы. Мокрый снег забил узкую тропу, но плоские камни перед входом были теплыми. Скверный пар дыхания Драконихи вырывался из темного устья.
Ньял встал на колени на теплый камень. Он не знал священных слов. То, что слетало с его губ, было просто молитвой. Ньял сообщил Драконихе, что Брэндона убили. Что он умер отвратительной смертью, но все же как воин - в безмолвной битве с неизвестным врагом. Что зло обрушилось на Морбихан, что уловки заменили мужество, а вероломство - честность. Ньял злился и был рад, что он один, ибо он еще и плакал. Чувства настолько овладели им, что он потерял всякое ощущение времени и не сразу вскочил, когда за спиной услышал предупреждающее фырканье Авелаэра.
Трое человек верхом загородили тропу. Ньял встал, ругая себя за неосторожность и глупую чувствительность. Мечи всадников были уже обнажены. Ньял едва успел вытащить свой, но добраться до Авелаэра времени уже не было. Когда два всадника поехали прямо на него, Ньял узнал Фаррила и Комбина.
Нырнув под первый удар Фаррила, Ньял бросил горсть пыли и камешков в морду его лошади. Животное отпрянуло. С проклятиями Комбин надвинулся на Ньяла и размахнулся своим тяжелым мечом. Ньял отразил удар, уйдя влево, по другую сторону от щита всадника, чтобы получить доступ к его руке с мечом. Третий всадник галопом бросился к ним, и Ньял стал отступать к пещере.
Отрезав ему путь, Фаррил снова вступил в битву. Атакованный с двух сторон, Ньял оступился на шатающемся камне и беспомощно растянулся на тропе. Фаррил свесился с седла, чтобы нанести последний, смертельный удар. Но на полувзмахе он вдруг издал хриплый крик и замертво упал рядом с Ньялом, его дух улетел прежде, чем тело коснулось земли. Вскочив на ноги, Ньял круто повернулся ко второму всаднику.
- Сэр, давайте к лошади! - крикнул знакомый голос.
И Ньял узнал третьего всадника.
- Тим! - крикнул он, отражая удар Комбина.
- Вероломство! - проревел Комбин, когда Ньял сразил его.
- Давайте к лошади! - повторил слуга. - Остальные недалеко!
Ньял поймал коня Фаррила и сел на него. Авелаэра он вел сзади, радуясь, что на этот раз гнедой слишком слаб, чтобы ссориться с другим жеребцом. Тим вел лошадь Комбина. Они торопливо взбирались по извилистой дороге, и Ньял наслаждался тем, что снова едет в седле.
Дорога пошла вниз, вдоль берега Лонгхайла. Водопады и пороги вспенивали воду и вся река казалась от этого белой. Перекрикивая рев воды, Тим рассказал Ньялу, как стал лордом Северомором и ехал в авангарде лордов. Когда дорога выровнялась и река успокоилась, Ньял рассказал о странном голосе, который слышал в корабельном трюме, и о своем решении ехать на Фенсдоунскую равнину. Теперь они были на равнине и быстрым шагом одолевали извилистую дорогу.
- Мы едем прямо к поместью Ратмера, - сказал Ньял. - Он узнает о делах рук этих троллей и будет прятать нас столько, сколько нужно. - Ньял встал в стременах и торжествующе потряс кулаком над головой.
Но через милю запахло обугленным деревом. По обеим сторонам дороги было тихо: ни одна птица не чирикала, ни один зверь не шуршал. Тим нервно озирался, волосы шевелились у него на затылке.
- Странно, - сказал он.
Первым домом, который они увидели, был дом одного из крестьян Ратмера. Возможно, Ньял не заметил бы его, если бы не бесхвостая курица, клюющая голую землю, которая некогда была птичьим двором.
- Сгорел дотла, - заметил Тим. - Вот откуда запах.
Ньял покачал головой:
- Это старый пепел. Вон смотри, из него растет виноградная лоза.
Ньял спешился. Ликование, которое он чувствовал час назад, сменилось беспокойством.
Хозяйство Ратмера стояло в развалинах, от огромного дома осталась лишь почерневшая яма. Обыскивая сгоревшие бревна хлева, Ньял обнаружил останки Ратмера и его семьи.
- Их что, некому было похоронить? - вслух поинтересовался Тим.
Потрясенные, они оставили разоренное поместье и укрылись в лесу, растущем вдоль гребней ближних холмов. Там Тим оседлал Авелаэра, тщательно расправив мокрый потник чужого седла, Тим был так счастлив снова оказаться с Ньялом, что едва обратил внимание, когда Авелаэр ущипнул его за руку, - правда, не слишком решительно.
- Куда теперь, сэр?
- Гафельмайер, торговец лошадьми, живет на той стороне долины. Поехали туда.
Запах сгоревшего дерева усилился, и Ньял понял, что они найдут, даже раньше, чем они обогнули крутой холм, который прежде укрывал скотный двор Гафельмайера.
- На Фенсдоуне настали Последние Дни, - пробормотал Ньял.
- Сэр, едем на побережье. - От страха голос Тима звучал приглушенно. - Еще не поздно найти другой корабль и...
Что-то зашевелилось на склоне холма, и Ньял с криком бросился туда. Когда Тим догнал его, Ньял объяснялся с эльфом-оборванцем, ткнув того в руку мечом. Из раны на руке Другого текла кровь, короткий меч лежал у его ног.
- Убей меня, ты, убийца-вор! - яростно кричал эльф. - Ты ничего от меня не получишь! Мати и чародейка отомстят тебе!
- Позвольте, сэр, я убью его, - сказал Тим, соскальзывая с лошади. - Вам не следует ронять себя и иметь дело с троллями.
- Подожди. - Ньял сильно надавил острием на горло эльфа. - Это ваших рук дело?
Слезы выступили на глазах эльфа, но он стоял неподвижно, выпятив челюсть.
- Просто убей меня, человек, не насмехайся надо мной. Я знаю, что это ты и твои Черные Щиты опустошили эту землю.
Ньял чуть отодвинул меч.
- Я Ньял из Кровелла, эльф. Где ты видел Черные Щиты?
Голос тролля стал выше, а щеки снова порозовели.
- Ньял из Кровелла! Чародейка говорила о вас! - Эльф упал на колени перед Ньялом, затем одумался и встал, чтобы обнять его. - Чародейка Сина ищет вас!
Они сидели на мокром косогоре над развалинами лошадиной фермы Гафельмайера, и тролль Фастро рассказывал Ньялу и Тиму, как ему довелось оказаться здесь.
- Сина пришла на Фенсдоунскую равнину, - задумался Ньял, когда тролль закончил.
- О, сэр, она замечательная чародейка! - излил свои чувства Фастро. - Она исцелила Мати от изнурительной болезни и спасла всех нас. И за ней повсюду следует магический черно-белый пони!
- Черные Щиты, - вернул его Ньял к началу. - Что ты о них знаешь?
- Я нашел великана. - Фастро указал на восток. - Бедняга прятался в старой медвежьей берлоге вместе с семьей людей-крестьян. Они рассказали мне, что вскоре после того, как весть об убийстве Телерхайда достигла Фенсдоунской равнины, на несколько окраинных поместий были совершены налеты. Поместья сгорели, и никто не уцелел, чтобы рассказать, что произошло. Все думали, что тролли спустились с гор. Мы не делали этого, сэр! Клянусь вам жизнью моей матери!
- Я верю тебе, - кивнул Ньял, - Продолжай.
- Прошел слух, что местные великаны и пикси примкнули к горным троллям. Местные крестьяне объединились, чтобы очистить сельскую местность от Других.
- Вот дураки! Надо ж до такого додуматься! - негодовал Тим.
По словам великана, один торговец из Моера заключил сделку с Гафельмайером. Торговец обещал купить всех великанов и остальных хищников, которых ему смогут поставить. Поначалу мало кто из крестьян хотел присоединиться к сделке, но она сулила огромную прибыль. Ратмер выступал против этого, но в один прекрасный день он был убит, а его поместье - сожжено. Обвинили великанов. Возмущение было таким огромным, что все крестьяне Фенсдоунской равнины объединились в великой охоте на «нечисть». Но крестьяне боялись, что северные лорды не одобрят их действия, и потому держали это в секрете. А когда поняли, что понапрасну обвинили великанов, было уже слишком поздно.
- Когда щедрый торговец приехал, чтобы заплатить им, он привез с собой вместо денег Черные Щиты. Крестьян ограбили и сожгли. Несколько уцелевших стали беженцами, умоляя Других защитить их. Они говорят, что люди Новой Веры приезжают морем, чтобы поселиться в поместьях вдоль побережья.
Тим прикусил губу:
- Это точно Последние Дни.
Ньял стукнул кулаком по колену:
- Это вероломство и убийство - вот что это такое! Кто во главе Черных Щитов?
- Его называют Лотен Ужасный.
- Тот самый подлец, что напал на нас! - воскликнул Тим.
- Сколько людей у Лотена? - спросил Ньял.
- Думаю, несколько сотен, а может, больше, - ответил тролль. - Я не видел их всех вместе.
- Сколько троллей идут за вашим королем?
- Девяносто семь, сэр. У каждого - короткий меч и лук.
Тим покачал головой:
- Бросьте и думать, сэр. Это все равно, что полевые мыши против котов.
- Драконихин Огонь! - выругался Ньял. - Крестьян, что, никого не осталось?
На лице Фастро застыло странное выражение.
- Тсс! Прошу прощения, сэр, но вы послушайте! - Он поднял руку.
Леденящий вой достиг их ушей. Фастро закинул голову и ответил похожим воем. Через несколько минут изнуренный эльф, пыхтя, поднялся по склону. Фастро побежал ему навстречу, обнял и оторвал от земли.
- Синфайр! Я уж думал, ты мертв!
- Пока нет, как видишь, - сказал Синфайр после взаимных представлений. - Но мы все будем мертвы, если не уберемся отсюда. По всем дорогам - всадники!
- Ты можешь провести нас туда, где стоит войско троллей? - спросил Ньял.
- Даже в метельную полночь! - хвастливо заявил Синфайр.

Глава 40

Форт Данн Нейре стоял на мысу, глухой стеной к морю. Напротив него, на вершине небольшого холма, высился стоячий камень, известный как Аргонтелл - Великий Нож. Каменистая, заросшая утесником земля между фортом и камнем шла под уклон к берегам Лонгхайла. Река здесь была узкой, а ее течение - быстрым: стиснутые сушей воды ярились, словно обезумевшие. Даже в сухие летние месяцы здесь не было брода, и не было никакого другого пути через реку. Поэтому-то, хотя форт и Аргонтелл находились всего в миле друг от друга, в действительности их разделяло несколько дней пути.
Из-за Аргонтелла форт казался меньше, чем на самом деле, а ведь был он довольно велик. Овеянный легендами, огромный камень столетиями возвышался над окрестными холмами. По великанским преданиям, Китра и Основатели Пяти Племен подняли Аргонтелл с берега на холм в самое первое Движение Камня.
Сима сидела на внешней крепостной стене, обхватив руками колени. Бихан расхаживал поблизости, его твердые копытца громко ударяли по камням. Когда Черные Щиты в первый раз пошли на приступ, Сина вскочила на ноги и вцепилась в гриву пони, а тот вызывающе вскинул голову и прокричал слова ободрения лучникам-троллям.
Если Черные Щиты и изумились тому, что командует обороной форта черно-белый пони, они не подали виду. Прежде чем поскакать к форту, они совершили ритуал Новой Веры - сожгли чучело врага и прокричали несколько раз свой ужасный клич. А теперь они метали копья, проверяя крепость стен. Тролли привыкли к засадам и схваткам на открытой местности, а не к организованной защите форта, и потому стреляли как попало.
- Вы не должны стрелять во всё подряд, что шевелится! - внушал Бихан Мати, когда Черные Щиты отступили. - Вы должны ждать сигнала, а затем выпустить стрелы все разом по установленной цели.
Мати передал пожелания чародея своим отрядам, и они взволнованно ждали следующего подхода врага. Ждать пришлось недолго.
Черные Щиты по двое в ряд помчались по каменистому полю, гикая и крича. Когда дорога сузилась, они ловко перестроились в цепочку, на скаку готовя широкие боевые топоры. Тролли с натянутыми луками выстроились на стене и стояли, трепеща, в ожидании приказа Мати.
- Давай, - сказал Бихан, когда первый всадник не доскакал всего на корпус коня до ворот.
- Стреляй! - крикнул Мати.
Залп вышел сокрушительный. И лошадь, и всадник мигом покрылись стрелами. Лошадь упала и забилась перед воротами, всадник повалился рядом с ней. Но второй всадник подскакал раньше, чем лучники успели снова натянуть тетиву. Его лошадь встала на дыбы, испугавшись своего мертвого собрата. Всадник ударил топором, дряхлое дерево раскололось, затрещали кожаные петли.
- Еще раз! - сказал Бихан.
- Стреляй! - крикнул Мати, перекрывая вопли троллей.
Лошадь и всадник полетели вниз головой прямо в беснующуюся у скал воду. Тролли радостно закричали.
- Эй, не зевай! - крикнул пони. - Они опять идут!
Третья лошадь и третий всадник рухнули перед воротами, и Черные Щиты отступили. В течение часа они гоняли лошадей галопом вперед и назад, нервируя противника, однако при этом держались так, что быстрые, с каменными наконечниками стрелы троллей их не доставали. Мати обошел свое войско.
- У нас около пяти стрел на каждого, - доложил он Бихану. - Еще четыре-пять залпов - и все.
Пони покачал головой:
- Это даже больше, чем нам пока нужно. Смотрите!
Далеко внизу Черные Щиты разбивали лагерь. Встали шатры. Сина ясно различила длинную веревку, к которой привязали лошадей.
- Это осада. Они собираются заморить нас голодом.
- И это у них может получиться, - заметила Сина. - У нас не осталось припасов.
Но несколько троллей проскользнули в ворота, пока остальные сторожили на стене. Смельчаки забрали уцелевшие стрелы, а потом приступили к разделке лошадиных туш. Трупы людей оставили перед воротами - в назидание.
Внутренность форта использовалась местным землевладельцем под загон для коров и овец. Теперь тролли собрали высохший навоз, сложили костер и жарили над ним на вертеле конину. Когда настала ночь, маленькие воины собрались у костра, шутили и по нескольку раз рассказывали друг другу, как героически они отразили атаку. В воздухе повисло нездоровое веселье.
Бихан наблюдал за троллями, его бледно-голубые глаза были задумчивы. За стенами горели костры Черных Щитов, озаряя их лагерь. Звук сотен голосов, скандирующих имя Ворсай, сохранял устойчивый, доводящий до исступления ритм. На краю луга стояли дозорные с факелами.
Взошла луна и, казалось, повисла на верхушке Аргонтелла.
- Мы спасемся, господин Фаллон? - спросила Сина.
- Не знаю, Сина, - мягко ответил пони. - Но Магия здесь жива. Ты не чувствуешь ее?
Сина чувствовала. Несмотря на дым и туман, окрестности мерцали таинственным светом, а в воздухе явственно потрескивало.
- Как это вышло, что вы живы, учитель? Фаллона, Мастера Превращений, убили. Я сама разожгла погребальный костер.
Мягкие губы Бихана старательно выговаривали слова:
- Поверь, я удивился не меньше тебя. В течение нескольких недель я превращался то в этого пони, то в волка, чтобы присматривать за тобой, за Ньялом и за эльфом. А Бихан всегда был одним из моих любимых созданий. Так что, когда Нед ударил меня и я стал падать, я потянулся мыслью к пони. И в то же мгновение он возник там! Мое тело было погублено, как ты видела собственными глазами. Я не мог в него вернуться и остался здесь, в этом маленьком животном. Я утратил свой Дар, но спас себе жизнь.
Сина вспомнила холодное, бесстрастное лицо Неда и коснулась своего припухшего виска.
- Должно быть, Нед сошел с ума, - сказала она, содрогнувшись.
- Ну, видишь ли, ему всегда хотелось отличиться.
- Он отличился в ненависти.
- Да. Мы все делаем свой выбор. - Бихан вздохнул, хотя Сине это показалось больше похожим на фырканье. - Он научился ненавидеть там, где некоторые из нас научились любить и радоваться. Здесь, в Морбихане. Ну, а вам как удалось остаться в живых, госпожа? - спросил он, и его лошадиные губы приподнялись, что, возможно, означало улыбку.
- Я не знаю. В видениях я видела Черные Щиты так часто, так живо, прямо как наяву, вот как вчера, но...
- Но, как и я, ты подчинила себе свой Дар, потому и продолжаешь жить.
- Подчинила себе Дар? - Сина покачала головой, ее глаза были такими же темными, как ночь вокруг. - Я не подчинила себе ничего. Возможно, у Китры были настоящие видения, но у меня - кошмары. Иногда они сбываются, иногда - пет. Они управляют мной, не дают мне спать. Как я могу подчинить их себе?
- Ох, Сина. - Девушка ясно услышала интонации Фаллона в писклявом голоске пони. - Жаль, что я не был лучшим учителем для тебя. Ты всегда искала решение вне Магии, вне самой себя. Ты исцелила Руфа и хвалила за это травы. Ты предсказала затмение и хвалила свои расчеты. Ты думала спасти Ньяла разговорами и силой. - Пони прижал уши и расстроенно покачал головой. - Что нужно, чтобы ты поняла?
Сина молчала.
- Ты ничего не понимаешь, но продолжаешь действовать, верно? - Ноздри пони раздулись, но он тут же успокоился и заговорил мягче: - Ты изменила свою судьбу и судьбу Морбихана, когда пережила нападение на холме, но ты по-прежнему не понимаешь, как это вышло и почему. - Пони вскинул голову и настойчиво продолжал: - Все Дары восходят к одному из Семи Принципов Закона. Мой Дар - Дар Превращений восходит к Принципу Вибрации. Твой Дар, вне всяких сомнений, - великий Дар Пророчества, и он восходит к Принципу Причины и Следствия. Ты способна видеть будущее, вернее - будущее, которое наступит, если нынешние, настоящие обстоятельства сохранятся. Понимаешь? Все условия равны. И это ключ к связи Причины и Следствия: «все условия равны».
Бихан наблюдал за ней, по его голубым глазам было видно, как он хочет, чтобы Сина все поняла.
- Все условия равны, - повторила девушка. - Да, я поняла.
- Сделай еще один шаг, Сина, - умолял пони. - Вспомни, как ты завершаешь исцеление, какой мыслью?
- Я должна мысленным взором увидеть пациента здоровым.
- Больше того: ты должна знать это, верить в это!
- Да.
- И Пророчество дает способность исцелять, но только не живые существа, а события. Твой Дар - предвидеть болезнь или событие, но твоя обязанность - перестать верить в то, что ты предвидела. Это не так легко, как кажется, ибо мысль - топливо для событий, а заставлять себя думать по-другому очень трудно. Ты предвидела, что Камень разобьется, и поверила в это. Ты даже рассказала другим о такой возможности, и они тоже поверили. Даже я поверил, ибо был напуган. Так мы создали это несчастье - все мы - своей верой.
Сина решительно тряхнула головой.
- Но я верила, что Ньяла убьют, и верила, что меня убьют. Я предвидела это куда более ясно, чем представляла себе Камень разбитым. Я была просто в ужасе! Но это оказались лишь дурные сны, они так и не сбылись.
- Но они должны были сбыться! Нет, Сина, что-то изменилось, что-то нарушило предсказанную цепь событий.
Минуту подумав, Бихан спросил:
- Что бы случилось, если бы и события, и мысли продолжали развиваться так, как тебе представилось?
Сина не колебалась с ответом:
- Мы с Руфом попытались бы освободить Ньяла и увезти его на побережье.
- И породили бы войну между лордами и Другими? Да. И я подозреваю, что тогда ты создала бы все предпосылки для того, чтобы Ньяла снова схватили и казнили, а ты спаслась бы бегством. После смерти Ньяла что бы ты сделала?

Предыдущая страница 14 Следующая страница


15 Патриция Маллен

- Если бы мои замыслы погубили его? - Глаза Сины потемнели. - Не знаю.
- Ты бы попыталась завершить его дело?
- Возможно. Да, тогда настало бы время завершать дела.
- Итак, возможно, - вероятно, - что ты оказалась бы здесь одна. Ты могла бы столкнуться с Черными Щитами, как случилось сегодня утром. И ты бы умерла - чародейка, которая была вполне искусна в целительстве, но так и не подчинила себе свой Дар.
Сина повернулась к пони. Теперь ее зеленые глаза смотрели твердо.
- Вместо этого я той ночью последовала вашему совету и заново посвятила себя Магии.
- Верно.
- Значит, вы думаете, что это я изменилась?
- Ты. И это то, чего ты не предвидела. Теперь условия больше не равные.
- Значит, мы победим в этой битве?
- Не обязательно. Это значит только, что ты здесь не одна, что мы будем сражаться вместе. Это не похоже ни на что из того, что пророчили ты и я. Возможно, этого отличия хватит, чтобы мы победили.
Бихан подошел к парапету и всмотрелся в темноту. Далекий свет вражеских костров озарил точеные линии головы и вьющуюся гриву Бихана. Низкий, рокочущий гул вражеских распевов повис в воздухе. Сина ощутила беспокойство. Ей казалось, что неестественные звуки пронизывают все вокруг.
- Они призывают Ворсай, - сказал Бихан, заметив ее тревогу. - Не слушай. Их голоса могут лишить тебя воли.
- Думаете, они нападут на нас ночью?
- Пророчица здесь ты, но если ты сомневаешься, давай спросим нашего принца-тролля.
Мати, обходивший дозором крепостной вал, подошел на зов Сины.
- Утром, наверное, - коротко ответил он. - А нам не устоять против решительного штурма. У нас мало еды и почти не осталось стрел.
Пони повернулся к Сине.
- Нам нужен твой Дар, - просто сказал он. - Расскажи мне еще раз про твое видение. Тролли стояли перед Черными Щитами, так?
- Да, - ответила Сина, и ее воспоминания унеслись к тому дню, когда ей привиделся разбитый Камень и тощие, оборванные эльфы и пикси. Теперь ей стало ясно, что же она видела тогда.
- Днем или ночью?
- Днем. Подождите, тени были длинные. Значит, рано утром или вечером. На равнине.
- А их вождь?
- Человек. Бородатый, поэтому я не разглядела лица. Но я что-то помню насчет его глаз...
Бихан ходил туда-сюда, вытянув губы трубочкой. Наблюдавший за ним Мати так сильно нахмурился, что его брови соединились в одну линию.
- Что все это значит? - спросил он Сину. - Когда это вы такое видели?
- У меня было видение во время Движения Камня. Тогда я его не поняла.
- Но если вы видели это, зачем мы пошли сюда? - спросил Мати. - И так-то паршиво оказаться в ловушке, но знать об этом заранее и все-таки...
- Нет! - Бихан так резко мотнул головой, что тяжелая грива упала ему на глаза. - Попытки избежать своей судьбы только скорее осуществят ее. Мы должны уступать, но вести себя мудро, стараясь изменить судьбу. А сейчас мы должны уйти отсюда.
Вождь троллей развел руками:
- Потому что у нас нет воды, мало еды и лишь по нескольку стрел на каждого? Это понятно.
- Нет, - ответил Бихан, - потому что я видел мельком - а Сина видела ясно, - где состоится решающее сражение. Оно состоится не в Данн Нейре. Форт укрывает нас, но мы должны бежать на открытое место. И мы еще не все собрались. - Не отвечая на недоуменный взгляд Мати, пони продолжил: - Скажи своим троллям, чтобы они собирались. Мы уходим сразу, как зайдет луна.
- Слушаюсь и повинуюсь, ваше магическое величество. - Мати низко склонился перед ним, и даже темнота не скрыла насмешливого блеска в его зеленых глазах. - Мы просто скажем тем убийцам: «Мы передумали, уходим, большое вам спасибо».
- Слушайте чародея, - укоризненно проговорила Сина. - Без него мы бы не добрались сюда.
- Это верно, - проворчал тролль, но от мысли об уходе из форта его настроение явно улучшилось. - Похоже, во всяком случае, Черные Щиты не хотят, чтобы кто-нибудь сегодня спал. Если мы не будем шуметь, нам, возможно, удастся проскользнуть мимо них в темноте вдоль берега под прикрытием вон тех деревьев.
Вместе с Синой Мати обошел всех троллей и сказал им, что делать. Прежде всего разожгли костер и установили факелы на стене по обе стороны от ворот. Мати спросил имя у молодого гнома, который нес черный дубовый барабан своего предка.
- Гарт Олем, - ответил гном.
- Ты храбр? - торжественно спросил Мати.
- Я был Наерлангом, прежде чем опозорил свой дом и стал троллем, - решительно ответил гном. - Поручи это дело мне, пока не найдешь никого храбрее.
- Тогда встань так, чтобы свет факелов не падал на тебя, и бей в барабан. Бей громко, пока все наши не перейдут открытый участок между фортом и лагерем Черных Щитов. Но бей с перерывами, не позволяй им привыкнуть к звуку. Так они не сразу заметят, когда ты перестанешь барабанить и поспешишь за нами.
- Тебе придется идти одному, в тишине, после того как все уйдут, - добавила Сина, дабы убедиться, что гном понимает всю опасность.
Лицо гнома побледнело, но он не колебался, и голос его звучал уверенно.
- Будет сделано!
- Ты знаком с Руфом Набом? - спросила Сина.
- Он мой дядя. Он бы сломал топорище, если бы знал, кем я стал.
- Если бы он знал, на что ты решился, думаю, он бы гордился тобой, - сказала Сина.
Когда Гарт Олем начал отбивать воинственный ритм марша, Сина, Бихан и тролли собрались в том месте, где стена была пониже, на некотором расстоянии от ворот. Костры Черных Щитов горели, и вверх по склону тянулись к форту длинные тени. У костров стояли одетые в черное часовые, не спуская глаз с форта.
- Каждый перелезает через стену, идет вдоль нее, - объяснял Мати. - Затем обходит угол ближе к перешейку, направляясь к лугу. По лугу, низко пригнувшись, до берега. Не разговаривать, даже шепотом. Не останавливаться ни из-за чего, ни из-за кого.
- Как быть с Биханом? - спросила Сина.
- Как вы предполагаете спуститься со стены? - спросил Мати у пони. - Летать умеете?
- Изловчусь как-нибудь, - резко ответил Бихан.
- Мы, тролли, прекрасно умеем поднимать и опускать лошадей на кручах. Мы были бы рады помочь.
Бихан повеселел.
- Я был бы признателен.
- Тогда готовьтесь, - сказал Мати. - Всем сразу уходить нельзя. Вратскир, пойдешь первым, возьми группу из двадцати пяти троллей, чтобы проложить путь и разведать берег. Гарт и все мы тут как следует пошумим, чтобы прикрыть ваш уход. Когда пройдет столько времени, чтобы вы успели дойти до деревьев, Сина и пони пойдут со следующей группой из двадцати пяти троллей. Я пойду с последней группой. Если вас заметят, решайте сами, бежать дальше или возвращаться в форт. Если на вас нападут и вам придется отступать, я вас поддержу. Но все, кто останется в форте, с наступлением утра обречены. Мой совет: рассыпаться и бежать как можно быстрее к горам. Дайте знать Другим, что здесь случилось. Может, еще удастся что-то спасти. Гарт, бей громче в барабан. Вендель, Квиберон, помогите мне сделать канат, чтобы спустить со стены магическую лошадь.
Ни веревок, ни крепких палок не было, но тролли сняли свои пояса и ремни, и скоро шлейка охватила круглый живот Бихана. Сопя от натуги, тролли опускали пони по стене, пока его копыта не коснулись земли по ту сторону.
- Теперь вы, госпожа! - прошептал Мати.
- Я бы предпочла слезть сама, - прошептала Сина в ответ.
- Я видел, как вы ползали в горах. Невпечатляющее зрелище, - резко сказал Мати. - Темно, и к тому же мы спешим. - Видя, что она все еще колеблется, Мати добавил: - Вы слушаетесь пони в том, что касается Магии, потому что он в этом понимает. Слушайтесь же меня насчет спуска в темноте, потому что я понимаю в этом.
Сидя в связанных ремнях, будто в кресле, Сина чувствовала себя так, будто опускается в яму. Свет факелов не добирался сюда, и Сине показалось, что она ослепла, - так, наверное, чувствует себя сокол, покрытый колпачком. Ощутив под ногами землю, Сина вылезла из веревочного «кресла» и услышала, как связку быстро потащили вверх. Протянув руку, она нащупала что-то округлое и мягкое. По резкому вдоху она узнала Бихана и похлопала его по крестцу. Пони шагнул в сторону, и Сина шагнула вперед. Она вела рукой по спине Бихана, пока не добралась до его головы.
Сверху один за другим спускались тролли, издавая звуки, по громкости не превышающие тихого шепота. Ровный ритм барабана скрадывал и эти звуки. Прижавшись спиной к стене, Сина постаралась сжаться, Бихан дышал ей в ухо.
Оставшиеся в форте тролли запели «Молот Монтика» - походный марш гномов. После ряда куплетов и припевов барабан умолк. В форте все стихло, слышен теперь был лишь пульсирующий гул выкриков Черных Щитов. Потом раздался чей-то резкий крик, словно птицу потревожили в гнезде.
- Они у реки! - услышала Сина со стены ликующий шепот. Новость шепотом передавалась внутри форта, пока все не узнали об удаче и не обменялись объятиями и рукопожатиями.
Следующая группа троллей молча спустилась со стены. Разбойники встали по обе стороны от Сины и Бихана. Гарт снова забил в барабан, но этот ритм Сине показался незнакомым.
- Следуйте за нами. Ни слова! - прошипел какой-то пикси.
Сина встала, размяла ноги. Ее глаза привыкли к темноте, и она узнала Венделя.
Сначала они шли вдоль стены. Руки Сины касались замшелых камней. У ворот, где горели факелы, было светлее, но узкую тропу укрывали черные тени. Немного не доходя до ворот, тролли сошли с тропы на обрывистый берег.
Настала очередь Сины. Она села, свесила ноги, а когда два тролля ухватили ее за запястья, скользнула вниз.
От чувства высоты у девушки закружилась голова, но вот ее ноги нащупали опору. Цепляясь за камни, прижимаясь к крутому склону, Сина пошла вслед за троллями под уступом, в обход узкой, освещенной факелами дорожки перед воротами. Сзади она слышала сопение и шелест осыпающихся камней, но не осмеливалась обернуться и посмотреть, как передвигается Бихан. Она надеялась, что тролли помогают пони.
Рука тролля, идущего впереди, остановила Сину.
- Здесь будьте особенно осторожны, - предостерегающе прошептал Вендель. - Впереди обрыв, поэтому нам придется снова забраться наверх, а там мы окажемся в поле зрения дозорных. Смотрите под ноги, чтобы не соскользнул камень и не треснула ветка. Берем под гору через двести шагов.
Сина кивнула. Подобрав юбку, она заткнула подол за широкий кожаный пояс, чтобы свисающие складки не задели отдельные камешки или ветку и не выдали бы ее. Она услышала, как где-то рядом еле слышно ступают копытца Бихана. Нащупав выступ, Сина вскарабкалась на тропу.
Низко пригнувшись, она перебежала в тень невысокого камня и присела там, обозревая дальнейший путь. Мимо нее, перебегая оттени к тени, бесшумно пронеслись тролли. Сина подавила страстное желание броситься за ними, чтобы не отстать. Она уговаривала себя: нужно найти свой шаг, молчать и осторожно идти вперед.
На полпути по каменистому лугу она замерла от того, что сзади кто-то коротко шикнул. Впереди, совсем близко, шел вражеский часовой. Затаив дыхание, Сина прижалась к большому камню и зажмурилась. Ее сердце так колотилось, что его стук заглушал песнопения Черных Щитов. Высоко подняв факел, часовой всмотрелся в темное поле.
Внезапно раздался крик. Часовой повернулся на звук.
- Приссии моря! - проревел чей-то голос, и почти тотчас же Сина услышала лязг мечей.
Впереди притаившийся в кустах Вендель привстал посмотреть, откуда шум. Проследив за его взглядом, Сина увидела человека-всадника, отбивающегося от нескольких пеших дозорных. Стало светло от факелов - Черные Щиты побежали к окруженному человеку.
- Бегите! - крикнул Вендель, давая своей группе знак воспользоваться суматохой как прикрытием для бегства к реке.
- Подождите! - крикнула Сина. Крик получился громче, чем ей хотелось, и несколько часовых обернулись на ее голос и стали обшаривать глазами темный луг.
- Это Тим! - воскликнула Сина и встала, пренебрегая опасностью. Вендель и тролли в ужасе смотрели на нее. - Помогите ему! Пожалуйста!
Второй всадник галопом ворвался в круг света, чтобы занять место рядом с первым.
- Это Ньял! - крикнул Бихан, скакнув вперед, к Сине. - Делайте, как говорит чародейка! Спасите их!
У Венделя и его группы выбор был теперь невелик: высоко подняв факелы, несколько часовых принялись обшаривать кусты утесника, для верности ударяя по ним мечами.
- Ко мне, тролли! - призвал Вендель. Тролли выхватили оружие и ринулись на врагов.
- Сина, беги к форту! - крикнул Бихан. - Нас обнаружили, теперь не уйти! Беги!
Он бросился в атаку, отдавая приказы бегущим впереди троллям, которые на ходу выдергивали стрелы из колчанов.
Лязг оружия ужасал, слышались вопли ужаса и боли.
- Держитесь! Держитесь! - услышала Сина крик Бихана. - Ньял, сюда!
Послушная словам Фаллона, Сина бежала, удивленная тем, что успела уйти так далеко от форта. Страх придал ей сил, и она птицей взлетела по крутой тропе, по которой так боязливо спускалась.
- Мати! - закричала она. - Мати, на помощь! На Ньяла напали! Нас заметили!
Размахивая кинжалом, Мати бегом бросился мимо девушки к месту схватки. Его тролли, выкрикивая угрозы и воинственные кличи, поспешили за ним.

Глава 41

Сина добежала до ворот и схватилась за разбитые створки, пытаясь открыть их пошире. Кожаные петли оказались тугими, рассохшиеся бревна задевали землю.
- Дракониха раздери! - вслух выругалась Сина и потянула что есть силы. Ей удалось настолько приоткрыть ворота, чтобы первый всадник проехал, не задев створок.
- Синфайр! - крикнула ему Сина. - Помоги мне!
Тролль-эльф спрыгнул с лошади и подскочил к Сине, чтобы помочь ей открыть ворота настежь. Следующим был Фастро, а за ним, весь в крови, проехал Тим, качаясь в седле из стороны в сторону.
- Тпру! - крикнула Сина его испуганной лошади.
Фастро ухватил поводья взбешенного коня, не обращая внимания на грозящую ему опасность. Конь протащил его за собой несколько шагов, прежде чем успокоился.
- Тим, ты тяжело ранен? - спросила Сина.
Конюх закачался в седле, как пьяный, и рухнул на землю у ног девушки. В тусклом свете казалось, что его лицо перепачкано чем-то черным, но, когда Сина дотронулась до головы Тима, ее пальцы ощутили липкое тепло крови. Она быстро раздвинула волосы Тима и увидела рану у него на виске. Кровь хлынула сильнее, и очертание черепа конюха внезапно изменилось, он стал похож на треснувшее яйцо.
Пронзительный крик заставил Сину резко обернуться. Гарт Олем ввалился в ворота, сжимая раненую руку. Из предплечья и носа у него текла кровь. Черный дубовый барабан висел у него на шее на ремне, разбитый в щепы.
- А-а-а! - выл от боли гном. - А-а-а-а-а!
Казалось, он ослеп от муки. Сина протянула руку, чтобы помочь ему, попыталась удержать, но гном отчаянно вырывался.
- Фастро! - закричала Сина, но эльф уже бежал на помощь. Вместе они успокоили истекающего кровью гнома. Сина с первого взгляда поняла, что у него перелом, и снова пожалела о заглушающих боль травах, потерянных в Троллевых горах.
Но предаваться сожалениям времени не было. Отступающие тролли хлынули в ворота, в страхе спотыкаясь, волоча на себе раненых и погибших. Кто мог, поднялся на стену и пускал стрелы в ряды атакующих Черных Щитов. Те, что еще сражались снаружи, медленно отступали, держась вместе и защищая друг друга, и по одному проходили в ворота. Бихан, Мати и Ньял были самыми последними.
- Закройте ворота! - крикнул пони, но тролли уже и сами налегали на створки, мыча от натуги. Наконец, уступив их стараниям, ворота захлопнулись.
- Стреляйте! - крикнул Мати, но лучники на стене уже выпускали дружные залпы по рядам нападавших.
- Эй, они рядом! - крикнул Бихан, когда старое дерево ворот расщепилось под ударом снаружи. Всадник на тяжелом моерском жеребце пробился в ворота, второй скакал по пятам за ним.
Ньял встретил первого в лоб. Огненный Удар со свистом распорол воздух. Вражеский воин отразил удар, сделал обманное движение и удивленно охнул, когда меч Ньяла обошел его щит и угодил прямо в сердце. Ньял развернул жеребца, занес меч, но стрела тролля нашла второго всадника, и тот мешком упал с седла.
- Клянусь Драконихой! - крикнул Ньял, когда Авелаэр, встав на дыбы, скакнул вперед и загородил собой прореху в воротах.
Под натиском стрел передовой отряд Черных Щитов отступил по узкому перешейку. Негромкое «ура» прозвучало со стен.
- Приветствуем тебя, Ньял! - крикнул Мати. - Я принц троллей. Добро пожаловать в Форт Безнадежности!
Бихан легким галопом поднялся по дряхлой лестнице на стену.
- Мужайтесь! - крикнул он. - Они перестраиваются!
- Всем на стены! - приказал Мати.
- Я буду охранять ворота! - откликнулся Ньял. - Синфайр, Фастро! Верхом на коней! Встанете сразу за мной. Тим!
- Тим ранен, - сказал запыхавшийся Фастро.
Ньял недолго колебался.
- Кто-нибудь, возьмите его коня, и к нам, к воротам.
- Зажгите факелы! Чем они будут ярче, тем сильнее мы будем выглядеть! - крикнул Бихан, вставая на дыбы.
Уловка сработала: Черные Щиты снова отошли по лугу к своему лагерю. Они оставили верховых дозорных, которые легким галопом носились туда-сюда, насмехаясь над троллями, но не приближаясь, чтобы не попасть под стрелы. Мати выставил на стены двойную стражу, пока тролли ходили по темному лугу, подбирая стрелы и прочее оружие, какое удалось найти, и шептали посмертные молитвы рядом с телами своих товарищей, павших при отступлении.

- Тим? Кто-нибудь видел моего конюха? - спросил Ньял, когда отряд троллей - гномов и пикси - сменил его в воротах.
- Сюда.
Вслед за Мати Ньял прошел мимо костров у ворот в темный двор форта. Мертвые и раненые лежали на траве у стены. Сина выпрямилась, когда Ньял и Мати подошли к ней.
- Сина!
Там, на глазах у Мати и раненых троллей, Сина не обняла Ньяла, а просто с минуту стояла и смотрела на него. Потом взяла за руку и повела через ряды раненых. Молодые эльфы, гномы и пикси лежали на земле: одни смирно, другие метались и стонали от боли. А некоторые лежали слишком уж смирно. Тим лежал без сознания у стены. Лицо залила кровь, и даже воротник куртки промок от крови.
- Он принял удар с непокрытой головой, - прошептал Ньял.
- У него очень тяжелая рана. С тех пор как упал с лошади, он лежит, будто мертвый, - сказала Сина. - А ты ранен?
Ньял молча покачал головой.
- Тогда дай мне твой плащ.
Ньял едва успел скинуть плащ, когда Сина начала рвать его на полосы. Но тяжелая вышивка из зеленых листьев не поддавалась ей, и Ньял забрал плащ назад и рвал его, чтобы Сина получила полосы для перевязки ран. Сина пошла к раненым, оставив Ньяла в темноте рядом с Мати.
- Вы пытались убежать из форта? - спросил Ньял.
- Да. Здесь нам ничего не светит. Черным Щитам надо только дождаться голода, чтобы победить нас. Половина наших уже успела уйти, когда началась суматоха. Что случилось?
- Мы ехали, чтобы присоединиться к вам. Одна из лошадей заржала, и на нас напали дозорные. Мы были бы уже покойниками, не выйди вы спасти нас.
- Многие наши уже мертвы, а остальные скоро умрут. Нам теперь не уйти. Возможно, на нас нападут утром.
- Возможно, возможно! - прервал его Бихан, подскакав к ним от ворот. - Мы не знаем, что случится дальше, и именно это нам предстоит выяснить.
Ньял протянул руку к морде Бихана.
- Как он разговаривает? - удивленно спросил он, гладя уши пони.
- Это великий чародей, - сказал Мати. - Фаллон Дважды-испытанный.
- Трижды-испытанный, - уточнил Бихан.
- Господин Фаллон! - Ньял отдернул руку и отвесил вежливый полупоклон. - Простите, я не знал...
- Конечно, не знал, - сказал Бихан. - Как я пытаюсь объяснить каждому: все мы мало что знаем, но всем нам воздается по вере.
- Но мы знаем, что у нас не осталось и по стреле на каждого, - возразил Мати. - Мы знаем, что нам не удержать форт.
- Нед с лордами гонится за мной, - сказал Ньял. - Когда он увидит, что тут творится, он присоединится к нам...
- Боюсь, что нет, - покачал головой Бихан. - Нед - предатель. Он пытался убить Сину и меня с тем же бездушием, с каким убил Телерхайда и Брэндона.
- Нед! - Ньял был словно оглушен.
Бихан прижал уши, его глаза сверкнули.
- Сильно он отстал от тебя?
- Не больше чем на два часа, - ответил Ньял.
- О боги... - выдохнул пони.

Всю ночь напролет в форте кипела работа. Жарили последнюю конину, заново оттачивали использованные стрелы до смертоносной остроты.
Во дворе форта, рядом с привязанными лошадьми, Сина выхаживала Тима и раненых троллей. Небо окрасилось в предрассветный, синевато-серый цвет, когда Сина наконец закончила работу и пошла искать уединения, необходимого после целительства. На глаза ей попался Авелаэр, и она остановилась, чтобы потрепать его по шее. Жеребец изменился. Несмотря на колеблющийся свет факелов и бурлящую кругом работу, он опустил свою большую, гордую голову, смирно, словно пони, принимая ласку. Не прискачи Ньял на нем в форт, Сина ни за что бы не догадалась, что это тот самый конь, который носился, как дикий, по двору в Кровелле. Она обхватила руками шею жеребца и зарылась лицом в его спутанную гриву. Ни в одном из своих пророчеств она не заглядывала дальше этого дня, ни разу не видела того, к чему теперь все готовились.
- Сина!
Она обернулась на окрик.
Ньял вышел из тени. Сина потянулась к нему, и он взял ее руку, держась со странной торжественностью.
- Мне так и не представилось случая поздравить тебя с обретением Дара. Ты сказала, это Дар Пророчества?
- Да.
- Я счастлив за тебя.
- Мне так жаль, Ньял. Я пыталась отвергнуть Дар ради нас с тобой, но я не могу. Больше не могу. Я не хотела Дара. Я хотела только быть с тобой.
Ньял сжал ее руку.
- Мне надо было убежать с тобой, когда ты просила об этом.
Сина улыбнулась:
- Тебе не судьба была убежать.
- Тем хуже для тебя и Морбихана.
- Ньял, это неправда!
- Я убил нас всех, Сина. Если бы я не опростоволосился на лугу, вы бы спаслись.
- Ньял...
В слабом предрассветном свете было видно, что он тоже изменился. Похудел, оброс бородой. Его серые глаза потускнели от горя. Но главное, он был жив, и это придало Сине сил.
- Ты не понимаешь, любимый. - Сина забрала у него руку и попыталась его обнять.
Ньял отвернулся, страдание изменило его голос.
- Гном, который выковал мой меч, сказал, что Магия и предательство станут светом и тенью моей жизни. Сина, ты мой свет, но я навлек предательство на всех нас.
- Неправда, - резко ответила она.
Ньял коротко и резко рассмеялся.
- Я думал, что предадут меня, и я был готов к этому. Но преданы все, кого я любил. Предательство накрыло своей тенью всех и вся: Телерхайда, Брэндона, Морбихан. И теперь Черные Щиты собираются покончить с нами. Они собираются уничтожить Морбихан, и не осталось никого, чтобы остановить их.
- Ш-ш-ш. - Сина прижалась к Ньялу и прервала его речь легкими поцелуями. - Не говори так, - нежно проговорила она. - Не думай так.
Она чувствовала, как Ньял ускользает от нее. Такое уже было однажды, но в этот раз казалось, что он страшно далеко от нее и падает в темную яму.
Ньял взял ее руки, прижал к своей груди.
- Ты слышала, что сказал Мати: мы ничего не сможем сделать! Из-за меня умирает Тим, многие тролли уже мертвы. Кто бы ни был мой отец, я проклинаю его. Он породил ублюдка, который губит все кругом!
- Ньял, прекрати! - резко сказала Сина. - Не говори так. Не думай так!
Бихан заржал около стены:
- Спокойнее, Сина, спокойнее. Он не способен сейчас слышать тебя.
Пони подбежал к ним. Насторожив уши, он пристально посмотрел на измученного человека.
- Ньял, если бы ты мог иметь все, что захочешь, чего бы ты пожелал?
- Умереть! - крикнул Ньял с мукой в голосе. Сина попятилась.
- Нападение! Нападение! - закричал на стене какой-то тролль.
Мати побежал к стене, на ходу натягивая лук.
- К стенам! - крикнул он. - Ворота взяты!
Отряд Черных Щитов пешком перешел луг и, воспользовавшись неожиданностью, взял ворота. Двух троллей убили, остальные в страхе бежали. Вражеский полководец шагал вперед, его отряд за ним.
Еще на середине двора выхватив из ножен Огненный Удар, Ньял с разгона налетел на полководца. Не готовый к столь яростной атаке, полководец отступил, защищаясь. Ньял колол и рубил короткими сильными взмахами, на лезвии Огненного Удара вспышками драгоценных камней заблестела кровь.
Взревев, еще один вражеский воин присоединился к схватке. Его меч искал горло Ньяла. Остальные окружили сражающихся. Ньял взмахивал Огненным Ударом, расчищая пространство вокруг себя, рубя Черных Щитов справа и слева. Ярость ослепила его, и он даже не почувствовал, как чей-то меч рассек его бедро. Он продолжал сражаться, пока его не настиг второй удар. Ньял пошатнулся, а через минуту уже лежал на земле, пытаясь отбиться от ударов.
- Мати! Быстрее! - заржал Бихан и бросился к воротам.
Первый Черный Щит едва ли был готов к атаке взбешенного пони и закричал от боли, когда копыта Бихана вбили его в землю. Лягаясь и кусаясь, маленький пони пробился в самую середину схватки. Ньял по-прежнему лежал на земле, сражаясь уже голыми руками. Ухватив Ньяла за воротник, Бихан поволок его назад, к середине двора.
- Стреляйте! - крикнул Мати, как только пони вырвался из круга. Град стрел обрушился на захватчиков. Никто из них не уцелел. - Снимите с трупов оружие и доспехи, - кратко приказал вождь троллей. - Потом свалите тела перед воротами. Устройте заграждение для их товарищей, чтобы они хорошенько подумали, прежде чем снова наступать.
Бихан волочил Ньяла по земле, направляясь прямо к Сине. Ньял ухватил пони за ноги и старался остановить его, но тут их догнал Мати.
- Никогда не видел никого более храброго или более глупого и даже не думал, что человек на такое способен! - воскликнул Мати, передавая Ньялу его меч. - С тобой все в порядке?
Отцепившись от Бихана, Ньял, пошатываясь, встал.
- В порядке, - сказал он.
Путаясь в юбке, Сина подбежала к ним.
- Ньял, что случилось?
- Черные Щиты напали, - объяснил Мати.
- А потом Ньял напал на них, - хихикнул Бихан. (Ньял подумал, что смеяться тут вовсе не над чем.) - На двадцать сразу!
- Ты ранен! - воскликнула Сина. - Ты нужен нам, Ньял. Ты должен быть осторожнее!
- Я здоров, - настаивал он.
- Тогда почему у тебя идет кровь?
Сина встала на колени, чтобы осмотреть его рану. Кровь текла по ноге, и ботинок был мокрый.
- Со мной все в порядке! - взорвался Ньял.
Сина удивленно отдернула руку.
- Ньял, у тебя рана от меча...
- Какая разница? Оставь меня в покое! - Он вырвался от нее и зашагал по двору, подальше от любопытных глаз.
- Клянусь Законом! - Сина изумленно провожала его взглядом, сжав кулаки. Потом резко повернулась и зашагала в противоположном направлении. - Доверься Магии, доверься Магии, доверься Магии... - повторяла она вполголоса.
С ночи убийства Фаллона эти слова стали ее единственным заклинанием. Они приносили ей чудесную ясность ума, помогли сосредоточить ее магическую силу на похоронах Фаллона и у троллей в лагере. Но сейчас гнев сжимал ее грудь и сдавливал горло. Та же ярость, что заставила Ньяла напасть на двадцать воинов, вызвала гнев в ней. Сина остановилась посреди раненых, плотно закрыла глаза и попыталась очистить ум.
- Доверься Магии, доверься Магии...
Тим издал тихий, булькающий звук. Сина наклонилась к нему, ощупывая его внезапно похолодевшие конечности и чудовищную опухоль над виском. Его правая рука задрожала, он начал задыхаться.
- О нет! - взмолилась Сина. - Тим, нет.
Ярость по-прежнему клокотала в ней.
- Живи! - прошептала она в отчаянии. - Не умирай, Тим!
Она держала ладони около его лба, достаточно близко, чтобы ощущать слабое тепло его жизни.
- Тим! - громко позвала она и почувствовала медленный прилив магической силы к своим рукам и ладоням. - Тим! - потребовала она, будто вызывая его. Энергия и жар потекли через нее радостной болью. Что-то внутри Тима затрепетало, потом успокоилось. - Тим! - крикнула Сина еще раз, будто окликала его через большое расстояние.

Бихан, как надоедливая мошка, не отходил от Ньяла.
- Если бы ты мог иметь все, что захочешь, чего бы ты пожелал? - снова спросил он, догнав Ньяла у внутренней стены, вдали от всех.
- Сейчас не время шутить! - отрезал Ньял. Он остановился, снял пояс и туго перевязал им бедро, чтобы остановить кровотечение.
- Конечно, не время. Но если бы положение не было таким серьезным и ты мог бы иметь все, что пожелаешь...
- Не знаю! - раздраженно воскликнул Ньял. Ему пришло в голову, что Фаллон, он же пони, сошел с ума. - Я уже сказал вам. Умереть.
- Да, а что еще?
- Узнать имя моего настоящего отца, чтобы я мог его проклясть!
- А другим ты хотел бы чего-нибудь пожелать?
- Чтобы Тим остался в живых, - неохотно сказал Ньял.
- Вот это хорошо! - Пони энергично кивнул. - Что-нибудь еще? Помни, ты можешь иметь все что угодно!
- Чтобы Сина жила и была счастлива. Чтобы эти бедные тролли...
- Ты не должен менять свою жизнь на их жизни, - сказал Бихан. - В этой игре ты ничего не должен обменивать. Ты просто получаешь то, чего действительно хочешь.
- Тогда я пожелал бы войско. Войско Других и верных лордов, чтобы загнать Черных Щитов в море! Сильное войско, чтобы навсегда изгнать моерцев с Внешних Островов!
- И кто возглавит это войско?
- Телерхайд и Брэндон!
- Гм. Ну, предположим, они не могут. Кто тогда?
- Я!
- Но ты же хотел для себя смерти! Но полагаю, если Тим и Сина будут живы и соберется огромное войско, ты бы тогда предпочел жить?
- Если бы я мог вернуть к жизни всех, кто погиб из-за меня...
- Понятно. Что, если Тим останется жив?
- Я бы пожелал ему всего, чего он захочет. Собственную комнату, корабль. Завтрак в постель.
- О, этого счастья ему ненадолго хватило бы! - хихикнул Бихан. - Он бы в два счета затосковал. Он бы хотел быть рядом с тобой.
Ньял засмеялся:
- Да, и ворчать по любому поводу.
Через пустынный двор к ним шла Сина. Ее шаг был целеустремленным и свободным.
- Мати ищет вас обоих! - крикнула она. - Он хочет посоветоваться о расстановке своего войска.
Лицо Ньяла стало жестким.
- Да, сейчас идем.
- Многие из раненых смогут присоединиться к сражению, - добавила Сина. - Они быстро поправляются.
- Тим?
- Тим ест на завтрак сырую конину и требует, чтобы мы разыскали его меч. Он хочет видеть тебя.
- Он жив? - недоверчиво спросил Ньял.
- И уже ворчит, - сказала Сина. - Он с каждой минутой набирается сил.
Бихан затанцевал по кругу, хлеща себя хвостом по бокам.
- Ну, кажется, твое первое желание исполнилось, Ньял! Позволь мне исполнить второе. - Не дав Ньялу ответить, он быстро продолжил: - Я давно хотел сказать тебе это, но не мог, по многим причинам. Ты желал узнать имя своего отца? Что ж, время настало. Но прежде чем я скажу это, ты должен знать, что, хотя твоя мать любила твоего отца, она не наносила бесчестья Телерхайду. Это трудно объяснить, особенно с тех пор, как ты видишь меня в облике пони, а не чародея Фал-лона. - Бихан помедлил, потом выпалил: - Видишь ли, Ньял, дело в том, что твой отец - я.
- Вы? - почти одновременно выдохнули Ньял и Сина.
- Да. Твоя мать была единственной женщиной, которую я любил. Но любить Хранителя Магии трудно. Может быть, тебе суждено это узнать. Она оставила меня и вернулась к Телерхайду. Он принял тебя как своего собственного и воспитал так, как я никогда бы не смог. Твоя мать и ты были самой большой жертвой, которую я принес ради Магии и Морбихана. Не стой, пожалуйста, как пораженный громом! Не так уж это ужасно - быть сыном чародея!
- Сыном чародея... - повторил Ньял.
- Причем Мастера Чародея! - добавил пони. Сина отчетливо увидела слезу, скатившуюся по его щеке.
- Всадники! - крикнул тролль. - Всадники только что въехали на вершину холма!
Все побежали к крепостной стене.
- Это Нед! - крикнула Сина, разглядев флаг Фанстока, развевающийся на ветру.
- Черные Щиты в пять раз превосходят нас по численности, - заметил Мати.
- Но у вас есть мы! - воскликнул чародей. Мати вопросительно поднял брови. - Мы же все должны были умереть: Ньял, Сина, я и ты, Мати. Но мы здесь, на плаву в море вероятностей. Возможно, вместе нам удастся изменить судьбу. Сина, расскажи мне еще раз свое видение.
Сина закрыла глаза, вспоминая.
- Битва.
- Да, но кто? Кто сражается?
- Люди с черными щитами против Других. Других ведет человек.
Лошадь под ним дрожала, ее ребра выпирали от голода. Лицо вождя бородатое, глаза - серые с бледно-красными прожилками, как рассветное небо.
- Ньял! - сказала Сина. - Конечно! Их вождь - Ньял!
- Да. - Пони не мог скрыть облегчения. - Да, это хорошо, ты видела правильно. Что еще?
- Стоячий камень.
- Это Аргонтелл. Продолжай.
- Пикси, эльфы, гномы.
- Это, видимо, тролли.
- Великаны верхом на единорогах.
- Великаны! - тихо сказал пони. - Как же это?
- Армии налетели друг на друга.
- Вернись назад. Великаны на единорогах?
- Смотрите! - Тролль-дозорный указывал за линию людей, собирающихся в долине, на холмик на другом берегу реки. - Смотрите! Смотрите!
Утреннее солнце било в глаза, но Сина все же разглядела фигурки, собравшиеся у основания Аргонтелла. Даже на расстоянии она узнала очертания единорогов.
- Ур Логга!
- Нет! - крикнул Бихан. - О нет!
Сина испуганно посмотрела на него. Мастер Чародей Морбихана дрожал от отчаяния.
- Они не могут быть твоим видением! - завопил он. - Они не на той стороне реки! А брода нет! Если они - то, что ты предвидела, тогда все, предрекавшие смерть, правы! Мы погибли!

Глава 42

- Хочу домой, - сварливо повторила мейга. - Будет меня кто-нибудь слушать? Куда девалась простая вежливость? Куда делись послушание и преданность вашей мейге?
Мужья заколебались, их глаза по привычке желали всяческого счастья мейге.
Фейдрин вздохнула и встала. Ее ноги настолько устали, что дрожали, ибо она прошла пешком всю дорогу, а задаваемая единорогами скорость потребовала от нее предельной выносливости. Она встала между матерью и ее мужьями.
- Царственные отцы, - тихо проговорила Фейдрин, - почтим великие традиции эльфов. Останемся тверды ради Гаркинского леса!
Отцы с облегчением устремили глаза на Фейдрин, а мейга снова завела свои нескончаемые жалобы. Фейдрин отвернулась к реке.
Сидя неподалеку, Меллорит поглядывала на мегинетту. Теперь, когда Меллорит снова стала девочкой, ей нравилось наблюдать за эльфийской принцессой, маленькой и изящной, всегда такой прелестной в ее мягких одеяниях из тончайшей кисеи, каким бы тяжелым ни был переход и какой бы тоскливой ни была погода. Меллорит хотелось быть похожей на нее: женственную, но сильную - такую, что дюжины эльфов подчинялись ей мгновенно и беспрекословно.
Бем Гаммин, великан, который вез Меллорит на единороге по горному перевалу, наклонился к ней.
- Поешьте, прелестная малышка, - сказал он, предлагая ей овсянку в деревянной миске.
- Спасибо, демон, - ответила Меллорит.
Все смотрели на реку. Вода неслась, высокая от тающего снега в горах. Руф Наб водил отряд гномов осмотреть берег, и теперь они вразброд шли назад: широкие плечи опущены, сапоги в грязи.
- Безнадежно, - сообщил Руф Наб, стягивая шлем, чтобы отереть пот со лба. - Река слишком широка, ни одно дерево из тех, что здесь растут, не достанет до другого берега.
- Единственная переправа - в горах, в двух днях пути, - добавил снефид.
- Мы не можем спокойно стоять и смотреть, как убивают Других! - прогремел Ур Логга, от беспокойства его акцент заметно усилился.
- Ваше величество, даже единороги утонули бы в этой бушующей воде, - сказал Ландес. Он двигался медленно, измученный не только ноющей болью в бедре, но и ездой на руках у великанов.
Ур Логга расстроенно отвернулся, на его массивной шее и на лбу вздулись вены. Ландес похлопал его по плечу и повернулся к реке. Споткнувшись, он протянул руку к Меллорит. Испуганная девочка успела поддержать его.
- Спасибо, миледи, - поблагодарил Ландес.
Глядя через реку на противоположный берег, он снова поискал глазами Неда. Флаг Фанстока трепетал на утреннем ветерке, но люди с черными щитами казались совершенно одинаковыми. С реки поднялся густой туман, скрывая луг, и Ландесу были видны лишь коричневые фигурки, защищающие форт. Прищурившись, он различил яркую рыжину жеребца Ньяла, беспокойно переступающего перед воротами крепости. Над ним он увидел клочок небесно-голубого цвета, движущийся туда-сюда на стене. Сина скорее всего. Фигурки троллей походили на муравьев, ползающих у стен.
Низкий стон огласил берег, когда враг на другой стороне реки двинулся к форту.

Мати и Ньял согласились, что без еды и с ограниченным запасом стрел дальше защищать форт неразумно. И потому обдумывали, как поступить, чтобы хоть кто-то мог спастись, а Лотена и Черных Щитов встретить на ровном пространстве между морем и рекой.
Они собрались перед воротами. Мати должен был возглавить правый фланг, который составили лучники и самые сильные тролли. Тим настоял, чтобы ему поручили возглавить левое крыло - главным образом тут были раненые тролли, которые достаточно оправились, чтобы сражаться.
- Моя голова слишком крепка для этих хамов из долины, - доказывал он ранее, когда Ньял пытался оставить его с Синой и Биханом. - Я еще способен поработать мечом.
Решили, что отряды раненых под водительством Тима будут охранять ворота форта, а Ньял поведет середину.
- До свидания, отец, - неловко попрощался Ньял с Биханом. - Я не подведу тебя.
Бихан кивнул:
- Я знаю, Ньял. Помни, ты сын чародея.
- Подождите, пока мы не вступим в бой, - объяснял Ньял Сине, - а тогда пробирайтесь к реке. Попытайтесь спрятаться с отцом в зарослях на берегу, пока вода не спадет. Руф отыщет вас.
- Я не хочу отпускать тебя, - тихо сказала Сина.
- Пожалуйста, Сина. Я сделаю все, что смогу, но, что бы ни случилось, Морбихану нужна Магия. Ты должна спастись.
Не в силах говорить, Сина кивнула. Она знала, что Ньял прав. Она протянула к нему руки, и Ньял обнял ее, прикоснувшись к щеке холодной сталью шлема. Запела дудка. Сина отступила, и Ньял быстро вскочил на спину Авелаэра. Пока он усаживался, укреплял ноги в стременах и освобождал Огненный Удар из ножен, Сина держала уздечку. Погладив бархатную морду жеребца, она прошептала:
- Неси его храбро, Крадущий Ветер.
- Что, Магии больше нет, чародейка? - дрожащим голосом спросил тролль. - Вы теперь не сумеете спасти нас, как Фаллон спас Телерхайда в Гаркинском лесу?
Бихан поднял голову и посмотрел на Сину.
- Магия будет всегда, - ответила Сина твердым голосом, который донесся до всего войска оборванцев. - Вы хотите победить Новую Веру?
- Да! - откликнулись хором несколько троллей. Мати обернулся, чтобы послушать.
- Тогда помните: желание и убежденность - основа Древней Веры. Они поддержат нас сегодня.
- Все равно я не слишком верю в победу, - признался Мати Ньялу, когда они ехали через ворота. - Боюсь, ты проделал такой долгий путь, чтобы присоединиться к пропащему делу.
- Для меня нет другого места, - ответил Ньял, поворачивая Авелаэра и занимая позицию перед фортом. - Я присоединился к этому делу, когда родился. А теперь знаю, что родился связанным с Магией и всегда буду связан с ней.
Вытащив Огненный Удар, Ньял поднял его в вытянутой руке и сказал звучным голосом, пронесшимся по всему форту:
- Я посвящаю этот меч и свою жизнь судьбе всех племен Морбихана: Других и людей, могущественных и презираемых.
Тролли дружно закричали, вызывающе барабаня по щитам.
Авелаэр вскинул голову, беспокойно переступая под сдерживающей рукой Ньяла. Вокруг в утреннем свете клубился туман. Когда крики троллей замолкли, наступила странная тишина. Казалось, воздух напряжен, как туго натянутая тетива. Но вот, услышав слабый звук, Авелаэр насторожил уши и заржал. Из тумана впереди донеслось ответное ржание. Подул свежий утренний ветер и открыл силуэты вооруженных всадников, молчаливых и выжидающих. Лошади били копытами землю.

- Они удерживают высоту, - сказал Лотен Неду, - но это не будет особым преимуществом перед закаленным в битвах войском, значительно превосходящим их числом. Я пока не поведу в бой свою гвардию, впереди пойдут только обычные отряды. А ты с лордами поддержишь их. Это позволит тебе доказать войску, чего ты стоишь. Собирай своих парней.

По команде Лотена передовой отряд Черных Щитов пошел на штурм. Позади них ожидали своей очереди Нед и лорды-предатели. Гикая и крича, отряд устремился вперед, гордый тем, что возглавляет атаку, в жадном нетерпении размахивая мечами и копьями, готовый смять тонкую оборонительную линию троллей. Лошади галопом помчались вверх по каменистому, заросшему утесником склону, огибая камни и заросли. Плотно сомкнутый строй Черных Щитов рассыпался.
И в этот момент из-за камней и кустов выскочили тощие тролли. Некоторых тут же затоптали лошадьми, но большинству удалось ухватиться за стременные ремни. Молниеносные удары ножей рассекли подпруги, из лошадиных животов хлынула кровь. Лошади прянули в ужасе, а Черные Щиты завопили, когда их седла соскользнули на землю. Боевой строй дрогнул.
- Стреляйте! - крикнул Мати.
От троллей, твердо стоящих перед фортом, смертоносным дождем полетели стрелы. Люди и лошади забарахтались в беспорядочной куче, а земля стала скользкой от крови.
Передовой отряд смешался и отступил, чтобы перестроиться.
- Пусть снова идут вперед! - приказал разъяренный Лотен.
- Теперь держитесь стойко! - призвал Ньял. Авелаэр затанцевал от нетерпения.
Вторую атаку возглавил Нед. Мати еще раз крикнул «Стреляйте», - и последние стрелы зажужжали в воздухе, нанося урон Черным Щитам.
- За Морбихан! - крикнул Ньял. Оскалив зубы, Авелаэр понес его вперед.
Тролли, вооруженные камнями и короткими мечами, последовали за ним. Мати махнул плащом перед самым носом у каурого коня. Конь отпрянул от внезапной красной вспышки. Точно рассчитанным движением руки Мати пустил камень в шлем всадника. «Гаркинский лес навсегда!» - крикнул молодой гном, ударом посоха сбрасывая с лошади обалдевшего всадника. Другой всадник бросился мимо Мати, преследуя кричащего эльфа. Мати схватил лошадь за хвост и закрутил его. Когда тролль повис на хвосте, лошадь завизжала и встала на дыбы, пытаясь скинуть своего всадника на землю.
Тролли удерживали свои позиции, заставляя Черных Щитов платить жизнями за то, что они надеялись захватить. Но в сердцах троллей было мало надежды. Только в одном передовом отряде врагов число людей казалось несметным, а в дальнем конце луга еще стояли Лотен и основное войско, выжидая момента для нанесения последнего удара.

- Мы должны бежать к реке! - крикнул Бихан. - Пора, скорее!
Но Сина по-прежнему стояла на стене, откуда ей было видно, как развивается сражение. Тонкая линия троллей изогнулась под бешеным натиском Черных Щитов, устояла, дрогнула и снова устояла.
- Сина, быстрей, пока еще не поздно! Садись на меня, я тебя повезу!
- Подождите!
Сина смотрела мимо битвы на дальний берег реки, где Другие собрались под Аргонтеллом. Она уже видела это раньше, много раз, но сейчас картина была ясной, и то, что происходило вокруг, ужасало своей правдивостью. Когда утреннее солнце блеснуло на рубящих клинках всадников, показалось, будто все поле битвы засветилось мертвенным светом.

Предыдущая страница 15 Следующая страница


Повелители камней 16

Будут клинки наповал убивать.
Но Великий Клинок снова ляжет мостом.

- Сина! - закричал Бихан, нетерпеливо стуча копытом.
- Нет. Подождите! - Сина схватила гриву пони, удерживая его. - Она говорила об этом.
- Кто? Сина, чего ты не сказала мне?

Когда-то давно подняла я огромный камень,
А ты - такая, как я.

- Аргонтелл! - крикнула Сина. - Вот в чем дело!

Глава 43

- Черные Щиты нападают! - крикнул гном, взбегая по холму к Другим, толпившимся на скалистой Аргонтелльской равнине.
Ур Логга отвернулся, не в силах смотреть на атаку, а снефид и Руф Наб побежали на берег и стояли там, бранясь и криками подбадривая троллей, как будто их слова могли изменить ход битвы. Ландес наблюдал за сражением молча, его лицо стало землистого цвета.
Чтобы лучше видеть бой, Фейдрин забралась на невысокий камень. Платье цвета морской волны развевалось на ветру, золотое кольцо Неда едва заметно качалось на цепочке между ее грудей, холодное и тяжелое. Даже на таком расстоянии зоркие эльфийские глаза Фейдрин легко различали красный плащ ее брата, Мати. Она увидела знакомые лица среди троллей, лица, которые не думала когда-нибудь увидеть снова. И в самой гуще битвы она всегда видела Ньяла на его гнедом жеребце, Ньяла, сражающегося с Черными Щитами, вновь и вновь сплачивающего ряды троллей. Но почему-то ее глаза снова и снова возвращались к неподвижной фигуре в небесно-голубом платье, которая вместе с пятнистым пони стояла высоко на стене форта. Казалось, Сина отъединилась от резни, идущей внизу, и сосредоточилась на чем-то по другую сторону реки.
Фейдрин огляделась, пытаясь увидеть то, на что смотрит чародейка. Вокруг толпились Другие. Солнечный свет сверкнул и ослепил ее на миг, и Фейдрин шагнула в тень Аргонтелла. А когда шагнула, ее взгляд остановился на вершине огромного камня.
- Аргонтелл? - пробормотала она, пристально глядя на сглаженные веками руны, четко проступающие в раннем утреннем свете. Как только она произнесла это имя, она почувствовала, что кольцо Целителя стало теплым. - Аргонтелл! - повторила Фейдрин и пошла к Камню, карабкаясь по крутому склону. Царственные отцы по привычке последовали за ней - растерявшиеся, но верные долгу.
За Камнем вставало солнце, и он отбрасывал длинную тень, указывающую прямо на Данн Нейре. Увидев толпу эльфов, поднимающихся к Камню, Ур Логга почувствовал дрожь, от которой его волосы от плеч до макушки встали дыбом.
- Стоячий Камень! - воскликнул великан, словно никогда раньше его не видел. Он вспомнил слова Фаллона: «Магия не погибнет, пока мы смеем любить наши жизни».
- Великаны! - крикнул Ур Логга, тяжело взбираясь по холму вслед за эльфийской принцессой. - Движение Камня! Финн! Мэрдок! Ведите остальных! Быстрее!
Вождь пикси покачал головой.
- Бросьте эти глупости, ваше величество! - крикнул он, в отчаянии скривив губы.
Снефид обернулся и увидел, что великанский король выкрикивает приказы своей Почетной Страже и мужьям мейги, собравшимся у основания огромного камня. Руф Наб поторопился наверх.
- Пойдем, отец! Давай попробуем. Все лучше, чем смотреть, как убивают Других.
По кивку снефида отряд гномов отправился за Руфом.
- Ваше великолепие! - позвал снефид. - Финн, быстрее!
Возведя глаза к небу, вождь пикси жестом велел своим присоединиться, и сам неторопливо, недоверчиво пошел вверх по склону следом за снефидом.
- Фаллон мертв! - крикнул он в спину снефиду. - Вам и камешка не поднять без Мастера Чародея! Даже будь он сейчас здесь, Фаллону и с десятком таких, как он, не сдвинуть с места Аргонтелл! - Но он встал в круг и протянул руку, чтобы сжать руку снефида.
Великаны, эльфы, гномы и пикси стояли вокруг Камня. Сжав руки друг друга, они растянулись изо всех сил, чтобы сомкнуть большой разрыв в их круге.
Отстав от них, на холм карабкался Ландес, тяжело опираясь на трость.
- Эй, погодите! - пропыхтел он. - Подождите меня!
Он медленно приковылял и взял руку Ур Логги.
- Тянитесь! - пропыхтел великан, стараясь замкнуть круг.
Ландес уронил трость и, качаясь на одной ноге, протянул руку Руфу Набу.
- Тянитесь! - потребовал Руф, но потные пальцы расцепились.
- Попробуйте еще раз! - попросила Фейдрин. Кольцо Целителя у нее на груди стало горячим. Для замыкания круга не хватало длины одной руки. - Мы должны! Попробуем еще раз!
Лишь наполовину понимая, что происходит, Меллорит поднялась вслед за всеми на холм. Она улыбнулась отчаявшемуся Ландесу, взяла его руку, а затем робко сжала руку Руфа, завершив Магический круг Пяти Племен.
Фейдрин закричала: кольцо засветилось.

Глава 44

На минуту Сина дрогнула. Знакомое головокружение навалилось на нее.
- Не сейчас! - приказала она. - Сейчас никаких пророчеств! - Она крепко ухватилась за гриву Бихана, устремив взгляд на верхушку Аргонтелла. Бихан встал ближе к ней, и Сина почувствовала силу Фаллона, наполняющую шелковистую шерсть пони.
- Аргонтелл, поднимайся!
Ее барабанные перепонки чуть не лопнули от громкого рева, и Сине показалось, будто ее разум содрогнулся. Рассердившись, она резко овладела своими чувствами, отбросила их в прошлое. Она вспомнила запруду у мельницы, увидела гальку в воде. Собрав все частички вместе - камни, воду, небо, - она легко удержала их перед своим мысленным взором.
Пони под ее рукой испускал яркий свет. Тело Сины сотрясалось так, что она едва удерживалась на ногах. Из последних сил она вырвала свой разум из прошлого и швырнула его в будущее, где дети играли с длинноногими жеребятами.
- Я люблю тебя! - крикнула она и этому будущему, и мужчине, который сражался недалеко от нее, окруженный врагами.

Другим в Магическом круге казалось, что они стоят, взявшись за руки, уже долго, бесконечно долго. Финн покачал головой, но тут далекий удар грома испугал его. Туман развеялся, в голубом небе ярко светило солнце, озаряя лица собравшихся вокруг Камня. Меллорит улыбалась, ее голубые глаза сверкали, остриженные белокурые волосы блестели на солнце. Ландес рядом с ней угрожающе пошатывался, стоя на здоровой ноге. Запрокинув голову, Фейдрин смотрела на верхушку Аргонтелла, ее лицо исказилось болью. Кольцо Целителя на ее груди горело. Финн в ужасе закрыл глаза.
- Поднимайся! - взмолился он. - Если существует Закон, то поднимайся! Ради этой бедняжки-эльфийки, ради всех нас, поднимайся!
Треск молнии устрашил всех. Губы Ур Логги тревожно дрогнули, снефид резко оглянулся. Свист, словно зашипела стая гусей, наполнил воздух.
- Смотрите!
Высоко, у самой верхушки Камня, играли молнии. Они вспыхивали и мерцали, потрескивая, как сухие ветки на горячих углях.
- Драконихин Огонь! - воскликнул Ландес.
По холму пронесся ветер, рванул полы плащей. Будто ураганный ветер задул со всех сторон сразу, над Аргонтеллом заклубились тучи, принесенные отовсюду.
У Финна волосы встали дыбом, и он почувствовал покалывание в пальцах.
- Поднимайся! - умолял он, когда земля под ним вздрогнула. - Поднимайся!
Небо потемнело, земля затряслась. С трудом удерживаясь на ногах, Финн вцепился в руку снефида. Со всех сторон взметнулась пыль, воздух стал густым и черным.
- Поднимайся! - крикнули Другие хором.
С треском тысячи молний Камень высвободился из земли. Он поднялся над кругом Племен и повис в воздухе. Все смотрели вверх, широко раскрыв глаза, не замечая осыпающейся на них земли. Меллорит вскрикнула: ее ноги скользнули к глубокой яме, которую оставил Аргонтелл в центре круга. Ландес потянул ее назад, застонав от боли.
- Держите круг! - проревел Ур Логга.
Освобожденный от земли в первый раз за тысячу лет, Аргонтелл поплыл, послушный их мыслям. Он полетел к реке. Водяные фонтаны изверглись под Камнем, разбиваясь брызгами о его поверхность. Капельки воды поймали сияние солнца и заплясали в отдалении миллионом крошечных радуг. Ветер завывал, наполняя воздух песком и грязью. Все стоявшие в круге, продолжая крепко сжимать друг другу руки, вытянули шеи, чтобы видеть, как огромный Камень соединяет берега реки, образуя мощный каменный мост.
Как только Аргонтелл улегся, шелковистая грива под рукой Сины перестала дрожать и исчезла. Когда Сина открыла глаза, ни Бихана, ни Фаллона рядом с ней не было.

* * *

Когда подул ветер и над Аргонтеллом сгустились тучи, Лотен оглянулся на тех, что собрались вокруг камня.
- Нечисть и их Магия! - бросил он, брызнув слюной.
Когда Камень высвободился из земли, последователи Ворсай услышали трубы Лотена и повернулись, чтобы встретить новую угрозу.

Движение Камня привело Меллорит в восторг. Минувшей весной она видела издали, из Обители Эйкона необычный ритуал, но это Движение было лучше, громче и веселее. Меллорит радостно засмеялась, представив себе своего дядю в ужасе пятящимся.
Ландес рухнул на землю.
- Ур Логга! - крикнул он. - Приведите единорогов! Снефид, готовьте отряд к атаке! - Схватившись за руку Меллорит, он встал, преодолевая боль. - Торопитесь! Торопитесь! Если мы не поспешим, они захватят мост!
Он выкрикивал приказы, стуча кулаком по ладони, показывая, как ударить, как оттеснить врага и обезопасить мост. Он говорил, а на другой стороне реки тяжело вооруженная конница Лотена уже мчалась галопом к берегу. Меллорит задохнулась от страха. Люди в капюшонах, все как один похожие на тайных гостей ее дяди, собрались вместе, и это походило на страшный сон наяву.
Уступ рядом с Камнем образовал шероховатые сходни. Единорог Ур Логги заупрямился, напуганный шумом, но великан успокоил его, и зверь галопом помчался вперед, чуя всадников на другой стороне. Огромный рог качался из стороны в сторону, ища врагов. Следом, по трое в ряд, устремилась Великанская Почетная Стража, размахивая короткими дубинками и резкими криками подгоняя своих единорогов.
За ними пронеслись по сходням снефид и Руф Наб, ведя две фаланги гномов. Позади них по мосту бежали пикси с натянутыми луками. На середине Камня пикси остановились, выпустили залп стрел по собравшимся у кромки воды вражеским всадникам, и побежали дальше.
- Ваше величество! - крикнул мегинетте Ландес.
Без колебаний Фейдрин побежала по трапу. Эльфийские отцы, размахивая украшенными драгоценными кинжалами, - за ней. Мейга карабкалась сзади, крича:
- Убейте предателей! Прикончите их! Отомстите за моего любимого мужа!
- Удерживайте берег! - крикнул им Ландес, хромая вверх по ступеням. Споткнувшись, он чуть не упал снова. - Клянусь Драконихой! Девочка, помоги мне! - обратился он к Меллорит.
Меллорит охотно подставила плечо, наслаждаясь ощущением своей нужности. Вместе они забрались на мост.
- Вот так! Оттесняйте их! - закричал Ландес.
Черные Щиты встали двумя шеренгами, чтобы отразить первую атаку великанов. Хотя великаны обладали преимуществом в росте и силе, но у моерцев была железная дисциплина и клинки их не дрогнули.
Но через пару минут по вражеским флангам ударили гномы. Блеснули широкие топоры. Решимость гномов сломила строй наемников.
- Да! - торжествующе крикнул Ландес с середины моста. - Да!
Ур Логга взмахнул дубинкой:
- Мудрые! За Гаркин!
- За Гаркин! - эхом откликнулась Почетная Стража, нанося направо и налево мощные удары. Вражеские лошади пятились от наступающих единорогов. Отряд Финна выпустил еще один залп, и Черные Щиты обратились в бегство.
Берег был взят к тому времени, когда Ландес добрался до него. Черные Щиты бежали вверх по склону, отряд Руфа Наба преследовал их. Середина держалась чуть дольше, а потом словно растаяла под натиском великанов.
- Стойте! - крикнул Ландес. - Подождите!
Но великаны в пылу продолжали наступление. Обезумевшие от запаха крови единороги несли их вверх по склону следом за отступающей конницей.
- Нет! Они разрубят вас на куски! - Ландес побежал было за ними, но его бедро откликнулось резкой болью, и он остановился, едва не плача с досады. С того места, где он стоял, ему была видна опасность, которой не видели великаны, но они не слышали его предостережений за лязгом оружия.

Хотя наступление Других со стороны реки разделило войска Лотена и заставило его сражаться на два фронта, войско Морбихана по-прежнему не владело преимуществом. Лотен приказал своему войску отступить, растягивая при этом Других в тонкую линию, разбивая их силы на маленькие группы. Лотен внимательно наблюдал, наслаждаясь ожиданием, как гурман наслаждается предвкушением сытной еды. Затем он приказал Гвардии Тирана вступить в бой. Отряды, воем призывая Ворсай, бросились на сильный правый фланг фаланги снефида.
Когда горны пропели наступление Черным Щитам, отряды, преследуемые великанами, остановились и повернулись. Сталь против деревянных дубинок, обученные наемники против клана братьев - Черные Щиты набросились на Великанскую Почетную Стражу.
Немного погодя гонец принес донесение, что фаланга гномов остановилась, не угодив в ловушку. Лотен резко рубанул мечом, и гонец, упал у его ног.
- А где они сейчас? - проревел Лотен, продолжая наносить удары, хотя гонец, давно уже не шевелился. Адъютанты Лотена молчали, одни - неподвижно уставясь вдаль, другие - в землю. Гонец, который, возможно, знал ответ, сказать уже ничего не мог.
- Тупицы!
Лотену необходимо было увидеть, что происходит вокруг. По его требованию адъютанты привели ему лошадь и выстроились сзади. Приказав горнам играть наступление, Лотен погнал коня вверх по склону, к форту.

Храбрым этот поступок назвать было нельзя, и Тим чувствовал стыд, но тролли, которыми он командовал, хромали и несли своих раненых. Хотя Тим понимал, как важно удерживаться перед фортом, он слишком хорошо помнил холодную мощь обессиливающих ударов Лотена. Так что, когда вражеский полководец галопом поскакал к ним, Тим сразу понял: он позволит ему взять форт.
- За мной, парни! - крикнул он и побежал с холма, чтобы встать сзади выстроенных боевым порядком отрядов Ньяла.
К тому времени как Лотен занял высоту, Тим был слишком поглощен сражением, чтобы спрашивать себя, правильно ли он поступил. Отряды Ньяла, ободренные неожиданным подкреплением, хлынули вперед, пробиваясь к реке.

Ландес напоминал Меллорит отца. Меллорит старательно поддерживала его, когда они вместе брели по берегу в ту сторону, куда ушел отряд Ур Логги. Коровья тропа вилась между кустами утесника. Впереди слышались звуки битвы.
- Снефид! - крикнул Ландес. - Ур Логга! Финн!
Несколько всадников галопом поскакали к ним.
- Быстрей! - сказал он Меллорит. - Иди за мной!
Опираясь на меч, как на трость, Ландес бросился в густые заросли утесника.
- Ш-ш-ш! - предостерег он девочку, когда та из любопытства раздвинула кусты, чтобы высунуться и посмотреть. - Что бы ни случилось, отсюда ни шагу.
Всадники приближались, в поисках Других плашмя ударяя мечами по кустам. Когда они были уже совсем рядом, Ландес с трудом встал. Меч старого воина пронесся плавно, точно и вовремя. Всадник рухнул на землю без единого звука. Но за ним ехали другие всадники. Ландес понял, что единственная надежда спасти девочку - это отвлечь их внимание. Он прыгнул вперед.
- Стой! - приказал голос, такой знакомый и в то же время чужой.
- Недрик! - воскликнул Ландес. Флаг Фанстока свисал с копья Неда. - Сними флаг! Жители Фанстока - не предатели, пока я жив!
Тусклые глаза Неда не выразили ни удивления, ни сожаления.
- Но тебе недолго осталось коптить небо, отец, не так ли? - сказал он, поднимая меч.
Когда Нед поднял руку, открылось уязвимое место около его нагрудника. Ландес хотел сразить его, но рука отказалась слушаться.
- Недрик! - горестно воскликнул он.
Отец и сын стояли друг перед другом, и клинок Неда на миг застыл.
- Недрик! - снова отчаянно крикнул Ландес, пытаясь напомнить сыну о том, кто он такой и что он предал.
Руф Наб, решительно ведущий разведывательный отряд по коровьей тропе, в этот миг увидел отца и сына. Как всякий гном, он уважал святость семейных уз и потому стоял, наблюдая. Но вот меч Неда повис над незащищенной головой Ландеса.
Руф бросил топор. Тот, перевернувшись несколько раз, пронесся по воздуху и вонзился под плечо Неда, пробив нагрудник. Нед вскрикнул от боли, а его меч упал на землю, не причинив Ландесу вреда.
- Гномы, наступаем! - крикнул Руф, бросаясь безоружным к тому всаднику, который ехал за Недом. Нападение на их предводителя пошатнуло уверенность лордов-предателей, они повернули коней и спешно удалились к линии боя. Лошадь Неда с обвисшим в седле всадником побежала за ними.
- Милорд, - обратился Руф к Ландесу. - Мы прорвали вражескую линию и вновь соединились с великанами. Пикси сумели связаться с отрядами Ньяла! Вы должны следовать за мной, быстрее! Девочка! - строго добавил он, повернувшись к Меллорит. - Держись рядом, никуда не отходи!
Когда все поспешили на звуки битвы, Меллорит схватилась за руку Ландеса. Бронза и сталь звенели, как рассерженные колокола, на поле боя царило смятение. Гномы набросились на людей-врагов, давая великанам возможность перестроиться и приготовиться к отчаянному наступлению. Меллорит вскрикнула, изумленная свирепостью битвы. Казалось, все демоны вокруг нее соединили голоса в громовом реве. Это было так великолепно, что Меллорит едва не заплакала от радости.
- За Гаркин! - прогремели гномы.
- За Морбихан! - крикнул Ур Логга.
- За Ньяла! - крикнула Меллорит, услышав любовь в их голосах и откликаясь своей собственной любовью. - За Ньяла и за горы!
Вооруженные силой отчаяния, гномы и великаны прорезали коридор, по которому эльфы, пикси и два товарища-человека прошли, чтобы присоединиться к Ньялу и троллям.
Теперь Лотен, его адъютанты, личная охрана и несколько отрядов обычных войск занимали выгодную позицию перед воротами форта. Гвардия Тирана занимала берег.
Зажатый между ними, Ньял по-новому расставил объединенные силы Пяти Племен. Против Гвардии Тирана он поместил великанов, все еще рычащих и рассвирепевших от несвойственной им боевой ярости. По краям от великанов встали эльфы. Против Лотена Ньял поставил гномов, поддерживаемых на одном фланге оставшимися троллями, на другом - лучниками-пикси с их отравленными стрелами. Под прикрытием камней и валунов пикси и эльфы совершали смелые вылазки против тяжело вооруженных Черных Щитов. Всадникам было трудно преследовать их в лабиринтах валунов, тогда как стрелы пикси опустошали вражеские ряды. Фейдрин вела своих спутников в бой с Боевой Песней Эльфов, а короткие клинки и сильные руки мужей гарантировали, что ни один упавший Черный Щит не поднимется снова.

Лотен довольно взирал на поле боя с высоты. Соединенные силы Других не представляли, на его взгляд, угрозы. Теперь все их войско оказалось между Гвардией Тирана и его обычными войсками, как заяц в пасти волка. Оставалось только сомкнуть челюсти.
Но Лотен медлил. Как мудрый победитель перед объявлением мата в последний раз изучает шахматную доску, так Лотен осматривал развернутые внизу войска. Ничего не оставляя на волю случая, он приказал отряду всадников проверить форт, дабы убедиться, что Другие не оставили там никаких неожиданных «подарков».

Когда Камень лег через реку, а Бихан исчез, Сина упала ничком без сознания, раскинув руки. Она долго лежала так, но наконец кто-то грубо схватил ее.
- Подождите, - пробормотала она, - еще немножко, - и смутно осознала, что ее волокут за руки. Она стала вырываться, мгновенно очнувшись из-за знакомого страха.

- Будем пробиваться к мосту, - сказал Ньял. - Кому удастся перейти - бегите в горы. Расскажите всем, что случилось здесь.
Другие кивнули, обнимая друг друга в клятве последнего Единства, великаны грубо гладили всех по волосам.
- Кто-нибудь видел - Сина и Фаллон убежали к реке? - спросил Ньял.
- Некогда было смотреть, - ответил Мати, сжимая руки Фейдрин. - Но Бихан - крепкий пони, он бы убежал.
- О нет! - простонал Ландес.
Ньял резко повернулся, ожидая увидеть, что началось последнее решительное наступление, но вражеские войска по-прежнему стояли неподвижно. Потом Фейдрин подняла свои золотые, обезумевшие глаза к форту и указала туда. На земле между двумя личными охранниками Лотена трепетал небесно-голубой балахон Магии Морбихана.

* * *

Хотя Лотен никогда раньше не видел Сыну, он сразу узнал ее по балахону, когда воины приволокли ее из форта. Он осадил лошадь и, глядя сверху вниз на Сину, сказал обвиняюще:
- Голубой балахон - знак Магии.
Брошенная перед ним на колени, Сина ничего не ответила.
- Ты - Магия! - брезгливо бросил Лотен. - Вы, любители нечисти, хвалитесь, что Магия Морбихана - могущественная сила, но ты на коленях передо мной, слугой Тирана.
Сина собралась с духом, чтобы посмотреть в глаза Лотена. Они были черными, как колодцы мрака. Сина задохнулась, будто он ударил ее. Почему Фаллон никогда не говорил ей, что в Новой Вере живет искаженная магия? Вокруг слуги Тирана реяла тень, наполненная ужасающей магической силой.
Словно они знали общую тайну, Лотен наклонился к Сине и прошептал:
- Ты, у кого есть способность швырять огромные камни, знаешь ли ты, почему вы не можете победить в этой войне? - Он прижал лезвие меча, забрызганного кровью, к шее Сины, заставляя ее снова посмотреть ему в глаза. - Потому что вы богохульствуете!
- Мы живем по Закону и пытаемся изучить его, - ответила Сина, стараясь, чтобы ее голос звучал спокойно.
- Вы оказываете открытое неповиновение воле Ворсай и его слуги Тирана Моера!
- И всегда буду! - вспыхнула Сина.
Лотен улыбнулся, оскалив зубы, как волк.
- Нет, я так не думаю, госпожа. Твоя судьба - быть убитой во славу Ворсай. Вся Магия погибнет с тобой, и эта еретическая страна будет сожжена и очищена!
По его кивку два солдата потащили Сину к линии боя. Пришпорив свою взмокшую лошадь, Лотен выехал в узкое пространство, которое разделяло войска противников.
- Морбихан! - проревел он. - Морбихан! Смотри, что я взял от тебя!
Строй гномов перед ним молчал. Руф Наб беспомощно приподнял топор, но ничего не сказал.
- Смотрите, как легко простые солдаты Ворсай убивают Магию, - насмехался Лотен, поворачиваясь спиной к Другим и кивая лейтенанту. - Принесите ее в жертву.
Лейтенант вынул из ножен ритуальный кинжал, а солдаты тем временем рывком поставили Сину на ноги, один завернул ей руки за спину, второй, ухватив девушку за волосы, запрокинул ей голову.
Из рядов Морбихана вырвался крик ярости:
- Лотен!
Услышав свое имя, Лотен обернулся. В первый миг он не узнал стоящего перед ним всадника, но потом грациозный танец коня задел струну памяти.
- Лесной ублюдок! Щенок Телерхайда стал бородатым! Ты пришел посмотреть, как я убиваю Магию? Или хочешь снова учить меня хорошим манерам?
- Я не лесной ублюдок, Лотен, - высмеял его Ньял. - Я - сын чародея, рожденный в Гаркине! Вся Магия - вот она, здесь, перед тобой! - с резким жужжащим звуком его меч рассек воздух. - Мы равные противники! Отпусти чародейку и испытай меня!
Чародеи и сыновья чародеев! Они плодятся, как мухи! Лотен содрогнулся. Чтобы победить, он должен забрать сердце Морбихана!
- Я приберегу чародейку и убью вас обоих!
Уверенный в своей силе, Лотен погнал коня прямо на Ньяла.

Для Ньяла время словно остановилось. Он двинулся по кругу, ища прорехи в защите Лотена, выискивая проявления слабости. Подняв меч, Лотен бросился на него. Авелаэр прянул в сторону, чуткий к желаниям Ньяла, единый с его волей. Ньял увернулся от меча противника, сделал обманное движение и снова двинулся по кругу.
Лотен напал второй раз. Клинки их скрестились. Ньял отразил мощь удара. Хотя он и пошатнулся, но продолжал сражаться. Несмотря на долгие часы битвы, он не чувствовал ни боли, ни усталости, и руки его были сильными и быстрыми. Огненный Удар разгорячился в его ладони. Меч начал петь, вибрировать и пульсировать. Его кончик засветился малиновым, потом голубым, потом белым. Снова, как у горна Бродерика, Ньял казался себе окруженным безмолвным аккордом.
Раскаленные добела искры разлетались от клинка Ньяла, когда он оставлял зазубрины на темном клинке Лотена, и жгли черный меч врага. Сила Лотена еще теснила Ньяла, но с каждым ударом Лотену казалось, будто ледяное лезвие рассекает его, будто из его тела вытягивают все тепло. Ньял пошел в атаку, и Лотен, шаг за шагом, отступил. Его глаза расширились от ужаса, руки онемели, когда Огненный Удар вытянул последнюю силу из его меча.
Конец был быстрым. Огненный Удар прорубил латы и плоть. Лотен захрипел и повис в седле.
- Прокляни вас Ворсай! - задыхаясь, выдавил он. Меч выпал из его пальцев.
Ньял снова ударил, словно лесоруб, валящий дерево, и Лотен скользнул на землю. Фейдрин запела, и отцы выполнили ее волю.
«Магия - половина битвы», - сказал как-то Фаллон.
Когда Черные Щиты и лорды-предатели увидели своего главу павшим перед сыном чародея с именем Ворсай на губах, они бросились бежать. Великаны и гномы погнали их вниз, гоня к берегу. Некоторые бросились в бушующие воды, большинство пали у реки. Телерхайд был отомщен в тот момент, когда Нед умер, пытаясь торговаться за свою жизнь с эльфом.

Глава 45

Победа дорого стоила Пяти Племенам. Многие отдали свои жизни, еще больше были тяжело ранены. Фейдрин и Меллорит трудились рядом с Синой, а она весь день напролет перевязывала и исцеляла раненых, приказывая Другим стать здоровыми и жить.
Поздно вечером Сина нашла Ньяла в Данн Нейре: он разговаривал с вождями Других перед костром Совета. Сина пришла туда, как обычно, ища покоя после многочисленных исцелений. Там, где круг света встречался с тьмой, девушка помедлила.
Когда Ньял говорил с Царственными Другими, в его голосе слышались уверенность и вескость, что звучали когда-то в голосе Телерхайда. Но теперь Сина впервые услышала более глубокий отзвук, эхо нетерпеливого склада ума. «Он говорит, как Фаллон», - поняла она, удивившись нахлынувшим вдруг слезам, и спросила себя, увидит ли еще когда-нибудь Мастера Чародея. Осознав внезапно, как она устала, Сина вошла в круг Совета и молча села рядом с Ньялом. Ньял обнял ее за плечи, обращаясь к Царственным Другим:
- Мы должны поручить лорду Бенаре и верным лордам удерживать Север, пока мы будем захватывать города на побережье. Финн, немедленно отправьте разведчиков, чтобы они сообщили Бенаре о том, что случилось. Он должен осадить Обитель Эйкона и захватить Глиса. Мы присоединимся к нему, как только освободим Фенсдоунскую равнину. Нам нужно действовать быстро, пока Тиран не успел прислать подкрепление.
Сина слушала его голос, собираясь с силами. Наконец она отвела руку Ньяла и пошла к воротам. Ньял догнал ее сразу за границей светового круга.
- Я должна ухаживать за ранеными.
- Знаю. А я должен уехать на рассвете. Порты нужно взять быстро, чтобы весть о нашей победе не дошла до Моера.
Внизу у реки пикси запели:

Молния вспыхнет, раскатится гром,
Небо зажжется недобрым огнем,
Дрогнет земля на вершинах и склонах,
В стаи собьются испуганно птицы,
Если на девушке из Одаренных
Сын чародея посмеет жениться.

- Слушай, - сказала Сина. Со всех сторон голоса присоединились к припеву, набирая громкость и силу.

Сила приложится к силе тогда,
Паводком в реках набухнет вода,
Магия Власти руку подаст,
Семени втуне погибнуть не даст.
Что б ни случилось, оно прорастет.
Китрой предсказанное произойдет.

- Я скоро вернусь, обещаю, - сказал Ньял. - Когда все это закончится, мы с тобой вернемся в Кровелл и вырастим самых красивых детей и лучших лошадей во всем Морбихане.
- Я знаю, - ответила Сина, легко целуя его. - Я же пророчица, помнишь?
«Но времени у нас немного», - подумала она, обнимая любимого. Она действительно видела детей и жеребят, но она видела и темные тучи на горизонте. Морбихан - хранитель спокойствия Внешних Островов. Понадобятся все силы, вся Магия, чтобы он стоял.
- Я люблю тебя, - сказала Сина Ньялу и оставила его - черный силуэт на фоне костра. Ее ждала работа.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПОСЛЕДНИЕ ДНИ ПЯТИ ПЛЕМЕН (Страница 1)
  • Книга первая (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
  • Книга вторая (Страница 3)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 4)
  • Книга третья (Страница 5)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 5)
    • Глава 15 (Страница 6)
    • Глава 16 (Страница 6)
    • Глава 17 (Страница 7)
    • Глава 18 (Страница 7)
    • Глава 19 (Страница 7)
    • Глава 20 (Страница 8)
    • Глава 21 (Страница 8)
    • Глава 22 (Страница 8)
    • Глава 23 (Страница 9)
    • Глава 24 (Страница 9)
    • Глава 25 (Страница 10)
    • Глава 26 (Страница 10)
    • Глава 27 (Страница 10)
    • Глава 28 (Страница 10)
  • Книга четвертая (Страница 11)
    • Глава 29 (Страница 11)
    • Глава 30 (Страница 11)
    • Глава 31 (Страница 11)
    • Глава 32 (Страница 11)
    • Глава 33 (Страница 12)
    • Глава 34 (Страница 12)
    • Глава 35 (Страница 13)
    • Глава 36 (Страница 13)
    • Глава 37 (Страница 13)
  • Книга пятая (Страница 14)
    • Глава 38 (Страница 14)
    • Глава 39 (Страница 14)
    • Глава 40 (Страница 14)
    • Глава 41 (Страница 15)
    • Глава 42 (Страница 15)
    • Глава 43 (Страница 16)
    • Глава 44 (Страница 16)
    • Глава 45 (Страница 16)


Патриция Маллен

Повелители камней

 Читать книгу

Аннотация

И был остров Морбихан, и были Пять Племен - Люди, Эльфы, Гномы, Пикси и Великаны. И была Великая магия, и был вечный мир. Но сбылись пророчества, настали Последние Времена. И разделили Пять Племен ненависть и вражда, ибо те, кто служил Тарину Моера, считали лишь расу Людей достойной жить на свете, уделом же прочих полагали рабство и смерть. Но пришли двое, кому суждено было встать против полчищ Тирана, - юный герой Ньялиз Кровелла и Cина - ученица последнего Мастера Чародея...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Патриция Маллен - Биография

Патриция Маллен

На основную страницу

Биография

К сожалению, о Патриции Маллен известно довольно мало... Она опубликовала всего несколько своих произведений, и не получила большого признания. В Интернете нет посвященных ей сайтов, не найти фотографий. Не присутствует Маллен и в базе Fantastic Fiction. Большинство упоминаний связаны лишь с ее кончиной в 2003 году. Писать Патриция Маллен начала сравнительно поздно. Будучи поклонницей театра, в 1984 году на вечеринке Гильдии Драматургов она познакомилась с Марвином Кайе, профессором Нью-Йоркского Университета. Сам Кайе к тому моменту был уже весьма успешным автором и редактором-составителем антологий. Они стали хорошими друзьями впоследствии, когда через несколько лет Маллен была зачислена в писательский класс к Кайе. Он верил в свою ученицу, и, как мог, способствовал ее карьере. В 90е годы в составе антологий под редакцией Кайе было напечатано несколько рассказов Маллен. Единственное крупное произведение писательницы — «Повелители камней» — увидело свет в начале 1995 года, получив хвалебные отзывы Роберта Сальваторе и Андрэ Нортон. Впрочем, этот роман являет собой не «амбициозный и замысловатый эпик», как его пытались представить, а всего лишь довольно стандартный образчик детско-подростковой фэнтези, отчасти близкий традициям Джейн Йолен и Патриции Маккиллип. Обстоятельных рецензий он почти не получил, но вот в России его неожиданно выпустили спустя три года. На последующие несколько лет следы писательницы теряются. Видимо проблемы со здоровьем начались у нее еще тогда. 9 октября 2003 года Патриция Маллен, устав бороться с раком костей, покончила жизнь самоубийством, выпрыгнув с 19 этажа, из окна своей квартиры в Нью-Йорке. За несколько лет до этого, ее возлюбленная Кэти Маркс была сбита автомобилем во время велосипедной прогулки. В Интернете есть пара упоминаний, что Маллен также являлась автором каких-то произведений, посвященных лесбийской любви, но выяснить это в настоящий момент не представляется возможным.