Патриция Бриггз - Призрак дракона

1 Патриция Бриггз

Глава 1
ВАРДВИК ИЗ ХУРОГА

Хурог означает дракон.
Тяжело дыша после утомительного подъема на гору, я опустился на древние бронзовые двери, горизонтально врезанные кем-то из моих предков на вершине самой высокой скалы. Размеры дверей потрясали: в ширину каждая из них достигала моего роста, а в длину вдвое превышала его. Верхние части этих огромных дверей находились на несколько футов выше, чем нижние, потому что верхушка скалы была наклонной. Рельефные бронзовые драконы, украшавшие двери, безмолвно взирали на простиравшуюся у подножия горы долину.
Я взглянул на замок Хурог, расположившийся на неприступной горе внизу. От темных каменных стен древней крепости, надежно охранявшей его, веяло затаившейся угрозой, хотя в данный момент вряд ли стоило ожидать нападения врага.
По стандартам Пяти Королевств Хурог был небольшим замком, едва способным прокормиться дарами скудного северного урожая с каменистой почвы. Но ему принадлежали обширные территории: от морской гавани на востоке до горных массивов с голыми скалами на западе. Подобно большинству замков в Шавиге Хурог, самый северный в Пяти Королевствах толвенского верховного короля, измерял свое благосостояние не богатством и сокровищами, а количеством земель.
Этот замок был моим наследством. Наследством, которое переходит от отца к сыну.
В переводе с древнешавигского языка «хурог» означает «дракон».
Я порывисто вскочил на ноги, вдохнул полной грудью, чтобы почувствовать, как вокруг меня скапливается магия Хурога, и что было мочи заорал:
— Хур-рог!!!
Так кричали воины Хурога перед битвой с врагом. Хурог. Мой Хурог. Мой, если отец не убьет меня раньше, чем передаст мне замок.
— Он нас теперь прикончит, — донесся с берега реки голос моего кузена Эрдрика.
Эрдрик говорил, понизив голос, но я прекрасно все слышал.
Ивы, отгораживавшие от берега тропинку, по которой я шел, были настолько развесистыми и росли так густо, что мы с Эрдриком не могли видеть друг друга. Мне хотелось пройти мимо — между нами никогда не существовало дружеских отношений. Но я, напротив, сбавил шаг и почти совсем остановился, внезапно догадавшись, что Эрдрик ведет речь обо мне.
— Я ни в чем не виноват, Эрдрик, — послышался голос Бекрама, брата-близнеца Эрдрика. — Ты же сам видел. Она запрыгнула туда, как испуганный кролик!..
Я сразу все понял: эти двое опять дразнили мою сестру. Меня охватила ярость. Я почувствовал, что в самом деле готов тут же прикончить обоих своих двоюродных братцев.
— Надеюсь, в следующий раз у тебя хватит ума не дразнить девчонку, брат которой здоров, как бык, — сказал Эрдрик.
— Хорошо еще, что у него и мозги почти не отличаются от коровьих, — заметил Бекрам безмятежно. — Пойдем отсюда. Она скоро вернется, и вот увидишь, с ней все будет в полном порядке.
— Он все равно узнает, что это сделали мы, — с типичной для него мрачностью в голосе пробормотал Эрдрик.
— Каким образом? — спросил Бекрам. — Она ничего не сможет ему рассказать.
Моя сестра была немой с самого рождения.
— Тогда укажет на нас, объяснит жестами, — продолжал паниковать Эрдрик. — И он нас прикончит!
Самый момент поймать их и выяснить, в чем дело, решил я.
Почему-то все считали, что с такой наружностью и телосложением, как у меня, человек обязательно обделен умственными способностями. Я был вынужден смириться с этим, а позднее начал целенаправленно подыгрывать окружающим. Глупый Вардвик, как считали все, не представляет угрозы для своего отца и не пожелает раньше времени сменить его на посту правителя Хурога.
Моим кузенам по двадцать лет, а мне девятнадцать. Но ростом я выше их на целую голову, да и мускулы мои будут помощнее. К тому же я направлялся на охоту: за спиной у меня висел самострел, а на поясе — охотничий нож. Естественно, я не собирался в процессе разбирательства с двоюродными братцами пускать в ход оружие, но само его наличие могло нагнать на них еще больше страха.
С этими двумя я вполне мог справиться и голыми руками.
Натянув на лицо привычную маску тупицы, я свернул с тропы и, раздвигая перед собой ивовые ветви, направился к берегу — к тому месту, где в реку из сточного туннеля стекали отходы из замка.
— Кто вас прикончит? — спросил я, появляясь перед братьями и одергивая край рубахи, зацепившийся за сук.
Онемев от ужаса, Эрдрик молча уставился на меня. Бекрам же, всегда отличавшийся большей храбростью и находчивостью, моргнул от неожиданности и глуповато улыбнулся, пытаясь убедить меня в том, что рад моему появлению.
— Вард!.. С добрым утром, кузен! Насколько понимаю, ты решил поохотиться. Ну и как, удачно?
— Нет, — отрезал я.
Внешнее сходство Эрдрика и Бекрама не переставало меня удивлять. Все в них было почти одинаковым — и темно-русые волосы, и смуглая кожа, и правильные черты лица. Настолько же разительно не походили друг на друга их характеры. Смелый, нагловатый и обаятельный Бекрам неизменно оставлял брата в тени.
Я обвел внимательным взглядом реку, лес, сточный туннель. В этот момент Эрдрик нервно вздохнул, и я пристальнее посмотрел туда, где заканчивался туннель.
Решетка на нем, служившая преградой для речных обитателей, была приоткрыта. А рядом в коричнево-бурой грязи виднелся чей-то маленький след.
Эрдрик дернулся от испуга и кашлянул. Я подошел ближе к системе удаления нечистот, прищурил глаза и ногой отодвинул решетчатую дверь. Она податливо отъехала в сторону, но на очень небольшое расстояние. Моя маленькая сестра без труда прошла бы вовнутрь сквозь образовавшуюся щель.
Выдержав многозначительную паузу, я резко повернул голову и посмотрел прямо в глаза Бекраму.
— Сиарра там, в туннеле, верно? Это ее след.
Хитрец Бекрам ответил не сразу. На протяжении нескольких секунд он обдумывал, что сказать.
— Мы не знаем, где Сиарра. Но тоже решили, что она забралась туда.
— Сиарра! — крикнул я, наклонившись к туннелю. — Надоеда, выходи!
Я умышленно обратился к ней повторно не по имени. В мрачном сыром помещении звук моего голоса мог запросто исказиться. А Надоедой называл Сиарру только я.
Мой голос эхом отдался в темной глубине туннеля, прозвучав как завывание дракона. Ответа не последовало. Это меня нисколько не встревожило, ведь Сиарра была не в состоянии что-либо крикнуть мне.
На покрытом грязью и слизью полу туннеля тоже виднелись следы. Но я и без них знал, что Сиарра где-то внутри. Единственной вещью, оставшейся во мне от колдовского дара — если, конечно, не принимать во внимание умение проделывать незначительные фокусы, — был незаменимый талант отыскивать то, что мне нужно. Сиарра находилась где-то поблизости, я это чувствовал.
Если она опоздает к обеду, Хурогметен, наш отец, изобьет ее.
Я взглянул на солнце и снял с плеча сумку со стрелами и едой.
— Что вы с ней сделали? — спросил я.
— Я пытался ее остановить. Предупредил, что там опасно, — оправдывающимся тоном, задыхаясь от страха, пробормотал Эрдрик, совершенно позабыв о том, что буквально несколько минут назад сказал мне Бекрам.
— Что?
Я выпрямился и решительно шагнул в сторону Бекрама.
— Эта Сиарра — глупая птаха, — теряя остатки мужества и пятясь назад, заговорил Бекрам. — Я вовсе не собирался обижать ее. Просто сделал невинный комплимент.
Я ударил его. Мне ничего не стоило отправить мерзавца на тот свет или сломать ему челюсть, но я начал с того, что поставил ему кулаком чудный синяк под глазом. И повернулся к Эрдрику, пока Бекрам приходил в себя.
— Я могу подтвердить, Вард! — затараторил, тараща глаза, Эрдрик. — Бекрам всего лишь сказал твоей сестре, что у нее красивые волосы.
Я продолжал пристально смотреть на него.
Не выдержав, Эрдрик побледнел и добавил:
— Ну... Ты же знаешь, как Бекрам иногда изъясняется... Зачастую его понимают неправильно... А Сиарра рванула к туннелю, как испуганная крольчиха. Мы побежали было за ней, хотели остановить... Девушке опасно заходить туда одной...
Слабость Эрдрика могла бы вызвать во мне раздражение, но он всегда говорил правду, поэтому я и пальцем его не тронул.
В системе каналов и труб для удаления нечистот из замка не водилось ни насекомых, ни крыс — гномы, сооружавшие ее когда-то, применили для этого специальное заклинание. Хотя мой брат Тостен, рассказывая о туннелях многочисленные истории, уверял, что их населяют невиданные чудовища.
Отверстие, сквозь которое Сиарра смогла проникнуть внутрь туннеля, для меня было чересчур маленьким, Я еще раз ударил ногой по решетчатой двери, но она почти не сдвинулась с места, лишь зловеще скрипнула.
— Ты не сможешь войти в этот туннель, — садясь на землю и осторожно прикладывая к больному глазу ладонь, сказал Бекрам. Он явно чувствовал себя виноватым. В противном случае попытался бы дать мне сдачи. Что-что, а трусость ему не свойственна. — Мы с Эрдриком тоже пробовали пролезть туда. Ничего не получилось. Наверное, Сиарра сама выйдет, когда посчитает нужным.
Приближалось время обеда. Когда отец лупил Сиарру, у меня сердце рвалось на части. Еще немного, и ей не избежать очередного наказания. Вступать с отцом в драку я пока не смел.
Сняв с себя самострел и кожаную тунику, я положил их рядом с сумкой и крикнул Эрдрику и Бекраму:
— Отнесите мои вещи в замок!
Схватив решетку за край, я с силой потянул ее на себя. И намеревался продолжать это делать до тех пор, пока мои кузены не удалятся восвояси или пока Бекрам не потеряет терпение... Естественно, я сразу же сообразил, как справиться с решеткой, но идиоту вряд ли пришла бы на ум подобная мысль. А я исправно играл свою роль.
— Вынь стержень, на котором держатся петли этой чертовой решетки, а потом мы вместе оттащим ее в сторону, — пробормотал Бекрам.
Я прав: он действительно чувствовал, что виноват.
— Стержень?..
Я отступил на шаг назад и непонимающе уставился на дверь, намеренно не глядя на один-единственный стержень, крепивший ее к стене туннеля.
— Посмотри туда, где решетка присоединена к стенке, — со вздохом пояснил Эрдрик.
— А!..
Я долго смотрел на место крепления двери, и Эрдрик, покачав головой, достал нож, приблизился к туннелю и принялся за дело сам. Послышался громкий лязг, и сломанный клинок отлетел в сторону.
Я, будто только сейчас догадавшись, что надо делать, вытащил заржавевший стержень и снял мощную решетку.
— Черт возьми!.. — негромко выругался Бекрам, когда я поднял дверь, шагнул в сторону и положил ее рядом с входом в туннель.
Решетка была действительно тяжелой. Если бы передо мной не стояла задача произвести на кузенов впечатление, я непременно попросил бы их о помощи. Но сейчас мне следовало во что бы то ни стало справиться с дверью самостоятельно. В следующий раз, когда у Бекрама вновь возникнет желание запугивать Надоеду, он обязательно вспомнит о моем подвиге и забудет о своих низких намерениях, решил я.
Здесь, у самой реки, туннель имел форму гриба. Посередине проходил канал, по которому медленно текли сточные воды, а по обе стороны от него шли дорожки. Дорожки эти предназначались для гномов, а никак не для здоровенного детины, переросшего всех знакомых взрослых мужчин.
Тяжело вздохнув, я опустился на четвереньки, неуклюже вполз в туннель и стал продвигаться на ладонях и коленях вперед по склизкой вонючей дорожке.
— Надоеда!.. — крикнул я, но мой голос утонул в зарослях зеленого мха, густо покрывавшего каменные стены.
Туннель изгибался, и после первого поворота было уже не видно солнечного света. Зато теперь я заметил, что камни гномов в стенах по обе стороны от меня, когда к ним приближаешься, светятся сами по себе — каким-то бледно-голубым прозрачным сиянием. В нынешние времена большинство замков не имели больше подобных систем удаления отходов, даже новый дворец верховного короля в Эстиане. Работа с камнем такого уровня относилась к сфере деятельности гномов. Теперь их не стало, а вместе с ними исчезли и их многочисленные секреты.
Через несколько минут я заметил, что туннель впереди сужается до размеров небольшой трубы, и понял, что подошел к замку. Я, само собой, никогда не бывал в этом месте раньше, но видел планы строительства сточной системы в библиотеке. Они лежали на дальней полке под стопками книг: наверное, мало кто интересовался этими старинными чертежами.
Итак, я понял, что приблизился к стенам замка. Туннель сужался здесь на две трети. Гномы все хорошо продумали: в узкой трубе даже Надоеде, задумавшей сделать подкоп под замком, было бы трудно работать лопатой, а о воинах армии неприятеля и вовсе не могло идти речи.
От усилий обнаружить след Сиарры при помощи магии у меня на лбу проступили крупные капли пота. Я редко применял остатки своего колдовства: это всегда напоминало мне о том, сколько удивительных возможностей я имел, когда обладал волшебством. Но сейчас, думая о Сиарре, прячущейся где-то и наверняка до смерти перепуганной, я был рад и тому, что во мне от него осталось.
Я протиснулся в узкую трубу, стараясь не думать о том, из чего состоит грязь, которая чавкала подо мной. Скорее всего мой нос каким-то образом самозащитился — вонь, наполнявшая воздух, казалась мне не настолько невыносимой, как я предполагал.
Труба оказалась каменной, а ее стены тоже светились тусклым сиянием, но рассмотреть, что там за гадость под моими руками и ногами, я, к счастью, не мог.
По-видимому, Сиарра забралась еще дальше, но для нее, маленькой и худенькой, это не составило бы большого труда.
Как самый старший, я с раннего детства заботился о своих братишке и сестренке. Тостена вот уже два года не было дома. Что же касалось Сиарры, она до сих пор нередко нуждалась в моей помощи, потому что не могла говорить, а еще Надоеда отличалась повышенной любознательностью и постоянно попадала в какие-нибудь переделки.
Сейчас, когда в Хуроге гостили дядя и кузены, мне не следовало уходить из замка. Но я не смог устоять перед зовом гор.
Теперь к обеду мы с Сиаррой определенно не успевали. Если, конечно, отец не задержится со своей компанией на охоте. Впрочем, когда мы оба — и я, и Сиарра — представали перед ним как злостные нарушители порядка, он обрушивал основную часть гнева не на сестру, а на меня.
Туннель раздваивался, и я со вздохом вспомнил, что за это лето вытянулся еще на пару дюймов. Решив, что Надоеда выбрала бы более светлую и менее грязную трубу, хотя та и была уже, я свернул направо.
С трудом протиснувшись в тесное пространство, я резко затормозил и приоткрыл от удивления рот. Туннель круто поднимался вверх, а через пол-ярда так же круто уходил вниз.
Я задумался. Конечно, гномы, строя системы стока отходов, применяли какие-то особые секреты, но главным в подобном сооружении должно было быть наклонное положение — чтобы нечистоты текли вниз, в реку. Я растерялся, не понимая, где искать сестру.
Почесав затылок и тщательно поразмыслив, я пришел к выводу, что очутился в «спасательном туннеле». Подобные строили во всех старых замках. Когда-то Хурог был несметно богат — гномы активно занимались торговлей. Поэтому замок нередко осаждали враги.
У меня перехватило дыхание: что, если Сиарра упала вниз?
Мое сердце стучало бешено и громко, когда я карабкался наверх, неуклюже, как лягушка, выбрасывая вперед то одну, то другую руку, потом подтягивая к себе ноги. Тревожные мысли проносились в моей голове нескончаемой вереницей.
Боже! О Боже! Где моя сестренка?.. — стучало в висках.
Неожиданно я почувствовал, что мое лицо как будто немеет: вокруг концентрировалась магия!
Я моргнул и ошеломленно уставился на гладкий камень, который находился под моей левой рукой. Он вдруг засветился красно-зеленым светом, намного более ярким, чем тот, каким сияли стены. На мгновение я зажмурился, чувствуя, что глаза наполняются слезами, двинулся вперед и не заметил, как пол подо мной исчез.
Через несколько секунд я уже лежал на животе в кромешной тьме. Попытка подняться на ноги закончилась жестоким разочарованием: там, где я оказался, было настолько мало места, что мне удалось лишь приподнять голову. Я не мог пошевелить ни рукой, ни ногой.
Меня охватил жуткий страх, и подобно глупой, трусливой девчонке, я закричал что было сил. Никто не ответил.
Даже если кто-нибудь услышал бы мой вопль и сообщил отцу о том, где я, тот определенно подержал бы меня в этой тьме подольше. Он всегда твердил, что мужчины не имеют права паниковать, плакать и горевать.
А я пребывал в состоянии настоящей паники.
Присутствия Сиарры где-то поблизости я уже не ощущал. Контакт с ней нарушился в тот момент, когда на меня подействовала чужая магия. Я взял себя в руки и опять попытался определить, где сестра, надеясь, что и ее удерживает то заклинание, в плену которого нахожусь я сам. И, к счастью, вновь почувствовал, что Сиарра рядом.
Мне следовало добраться до нее.
Этот странный туннель был гораздо меньше того, по которому я недавно карабкался наверх. Страх не отступал, но я старался заглушить его, как только мог.
Проведя некоторое обследование, я понял, что потолок надо мной твердый и прочный, несмотря на то что мне удалось каких-нибудь несколько мгновений назад пролететь сквозь него. Позади находилась стена, но в лицо дул слабый ветерок, поэтому если бы я смог высвободить прижатые моим же собственным телом к полу руки, то получил бы возможность продвинуться вперед.
Я попробовал вытянуть сразу обе руки и понял, что не в состоянии этого сделать. Следовало действовать иначе.
Первые пять минут стараний вытащить левую руку не дали никаких результатов. По лбу катились крупные капли пота, лицо горело от напряжения, а сердце панически трепетало в груди. Но у меня не было другого выбора, и я продолжал дергать руку.
Наконец мне удалось продвинуть кисть к подбородку. Предстояло самое сложное — протащить локоть мимо груди и плеча.
Я перевел дух и что было сил потянул руку вперед. Ничего не вышло. Вторая попытка, третья... Безрезультатно.
Я на мгновение расслабился. А через некоторое время, уже практически не надеясь на успех, насколько мог приподнял левую часть тела и еще раз дернул руку. Локоть проскользнул мимо плеча, и я с облегчением вздохнул: моя левая рука наконец-то была на свободе.
Я протянул ее вперед над головой и пошевелил пальцами.
И тут же понял, что именно принесло мне победу: в расслабленном состоянии мои плечи занимали не столь много места, как в напряженном.
С правой рукой я справился гораздо быстрее.
К тому моменту, когда борьба за возможность двигаться вперед завершилась, исходивший от каменных стен холод заморозил меня настолько, что я содрогался всем телом.
Руки ныли от боли — каждый раз, когда я пытался выдернуть их из-под себя, то обдирал их о каменный пол. Плечи плотно прижимались к стенам.
Я вытянул руки, а потом, упираясь ладонями, стал продвигаться вперед. Ноги тоже работали, вернее, пальцы ног. Но, непривыкшие к подобным испытаниям, они вскоре онемели. Я пытался пошевелить ими, но не мог и сгорал от желания хорошенько растереть их руками.
Казалось, я ползу бесконечно долго. К моей безумной радости, непроглядная темень все же закончилась: где-то вдали забрезжил свет.
Странно, но в первое мгновение я ощутил, что двигаться дальше стало тяжелее. Словно осознание того, что теперь я в состоянии видеть все, что меня окружает, затрудняло путь.
Через некоторое время света прибавилось.
Он мог исходить от очередного камня гномов в стене где-нибудь впереди, за поворотом. Свернув, я понял, что ошибся в своем предположении: свет струился сквозь отверстие в полу.
Я подполз к этому месту и посмотрел вниз. Подо мной пролегала широкая дорожка на полу просторной пещеры. Виден был лишь небольшой ее отрезок — по краям отверстия, в которое я выглядывал, висели причудливых форм сталактиты. Я не мог точно определить, находится ли Сиарра где-то в этой пещере, но магическое чувство подсказывало мне, что это не исключено.
С правой стороны от меня в камень на краю отверстия были вбиты два металлических штыря. От каждого из них отходило по веревке. Первая свисала вниз на расстояние приблизительно трех футов и была изрядно потрепана на конце. Вторая шла в заросли сталактитов, и не было видно, где она заканчивается. Обе веревки выглядели весьма старыми, а я весил немало и сомневался, что благополучно спущусь по ним в пещеру, однако прекрасно знал, что меня ждет Сиарра, и поэтому не раздумывал долго.
Взявшись за первую веревку, я медленно выбрался из узкого туннеля — своего каменного узилища. Ощущение свободы оказалось настолько приятным, что в какой-то момент я позабыл даже о Сиарре. Лишь немного спустившись вниз, увидел, что веревка заканчивается через две трети пути, и запаниковал, не зная, как преодолевать оставшееся расстояние.
Все же долго мучиться не пришлось: не успел я добраться и до конца веревки, как послышался треск и она порвалась.
Едва коснувшись каменного пола, я сгруппировался и сделал перекат — учителя, обучавшие воинским искусствам при дворе отца, натренировали меня так, что это получилось автоматически. Тем не менее удар оказался сильным. Сделав еще пару кувырков, я растянулся на полу, пытаясь восстановить дыхание и сообразить, что произошло. Наконец, немного придя в себя, я, шатаясь, поднялся на ноги.
Размеры пещеры потрясали — она была, наверное, вдвое больше тронного зала в Хуроге. В той ее части, где я упал, потолок располагался относительно низко, а вот в центре достигал значительно большей высоты.
Здесь повсюду виднелись гномьи камни и горели они гораздо более ярко, нежели в сточных туннелях, поэтому в пещере было невероятно светло — даже светлее, чем днем в Хуроге.
Сиарру я не видел, но чувствовал, что она где-то поблизости.
— Эй! — громко крикнул я. — Надоеда!..
Откуда Сиарра появилась, я даже не успел заметить, — маленькая, дрожащая от страха, она подбежала ко мне и обхватила руками за пояс. Я поднял ее на руки, покружил по пещере и вновь опустил на пол.
— Ты до смерти меня перепугала, Надоеда! Зачем ты залезла в туннель? Как подобное могло взбрести тебе в голову?..
Сиарра выглядела испуганной и жалкой. У нее светлые волосы (даже светлее, чем у меня), и сейчас, спутанные и перепачканные грязью, они лишь подчеркивали, что она ужасно огорчена. Но лицо ее не выражало ни капли раскаяния.
На сестре были туника и узкие штаны, подобные моим. Она стояла на каменном полу голыми ступнями.
— Ладно, пойдем, — сказал я, не в силах даже прикидываться, что сержусь. — Надо найти выход из этой пещеры.
Несмотря на то что моей радости не было предела, я понимал, что увенчавшиеся успехом поиски сестры ничего не будут значить, если я не смогу вывести ее отсюда. Вернуться тем же путем, каким я добрался сюда, у нас, естественно, не получилось бы.
Встроенные в стены тут и там светящиеся камни говорили о том, что когда-то здесь обитало немало народа. Выход из этого зала наверняка должен был существовать.
Из-за пещерных образований и многочисленных валунов, окруженных сталактитами, определить, для чего служило это помещение, представлялось мне невозможным.
Не исключено, что некогда здесь хранили драгоценности, но сейчас в центре пещеры высились целые горы камней и сталагмитов.
Ступни Сиарры походили на копыта животного: она не любила носить туфли. Тем не менее я поднимал ее на руки и переносил через наиболее крупные и острые камни. Когда мы обошли очередную груду обломков, я увидел вдруг нечто такое, отчего сердце у меня в груди на мгновение замерло.
Слухи о том, что в Хуроге спрятаны несметные богатства, сохранившиеся с тех пор, как в эти края пришли гномы и развернули торговлю драгоценностями и металлами, давно разгуливали по окрестным местам. Здесь же и впрямь лежало сокровище, но лучше бы мне его не видеть.
Мгновенно позабыв о Сиарре, я съехал вниз по гладкому камню и приблизился к тому, что покоилось в самом центре пещеры.
К скелету настоящего дракона.
Его череп по длине равнялся моему росту. На морде поблескивал в сиянии камней металлический намордник. Лапы дракона были схвачены оковами, а тонкие кости его крыльев стискивали железные путы. Я с ужасом подумал о том, как кто-то из моих предков совершал это страшное преступление — чтобы продеть металл в крылья дракона, необходимо было проткнуть его живую плоть...
— Как глупо! Как нелепо!.. — закричал я, чувствуя, что к глазам подступают слезы и отчаянно пытаясь побороть их.
Естественно, меня никто не услышал. Тех, кто совершил это кошмарное деяние, давно уже не было в живых. А я ничего не мог изменить.
Отец нередко обзывал меня «нежной душонкой». Мое чувствительное сердце раздражало его гораздо больше, чем глупость. Он считал, что мужчина не должен быть таким, как я, если не хочет погибнуть в этом мире и — что намного хуже — погубить своих близких.
Я соглашался с ним.
Но сейчас все равно разволновался до слез. Я учащенно моргал, пытаясь прогнать проклятую влагу, делал глубокие вдохи и выдохи, стараясь не допустить, чтобы соленые струйки потекли по щекам.
Драконов больше не существовало. Ни единого.
А в те далекие времена, когда в наши края пришли гномы, драконов можно было запросто встретить в горах. Тогда Хурог считался богатейшим замком во всех Пяти Королевствах.
Именно в этих местах водились когда-то последние из драконов. Потом они совсем исчезли. Исчезли и гномы. А затем и земли, принадлежавшие Хурогу, постепенно начали умирать. Уцелели лишь старинные предания, воспоминания и стены моего замка.
Много лет тому назад моя семья отчаянно защищала драконов и боролась за их спасение. Эта миссия была возложена на моих предков первым верховным королем или даже (как говорилось в одной из легенд) самими богами.
«Хурогметен» в переводе с древнего шавигского языка означает «защитник драконов».
Всю свою жизнь я ощущал, как меня согревают лучи славы моих предков. В детстве обожал играть в Селега, самого известного из Хурогметенов, и постоянно воображал себе, что я защищаю Хурог от морских пиратов. Если рядом никого не было, кроме Сиарры и Тостена, то я брал старую арфу и с удовольствием пел им песни — про драконов, гномов и их драгоценные камни, достигавшие по размерам человеческой головы.
И вот, забравшись в самое сердце Хурога, я наткнулся на несомненное доказательство того, что кто-то из моих предшественников пренебрег возложенной на него святой обязанностью, предал все, за что боролось не одно поколение нашего славного рода!..
Я встал на колени перед останками дивного создания, которому служили на протяжении веков мои предки, и бережно провел ладонью по могучему черепу, закованному в металлический намордник.
— Она была красивой, — послышался из-за моей спины чей-то спокойный высокий голос.
Я вздрогнул от неожиданности, резко повернул голову и увидел юношу — по виду на год или два моложе меня. Никогда не встречал его раньше. Передо мной в самом сердце Хурога стоял незнакомец.
Если бы я стоял на ногах, он доходил бы, наверное, до моего плеча, как большинство взрослых мужчин. Выше меня во всем Хуроге был только отец.
Юноша обладал очень темными, почти черными волосами и глазами василькового цвета. Черты его лица отличались удивительной тонкостью и явной аристократичностью, чего нельзя сказать обо мне.
Незнакомец стоял, обняв себя за плечи руками, смотрел на меня, не моргая, и почему-то напоминал мне пугливую лошадь, готовую рвануть в сторону от любого громкого звука или резкого слова.
Сиарра сидела рядом со мной, ничуть не встревоженная присутствием незнакомца, рассеянно гладя ладонью череп дракона, словно перед ней находилась лишь одна из собак, что жили во дворе замка.
— У нее были серебряные глаза, — сказал юноша. — И она умела петь такие песни, от которых таяли сердца самых жестоких людей. Он не должен был это делать. Я говорил ему...
Я неотрывно смотрел на него отсутствующим взглядом, производя впечатление полного тупицы — я точно это знал. У отца эта моя уловка неизменно вызывала приступ раздражения и ярости.
Но в такие моменты, как этот, мой мозг напряженно работал.
Я находился сейчас в глубине фамильного замка. Здесь же присутствовал и юноша, которого я не видел ни разу в жизни. И он говорил мне о человеке, убившем этого дракона — вернее, эту дракониху, если словам молодого человека можно было доверять. А драконы не существовали на протяжении вот уже нескольких веков...
От пришедшей на ум догадки мне стало несколько не по себе.
Передо мной стоял призрак — призрак с печальными глазами.
О, мы все о нем знали! Хотя посторонним не рассказывали своей тайны. В нашей семье не было ни одного человека, с которым бы не случилось однажды чего-то необъяснимого.
Если призраку понравиться, он мог даже оказать тебе помощь. Например, спицы служанки моей матушки всегда оказывались в ее корзине с вязаньем, несмотря на то что я собственными глазами не раз видел их в других местах.
Если же призраку что-нибудь не нравилось... М-да, жена дяди Дараха больше не навещала нас после того, как однажды залепила пощечину Надоеде.
Никто из нынешних обитателей замка не видел этого призрака. Но семейные истории говорили, что некоторые из наших предшественников встречались с ним.
Признаться, я всегда представлял его себе более устрашающим и никогда не думал, что он — всего лишь юноша. Юноша с глазами собаки, которую колошматят все, кому не лень.
Несмотря на то, что черты его лица отличались особой утонченностью, приглядевшись пристальнее, я нашел в нём явное сходство с собой, особенно в линии скул. И если бы не черные волосы, этот парнишка был бы очень похож на моего брата Тостена и на Сиарру. Особенно васильковыми глазами. Уж они-то, несомненно, говорили о его принадлежности к Хурогам.
— Осквернение, — пробормотал я и протянул руку, чтобы погладить кости дракона, кремового цвета, такие хрупкие на вид...
Как только пальцы коснулись драконьих останков, я почувствовал, как вверх по моей кисти потекла магическая сила, и невольно присвистнул.
— Это настоящая сила, — спокойно ответил юноша, и у меня по спине побежали мурашки. — Это мощь. Ты намерен продолжать отказываться от нее? Ты волшебник, Вард, хоть и искалеченный. Знаешь, что означает эта сила? Пищу для людей, богатство и власть для Хурога. Как бы ты поступил, если бы народ начал умирать от голода и ему потребовалась бы твоя мощь?
Я чувствовал, как во мне усиленно пульсирует магия, не двигался, удивленно уставившись на призрака, и ничего не говорил. Просто не знал, что сказать.
Сиарра протянула руку и коснулась моего запястья, но я даже не взглянул на нее. В глазах юноши светились отчаяние и ужас. Он походил на зайца, остолбеневшего при виде лисицы. Ни разу в жизни мне не доводилось видеть подобное во взгляде человека.
Юноша ждал.
Наконец я ответил:
— Я бы не смог обратиться к своей магической силе... Призрак отвернулся, и я опустил руку, которую до сих пор держал на весу. Не знаю, что юноша хотел услышать от меня, но явно не то, что я сказал.
— Незамысловатый ответ заурядного человека.
В голосе юноши звучала не ирония, а глубокая грусть.
— Только не надо говорить мне, что мои слова очень глупы, — пробормотал я, повернулся к дракону и ухватился за цепь, которая шла от намордника и была ввинчена в пол огромным болтом.
Я предполагал, что призрак растворится в воздухе или просто уйдет своей дорогой, но когда вновь повернул голову, обнаружил, что он так и стоит на том же месте. В глазах его по-прежнему плескался страх.
Несмотря на понимание того, что этот юноша на несколько столетий старше меня, я почувствовал по отношению к нему настоящую жалость. Я прекрасно знал, что значит испытывать страх.
Еще несколько лет назад я до жути боялся отца. Сейчас эта боязнь превратилась в привычку.
— У меня кое-что для тебя есть, лорд Вардвик, — воскликнул юноша и протянул сжатую в кулак руку.
Я все еще стоял на коленях — не вставал на ноги, потому что боялся его спугнуть. Не поднимаясь, я вытянул руку.
Он разжал пальцы, и в мою ладонь упало кольцо. Оно было простым и явно очень старым. От украшавшего его когда-то орнамента остались теперь лишь едва различимые бугорки. По довольно тяжелому весу я сразу определил, что это платина, потом, приглядевшись, понял, что держу кольцо своего отца.
— Меня зовут Орег, — сказал юноша. — Я принадлежу тебе, как ты принадлежишь Хурогу.
Странные слова насторожили меня. Я повертел в руках платиновое колечко.
— Это кольцо моего отца!..
— Теперь оно твое, — спокойно пояснил Орег. — Его передают от одного владельца другому.
Я нахмурился.
— Почему же отец сам не отдал мне это кольцо?
— Потому что это делается именно так. — Орег неожиданно вскинул голову и посмотрел наверх. — А теперь нам следует поторопиться, милорд. Вас уже разыскивают. Согласны ли вы следовать за мной?
Крепко сжимая в руке кольцо, я зашагал за Орегом. Он повел нас к выходу, который располагался совсем недалеко: должно быть, я пропустил его, когда осматривал стены пещеры. Сиарра семенила рядом со мной.
Мы шли по узкому коридору, постоянно сворачивая то налево, то направо. Вскоре я совсем запутался и уже не знал, в каком направлении мы движемся — на север или на юг. Обработанные гладкие каменные стены то и дело сменялись неровными, и я почему-то не успевал замечать те места, в которых заканчивалась необработанная поверхность и начиналась гладкая.
Наконец Орег остановился у одной из стен, которая, как мне показалось, ничем не отличалась от всех остальных. Вдруг прямо перед нами открылась дверь, и мы увидели знакомую обстановку моей комнаты.
С изумленным возгласом я шагнул вперед.
Сточные туннели определенно находились под землей. Оттуда я спрыгнул в пещеру с костями дракона. А тот коридор, по которому вел нас призрак, был совершенно ровным, без подъемов: в этом я, не моргнув глазом, поклялся бы на могиле деда.
Каким же тогда образом мы смогли очутиться в моей комнате, располагавшейся на третьем этаже замка?!
Странная дверь закрылась за Сиаррой, и когда я обернулся, ничего уже не было — ни туннеля, ни Орега. Он исчез, оставив меня в полном недоумении.
С чем мы только что столкнулись? С магией? Но я не чувствовал в себе ничего необычного, лишь привычные еле ощутимые потоки колдовства, которые всегда присутствовали, когда я находился внутри замка.
Послышался скрип открывающейся двери, и Сиарра со свойственной ей проворностью шмыгнула под кровать.
— Вард!.. — воскликнул Дарах, мой дядя, отец близнецов, входя ко мне в комнату.
Дарах был довольно крупным мужчиной, но ниже меня.
Будучи молодым человеком, он пользовался особой благосклонностью верховного короля, поэтому и удостоился чести стать мужем одной из толвенских наследниц, получив при этом более высокий, чем у моего отца — его старшего брата, — титул. Но несмотря на то, что дядино владение, Ифтахар, было крупнее и богаче, он до сих пор проводил много времени здесь, в Хуроге.
— В нем говорит кровь, — смеялся отец. — Люди Хурога привязаны к этой земле.
Обычно дядя избегал встреч со мной. Я и не думал, что он знает, где расположена моя комната.
— Дядя Дарах?.. — спросил я, пытаясь придать своему голосу обычный оттенок непонимания.
Вообще-то, чтобы подобрать нужные слова, я всегда сначала задумывался. Поэтому даже если бы я не старался казаться тупицей, люди все равно считали бы меня таковым.
Дарах смерил меня с ног до головы внимательным взглядом и наморщил нос. Я был весь в грязи и крови, а к вони, наверное, уже привык, поэтому не чувствовал ее.
— Когда сыновья сообщили, что ты полез в туннель с нечистотами, я подумал, что это глупая шутка. Такие выходки простительны десятилетним мальчишкам, но не взрослым юношам, — сказал Дарах, укоризненно качая головой. — Тебя срочно ждут в тронном зале... Но мне кажется, сначала ты просто обязан переодеться.
Только сейчас я обратил внимание на то, что на Дарахе все еще охотничий костюм. На одежде темнели пятна крови. Сегодня утром они вместе с отцом были на охоте.
Небрежным движением я надел кольцо на средний палец правой руки.
— Удачно поохотились?..
Стянуть с себя рубаху оказалось не так-то просто. Когда я пытался высвободить руки, лежа в узком темном туннеле, то сильно поцарапал плечо о каменный пол. Кровь засохла и прилипла к телу. Справившись с рубахой, я откинул ее в сторону и направился к кадке с чистой водой, всегда стоявшей в углу.
— Жеребец сбросил твоего отца с седла, — после долгой паузы произнес Дарах. — Хурогметен умирает.
Из моей руки выпало полотенце. В этот момент мне было не до игры — я даже не вспомнил, что при любых обстоятельствах должен сохранять глуповатый вид.
Дарах с некоторым изумлением взглянул мне в глаза, в которых, очевидно, отражалось потрясение, и вышел из комнаты, хлопнув дверью.
Торопливо выползшая из-под кровати Сиарра подскочила ко мне и порывисто обвила мои плечи своими тонкими ручками. Ее лицо искажала жуткая тревога. Тревога за меня.
Почему она так беспокоилась? Я ведь ненавидел отца...
— Со мной все в порядке, Надоеда, — пробормотал я, но крепко прижал к себе сестренку. — Давай найдем твою служанку. Тебе тоже следует переодеться.
К счастью, служанку не пришлось разыскивать по всему замку. Она сидела в комнате Сиарры и штопала ее одежды. Передав ей Надоеду, я побежал обратно к себе.
Быстро скинув с себя оставшуюся грязную одежду и обтершись мокрым полотенцем, я натянул костюм, в котором обычно появлялся на официальных сборищах. Рукава туники были мне коротковаты, а плечо, обтянутое тканью, еще больше заболело, но это было уже не важно.
Когда я открыл дверь, то увидел, что Надоеда ждет меня в коридоре. В чистом красивом платье, вымытая и причесанная, Сиарра выглядела на свои шестнадцать, а не на двенадцать, как полчаса назад. И теперь в ней было особенно заметно сильное сходство с нашей утончённой красавицей матерью. Но в отличие от нее Сиарра обладала неукротимым нравом отца, смягченным прирожденной сердечной добротой.
— Тс-с, — сказал я, принимая теплое объятие сестры. — Пойдем, Надоеда.
Сиарра кивнула, отступила на шаг в сторону, быстро вытерла рукавом слезы с глаз и наморщила нос. По всей вероятности, она помылась тщательнее, чем я, поэтому чувствовала, что от меня все еще отвратно пахнет.
Напустив на себя важности — так Сиарра всегда себя вела перед незнакомыми людьми и теми, кого не любила, — сестренка взяла меня под руку, и мы вместе направились вниз по лестнице.

* * *

Отец лежал у камина на импровизированной кровати — положенных на пол матрасах. Мама сидела рядом на коленях. Ее лицо было бледным и спокойным, хотя я сразу понял, что она плакала. Отец ненавидел слезы.
Стейла, мастер, обучавшая меня воинским искусствам, все еще была в охотничьем костюме. Одна ее рука лежала на плече мамы, во второй она держала шлем.
Стейла приходилась единокровной сестрой нашей матери и являлась, как утверждал отец, лучшей частью ее приданого. Именно благодаря Стейле, не уставал повторять он, Синей Гвардии удалось на протяжении всего периода его правления сохранять завоеванную веками безупречную репутацию.
Стейла проходила тренировку в армии короля, затем отслужила два срока, и лишь после этого кто-то заметил, что она не мужчина. Ей пришлось вернуться домой, а потом отправиться в Хурог к сестре. Отец предложил ей стать мастером обучения военному делу практически сразу после ее появления в замке.
Сейчас волосы Стейлы были абсолютно седыми, но я хорошо помнил ее темноволосой. Она не уступала отцу ни в чем, за исключением рукопашного боя.
Когда наши взгляды встретились, я увидел скорбь в ее глазах. Заметив, что я смотрю на нее, Стейла медленно повернулась к личному знахарю-колдуну моего отца и искоса глянула ему в лицо. Тот что-то торопливо записывал на куске пергамента.
Я привлек к себе Надоеду и вместе с ней передвинулся туда, где отец мог видеть нас обоих. Он лежал неподвижно под залитыми кровью покрывалами. Подобное спокойствие было для отца чем-то противоестественным. Обычно энергия била из него, как и из Сиарры, буквально ключом. Сейчас же казалось, что живы в нем лишь глаза.
Отец смотрел на меня с бессильной злобой — злобой, которая лишь сильнее заполыхала, когда его взгляд упал на кольцо на моем пальце. Я не знал, отдал ли он сам это кольцо семейному привидению или же Орег без предупреждения забрал его и вручил мне.
Я коснулся плеча Стейлы.
— Что произошло?..
Стейла была, наверное, единственным человеком в замке, который не разговаривал со мной как с беспросветным глупцом. Скорее всего потому, что я владел мечом не хуже, чем она.
— Стигиец совсем сошел сегодня с ума, — ответила Стейла, гневно сверкая глазами.
Жеребец моего отца действительно временами становился неуправляемым, но обладал такой быстротой и силой, что приводил меня в восторг. Стейла же твердила, что ездить на подобном коне — все равно что вступать в схватку с противником с надтреснутым мечом в руках — он обязательно сломается в самый опасный момент.
— Сбросил Хурогметена на засохшее дерево, — продолжила Стейла. — Внешние повреждения не особенно значительны, но вот внутренние... По-видимому, ситуация очень опасна.
— Умру дома, как умер когда-то мой отец. У меня на глазах, — с трудом произнес Хурогметен, глядя прямо на меня.
Никогда в жизни я не видел его таким старым. Мне всегда казалось, что мой неутомимый отец на несколько лет моложе матери, хотя в действительности он был старше. Сейчас же передо мной у камина лежал древний старик, а мама рядом с ним выглядела ровесницей Сиарры.
— Ужасно не хочется отдавать свою драгоценность дураку, — сказал отец, продолжая буравить меня глазами. — Но перед смертью я обязан выполнить клятву. А ты должен вручить то, что получил от меня, своему наследнику. Поклянись, что сделаешь это.
Его голос оборвался, но он сказал все, что хотел. Я понял, что отец ведет речь о кольце, и, проведя пальцем по прохладному металлу, ответил:
— Клянусь.
Хурогметен едва заметно кивнул.
— Ты уже закончил, Лисленг? — спросил он, обращаясь к своему колдуну.
— Да, милорд, — ответил тот, посыпал написанное песком, стряхнул его и протянул пергамент отцу.
Находясь в здравом уме даже на пороге смерти, Хурогметен прочел документ, поднял окровавленную дрожащую руку, взял у колдуна перо и поставил свою подпись на пергаменте.
— Ты слишком молод, чтобы принимать бразды правления Хурогом в свои руки. Слишком сентиментален. И чересчур глуп, — сказал отец, обращаясь ко мне. — Твои тупость и слезливость неизлечимы. Я так старался уничтожить их в тебе!..
В моей тупости виноват только ты, — подумал я. Но вслух ничего не сказал.
Мне было всего двенадцать, когда он избил меня до беспамятства. Я пришел в себя и через некоторое время оправился от побоев, но во мне произошли какие-то изменения. Хотя большая их часть была лишь искусной игрой, об этом никто не догадывался.
С трудом сделав два тяжелых вдоха и выдоха, отец опять заговорил:
— Мне следовало жениться на Стейле вместо Муллены. Гордость не позволила. — На лице матери не дрогнул ни один мускул, хотя слова отца наверняка причинили ей страшную боль. Она уже давно не слышала того, чего не хотела слышать. — Конечно, Хурогметен не имел права брать в жены отродье крестьянки, не важно, кем был ее отец. Уверен, что Стейла не родила бы мне такого мягкосердечного теленка, как ты. Что ж, теперь ничего не исправишь. Но до того момента, пока тебе не исполнится двадцати одного года, Хурогом будет править мой брат.
Мой отец сунул пергамент в руку колдуна и сломал перо — в приступе не то боли, не то ярости, раздражения и обиды на судьбу. Он умирал, зная, что замок перейдет в руки его старшего сына — полного идиота, что средний сын сбежал, что дочь нема, как рыба...
Погруженный в раздумья — не о будущем, а о настоящем, — я почти незаметно кивнул, давая отцу понять, что согласен с его распоряжением.
Хурогметен, несмотря на невыносимую боль, разрывающую тело, злобно усмехнулся, глядя мне в глаза.
— Единственное, что я могу подарить тебе прямо сейчас, так это Стигийца. Дарах хотел его убить, но я не дал. Если не сможешь на нем ездить, пусть просто плодит потомство.
Стейла фыркнула.
— Хочешь, чтобы весь приплод унаследовал от него неукротимый нрав? Хотя это вовсе не обязательно... Твои дети на тебя не похожи.
Я никогда не мог понять, почему Стейла ведет себя с отцом подобным образом: либо недолюбливает его, либо желает ответить язвительностью на недоброжелательные высказывания.
На протяжении долгих лет они были любовниками, но я не мог сказать с уверенностью, что кому-то, кроме меня, об этом известно.
Хурогметен сделал повелительный жест рукой.
— Дарах?..
Мой дядя кивнул и уверенно направился туда, где стояла Сиарра. Я шагнул вперед, преграждая ему путь, угадав его намерение отшвырнуть мою сестру назад и занять ее место.
Дядя Дарах изумленно поднял бровь, но отступил в сторону, остановившись рядом с нашей матерью.
— Я слушаю тебя, Фэн.
— Позаботься о Хуроге, — сказал отец.
— Конечно, брат, — ответил Дарах.

1 Следующая страница


Призрак дракона 2

— Очень хорошо. — Хурогметен с облегчением вздохнул. — Тостен — наследник Варда. Отыщи его, Дарах, где бы он ни находился.
— Я знаю, где Тостен, — неосмотрительно заявил я. Противостоять соблазну хотя бы намекнуть отцу, что я не тот, за кого он меня принимает, оказалось выше моих сил.
Хурогметен уставился на меня с нескрываемым удивлением.
Два года назад, когда мой младший брат исчез, отец жестоко избил меня. Я ничего не рассказал ему, и он решил, что мне ничего не известно о Тостене. По мнению окружающих, я был чересчур глуп, чтобы так искусно лгать и настолько стойко хранить чужой секрет.
— Где он? — требовательно спросил отец.
В ответ я лишь покачал головой.
Если бы мой дядя узнал сейчас, где скрывается Тостен, то приказал бы немедленно вернуть его в замок. Для Тостена это стало бы очередным потрясением.
Однажды, всего через несколько дней после пятнадцатого дня рождения брата, я застал его за жутким занятием: он решил вскрыть себе вены на руках. Тогда-то мы и решили вместе, что ему лучше покинуть Хурог.
— С ним все в порядке, — ответил я, всем сердцем надеясь, что это правда.
Отец глубоко вздохнул и закрыл глаза. И тут же вновь раскрыл их, хватая ртом воздух, ощущая впервые в жизни, что проигрывает.
Мать поднялась на ноги и зарыдала, глядя на отца расширенными от ужаса глазами. Потом резко развернулась и вышла из зала.
Я чувствовал себя препаршиво. У меня возникло ощущение, что я на игровом поле: приложив немыслимые усилия, я понимаю, что выигрываю, победа, полная и окончательная, близка, а мой противник неожиданно уходит, так и не увидев, что проиграл. Именно это и происходило сейчас между мной и отцом.
Сиарра сильнее вцепилась в мою руку и прижалась щекой к моему плечу. По выражению ее лица было невозможно определить, какие эмоции она переживает. Мое же лицо — я точно это знал, — как обычно, напоминало окружающим морду тупой коровы. Круглые карие глаза, которые я унаследовал от матери, лишь дополняли общую картину.
Дарах окинул меня испепеляющим взглядом.
— Ты понял, что только что произошло?
— Хурогметен умер, — ответил я.
— Новый Хурогметен — ты, — мрачно объявил он. — Но на протяжении двух лет твое место буду занимать я.
Веки Дараха немного опустились, и в блеске его глаз наряду со скорбью я отчетливо увидел торжество. Дарах страстно любил Хурог и радовался выдавшейся возможности править им.
— Теперь у меня есть Стигиец, — воскликнул я. Ничего более глупого не пришло мне на ум. — Пойду его посмотрю.
— Сначала переоденься, — велел мне Дарах. — И возвращайся сюда. Мы с твоей матерью должны решить, как почтить память умершего Хурогметена. Надо послать за Тостеном. Ему следует появиться в замке хотя бы ко дню похорон отца.
Только через мой труп, — подумал я, но вслух ничего не сказал. Лишь кивнул.
И повернулся к выходу, совсем позабыв, что рядом со мной стоит Надоеда. Она дернула меня за рукав. Я поднял ее одной рукой и понес к двери. Конечно, для подобных шалостей моя сестренка была уже слишком взрослой, но нам обоим эти развлечения доставляли удовольствие. А сейчас я сделал это еще и для того, чтобы лишний раз напомнить от... вернее, дяде, о том, какой силищей одарила меня природа.
Это лишь часть игры, лишь ее начало, — думал я, поспешно шагая вверх по лестнице по направлению к выходу.
Итак, отныне место отца занимал в качестве моего оппонента Дарах.

Глава 2
ВАРДВИК

Отца мне не хватало. Я постоянно оглядывался, искал его повсюду глазами, хотя прекрасно знал, что он уже в земле.
Конюхи, выводившие коня моего отца из стойла, делали это с большой неохотой и выглядели угрюмыми. Жеребец казался жутко встревоженным.
— Стигиец сам прискакал сюда незадолго до возвращения с охоты всех остальных, милорд, — сообщил мне Пенрод, главный конюх отца.
Он приехал вместе с моей матерью из толвенских равнин и лет двадцать тому назад принимал участие в королевском походе вместе с Синей Гвардией, возглавляемой моим отцом. По возвращении домой, когда предыдущий главный конюх скончался, Хурогметен предложил ему занять освободившееся место. В отличие от многих в замке Пенрод относился ко мне с тем же уважением, что и к отцу.
— Мы до сих пор не можем отмыть седло от крови Хурогметена, — добавил он.
Я неотрывно смотрел на брыкавшегося и визжавшего коня и ждал. У меня было такое ощущение, что Пенрод собирается сказать еще что-то. Сиарра тихо стояла рядом со мной, подобно безмолвной тени.
— Он слишком хорош, чтобы убивать его, милорд, — воскликнул наконец главный конюх. — Его отец умер слишком рано в погоне за бандитами, оставив после себя всего лишь двоих жеребят. Одного из них выхолостили, не успев понять, к какой породе он относится. А этого Хурогметен... — Пенрод умолк и в нерешительности развел руками. Хурогметеном ведь теперь был я, по крайней мере формально. — Ваш отец запретил случать этого жеребца с кобылами. Посчитал, что после этого он станет еще более неуправляемым. Поэтому если вы убьете его сейчас...
В его голосе появилась неподдельная мольба, а на лице — скорбная гримаса. В этот момент он напоминал несчастного художника, на глазах которого вот-вот должны были уничтожить лучшую из его работ.
— Убью его? — переспросил я таким тоном, будто расслышал только последнюю фразу конюха. — С какой стати я стану совершать подобную глупость?
— Не знаю, милорд... Но ваш дядя приходил сюда каких-нибудь пятнадцать минут назад. По его мнению, убить Стигийца — самое верное решение.
Итак, Дарах решил схитрить. Поговорил с Пенродом, надеясь, что тот убедит меня уничтожить жеребца. Естественно, большинство конюхов с радостью отделались бы от подобного Стигийцу чудовища, но только не Пенрод. Этот человек обожал своих подопечных и прекрасно в них разбирался. Ему хватало ума понять, что агрессивность Стигийца вызвана по большей части человеческой жестокостью. Мысль об убийстве жеребца терзала ему сердце.
Я решительно покачал головой, давая понять Пенроду, что не согласен с Дарахом.
— Не надо его убивать.
Моему отцу в умении обуздывать скакунов не было равных. Он садился на наиболее буйных из них и умудрялся заставлять животных выполнять все его приказания. И не оставлял их до тех пор, пока они не становились покорными и могли терпеть других всадников. По крайней мере так было до недавнего времени.
Со Стигийцем отец боролся на протяжении целых четырех лет. Сегодня жеребец доказал, что вышел из опасной игры победителем.
Стигиец рвался и метался, продолжая борьбу. С уст удерживавших его трех конюхов то и дело слетали смачные ругательства, но они все же справлялись со своей задачей, давая мне возможность лучше рассмотреть жеребца.
На корпус Стигийца был надет специальный жилет с металлическими блямбами, которые при каждом резком движении врезались ему в кожу, а на морду — толстая цепь. В случае крайней необходимости люди могли затянуть ее и лишить коня возможности дышать.
Весьма массивный и жилистый, на первый взгляд Стигиец мог показаться медлительным, но это было совсем не так. На поворотах и когда становился на дыбы он поражал быстротой и проворностью. Другие жеребцы подобного сложения обычно не отличались особой выносливостью. На Стигийце отец всегда ехал до конца, даже в тех случаях, когда другим ездокам приходилось в пути менять лошадей.
Этот конь был темно-бурым, а по бокам, на животе и на носу — более светлым, каким-то желто-коричневым. На его теле светлели и другие пятна — на ребрах красовались следы от шпор и ударов кнутом.
— Вот его уздечка и седло, милорд, — услужливым тоном произнес Пенрод. Теперь, когда я сказал, что Стигийца не следует убивать, конюх успокоился и вернулся к своей обычной уважительной манере. — Если хотите, можете прокатиться. Хотя для него сейчас лучше просто выйти на свежий воздух. — Он кашлянул. — Я предложил включить его в план случки, но ваш дядя категорически против. Говорит, что этого нельзя допускать, по крайней мере пока Хурогом будет править он.
Крайняя учтивость Пенрода часто вводила в заблуждение и более умных людей, чем Дарах, например, моего отца. Во время разговора с главным конюхом у них складывалось ложное впечатление, будто он согласен со всем, о чем они толкуют.
Наверняка Дарах был убежден, что Пенрод уговорит меня убить Стигийца. Это его заблуждение могло сыграть в мою пользу. Не исключено, что милейший дядюшка намеревался за два года своего правления расположить к себе прислугу, а потом при всеобщей поддержке так и остаться на моем месте.
Однако некоторые из людей были уже преданны мне.
Что касалось Пенрода, ему я явно нравился. И больше потому, наверное, что я с должным уважением относился к его работе.
Пенрод был человеком умным. В противном случае он не продержался бы и года на столь ответственном посту, ведь их с отцом взгляды на жизнь существенно различались.
— Думаю, Стигийца не следует держать в этом стойле, — проговорил я после непродолжительного молчания. — Здесь слишком тесно, слишком темно. Мне, к примеру, тут не нравится. Возможно, и ему тоже.
Я передернулся, вспоминая мрак узкого туннеля, в котором побывал сегодня.
Конюхи, удерживавшие жеребца, уже выбивались из сил. Сам конь тоже начинал устало фыркать. Я смотрел на эту божью тварь и сознавал, что теперь многим обязан ей. И не понимал, почему не прыгаю от радости.
— Но все стойла одинаковы, милорд, — растерянно пробормотал Пенрод.
— Загон у старой конюшни был построен специально для жеребцов, — спокойно пояснил я. — Только проверьте, исправны ли задвижки на воротах.
Несколько мгновений Пенрод смотрел на жеребца. Потом перевел взгляд на меня.
Загон для жеребцов использовался для случки их с кобылами. А поле, где гуляли кобылы, отделял от загона деревянный забор. Если бы кто-нибудь по случайности (или намеренно) оставил ворота не запертыми на задвижку, то Стигиец спокойно мог случиться с любой кобылой, которая подпустила бы его к себе.
Пенрод все прекрасно понял.
За два года правления Хурогом мой дядя мог завоевать доверие хурогского народа. Я же должен был позаботиться о том, чтобы по прошествии этого времени люди пошли бы за мной, а не за братом моего отца.
Мне стоило уже сейчас дать понять Пенроду, что я представляю собой нечто большее, чем все привыкли думать.
Я многозначительно подмигнул ему.
Это произвело на него сильнейшее впечатление. Он смотрел на меня, не моргая, совершенно ошеломленный. Я понимал его чувства: непросто за столь короткое время признать, что знакомый тебе вот уже девятнадцать лет человек совсем не такой, каким ты его воспринимал.
— Я велю перевести его в загон, — придя в себя, пробормотал Пенрод. — Он ведь и в самом деле, как вы и сказали, ненавидит тесноту и темень.
Его голос прозвучал несколько неестественно и натянуто, но я чувствовал, что в нем все ликует.
— Темень, — задумчиво повторил я. — Говоришь, он ненавидит темень...
— Совершенно верно!
Губы Пенрода расплылись в едва сдерживаемой улыбке.
Итак, Пенрод готов выполнить мое указание, торжествующе подумал я. То есть он пойдет наперекор воли дяди. Отлично. Можно не сомневаться, что его примеру в отношении меня последуют и другие конюхи.
А это в итоге могло привести ко всеобщему изменению мнения обо мне — старшем сыне умершего сегодня Хурогметена.
Я задумался. Было трудно определить, нужна ли мне все еще маска тупицы. Или уже настала пора изменить правила игры?..
Еще раз внимательно оглядев отцовского коня, остановившись взглядом на его желтом носу, я вспомнил почему-то про цветы, что росли в одном из маминых садов.
Выдержав паузу, во время которой я упорно боролся с улыбкой, едва не заигравшей у меня губах при мысли о том, как бы отреагировал на мою выходку отец, я сказал:
— «Стигиец» слишком сложно выговаривать. Я назову его Нарциссом.
Сиарра встрепенулась, повернула голову и уставилась на меня, как на сумасшедшего.
— Нарцисс... — повторил Пенрод, растерянно почесывая затылок.
Наверняка, будучи опытным конюхом, он побаивался, что подобная кличка может пагубно повлиять на нрав скакуна. Его подчиненные смотрели на нас во все глаза.
Поразмыслив, Пенрод неожиданно для всех улыбнулся и кивнул:
— Неплохая мысль. Бояться жеребца по имени Нарцисс никому и в голову не придет!
Я повернулся к остолбеневшим от удивления конюхам.
— Отведите Нарцисса на тренировочную площадку и снимите с него это железо. Мне понадобится кнут — такой, при помощи которых мы тренируем молодых жеребцов, — еще пять или шесть медных котлов и пустой мешок из-под крупы. Пенрод, пошли кого-нибудь на кухню, пожалуйста.
Мне нестерпимо захотелось заняться Стигийцем... вернее, Нарциссом. Я подумал, что для более близкого знакомства со своим новым конем не обязан дожидаться момента, когда тело отца остынет. У меня не было и малейшего желания тратить время на притворную скорбь. Я мечтал как можно быстрее сделать Нарцисса своим.
На тренировочной площадке я встал подальше от круговой дорожки для бега. Для начала эта мера предосторожности была крайне важна. Избавить животное от привычек, приобретенных на протяжении целых четырех лет, — задача не из легких. На это необходимо потратить не один и не несколько дней, а гораздо большее время. Но я надеялся, что удача мне улыбнется и мы со Стигийцем добьемся успехов в максимально короткие сроки.
Дав жеребцу возможность осмотреться, я перешел в центр круга. В одной руке у меня был мешок с котелками (я пытался не греметь ими), во второй — кнут длиной в два моих роста.
— Пошел! — скомандовал я, не особенно напрягая голос, и ударил по земле кнутом.
Жеребец взбрыкнул и рванул вперед.
Я заставил его пробежать два небольших круга. Ему казалось, он знает, чего от него хотят. Именно на этой дорожке мой отец обучал всех своих коней основным командам, таким как «пошел!», «тпру!». Но я собирался преподать Стигийцу совсем другой урок и надеялся, что у меня это получится.
Жеребец перешел на легкий галоп. И не потому, что устал, а потому, что для коня его комплекции с подобной шириной шага трудно нестись во весь опор по столь маленькому кругу.
— Пошел!.. — крикнул я.
Любой менее своенравный конь вновь пустился бы бежать. Но этот повернулся ко мне и шагнул вперед. А через пару мгновений рванул на меня, показывая, что не желает слушаться.
Я мог хлестнуть его кнутом и таким образом заставить покориться. Но этот жеребец прекрасно знал, что удары кнутом причиняют боль. И ничему новому не научился бы.
Вместо этого я громко заорал, приподнял с земли мешок с котелками, потряс его в воздухе и стеганул по нему кнутом.
Стигиец в недоумении подался назад и помчался по кругу.
Я бил по мешку еще и еще, и конь послушно продолжал бег. А когда вовсе выбился из сил, прижал уши, опустил голову и посмотрел на меня. В его взгляде не было ни агрессии, ни угрозы, лишь немой вопрос: можно мне остановиться?
— Тпру! — громко приказал я.
Жеребец резко затормозил — команду «тпру» он отлично знал — и опять сделал движение ко мне.
Я вновь хлестнул кнутом по мешку с котлами, веля своему подопечному продолжать бежать по кругу. И принялся ждать того момента, когда он опять склонит голову.
Остановившись по моей команде, Стигиец повернулся и посмотрел мне в глаза.
Я опустил на землю кнут и мешок, подошел к нему и ласково потрепал по вспотевшей шее.
— Молодчина! Скоро ты станешь настоящим Нарциссом.
Жеребец тяжело дышал после утомительного бега, его тело было напряжено. Он настороженно рассматривал меня, устало прикрыв глаза, и, по-видимому, не ожидал ничего хорошего.
Теперь я уже не сомневался в том, что его агрессия и буйство вызваны не злобой, а страхом. Страхом, который он испытывал по отношению к человеку, к хозяину.
Наверное, этот страх был настолько укоренен в Стигийце, что вряд ли какой-то другой всадник мог теперь без опаски ездить на нем. Но я твердо решил, что должен завоевать доверие этого животного.
Итак, во время сегодняшнего занятия он не получил от меня ни одного удара кнутом. Я точно знал, что в сознании коня это отложится надолго. Завтра нам предстояло продолжить наше знакомство. Вера в успех разрасталась во мне с каждой минутой.
Я еще раз погладил коня по шее и надел на него обычную уздечку, а не строгую, для усмирения, к которой он привык.
Заметив, что жеребец зашевелил ушами, я обернулся. Прямо у меня за спиной стояла Сиарра. Она прекрасно знала, что приближаться к лошади на тренировочной площадке крайне опасно. Поэтому я сразу понял, что ее что-то тревожит. И не удивился, когда заметил у изгороди Дараха.
Сиарра боялась дядю. Во-первых, потому что он доводился братом нашему отцу. Во-вторых, потому что был родителем близнецов.
Я потянул за повод. Чтобы заставить Стигийца двигаться вперед, пришлось запастись терпением.
Ничего, думал я. Мой жеребец не в состоянии сразу привыкнуть ко всем изменениям в поведении хозяина. Быть может, завтра он станет более сговорчивым. Не следует сразу ожидать от него слишком многого.
Появившийся на тренировочной площадке мальчик-конюх подобрал кнут, мешок и рассыпавшиеся из него котелки и потащил их прочь.
— Мы решили, что похороним твоего отца завтра после полудня. В такую жару нельзя откладывать церемонию на более поздний срок, — сообщил Дарах, приближаясь ко мне. — Но в таком случае твоя тетя не успеет приехать вовремя.
Я повернул голову и решил, что могу позволить себе не маскироваться. Поэтому понимающе кивнул. Наверняка он думал, что идиот уже позабыл о кончине отца.
Дарах выжидающе смотрел на меня. Потом вновь заговорил:
— Насколько я понимаю, ты решил пренебречь советом Пенрода. Я заходил к нему часа полтора назад, после того как скончался Хурогметен. Это животное следует умертвить.
Не дождешься, — злобно подумал я. Но вслух произнес другое:
— Этот жеребец — настоящий красавец. И очень крупный. Ему просто нужен простор. Как и мне.
У меня перед глазами всплыли мрачные картинки из недавнего прошлого: я ползу по мрачному узкому туннелю, приближаясь к пещере с костями дракона... Рана на моем плече противно заныла.
— Но он убил твоего отца, Вард. Этот конь опасен.
Я прищурил глаза.
— Если Хурогметен не умел управлять Стигийцем, то ему просто не стоило садиться на него.
Мой отец обожал эту аксиому и применял ее по любому случаю. «Не умеет драться, значит, не должен был вступать в драку», «Не знаешь, как обращаться с мечом, не трогай меч», — говаривал он.
Дарах резко развернулся, намереваясь уйти, но остановился и опять подошел ко мне. Почти вплотную.
— Вард! — с чувством воскликнул он. — Твоя мать из Толвена. Но ты родился и вырос в Шавиге. И прекрасно знаешь, что в наших местах правит магия. Мне доводилось бороться со скелетом высоко в горах...
Сиарра, услышав упоминание о живом мертвеце, передернулась.
— Я видел ту деревню, которую разрушили ночные пришельцы. — Дарах махнул рукой в сторону юга. — Толвенцы смеются над живущим в нас страхом проклятия, но ведь ты не из их мест, верно?
Я не совсем понимал, к чему он клонит, но решил подыграть ему: несколько неуклюже наклонил голову, чтобы иметь возможность смотреть ему прямо в глаза, и прошептал:
— Я знаю, что мы прокляты.
И проклятие это действительно внушало жуткий страх. То были не какие-нибудь слова и не ссылка на старинные магические книги. Проклятие напоминало выцарапанную подростками надпись на стене. Все было бы не столь устрашающим, если бы стена эта не находилась в тронном зале замка.
Когда ее видели посетители, им даже в голову не приходило смеяться: надпись представляла собой старинные руны, расшифровать которые могли лишь немногие.
— Ты понимаешь, что означает это проклятие? — серьезным тоном спросил у меня Дарах.
Я моргнул, быстро соображая, как лучше ответить. Вообще-то то, о чем он вел речь, было известно всем, даже дуракам.
— Проклятие означает, что замок Хурог уйдет однажды под землю, провалится в царство подземного чудовища.
— В стигийское царство, Вард, в адское, черное, мрачное. Подземное чудовище называют Стигийцем. Фэн не случайно дал этому коню такую кличку, ведь он — порождение тьмы. Его давно следовало уничтожить. Разве ты не понимаешь?
Я прекрасно знал, что отец назвал своего коня именем чудовища, которое якобы являлось на землю, чтобы унести души умерших грешников в подземный мир. Но не подозревал, что Дарах придает этому такое значение.
Я осознал вдруг, что опасаться заклинания не имеет смысла. Кости чудовища покоились в пещере под замком, закованные в металлические путы. Драгоценностей Хурога там давно не было, а драконов больше не существовало.
И для чего подземному чудовищу забирать в свое царство Хурог? — с иронией подумал я.
Мой отец сумасшедший... вернее, был сумасшедшим, мама беспрестанно пьет одурманивающие настои из своих трав и давно перестала беспокоиться о том, что происходит вокруг. Сестра нема, хотя ни один колдун, ни один целитель до сих пор не может определить почему. А брат решил устраивать свою жизнь вдали от дома.
— Ты понимаешь, насколько он опасен? — повторил Дарах, глядя на меня так серьезно, будто позабыл, что перед ним идиот.
Мой дядя был весьма привлекательным мужчиной, лучше, чем брат, хотя не настолько красивым, как сыновья-близнецы. Сейчас же его лицо искажал гнев, и он выглядел отвратительно. Меня это забавляло, потому-то я и не торопился с ответом.
Сиарра спряталась за меня и уткнулась лицом мне в спину.
Дарах тяжело вздохнул, пытаясь умерить свою злобу.
— Стигиец — страшное зло. Эта тварь убила твоего отца. Если ты вовремя не опомнишься, она прикончит и тебя.
— Он всего лишь конь, — упрямо ответил я. — И у него теперь другое имя. «Стигиец» слишком неудобно выговаривать. Теперь это Нарцисс.
Удивительно, но чем чаще я произносил новую кличку своего жеребца вслух, тем больше она мне нравилась.
Орег, тот юноша, с которым я познакомился в пещере с костями дракона, появился у меня в комнате вечером в тот же день.
Я не видел, как Орег вошел. А когда умылся, вытер лицо полотенцем и повернул голову, он уже сидел на краю кровати.
Я кивнул ему в знак приветствия, достал с полки пустую лохань и, сев на стул, принялся при помощи ножа обрезать над ней ногти на ногах.
Некоторое время Орег молча наблюдал за мной. Потом заговорил:
— Ты знаешь, для чего предназначено это кольцо?
Я покачал головой, окинул юношу рассеянным взглядом и продолжил заниматься ногтями.
— А кто я такой, тебе известно?
На сей раз я кивнул утвердительно.
Орег встал с кровати и принялся беспокойно расхаживать по комнате. Потом резко затормозил возле меня и положил свою руку поверх моей руки, в которой я держал нож.
— И кто же я? — настойчиво спросил Орег.
В его голосе явно слышались гневные нотки.
Я задумался. Наблюдал ли за мной этот странный юноша в те моменты, когда я оставался наедине с собой и когда не прикидывался идиотом? Знал ли он о той игре, которую я вел на протяжении вот уже целых семи лет?..
— Ты что, сам забыл, кто ты такой? — спросил я, изумленно тараща глаза.
Орег неожиданно упал, глухо ударившись о пол и закрыв голову руками. Я смотрел на его шею — тонкую, незащищенную, и почему-то вспоминал своего брата Тостена.
Я долго не сводил с Орега глаз.
О моем секрете не знала ни единая живая душа, даже Сиарра. Хотя я чувствовал, что она обо всем догадывается.
— Так кто же ты? Все, что мне известно, это пара рассказов о привидениях, — сказал я наконец серьезным тоном. — А в то, что ты призрак, я не вполне верю.
Орег вскинул голову, пораженный столь внезапной переменой в моем голосе и манере говорить.
Я отложил в сторону нож, небрежным движением нога задвинул лохань под кровать и приготовился слушать.
— Значит, так оно и есть... — с каким-то радостным удивлением прошептал Орег. — Все эти годы ты просто притворялся... Я подозревал, что это так, но не был уверен...
Он выжидающе смотрел на меня, но я молчал, не зная, как объяснить ему свое поведение. Если бы я рассказал правду, мое откровение прозвучало бы глупо и мелодраматично.
— Тебе известно, кто построил замок Хурог? — спросил наконец Орег.
Он задал вопрос осторожно, произнося каждое слово медленно и негромко. Наверное, понял, что мучить меня расспросами — занятие рискованное.
Неожиданно я почувствовал, что Орег — не соперник в моей игре. Что он мой, как Хурог.
Проведя большим пальцем по платиновому кольцу, я ответил:
— Я знаю лишь то, что сам верховный король поручил владельцам Хурога защищать драконов.
Орег разочарованно фыркнул.
— Значит, тебе ничего не известно. Титул Хурогметена появился гораздо позже. А Хурог был построен очень давно. Еще в эпоху Империи. Настоящим магом, не таким дурачком, как колдун твоего отца... Когда этот волшебник отслужил положенный срок при дворе, он пришел сюда и воздвиг здесь крепость. Тут его никто бы не посмел тревожить — все боялись драконов.
Орег уставился в пол, немного помолчал и продолжил:
— Ему хотелось создать такой дом, в котором все дела делались бы сами по себе. Тогда ни слуги, ни упражняющиеся во дворе воины не надоедали бы ему своим вечным присутствием. У мага было двое сыновей от обычной женщины, которая скончалась, будучи совсем молодой. Один его сын стал военачальником и погиб на поле боя, второму передались колдовские способности. Моей матерью была женщина-рабыня. Меня продали благородному семейству, которое, заплатив за меня деньги, отправило меня назад, к магу. Сюда.
Орег замолчал.
Я сомневался, что хочу услышать продолжение его рассказа. Вдоволь наслушавшись баек от менестрелей, я мог предположить, что последует дальше.
— По приезде сюда я застал его в одиночестве, даже без слуг. Он подал мне миску супа, сваренного в большом котле на очаге. Я заснул. А когда проснулся, понял, что я Хурог.
Я неотрывно смотрел на Орега, еще и еще раз воспроизводя в памяти его последние слова.
Орег сказал, что он — Хурог.
В этот момент я вспомнил почему-то о том, как мы вышли из туннеля в мою комнату. Из туннеля, расположенного глубоко под Хурогом.
Надо было что-то отвечать, но ничего подходящего не приходило мне на ум. Тогда я переменил тему.
— Спасибо, что позаботился сегодня о Сиарре, Орег.
Он резко поднял голову, взглянул на меня и нахмурил брови.
Если ему хотелось что-то понять по выражению моего лица, то это у него, по всей вероятности, не вышло.
— Я стараюсь помогать ей, — тихо сказал он. — Это ведь такая малость...
Некоторое время мы молчали.
Я рассеянно крутил на пальце непривычное кольцо и размышлял о том, что значат слова Орега. Как он может быть замком...
— Ты никогда не должен снимать это кольцо! — воскликнул мой странный гость, встрепенувшись, будто это предупреждение было главной причиной его появления здесь. — Оно предоставляет тебе возможность держать замок под контролем. Снять это кольцо ты можешь лишь перед смертью. Снять — и передать его своему наследнику.
— А если я вручу его кому-нибудь другому? — спросил я, тщетно пытаясь стянуть кольцо с пальца.
Вообще-то Орегу следовало рассказать мне обо всем заранее. Тогда я хотя бы надел эту штуковину на левую руку, чтобы она не мешала мне заниматься привычными вещами — например, упражняться с мечом.
— Тот, кому ты отдашь кольцо, и станет твоим наследником, — сообщил Орег.
— Вот как? Интересно... Мне хочется знать как можно больше — о заклинаниях, о кольце, о замке и о тебе, — сказал я.
Выражение лица Орега неожиданно изменилось. На нем будто появилась маска. Мне она была хорошо знакома — долгие годы я выглядел для окружающих именно так.
Интересно, специально ли он это сделал, копирует ли меня? Наблюдал ли за мной все это время?
Если бы у Орега были такие же глаза, как мои — карие и большие, подобные коровьим, — то он тоже походил бы сейчас на круглого дурака.
Но наши глаза были совсем разными, поэтому Орегу это отсутствующее выражение лица придавало лишь таинственности.
— Я раб, — сказал он. — Твой раб, Мастер. И я привязан к этому кольцу. Я твой духовный раб. Все, что бы ты ни приказал мне, я постараюсь выполнить. Все, что смогу. А я обладаю огромными силами.
Мне сразу представилось, что значило присутствие этого раба в жизни моих предков, многие из которых были жестокими, требовательными, жадными...
Этот Орег по сути являлся «Надоедой». Красивым мальчиком, очень похожим на моего брата. Бедный раб!
— Что произойдет, если я велю тебе сидеть на месте и не двигаться? — спросил я.
— Я не буду двигаться, — спокойно ответил Орег. — До тех пор, пока ты не умрешь или пока не скажешь, что отменяешь свой приказ. Я обязан выполнять все твои пожелания.
Я чувствовал, что парнишка сильно напряжен. Наверное, он еще не знал, что во мне нет страсти мучить тех, кто находится у меня в подчинении. Для того чтобы это понять, ему, как и Стигийцу... то есть Нарциссу, требовалось время.
— Ты сказал, ты являешься Хурогом. Что это значит? Следует ли воспринимать это буквально? Или ты имеешь в виду, что привязан к этому месту магическими силами? — спросил я.
— Мне кажется, это одно и то же, — спокойно ответил Орег, рассматривая собственные руки.
— Ты знаешь, что происходит в замке в настоящее мгновение? — продолжал расспрашивать я.
Юноша поднял голову и уставился в стену, но у меня возникло ощущение, что он все видит сквозь нее.
— В тронном зале догорает огонь в камине. В дальнем правом углу снует крыса — надеется найти что-нибудь съестное. Твой дядя смотрит на догорающие угли в камине. Он стоит, сцепив пальцы рук за спиной. А...
— Достаточно, — остановил его я. — Ты можешь видеть одновременно две разные части замка?
— Нет. У меня всего пара глаз, как и у тебя, — ответил Орег.
— А слышать то, что происходит в том месте, куда ты смотришь, можешь?
— Могу.
Я взволнованно провел ладонями по бедрам. Со страхами Нарцисса я был в состоянии справиться, потому что знал причину их возникновения. Доверие Пенрода завоевал тем же самым способом — я его понимал. Мне требовалось понять и Орега.
— Ты ощущаешь боль, когда в замке что-то ломается, рушится?
— Нет, — ответил Орег. Потом добавил, хотя и с явной неохотой: — Я это чувствую, но боли не испытываю.
— А где ты обитаешь? Во всем замке или лишь в наиболее старых его частях? — не унимался я.
— Во всем замке и на прилежащих ему территориях. В конюшнях, в кузнице, даже в сточной трубе, — покорно ответил Орег.
— Если ты — замок, то почему тогда все еще обладаешь человеческим телом? — спросил я, кивком указывая на его туловище.
— Это забавляло моего отца...
Некоторое время я обдумывал то, что только что услышал.
— Итак, когда наносится ущерб замку, ты не чувствуешь боли... А если непосредственно тебе причиняют вред? Тебе больно?
Я прищурился.
— Да, — прошептал Орег, передергиваясь.
Я все прекрасно понял. Если последние пятнадцать лет моей собственной жизни казались мне существованием раба, то об участи Орега было даже страшно думать. Мой отец отличался крайней жестокостью, а дед, согласно многочисленным семейным рассказам, был еще свирепее.
Я зевнул. На меня тяжким грузом вдруг навалилась усталость.
— Отец почему-то никогда не упоминал о тебе.
— Будет лучше, если для твоих врагов я останусь безмолвным призраком, блуждающим в горах. — Орег помолчал. — Я предпочитаю держаться подальше от людей. Мне они не очень нравятся...
Неудивительно, — отметил я. — После стольких лет службы Хурогам я бы людей вообще возненавидел.
— Продолжай охранять мою сестру. А по вечерам каждый день приходи ко мне в комнату. В остальное время занимайся, чем хочешь, — сказал я.
— А тебя охранять мне не следует? — спросил Орег.
Я усмехнулся. Да, этот мальчик мог обладать огромными силами. Причин сомневаться в этом у меня не было. Но он весил вдвое меньше меня.
— Долгие годы я только тем и занимался, что учился защищать себя. Если бы я не умел этого делать, то не подходил бы для роли Хурогметена, разве не так?
— Многие и сейчас считают, что ты — недостойная замена отцу, — заметил Орег, улыбаясь.
Интересно, почему он это сказал? — подумал я. — Хочет проверить меня на прочность или все еще сомневается в том, что моя глупость — всего лишь игра?
— Я бы жутко огорчился, если бы меня посчитали достойным наследником Хурога после стольких лет стараний! Это означало бы, что я разыгрывал из себя идиота напрасно! — сказал я.
Орег рассмеялся, но мне показалось, сделал это больше из приличия.
— Зачем ты притворялся глупцом? — осторожно спросил он, успокоившись. — Я все время наблюдал за тобой и ничего не понимал. Ты так долго просиживал в библиотеке, читал столько книг... Мне всегда было интересно, понимаешь ли ты что-нибудь из того, что написано в книгах...
Он предусмотрительно поднялся на ноги и отошел подальше от меня.
— Ты что же, считал, что я рассматриваю картинки или узоры на буквицах? — спросил я, усмехаясь.
— Что произошло после того, как отец избил тебя семь лет назад? Сейчас даже слабоумному стало бы понятно, что твой мозг в порядке, — осмелился спросить Орег.
Подобно Стигийцу, он начал понимать, что я не причиню ему зла, поэтому и стал задавать мне столь деликатные вопросы. Хотя и предпринял меры предосторожности, отдалившись на безопасное расстояние.
— После того случая на протяжении некоторого времени я не мог разговаривать, — мрачно сказал я.
Те жуткие ощущения — ужас и страх от сознания того, что ты не в состоянии выразить мысли словами — до сих пор были живы во мне.
— Я думал, ты просто сильно напуган... — пробормотал Орег, и по тому, как дрогнул его голос, я понял: этот мальчик не понаслышке знает, что такое испытывать столь сильный страх, когда не можешь и слова вымолвить.
— Нет, — ответил я. — Это был не просто испуг.
— Тогда, я помню, у тебя на какое-то время и ноги отнялись... — добавил Орег.
— Правильно. Я не мог подняться с постели, — ответил я.
Впоследствии нам со Стейлой пришлось очень долго прикладывать невероятные усилия для того, чтобы мои левые рука и нога работали так же, как правые. Мне до сих пор снилось иногда по ночам, что левая часть моего тела онемела, как тогда...
— А ведь ты умел применять магию. Я помню, как ты заставлял цвести цветы в неподходящее для этого время года, чтобы порадовать мать.
Орег, чувствуя себя все более свободно, опустился на скамейку у двери.
— Я и теперь обладаю способностью разыскивать то, что мне требуется найти. Поняв сегодня, что Сиарра где-то внизу, под туннелем, по которому я ползу, я до смерти перепугался! Но ведь она попала в пещеру другой дорогой, верно? Это ты ее провел туда? — Орег кивнул. — А обо всех остальных волшебных трюках мне следует забыть. Я чувствую в себе магические силы, но не могу ими воспользоваться.
— И все же... Зачем тебе понадобилось притворяться тупицей? — спросил Орег.
— Для того чтобы отец не убил меня. — Впервые в жизни я столкнулся с необходимостью объяснять кому-то то, что сидело глубоко внутри моего сердца. — Наверное, тебе, как никому другому, известно, что значило для моего отца носить титул Хурогметена. Он считал это величайшей честью, главным в жизни. И боялся, что кто-нибудь захочет лишить его этого счастья. Теперь его нет, а титул его перешел другому вместе с этим кольцом...
— Но это обычное явление, — рассудительным тоном сказал Орег. — Твой отец получил кольцо от твоего деда. Жизнь продолжается в детях.
— Отец убил деда, — выпалил я.
Никогда раньше я не произносил эти слова вслух.
Орег напрягся и притих. Потом, выдержав многозначительную паузу, прошептал:
— Твоего деда убили бандиты. А Фэнвик, твой отец, привез его домой. Здесь он и умер.
— Отец пустил деду стрелу в спину. Он сам проболтался однажды, когда изрядно выпил.
Тогда мне было девять или десять лет. Мы отправились на охоту вдвоем, отец и я. Под вечер выбрали подходящее для ночлега место в горах. Как только Хурогметен установил палатку, то принялся пьянствовать. Я не помнил, как его несвязная болтовня подошла к запретной теме, но мог до сих пор отчетливо представить его исказившееся от испуга лицо.
Я сразу сообразил тогда, хоть и был несмышленым Надоедой, что услышанное мною признание таит в себе опасность, и сделал вид, будто не придал его словам особого значения.
С того самого дня, как мне казалось, отец стал относиться ко мне с большей нетерпимостью.
— Он всегда видел во мне соперника. Время представлялось ему злейшим врагом, а я — живой угрозой, — продолжил говорить я, отмечая, что изъясняюсь слишком высокопарно. — Отец ненавидел проигрывать.
Я поднялся со стула и прошел к висевшему на противоположной стене небольшому зеркалу. Я был похож на отца, только глаза унаследовал от матери.
— Во мне отец видел постоянное напоминание о том, что однажды он потеряет Хурог, — сказал я, выдержав небольшую паузу. — Мне кажется, в тот день, когда мне впервые дали в руки меч, я стал для него заклятым врагом. Я это чувствовал, хотя не исключено, что он не признавался в этом даже самому себе. Если ты помнишь, то избиение, которое якобы повлекло за собой глобальные последствия, было далеко не первым случаем, когда отец лупил меня до потери сознания. Если бы я не изобрел свою «игру», то, возможно, не дожил бы до сегодняшнего дня. Мать тоже нашла спасение, но в другом...
— Пристрастилась к затуманивающим сознание настоям и отварам, которые дают ей возможность не обращать внимания на происходящее вокруг, — мрачно произнес Орег. — А Хурогметен стал реже бить ее, реже наведываться к ней в спальню...
— Когда я временно лишился дара речи, отец посчитал, что сделал меня идиотом. Я решил, что должен использовать ситуацию в своих интересах.
— А сейчас, когда он мертв, ты намерен продолжать свою жуткую игру? — спокойным голосом поинтересовался Орег.
Я тяжело вздохнул.
— Два следующие года Хурогом будет править Дарах. Ему так же, как отцу, с самого детства внушали, что обладание титулом «Хурогметен» — предел мечтаний. Я совершенно не уверен, что по прошествии назначенного срока Дарах спокойно передаст мне замок.
— Полагаешь, Дарах — негодяй? — Орег поднял бровь. — Он был когда-то славным Надоедой... — У него на лбу образовалась складка. — Или я что-то путаю?
Я закрыл глаза.
— Признаться честно, я вообще не знаю, что за человек этот Дарах. О нем мне известно одно — идиоты его раздражают. Хотя я сам — видит Бог! — я сам предпринял бы все возможное, чтобы Хурог не попал в руки дурака. — Я растерянно пожал плечами и взглянул в глаза Орегу, который сидел уже на полу у моих ног. Я даже не заметил, когда он сюда перебрался. — Но Дараху я почему-то не доверяю.
Странно, что я так откровенно разговаривал с этим Орегом. Я вообще ни с кем не беседовал подолгу, только с Сиаррой. А длинные речи до сих пор сильно утомляли меня. Я чувствовал, что изможден.
Удивительно, — не без иронии отметил я про себя. — Правда дается мне гораздо труднее лжи.
— Советую тебе прислушаться к собственным инстинктам, — сказал после непродолжительного молчания Орег. — Не произойдет ничего страшного, если еще некоторое время ты будешь соблюдать осторожность...
Он неожиданно покинул меня — исчез, словно растворился в воздухе.
Мог ли я доверять инстинктам?
Мой отец умер, и я не знал, радоваться мне или скорбеть. Я стал владельцем Хурога — и в то же время им не стал. Следовало ли мне показать окружающим свое истинное лицо? Каким образом стоило это сделать? Я ведь даже не был уверен, что под личиной слабоумного детины во мне сохранилось что-то, кроме настороженности и страха.
Я стоял, положив руки на изгородь, наслаждался утренней прохладой и слушал Харрона, одного из конюхов.
Этой ночью кое-что произошло.
Кто-то оставил ворота, соединяющие загон для жеребцов с полем для прогулок кобыл, открытыми, и Нарцисса застали с лучшей лошадью моего отца. Остальные кобылы были заперты в конюшне, но Мот вела себя так беспокойно, что Пенрод, предварительно переговорив с Дарахом, решил оставить ее на ночь на воле.
Я слушал Харрона и забавлялся разворачивавшейся передо мной сценой. Мальчики-конюхи вместе с моим дядькой носились за Нарциссом с недоуздками, веревками и ведрами с кормежкой в руках.
Нарцисс ловко изворачивался, скача по полю и крутя своей могучей головой.
Заметив меня, Дарах остановился, махнул рукой конюхам и направился в мою сторону. Я отправил Харрона за кормом и недоуздком.
— Какой-то ненормальный оставил ворота открытыми, — пробасил дядя, приблизившись ко мне.
— Вчера, когда я уходил, жеребец спокойно стоял в загоне, а ворота были закрыты, точно помню, потому что сам все проверял, — солгал я.
Дарах пристально смотрел на меня, и я напомнил себе, что должен действовать крайне осторожно.
— Вот то, что ты просил, Вард, — крикнул вернувшийся Харрон, протягивая мне ведро с кормом и недоуздок.
— Мы уже по-разному пробовали поймать этого черта, Вард, — сказал дядя. — Не ходи туда. Конюхи, надеюсь, сами справятся с ним.
Я перепрыгнул через ограду.
— Я и не намереваюсь гоняться за Нарциссом.
Мот в отличие от все еще пребывавшего в возбуждении жеребца проявила к еде огромный интерес. Она знала и любила меня, поэтому подбежала ко мне, играясь и наслаждаясь утренней свежестью и солнцем. Ее серебряная грива мягко качнулась, когда она остановилась рядом со мной и опустила морду в ведро.
— Ну как? Тебе понравилось? — заговорщически спросил я у нее, понизив голос. Мы не обращали ни малейшего внимания на носившихся за жеребцом мальчишек на другом конце поля. — Наверное, Нарцисс был несколько грубоват. А все потому, что у него нет опыта в общении с представительницами прекрасного пола. Он в этом деле новичок. Надеюсь, ты показала ему, что надо делать.
Мот кокетливо качнула головой, довольно пережевывая корм.
Я без труда надел на кобылу недоуздок и внимательно осмотрел ее тело. Кроме пятна на шее — там, где Нарцисс вцепился в нее зубами, шерсть намокла, а теперь высохла неровными сосульками, — не было никаких повреждений.
Спокойно взяв Мот за повод, я повел ее через поле в загон для жеребцов. Она — этакая переменчивая ветреница — уже даже не смотрела в сторону Нарцисса. Тот, завидев наконец, что я украл у него подругу, поднялся на дыбы и оглушительно заржал. Потом рванул вслед за нами.
Харрон, мгновенно сообразивший, что я делаю, уже ждал Нарцисса у ворот загона, а когда тот влетел в него, закрыл ворота на засов.
Я вывел Мот через калитку с противоположной стороны, дождался Харрона, который вышел вслед за нами, и передал ее конюху.
Нарцисс подскочил к ограде и принялся колотить по ней копытами, но калитка была прочно закрыта, а предмет его неуемного желания лишь окинул его кротким взглядом и покорно зашагал за Харроном в конюшню для кобыл.
— Как ты догадался? — изумленно тараща глаза, спросил у меня Дарах.
— Догадался о чем? — непонимающе спросил я.
— О том, как заманить жеребца в загон?
— А вы что, никогда не общались с лошадьми? Я, например, давно понял, что они гораздо быстрее меня. — Приблизившись к дяде, я с таинственным видом продолжил: — Кони обладают большей мощью, большей скоростью, чем я. Но мозги у меня работают гораздо лучше, чем у них.
Услышав подобное заявление, Дарах моргнул, его лицо заметно побледнело. Меня так и подмывало расхохотаться.
К нам подошел Пенрод.
Я кивнул главному конюху и сказал более небрежно:
— Кстати говоря, Пенрод именно таким образом постоянно ловил Вомангера, когда тот выбегал из загона. А это происходило почти каждый день.
Вомангер был последним жеребцом моего деда. Он обладал умом человека и обожал озорничать.
Пенрод кивнул и улыбнулся.
— Ох уж этот Вомангер! Настоящий дьявол! Мог открыть любую дверь, сломать любой засов! А каким был быстрым! Мы ловили его только при помощи кобылы!
Мои губы тоже растянулись в улыбке.
Но на смену приятным воспоминаниям пришли печальные. Вомангера убил мой отец. У меня перед глазами до сих пор стояла его довольная физиономия. Глядя на умиравшего коня, отец ликовал: расправа с несчастным животным означала для него прощание с последним живым напоминанием о деде.

Предыдущая страница 2 Следующая страница


3 Патриция Бриггз

По тому, как погрустнело лицо Пенрода, я понял, что его душу тревожат те же картины из прошлого, воскресшие в памяти.
Продолжал мечтательно улыбаться лишь дядя.
— Я совсем забыл про удалого Вомангера. А ведь в моем собственном жеребце течет его кровь!
Мне в голову пришла вдруг безумная мысль: быть может, открыться дяде? Что, если, узнав, какой я на самом деле, он станет относиться ко мне совсем по-другому? Поможет научиться управлять владениями? Я ведь совсем не готов принять на себя столь большую ответственность.
Вообще-то желание стать хорошим правителем пробудилось во мне давно. Я просиживал в библиотеке до полуночи и присматривался к действиям отца, но тем не менее чувствовал сейчас, что мне очень не хватает знаний и опыта. А Дарах на протяжении долгих лет управлял собственными землями, причем весьма успешно.
Я уже приоткрыл рот, но, к счастью, не успел проронить ни слова.
— Похороны твоего отца состоятся сегодня вечером, — сказал Дарах, опережая меня буквально на сотые доли секунды. — Тебе стоит надеть на себя что-нибудь другое. Я заметил вчера, что твой костюм для официальных мероприятий стал тебе мал. Если в твоем гардеробе нет ничего более подходящего, то Аксиэль поможет тебе выбрать что-нибудь из отцовских нарядов. Я уже разговаривал с ним об этом. Тостен, по-видимому, не успеет появиться в замке ко времени начала церемонии, но я пошлю за ним сегодня же. Скажи, где он.
Каков хитрец, — подумал я. — Упомянул о Тостене как будто между прочим.
— Аксиэль — слуга отца. — Мне был понятен его замысел. Я и Тостен представляли собой единственную помеху на пути Дараха. Нашего дяди, мечтавшего полностью завладеть Хурогом.
— Верно, он слуга твоего отца, но отныне будет заботиться о тебе, — ответил Дарах с явным раздражением в голосе. — Где твой брат, Вард?
Владения Дараха были обширнее и богаче Хурога. Но на стенах Ифтахара — замка дяди — не красовалось следов от когтей драконов. Ифтахар не шел ни в какое сравнение с Хурогом.
— Вард?
— Мне ничего не известно, — спокойно ответил я.
— Как? Ты же сам сказал Фэну...
— Правильно. Я знаю, что с Тостеном все в порядке. Но где он находится, понятия не имею.
Личный слуга отца, Аксиэль, ожидал меня в моей комнате.
На нем были форменные хурогские одежды — синие с золотом. Однажды я спросил у матери, откуда взялся Аксиэль, и она рассказала, что Хурогметен привез его, вернувшись с одного из сражений.
Аксиэль был человеком невысокого роста, но выносливым и сильным, как исполин.
Напиваясь, Аксиэль начинал хвастаться перед всеми, что является потомком самого короля гномов. Никто не смел ему возражать, ведь он, как сам Хурогметен, обладал резким и жестким нравом.
Мне казалось, что темные волосы Аксиэля и его лицо оливкового цвета выглядели точно так же в те далекие дни, когда я был еще несмышленым Надоедой. Все мужчины моего окружения, включая меня самого, носили примерно одинаковые прически — отращивали волосы лишь до плеча. В этом мы брали пример с толвенов — народа, который нами правил. Аксиэль же, хоть и не имел родственников в Шавиге, никогда не стриг волосы и небрежно завязывал их сзади в хвост узкой длинной лентой. Лента эта, несомненно, мешала в бою. Но древние люди Шавига намеренно не отказывались от нее, таким образом давая понять противнику, что абсолютно уверены в своих силах и не обращают внимания на незначительные помехи.
Аксиэль был личным слугой моего отца в толвенском понимании этого термина — то есть являлся больше охранником, нежели камердинером или оруженосцем.
Его лицо не выражало сейчас ни скорби, ни печали. Слуга отца не мог быть другим. Он, подобно мне, давно научился прятать свои чувства глубоко в душе.
— Здравствуй, Аксиэль, — поприветствовал я его.
— Доброго здоровья, милорд, — ответил Аксиэль бесстрастно. — Лорд Дарах решил, что вам нужен теперь личный слуга.
Я кивнул.
Аксиэль жестом указал на кровать. На ней лежали какие-то одежды.
— Я приготовил для вас отцовский костюм.
В библиотеке Хурога над самыми высокими полками в противоположной двери стене располагалась небольшая комнатка. Ее закрывали тяжелые широкие занавески.
Однажды совершенно случайно я заметил эту комнату. Наверное, кроме отца, больше никто в замке не знал о ее существовании. А Хурогметен редко посещал библиотеку.
Я забирался в тайную комнату и нередко, выглядывая из крошечного окна, наблюдал за тренировавшимся во внутреннем дворе Аксиэлем. Его методы ведения боя отличались от тех, которым обучали меня. Я всегда мечтал, чтобы он раскрыл мне некоторые из своих секретов.
Я подошел к камину и задумчиво уставился на пепел, оставшийся от вчерашних дров.
Хорошо, что Аксиэль готов стать моим преданным слугой. Моим, а не Дараха. Так лучше, так безопаснее, размышлял я. Хотя... Кого мне теперь опасаться? Пока был жив отец, моей главной задачей было выжить. За что мне бороться сейчас?..
— Если позволите, милорд...
Аксиэль приблизился ко мне, потом, не дожидаясь ответа, ловко снял с меня кожаный камзол, прошел к кровати и взял в руки разложенную на ней одежду.
Это были два костюма.
Один из них, серого цвета, я сразу узнал. Отец любил этот наряд.
— Эти вещи я принес из гардероба покойного Хурогметена, — сообщил Аксиэль, кивком указывая на серый костюм. — По-видимому, к вам в комнату приходил еще кто-то. Когда я явился сюда двадцать минут назад, на кровати поверх одежд вашего отца лежал вот этот наряд.
Я взял у него второй костюм. Туника была бархатной, темно-синего, почти черного цвета. С правой стороны вверху на ней красовался вышитый красными, золотистыми и зелеными нитками хурогский дракон. Один только бархат подобного качества стоил, наверное, десять золотых, если не больше. А такую вышивку не смог бы сделать ни единый человек в замке, разве только мать.
Сорочка под туникой была сшита из какой-то изысканной тонкой ткани бледно-золотистого цвета.
— Что это за материал? — поинтересовался я.
— Шелк, сэр. — Аксиэль изумленно вскинул брови. — Вы тоже не видели раньше этого костюма. Он не принадлежал вашему отцу. И в гардеробе вашего дяди не было ничего подобного.
— Я надену его, — сказал я, проводя шершавыми пальцами по тонкой материи. — Если он мне подойдет.
— Для похорон Хурогметена это то, что надо, — согласился Аксиэль. — Но кто принес сюда этот костюм?
Я на мгновение задумался.
— Наверное, призрак.
— Призрак?..
Аксиэль нахмурился.
— Конечно. Неужели ты ничего о нем не слышал?
Я осторожно надел шелковую сорочку. Она сидела на мне так, будто ее только что сшили точно по мерке.
Хотя скорее всего так оно и было. Орег ведь сказал, что рядом с его отцом не было других слуг. Наверное, он все умел делать.
— Естественно, я слышал об этом призраке, милорд, — ответил Аксиэль. — Но почему он вдруг решил принести вам костюм?
Я пожал плечами, надел на себя тунику, снял свои старые штаны и натянул новые, широкие — из такой же ткани, как сорочка.
— Не знаю. Спроси об этом у него.
Я подошел к небольшому зеркалу на стене и поразился, увидев свое отражение. В этом потрясающем наряде я выглядел отлично — мужественно и даже элегантно. Поэтому, выходя из комнаты, с особым старанием изобразил на своем лице маску идиота.
Церемония погребения прошла с должной торжественностью. Отец бы пришел в неописуемую ярость. Но его мнение ни для кого уже не имело значения.
Мать была в сером бархатном платье — в своем свадебном платье — и выглядела красивой и какой-то воздушной. А дядя рядом с ней смотрелся сильным и уверенным в себе — прекрасная кандидатура для защиты Хурога.
Сестренка в темно-синем бархатном платье из такой же ткани, как моя туника — только дракон вышит в другом месте, на груди, — выглядела совсем взрослой.
Бедный Орег! Ему пришлось попотеть!
Я быстро произвел в уме некоторые подсчеты и с удивлением отметил, что мама была в возрасте Сиарры, когда вышла замуж за отца.
Я стоял на склоне холма над вырытой в земле ямой и смотрел на приближающуюся похоронную процессию. Я прекрасно всех видел, а они видели меня — своего нового господина (временно лишенного власти).
Я приехал сюда (как и полагалось, раньше других) на добродушном мерине. Все остальные должны были идти пешком.
Стейла шла впереди облаченных в форменные одежды синего цвета воинов, которые несли гроб, накрытый плотным покрывалом. Они двигались вслед за Эрдриком и Бекрамом, замыкавшими группу, состоящую из членов семейства.
Наверное, только Стейла по-настоящему горевала по отцу, хотя лицо ее оставалось спокойным, а в глазах не было слез.
Подойдя к яме, родственники усопшего остановились, а воины вынесли вперед гроб и принялись осторожно опускать его в землю.
Когда-то мой отец стоял на этом же месте и наблюдал за тем, как в могилу погружается ящик с телом деда. Наверное, он торжествовал.
Я взглянул на мать. По напряженному выражению лица дяди можно было понять, что она опять стонет. Я очень плохо помнил те времена, когда мама наслаждалась жизнью — смеялась, играла со мной, строила для меня крепости из деревянных поленьев. Тогда отец воевал вместе с армией верховного короля.
Надоеда смотрела на опускавшийся в могилу гроб широко раскрытыми глазами. Когда Дарах положил ей руку на плечо, она вздрогнула.
Я подумал о брате, который, желая отделаться от жестокости отца, бросил все и сбежал из дома.
Заберет ли тебя за то, что ты сделал с собственной семьей, подземное чудовище? — мысленно обращался я к покойнику.
Но скорее всего боги простили отца, потому что он был Хурогом. Из-под земли никто не явился за ним, зря Дарах так опасался этого.
Я спустился вниз, набрал в руку земли и бросил в яму.
Там и оставайся! — кричала моя истерзанная душа.
Меня мучила жгучая злость. Если бы отец был другим человеком, то сейчас рядом со мной находился бы младший брат, который помог бы мне в управлении Хурогом. И мать могла бы взять на себя часть обязанностей — ведение хозяйства, организацию работ в полях. Тогда и я не был бы сейчас наполовину безумным, а по моим щекам не текли бы слезы.
Я единственный плакал на этих похоронах. И, наверное, был единственным, кто скорбел. Но скорбел я не по покойнику, которого закапывали в землю.
— А мой дядя знает о тебе? — спросил я у Орега, который сидел на моей кровати, прислонившись спиной к стене.
Мой красивый костюм висел в шкафу. На мне были старые, пропитанные потом одежды — в них я каждый вечер ходил на тренировки с солдатами Синей Гвардии. Даже похороны отца не могли помешать моим занятиям.
Я сидел у камина на табурете и точил обувной нож.
— Нет, — ответил Орег, закрыв глаза. Его лицо выглядело безмятежным и умиротворенным. — Твой отец никогда никому не рассказывал больше, чем следовало.
Я принялся нагревать лезвие ножа над огнем. По всей вероятности, оно несколько изогнулось, хотя этого не было видно. В противном случае нож давно заострился бы — я корпел над ним вот уже минут двадцать.
Накалив лезвие, я нагнулся, достал из сумки с инструментом ремень для правки и приступил к работе.
Орег открыл глаза.
— Сегодня вечером к твоему дяде приходил один человек.
— Надсмотрщик с поля.
Я кивнул, давая ему понять, что знаю об этом.
— Колдун твоего дяди питался не лучше, чем старина Редкая Бородка.
Я уже понял, что Орегу не нравится Лисленг. Он часто называл его «самовлюбленный служака».
— Следующей осенью люди будут вынуждены голодать, — продолжил Орег.
Я лизнул руку и провел по ней лезвием ножа. На этот раз оно прекрасно срезало волоски.
— Да, но Хурог, надеюсь, выживет. — Следовало сменить тему, ведь с урожаем я все равно ничего уже не мог поделать. — Большое спасибо за костюм. Насколько я понял, за гардероб Сиарры ты тоже в ответе?
Орег кивнул.
— Все, что связано с одеждой, получается у меня отлично.
— А вышивку ты тоже делал сам? — спросил я.
— Нет. При помощи колдовства. Хотя я неплохо вышиваю, даже люблю этим заниматься, когда у меня есть время... — Он вновь закрыл глаза.
Я наклонился, взял с пола полено и бросил его в затухающий огонь. Даже жарким летом по вечерам в этом каменном здании становилось прохладно.

Глава 3
ВАРДВИК

Я попался в паутину, сплетенную мною же. И вместо того чтобы вырваться из ее цепких оков, убеждал себя, что так надежнее.
— Хотя бы драться умеет, — послышалось у меня за спиной.
Там стояли несколько воинов, но увидеть, кто именно произнес эти слова, я не мог, так как не должен был отводить глаз от оппонента.
— Хорошо, что в спарринге не надо особенно напрягать мозги, даже запоминать чьи-то команды не требуется, — продолжил рассуждать человек. — Но через каких-нибудь три года он сам станет командовать нами. К счастью, к тому моменту я уже буду в отставке...
Я узнал голос. Он принадлежал заместителю Стейлы. За три недели, прошедшие после смерти отца, мне не раз доводилось слышать подобные разговоры.
Мой противник негромко выругался, и я, прогнав посторонние мысли, сосредоточил все свое внимание на борьбе.
Иландер из Эйвинхеля был новичком в Синей Гвардии. Сегодня ему впервые выпало вступить в поединок со мной.
Солдат в Синюю Гвардию набирали из четырех королевств: Шавига, Толвена, Эйвинхеля и Сифорда. Если человек был в состоянии продержаться в ней несколько лет, а потом переходил в любую другую гвардию, то на новом месте его признавали одним из лучших. Не было в рядах Синей Гвардии лишь оранстонцев, потому что пятнадцать лет назад солдаты моего отца во главе с ним подавили по приказу верховного короля Оранстонское восстание.
Иландер, хоть и являлся новичком, прекрасно знал, что моя тетка обучала меня военному делу с тех самых пор, как я только взял в руки меч. Он понимал, что справиться со мной — задача не из легких, поэтому на протяжении всей прошедшей недели, начиная с того дня, как Стейла объявила состав пар в предстоящих поединках, внимательно наблюдал за мной.
Я же решил пошутить над ним. Всю неделю во время тренировок я умышленно вел себя вяло и двигался весьма медленно. Но на обычной тренировке, когда мы просто отрабатывали удары, скорость и реакция не так важны.
Поединок — совсем другое дело.
Уверенный в том, что он изучил меня и что выиграть бой у идиота не так уж и сложно, Иландер поначалу чувствовал себя вполне уверенно. Но когда увидел, с каким блеском я провел намеренно неумело начатый защитный прием, несколько растерялся. А потом, сообразив, что я с ним просто играю, пришел в неописуемую ярость.
Стейла прервала наш поединок пронзительным свистом в тот момент, когда кончик моего меча только коснулся металлической брони на животе противника. Если бы схватка была настоящей, Иландер отдал бы Богу душу. А если бы я не остановил его меч пару мгновений назад, то сам отправился бы в мир иной.
Иландер жаждал продолжения боя — когда я взглянул ему в глаза, то увидел в них кипящее неистовство.
— Отличная схватка! Верно ведь, Стейла?
Я сказал это серьезным тоном, потом отступил на шаг назад и убрал меч.
Стейла фыркнула.
— Иландер, ты ведь не мальчишка! И должен знать, что раздражение — не помощник в бою. Когда сражаешься с человеком, который явно сильнее и быстрее тебя, верх глупости поддаваться эмоциям. Тебе еще повезло, что ты не получил настоящего ранения.
— Прости за то, что намеренно привел тебя в бешенство, Иландер, — сказал я, одаривая оппонента одним из своих наиболее гениальных коровьих взглядов. — Этого больше не повторится, обещаю.
Иландер, который пришел в еще большее негодование после замечания Стейлы и моих слов, побагровел. Его ноздри раздулись и побелели.
— Ты...
— Поосторожнее! — рявкнула Стейла, и Иландер стиснул зубы.
Удостоверившись, что он ничего не собирается добавлять, тетка довольно кивнула и заметно расслабилась.
— На сегодня ты свободен, Иландер. Твое место в бою займет Лаки. А ты ступай помойся.
Лаки стоял среди воинов за спиной Стейлы с правой стороны. Будучи человеком сравнительно умным, он сразу сообразил, на что намекает командирша.
Она сидела, глядя перед собой, не поворачивая головы.
— Я уже говорила тебе прекратить вытягивать деньги из молодых бойцов, Лаки. На что вы поспорили?
— На серебряную монету.
— Учти, иногда колдовать у меня получается лучше, чем у Лисленга! — Стейла вскинула сжатую в кулак руку и помахала ею в воздухе. — О своем споре забудьте!
По-видимому, в первый момент Лаки хотел возразить. Он приоткрыл рот, тут же закрыл его, очевидно, передумав, и ответил лишь:
— Слушаюсь.
Стейла перевела взгляд на меня.
— А ты даже не вспотел, Вард.
Я нахмурился, размышляя, не понюхать ли мне собственную подмышку, но, решив, что это слишком, просто кивнул.
— Когда остальные отработают в поединке, мы с тобой попытаемся это исправить, согласен?
Стейла прищурилась.
Я улыбнулся и еще раз кивнул.
Если бы даже никто из окружавших меня людей никогда в жизни не считал меня дураком, то моя улыбка убедила бы их в этом.
Стейлу еще никому не удавалось одолеть.
Я задумался. Знала ли Стейла, что я намеренно сыграл с Иландером злую шутку? Понимала ли, что я способен на это? И желала ли наказать меня за мою выходку?
Обливаясь потом — в достаточном количестве даже для того, чтобы удовлетворить самолюбие Стейлы, — я с трудом поднимался по крутым ступеням замка. Каждое движение доставляло боль, но ничего другого и не стоило ожидать.
Стейла была очень высокой женщиной, а тридцать с лишним лет, проведенных в армии, сделали ее крепкой и мускулистой. Я обладал большей силой и скоростью, но она дралась с невиданной свирепостью. В поединках главной задачей было одолеть противника, а моя воинственная тетка любила выходить из боя победительницей, поэтому вовсю применяла запрещенные приемы.
Я осторожно потер глаз. Пускать в ход нечестные трюки мне не следовало, хотя я знал их немало. У идиота на подобное не хватило бы ума.
Когда я открыл дверь в спальню, поджидавший меня Орег ухмыльнулся. Если бы не стоявшая у дальней стены ванна с горячей водой, то я не простил бы ему ухмылки.
Эту ванну изготовили когда-то специально для отца. Она и Аксиэль — единственное, что я присвоил после его кончины.
От моих одежд жутко воняло, поэтому, не теряя времени даром, я скинул их с себя, погрузился в воду и с облегчением вздохнул, чувствуя, что напряжение мгновенно начало отступать.
— Кого мне благодарить за ванну, тебя или Аксиэля? — спросил я у Орега.
— Обоих, — ответил он. — Аксиэль натаскал воды, а я ее подогрел.
— Спасибо.
Лучшего метода для снятия усталости, чем принятие ванны, было невозможно придумать. Я набрал в легкие побольше воздуха, окунулся в воду с головой и на некоторое время замер.
Но неприятное впечатление от того, что я совершил сегодня, не исчезало. Нет, я думал не о проигрыше тетке. В Синей Гвардии не было такого человека, кого она не могла бы «положить на лопатки». Меня тревожило другое — схватка с Иландером.
Я вынырнул из-под воды.
— Я наблюдал за твоим боем, — сказал Орег.
Он сидел на стуле, непринужденно раскачиваясь на двух задних его ножках, причем не касаясь пола ступнями. Меня распирало от любопытства: как это у него получается? Скорее всего ему помогала магия. Я не стал задавать лишних вопросов, а определить, насколько мощными магическими силами обладает тот или иной человек, мог с большим трудом.
Вообще-то Орег всегда наполнял волшебством пространство, в котором находился, и я был не в состоянии уследить за всеми его мелкими колдовскими штучками. Я ясно ощущал силы призрачного парня, они ничем не отличались от волшебства Хурога. Возможно, он сам и являлся той магией, которую я всегда чувствовал в замке.
Орег применял свои удивительные способности на практике гораздо чаще, чем все остальные известные мне колдуны, даже самые талантливые. Не знаю, для чего он это делал — потому ли, что просто был наделен большим, чем все они, даром, или желал произвести на меня впечатление.
— Ты видел, как родная тетка чуть душу из меня не вытряхнула? — спросил я.
— Нет. — Орег загадочно улыбнулся. — Я имею в виду тот бой, в котором ты выставил полным идиотом нового бойца Синей Гвардии. Иландей — кажется, так его зовут... А, нет, его имя звучало бы так, если бы он был из Толвена, а не из Эйвинхеля. Иландер?.. Точно, Иландер!
Отец умер, думал я. А дядька ведет себя как добросовестный регент, даже того усерднее. Управляет Хурогом так, будто он полностью принадлежит ему.
В последние три дня Дараха почти не было дома. Он выезжал на поля, почва которых засолилась, и вместе со специализированной командой пытался предпринять все возможные меры по восстановлению земель.
Я с удовольствием оказал бы ему в этом посильную помощь. Но кто доверит идиоту более или менее ответственное задание?
Я чувствовал себя жутко виноватым. И к тому же испытывал непонятный страх. Теперь это был не страх за собственную жизнь, а гораздо менее благородное переживание...
Стремясь заглушить терзавшую душу вину, я и решил заполнить время, которое дядя тратил на попытки спасти хурогские земли, игрой с несчастным новичком.
— Ты показал этому Иландеру, где раки зимуют! — продолжая улыбаться, сказал Орег. — В следующий раз пусть знает, что к Хурогметену следует относиться с большим почтением.
Я внимательно следил за почти не изменявшимся выражением лица Орега. Зачем он завел со мной этот разговор? Пытается что-то выяснить? Или чувствует, что меня гложут угрызения совести? Я не мог определить.
По милости отца я был вынужден научиться «читать» людские души еще в детском возрасте. Но Орег представлял собой нечто совершенно непохожее на обычных людей. К тому же на протяжении веков ему приходилось быть чьим-то рабом.
Я взял кусок мыла с расположенной рядом тумбочки и принялся смывать темные следы с запахом металла, оставленные рукояткой меча.
— Каким был мой дядя в детстве? — спросил я у Орега, желая отвлечь его от мыслей о моем поединке с Иландером.
— Не могу сказать точно, но, по-моему, он мне нравился, — спокойно ответил Орег, все так же раскачиваясь взад и вперед на задних ножках стула. — Раньше я помнил абсолютно все. А теперь стараюсь многое забыть. Чем раньше, тем лучше.
Выражение его лица стало несколько странным. У меня возникло ощущение, что он смотрит в глубины прошлого. Это выглядело жутковато.
— Ты считаешь, что я должен обо всем рассказать Дараху, верно? — с обидой в голосе воскликнул я. — Но ведь именно ты посоветовал мне прислушаться к собственным инстинктам и не торопиться раскрывать перед кем бы то ни было свои карты!
Орег медленно опустился на пол на стуле, поднялся на ноги и предусмотрительно отошел в дальний угол комнаты, подальше от меня. Нарцисс проникся ко мне полным доверием гораздо быстрее. Хотя ему для этого потребовалось забыть всего лишь четыре года прошедшей жизни...
— А чего ты боишься? Что страшного может сделать тебе твой дядя? — невозмутимо заговорил Орег. — Тебе ведь... давно не двенадцать лет. Мне кажется, притворство приносит тебе больше страданий, чем защищает от чего бы то ни было.
— Я должен прогуляться. Пожалуй, немного прокачусь, — заявил я, резко поднимаясь и выбираясь из ванны, не обращая внимания на то, как испуганно вздрогнул Орег. — Надо проветрить мозги.
Я схватил полотенце и принялся вытираться, погружаясь в раздумья.
А ведь Орег все верно сказал. Независимо от того, насколько порядочным или непорядочным человеком был мой дядя, мне давно следовало поведать ему о своей тайне. Но именно этого я и боялся.
О необходимости рассказывать Дараху про свое притворство, рожденное страхом перед отцом, было неприятно даже думать. Я разговаривал об этом лишь с Орегом, но он знал недавно умершего Хурогметена не хуже, чем я, и видел, как родитель избивает меня до полусмерти...
Смешно! Я, на протяжении трети своей жизни прикидывавшийся идиотом, боялся оказаться в положении дурака!..
Ухмыльнувшись, я отбросил в сторону полотенце и прошел к шкафу.
— Когда вернусь с прогулки, пойду и расскажу дяде, что на самом деле я не настолько глуп, каким меня привыкли считать.
Ездить подолгу на Нарциссе я еще не решался. А сейчас мне требовалась такая прогулка, которая для его перевоспитания не принесла бы никакой пользы. В горах я катался обычно на крупной гнедой кобыле по имени Перышко. На ее широком лбу красовалось белое пятно, похожее на лебединое перо, поэтому-то я и дал ей такую кличку. У нее была широкая кость и мощные ноги, и она обожала быстро бегать, что мне сейчас и требовалось.
Ей доставляло истинное удовольствие нестись вверх и вниз по Хурогским горам, а мне частенько хотелось просто исчезнуть из дома. Мы поднимались по горным тропинкам, летели по узким ущельям, и я, зная, что обязан показывать Перышку направление, находился в постоянном напряжении и таким образом отвлекался от тревожных мыслей.
Мы проводили в горах по нескольку часов. Я ни о чем не думал, лишь слушал стук копыт своей лошади и ее мерное дыхание. Только когда она уставала и сбавляла скорость, я разворачивал ее назад.
Путь, который я выбрал сегодня, был весьма опасным — тут и там дорога резко сворачивала то вправо, то влево. Мы оба прекрасно это знали. Обычно, достигнув поваленного молнией дерева на скалистом хребте, я останавливал Перышко, и мы поворачивали назад, причем ехали домой с меньшей скоростью.
Сегодня же, когда поваленное дерево осталось позади, Перышко была еще полна сил, а я продолжал чувствовать себя совершенно растерянным.
Мы свернули на внезапно возникшем перед нами повороте, и я подался вперед всем своим немалым весом, чтобы помочь кобыле осмотреться в незнакомом месте на крутом склоне. Вдруг земля под ее копытами дрогнула и стала обваливаться.
Мы могли запросто сорваться вниз, но я, действуя чисто инстинктивно, плотно прижался к напряженному телу лошади и ударил ногами ей в бока, заставляя рвануть вперед.
Мы двигались дальше, пока не очутились на неустойчивой площадке. В расположенном внизу ущелье росли невысокие деревья. Высота была небольшой, но из-за деревьев прыгать представляло собой немалую опасность. Идти назад мы не могли, оставался один выход.
Кобыла подошла к краю обрыва и, с силой оттолкнувшись, бросилась вниз.
Любая другая лошадь, хоть на каплю менее смелая, чем Перышко, не решилась бы на столь отчаянный поступок. Не знаю, как она сумела так ловко приземлиться на небольшую лужайку, как я усидел в седле. Казалось, произошло настоящее чудо.
Кобыла содрогалась от напряжения и пережитого потрясения, ее дыхание было прерывистым и громким. У меня по лбу текли струйки холодного пота.
— Перышко, девочка моя, — пробормотал я, придя в себя, и принялся гладить ее по шее.
Через некоторое время она тоже немного успокоилась и добродушно фыркнула, отвечая на мои ласки.
Мы спустились вниз по ущелью и направились домой. Когда половина пути уже осталась позади, Перышко окончательно пришла в себя.
А у меня все клокотало внутри. По моей вине мы оба чуть не распрощались с жизнью.
Как только вернусь домой, сразу поговорю с Дарахом, — твердо решил я.
Когда мы въехали во двор, где располагались конюшни, я увидел конюхов, которые суетились вокруг незнакомых мне лошадей. Животные выглядели еще более измученными, чем моя бедная кобыла. По серо-золотым цветам недоуздков я понял, что эти лошади принадлежат Гарранону.
Гарранон был известным человеком из Оранстона и, кроме того, приближенным верховного короля. Обычно большую часть времени он проводил при дворе или во владениях многочисленных знакомых. Лордам Оранстона, даже королевским любимцам, запрещалось постоянно находиться в собственных имениях. Этот закон был принят после подавления Оранстонского восстания.
Я не мог понять, что могло привести Гарранона в Хурог.
Когда я вошел в тронный зал, там никого не было, кроме Орега. Он стоял у надписи в стене — проклятия Хурога, — сцепив пальцы за спиной.
Напряжение, в котором он пребывал, сильно встревожило меня. Я подошел ближе и тоже уставился на старинные руны.
В них не было ничего необычного. Огромные буквы, каждая высотой с меня, выглядели как всегда. Казалось, их вырезали когда-то громадным ножом. Хотя при помощи какого такого ножа можно резать по камню? — вновь и вновь недоумевал я.
— Орег?.. — произнес я, предварительно еще раз осмотревшись по сторонам и убедившись, что мы в зале одни.
Другие люди, за исключением Сиарры, не могли видеть Орега. Наверное, он становился для них невидимым благодаря какому-то заклинанию.
Я приучил себя быть крайне осторожным, чтобы не вступать с Орегом в разговор, когда он появлялся рядом со мной в людных местах. Я хотел казаться окружающим тупым, но не сумасшедшим.
— Моих рук дело. — Орег жестом указал на старинные руны. — Я сделал это после того, как он убил ту дракониху. У нее в глазах играли серебряные лучи... Но его ничто не могло остановить. Я решил отомстить за нее и показал, что ожидает Хурог в будущем.
— Тебе пришлось попотеть, — заметил я, качая головой.
Подобные приступы уже случались с Орегом. Иногда он начинал разговаривать с кем-то из прошлого или вообще смотрел сквозь меня.
Обычно все заканчивалось тем, что Орег просто исчезал, а когда мы встречались в очередной раз, с ним все было в порядке. Но пару раз во время подобных приступов мне удавалось переключить его внимание на себя, и он возвращался в реальность.
— Этот безграмотный ублюдок ничего не смог прочесть, — процедил Орег сквозь зубы, содрогаясь от ненависти.
— Надпись сделана на старошавигском, — заметил я. — Лишь немногие в состоянии понять ее смысл.
— Я сказал ему, что здесь написано, — произнес Орег отрешенно. — И поплатился за это.
Я с ужасом заметил, что нитки на задней части его рубашки рвутся, образуя тонкую линию, начавшуюся у плеча и закончившуюся у пояса. Через несколько мгновений Орег моргнул, и такая же прорезь образовалась на два сантиметра правее. По краям каждой из них заалела кровь. Орег продолжал смотреть на руны.
— Орег, — как можно более спокойно обратился к нему я, хотя последовавший третий удар хлыстом был слышен даже мне.
Моя мать умела применять иллюзорные заклинания. Иногда, входя в ее комнату, я видел виноградные лозы на стенах и диковинные цветы на полу — все это росло в далеких южных краях Толвена.
То, что я видел сейчас, совсем не походило на иллюзию — кровь Орега уже капала на каменный пол.
— Орег, все это давным-давно прошло. Он никогда больше не сможет причинить тебе зло, — осторожно, пытаясь не напугать его, сказал я.
— Он был готов убить меня и убил бы, если бы принялся избивать меня сам, — продолжал Орег неестественно спокойным тоном.
Я шагнул вперед и повернулся к нему лицом, желая заставить посмотреть мне в глаза и забыть те жуткие события, которые долгие годы не давали ему покоя. Но увидев, что стало с его лицом, я словно потерял дар речи.
Оно было распухшим до неузнаваемости, а из щеки торчала обнаженная кость.
— Он не бил меня тогда. Попросил другого человека сделать это вместо него. Знаешь, почему? — спросил Орег.
— Нет, — прошептал я, с трудом ворочая языком. — Расскажи мне...
— Ему страшно не хотелось терять Хурог. Он прекрасно знал, что я мечтаю умереть. Убить меня мог лишь обладатель кольца, то есть только этот подонок. Поэтому моим избиением и занимался по его просьбе другой человек.
— Орег, — повторил я и осторожно дотронулся ладонью до его макушки — она была единственным местом, которое не коснулось воскресшее страдание.
— Вард?.. — послышался со стороны входа голос моего дяди. — С кем ты разговариваешь?
Он старался говорить спокойно, так же, как и я с Орегом. Орег был для него невидимым, поэтому мое поведение выглядело странным.
Как раз этого мне не хватало сейчас — именно в тот момент, когда я решил рассказать ему, что лишь притворяюсь ненормальным.
— Пытаюсь прочесть надпись на стене. Тостен учил меня когда-то древнешавигскому.
Я старался говорить как можно более невозмутимо и продолжал стоять вполоборота к Дараху.
— А!.. — Дядя с облегчением кивнул и пошел по направлению ко мне. Вслед за ним в проеме двери появились гости. — К нам приехали Гарранон и его брат.
Я оставил Орега, изо всех сил стараясь не обращать внимания на его рыдания, и быстро зашагал навстречу пришедшим.
— Гарранон!
Крепко схватив руку Гарранона, я принялся усиленно трясти ее, делая вид, что не замечаю его желания поскорее высвободиться, потом с силой хлопнул его по плечу. Он издал приглушенный вопль.
Дарах поспешно обнял меня за плечи и отстранил от смутившегося гостя.
— Лорд Гарранон и его брат Ландислоу ехали к нам целую неделю, — сообщил он мне.
Гарранон был человеком среднего роста с аристократичными чертами лица, тонкими губами и темными вьющимися волосами. Он выглядел значительно моложе своего возраста — этим-то, наверное, и привлекал короля.
Ландислоу очень походил на брата, но лицо его было более жестким. На физиономии Ландислоу тонкий нос Гарранона выглядел сильным и мужественным. Его губы были плотно сжаты.
Когда братья появлялись где-то вдвоем, людям сразу представлялись ученый и воин, олень и рвущийся в бой бык — по крайней мере придворные особы именно так их и называли.
Искусно заставив гостей почувствовать крайнюю неловкость от того, как я беспардонно на них пялюсь, я воскликнул:
— Находиться при дворе — невыносимая скука. Я на вашем месте тоже бы приехал сюда!
Ландислоу рассмеялся.
— Верно сказано. Неделя, проведенная в пути, показалась мне куда более интересной, чем пребывание при дворе.
Болтали, что Ландислоу отъявленный хвастун и льстец. Я ненавидел в людях эти качества.
Гарранон все еще потирал плечо, явно испытывая при этом немалое смущение. При дворе он привык соблюдать хорошие манеры, а этот его жест выглядел весьма неприглядно.
— Позвольте выразить вам наши искренние соболезнования, — сказал он наконец.
Я непонимающе приподнял бровь.
— По поводу кончины вашего отца, — пояснил Гарранон.
Я кивнул.
— А, вот вы о чем. Верно, мой отец умер. Несколько недель тому назад.
Отсутствие в моем голосе и выражении лица и намека на сыновнюю скорбь по родителю окончательно сбили Гарранона с толку. У него как будто отнялся язык.
Удивительно, но, несмотря на мои неприязненные чувства по отношению ко всем приближенным короля, мне нравился этот человек. Отчасти потому, что из-за его появления я был вынужден отложить на другое время разговор с Дарахом.
— Итак, милорды, — вступил в разговор дядя, — Вард вернулся. Быть может, теперь вы расскажете нам о цели своего визита?
— Хотите поохотиться в наших местах? — поинтересовался я.
Орег перестал рыдать, теперь он лишь тихо стонал. Я слышал, как в его тело врезаются кожаные плети, ощущал сгустившуюся в зале магию, и поэтому был не в состоянии сконцентрировать все внимание на гостях.
Гарранон фыркнул.
— Правильно, мы как раз охотились. Но не на того зверя, о котором вы можете подумать. Дело в том, что Ландислоу купил рабыню у одного своего знакомого. Позднее выяснилось, что она не принадлежала его другу, а тот, соответственно, не имел права ее продавать.
Рабство было распространено во многих частях Пяти Королевств. Правда, в Шавиге рабский труд не использовали.
— Эта рабыня — имущество отца того человека, который мне ее продал, — пояснил Ландислоу.
— А его отец, — продолжил мысль брата Гарранон, — Черный Сирнэк.
— Речь идет об известном ростовщике? — удивленно спросил Дарах.
Возможно, он не слышал того, что рассказывали о брате Гарранона.
Нет, Ландислоу никому не должен был денег. Он славился умением заманивать знакомых придворных, которым до смерти надоела жизнь при дворе, в игорные притоны. Эти заведения принадлежали Сирнэку. Естественно, многие из друзей Ландислоу теряли в них огромные деньги. Но кто мог обвинить в чем-то самого Ландислоу?
— Правильно, это известный ростовщик. — Гарранон кивнул. — Не успел Ландислоу вернуть рабыню хозяину, как она сбежала. Мы ищем ее вот уже неделю. Признаться, если бы моему брату не подсказали направляться в Хурог, пристанище беглых рабов, мы никогда не нашли бы беглянку. Ее след привел нас сюда, к туннелю у реки. Нам не удалось открыть решетчатую дверь. Не понимаю, как она смогла туда проникнуть. Но не может быть сомнений: ее следы продолжаются и в самом туннеле.
Рассказывая свою историю, Гарранон больше смотрел на меня, чем на Дараха. Это тоже располагало меня к нему.
Большинство людей в нашем замке зачастую вообще забывали о моем существовании, даже когда я стоял рядом с Дарахом.
Я нахмурился и внимательно оглядел пол.
— Система сброса сточных вод.
Гарранон щелкнул пальцами.
— Конечно! А я-то ломал себе голову над тем, что это за туннель. Ведь эти сооружения построили когда-то гномы!..
Он жестом обвел тронный зал.
— Нет, — поправил его я. — Только сточный туннель — дело рук гномов.
— А-а. — Гарранон кивнул. — В любом случае сбежавшая от нас рабыня находится в подземном туннеле. И мы не знаем, как туда проникнуть.
Вообще-то решетчатую дверь никто не возвращал на прежнее место. Выбравшись в день смерти отца из туннеля при помощи Орега, я больше не ходил на реку. Скорее всего именно Орег закрыл вход в туннель после того, как в него вошла рабыня. Наверное, это происшествие и вызвало в нем сегодняшний приступ.
Удары хлыстом за моей спиной раздавались теперь ритмично и часто, хотя самого Орега вообще не было слышно.
— Мы оставили людей и собак у реки, — продолжил Гарранон. — А сами пришли к вам, чтобы спросить, существует ли где-нибудь другой вход в туннель.
— Нет, — ответил я.
— Ты ведь недавно забирался туда, Вард, — напомнил Дарах. — Наверняка тебе известно, как туда войти.
— Правильно. Я там был. Но в Хуроге не существует рабства.
Гарранон и его брат изумленно оглядели меня с головы до ног, а Дарах сильно нахмурился, догадавшись, что у меня на уме.
Я не испытывал положительных эмоций ни в отношении рабства, ни к Ландислоу. А Орег, судя по всему, решил помочь несчастной беглянке, и у меня не было причин отменять его решение.
— Мы знаем, что она там, — медленно повторил Ландислоу, думая, очевидно, что так я пойму его лучше. — Ее следы подходят к туннелю и продолжаются за решеткой. Мы поставим у того выхода людей, а сами войдем в другой, если он существует.
— Не существует, — спокойно ответил я.
— А ту решетку вы в состоянии открыть? — теряя терпение и забывая о хороших манерах, рявкнул Ландислоу.
Вероятно, он был не на шутку рассержен. Но я плевать хотел на его тон. Я многое слышал о выходках этого типа. Однажды ему удалось затащить в один из притонов Черного Сирнэка совсем юного парнишку. Лишившись денег, тот повесился. А был, как говорили многие, невероятно добродушным человеком.
— Да, я могу открыть решетку, — ответил я, улыбаясь, как будто не вполне понимал, о чем речь.
Дарах нервно дернул головой.
Забыв, наверное, что у меня слабый ум, а не тело, Ландислоу схватил меня за запястья.
— О! Борьбу я обожаю! — воскликнул я, ловко приподнял его в воздух и отшвырнул на несколько футов в сторону — туда, где у камина сидела свора мастиффов. Когда в тронном зале никого не было, а до времени выгула собак оставалось несколько минут, их приводили сюда.
— Не смей! — вскрикнул Дарах. — Что ты себе позволяешь, Вард?
Я обиженно указал рукой на Ландислоу.
— Но ведь он первый начал!
Гарранон отвернулся и обнажил зубы в ухмылке. Я был единственным, кто мог это видеть.
— Уверен, что вступать с тобой в борьбу наш гость вовсе не собирался, Вард, — проворчал Дарах, подошел к Ландислоу, который испуганно закрывался руками от собак, с интересом принявшихся обнюхивать его, и подал ему руку. — Прошу вас, милорд. Запомните, пожалуйста, что мой племянник умеет вести себя вполне цивилизованно, если к нему не прикасаться. Борьба — самое любимое его занятие!
В голосе Дараха звучал явный упрек.
Ландислоу окинул меня злобным взглядом. Он сознавал, что не должен был преступать рамки, ограничивающие поведение гостя.
— Кажется, я понимаю, каким образом мой племянник собирался ответить на ваш вопрос, — сказал Дарах, когда Ландислоу благополучно поднялся с пола и они двинулись назад, по направлению ко мне и Гарранону. — Наверное, кто-то подсказал вашей беглянке, что в Хуроге существует древний закон, запрещающий рабство.
— Я знаю об этом, милорд, — ответил Гарранон. — Но какое отношение этот закон имеет к нашей рабыне?
— Вы не совсем меня поняли, многоуважаемые гости, — спокойно сказал Дарах. — В Хуроге нет рабства. Поэтому если чей-то раб попадает на эту землю, он перестает быть рабом.
Ландислоу, судя по всему, не верил собственным ушам.
— Вы смеетесь над нами?
Гарранон крепко схватил брата за руку и повернулся к Дараху.
— Лорд Дарах, я уверен, что вы пойдете нам навстречу. Сделайте ради нас исключение, мы очень вас просим.
— Нет, — твердо ответил я, несмотря на то что дядя кивнул. — В Хуроге нет рабов. Я, Хурогметен, владелец этих земель, заявляю вам со всей ответственностью: каждый, кто приходит в наши края, обретает свободу и имеет право оставаться у нас. Хурог — пристанище для всех.
Я произносил слова достаточно медленно, так как толкать длинные речи все еще представляло для меня определенную трудность.
Дарах узнал слова, которые я процитировал. Их автором был мой любимый герой — Хурогметен Селег. (Закон, запрещающий рабство, издал не он, а другой Хурогметен, который призвал людей помочь ему возделывать земли; Селег дополнил этот закон.)
Гарранон и Ландислоу вытаращили на меня глаза, будто перед ними стояла корова, внезапно заговорившая человеческим языком.
— Это всего лишь рассказы, Вард, — осторожно произнес Дарах, пытаясь, по-видимому, проверить, сможет ли он меня переубедить.
Я улыбнулся.
— Мама говорила мне, что надо стараться быть во всем похожим на Селега.
В глазах Дараха появилась тревога.
Истории о Селеге, его мужестве, отваге и благородстве были известны каждому человеку, проживавшему в землях Хурога. Все почитали славного предка и, несомненно, поддержали бы в этом споре меня. Дядя прекрасно об этом знал.
— Прошу прощения, господа, но я хотел бы поговорить с племянником наедине, — сказал Дарах, поворачиваясь ко мне и хмуря брови.
— Но... — собрался возразить Ландислоу.
Дарах повысил голос:
— Уверен, вы и ваши люди очень устали. Я прикажу воинам Синей Гвардии отправиться к выходу из туннеля, а вы отдохните с дороги. Всем вам просто необходимо хорошенько поесть и выспаться. А ты, Вард, переоденься и возвращайся сюда. Нам нужно кое-что обсудить. Я тоже вернусь буквально через несколько минут.
Раздался пронзительный крик Орега, и я моргнул.
Гарранон напрягся, округлил глаза и прислушался.
— Что это было?
— Вы о чем? — спросил Дарах.
— О странном звуке... Только что прозвучал какой-то вопль...
Гарранон смолк, понимая, что никто из присутствовавших ничего не слышал.
— Может, привидение, — беспечным голосом предположил я. — Мне следует привести себя в порядок.
Откланявшись, я зашагал вверх по ступеням по направлению к выходу.
В комнате меня уже ждал Аксиэль. Снимая с меня одежды и помогая мыться, он не проронил ни слова. Ничего не сказал даже о новеньком костюме, сшитом Орегом и ожидавшем меня на кровати.
Мне следовало посоветоваться кое о чем с Орегом. Я был не против того, чтобы Аксиэль знал о «семейном привидении», но не хотел, чтобы тот распускал слухи.
Когда Аксиэль завязывал шнурок на втором рукаве моей туники — с первым было уже покончено, — дверь беззвучно растворилась и на пороге появился Дарах.
— Могу я поговорить с тобой один на один? — спросил он.
Я кивнул.
Окинув меня придирчивым взглядом, Аксиэль поклонился.

Предыдущая страница 3 Следующая страница


Призрак дракона 4

— Если что-то понадобится, я у себя, милорд.
Терпеливо дождавшись ухода слуги, Дарах принялся беспокойно расхаживать взад и вперед по комнате. Потом заговорил:
— Истина глаголет устами младенцев и... — тут он выдержал многозначительную паузу, — ...и идиотов. Откуда ты узнал, что верно, а что неверно, Вард?! От Фэна ты не мог услышать ничего подобного, голову даю на отсечение! Твой отец, подобно деду, поднял бы на смех россказни о пристанище рабов и какой-то там свободе!
Я стоял на месте, поворачивая голову то вправо, то влево, провожая ходившего туда-сюда дядю взглядом. Это должно было выглядеть совершенно по-идиотски.
Вспомнив о своем твердом решении раскрыть ему свой секрет, я прекратил крутить головой.
Дарах тоже остановился, как будто по комнате его двигала сила моего взгляда.
— Я хочу серьезно поговорить с тобой, Вард. Пойми, если мы не поможем Ландислоу вытащить из туннеля рабыню и если слух об этом происшествии разнесется по всем Пяти Королевствам, нас просто засмеют. Кроме того, в Хурог устремятся десятки, а то и сотни рабов! Тебе, конечно, не будет до этого дела. Я прав?
По его интонации было понятно, что он не ждет ответа на свой вопрос, но я ответил:
— В Хуроге нет рабов.
Дарах вздохнул, но его вздох прозвучал как вздох облегчения.
Он уставился в пустоту и вновь заговорил, словно сам с собой:
— Верно, в Хуроге нет рабов. Старинный закон гласит, что любой человек, чья нога ступает на наши земли, обретает свободу. Даже тот факт, что твой отец и дед пренебрегали этим правилом, ничего не меняет. Оно все равно остается в силе. Но пойми одно: Ландислоу и Гарранону нельзя портить отношения с Сирнэком.
— Гарранону ничего не грозит, — ответил я. — А судьба Ландислоу меня нисколько не волнует.
Дарах нахмурился.
— Он тебе не нравится? Но почему?
Мне выдавалась отличная возможность рассказать дяде о том, что я не дурак. Но язык не желал слушаться и лежал во рту, как бревно.
Поговорю с ним после отъезда Гарранона, решил я и просто пожал плечами.
— А если бы он нравился тебе? Тогда ты согласился бы помочь ему достать из туннеля рабыню? — спросил Дарах.
Я наморщил лоб и задумался. Хороший мне задали вопрос! Вспомнились бы мне древние законы, если бы не Ландислоу, вызывающий во мне неприязненные чувства?
У меня в памяти всплыли стонавший в тронном зале Орег и скелет дракона, закованный в железные путы. М-да! К сожалению, многие из хурогских правителей забывали о правилах и законах...
— В Хуроге нет рабов, — упрямо повторил я.
Дядя улыбнулся и отвесил мне неглубокий поклон, будто в знак уважения.
— Конечно.
Не добавив больше ни слова, он вышел из комнаты и тихо закрыл за собой дверь.
— Ты не выдашь ее, Вард? — послышался у меня из-за спины голос единственного хурогского раба, на протяжении долгих столетий служившего Хурогметенам.
Я повернул голову. Орег стоял у той стены, из которой вывел нас с Сиаррой из подземного туннеля. Теперь он выглядел вполне здоровым и пребывал в здравом уме, только беспокойно переминался с ноги на ногу и обнимал себя руками.
Мне вдруг до ужаса захотелось подарить свободу и этому рабу. Быть может, об этом при первом удобном случае стоило поговорить с кем-нибудь из королевских чародеев. Впрочем, я совершенно не был уверен, что готов рассказать кому бы то ни было о нашем с Орегом секрете. Да и вряд ли современные колдуны в состоянии снять заклятие, наложенное несколько веков назад отцом Орега. Ведь маги в эпоху Империи обладали гораздо большей мощью.
— Я не отдам им ее, — ответил я.
Орег приподнял подбородок.
— Правда?
— Правда. — Наверное, уверенности в моем голосе хватило, чтобы он перестал сомневаться. — Ты позаботился о том, чтобы у нее были постель и еда?
— Да, — почти прошептал Орег. — Она до сих пор перепугана до смерти. Я провел ее в пещеру с костями дракона.
Он помолчал, потом добавил тем же несмелым шепотом:
— Я поставил там кровать, положил еду и теплые вещи. Она меня не видела... Наверное, я должен был рассказать тебе обо всем еще утром...
— Это ты прикрепил решетку к выходу из туннеля? — спросил я. — Беглянка провела там весь день?
Орег неуверенно кивнул.
— Наверное, мне следует поговорить с ней. Она может спокойно располагаться в замке, даже если Гарранон и Ландислоу еще не уедут. Или ей лучше побыть пока в пещере... Как ты считаешь?
Орег смотрел на меня с недоверием и молчал. Он очень напоминал мне брата. Если бы не сцены, подобные той, что я наблюдал в тронном зале несколько минут назад, я, наверное, и не вспоминал бы о том, что Орег не такой, как остальные люди.
Ему хотелось помочь бежавшей рабыне, и он ждал от меня поддержки. Но все же боялся мне доверять.
— С ней все будет в порядке, обещаю, — воскликнул я.
Орег не сдвинулся с места, но панель в стене за его спиной медленно и бесшумно отворилась.
Орег развернулся и вошел в коридор, расположенный за стеной. Я последовал за ним. На этот раз путь к пещере оказался невообразимо коротким. Буквально через минуту мы вошли в пещеру.
Я сразу обратил внимание на две странные вещи: бренчащие звуки и магические флюиды, густо заполнявшие все пространство, как жирный суп — тарелку. Среди камней на стенах пещеры поблескивали огоньки, и я чувствовал, что со всех сторон за нами наблюдает кто-то невидимый.
Когда я остановился, Орег повернулся ко мне и сказал:
— Она тренируется в применении магии.
Мы обошли несколько куч камней и приблизились к площадке, посыпанной песком, в центре которой покоились кости дракона. Ни Орег, ни я не старались идти тихо, но наша гостья не поворачивала головы и, казалось, не слышала нас.
Бывшая рабыня сидела перед останками дракона. Ее волосы, спускавшиеся до середины спины, слиплись от грязи в несколько сосулек. Я не мог сказать об этой девушке ровным счетом ничего: рассмотреть ее не представлялось возможным даже в свете сиявших гномьих камней. Она была с ног до головы жутко грязной.
Я подошел к ней очень близко, но все равно не мог понять, какая она.
Только сейчас я заметил, что с дракона сняты оковы. Когда я увидел этот скелет впервые, тоже подумал освободить его от металла, но посчитал, что уничтожу таким образом доказательство нашей вины. Никто не удивился бы, увидев в пещере под Хурогом драконьи останки, и лишь железные путы говорили о совершенном моими предками преступлении. Я не стал снимать их со скелета.
— Приветствую тебя, добрая путница, в замке Хурог и приглашаю обогреться у нашего очага, — сказал я ритуальную фразу, ясно давая понять, что вижу в бежавшей рабыне Ландислоу свою гостью.
Наверное, она слишком увлеклась своими заклинаниями, потому что, услышав меня, вскочила на ноги, как напуганный кролик, резко выбросила вперед правую руку, и из ее ладони вылетело нечто сверкающее и потрескивающее. Оно метнулось в нашу сторону, но остановилось на полпути и погасло.
— Спокойно, сестренка! — воскликнул Орег. — Прости, что оставил тебя здесь в одиночестве, но сначала я должен был узнать, как к твоему появлению здесь относится Хурогметен.
Она вздернула голову и ответила с сильным акцентом:
— Я не твоя сестренка!
— С чем ты к нам пожаловала? — поинтересовался я вполне дружелюбным тоном.
— Я думала, Хурог — пристанище для всех. Место, в котором не обижают ни драконов, ни рабов! Надо мной все смеялись, и я решила сама проверить, правы ли люди. Оказалось, правы...
Она жестом указала на железные цепи и путы, лежавшие рядом с ней на полу.
Я задумался. Откуда родом эта женщина? Возможно, из Эйвинхеля. Рабство в Эйвинхеле особенно процветает. Хотя Иландер разговаривает с другим акцентом. Есть в ней что-то странное... Наверное, отсутствие присущего всем рабам смирения.
— Здесь ты в безопасности, — заверил я свою необычную гостью. — Можешь подняться наверх и расположиться в замке. Но лучше дождаться того момента, когда Гарранон и Ландислоу уедут. Решать тебе.
— А кто ты такой, чтобы приглашать меня в замок? — Она внимательно оглядела нас обоих. — Вы оба почти дети.
Ее голос внезапно прервался, и мы поняли, что напускная храбрость — всего лишь выбранный ею способ самозащиты.
Я заметил, что рот и глаза женщины обрамляют темные круги — следы страшной усталости. Гарранон и Ландислоу были сильно вымотаны, но они ехали верхом. А эта женщина... Я взглянул на ее ноги и чуть было не ахнул: на них не было никакой обуви.
— Орег, ты видел ее ступни? — спросил я, забыв про вопрос, который задала нам незнакомка.
— Я принесу ведро теплой воды и отвар из орешника, который готовит Пенрод, — сказал Орег и тут же исчез.
Женщина медленно опустилась на пол.
— Кто ты? — повторила она, но теперь без единой нотки обвинения и недружелюбия в голосе.
— Я Вард, — добродушно ответил я. — Мой отец, Фэнвик, умер несколько недель назад. Я — новый Хурогметен, но пока мне не исполнилось двадцати одного года, Хурогом будет править мой дядя.
— А он? — спросила женщина и кивнула туда, где минуту назад рядом со мной стоял Орег.
— Орег? — Надо было что-то отвечать. — Орег мой друг.
— Он волшебник, — задумчиво пробормотала незнакомка, как будто обращаясь к самой себе.
— Гм... — промычал я. Играть роль идиота перед людьми получалось у меня уже само собой. — Я не знаю, волшебник он или нет. Главный колдун в замке совсем не похож на Орега...
— Но колдуны и не должны походить друг на друга, — удивленно пожимая плечами, сказала женщина.
— Разве? Почему тогда волшебник моего дяди выглядит почти так, как волшебник отца?
— Потому что они родные братья, Вард, — подсказал Орег, вернувшись с водой и отваром.
Я моргнул и несколько мгновений тупо смотрел на Орега. Привычка корчить из себя дурака крепко укоренилась во мне.
— Ах да! Я совсем забыл, что они братья.
Оглядевшись по сторонам, я заметил неподалеку удобный плоский камень и указал на него гостье.
— С подобным мне не раз приходилось сталкиваться в своей жизни. Надоеда — моя сестра — постоянно ходила с израненными ногами, когда была чуть помладше. Она терпеть не может дамские туфли. — Я взял ведро у Орега и опустил его на пол рядом с камнем. — Мы заказали ей деревянные башмаки. Маме они не нравятся, зато моя сестренка гораздо меньше страдает.
Орег протянул мне бутыль с отваром, я откупорил ее и налил темной жидкости в ведро. Незнакомка осторожно опустила в него ноги, негромко взвизгнув, когда дезинфицирующее средство принялось за работу.
Я взял одну ее ногу и вытащил из ведра. Ступня была в жутком состоянии: изрезанная до крови, покрытая толстой коркой бурой грязи...
Я знал, что ей будет больно, но другого выхода не существовало, и я, решив разом покончить с неприятной процедурой, принялся отдирать грязь.
Когда первая ступня была очищена, я вновь опустил ее в ведро, достал вторую и занялся ею.
Странная она, эта рабыня, размышлял я. Во-первых, наделена несомненными магическими способностями. Быть может, они и встречаются у рабов, но я ничего не слышал о подобном. Во-вторых, несмотря на смертельную усталость, не раскисает, как все остальные рабы, которых мне доводилось встречать...
— Что будет, если ваш дядя узнает обо мне? — тихо спросила она.
— Он знает, — ответил я, хмуря брови.
На второй ее ступне уже распространилась инфекция.
— Милорд!.. — воскликнул Орег каким-то странным, отрешенным голосом. — Вас ищет ваш дядя. Ужин готов.
— Могу я закончить обрабатывать ей ногу? — спросил я.
Орег кивнул, глядя куда-то в пустоту.

* * *

Гарранон и Ландислоу сидели по обе стороны от моей матери напротив дяди и Сиарры, а я — во главе стола. Гарранон вел себя так же сдержанно и учтиво, а Ландислоу мрачно молчал.
— Какие новости при дворе? — полюбопытствовал Дарах. — Я не был там с зимней ярмарки.
Гарранон опустил на край тарелки вилку с куском рыбы, который намеревался отправить в рот.
— Король Джаковен до сих пор беспокоится по поводу Ворсага. — Ворсаг располагался южнее Пяти Королевств, гранича с Оранстоном. — Говорят, его новый правитель, Кариан, не совсем стабилен в своих намерениях, поэтому пока никто не знает, захочет ли он продолжать политику отца в отношении других земель.
— От самого отца Кариана можно было ожидать чего угодно, — заметил дядя. — Я встречался с Карианом. На меня он произвел впечатление человека, четко знающего, к чему стремиться. Полагаю, Кариан будет продолжать отцовскую линию до тех пор, пока ему это выгодно. Ни днем дольше. Я слышал, ворсагцы совершили уже несколько набегов на приграничные территории Оранстона.
Гарранон кивнул.
— Я велел своим людям возвращаться домой.
— Насколько мне известно, ваши владения удалены от Ворсага более чем на шесть лиг, — сказал Дарах. По-видимому, разговор по-настоящему увлекал его. — Почему король не посылает войска к южным границам?
— Кариан заявляет, что набеги совершают разрозненные группы бандитов, и даже утверждает, что сами оранстонцы принимают участие в разбое, — ответил Гарранон. — А король Джаковен верит этому и никогда не станет развязывать войну из-за обыкновенных бандитов.
В голосе Гарранона звучали едва уловимые нотки возмущения, хотя я никогда не слышал от него ни слова против короля.
— Не станет развязывать войну? — спросил я, пытаясь казаться крайне заинтересованным.
Так, наверное, повел бы себя любой идиот, обожающий драки.
Гарранон пожал плечами.
— Король введет в Оранстон свои войска лишь в том случае, если ворсагцы надумают захватить оранстонские территории. Грабежи и убийства — недостаточное основание для начала войны.
Он говорил беспечным тоном, и я пытался понять, какие чувства в нем преобладают: любовь к родным землям или к королю, которому на протяжении пятнадцати лет он хранил верность.
Я сосредоточил внимание на еде и углубился в раздумья. Если бы началась война, управление Хурогом пришлось бы передать... в чьи-нибудь руки. Дяде Дараху, мне и воинам Синей Гвардии пришлось бы отправляться через все Пять Королевств в далекий южный Оранстон. Такая перспектива отнюдь не радовала. Урожай грозил быть скудным, и, хотя без мужчин едоков осталось бы вдвое меньше, покидать Хурог в столь тяжкую пору ой как не хотелось бы!
Я тоже встречался с Карианом, как и дядя, при королевском дворе. Этот Кариан относился к тому типу людей, которые не обладают ни красивым лицом, ни мощной фигурой, но ведут себя так, будто всё при них.
Кариан разгуливал по двору в окружении толпы магов. Поговаривали, что и сам он наделен колдовскими способностями, но у меня было чувство, что это не соответствует действительности.
— Неужели это правда, Вард? — спросил Ландислоу.
— Что? — Я вскинул голову, отрываясь от невеселых мыслей. — Я задумался.
Ландислоу улыбнулся.
— Дарах только что рассказал нам про жеребца твоего отца. По его словам, он был настоящим убийцей, а теперь ходит за тобой по пятам, как дамская собачка.
— Заставить коня ходить за тобой по пятам нетрудно, — ответил я, тоже улыбаясь. — Ездить на нем куда сложнее. На прошлой неделе он скидывал меня три раза!
— Гм... — Ландислоу подмигнул дяде. — Ты обладаешь странной особенностью, Вард, я уже поделился своим наблюдением с Дарахом. Ты окружаешь себя вещами, которые не соответствуют общепринятым меркам. Это подтверждает пример с конем. А помнишь ту неуклюжую девушку, с которой ты завел дружбу, когда был при дворе. Взгляни даже на свою сестру! Впрочем, женщина, не умеющая разговаривать, — это не так уж и плохо. Теперь ты задумал добавить к своей коллекции мою рабыню.
Дарах и Гарранон вежливо улыбнулись, а Надоеда занервничала. Наверное, ей захотелось в этот момент провалиться сквозь землю.
Мать подняла голову и заговорила протяжно, сонно и непонятно — к вечеру после принятия всех своих отваров она становилась наиболее странной.
— Если бы Вард не был наследником, то отец давно отправил бы его обучаться секретам магии. Но мой муж и слышать об этом не хотел. Сам король Джаковен велел ему это сделать. Хороших колдунов не хватает в наши дни. Фэн не успел выполнить приказ короля... Произошло это страшное несчастье...
Ландислоу нахмурил брови.
— Какое это имеет отношение к странному пристрастию Варда?
Мать тщательно и неторопливо прожевала кусок, запила его глотком вина и с достоинством ответила:
— Вард похож на героев древних легенд. Он обладает даром находить. Его тоже находят.
Ее зрачки были неестественно узкими, хотя зал освещало лишь несколько фонарей, накрытых промасленными тряпичными абажурами.
Интересно, какой травы из своего сада она наелась сегодня, подумал я. Сонный корень не оказывает воздействия на зрачки...
В моей душе жила тайная надежда, что после смерти отца мама придет в себя. Сейчас от этой надежды практически ничего не осталось. Мать с удовольствием вжилась в роль вдовы и потерялась в мире искусственных грез. Наверное, та женщина, что была знакома мне в детстве — веселая и энергичная, с удовольствием передвигавшая вместе со мной детские кубики, — давно и безвозвратно умерла.
— Полагаю, вы не совсем правы, леди Хурог, — воскликнул Дарах. — Было бы замечательно, если бы Вард до сих пор обладал своими способностями. Однако, как говорил мне Фэн... его таланты исчезли после... — Он взглянул на меня, но я продолжал невозмутимо (и весьма шумно) пережевывать сырую морковь. — Они исчезли после того случая... Если бы колдовские способности все еще жили в нем, Вард действительно был бы способен находить все, что ни пожелает.
— Да, дорогой, — ответила мать, словно перед ней сидел отец, а не его брат. — Ты, конечно, прав.
Мне вдруг стало жалко Дараха. И Гарранона, явно чувствовавшего себя крайне неловко. Удивляться было нечему — ужинать вместе со мной и моей матерью никому не доставило бы удовольствия.
Смахнув на пол крошки хлеба, я поднялся из-за стола. Дарах метнул в мою сторону многозначительный взгляд, безмолвно напоминая о том, что хозяин дома не должен покидать гостей, не закончивших трапезу. Но я решил дать дяде возможность без меня объяснить гостям, что их рабыня останется в Хуроге.
— Меня ждет Нарцисс, — сообщил я, вынул из кармана морковь, которую украл со стола, и покрутил ею в воздухе. — Он любит морковку.
Сиарра схватила кусок хлеба, тоже вскочила на ноги и вопросительно уставилась на меня.
— Ладно, ладно! — сказал я, видя, что дядя хмурится и намеревается прочесть Сиарре лекцию о хороших манерах. — Можешь пойти со мной. Но будь с Нарциссом поосторожнее!

Глава 4
ВАРДВИК

Бегство говорит о трусости. Нельзя сказать, что трусость всегда порочна. Как считала моя тетка, во всем должна присутствовать умеренность.
Покормив Нарцисса, я направился к себе.
Сиарра пошла со мной и по дороге уговорила сыграть с ней в «воров и королей». Победа в этой игре зависела от чистой случайности, а удача в этот день, как обычно, улыбалась Сиарре. Быть может, она просто жульничала, но я не мог понять как.
Орег сидел на своем любимом стуле и, качаясь на двух задних ножках, наблюдал за нами. Когда очередная партия приближалась к концу и все понимали, что я опять проигрываю, Орег качал головой.
Он никогда не прятался от Сиарры, за исключением тех случаев, когда рядом находились другие люди.
— Марш в кровать! — шутливо-грозным тоном приказал я сестренке, когда та в четвертый раз обыграла меня.
Она рассмеялась, чмокнула меня в щеку и, пританцовывая, вышла из комнаты.
— Как поживает наша беглянка? — спросил я у Орега, как только Сиарра закрыла за собой дверь.
Орег довольно улыбнулся.
— Она спит. Думаю, до отъезда из замка этих двоих ей следует пожить в пещере. Насколько я понял, Ландислоу вызывает в ней настоящее отвращение.
— Мне он тоже не нравится. — Я сморщил нос. — Жду не дождусь того момента, когда гости умотают отсюда.
Послышался негромкий стук в дверь.
— Это Гарранон. Я оставлю тебя с ним наедине. Пойду посмотрю, спокойно ли спит наша гостья, — быстро проговорил Орег и исчез.
Несколько мгновений стул, на котором он сидел, еще держался на задних ножках, потом со стуком опустился на все четыре.
Я еще не переодевался в ночную рубашку, поэтому, не тратя времени на надевание халата, сразу открыл дверь.
— Добрый вечер! Входите.
Гарранон вошел в комнату и плотно закрыл за собой дверь.
— Мне нужна твоя помощь, Вард!
В первый момент мне показалось, я ослышался. Неужели кто-то может нуждаться в моей помощи?
— Сегодня вечером в сумке своего брата я нашел вот это, — таинственным тоном произнес Гарранон и достал из кожаного мешочка, висевшего у него на поясе, сложенный в несколько раз кусок ткани.
Я наклонился, а Гарранон быстрым движением руки поднес ткань к моему лицу, развернул ее и подул на серо-зеленый порошок. Перед тем как повалиться на пол, я успел заметить, что Гарранон отпрыгивает в сторону и закрывает рукой нос.
Мне снилось, что я — двенадцатилетний мальчишка, вновь не могу говорить, двигаться, не чувствую левой половины своего тела.
Вокруг меня суетились люди, но я не понимал, что они делают. Мне хотелось орать, выть, как раненому дикому животному, но я не был способен вымолвить и звука.
Неожиданно посторонний шум исчез, и мне показалось, что я оглох.
Через некоторое время до меня, прорвавшись сквозь густой туман, донесся голос Орега.
— Прости, Вард!.. Прости меня за то, что я не помог тебе раньше. Я не хотел этого делать в присутствии посторонних! Только не волнуйся. Сейчас я освобожу тебя. Все будет в порядке!
Когда магические силы заклинания Гарранона отступили, я сел на колени и покачал головой. По моим щекам текли слезы.
— О боги...
— Все хорошо, не переживай, — бормотал Орег, гладя меня по голове.
Он был сильно напряжен, наверное, боялся, что я стану его бить.
Дрожащими руками я вытер слезы с лица, заметив только сейчас, что лежу на собственной кровати.
— Все в порядке, — сказал я Орегу. — Спасибо.
Мой голос звучал хрипло, как будто я долго кричал, а в голове крутилась одна мысль: зачем Гарранону понадобилось околдовывать меня?
Орег резко вскинул голову.
— Они возвращаются. Что прикажешь делать?
— Ничего, — ответил я. — По крайней мере пока.
В коридоре послышались голоса.
— Сделай вид, что все еще не пришел в себя, — прошептал мне Орег.
Я опять улегся и закрыл глаза.
— Ты выглядишь слишком скованным, — заметил Орег.
Я расслабился, насколько мог. Раздался шум открывающейся двери.
— Дорогой мой Дарах, — сказал Гарранон уставшим голосом. — Вард не в состоянии управлять Хурогом. Ему следует отправиться в королевскую клинику для душевнобольных в Эстиане. Так хотел его отец. Король ответил согласием на просьбу Хурогметена. Я показывал вам этот документ. Там за Вардом будут ухаживать. Он нуждается в квалифицированной помощи. На ваш бюджет это никак не повлияет, я сам готов вносить соответствующую плату.
Неужели отец хотел сдать меня в больницу? — с ужасом размышлял я.
— Фэнвик думал отвезти сына в Эстиан пять лет назад, — возразил Дарах. — Тогда ему показалось, что психическое состояние Варда стало ухудшаться. Но все обошлось.
— Хурогметена остановила тогда единственная вещь — необходимость платить деньги, — напомнил Гарранон. — Вам же нет нужды беспокоиться об этом. Вопрос лишь в том, кому будет передан Хурог. Помогите мне вернуть брату беглую рабыню. Тогда я непременно поговорю с королем о том, чтобы на место Варда он поставил вас.
Дарах тяжело вздохнул. Последовала продолжительная пауза. Я не мог понять, почему он медлит, почему не хватает столь блестящую возможность обеими руками. Ему предлагали всецело овладеть Хурогом, причем вполне «порядочным» путем.
— Уверен, что король согласится. — Голос Гарранона стал приторно-сладким. — Все равно о младшем сыне Хурогметена ничего не известно вот уже целых два года. Срок достаточный, чтобы объявить пропавшего мертвым.
— Вы загоняете меня в угол! — воскликнул Дарах.
— Вы сами загоняете себя в угол, — спокойно ответил Гарранон. — Зачем вы позволили Варду принимать решение относительно рабыни? Он помешан на рассказах о Селеге. Однажды при королевском дворе ему вздумалось читать их наизусть. И на протяжении целого часа люди были вынуждены слушать эти занудные истории! Естественно, он будет упорно стоять на своем, ничего другого я от него и не ожидал!
Я слышал, как дядя расхаживает по комнате.
— Вард придерживается старых правил, — продолжал Гарранон. — Вопросы, подобные нашему, нельзя решать с ним. Он для этого чересчур... невинен. Поэтому я обращаюсь к вам, Дарах.
Дядя приблизился к кровати и положил ладонь мне на лоб.
— Сумасшедший дом... Вам его не жаль?
Гарранон усмехнулся.
— Вы сами понимаете, что там ему будет лучше. Сейчас меня заботит другое: судьба моего брата. Мы должны достать эту рабыню из-под вашего замка, и во что бы то ни стало!
Если Орег позволит вам это сделать, — злобно подумал я. Пока цел Хурог, она в безопасности!..
— Дорогой мой Дарах, — выдержав непродолжительную паузу, вновь заговорил Гарранон. — Вы только подумайте, во что превратится Хурог, если попадет в руки идиоту?
Дядя опять зашагал по комнате. Я знал его походку, слышал его волнительное сопение и скрип половиц.
— А что, если я не хочу управлять Хурогом? — сказал он наконец. — Этот замок старый, маленький и бедный, гораздо меньше и непригляднее моего собственного замка. Он до сих пор стоит на этом месте лишь по одной причине — шавигцы слишком упрямы. Земли в этих краях скудные, люди едва не умирают с голоду. А о предстоящей зиме даже думать страшно...
Я прекрасно понимал, что дядя пытается убедить в том, о чем, говорит, в первую очередь себя. Но в его голосе ясно слышалась врожденная жажда владеть Хурогом, такая же, которая с давних пор владела моим сердцем.
— Говорите, Хурог беден? Я слышал, здесь хранятся несметные богатства гномов — золото, драгоценные камни, волшебные амулеты, — вступил в разговор Ландислоу.
До настоящего момента я и не подозревал, что он тоже находится в комнате.
— Еще до рождения моего деда каждый угол в замке был тщательно обследован, — ответил Дарах. — Если драгоценности и находились здесь когда-то, их давным-давно и след простыл!
Гарранон кашлянул.
— Хурог может перейти во владение верховного короля, если для него не найдется хозяина. А тогда, я уверен, его просто забросят, распродав лошадей и все ценное. Поэтому я и хочу попросить короля передать Хурог вам.
Последовало напряженное молчание.
— Я могу присмотреть за замком до того момента, пока не найдут моего второго племянника, Тостена, — ответил Дарах. По его голосу было понятно, что он готов сдаться. — А рабыню можете забирать в любой момент, если нам вообще удастся отыскать ее.
— Я всегда считал вас благоразумным, Дарах! — с воодушевлением воскликнул Гарранон. — Надеюсь, вы не станете возражать, если я поставлю у дверей этой комнаты своего солдата. Утром Вард с группой моих воинов отправится в Эстиан. А мы с Ландислоу останемся здесь до тех пор, пока не поймаем рабыню.
— Как пожелаете, — согласился дядя и медленно подошел к моей кровати.
Еще раз положив ладонь мне на лоб, он торопливо вышел из комнаты, не добавив больше ни слова.
— Не возникнет ли у нас непредвиденных осложнений? — с сомнением в голосе спросил Гарранон.
— Нет, — заверил его Ландислоу. — Парнишку доставят в королевский приют для душевнобольных. Чего нам опасаться? Между прочим, там содержат чокнутых только из благородных семей. Так всем будет лучше. А мы беспрепятственно сможем заняться поисками этой мерзавки.
— Надеюсь, ты сдержишь данное мне обещание? Больше никаких фокусов с игорными заведениями! — строго предупредил Гарранон.
— Естественно, — ответил Ландислоу. — Естественно.
Гарранон позвал солдата, поставил его у двери в моей комнате и вышел вместе с братом.
В воцарившейся тишине, нарушаемой лишь дыханием стража, я задумался над создавшейся ситуацией и о возможных выходах из нее.
Направляться в психушку я, безусловно, не намеревался. Однажды отец возил меня в Эстиан и подводил к этому жуткому зданию — наверное, хотел показать мне, какая участь меня ожидает. Люди с пустыми глазами, смотревшие на нас из зарешеченных окон, до сих пор не покидали моих мыслей.
Нет, мне вовсе не хотелось знать, как выглядит сумасшедший дом изнутри!
Гарранон и представить себе не мог, какие препятствия ожидали его на пути к осуществлению страшного плана. Во-первых, у меня имелось тайное оружие — Орег. Во-вторых — Стейла.
Она не позволит увезти меня. Ей наплевать на политические последствия военных столкновений, а Синяя Гвардия многочисленнее и сильнее войска Гарранона.
Но мое сердце все еще сжималось от страха. Итак, отец давно позаботился о том, как лишить меня Хурога. А ведь я им жил. Был пропитан его духом, ощущал в себе его магию. Вдали от него я чувствовал, что опустошен и подавлен, что мне не хватает воздуха.
Стейла, конечно, могла расправиться с воинами Гарранона. Но король не оставил бы это происшествие без внимания. И в итоге все в любом случае закончилось бы моим заключением в психушку и разорением Хурога...
Я должен был отправляться в Эстиан. По собственной вине.
Хитроумный Гарранон не смел портить отношения с Черным Сирнэком. Куда проще расправиться с полоумным!
Если бы я рассказал дяде о том, что только разыгрываю дурака, то к сегодняшнему дню во всем Шавиге и во многих из Пяти Королевств уже знали бы правду. Теперь же было слишком поздно. У Гарранона имелся подписанный королем документ, согласно которому мне следовало направляться в сумасшедший дом.
Нет! Нельзя так просто сдаваться, решил я. Надо попытаться сбежать, потом рассказать людям, что я не идиот. А позднее попробовать вернуть себе Хурог.
Продумав, как именно мне действовать дальше, я задремал, ожидая, когда заснет страж у двери. Как только дыхание человека стало сонно-умиротворенным, я открыл глаза. И тут же снова закрыл их, услышав стук.
— Кто? — недовольно спросил солдат, очнувшись ото сна.
— Я принес для вас еду, сэр.
Я сразу узнал голос Аксиэля.
Аксиэль никогда не разносил еду. Это не входило в его обязанности. Пищу и напитки доставляли в комнаты служанки.
Солдат открыл дверь, послышался странный шум, а через минуту Аксиэль уже подошел к кровати. Воина не было слышно.
— Что они с тобой сделали, мой мальчик?
Что касалось Орега и Нарцисса, я сразу проникся к ним доверием. Но со слугой отца все еще осторожничал.
— Лишили сознания при помощи заклинания, — ответил я, впервые перед кем бы то ни было, кроме Орега, не пытаясь казаться идиотом. — Но Хурогметена не так-то просто вывести из строя, особенно в Хуроге.
На мгновение Аксиэль в изумлении замер. А я, воспользовавшись удобной возможностью, поднял голову и взглянул поверх его плеча на солдата. Тот лежал на полу, обмотанный веревкой, во рту у него торчал кляп. Я всегда догадывался, что Аксиэль — человек надежный, но не ожидал от него ничего подобного.
Я устало улыбнулся.
— Думаю, мне надо бежать отсюда. И не возвращаться, пока королевский указ о помещении меня в психушку не утратит силу.
Аксиэль засмеялся.
— Я всегда догадывался, что ты больше прикидываешься дурачком. Стейла давно говорила мне, что идиот не способен бороться так, как это делаешь ты. — Его лицо посерьезнело. — Она услышала, что тебя собираются увезти, и сразу начала подготовку твоего побега. Я пришел к тебе из конюшни по ее указанию.
— С нами поедет еще кое-кто, — ответил я. У меня было достаточно времени, чтобы подумать о деталях. — Моя сестра не может оставаться здесь. Она превращается в красивую женщину, а тут слишком много мужчин, для которых Сиарра — привлекательная жертва. Закричать, позвать на помощь или пожаловаться кому-то она не в состоянии.
— А тебя не будет, чтобы защитить ее, — добавил Аксиэль, кивнув.
— Сиарра и Бастилла — бывшая рабыня — уже готовы, — послышался из темноты голос Орега.
Аксиэль резко повернулся и схватился за рукоятку меча, но я успел вскочить с кровати и удержать его за руку.
— Не трогай его, Аксиэль!
Аксиэль замер, но пребывал в напряжении.
— Это Орег, — приглушенным голосом сообщил я, соображая, как объяснить Аксиэлю, кто такой Орег. — Он... Мой кузен. — Благодаря похождениям моего отца и деда в Хуроге было достаточно моих «кузенов». — Орег волшебник. Вырваться из плена колдовских сил Гарранона помог мне именно он.
Орег поклонился Аксиэлю с напыщенно-старомодной учтивостью.
— Мы можем пройти в конюшню каким-то другим путем, Орег? — спросил я. — В коридоре нас могут заметить.
— Конечно, — ответил Орег, повернулся к стене, у которой стоял, и нажал на нее.
Появившаяся в стене дверь бесшумно растворилась, и Аксиэль ухмыльнулся, понимая, каким образом Орег очутился в комнате.
Мы вышли в коридор, напоминавший настоящий потайной ход (может, это и был потайной ход), и двинулись вперед вслед за Орегом. Когда справа показалось ответвление, он приостановился и повернулся ко мне.
— Наверное, тебе лучше пойти в пещеру за Сиаррой и Бастиллой, а мы с Аксиэлем направимся в конюшню. Так будет быстрее.
— Правильно, — согласился я. — Встретимся у двух валунов на тропе в Тирфаннинг, Аксиэль.
Он кивнул. Они со Стейлой вполне могли и вдвоем вывести лошадей из главных ворот замка.
Я свернул направо и зашагал вперед. В этом переходе мне никогда не доводилось бывать, и, пройдя несколько ярдов, я в растерянности остановился. Дорога разветвлялась, и я не знал, куда идти. Поэтому устало опустился на пол и задумался.
Я терял Хурог. И ничего не мог поделать. Королевский указ в состоянии отменить только сам король. А я не обладал ни богатством, ни влиянием, чтобы вступать в переговоры с королем. Меня знали как дурака, место которому в психушке. Отцу никогда не приходилось сталкиваться с подобными трудностями. Конечно! Ведь он был героем.
Передо мной неожиданно появился Орег. Сняв с пояса сумку с деньгами, на которую в первый момент я даже не обратил внимания, он протянул ее мне.
— Я сказал Аксиэлю, что кое-что забыл и должен вернуться. Мы договорились встретиться позже. Эти деньги хранились в одном из тайников. Тут есть и золотые, но в основном — серебро и медь. На все необходимое хватит. У твоего отца было несколько тайников. Хурог не настолько беден, как кажется на первый взгляд.
— А... — произнес я, не найдя подходящих слов.
— Каковы ваши планы, милорд?
Мысли о деньгах и об отце неожиданно натолкнули меня на блестящую идею.
— За одну вещь я должен быть благодарен судьбе — за умение воевать! Стейла научила меня, как правильно вести бой, как планировать военные операции... и когда вовремя отступать. Надеюсь, это поможет мне сохранить Хурог. Я должен стать героем.
Таким, каким был мой отец.
— Ты обладаешь различными знаниями и умениями, это верно, — ответил Орег через несколько долгих секунд. — Но у тебя нет ни опыта, ни армии, не говоря уже о том, что сейчас нет войны.
Я усмехнулся.
— Всю свою жизнь я только и делал, что воевал. Понимаешь, мне нужно проявить себя в бою. От девятнадцатилетнего идиота отделаться легко, а с талантливым воином нельзя не считаться. Что же касается войны, то в Оранстоне она вот-вот разгорится. Его приграничные территории на юге подвергаются бандитским налетам ворсагцев.
Орег посмотрел на меня как на умалишенного. Вообще-то я привык к подобным взглядам, но мне не понравилось, что именно Орег так рассматривает меня. Особенно потому, что в данный момент я был самим собой.
— У полководцев обычно имеется армия, — заметил Орег. — А героями чаще всего становятся погибшие.
Я усмехнулся.
— Я не намереваюсь умирать. С такими-то деньгами это было бы просто глупо! А если серьезно, то я планирую нанять человек пять-шесть. Плюс Аксиэль. Для начала не так уж и плохо.
— На меня тоже можешь рассчитывать, — сказал Орег. — Я попросил Аксиэля, чтобы он взял лошадь и для меня.
— Что? — Орег стоял в тени, поэтому я не мог видеть выражения его лица и ничего не понимал. — Оранстон находится у черта на куличках, Орег! Тебе об этом известно?
— Да, — спокойно ответил он.
— Насколько я помню, ты заявляешь, что ты — Хурог. — Я прищурился.
— Правильно. Но я могу отправиться с тобой куда угодно, пока тебе принадлежит кольцо. Я буду в состоянии даже применять колдовство. Не так часто, как здесь, но тем не менее...
— А вступить в бой ты в состоянии? — поинтересовался я, понимая, что колдун нам не помешает.
— Драться я умею лучше, чем Сиарра, — ответил Орег, скромно улыбаясь. — Но не так хорошо, как ты.
— Что ж! Ничего не имею против! — Я по-дружески хлопнул его по плечу. — Пойдем за женщинами. Аксиэль уже, наверное, ждет нас.
Бастилла, бывшая рабыня, и Сиарра встретили нас у входа в пещеру.
У их ног стояли тюки с вещами. На сумке с краю лежала моя кольчуга. Уходя из своей комнаты, я не стал доставать ее из шкафа, прихватил лишь меч.
Орег все предусмотрел.
— Орег, — с искренней благодарностью в голосе воскликнул я. — Что бы я без тебя делал!
Сиарра помогла мне надеть кольчугу — в этой тяжелой штуковине я всегда чувствовал себя привычно и комфортно. Выслушав мой краткий рассказ о Гарраноне, королевском указе и моих намерениях, Сиарра дважды приложила ладонь ко лбу. Это означало: Я одобряю твой план, Вард.
— Хочешь поехать вместе со мной?
Лицо Сиарры осветилось счастливой улыбкой, и я даже не стал говорить ей о том, что вначале собирался подыскать какое-нибудь безопасное местечко, где мог бы оставить ее до лучших времен.
— Бастилла, прости, что не смог подарить тебе свободу в Хуроге, — сказал я, повернувшись ко второй женщине. — Но обещаю позаботиться о том, чтобы ты больше никогда не попала в рабство.
Бастилла ничего не ответила, лишь пристально оглядела меня с головы до ног.
Хорошо, что место, где мы условились встретиться с Аксиэлем, находилось на расстоянии полумили от замка, не дальше: Бастиллу мне пришлось всю дорогу нести на плечах. Она могла идти самостоятельно, но очень уж медленно.
Два больших валуна лежали у дороги, окруженной осиновой рощицей. Рядом с Аксиэлем и Пенродом, ожидавшими нас, стояли восемь лошадей. К спинам шести из них были прикреплены седла, двух других — вьюки с вещами.
Шесть седел, отметил я. Но нас всего пятеро!
— Я подумал, вам может пригодиться еще один человек, — сказал Пенрод.
Когда-то Пенрод служил в Синей Гвардии, принимал участие в военных действиях и, кроме того, упражнялся с воинами Стейлы вместе с другими конюхами и по сей день — и потому, что сам любил воинское искусство, и потому, что этого хотел отец. Он считал необходимым тренировать всех своих людей на случай нападения врага.
Трое человек, обученных военному делу, и один колдун, подумал я. Маловато, конечно, но для начала вполне неплохо!
— Мой заместитель скажет вашему дяде, что вы пришли в конюшню с какой-то женщиной, потребовали подготовить лошадей и приказали мне ехать с вами, — продолжил Пенрод.
— Неплохая мысль, — заметил Орег. — В таком случае они не станут разрушать Хурог с намерением достать из-под него свою рабыню. — Он протянул Пенроду руку. — Меня зовут Орег. Я кузен Варда. Мне нужно было спрятаться где-то, и Вард позволил мне пожить некоторое время в Хуроге. Я еду с вами.
Я с восхищением отметил, что Орег прекрасно вошел в придуманную мною для него роль, и представил ему Пенрода, потом Бастиллу — Аксиэлю и Пенроду. Я сделал это максимально быстро: стоило поторопиться.
— Нельзя терять ни минуты, — сказал Аксиэль. — Стейла пообещала, что попытается выиграть для нас какое-то время. Но мы и сами должны сделать все возможное, чтобы уйти от Хурога как можно дальше.
Мы занялись распределением лошадей. Я с удивлением заметил, что среди них — Нарцисс. Ездить на нем до сих пор представляло определенную опасность. Но я был искренне рад видеть его среди «своих».
Почувствовав на себе мой теплый взгляд, Нарцисс повернул голову, добродушно фыркнул, шагнул ко мне и уткнулся носом в мое плечо.
Была с нами и Перышко.
— Пенрод! Зачем ты ее взял? — удивился я. — Брать в поход жеребцов вместе с кобылой? Разве это допустимо?
Пенрод потрепал по шее собственного мерина.
— Когда на них надеваешь седло и уздечку, они понимают, что надо работать, — ответил он, улыбаясь. — И потом, эту кобылу нельзя бросать. Она с ума сойдет от переживаний.
Он был прав. На Перышке, кроме меня, могла ездить лишь Сиарра. А она с нами.
Я помог сестренке взобраться на широкую спину кобылы. Орег, как выяснилось, никогда не сидел верхом на лошади. А Пенрод, выбирая животных, не рассчитывал на это. Пришлось снять вьюки с одного из жеребцов. Он был прекрасно обучен правилам езды, но обладал очень спокойным нравом. Бастилла, к счастью, не впервые садилась на коня.
Столько людей вместе с лошадьми не могли просто так укрыться от посторонних глаз, поэтому об этом не стоило и задумываться. Главным для нас была скорость.
— Куда мы направляемся? — спросил Пенрод, когда мы двинулись в путь.
— На юг, — ответил я. — Сначала в Тирфаннинг. Если поспешим, сможем добраться туда к утру. Потом на каком-нибудь из грузовых судов поплывем в Сифорд. В один из главных его портов — возможно, это будет Ньютонбурн. А после направимся в Оранстон. И посмотрим, что в состоянии сделать.
Чем больше я отдалялся от Хурога, чем меньше чувствовал магию, обволакивавшую его плотным кольцом, тем хуже делалось на душе. Я знал, что скоро жизнь вообще покажется невыносимой, а потом станет легче. Но пустота не исчезнет, а на сердце будет лежать тяжкий камень. До тех пор, пока я не вернусь в Хурог. Наверное, мой отец не испытывал подобных эмоций, когда уезжал из этих мест, потому что при рождении не был одарен колдовскими способностями.
Суждено ли мне вернуться домой? — с тоской думал я.
— Ты сказал — Оранстон? — спросил Аксиэль, догоняя нас с Пенродом. — Почему именно Оранстон?
— Там назревает война, — ответил я. — Мне кажется, это для меня лучший, а может, и единственный способ вернуть Хурог. Вы вовсе не обязаны вместе со мной вступать в бой с бандитами.
К моему великому удивлению, Аксиэль, верный слуга моего отца, принимавший участие в многочисленных военных операциях, не сказал мне в ответ ни одной из тех благоразумных вещей, которые перечислил Орег, и не назвал мой план безумной затеей. Лишь улыбнулся, и его белые зубы блеснули в темноте.
— Для меня великая честь быть на войне рядом с тобой, мой господин.
— Не лучше ли нам идти сушей? — спросил Пенрод. — Люблю путешествовать по горным перевалам. Конечно, это более утомительно, но не придется мучиться от морской болезни.
За разговором мне было легче отвлечься от жутких ощущений, терзавших сердце: Хурог с каждой минутой оставался все дальше и дальше.
— Вообще-то сначала я вовсе не думал о морском пути. Что ж, дойдем до Тирфаннинга, впишем наши имена в список пассажиров какого-нибудь корабля, и пусть Гарранон плывет за нами по морям. А как нам лучше действовать на самом деле, мы решим утром, в Тирфаннинге.

Глава 5
ВАРДВИК

Не знаю, верно ли я поступил, бежав из Хурога. Из-за этого погибли люди, которые до сих пор могли бы жить. Мои любимые люди. Но тогда бегство было для меня единственным выходом.
При свете утреннего солнца план, который ночью почти не вызывал во мне сомнений, показался вовсе не столь привлекательным и выглядел даже несколько глуповатым. Но ничего более подходящего не приходило в голову.
На горизонте показался Тирфаннинг. Залитые розово-желтым рассветным сиянием крыши его домов были знакомы мне почти так же, как старинные стены Хурога.
Я повернулся к Орегу, который ехал с правой стороны рядом со мной, и спросил:
— Ты можешь увидеть отсюда то, что происходит сейчас в Хуроге?
— Хурог я увижу хоть с края земли. — Он расслабился и устремил взгляд куда-то вдаль. — О твоем побеге уже узнали. Люди Гарранона седлают лошадей.
До Тирфаннинга оставалось часа четыре езды. А мы находились в пути пять часов. Необходимо исчезнуть из города хотя бы за час до того, как солдаты Гарранона войдут в Тирфаннинг.

Предыдущая страница 4 Следующая страница


5 Патриция Бриггз

— Пенрод! — позвал я. Пенрод пришпорил мерина и поравнялся со мной и Орегом. — Закупите, пожалуйста, с Аксиэлем все, чего нам не хватает для путешествия, когда мы приедем в город. Я оставлю Бастиллу, Сиарру и Орега при постоялом дворе, а сам съезжу по своим делам.
— Хорошо, — ответил Пенрод. — Поеду сообщу о вашей просьбе Аксиэлю.
Когда Пенрод вернулся к остальным, Орег спросил:
— Можно мне поехать с тобой?
Я не хотел брать с собой кого бы то ни было. Но что-то в голосе Орега насторожило меня, и я не стал отказывать ему сразу.
— А в чем дело?
— Понимаешь, мне нежелательно отдаляться от тебя на слишком большое расстояние, когда мы не в Хуроге.
— Что ты имеешь в виду?
Орег виновато улыбнулся.
— Тебе нечего опасаться. А для меня это чревато некоторыми неприятными последствиями...
— Что ты подразумеваешь под «слишком большим расстоянием»? — поинтересовался я. — Я не собираюсь отдаляться от постоялого двора больше чем на милю.
Некоторое время Орег молча смотрел на уши своего коня. Потом медленно и с явным напряжением в голосе сказал:
— Со мной все будет в порядке.
Ньютонбурн был достаточно крупным портом, поэтому найти хозяина корабля, который согласился бы взять нас на борт и доставить туда, не составляло труда. Сложнее дело обстояло со временем: мне нужен был корабль, отплывающий из Тирфаннинга не позднее, чем через час. Нужно было как следует запутать Гарранона.
Узнав о том, что «Большой баклан» планирует отчалить от берега раньше всех остальных судов, я поспешил найти ответственного служащего: надо было успеть внести наши имена в список до подачи его в Корабельную канцелярию.
Я заплатил требуемую сумму, и человек предупредил меня, что капитан не ждет опаздывающих ни минуты. Я заверил его, что мы явимся вовремя.
Служащий смотрел на меня как на богатенького дурака, но мне не было до этого никакого дела. А в списке уже красовалось имя Вардвика из Хурога. Гарранон наверняка первым делом планировал посетить Корабельную канцелярию, чтобы узнать из списков, куда мы направляемся.
От доков я пошел в южную часть города, застроенную приземистыми убогими домишками. Миновав старую таверну, кузницу и склады, заглянул в мастерскую бондаря и вернулся назад — к таверне. Над входом в нее красовалась деревянная дощечка с весьма интересным и неоднозначным названием: «Лорд-рогоносец».
Как и следовало ожидать, в столь ранний час здесь еще никого не было, за исключением музыканта. Он играл на маленькой арфе так самозабвенно, что не заметил моего появления.
Пройдя в кухню и взяв с полки чистую кружку, я зачерпнул эля из бочки, вернулся в зал и уселся за один из обшарпанных столиков.
Музыка завораживала. Несмотря на молодость, арфист играл бесподобно, хотя его инструмент был старым и неказистым.
— За этот эль следует заплатить хозяину, — сказал музыкант, прекращая игру и убирая с глаз сбившуюся прядь светло-золотистых волос.
— Пара медяков у меня найдется, — ответил я.
— Люди говорят, умер Хурогметен.
Пристально глядя на меня, арфист извлек из инструмента еще несколько навевавших страшную тоску нот.
Я кивнул и отхлебнул из кружки.
— Ты все равно не приехал бы на похороны, верно?
Арфист не ответил.
Я допил эль и со стуком поставил кружку на стол.
— Не найдя тебя в мастерской бондаря, Тостен, я, признаться, сильно удивился. Неужели ты считаешь, что играть на арфе на потеху разным оборванцам — более почетное занятие, чем работать с деревом?
Мой брат вскинул голову.
— Для работы с деревом у меня нет должного таланта. Зато я умею играть на арфе. На твой взгляд, конечно, это не настоящая работа, но...
— Еще какая настоящая, особенно для столь одаренного музыканта, как ты, — перебил его я. — И, пожалуйста, не путай меня с отцом. Наверное, флейтист зарабатывает больше денег, чем бондарь-подмастерье. — Он отвел взгляд в сторону, и я понял, что ошибся. — Я оставил тебя тогда у бондаря потому, что думал не о заработках, а о твоей безопасности, Тостен. Молодому привлекательному парню, как ты, следует быть весьма осторожным в компании прожженных моряков.
Лицо Тостена напряглось, и я понял, что он знает, о чем речь. В тот момент, когда я оставил его в Тирфаннинге, ему мои слова показались бы бессмыслицей.
— Ты — новый Хурогметен, — резко перевел разговор на другую тему Тостен.
По выражению глаз брата я не мог определить ход его мыслей.
Тостен был скрытным человеком. Мне всегда казалось, что он меня недолюбливает. Мой придурковатый вид, громкий голос и глупые высказывания — то, как я обычно себя вел — заставляли брата в моем присутствии чувствовать дискомфорт и неловкость.
Но самым страшным и ненавистным для него были ярость и жестокость отца — хотя Тостена он лупил гораздо меньше, чем меня. Мой брат всю свою непродолжительную жизнь в замке стремился стать таким, каким бы его хотел видеть Хурогметен. И не понимал, что угодить родителю не сможет никогда.
— Нет, я не Хурогметен, — ответил я и тут же задумался: интересно, лишает ли меня указ короля моего же собственного титула? — По крайней мере в данный момент Хурогом я не управляю...
Глаза Тостена оживленно блеснули.
— Что ты имеешь в виду?
— Отец решил объявить меня неспособным управлять Хурогом. Король с радостью поддержал его в этом. Соответствующий указ вступил в силу сразу после смерти Хурогметена. И если нашего дядюшку не обуяет, так сказать, жадность, то можно с уверенностью сказать, что Хурог — твой.
Последовало продолжительное, тягостное молчание.
Я напряженно ждал реакции брата. А он таращился в пустоту, будто не понимал, что происходит. Его тонкие длинные пальцы, такие же, как у Орега, медленно сжались в кулаки.
Тостен был моим младшим братом. Вряд ли ему хотелось владеть Хурогом. Но если такое желание в нем все же возникло бы, я больше не стал бы предпринимать попыток вернуть себе замок. Бороться с Тостеном я не собирался.
— Как... — изменившимся, надтреснутым голосом пробормотал он.
— Ты — второй наследник отца, следующий за мной, — спокойно пояснил я.
— Знаю, — раздраженно выпалил Тостен. — Но лишь тебе известно, где я нахожусь... Больше никому... Я хотел спросить, как ты намереваешься это сделать. Каким образом...
— Что сделать?
Я недоуменно покачал головой.
Тостен злобно фыркнул.
— Я прекрасно помню: вы с отцом воевали на протяжении долгих лет, — заговорил он, и мне показалось, передо мной гораздо более старый человек, чем мой младший брат. — Мне известно, что для тебя значит Хурог. Когда ты оставил меня здесь, я долго раздумывал, зачем ты прикидывался дурачком, если никогда им не был. И догадался: ты делал это для достижения единственно желанной цели — дожить до того счастливого момента, когда Хурог станет твоим. — Он отложил арфу в сторону, поднялся на ноги и бесстрашно взглянул мне в глаза. — Ну же, поторопись! Мы с тобой одни, самое время действовать. Предупреждаю, скоро вернется хозяин. Он отправился за новым бочонком пива.
Я уставился на него в полной растерянности. Наверное, в эти мгновения я выглядел как настоящий идиот, которого на протяжении столь долгих лет так искусно разыгрывал. При чем тут хозяин и то, что он скоро вернется, размышлял я, ничего не понимая.
— Послушай, мне срочно надо убираться из этого города. В противном случае меня запрут в сумасшедшем доме для недоумков благородных кровей, — сказал я, вспомнив, что у меня крайне мало времени. — Если хочешь, можешь поехать в Эстиан и пройти обучение в Высшей школе музыкантов. Я дам тебе денег. У бондаря множество друзей. Он поможет тебе собраться в дорогу и найти сопровождающих. Если же ты решишь, что будешь править Хурогом... Гм... На мой взгляд, Дарах не так уж плох, но первое время советую тебе прислушиваться мнения Стейлы. Я отправлю назад Пенрода. Поедете в Хурог вместе. — И Орега, если это возможно, добавил я про себя. — А еще Аксиэля.
Если бы Тостен изъявил желание править Хурогом, тогда мне не нужна была армия. Я огляделся по сторонам.
— В любом случае мне не хотелось бы, чтобы ты оставался в этом заведении. Если у тебя есть возможность куда-нибудь уйти, то... — Я резко замолчал, внезапно осознав, что он подумал, когда я явился сюда. — Ты посчитал, что я пришел убить тебя!..
Неужели он мог ожидать от меня такой дикости, такой жестокости? — с горечью в сердце размышлял я, с ужасом глядя в глаза брату.
Тостен растерянно моргнул.
— Прости меня, — прошептал он и робко протянул вперед руку, словно хотел коснуться меня, но тут же отдернул ее назад и вновь сжал пальцы в кулак, так сильно, что, наверное, почувствовал жгучую боль.
Я поднялся из-за стола, ощущая сильное головокружение. Итак, в глазах родного брата я был отнюдь не идиотом, а бессердечным охотником за Хурогом, для которого не существует ничего святого.
— Если бы ты умер, Хурог просто перешел бы во владение короля, — сказал я, делая шаг в сторону.
И внезапно почувствовал, что мне срочно нужен покой. И уединение. Что я как можно быстрее должен очутиться в каком-то местечке, где никто не помешает мне зализать раны и немного прийти в себя. Что мне следует поскорее уйти отсюда.
— Ты сбежал от бондаря, потому что считал его моим человеком, — сказал я, прекрасно зная, что прав лишь наполовину: Тостен всегда обожал музыку. — Что ж, до тех пор, пока ты приносишь этому заведению прибыль, его хозяин будет тебя защищать.
Я снял с пояса тяжелую сумку с деньгами, которую мне дал Орег, высыпал ее содержимое на стол, разделил на две равные части и одну из них вернул обратно в сумку. Конечно, того, что у меня оставалось, уже не хватило бы на оплату услуг наемных воинов, но я решил, что что-нибудь придумаю. А Тостену тех денег, что я ему оставил, с лихвой хватило бы на обучение в любой школе или на дорогу куда угодно.
Я слышал, как он выкрикивает мое имя, когда выходил из таверны, но даже не оглянулся.
Когда я вернулся на постоялый двор, все остальные были уже готовы отправиться в дорогу.
Передохнув немного, мы двинулись в путь и через некоторое время уже ехали по направлению к Эстиану. Но не по главной дороге, на которой Гарранон мог с легкостью нас отыскать, а по более трудной и менее известной. Когда на землю опустились густые сумерки, мы остановились на ночлег.
Я заявил, что буду первым охранять сон остальных, а в помощники себе выбрал Бастиллу. Она выглядела жутко уставшей и изможденной, я же чувствовал, что запросто продержусь до того момента, пока Пенрод не сменит нас.
Над местом, где мы разбили лагерь, возвышался небольшой холм, густо поросший деревьями. Я указал на него Бастилле и зашагал в том направлении. Она последовала за мной, слегка хромая на обе ноги, но стараясь держаться как можно бодрее. Остальные принялись укладываться спать.
Я опустился на поваленное дерево, а Бастилла скрестила руки на груди и прислонилась спиной к стволу.
Сейчас, в усиливавшейся с каждой минутой темноте, я не мог отчетливо видеть ее лица. Но в течение всего прошедшего дня то и дело поглядывал на беглую рабыню, любуясь безупречной красотой ее профиля.
Орег дал Бастилле возможность вымыться (еще в пещере Хурога, перед дорогой), и ее черные волосы в свете солнца отливали сейчас потемневшим золотом. Она была старше меня, возможно, даже на несколько лет старше моей матери, но сорокалетия вряд ли достигла.
— Итак, — сказал я, — расскажи мне о себе.
— Что вы желаете знать?
Я улыбнулся.
— В Хуроге рабов нет, Бастилла. Но это вовсе не означает, что я не ведаю, какие они. Мне не раз доводилось выезжать за пределы своих земель. Рабы — смирные и кроткие. Ты совсем другая. Расскажи мне, кто ты, и почему Черный Сирнэк так мечтает вернуть тебя.
Бастилла молчала.
— Она волшебница, милорд, — послышался откуда-то сбоку голос Орега.
В темноте я и не заметил, что он сидит рядом.
— Это я и сам знаю, — ответил я.
Бастилла повернула голову и взглянула прямо на Орега. Я понял, что он не пытается спрятаться от нее при помощи своих заклинаний, как делал в большинстве случаев, когда я был не один.
— Я рабыня, что бы вы обо мне ни думали, — произнесла наконец Бастилла. — И как колдунья не очень сильна, но среди рабов Сирнэка была единственной волшебницей. Он находил меня весьма полезной.
Она взмахнула рукой, и в ее ладони загорелось белое холодное пламя. Лицо женщины, освещенное магическим огнем, стало мертвенно-бледным, напряженный взгляд устремился на меня. Я не понимал, что она хочет увидеть. В ее глазах отражалась тревога.
Неожиданно пламя погасло.
Я прищелкнул языком.
— И где же Сирнэк раздобыл тебя? В Эйвинхеле? Я решил так потому, что Бастилла разговаривала с западным акцентом — немного смягчала согласные. Хотя акцент этот все же отличался от эйвинхельского.
Она ответила не сразу.
— Я из Колитской обители.
— Ты дала клятву верности Колите? — удивленно округляя глаза, спросил я.
Считалось, что магам Эйвинхеля велела нести службу в ее храмах сама эйвинхельская богиня-покровительница. Все живущие в этих храмах являлись рабами — но не в обычном понимании этого слова. Лишь сейчас я начал доверять Бастилле.
— Каким образом Сирнэку удалось заполучить тебя? Насколько мне известно, стены храмов Колиты надежно защищены.
— Он предложил за меня огромные деньги. — Я не видел лица Бастиллы, но мог определить по тому, как звучал голос, что его искажает гримаса отвращения. — А для Колиты богатство означает большую власть и, соответственно, большее влияние на верховного короля.
— Значит, она продала тебя Сирнэку, — задумчиво протянул я.
Бастилла вздохнула.
— Но теперь ты свободна. Можешь идти, куда пожелаешь.
Бастилла покачала головой.
— Моя семья отдала меня Колите, милорд. И будет обязана сделать это повторно, если я явлюсь домой. А Колита просто-напросто передаст меня Сирнэку. Мне некуда идти. Если вы возьмете меня с собой, я могу оказаться полезной.
Она склонила голову и переступила с ноги на ногу.
— А как ты узнала о Хуроге? — неожиданно спросил Орег. — На протяжении уже долгих лет Хурог не являлся убежищем для беглых рабов. Если бы ты появилась на этой земле каких-нибудь пару месяцев назад, отец моего нынешнего лорда незамедлительно вернул бы тебя хозяину.
Бастилла рассмеялась, хотя смех ее был наполнен жутким трагизмом.
— У Сирнэка есть мальчик-раб, в чьи обязанности входит поддерживать огонь в той комнате, где собираются за выпивкой и разговорами мужчины. Он поведал мне, что однажды среди гостей Сирнэка появился один чудесный лорд, который битый час рассказывал всем о славном замке под названием Хурог. Наверное, мальчишка слушал его очень внимательно: он помнит то, что слышал, почти наизусть.
Я засмеялся.
— Дело не в том, как этот мальчик слушал меня, а в том, как часто. В последний раз, когда мы с отцом ездили ко двору, я ходил к Сирнэку при каждом удобном случае и буквально надоедал своими рассказами всем, кого встречал. Тогда мне не удалось добиться того, чего я хотел.
Я страстно мечтал не позволить одному молодому человеку попасть в лапы Сирнэка. Но не смог.
Забавно! Выяснилось, что и к побегу Бастиллы я имел непосредственное отношение. Итак, все, даже потеря Сирнэком драгоценной рабыни, играло против меня.
Я провел ладонью по лбу.
— Ты уверена, что хочешь идти с нами, Бастилла? А то обстоятельство, что скоро мы можем оказаться на настоящей войне в Оранстоне, не пугает тебя?
— Лучше идти с вами, милорд, чем заниматься торговлей собственным телом в грязных подворотнях, — ответила она.
— Что ж, — воскликнул я с беспечной веселостью. — Тогда готовься стать одним из членов команды наемников.
Некоторое время все молчали.
Я первым нарушил тишину.
— Мне нельзя оставаться Вардом из Хурога. Его в любой момент могут отправить в Эстиан. Всем известно, что он — идиот и должен сидеть в королевском доме для полоумных. Наверное, мне следует превратиться в его младшего брата, рожденного от порочной связи отца и стремящегося заполучить доброе имя. Я взял деньги и лошадь из дома и сбежал вместе со своим верным слугой... — Я почесал затылок. — Надо подумать, кто лучше подходит для роли верного слуги, Аксиэль или Пенрод. Наверное, Пенрод. Он больше похож на старого преданного слугу. Сиарра будет оруженосцем, и называть нам ее следует Сиарр. Для нее безопаснее быть юношей. Аксиэля мы могли повстречать в пути — голодного бедняка, воина, чей хозяин погиб от болезни по дороге домой. Орег будет моим кузеном или единокровным братом, рожденным неизвестно кем...
— А это правда? — спросила Бастилла, несколько оживившись.
— Да, — ответил я, отрываясь от своих выдумок и возвращаясь в окружающую действительность. — Но он не любит об этом распространяться.
— Не люблю об этом распространяться? — переспросил Орег, приподнимая бровь.
— Не любишь, — твердо заявил я.
— А я? — спросила Бастилла, немного подаваясь вперед.
— Та, с кем согрешил твой отец за девять месяцев до появления на свет тебя, — предложил Орег.
— Нет, — запротестовал я. — Мне не нравится этот вариант. Слишком мелодраматично. Лучше так: мы наняли тебя в Тирфаннинге. Рожденную в Эйвинхеле колдунью, случайно попавшую в северные края.
— Которая чудом спаслась при кораблекрушении, — с воодушевлением подхватила Бастилла. — И очутилась слишком далеко от дома. Поэтому-то она и согласилась стать наемной волшебницей в компании воинов, которые с первого взгляда внушили ей доверие.
— Прекрасно.
Я кивнул. Мне нравилась Бастилла, и вовсе не только потому, что она была красивой.
— Странно, — пробормотала Бастилла с внезапной серьезностью в голосе. — Раньше мне никогда и в голову не приходило, что в один прекрасный день я окажусь так далеко от дома. Обитателям Колитской обители запрещено выходить за пределы стен, огораживающих храмы. Некоторые из нас излучают слабое сияние. Это особый знак — подтверждение того, что этим волшебникам удалось побеседовать с богиней. Я же никогда не чувствовала ее присутствия. Мне не помогали даже специальные снадобья, их давали нам каждый день, чтобы помочь связаться с нею. Колита была очень недовольна мной: я ни храмам, ни богине не приносила никакой пользы.
Ее голос звучал напряженно, и в нем отчетливо слышались смущение и стыд.
Орег пренебрежительно усмехнулся.
— Кто придумал поить людей зельями для соприкосновения с богами? Глупости! Это никогда не поможет. Спроси об этом отшельников в Меноге. Их атервонской силы хватит на то, чтобы разрушить башню Экотил. И их мощь естественна. Никто не пичкает отшельников специальными снадобьями.
Я кашлянул и испытующе взглянул на Бастиллу, надеясь, что она, уроженка Эйвинхеля, не знает толвенской истории.
— Ты сказал — Меног? Руины, что находятся рядом с Эстианом?.. Насколько мне известно, эти старинные сооружения разрушили во время войн Реформации, а вместе с ними и весь Атервонский орден, — сказала Бастилла, недоуменно пожимая плечами.
События, о которых шла речь, произошли несколько сотен лет назад, а сейчас в Меноге не было ни единой души.
Последовало продолжительное молчание.
— Я очень увлекаюсь историей, — сказал Орег, чувствуя, что должен выпутываться из ловушки, в которую сам себя загнал. — Иногда мне кажется, что времена давно минувшие мне ближе и милее, чем современность.
Бастилла поверила ему. Это было похоже на правду гораздо больше, нежели сама правда.
— А где вы, двое, встретились? — спросила она после минутного молчания. — Аксиэль и Пенрод знают тебя совсем недавно, Орег, и в тебе много странного... Например, то, что ты исключительный колдун. По возрасту ты слишком молод, чтобы так прекрасно владеть своими магическими способностями. Даже Колита не может переноситься из одного места в другое, не затратив массу усилий и не преодолев ряд серьезных сложностей. Ты же справляешься с этой задачей с невероятной легкостью.
— Орег принадлежит к нашей семье, — вмешался я в разговор.
— Внебрачный Надоеда, — уточнил Орег. — На самом деле я гораздо старше, чем выгляжу. Существует специальное заклинание... — Его голос резко оборвался. — А познакомились мы очень просто, — продолжил он. — Я захотел осмотреть семейные владения. Незаметно проник в замок. Там-то Вард и Сиарра и обнаружили меня.
Он лгал, как и я. Но использовал при этом максимум правдивых фактов. В таком случае ложь звучит гораздо правдоподобнее, так легче убедить собеседника в том, в чем хочешь. И запутать. Мы с Орегом были отличными лжецами. Может, это передалось нам обоим по наследству?
Над землей еще царила ночь, когда я проснулся, почувствовав прикосновение чьей-то руки на своем плече.
Открыв глаза, я увидел склонившуюся надо мной фигуру Пенрода.
Быстро и как можно более бесшумно вскочив на ноги и схватив меч, я последовал за ним на тот холм, где буквально пару часов назад сидел на бревне, разговаривая с Орегом и Бастиллой.
Нас ждал Орег. Я мгновенно понял, зачем меня разбудили. На расстоянии не более полумили от того места, где мы стояли, сияло над верхушками деревьев оранжевое колышущееся облако — свет от костра.
— Вы уже проверили, кто там? — шепотом спросил я.
Пенрод покачал головой.
— Я отправлюсь на разведку. А вы оставайтесь здесь и будьте начеку: если услышите, что там завязалась драка, будите остальных, — приказал я.
Идти по лесу бесшумно — задача не из легких. А по ночному лесу, когда дорогу освещает лишь проглядывающая из-за туч луна, — вообще невыполнимое задание. В этом я убедился, пробираясь туда, где горел костер. Если люди, которые его развели, не были глухими или если не спали крепким сном, то прекрасно знали, что кто-то приближается.
Когда поляна, на которой горел огонь, уже проглядывала сквозь густые ветви, я заметил фигуру человека. Одинокую фигуру.
Человек в тонком плаще сидел, съежившись, на большом камне и смотрел на костер. Я подошел ближе и увидел, что рядом лежит всего один матрас, скрученный и перевязанный веревкой.
— Я подумал, что приближаться к вашему лагерю для меня небезопасно, — сказал мой брат, не поворачивая головы, хотя не мог видеть, что пришедший — именно я, потому что сидел ко мне спиной. Я остановился у дерева. — Поэтому решил дождаться, пока ты сам не придешь сюда.
— Если долго смотреть на огонь ночью, зрение ослабевает, — заметил я, недоуменно размышляя, что здесь делает Тостен.
— Знаешь, я вовсе не хочу обучаться музыке в Высшей школе, — сказал он. Его голос звучал печально. — Не хочу становиться бондарем, не хочу веселить пьяную толпу моряков в замызганных тавернах. А меньше всего на свете хочу управлять Хурогом. Прости меня, Вард. Если бы не ты, я давно бы ушел из жизни и лежал бы сейчас на холме с остальными нашими покойными родственниками...
Я тяжело вздохнул и сделал несколько шагов вперед. Теперь мы могли видеть друг друга.
— Не извиняйся, — ответил я. — То, что ты подумал обо мне, когда я появился в таверне, вполне объяснимо. Ты ведь не знаешь, какой я на самом деле и чего можно от меня ожидать. А я вовсе не такой дурак, каким хотел казаться на долгие годы...
Я поднял с земли сухую ветку и бросил ее в огонь.
Самим собой я был с Тостеном только в ту жуткую ночь, когда увез его из дома в Тирфаннинг несколько лет назад. А еще вчера в таверне. Но той ночью мы почти не разговаривали — от потери крови Тостен был слишком слаб, а я сильно волновался за него и напряженно думал, куда его пристроить.
Сейчас я смотрел на него и невольно вспоминал, как забавно мой брат выглядел, когда только начинал ходить. Я наверняка представлялся ему чужим человеком, сильно похожим на отца. Как еще он мог воспринимать меня?
— Отец, возможно, и решился бы на это... Осмелился бы убить тебя, если бы ты встал у него на пути, — нарушил я затянувшееся молчание.
— Знаю. Когда-то он попытался убить тебя... — Голос Тостена звучал спокойно, не осуждающе. — Вчера в таверну приходили двое оранстонцев. Они проклинали корабль, который к тому моменту уже вышел в море. Старший из них и, как мне показалось, наиболее опасный говорил, что отправит в Ньютонбурн человека, но считал, что в этом мало проку. Он был уверен, что тебя им — они не раз упоминали твое имя — не поймать в ближайшее время. А еще сетовал, что Сирнэку придется предложить деньги взамен рабыни и что сумма им понадобится баснословная. Они собираются воспользоваться наследством младшего из них. Это тебе о чем-нибудь говорит?
Я кивнул, довольный тем, что разговор перешел в другое русло — менее болезненное для нас обоих.
— А ты чем занимался все это время? Шпионил за ними?
— Нет. Я для них играл. И старался как можно дольше задержать их в таверне. Младший из этих двоих заявил, что намерен провести всю оставшуюся часть года в Буриле — понятия не имею, где это находится.
— Бурил — это владение Гарранона в Оранстоне, — пояснил я. Мне приходили мысли обойти Бурил стороной, но я не мог знать наверняка, что должен это сделать.
— Итак, как ты намерен действовать дальше? — спросил Тостен. По его лицу двигались отбрасываемые костром тени, и было трудно определить, о чем он думает.
— Намереваюсь участвовать в войне с ворсагцами в Оранстоне.
Подобно Аксиэлю, Тостен лишь кивнул мне в ответ головой.
— Верное решение. От покрытых славой воинов-героев избавиться не так-то просто. — Он сказал об этом так, будто ни секунды не сомневался в том, что я стану героем.
Я едва заметно улыбнулся.
— Я подумал о том же самом.
Тостен склонил голову, и ему на лоб упала длинная прядь светлых волос.
— Я хочу пойти с тобой.
В нем говорило чувство вины. Он обидел меня и пытался все исправить, я не сомневался в этом.
— Поезжай-ка лучше в Эстиан и займись учебой. У меня достаточно воинов.
— Но я смогу оказать тебе помощь, Вард! Ты ведь меня знаешь.
В бою он был весьма неплох. Конечно, дрался не так, как я или отец, но выигрывал за счет скорости и проворности, поэтому действительно оказался бы совсем не лишним в рядах моего войска. С ним оно насчитывало бы пятерых бойцов и колдунью. Лишь Сиарру нельзя было считать за солдата... Но я не мог ответить брату согласием.
— Если ты так страстно желаешь помочь мне, то поедешь в Эстиан вместе с Сиаррой. Будешь заботиться о ней.
Тостен приподнял голову, а во взгляде его засветилось упрямство. Он смотрел на меня точь-в-точь, как иногда смотрела Сиарра.
— В Эстиан я не собираюсь, — твердо сказал он. — Можешь запретить мне присоединиться к твоему отряду. Я все равно поеду за вами следом. Не забывай, что денег у меня предостаточно.
На мгновение я закрыл глаза. У меня имелось множество причин на то, чтобы принять брата, и лишь одна — чтобы запретить ему следовать за мной: я боялся подвергать его жизнь столь страшной опасности.
Ладно, подумал я про себя. Доедем до Оранстона, посмотрим, насколько там опасно, а потом решим, что делать. Я в любой момент смогу отправить Тостена назад вместе с сестрой. Скажу, что он обязан подумать о ее спасении.
— Бери свой матрас и пойдем к нам, — велел я брату.
Мы вместе погасили костер и собрали вещи.
На рассвете я организовал небольшое собрание.
Сиарра сидела рядом с Тостеном и время от времени трепетно гладила его по руке, словно не верила, что перед ней действительно ее брат. Тостен периодически бросал недоуменные взгляды в сторону Орега.
— С настоящего момента все мы — единая, сплоченная команда, — начал я. — Мы обязаны помогать друг другу и поддерживать друг друга. Каждое утро нам следует тренироваться. На сегодня план таков: Аксиэль займется обучением Орега, Бастиллы, Сиарры и Тостена.
О способностях и умениях Орега и Бастиллы я ничего не знаю. Сиарра — новичок в военном деле, а о талантах Тостена ты, Аксиэль, наверное, помнишь. Он прекрасно владеет ножом и великолепен в рукопашном бою. А мы тем временем поупражняемся с Пенродом. Вечером устроим два поединка: я буду бороться с Аксиэлем, а Пенрод — с Тостеном. В постоянной тренировке наша сила. Нам следует двигаться вперед и учиться быть непобедимыми.
Темп, который я задал своей команде в продвижении вперед — и в обучении военному делу, и в дороге, — был поистине жестоким. Мы все похудели, включая лошадей. Но за неделю путешествия находились уже в трех днях пути от Эстиана.
— Активнее работай локтем, Бастилла, — крикнул я, наблюдая за схваткой сестры с Бастиллой.
Эта женщина кое-что знала о методах ведения боя, не зря об обитателях Колитской обители рассказывали так много интересного. Но у Бастиллы никогда не было такой тетки, как у Сиарры. Особенно плохо она работала ногами, но скорее всего потому, что они у нее все еще болели. У Сиарры, более молодой и подвижной, не такой высокой, получалось весьма недурно владеть мечом.
Теперь моя сестра выглядела вовсе не нежной Надоедой, как в Хуроге. Во время ведения тренировочного боя ее мускулы на руках и плечах напрягались, лицо становилось более жестким, и она ловко отражала удары Бастиллы.
Я увлеченно наблюдал за женским поединком, когда ко мне подошел Пенрод.
— Взгляните-ка, — сказал он и кивнул в ту сторону, где боролись Орег и Тостен.
Я повернул голову, нахмурился и пошел по направлению к ним.
Подобно Сиарре, Орег многому научился во время путешествия. Теперь он умел управлять почти любой из имевшихся у нас лошадей, неплохо смотрелся и в поединке.
Наблюдать за схваткой Орега и Тостена было все равно что смотреть на две мелькающие тени — золотую и темную. Руки обоих бойцов двигались со страшной скоростью.
Поначалу движения моего брата были несколько неуверенными, но он очень быстро сумел вспомнить все, чему научился у Стейлы.
Главной его проблемой было отношение к окружающим — в особенности к Орегу. Как и все остальные, он сразу поверил в то, что Орег доводится нам родственником, но появился на свет незаконно. Но это лишь усилило его неприязнь к нему.
Он почти ни с кем не разговаривал, кроме Сиарры, а Орега попросту презирал. Если бы Орег был обычным юношей, я уже начал бы беспокоиться за него. В данной же ситуации меня тревожило состояние Тостена.
В поединке с Тостеном Орегу приходилось быть предельно внимательным, чтобы не получить ранение острым лезвием меча.
— Это всего лишь учебный бой, Тостен! Не забывай об этом! — крикнул я, с беспокойством глядя на брата.
Постепенно ярость, с которой он наносил удары, ослабла.
Аксиэль, занимавшийся приготовлением завтрака, поднял голову и кивнул в подтверждение моих слов.
— Аксиэль, расскажи нам о сражении у замка Фар-ниш, — попросил я, продолжая напряженно следить за Орегом и Тостеном.
— Опять про Фарниш! — выкрикнул на выдохе Орег, ловко уклоняясь от очередного удара Тостена. — Что угодно, только не это!
Аксиэль был отличным бойцом, лучше, чем Стейла. Благодаря ему я тоже многому научился. Кроме того, он прекрасно разбирался в тактике ведения военных операций.
Пенрод был быстр и умен. В тренировочных поединках со мной он нередко оказывался победителем.
При каждой удобной возможности я просил их обоих рассказать нам что-нибудь важное о тех войнах в Оранстоне, в которых они принимали участие, о других сражениях, о стратегии и правилах ведения войны.
Они добродушно посмеивались надо мной, но тем не менее охотно рассказывали, о чем я просил. Причем рассказывали много и понятно.
Я внимал каждому их слову и пытался все запомнить.
После завтрака и очередной выслушанной военной истории мы вновь отправлялись в дорогу. В этих местах пейзаж отличался невыносимым однообразием. Это затрудняло путь. Казалось, сегодняшний день ничем не отличается от вчерашнего, и завтра все в точности повторится.
После ужина и вечерней тренировки, когда до наступления темноты оставалось около часа, я отправлялся на прогулку на Нарциссе. Иногда я использовал это время для охоты, иногда — для тренировок с жеребцом: учил его разным командам, в том числе и тем, которые обязаны знать лошади, которым предстоит участвовать в реальном бою.
Эти прогулки помогали мне сохранять бодрость и давали возможность побыть самим собой — кем бы я ни был на самом деле.
С членами своей команды я вел себя как Селег, мой отважный кумир, герой из легенд. Я заимствовал у него уравновешенность и умение командовать, и лишь один Орег замечал, саркастически улыбаясь, что происходит.
Когда мы подошли к Эстиану, я с удивлением отметил, что моя команда держится с той же уверенностью, с какой я управляю ею. Всем бойцам, даже Орегу, передалось спокойствие и хладнокровие Селега. Один Нарцисс чувствовал, что меня одолевают сомнения.
— Итак, Аксиэль, что ты скажешь о нас как о воинской единице? — спросил я, лежа на земле, тяжело дыша после тренировочной схватки с Аксиэлем и наблюдая за борьбой Сиарры и Орега. — Годимся ли мы для вступления в настоящую войну или кому-то из нас все же следует сходить в Эстиан и нанять кого-нибудь еще?
— У меня создается впечатление, что этого парня готовили когда-то для роли убийцы-наемника, — заметил Аксиэль, кивая в сторону Орега.
Аксиэль не был настолько вымотан, как я, но его одежды промокли от пота, и это меня несколько утешало.
— Орег — убийца-наемник? — переспросил я и принялся пристальнее следить за Орегом.
— С Сиаррой он ведет себя осторожнее. Но каждое его движение — движение убийцы. Где ты нашел его? Профессионально подготовленные душегубы, к тому же маги, на дороге не валяются, — заметил Аксиэль.
— Орег сам меня нашел, — честно признался я. — Он — Хурог. Незаконнорожденный Надоеда, но все равно Хурог. Мне известно очень немногое о его происхождении, но будь я проклят, если стану обращаться с ним, как когда-то обращался мой отец.
— А-а, — ответил Аксиэль и помолчал. — Полагаю, нам больше никто не нужен. Внезапная атака и быстрый отход, ночные набеги — вот лучшая тактика ведения боя для нас. Максимум мастерства и минимум шансов на то, что понесем потери.
— И минимум славы, — добавил я. — Хотя я вовсе не собираюсь вступать в ближний бой с противником, явно уступающим мне по численности. А потом гордиться победой.
— Мудрый генерал никогда не заставит свое войско вступать врукопашную, — согласился Аксиэль, цитируя мою тетку.
— Бей врага по слабым местам, — продолжил я вспоминать слова Стейлы.
— И избегай столкновения с ним, если он явно сильнее, — закончил мысль Тостен, отходя от костра и приближаясь к нам. — Уничтожь их провизию и припасы...
Борьба Орега с Сиаррой превратилась в игру. Он метал в ее сторону обиженные взгляды, а она звонко хихикала. Я улыбнулся, а когда Орег перекинул Сиарру через плечо и закружил с ней по поляне, добродушно рассмеялся.

Глава 6
ЭСТИАН: ЭРДРИК, БЕКРАМ и ГАРРАНОН

Это была не только моя история. Кое-что я узнал лишь гораздо позднее. Те события, которые происходили в Эстиане, когда мы только подъезжали к нему, сыграли значительную роль в развитии событий дальнейших.
Обычно трактаты, которые Эрдрик брал в королевской библиотеке, увлекали его настолько, что он ни о чем больше не думал. Сегодня же ему никак не удавалось сконцентрировать внимание на чтении: звуки, доносившиеся из соседней комнаты, жутко ему мешали.
Он раздраженно перевернулся на другой бок в своей кровати и перелистнул страницу.
— Могли бы вести себя и потише! — слетело с его губ, когда из-за стены послышался пронзительный женский визг. — Какая мерзость!..
Королева была старше их матери. Хотя и гораздо красивее.
То, чем занимался брат, не волновало Эрдрика: он уже привык к любовным приключениям Бекрама. Они тянулись нескончаемой вереницей с того самого момента, когда служанка их матери соблазнила его в ранней юности.
Эрдрик тревожился о другом: о том, как бы после интрижки с королевой голова Бекрама не оказалась на плахе. Бекрам обожал играть с огнем, а Эрдрик, как обычно, не находил себе места, думая о возможных последствиях шалостей брата.
Вспомнив, как сегодня вечером королева перепутала его с Бекрамом и прямо в присутствии придворных коснулась его руки, Эрдрик с отвращением фыркнул.
Сначала удостоверилась бы, что не ошиблась, а потом приставала бы, раздраженно подумал он и тяжело вздохнул. Если об их связи станет известно королю, то не один Бекрам лишится жизни. Королеву за супружескую измену муженек задушит собственными руками.
Хотя король наверняка уже догадывался о том, что происходит. На протяжении всей прошедшей недели Эрдрик не раз ловил на себе его внимательный взгляд. Вряд ли этот взгляд означал упрек за слишком частое посещение королевской библиотеки. Скорее всего король просто принимал Эрдрика за брата. Утешало лишь то обстоятельство, что в выражении королевских глаз не было злости. Лишь задумчивость.

* * *

Гарранон приподнял голову с мягкой подушки, чтобы взглянуть в глаза убийце своего отца. И заговорил с ним мягко и спокойно:
— Я получил известие из своих владений. На западе учащаются набеги ворсагских банд.
Джаковен, Король Пяти Королевств Толвена, безразлично махнул рукой, поднял с пола край упавшего с кровати бархатного покрывала с замысловатой вышивкой и закинул его обратно.
— Ворсагцы там надолго не задержатся. Земли их не интересуют, для них они — ничто. Они ведь не фермеры, а всего лишь разбойники.
— Ваше величество, ворсагцы убивают людей. Ваших и моих, — возразил Гарранон.
Он встревожился, но пытался сохранять внешнее спокойствие.
— Мальчик мой, — добродушно произнес король. — Ты слишком сгущаешь краски. На самом деле не происходит ничего страшного. Лучше засыпай. И мне не мешай отдыхать.
Гарранон уткнулся лицом в подушку, постарался расслабиться и загнал терзавшие душу ненависть и боль в дальний уголок души. Туда, где научился прятать все переживания, тревоги и печали с того самого момента, когда был привезен в Эстиан двенадцатилетним мальчишкой вместе с восьмилетним братом. О Ландислоу он начал заботиться, подобно любящему отцу, с тех самых пор, потому что все остальные из родственников были мертвы.
Гарранон рано осознал, что отсутствие или недостаток осторожности может повлечь за собой страшные последствия, например, насилие и убийство.
Он давно решил не следовать примеру отца. Каждый его шаг был продуман и просчитан. Благополучие брата — вот что являлось для него основной целью в жизни. Собственные душевные страдания казались по сравнению с этим не столь важными.
А самому Гарранону нередко приходилось страдать. В данный момент его мучили угрызения совести. Было жутко думать о том, как он испортил жизнь бедняге Варду из Хурога. И, как выяснилось впоследствии, совершенно напрасно. Парень сбежал вместе с рабыней Сирнэка.
Если бы у Гарранона была такая возможность, он сказал бы королю, что еще никому не показывал указа о заточении Варда в сумасшедший дом. Тогда Джаковен позволил бы ему действовать по своему усмотрению.
Теперь же было слишком поздно. Вездесущие шпионы разнесли весть о том, что Вардвика должны упрятать в скорбный приют, повсюду. А Гарранону приходилось считать каждую монетку после расплаты с Сирнэком — типом весьма ненадежным, который, даже получив денежки, мог припомнить Ландислоу затаенную на него обиду.
Сердце сжалось в груди Гарранона так сильно, что он почувствовал боль. Джаковену было в общем-то все равно, кто правит Хурогом — замком небольшим и бедным. После смерти предыдущего Хурогметена — бесстрашного воина, способного нагнать ужас на кого угодно — король потерял всякий интерес к Хурогу. Но Гарранон значил для него немало.
Если бы Гарранон попросил Джаковена пощадить Варда, тот непременно уничтожил бы парнишку. Король ревновал Гарранона ко всем абсолютно.
Джаковен мерно сопел, лежа рядом на кровати, а Гарранон напряженно обдумывал, правильный ли выбрал путь. А еще он размышлял об Оранстоне и о том, что не в силах помочь родным землям.
Что бы ни говорил король во время публичных выступлений и самому Гарранону, он определенно знал, что ворсагцы стремятся захватить весь Оранстон. Джаковен хотел дождаться того момента, когда Оранстон падет, а ворсагцы приблизятся к горным перевалам Сифорда и Толвена. Здесь-то их и встретило бы объединенное войско четырех оставшихся земель.
Оранстонское восстание было подавлено всего лишь пятнадцать лет назад. Слишком многие помнили те страшные времена, поэтому не спешили защищать Оранстон от «незначительных» набегов бандитов. На нынешнюю войну отправлялись бы с большой неохотой, пока она не вышла бы за пределы Оранстона.
А уж тогда-то благородных воинов охватила бы ярость, и они с готовностью отозвались бы на призыв короля очистить свои земли от неприятеля.
Прекрасная стратегия, если не принимать во внимание тот факт, что все позабыли о ни в чем не повинных людях Оранстона.
Отправляя Ландислоу домой, Гарранон велел ему начать подготовку людей к обороне Бурила, а также поручил в случае возникновения необходимости вывезти из имения все ценное.
Если бы убийство короля помогло спасти Оранстон, Гарранон давно убил бы его. Но он четко уяснил себе ещё в детские годы, что подобным поступком ничего не добьешься, кроме собственной смерти.
Использовать короля в своих интересах куда полезнее, чем быть казненным за убийство, считал Гарранон. Хотя прекрасно понимал, что его отец никогда не согласился бы с ним. Если бы ему требовалось одобрение отца, то у него был один выход — наложить на себя руки, как когда-то сделала его мать.
А если бы отец мог видеть сейчас, что его старший сын находится с королем в постели в качестве шлюхи, то собственноручно придушил бы его.
Гарранон долго не мог сомкнуть глаз. Он лежал, уставившись в мягкий ковер, устилавший пол в королевских палатах.
А Джаковен безмятежно спал.
— У меня новости, Эрдрик, — сообщил Бекрам, как только брат открыл дверь в его комнату.
Бекрам держал в руке пергамент. Его лицо выглядело настолько встревоженным, что Эрдрик не удивился бы, узнай он, что королю стало известно о проделках Бекрама и внизу у дверей его уже ожидает отряд солдат для препровождения негодяя в темницу.
— В чем дело?
Бекрам протянул брату пергамент.
Эрдрик сразу узнал почерк — письмо от отца. Он прочел его дважды.
И по-настоящему опечалился. Известие о том, что Варда собираются упрятать в сумасшедший дом, буквально потрясло его. Вард хоть и не блистал умом, но обожал Хурог и был привязан к нему сотней невидимых нитей.
Эта страстная любовь к родному замку передавалась от отца к сыну. Ведь и покойный Хурогметен дотянул до дома и умер в стенах Хурога... успев перед смертью еще раз доставить сыну боль. Эрдрик содрогнулся — дядя всегда вызывал в нем страх.
— Мне очень хотелось бы узнать, откуда отцу стало известно о том, что я сплю с королевой! — агрессивно раздувая ноздри, воскликнул Бекрам.
— С чего ты взял, что это ему известно? — Эрдрик пожал плечами и еще раз пробежал глазами по строкам письма. — Он ни слова об этом не пишет.
— Да, но просит меня при помощи связей с королевской семьей, которые у меня имеются, попросить Его величество вернуть Варду право быть Хурогметеном!
— Отец знает тебя как облупленного, поэтому и решил, что ты уже находишься в тесном контакте с королевской семьей. Точнее, с женской ее половиной. — Эрдрик укоризненно покачал головой. — Ты когда-нибудь допрыгаешься, братец!
Бекрам пренебрежительно фыркнул.
— Королю нет дела до супруги. В кровати его ублажает Гарранон. А может, и не только он.
— Это тебе сказала королева?
Бекрам искренне улыбнулся. Такое случалось крайне редко, но подобные улыбки всегда напоминали Эрдрику, за что он любит своего брата-близнеца.
— Нет. Это мне сказал сам король, — ответил Бекрам. — Тогда-то Его величество и дал мне разрешение пользоваться своей женой. Это было даже не разрешение, а приказ.
Эрдрик не знал, радоваться ему или печалиться. Король вел крайне опасные игры.
— Тебе следует быть предельно осторожным.
Бекрам беспечно кивнул.
— Единственное, чего я не понимаю, так это почему отец так печется о Варде. Всем известно, что он туп, как баран. Разве можно доверять ему управление Хурогом? Даже дяде Фэну временами бывало очень сложно справляться с теми или иными проблемами. — Он помолчал. — И потом... Мне этот Вард никогда не нравился.
Я даже догадываюсь почему, — подумал Эрдрик. — Вард хоть и туп, как баран, а всегда знает лучше тебя, как поступить правильнее.
— Но не могу себе даже представить, что его сажают в сумасшедший дом! — продолжил Бекрам. — Бедняга Вард. Он ведь может прийти в ярость и кого-нибудь там прикончить... Наверняка существует какой-нибудь выход из ситуации.
— Какой? — спросил Эрдрик.
Бекрам пожал плечами.
— А ведь если Варду не избежать этой участи, то Хурог унаследует отец. Тостена, наверное, давно уже нет в живых. И все по милости дяди.
— Отец не хочет быть Хурогметеном, — заявил Эрдрик, прекрасно зная, что его слова сильно удивят Бекрама.

Предыдущая страница 5 Следующая страница


Призрак дракона 6

Дарах постоянно твердил, что получение титула Хурогметена — предел мечтаний любого мужчины, рожденного в Хуроге.
— Что?..
— Отец страшится Хурога. Он убежден, что замок проклят. Помнишь, как умирал дед? Смерть дяди Фэна была еще ужасней. — Эрдрик выдержал многозначительную паузу. — Естественно, отец возьмет на себя эту ответственность — из чувства долга. А ты хотел бы стать однажды Хурогметеном?
Бекрам задумался.
— Конечно, в этом есть что-то интригующее, — ответил он, почесывая затылок. — Владеть Хурогом — все равно что быть хозяином чудовища-людоеда. Но для меня этот замок слишком мрачный. Я люблю женщин, а кто из них согласится жить в столь жутком месте? — Он помолчал. — М-да, если Хурог станет собственностью отца, то после его смерти непременно достанется мне. А ты получишь Ифтахар, более богатый и теплый. Что ж, я поговорю с королевой.
Выйдя из спальных покоев и плотно закрыв за собой дверь, Бекрам углубился в безрадостные раздумья. Его нынешнее положение тревожило его самого не меньше, чем Эрдрика, но он ни за что в жизни не признался бы в этом брату.
Предыдущего любовника королевы нашли мертвым в одном из фонтанов в центральном дворе замка. Об этом рассказывали лишь шепотом, с опаской оглядываясь по сторонам.
Бекрам не знал, какую оплошность допустил его предшественник, но намеревался не повторить подобной ошибки. Поэтому вел себя крайне осторожно: никогда в беседах с королевой не заводил речь о политике, не обращался к ней с просьбами и не заговаривал о своей любовнице ни с единой живой душой, за исключением Эрдрика. Тем не менее все придворные знали об этой связи.
Бекрам прекрасно сознавал, что просьба вернуть Варду Хурог могла стоить ему жизни.
Кто бы мог подумать, — размышлял он, медленно двигаясь по длинному коридору, ведущему в сад, — что однажды я решусь рисковать собственной жизнью ради спасения Варда! Только не стоит рассказывать ему об этом. Когда люди делают ему добро, он обожает заключать их в свои объятия. А от этого так болят кости...

* * *

Тегедра Фоэнэ Толвен, королева Толвена и Пяти Королевств, лежала на широкой деревянной скамье, устланной мягкими подушками, в своем любимом уединенном уголке сада. Девушка-служанка расчесывала ей волосы.
В этот предобеденный час придворные дышали свежим воздухом, но никто из них не смел тревожить королеву: все знали, что, удаляясь в это свое излюбленное местечко, она предпочитала побыть в одиночестве.
Воздух наполнял сладкий аромат цветущего кустарника. Он действовал на Тегедру успокаивающе, как и руки служанки. Точно такой же куст с бело-розовыми нежными цветами (его название она никогда не могла запомнить) рос под самым окном в ее комнате в родительском доме.
Тегедра закрыла глаза, и ей почудилось, что она слышит добродушно-ворчливый голос матери и дружеский — отца. На ее губах заиграла блаженная улыбка.
— Оказывается, моя красавица отдыхает! — послышался чей-то знакомый голос, и королева открыла глаза.
Улыбка мгновенно сменилась другой, более искусственной. Ей не хотелось, чтобы служанка сообщила королю, что она столь сладко улыбается молодому любовнику.
— Бекрам, дорогой...
Он тоже улыбнулся и окинул ее восторженным взглядом.
Тегедра знала, что хотя бы частично его восхищение ею — искреннее. Она была намного старше этого юноши, но обладала фигурой женщины вдвое моложе своего возраста.
Почему на этот раз король выбрал для меня именно Бекрама? Вопрос этот не переставал мучить королеву.
Онев был старше Бекрама и гораздо глупее. С начала их романа не прошло и года, как Джаковен убил его. Тегедра надеялась, что Бекрам проживет дольше. Ей страстно хотелось уберечь его от гибели, но многолетний опыт подсказывал, что это невозможно.
Поэтому оставалось лишь наслаждаться временем, которое было отведено им двоим... и постараться не привязаться к этому мальчику.
— Что вы сделали вчера с Эрдриком? — смеясь, спросил Бекрам. — Когда он явился после ужина в спальные покои, на нем не было лица.
Королева напустила на себя привычный доброжелательно-снисходительный вид.
— Эрдрик стоял рядом со мной. Я решила, что это ты, и хотела погладить его по руке, только и всего. Он едва не лишился чувств!
Она насмешливо покачала головой, хотя на самом деле была очень тронута невинностью Эрдрика.
Бекрам опять рассмеялся, потом с грациозностью, присущей молодым людям его возраста, присел на край скамьи у ног королевы, взял в руку ее ступню и принялся делать ей массаж.
Тегедра почувствовала прилив настолько приятных чувств, что на мгновение закрыла глаза. Потом снова посмотрела на молодого человека.
— У кого ты этому научился? — с некоторым удивлением спросила она.
Лицо Бекрама стало вдруг необычно серьезным. Королеве даже показалось, что в нем сейчас нет ни капли притворства. А при дворе общаться с искренними людьми представлялось практически невозможным — таковых здесь просто не было.
— Я научился этому у кузена. У Варда, — ответил Бекрам.
Нет! — взмолилась про себя Тегедра. — Только не рассказывай мне о своей семье. Не хочу знать о тебе ничего личного. Не хочу касаться твоей души...
Лицо же ее оставалось невозмутимым. Лишь тонкая бровь вопросительно поднялась вверх.
— Мой брат Эрдрик мечтает стать фермером, — продолжил Бекрам, и Тегедра с облегчением вздохнула.
Разговор об Эрдрике не таил в себе никакой опасности. Эрдрика она знала. Он был невиннейшим созданием из всех, кого ей доводилось встречать.
— И?..
— Если бы после смерти отца мы оба получили в наследство Ифтахар, то Эрдрик занялся бы фермерством. А военные и политические задачи решал бы я.
Ярко светило солнце, и Бекрам слегка щурил глаза. Он выглядел таким юным и чистым!..
Этот мальчик — дитя света и красоты, — с горечью в сердце думала Тегедра. — А я — черная вдова и заманила его в свою паутину...
— По-видимому, нашим планам не суждено осуществиться, — произнес Бекрам.
Его голос прозвучал довольно беспечно, и Тегедра настроилась услышать какую-нибудь милую глупость, например: «ваша красота околдовала меня, и я решил больше никогда не уезжать отсюда».
— Король объявил моего кузена Варда неспособным быть новым Хурогметеном. После того как его разыщут, то поместят в сумасшедший дом.
— Его не могут разыскать?
Тегедра моргнула.
Она прекрасно помнила Варда. Он был хоть и глуповатым, зато очень добрым. А это качество, по ее мнению, — достаточная редкость в мужчинах.
Вард танцевал даже с самыми некрасивыми из девушек. При мысли, что этого парня упрячут за решетку ужасного заведения под благородным названием «психиатрическая лечебница», которое ее муж создал специально для того, чтобы избавляться от неугодных людей, у королевы по коже побежали мурашки.
Король помещал в психушку тех, кого не решался убивать. Там же находился его младший брат. Тегедра не раз представляла, что и сама очутится однажды в стенах этого проклятого дома — очень даже запросто.
— Его не могут разыскать? — повторила королева невозмутимым тоном, будто задавала этот вопрос из обычного любопытства.
— Пока нет. Но когда-нибудь это произойдет, — ответил Бекрам и взглянул ей в глаза — открыто и серьезно, а не игриво и притворно, как обычно. — Вы не могли бы попросить короля вернуть Варду право управлять Хурогом? Он не очень умен, но вовсе не идиот. Ненормальным был мой дядя.
Тегедра рассеянно отвела взгляд в сторону. В ее памяти всплыл образ умершего недавно отца Варда. Его боялся даже сам король.
— Ни наш отец, ни мы не хотим становиться владельцами Хурога, — продолжил Бекрам. — Быть Хурогметеном почетно, но нам это совсем ни к чему.
Тегедра почувствовала, как руки ее служанки на мгновение замерли, и у нее внутри все похолодело.
Джаковен непременно заинтересуется причинами, побудившими Бекрама обратиться ко мне с подобной просьбой, — подумала она. — Я могу поверить в искренность этого мальчика, хоть и прожила при дворе так много лет. Король же ни за что не согласится принять невинные объяснения Бекрама за правду.
— Мне кажется, ты чего-то недоговариваешь, — соблазнительно улыбаясь, сказала она, желая дать ему шанс на спасение. — Наверное, существует нечто более серьезное, что заставило тебя заговорить со мной на эту тему. Может, ты что-то задумал?
Если бы он сказал сейчас что-нибудь правдоподобное, то она непременно попыталась бы поговорить с супругом. Король не любил оставаться в долгу и обычно щедро одаривал любовников жены, пока они были живы.
Бекрам покачал головой.
— Просто мне страшно представить, что Варда засадят в этот жуткий дом. Мой кузен принадлежит Хурогу. — По его губам скользнула смущенная улыбка. — Он знает каждый камень в родных землях, обожает волю и горы и наделен невиданной силой.
Почему-то при этих словах он приложил ладонь к глазу. Королева не поняла, что означает этот жест.
Бедный мальчик, — подумала она, нежно проводя рукой по его волосам. — Король никогда не поверит, что ты обратился ко мне с этой просьбой просто из-за любви к кузену. Он заподозрит что-нибудь неладное, решит, что ты строишь какие-то планы против него.
Но она на протяжении долгих лет была его женой. И могла хотя бы попытаться поговорить с ним.
— Конечно, я побеседую с королем. Но предупреждаю: возлагать на меня слишком большие надежды не стоит. А теперь ступай и принеси мне воды. Я ужасно хочу пить.
Бекрам вскочил на ноги и отвесил низкий поклон.
— Слушаюсь, Ваше величество! Я мигом.
Шейра, служанка, невозмутимо продолжала расчесывать волосы королевы, когда Бекрам скрылся из виду.
Тегедра почувствовала вдруг по отношению к ней приступ ненависти. Хотя прекрасно понимала: Шейра не виновата в том, что обязана доложить королю о состоявшемся только что разговоре.
Гарранону стоило немалых усилий не выказать раздражения. Если бы представители Оранстона при дворе выбирали защитника своих интересов хоть целый год, худшей кандидатуры, чем старина Хавернесс, им не удалось бы отыскать. Гарранон никогда не любил утренние слушания, а сегодняшнее воспринимал особенно болезненно.
— Мы принадлежим вам, наш король! Клянемся, что будем верны до последнего вздоха, — сказал Хавернесс.
Король не придает твоим словам должного значения, — с грустью подумал Гарранон, сочувственно глядя на Хавернесса, который, по всей вероятности, не сознавал, во что ввязывается.
Гарранон объяснил оранстонцам, что король и не думает помогать им, предупредил, что любая попытка оказать на него давление лишь ухудшит ситуацию. Однако никто не пожелал прислушаться к его словам.
Хавернесс Каллиса выглядел как старый воин, каковым он, собственно, и был. Никто другой из присутствовавших при дворе оранстонцев, кроме него, не осмеливался носить прическу оранстонской знати. Его волосы были коротко острижены, а на висках сбриты. Гарранон знал, что Джаковен смотрит на Хавернесса как на неудачника. Сам же он считал его героем, хотя никогда никому не говорил об этом.
Гарранон попытался переключить внимание на что-нибудь другое и медленно огляделся по сторонам.
Утренние слушания король проводил в одном из наиболее просторных залов замка. Сегодня, как во многие другие дни, здесь присутствовала Тамерлейн. Сюда ее приводило желание разогнать скуку, снедавшую ее с момента разорения Менога. Сплошь покрытая желтыми и золотистыми пятнами, она резко выделялась из толпы одетых в мрачные наряды людей. Размерами и формами Тамерлейн походила на медведя, хотя была грациозной, как гигантская лесная кошка. Голова ее тоже напоминала кошачью: глаза отличались подвижностью, из пасти выглядывали острые белые клыки. Яркая и хищная, она являла собой само олицетворение защитницы храма Господнего. Единственным несоответствием был в ней длиннющий пушистый хвост.
Гарранон всегда удивлялся тому, что на шерсть Тамерлейн не наступают в толпе. Ведь, как она сама сказала ему много лет назад, лишь он один мог видеть ее.
Его взгляд встретился с властным взглядом желтых кошачьих глаз.
— Каллис осажден, Ваше величество! Вы наверняка понимаете, что это уже не просто бандитский набег. Захватив Оранстон, неприятель двинется к Толвену и Сифорду.
В голосе Хавернесса прозвучало столько тревоги, что Гарранон невольно перевел на него взгляд, а когда повернулся обратно, Тамерлейн уже не было.
— Мы извещены о происходящих в Оранстоне событиях, — спокойно ответил король. — Но прекрасно знаем и о том, что оранстонцы — отличные воины. — Он сказал это так притворно и неискренне, что у Гарранона по спине пробежал неприятный холодок. — Уверен, что ты, Хавернесс, сам в состоянии справиться с врагом. Если получишь воинов... примерно сотню.
Гарранон чувствовал, как на него — ручного оранстонца короля — устремились десятки взглядов его земляков, но делал вид, что ничего не замечает.
Хавернесс отвесил королю низкий поклон и уже открыл было рот, намереваясь продолжить свою речь, но его перебили.
— Я согласен заключить с Вашим величеством пари.
Гарранон сразу узнал голос Ализона Толвена, хотя не видел его сегодня среди собравшихся.
Ализон приблизился к Хавернессу, протиснувшись сквозь толпу, и похлопал старого воина по спине.
— О способностях Хавернесса я знаю не понаслышке, ведь пятнадцать лет назад воевал против него. И заявляю, что он действительно сможет справиться с ворсагцами.
В возрасте двадцати двух лет Ализон, единокровный брат Джаковена, был генералом и военным советником.
Король откинулся на спинку трона.
Два брата поразительно не походили друг на друга, хотя их матери приходились друг другу родными сестрами. Джаковен выглядел так, как подобает правителю: черты лица правильные и строгие, серые глаза — холодные и бесстрастные, взгляд — оценивающий и проницательный. По-военному коротко подстриженные седые волосы слегка завивались. Гарранон прекрасно помнил те времена, когда они были темно-коричневыми, как горький шоколад.
Ализон, старший из троих сыновей предыдущего короля, ныне покойного, красил волосы в каштановый цвет. Длиной они достигали плеч. Ализон был высок и строен, ходил до комичного грациозно. Представить его командиром какой бы то ни было армии было трудновато.
Когда Джаковен взошел на престол, Ализон добровольно покинул занимаемый им официальный пост. Вероятнее всего, именно поэтому ему удалось избежать участи младшего брата короля, ныне заточенного в психиатрическую лечебницу.
— Ты готов спорить, что Хавернесс способен изгнать неприятеля из Оранстона при помощи всего лишь сотни воинов? — спросил король, ухмыляясь.
Ализон кивнул и добавил:
— При условии, что войско он сформирует сам и что земляки-оранстонцы тоже окажут ему поддержку.
Король прищелкнул языком, и Гарранон понял, что поворот событий по-настоящему увлек его.
— На что будем спорить? — спросил Джаковен.
— Если выиграю я, вы отдадите мне меч нашего деда, если вы, тогда получите моего боевого жеребца.
Гарранон заметил, как засияли глаза короля. Он всегда мечтал о резвом скакуне Ализона.
— Идет!.. Каллис может начинать собирать войско. Если через шесть месяцев они прогонят ворсагцев из Оранстона, меч деда станет твоим, Ализон, — сказал Джаковен. — Если нет, тебе придется распрощаться со своим жеребцом!
— Конечно, если у Хавернесса нет возражений, — пробормотал Ализон.
Как запросто они превратили мольбу благородного воина в шутку, печально подумал Гарранон. Дело чести обратили в забавную игру...
— Я принимаю предлагаемые вами условия, ведь поклялся хранить вам верность, Ваше величество, — с достоинством ответил Хавернесс. — К тому же безмерно люблю свои земли и готов драться за них до последней капли крови.
Гарранон почувствовал гордость. Величие души старого оранстонца наверняка не оставило равнодушным ни единого человека в зале.
— Храбрый человек, — негромко произнес король, неожиданно переводя взгляд на Гарранона.
У Гарранона замерло сердце.
Теперь король все знает — все знает о том, как я отношусь к нему! Он прочел это в моих глазах... — тревожно запричитал его внутренний голос.
Нет, — твердо сказал он себе, прогоняя страх. — О том, как сильно я ненавижу Джаковена, известно только мне.
— Хавернесс невиданно храбр. — Голос Гарранона прозвучал спокойно и мужественно. — Уверен, что ради освобождения своего Оранстона этот человек готов на любые подвиги.
Проницательные глаза короля начали приобретать скучающее выражение. Он повернулся к придворному правоведу.
— Запиши условия спора с Ализоном. А Хавернессу предоставь недели две на формирование войска и подготовку к войне. Расходы на снаряжение и провиант понесу я.
Перешли к рассмотрению других дел, а Гарранон углубился в безрадостные мысли.
Был ли этот мир честным и справедливым хотя бы когда-то? Таким, каким я представлял его давным-давно? — размышлял он, обводя стены зала и собравшихся в нем людей задумчивым взглядом. Куда идут бесстрашные герои, Прощаясь без оглядки с суетностью лет? На вечный ратный бой, где правят честь и совесть, Туда, где идолам трусливых места нет.
Куплет услышанной им на постоялом дворе унылой песенки, где они остановились на ночь во время глупой погони за беглой рабыней, еще и еще раз звучал в его голове. Идолы трусливых... Ему нравилось это выражение. Оно очень подходило для описания его самого.
— Как же сглупил Джаковен, с такой легкостью предоставив этому типу свободу действий в Оранстоне! — донесся до Гарранона знакомый голос.
Залитый тусклым прозрачным светом луны, сад казался еще темнее. Гарранон повернул голову и увидел Тамерлейн, удобно устроившуюся на мраморной резной, обвитой разнообразными вьющимися растениями ограде.
Создавалось такое впечатление, что мрамор прогнулся под тяжестью тела диковинной твари.
Если бы Тамерлейн не заговорила, Гарранон прошел бы мимо. Ее живописная яркая шерсть, столь примечательная днем, сейчас, в тени ночного сада, была практически незаметна.
Это мифологическое волшебное животное возникло перед Гарраноном много лет назад, изрядно напугав его. Он до сих пор не мог понять, почему Тамерлейн решила однажды сделаться для него видимой. Сама она объяснила это тем, что ей было ужасно скучно.
Когда-то в основные обязанности Тамерлейн входила охрана Менога. Теперь, особенно потому, что Меног давно разрушили, в ее существование никто не верил.
Тамерлейн говорила, что падение Менога было предопределено судьбой, хотя, произнося это, гневно размахивала хвостом, подобно разъяренной кошке. Желающих посетить полуразрушенный Атервонский храм находилось немного, поэтому она развлекалась тем, что следила за происходящим при эстианском дворе и общалась с оранстонским любовником короля.
— Почему ты считаешь, что Джаковен поступил глупо? — спросил Гарранон.
Он знал наверняка, что они одни в саду — об этом свидетельствовали полная расслабленность и спокойствие Тамерлейн.
Тамерлейн потянулась и легла поудобнее, непонятно каким образом удерживаясь на ограде шириной с человеческую ладонь.
— Неужели оранстонцы не в состоянии сами себя защитить, без вмешательства войска короля? — поинтересовалась она, не отвечая на вопрос Гарранона. — Ведь раньше они прекрасно справлялись с подобными задачами.
— Все дело в том... — Гарранон на мгновение замолчал, задумавшись, стоит ли продолжать. — Понимаешь, все лорды Оранстона не сидят в своих владениях, а болтаются здесь, в Эстиане. Это продолжается со времен последней войны, вспыхнувшей пятнадцать лет назад. Все не так просто, Тамерлейн. На протяжении всего этого времени люди Оранстона не проходили военную подготовку, потому что нам запрещено иметь собственную армию.
— За этим Хавернессом пойдут сотни людей, — успокаивающе промурлыкала Тамерлейн. — Он герой, и благородство его не напускное, а истинное. Может, и тебе следует присоединиться к его войску.
Гарранон пожал плечами.
— Не уверен, что он меня примет.
Тамерлейн спрыгнула с ограды, мягко приземлившись на булыжную дорожку. Ее когти красиво блеснули в свете луны.
— Ты спросил, почему я назвала короля глупцом, — напомнила она. — Только представь себе, что будет, если Хавернесс и его сотня воинов выиграют эту войну! О заключенном Джаковеном и Ализоном споре к этому моменту будут знать во всех Пяти Королевствах. Народ любит победителей, а если король окажется проигравшей стороной, его положению не позавидуешь. Не исключено, что в таком случае ему придется уступить свой трон кому-то другому — скорее всего брату. Будь я на месте короля, я давно бы убила Ализона. Он чертовски умен, а это слишком опасно.
— А почему эти вопросы так сильно тебя волнуют? — спросил вдруг Гарранон.
Совершенно неожиданно Тамерлейн изменила обличие. Однажды ему уже доводилось быть свидетелем подобного превращения. Теперь вместо животного, похожего на медведя и на кошку одновременно, перед ним стояла женщина. Ее кожу покрывали те же желтые и золотистые пятна. Во всем остальном она смотрелась в точности как обычная обнаженная девушка, даже глаза ее стали человеческими — светло-карими, почти янтарными. Гарранон опять подивился тому, как молодо она выглядит. Лет на восемнадцать-девятнадцать, не больше.
Тамерлейн шагнула вперед и коснулась ладонью щеки Гарранона.
— Грядут светлые времена, Гарранон из Бурила. Мраку конец. Он слишком долго правил не только людьми, но другими волшебными созданиями. Гномы ушли на недосягаемую глубину, но и там их терзают болезни и раздоры. Много лет назад что-то пагубно подействовало на магию. Настал тот момент, когда землю можно спасти.
— Ты полагаешь, что очищение Оранстона от ворсагцев поможет развитию колдовства? — удивленно спросил Гарранон.
Тамерлейн часто заговаривала о загубленной магии, но ни разу — так конкретно.
Она улыбнулась.
— Ответить тебе определенно я не могу. Предсказать будущее очень сложно, даже для Атервона.
— Атервона?.. — переспросил Гарранон, изумленно расширяя глаза.
— Меног представляет собой жалкие развалины, но это вовсе не означает, что Атервон позабыл о своих обещаниях. — Тамерлейн по-кошачьи прищурилась. — В качестве оплаты за передачу Менога последователям Атервона он пообещал верховному королю присматривать за королевством. — Она насторожилась, понюхала воздух и вновь приняла облик диковинного животного. — Он идет. До новой встречи, дитя мое.
Гарранон шагнул к мраморной ограде, опустился туда, где несколько минут назад отдыхала Тамерлейн, и принялся рассеянно водить пальцем по гладкой прохладной каменной поверхности, не зная, как воспринимать только что услышанное.
— Гарранон, — сказал, приблизившись, король. — Помню, ты сидел именно на этом месте, когда пришел ко мне впервые. О чем ты грустишь?
Гарранон выпрямил спину и напрягся, но Джаковен велел ему расслабиться, ласково прижав рукой к своему плечу.
Довольно лжи, — подумал Гарранон и ответил:
— Меня беспокоит судьба Оранстона, Ваше величество.
Рука Джаковена замерла на его плече, став вдруг твердой и жесткой.
— Твой отец бросил тебя однажды, отправившись на борьбу за свободу Оранстона. Бросил, не подумав, что вас будет некому защитить, когда в ваши края придут солдаты. Поэтому твою сестру и убили прямо у тебя на глазах. Поэтому тебя и твоего брата жестоко изнасиловали. Если бы твой отец не нарушал данных когда-то клятв, в страшные минуты он находился бы рядом с вами и не дал бы вас в обиду.
Тебе в обиду, — мрачно подумал Гарранон, чувствуя внезапный приступ ненависти.
И тут же испугался — ему показалось, он произнес эти слова вслух.
Но понял, что ошибся, услышав в следующее мгновение, как потеплел голос Джаковена:
— Ты был так травмирован, когда пришел ко мне. Такой маленький, такой напуганный. Когда я смотрел на тебя, у меня сжималось сердце. И я постарался тебе помочь.
Он наклонил голову и принялся нежно целовать Гарранона в шею.
Гарранон радовался лишь тому, что его брат далеко от короля.
Пожалуй, мне следует отправиться в Оранстон вместе с Хавернессом, — подумал он, по привычке отвечая на ласки Джаковена. — Взглянуть на родные земли, на жену...

Глава 7
ВАРДВИК

Благочестивые жители Толвена всегда задавались вопросом: кто такой этот Атервон?
Если он и впрямь бог, то почему же тогда допустил разрушение собственного храма?
К счастью, большинство из них не привыкли боготворить кого бы то ни было и что бы то ни было, а посему не слишком терзались от этого незнания.
— Объясни мне еще раз, Вард, почему мы выбрали дорогу, которая проходит так близко к Эстиану? — спросил Тостен, наступая на меня с мечом.
— Это самая лучшая горная тропа, и ведет она прямо на юг, — ответил я, отражая удар. — Судя по тому, что ты мне рассказал, Гарранон оставил затею изловить беглую рабыню брата. Значит, он уже добрался до Эстиана кратчайшим путем и не повстречается нам.
Мы с Тостеном тренировались в том, чему нас учила Стейла с первых занятий владения мечом, — разговаривать во время поединка. По ее мнению, воин, умеющий во время схватки с врагом думать о посторонних вещах, является более умелым. Это означает, что его действия в бою доведены до автоматизма.
— Полагаешь, мы достигнем Эстиана уже сегодня? — спросил Тостен, увеличивая скорость нанесения ударов.
— Думаю, да, — ответил я, тоже добавляя темпа.
— Тебе не кажется, что мы могли двигаться быстрее, если бы меньше тренировались? — выпалил Тостен на одном дыхании и с шумом втянул в себя воздух, однако движения лишь еще немного убыстрил.
— Кажется. Но мы должны чувствовать себя уверенно, когда достигнем Оранстона, — также на выдохе ответил я и тоже прибавил скорости. — Не хочу... — Мой голос оборвался, но, переведя дух, я все же закончил фразу: — Не хочу терять своих людей просто потому, что они не умеют держать в руке меч.
Краем глаза я заметил, что все остальные прекратили тренировку и глазеют на нас.
— Почему у меня такое впечатление, что Вард двигается быстрее? — донесся до меня голос Бастиллы.
— Потому что так оно и есть, — с отеческим удовлетворением в голосе ответил Аксиэль. — Хотя все должно быть наоборот. Более высокий и мощный человек обычно более медлителен.
— Наблюдая за сражающимся с кем-нибудь Вардом, я не перестаю удивляться, — признался Орег. — Разговаривает он всегда медленно, как будто недоразвитый, даже когда не старается казаться дураком. Да и двигается весьма нерасторопно. Но когда участвует в схватке...
— Ты не прав, — возразил Аксиэль. — Вард все делает вполне нормально. Медлительным он только кажется. Взгляни на мерина Пенрода! Самое быстрое и выносливое животное из всех, что у нас есть. А производит впечатление нерасторопного. Так всегда оно бывает.
— Давай покажем им, что такое высшее мастерство, — сказал Тостен и улыбнулся.
Я поразился. Видеть брата улыбающимся мне доводилось весьма нечасто.
— Предлагаю закрыть глаза, — произнес Тостен на выдохе.
Этому нас тоже научила Стейла. Но она завязывала глаза только одному из участников поединка. К тому же обоим сражающимся давали мечи с деревянным клинком, и оба надевали шлем, бармицу, поножи и наручи. Поэтому ни один из них не получал более серьезного ранения, чем царапина или небольшой синяк.
— Закроем глаза оба? — быстро спросил я — разговаривать становилось все труднее.
Тостен кивнул, и мы закрыли глаза.
В первое мгновение я почувствовал, что теряю равновесие, но уже через несколько секунд привык к необычным условиям ведения боя. Все мои ощущения постепенно сконцентрировались на руке, в которой был меч. Удивительно, но это сражение оказалось чертовски бодрящим и увлекательным. Оно дарило больший прилив сил и большее удовлетворение, нежели быстрая езда на Перышке.
Мы продолжали поединок до тех пор, пока я не определил по неритмичному лязганью встречающихся в ударе клинков наших мечей, что оба мы устали.
— На счет три прекращаем бой, — прошептал я.
— Один, — тихо произнес Тостен.
— Два, — так же тихо ответил я.
— Три.
Я отпрыгнул назад, открыл глаза и увидел, что Тостен сделал то же самое. От того, что к обострившимся остальным моим чувствам внезапно добавилось зрение, у меня сильно закружилась голова. Я опустился на землю, чтобы не упасть.
— Ненормальные! — вскрикнул Аксиэль. — Такие шутки могут плохо закончиться!..
Мы с Тостеном обменялись понимающими взглядами и подмигнули друг другу. Я ясно ощутил, как между нами возрождается давно утраченное чувство братства, и моя душа возликовала.
Аксиэль же оставался нахмуренным и строгим.
— Я всегда говорил Стейле, — проворчал он, — что бой с завязанными глазами приводит лишь к разжиганию в стеранах желания устроить такое вот безумие.
Мое головокружение заметно ослабло, и я поднялся на ноги, подошел к Аксиэлю и протянул ему меч, как подобает раскаивающемуся ученику.
Он покачал головой, отказываясь принимать мое оружие, и обнажил зубы в ухмылке. Выражение его лица смягчилось.
— Признаюсь, я многое бы отдал за то, чтобы еще раз взглянуть на подобное зрелище. Только никому об этом не рассказывайте!
— А кто такие стераны, Аксиэль? — поинтересовался Орег невинным голосом, делая мне какие-то знаки.
— Это глупые молодые мальчишки, — ответил Аксиэль, искусно маскируя недовольство.
Если бы Орег не заострил на этом слове мое внимание, я даже не заметил бы, что ему этот разговор не очень приятен.
Будучи лордом одного из Пяти Королевств, я знал несколько языков. Слова «стеран», однако, никогда не слышал.
— Хитрый старый гном, — съязвил Орег.
Аксиэль напрягся и резко повернул голову в его сторону, но не успел и слова вымолвить, как Тостен, тоже отдыхавший на земле после боя, вскочил на ноги и взревел, обращаясь к Орегу:
— Чертов ублюдок! Имей хоть каплю уважения к старшим!
Орег вызывающе улыбнулся.
— Пора отправляться в дорогу! — скомандовал Аксиэль.
Вообще-то он отдавал приказы лишь во время утренних и вечерних тренировок. Но сейчас хотел предотвратить назревавшую между Орегом и Тостеном драку. А еще, по-видимому, был взвинчен издевкой Орега.
Я мог напрямую спросить, о чем он думает, но не желал лезть ему в душу. Этот человек на протяжении долгих лет верой и правдой служил моей семье и вполне достоин уважения. К тому же мне никогда не нравилось кому-нибудь подыгрывать, даже Орегу.
Я углубился в раздумья. Действительно ли отец Аксиэля — гном? Это кажется столь же невероятным, как история Орега. Вообще-то и в то, и в другое можно просто поверить. Как относиться к заявлению Аксиэля о том, что его отец был королем гномов? Ведь, сильно напиваясь, он только об этом и твердит.
Нарцисс пребывал в хорошем настроении — скакал бодро и ровно, добродушно фыркал, радуясь солнечному дню. На меня тепло и безветрие тоже действовали благотворно. Теперь я уже не страдал от того, что нахожусь не в Хуроге, хоть и ощущал некоторый дискомфорт, сравнимый с давнишней раной, дающей о себе знать лишь время от времени.
— Милорд, — сдержанно и уважительно обратился ко мне Орег, сравнявшись со мной. — Где остановимся на отдых? К Эстиану мы сможем приблизиться только поздно вечером, если будем ехать без передышек.
— Знаю, — ответил я. — Мой отец любил въезжать в Эстиан утром, а на ночь мы разбивали лагерь на расстоянии нескольких миль от него, перед тем местом, где эта тропа встречается с главной дорогой. Думаю, сегодня мы заночуем там же. А завтра двинемся дальше.
— Может, проведем ночь в Меноге? — несколько неуверенно предложил Орег.
— Чтобы собственными глазами взглянуть на то, что осталось от древнего города? — спросила, догоняя нас, Бастилла.
Орег повернул к ней голову, улыбнулся и кивнул.
Я не ожидал, что такая красивая женщина, как Бастилла, с такой легкостью сумеет закрепиться в моем отряде. Наверняка она спала и с Пенродом, и с Аксиэлем, но умудрялась делать это таким образом, что между ними никогда не возникало конфликтов и скандалов.
— Меног находится на северо-востоке от Эстиана. Чтобы попасть туда, нам следует достичь главной дороги, а потом ехать еще миль пять-шесть, — ответил я.
— Верно, — сказал Орег. — Но ты сам сказал Тостену, что время для нас — не самое важное.
— В меногских развалинах разгуливают привидения, — воскликнул Тостен, поравнявшись с нами. Тропа на этом отрезке пути была довольно широкой, и мы все прекрасно помещались на ней. — Аксиэль знает кучу страшных историй. Сегодня вечером мы можем попросить его рассказать нам что-нибудь эдакое!
Я заметил, что разговаривает Тостен более тепло и раскованно. По всей вероятности, наш сегодняшний поединок был отнюдь не случаен.
— Привидения? — переспросил я, стараясь казаться озадаченным. — Наверное, нам не стоит туда ехать.
— Брось, Вард! Ведь в Хуроге тоже живет призрак! — весело напомнил Тостен и метнул в сторону Бастиллы быстрый взгляд. Наверное, красота этой женщины и его не оставляла равнодушным. — Сам я его никогда не видел, но ты наверняка помнишь, как верещала наша тетка, жена Дараха, когда повстречалась с ним!
Я хмыкнул.
— Днем с привидениями еще можно справиться, но вот ночью, когда кругом темень и мрак...
Пенрод приблизился к нам, желая узнать, что мы так бурно обсуждаем.
— Орег предлагает остановиться на ночевку в меногских развалинах, — сообщила ему Бастилла.
— В развалинах? — Пенрод усмехнулся. — Довольно интересная мысль!
Первым нужный нам поворот на Меног заметил Аксиэль. Я, наверное, проехал бы мимо. По всему было видно, что некогда эта тропа представляла собой ухоженную красивую дорогу, но вряд ли на нее ступала нога человека на протяжении последней сотни лет. Слухи о привидениях и проклятиях отпугивали даже самых любопытных.
Признаться честно, если бы я не знал, кто такой Орег, то ни за что не согласился бы ехать в Меног. Как говаривал мой дядя, никому, как северянину, не известно, что такое магия и какие опасности она в себе таит.
Бастилла и Аксиэль были явно не в восторге от затеи Орега, они ехали молча и напряженно о чем-то размышляли. А Тостен прямо-таки ликовал. Таким взволнованным и радостным я не видел его никогда в жизни. Это-то и послужило решающим фактором в принятии мной окончательного решения.
Мы ехали, огибая высокие деревья, росшие прямо на дороге. Когда Меног еще существовал, их наверняка не было. Они выросли здесь за последние сто лет и сейчас затеняли землю своими развесистыми ветвями. По бокам тут и там стояли полуразрушенные каменные статуи и скамейки, покрытые мхом.
Наши лошади, уставшие после целого дня пути, шли в гору медленно.
Пенрод, сжалившись над своим мерином, спрыгнул на землю. Я знал, что идти пешком очень тяжело, но, взглянув на бодро зашагавшего рядом с лошадью конюха, который был вдвое старше меня, последовал его примеру.
Как только ноги коснулись земли, волосинки у меня на руках встали дыбом, и все тело покрылось гусиной кожей. То, что я почувствовал, сильно отличалось от ощущений, переживаемых мною в Хуроге. Здесь тоже жила магия, но она не наполняла меня, как теплая морская волна, не проникала мне в душу, хотя явно была рядом.
Любопытно, удивленно подумал я. Меня всегда учили, что магия — сила. Похожая на ветер или солнце. Но в Хуроге, несмотря на то что я утратил свои способности, она дарила мне бодрость и спокойствие.
То же, что я чувствовал сейчас под своими ступнями, было отнюдь не... дружелюбным. От изумления я не мог сдвинуться с места.
Орег торопливо подошел ко мне сзади, взял за локоть и отвел на несколько шагов вперед.
— Ты тоже это ощущаешь, — пробормотал он приглушенным голосом, чтобы другие ничего не услышали. — А Бастилла — нет. Как странно...
— Здесь как в Хуроге, — тихо ответил я.
Орег мрачно усмехнулся.
— И да, и нет. Оба эти места — обиталища древней силы.
— О какой это силе вы ведете речь? — спросил Тостен, подходя к нам.
Он часто вклинивался в наши с Орегом беседы, хотя всегда старался не обращаться непосредственно к Орегу.
— Мы разговариваем о Меноге, — ответил я, кивая в сторону возвышающихся впереди каменных обломков.
Тостен поежился.
— Почему-то я жутко нервничаю. У меня такое впечатление, что за нами пристально наблюдает кто-то невидимый.
— Эй, не стойте на дороге, — крикнула Бастилла, и я оглянулся. Она все еще сидела верхом на коне. — Если мы собираемся заночевать на этом заброшенном холме, то нам следует поторопиться. Надо успеть разбить лагерь, пока не стемнеет.
Мы двинулись дальше. Подъем становился все более крутым, и, почувствовав, что уже задыхаюсь и что ноги подкашиваются, я выпустил из рук поводья Нарцисса и, вспомнив про старинный метод горцев забираться на возвышенность, схватил его за хвост. И лишь в это мгновение подумал о том, что мой жеребец не приучен к подобному. Но Нарцисс не лягнул меня и не начал возмущаться, лишь повернул голову, окинул меня вопросительным взглядом и, все поняв, зашагал дальше, вслед за мерином Пенрода. Моя Душа наполнилась благодарностью.
Поднявшись таким образом на несколько футов, я обернулся.
Тостен тоже ухватил коня за хвост. Бастилла наконец спрыгнула с лошади и терпеливо, хоть и очень медленно, шагала с ним рядом. А Орег шел так легко, словно всю свою долгую жизнь только и делал, что взбирался на холмы. Перышко, привыкшая возить гораздо более тяжелого ездока, без труда несла Сиарру.
Когда обе они миновали нас, Нарцисс, может, из нежелания уступать Перышку в выносливости, прибавил шагу. То же самое пришлось сделать и мне.
Хотя на вершине холма было еще светло, нашу тропу окутывал полумрак — тени от деревьев. Наступив на какую-то кочку, я споткнулся и потерял равновесие. Вместо того чтобы крепче сжать хвост Нарцисса, я схватился за расколотую каменную колонну, встретившуюся мне на пути с левой стороны.
Когда я очнулся, понял, что лежу на земле. Надо мной склонялся незнакомец в странной мантии с вышитыми знаками. Подобных одеяний я не видел никогда в жизни. А по небу летел дракон — свирепый и зловещий, покрытый синими с золотом чешуйками.
В лице незнакомца было что-то странное, что-то до боли знакомое, наверняка связанное с Хурогом...
Хурог.
Я моргнул и увидел, что надо мной склоняется Тостен. Его глаза выражали неподдельную тревогу.
— Ты не ушибся, Вард? Что произошло?
Хороший вопрос, подумал я. Вопрос, на который я сам не могу ответить.
Наверное, мое странное состояние длилось недолго. Ко мне подбежал Орег.
— В чем дело? — спросил он.
— Я споткнулся, — солгал я. В том, что в моем падении был виноват расколотый столб, не было сомнения. — Трава здесь такая мягкая, что даже вставать не хочется.
Обратив внимание на то, что моя рука до сих пор касается странного столба, я резко отдернул ее и ощутил, как покалывающая боль в кисти мгновенно исчезла. Теперь я чувствовал себя нормально, только голова гудела.
— Все в порядке! — провозгласил я, поднялся на ноги и ударился о бок Нарцисса. Тот окинул меня недовольным взглядом. — Пойдемте наверх!
Я очень надеялся, что тени деревьев скрывают от окружающих страх, наверняка отражавшийся на моем лице. То, что утром мне казалось интригующим, теперь все больше пугало.
Только бы Орег не задумал ничего дурного, предложив нам ехать в это проклятое место, размышлял я, шагая вперед.
Когда мы достигли вершины холма, Аксиэль, Пенрод и Сиарра уже чистили своих лошадей. Нарцисс нетерпеливо ударил по земле копытом, прося меня поскорее освободить его и отвести к собратьям.
— Можно осмотреться, — сказала Бастилла, стреножив коня. — Стоит взглянуть, не оставили ли здесь монахи чего-нибудь интересного.
Пенрод озабоченно сдвинул брови и взглянул в небо.
— У нас не так много времени до темноты.
Сиарра подошла ко мне и многозначительно посмотрела на собственные ступни.
Я понял, что она хочет сказать. Но не был уверен после того, что случилось со мной, что отпускать ее безопасно.
— Ладно, иди. Тренироваться сегодня мы все равно уже не будем, — нехотя произнес я. — Но будь предельно осторожна и аккуратна. Эти места принадлежали когда-то богу. Не забывай о почтительности и ничего не касайся.
Как только последние слова слетели с моих губ, Сиарра и Бастилла тут же скрылись из виду. Тостен и Пенрод, приведя в порядок своих жеребцов, последовали за ними. Аксиэль достал из вьюка топорик и принялся расчищать место для костра. А Орег с безразличным видом начал собирать сухие ветки, валявшиеся на земле.
Я неспешно почистил Нарцисса и расчесал его гриву и хвост. Он нетерпеливо постукивал копытами, мечтая поскорее присоединиться к остальным лошадям. Я не стал стреноживать коня, потому что доверял ему.
— Пойду пройдусь, — сообщил я, отведя Нарцисса на то место, где уже отдыхали другие кони и Перышко.
Аксиэль проворчал что-то неразборчивое себе под нос, а Орег оставил ветки там, где находился, и безмолвно приблизился ко мне.
Не знаю, кто принял это решение, но мы остановились на ночлег на небольшом расстоянии от основных построек бывшего города, оказавшись, таким образом, в самой северной части вершины холма, самой удаленной от Эстиана. От разрушенного города нас отделяли руины одной из величественных башен храма.
Вершина холма представляла собой ровную площадку, достигавшую по размерам акров шести. Несмотря на то что склоны были покрыты деревьями, здесь росла только трава. Скорее всего когда-то вершину выложили каменными плитами. Теперь их засыпало землей, но настолько тонким слоем, что ничего, кроме травы, тут не могло произрастать.
— Скажи, для чего ты привел нас сюда, Орег? — попросил я, когда мы удалились на приличное расстояние от нашего лагеря.
Орег отвернулся, и я не мог видеть выражения его лица.
— Не исключено, что наше появление здесь окажется важным, — ответил он. — Впрочем, может статься, и нет.
— Не грозит ли нам какая-нибудь опасность? — озабоченно поинтересовался я.
Орег повернул голову и улыбнулся.
— Жизнь всегда опасна, милорд. Лишь смерть приносит успокоение и освобождает от страхов и тревог. Но здесь нам нечего бояться, Вард. Тамерлейн защищает это место от нечистых сил. Не беспокойся.
Я пристально посмотрел ему в глаза. Хоть иногда мне и казалось, что этот парень просто сумасшедший, сейчас он выглядел настолько уверенным в себе, что я просто кивнул ему в ответ и постарался прогнать терзавшие меня мрачные мысли.
О Тамерлейн — мифическом хищном животном, обитавшем в Меноге и пожиравшем ночных демонов, я слышал много историй. Болтали также и о том, что из этого города ничего нельзя вывозить. Тех, кто отваживался-таки присвоить что-либо меногское, согласно легендам, постигали страшные несчастья.
Мы молча приблизились к остаткам стен храма, обошли груду обломков, взобрались и спустились по другой груде, более высокой. На фрагментах камней виднелись резные узоры, и, несмотря на то, что многие из них были лишь отдельными элементами каких-то орнаментов, я залюбовался их восхитительной красотой.
— Все это — работа гномов?
Орег усмехнулся.
— Ты тоже веришь этим россказням! И почему большинство людей считает, что резьбой по камню занимались лишь гномы? Конечно, они были настоящими мастерами: украшения хурогской библиотеки, например, — дело их рук. Но далеко не только гномы владели секретами этого искусства. Резьба по камню вышла из моды века два назад. Теперь украшают лишь деревянные поверхности. Это проще, дешевле и быстрее.
Стена, к которой я подошел, превышала по высоте самую высокую постройку Хурога. Когда-то она была длиннее, но верхняя ее часть обвалилась и лежала сейчас внизу в виде жалких осколков. В центре стены зиял дверной проем, украшенный перспективными порталами — уходящими в глубину уступами сходного прямоугольного очертания.
Я представил, что некогда эта высокая стена с дверным проемом была частью величественного храма, и моя душа наполнилась невиданным благоговейным чувством.
— Эта стена была когда-то расписана чудесными красками — голубыми и пурпурными, оранжевыми и изумрудными, — печально произнес Орег.
Смеркалось. Поэтому, только приглядевшись, я заметил, что стена действительно расписана. На передних гранях уступов, обрамлявших дверной проем — главным образом на тех из них, которые находились внутри и были лучше защищены от дождя и ветра, — росписи сохранились особенно хорошо. Нижняя грань была украшена изображениями человеческих фигурок. Каждый из нарисованных человечков выглядел весьма забавно. Все они как будто держали руками верхний уступ.
Я подошел ближе и внимательнее рассмотрел изображения. Человечки были совершенно разными. Ни один из них не походил на другого ни одеждой, ни позой, ни чертами лица. Некоторые даже стояли на руках, а уступ поддерживали ступнями. Но все они как будто излучали оживление и радость.
Как большинство богов Толвена, Атервон совмещал в себе две противоположности — печаль и веселье.
Я долго разглядывал рисунки. Потом медленно прошел сквозь дверной проем и оказался на небольшой площадке, сплошь заваленной обломками камней. Здесь стояла Сиарра, задумчиво глядя туда, где внизу простирался Эстиан. Ей еще никогда в жизни не доводилось его видеть.

Предыдущая страница 6 Следующая страница


7 Патриция Бриггз

— Большой город! — воскликнул я, осторожно приближаясь к сестренке, боясь ее напугать.
Сиарра покачала головой и сделала руками странный жест, скорее всего означающий сжатие.
Я окинул Эстиан сосредоточенным взглядом, пытаясь понять сестру. Этот город был очень старым: возможно, его основали раньше, чем Хурог. С высоты, на которой мы находились, он казался громадной паутиной, так как состоял из ряда защитных стен округлой формы. Когда население уже не помещалось в пределах существующей стены, город обносили еще одной. Сейчас края внутренних из них были не очень отчетливо видны, потому что по обе стороны к ним примыкали разнообразные постройки различных цветов и форм.
Я нахмурился. Внешняя стена Эстиана была явно ниже и уже предыдущей стены. Между ними я почти не увидел зданий. Большую часть земли на этой территории покрывала чернота — то, что осталось от страшного пожара, охватившего Эстиан примерно в то время, когда я только появился на свет.
Сиарра была права. Эстиан не разрастался, а уменьшался.
Спал я в эту ночь ужасно — во сне постоянно слышал звон колоколов. Когда проснулся в первый раз, увидел, что все спят. А во второй — что Сиарры и Орега нет.
Я тут же разбудил Тостена. Он принялся будить лежавшего рядом с ним Аксиэля, я — Пенрода. Бастилла спала так необычно крепко, что нам не удалось вырвать ее из объятий сна.
— Я могу побыть с ней, — предложил Пенрод.
Я кивнул, и мы втроем с Тостеном и Аксиэлем поднялись на ноги.
— Наверное, нам следует разделиться, — произнес вполголоса Аксиэль. — Кто-то осмотрит вон те развалины, а кто-то направится прямо к храму.
Я чувствовал, что незамедлительно должен идти к чернеющей во мраке ночи стене. Странно, но мне не терпелось рвануть туда со всех ног. У меня было такое чувство, что кто-то невидимый беззвучно зовет меня оттуда.
— Хорошо, — ответил я. — Вы с Тостеном ступайте к развалинам, а я пойду к стене. Встретимся возле нее.
Ноги словно сами понесли меня туда, где несколько часов назад я рассматривал забавных человечков, нарисованных на уступе, обрамляющем дверной проем. Я нашел Сиарру на том самом месте, откуда мы смотрели с ней на Эстиан. Она стояла неподвижно, ветер трепал ее длинные волосы.
Орег лежал у основания стены, свернувшись калачиком, всхлипывая и содрогаясь.
— Сиарра, — позвал я сестру, опускаясь рядом с Орегом на колени. — Орег, в чем дело?
— Я не смог! — надрывно выкрикнул он. — Не смог, хозяин! Я пытался... Но ничего не получилось... Атервон...
— Сиарра, ты знаешь, что с ним происходит? — обратился я к сестре.
Сиарра повернулась ко мне, и я замер от ужаса. В ее глазах ярким оранжевым светом, ослепительным на фоне ночной темноты, горел огонь. Она вытянула руку и под ней из ниоткуда появилось огромное животное. Оно потерлось головой о ладонь Сиарры, как ласковая громадная кошка.
— Сиарра?..
Моя сестра мило улыбнулась и вдруг заговорила:
— Вардвик из Хурога, драконы еще будут жить на земле, если ты согласишься достойно заплатить за это.
Ее голос звучал так бесцветно, что если бы не видеть, кто говорит, то определить, чей это голос — женщины, мужчины, Надоеды, — было бы невозможно.
— Ш-ш, — сказал я Орегу, который продолжал лепетать неразборчивые слова и всхлипывать.
— Дитя драконоубийцы, выбирай свой путь предельно осторожно. От твоего решения зависит будущее всего живого. Но сердце пещерного дракона прогнило...
Теперь Сиарра говорила басом, голосом моего отца.
Я хоть и чувствовал себя полуживым от страха, вспомнил вдруг, что слышал о Меноге. Рассказывали, будто здесь жили оракулы, которые передавали людям слова самого бога. Но последний из них умер, когда Меног разрушили.
— Мы никого не обнаружили... — послышался из-за моей спины голос появившегося в дверном проеме Аксиэля.
— Сын короля гномов, что привело тебя в эти края?
Теперь Сиарра говорила обольстительно и чувственно. Ни одно из этих качеств никогда не было ей присуще.
— Я пришел сюда по зову долга, — просто ответил Аксиэль после непродолжительного замешательства, во время которого он рассмотрел, что происходит. — Мои люди гибнут.
— Твоему отцу однажды приснился сон, — сказала Сиарра голосом пятилетней Надоеды. — Ты необходим для очищения.
— Сиарра! — вскрикнул Тостен, появившийся на площадке.
— А, певец! — воскликнула Сиарра мелодичным тенором.
Тостен ахнул, услышав ее голос.
— Ты должен пользоваться талантами, которыми наделен. Музыканты особенно приближены к миру духовному, — продолжала наша сестра. — Но ты не только музыкант, ты еще и воин. Мир нуждается в песне и в мече.
— Что ты сделала с Бастиллой и Орегом? — строго спросил я.
Эти игры Атервона начинали действовать мне на нервы. Орег бился у моих ног, сильно вздрагивал и причитал. Это меня пугало и ужасно злило.
— Женщина проснется, когда придет время, — ответила Сиарра, на этот раз отрешенным голосом моей матери. — Она будет спать до утреннего отлива, спать крепко, убаюканная заклинанием Тамерлейн.
Жуткое животное, по форме и размерам напоминавшее медведя, убрало голову от ладони Сиарры, приблизилось ко мне и уставилось прямо на меня своими желтыми глазами, пытаясь подчинить власти своих невиданных сил.
Я отвел взгляд от зверя и вновь посмотрел на Сиарру.
— Что с Орегом?
Разговаривать под пристальным наблюдением чудовища было очень нелегко, но я изо всех сил пытался сохранять самообладание.
— Перестань, — сказала Сиарра веселым голосом отца. — Так ты никогда не поймаешь дракона. А этот пытался проникнуть туда, куда ему нет пути. Я поставила его на место.
Она кивнула на Орега.
При каждом слове Сиарры Орег содрогался, словно от удара хлыстом. У меня в памяти всплыл тот день, когда в тронном зале Хурога он вспоминал о страшном избиении.
Я почувствовал, что во мне вскипает жгучая ярость, такая, какую я ощущал, глядя, как отец бьет Сиарру. Я с оглушительным воплем вскочил на ноги. Тамерлейн отступила на пару шагов назад.
— Довольно! — заорал я. — Хватит издеваться над Орегом! И отпусти мою сестру!..
Тамерлейн окинула меня невозмутимым взглядом и спросила, опять голосом моего отца:
— А ты сможешь заставить меня?
От гнева меня затрясло, и услышавшая меня магия поднялась из глубин разрушенного замка и наполнила мое тело обжигающей мощной волной.
Тамерлейн улыбнулась, махнула лапой, и колдовская сила мгновенно покинула мое естество. Мне показалось, что чья-то невидимая огромная рука влила в меня ледяную воду, и вода эта вытеснила кровь и потекла вместо нее по венам.
Я опустился на колени и обхватил разрывавшуюся от боли голову обеими руками.
— Вард!..
Ко мне подскочил Тостен и положил мне на плечи теплые ладони.
Сиарра вдруг закрыла глаза и стала оседать, обессилевшая, обмякшая. Аксиэль успел подхватить ее, не дав упасть на холодный камень.
Тостен легонько похлопал ладонями по ее щекам, но сестренка не очнулась. Тамерлейн дважды взмахнула пушистым хвостом и исчезла.
Я заставил себя не поддаваться панике и не обращать внимания на безумную головную боль, из-за которой было трудно подняться на ноги.
— Аксиэль, Тостен, отнесите Сиарру в лагерь и отогрейте ее. Мы с Орегом тоже скоро придем.
— Ты в порядке? — негромко спросил Тостен.
Я кивнул, стискивая от нового приступа боли зубы.
— В порядке. Ступайте.
Тостен вскинул голову, подобно молоденькому жеребцу, уворачивающемуся от удара кнутом, взглянул на Аксиэля и зашагал прочь, ни разу больше не посмотрев на меня.
Аксиэль проводил его задумчивым взглядом.
— Будь осторожен, Вард, а не то Тостен возненавидит Орега... Если уже не возненавидел.
— С Тостеном я сам разберусь, — ответил я. — Позаботьтесь о Сиарре.
Аксиэль кивнул и двинулся во мрак вслед за Тостеном, бережно неся на руках мою сестренку.
Мне тоже следовало находиться рядом с Сиаррой. Но сейчас с ней были Аксиэль и Тостен. С Орегом — лишь я...
— Все хорошо, — произнес я, неуклюже усаживаясь на каменную площадку — все тело у меня ныло от боли. — Атервон ушел. Ты в безопасности.
Кто такой этот Орег? — вновь подумалось мне. — Раб? Сам Хурог?..
Я положил руку ему на голову, но Орег резко дернулся в сторону и прижался, почти вдавился лицом в каменную стену.
— Теперь Атервон ее не оставит... Я пытался... Ничего не вышло... Не оставит, теперь не оставит... Во всем виноват я, я, только я!..
— Тсс, — успокоил его я.
— Ты велел мне защищать ее, а я не смог... Как больно, как же мне больно!..
Он громко застонал.
Я сам изнывал от боли, поэтому не вполне понимал значение его слов.
— Ты ведь пытался помочь ей, а этого достаточно. Главное попытаться, — произнес я, с трудом шевеля пересохшими губами. — Орег, ты меня слышишь? Я не рассчитывал на то, что ты в состоянии уберечь ее от всех земных несчастий.
Я вдруг отчетливо вспомнил, как дал ему распоряжение охранять Сиарру, даже не задумавшись о том, каковы будут последствия, если Орегу не удастся выполнить мой приказ.
Мои слова его успокоили. Он перестал дрожать и, убрав лицо от стены, растянулся на холодном камне. Лишь через несколько мгновений я осознал, что Орег потерял сознание.
К этому моменту боли, которыми Атервон щедро наградил меня, притупились. Теперь я чувствовал себя так, как чувствовал после длительных тренировок. Рывком поднявшись на ноги, я взял Орега, перекинул его через плечо и направился к лагерю.
Аксиэль, Пенрод и Тостен сидели у костра. Никто из них не вымолвил ни слова, пока я укладывал Орега на матрас и укрывал его. Когда я присоединился к ним, Тостен демонстративно встал, удалился к своему матрасу и улегся спать, повернувшись ко мне спиной.
Аксиэль внимательно проследил за его действиями, потом тихо заговорил:
— Я рассказал Пенроду о том, что произошло. Бастилла и Сиарра крепко спят. Надеюсь, они проснутся благополучно.
— Я мечтаю поскорее увезти их отсюда, — сказал я. — Пока мы не удалимся от Менога на приличное расстояние, у меня на душе будет неспокойно.
Пенрод кивнул.
— Сказал ли Атервон до нашего появления что-нибудь важное? — поинтересовался Аксиэль.
Я покачал головой.
— Ничего. Только что-то странное о сердце дракона — что оно прогнило. Как будто я сам не знаю, что состояние Хурога плачевно... — Я мрачно усмехнулся, постарался прогнать злобу на Атервона за то, что он сделал с Сиаррой и Орегом, и попытался мыслить трезво. Что же означали все те странные слова?.. — А еще Атервон сообщил, что на землю могут вернуться драконы. Это якобы зависит от принятия мною верного решения...
Пенрод покачал головой.
А Аксиэль как-то странно напрягся. По его губам скользнула едва заметная улыбка.
Когда все заснули, я сложил кисти рук вместе, ладонями вверх, и на протяжении нескольких минут неотрывно смотрел на них. Наконец я увидел серебристый свет, холодный и яркий. Его излучали мои пальцы, и он поднимался на расстояние нескольких дюймов. Это магическое упражнение я выполнял в глубоком детстве. Нетренированный, каким я был сейчас, ничего другого со своим колдовством я пока не мог делать. Но оно у меня вновь появилось.

Глава 8
ВАРДВИК

Оранстонцам пришлось хорошенько подумать, прежде чем решить, с кем воевать — с ворсагцами или с нами, северянами. Они не любили ни их, ни нас.
Мой отец всегда говорил: узнать о том, что ты уже в Оранстоне, очень легко. Об этом тебе сообщат ветер и дождь.
Толвен, через который мы ехали в Оранстон, был равнинным и плодородным. Гор в нем не много. Оранстон же — горный край. Этим он напоминал мне родной Шавиг. Но у нас в Шавиге никогда не бывало так влажно.
Аксиэль, ехавший впереди меня, сбавил скорость, а когда я поравнялся с ним, заговорил:
— Нам нельзя сворачивать с дороги. — Мокрый, перепачканный грязью, сейчас он никак не походил на сына короля. О своей принадлежности к королевской семье гномов ему, по-видимому, не хотелось заводить речь. Не упоминал об этом и я. — Будем ехать до ближайших гор. Останавливаться раньше опасно. Ровная земля, покрытая травой, в этих местах запросто может оказаться болотом.
Пенрод, который ехал рядом со мной с другой стороны, кивнул.
— В этих землях есть еще одна беда — комары! — Он фыркнул. — Посмотрите, что с нами будет, когда стемнеет и они закружат повсюду.
Как только мы ступили на старую оранстонскую дорогу, поднялся сильный ветер и полил дождь. Лишь к полудню, промокшие и несчастные, мы достигли первой деревни.
Я чихнул.
— Пенрод и Бастилла, направляйтесь в поселение. Попробуйте раздобыть зерна — оно у нас на исходе. И постарайтесь выяснить, где орудуют ворсагцы. А мы дойдем до подножия той горы и раскинем лагерь.
Пенрод кивнул, и они с Бастиллой поехали в сторону деревни. А мы приблизились к возвышенности и остановились у росших внизу деревьев. Шестов для установки палатки у нас не было, поэтому мы использовали вместо них удаленные на подходящее расстояние друг от друга деревья.
Палаткой занялись Аксиэль, Тостен и Орег, а мы с Сиаррой хотели привести в порядок лошадей, которые были не менее уставшими и мокрыми, чем мы.
Как только я спрыгнул с седла и начал снимать его, Нарцисс насторожился, задергал ушами и уставился на дорогу. Через несколько мгновений я услышал громкий топот копыт.
Еще несколько секунд спустя из-за поворота показались Пенрод и Бастилла.
— Бандиты!.. — первой выкрикнула Бастилла. — В деревне ворсагцы! Человек двенадцать!
Я мгновенно вновь затянул на Нарциссе подпругу. И почему мне казалось, что в этой части Оранстона мы не повстречаем ворсагцев?
— По коням! — скомандовал я и взобрался на Нарцисса.
Мне не единожды приходилось сражаться вместе с отцом с бандитами, но сегодня я впервые был предводителем.
Когда все приготовились, я окинул свое войско внимательным взглядом и скомандовал:
— Держаться вместе, пока я не велю действовать по-другому! Не убивать человека до тех пор, пока не убедитесь, что он бандит, а не оранстонец! Я ничего не забыл, Аксиэль?
Аксиэль покачал головой.
— Ничего, сэр.
Я повернулся к Пенроду.
— Пенрод?
— Не исключено, что мужское население этой деревни работает на полях. Все мужчины, которых мы видели, были бандитами, — сказал Пенрод. — Главная деревенская дорога вымощена булыжником и покрыта толстым слоем грязи. Возможно, лошадям будет трудно двигаться по ней. Поэтому можно смело спрыгивать с них и вступать в схватку с бандитами на земле. И вот еще что. На мой взгляд, эти ворсагцы — неорганизованная кучка мародеров. Вряд ли они подготовлены к ведению настоящего боя, хотя бы даже так, как молодая Сиарра.
— Сиарра! — Я повернулся к сестре, вспомнив о ее существовании. — Не спрыгивай с лошади! Ты слишком мала, чтобы вступать в бой с взрослыми мужчинами.
Запрещать ей ехать с нами я не стал, так как знал, что она все равно ослушается. Стейла всегда говорила: плох тот командир, который отдает своим солдатам такие приказы, которым они определенно не подчинятся.
Еще раз осмотрев свою команду, я крикнул:
— Вперед!..
Мы галопом поскакали в деревню. На улицах поселения никого не было. Мы приостановились, а услышав пронзительный женский вопль, рванули туда, откуда он донесся.
Между двумя ветхими лачугами стояли, боязливо прижимаясь друг к другу, деревенские женщины, согнанные сюда ворсагцами. Последних было человек пятнадцать. Обросшие и грязные, они держали в руках ржавые изогнутые мечи. Создавалось впечатление, что этим оружием пользовались когда-то их прадеды.
Двое бандитов прижимали к земле молоденькую женщину, а третий развязывал пояс штанов.
Ворсагцы были так увлечены своим занятием, что даже не услышали, как появились мы.
Я, охваченный приступом злобы и ненависти, даже забыл отдать своим людям приказ о наступлении. Нарцисс, почувствовав мое настроение, рванул вперед, и я вонзил в потенциального насильника свой меч. Клинок вошел ему в спину и свалил наповал. Правда, упал мерзавец на женщину, но этого было не избежать.
Следуя моему примеру, Аксиэль прикончил второго бандита. Остальные ворсагцы бросились врассыпную.
— Никакой пощады!.. — крикнул я и направил Нарцисса к очередному негодяю.
То, чем мы занимались, было трудно назвать боем. Противник не оказывал нам ни малейшего сопротивления. Убив третьего ворсагца, который по возрасту сгодился бы мне в дедушки, я осмотрелся по сторонам.
Бандиты разбежались кто куда, мои люди тоже, в погоне за ними. Рядом со мной остался лишь Пенрод. Он стоял на земле и укладывал на спину своего мерина труп ворсагца.
— Зачем ты это делаешь? — поинтересовался я.
— Мы должны снять с этих негодяев все, что они награбили, и вернуть это деревенским жителям, — пояснил Пенрод. — А потом сжечь мертвецов, чтобы их души не оставались на земле навечно.
Я должен был вспомнить об этом сам. С телами бандитов, убитых отрядом моего отца за пределами Хурога, всегда поступали точно так же. Но этим никогда не занимался я. Мне поручали возвращаться домой и сообщать домашним, чем закончилась операция.
— Гм... Ты прав, — ответил я. — Надо сообщить об этом всем остальным. Я видел, что Аксиэль помчался за одним из ворсагцев, рванувших в сторону леса. Бастилла осталась с женщинами. А где Орег, Тостен и Сиарра?..
Вообще-то хороший командир должен был сам это знать.
— Орег и Тостен погнались за тремя ворсагцами, устремившимися в ту сторону, где мы разбили лагерь, — ответил Пенрод. — А Сиарра только что находилась рядом со мной. Наверное, вернулась к Бастилле, чтобы помочь успокоить женщин.
Я кивнул.
— Если ты расскажешь Аксиэлю, что нужно делать с трупами, и вы вместе начнете собирать их, то я поеду, найду всех остальных.
— Думаю, Аксиэль сам знает, как действовать. Но я ему напомню, — пообещал Пенрод.
— Отлично, — ответил я. — Мы вернемся и поможем вам.
Я пришпорил Нарцисса, и мы поскакали в обратную сторону.
Я остановился на том месте, где все еще стояла толпа женщин. Некоторые из них держали на руках младенцев. Они смотрели на меня, как косули на стаю волков. Сильно пахло кровью и свежим мясом, как осенью, когда режут скот. Я заставлял себя думать, что убиты именно животные, а не люди. Так было легче воспринимать действительность.
— Где Сиарра? — спросил я у Бастиллы.
Та пожала плечами.
— Я видела, как она вбегала в ту хижину вслед за бандитом. Что там произошло, не имею понятия.
От страха у меня похолодели руки. Я подъехал к хижине, на которую указала Бастилла, спрыгнул с Нарцисса и поставил его рядом с Перышком.
Черт, — думал я. — Ведь ей было приказано оставаться на лошади!..
Я медленно, напряженно вслушиваясь в тишину, зашел в сени. Торопиться было некуда. Если случилось что-то страшное, ничего уже не поправишь.
Открыв дверь в жилое помещение и шагнув вовнутрь, я почувствовал толчок в ребра. Действовать следовало незамедлительно. Поразить врага мечом, когда он так близко подошел, у меня не получилось бы. Поэтому я тут же выхватил нож и уже замахнулся, когда понял, что ко мне прижимается сестра.
Я вывел ее во двор и быстро оглядел с ног до головы.
— Ты ранена?..
Она покачала головой. Ее всю трясло. Меня — тоже, ведь я чуть было не перерезал ей горло.
У нее в руке был испачканный алой кровью меч.
Я вернулся в хижину и сначала никого там не заметил — мне в глаза били яркие лучи солнца, показавшегося из-за туч и проникавшего сюда сквозь большое окно. Но, попривыкнув к свету, я внимательнее оглядел комнату и увидел на полу у кровати юношу, обхватившего обеими руками живот. Его рукава были залиты кровью. Сиарре удалось нанести удар первой. Смертельный удар.
Человек тяжело дышал, но еще жил.
Злость на Сиарру за непослушание тотчас же улетучилась из моей души. Юноша был не старше Тостена, скорее даже младше. По его безусому лицу катились слезы. Он взглянул на меня с мольбой и прохрипел на ломаном оранстонском:
— Пожалуйста...
Я прекрасно понимал, о чем он меня просит. Ему было известно, что его рана смертельная. Но терпеть предсмертные муки уже не хватало сил.
Я вспомнил о Селеге, поднял нож и решительным ударом вонзил его юноше в затылок. Селег не заставил бы этого человека страдать.
Стейла учила меня, что поражение ножом в затылочную зону — самый верный и самый быстрый способ умерщвления. Особенно для меня, ведь я обладал недюжинной силой и быстрой реакцией. Юноша умер мгновенно, не успев глазом моргнуть.
Я извлек свой нож из затылка покойного, обтер окровавленный клинок о его одежды и вышел во двор.
Сиарра стояла рядом с Перышком, пряча лицо в лошадиную гриву. Ее плечи вздрагивали от беззвучных рыданий. Я не стал ее тревожить и вернулся к женщинам и Бастилле.
Разговаривать с жительницами деревни оказалось непростым занятием. Как выяснилось, Бастилла не знала оранстонского, а беседовать на толвенском женщины отказывались.
— Оставь их, Бастилла! — воскликнул я на оранстонском языке, отчетливо произнося каждое слово. Отец всегда удивлялся моим способностям изучать языки, хотя не переставал твердить, что на каком бы я ни разговаривал, все равно буду выглядеть тупым, как осел. — После того как мы покинем это место, никого не обидев, люди сами успокоятся. — Я окинул многозначительным взглядом кучку из трех окровавленных трупов и повернулся к женщинам. — Если кто-нибудь из вас убил кого-то из бандитов, несите их тела сюда. Мы сожжем покойников, чтобы к вам не являлись их грешные души.
Для Бастиллы я повторил то же самое на толвенском. Мой голос звучал как-то странно — резко и отрывисто.
В этот момент на дороге показались Тостен и Орег. С жеребца Тостена мутными струйками стекала вода, и он трясся.
— Провалился в болото, — пояснил Тостен. — Я едва успел вытащить его.
— Мы должны собрать тела убитых, — сказал я.
— Возить их на моем коне не получится, — ответил Тостен. — Он этого не выдержит.
— Я этим займусь, — сказал Орег.
Я внимательнее взглянул на брата. Если его жизнь в таверне Тирфаннинга не представляла собой нечто более страшное, чем можно было вообразить, значит, сегодня Тостен впервые убил человека. Его побледневшее лицо искажала странная гримаса, глаза выражали непонимание и испуг.
Бастилла вела себя спокойно — так, словно убийство являлось для нее привычным занятием. Либо рабское существование настолько сильно ее закалило, либо в храмах Колиты творились такие вещи, о которых я даже не хотел знать. По поведению Орега тоже можно было подумать, что убивать людей ему приходилось далеко не один раз. Перспектива собирать мертвецов и жечь их на костре нисколько не тревожила его.
Тостен спрыгнул с коня, быстро сунул мне в руку поводья, взглянул на меня как-то виновато и метнулся в ближайшие кусты. Я потрепал жеребца по загривку и немного прошелся с ним, желая убедиться в том, что он не хромает.
Деревенские женщины продолжали стоять на месте и смотреть на меня так, что мне было не по себе.
Тостен, когда вернулся, показался мне еще более бледным. Он молча взял у меня поводья и стыдливо отвернулся в сторону.
— Стейла говорит, что даже самым опытным из воинов после боя часто становится плохо, — сказал я. Но, поняв, что это ему не помогло, решил дать ему какое-нибудь задание, чтобы отвлечь от мрачных мыслей. — Иди к Сиарре во двор вон той хижины. Она заколола ворсагца ударом в живот. Я добил его, чтобы не мучился.
Может, им удастся помочь друг другу, — подумалось мне.
Аксиэлю, Пенроду и Орегу удалось собрать все трупы. Я удивился, что это у них получилось, ведь они действовали без грамотного руководства (которое должен был обеспечить я). С убитых сняли все, кроме одежды. На рубахе главаря красовались серебряная и янтарная булавки. Увидев эти драгоценности, одна из женщин шагнула вперед и протянула руку, но тут же вернулась на место и отвернула голову.
Я послал Бастиллу к Сиарре и Тостену, велев передать им мое распоряжение возвращаться в лагерь.
Через некоторое время бывшая рабыня вернулась, ведя за собой Нарцисса. Я совсем позабыл, что оставил его рядом с Перышком.
Уложив убитых в кучу, Аксиэль вытер руки об одежду верхнего из них и провозгласил:
— Теперь надо сжечь этих мерзавцев. И поскорее. Для этого нам потребуется какое-то топливо.
— Не потребуется, — ответил Орег, шагнул к груде мертвых тел и вытянул руку.
Трупы загорелись, точно хворост в камине, а я почувствовал, как меня мощной и удивительно приятной волной наполняет магия. Мне почудилось, что я опять в Хуроге, что во мне больше нет ощущения пустоты.
К Орегу подошла Бастилла.
— Я помогу тебе.
Она тоже вытянула руку и коснулась ею ладони Орега, В это самое мгновение огонь вспыхнул с удвоенной силой.
Мне стало так хорошо, что на мгновение я позабыл об убитых бандитах, об опасностях, обо всех своих бедах.
— Эй, не так сильно, Бастилла! — сказал Орег и повернулся ко мне. — Милорд, приготовьтесь.
Я чуть ли не вскрикнул, когда в следующую секунду магия покинула мое тело и мозг, и меня обожгла ослепительная боль. К счастью, выражение моего лица мог видеть лишь Орег.
Только теперь я поверил в то, что он — Хурог. Раньше мне казалось, что этот странный парнишка просто привязан к замку, как я, или несколько сильнее. Теперь же сомнений в том, что замок и Орег — одно и то же, у меня не осталось.
— Лисленгу такие фокусы не под силу, — произнес Пенрод, от изумления тараща глаза.
Услышав его голос, я очнулся от странного состояния, в котором пребывал, и взглянул туда, где каких-то несколько мгновений назад лежала груда трупов. Теперь там была лишь небольшая кучка пепла.
— О Лисленге не стоит вести и речи! — пробасил Аксиэль. — Он и свечку-то зажигает на протяжении нескольких минут! К тому же пользуется при этом какими-то штуковинами!
— Это все Бастилла, — пробормотал Орег, не сводя с меня взволнованного взгляда.
— Давайте поскорее уйдем отсюда, — предложил я и кивнул в сторону притихшей толпы женщин и детей. — Чем раньше это произойдет, тем быстрее жители деревни вернутся к нормальной жизни.
Недалеко от того места, где мы разбили лагерь, протекал чистый ручей. Мы вымылись в нем и помыли лошадей. К нашему возвращению Тостен и Сиарра уже окончательно укрепили палатку, и оставалось лишь приготовить ужин и накормить своих четвероногих помощников.
Тостен и Сиарра весь вечер избегали встречаться со мной взглядами и сидели вдвоем в стороне. Мне было немного обидно, но я понимал их состояние.
Люди часто недоумевали, почему мой отец, который оранстонцев всегда любил больше, чем народ Толвена (потому что Оранстон не принуждал его платить десятину), с таким рвением принимал участие в подавлении оранстонского мятежа. А я все понял после того, как убил первого в своей жизни бандита. Как ни страшно сознаваться в этом, но когда клинок моего ножа вошел в его тело, я почувствовал странное удовлетворение. Быть может, от сознания своего превосходства или от радости победы. Иногда я с ужасом думал, что в один прекрасный момент проснусь и обнаружу, что стал точно таким, как отец.
Когда распределяли, кто в какие часы будет охранять сон остальных, я выбрал вторую смену и в напарники взял Орега. Сиарра и Тостен должны были нас сменить. Я решил, что дам им возможность выспаться и вообще не стану их будить.
На протяжении всего того времени, пока дежурили Аксиэль и Пенрод, я так и не смог сомкнуть глаз. А когда они легли, выждал около получаса, дав им возможность заснуть, и сел к костру рядом с Орегом.
— Если тебя убьют в бою, что станет с Хурогом? — спросил я приглушенным голосом.
— Хурог разрушится. Распадется на отдельные камни, — невозмутимо ответил Орег и, выдержав паузу, взглянул мне в глаза. — Неужели ты думаешь, что я так запросто могу умереть? В таком случае это произошло бы давным-давно. В худшие времена я добровольно ушел бы из жизни. — Он помолчал. — Я ведь говорил тебе, что только обладатель кольца в состоянии уничтожить меня.
Я понимающе кивнул. Нечто подобное я уже однажды слышал от него.
— То есть только я в состоянии это сделать...
Орег ничего не ответил, а я уставился во тьму и погрузился в странные раздумья.
— О чем ты думаешь? — поинтересовался он.
Я нехотя повернулся к Орегу, не зная, какими словами выразить свои мысли.
— Странная штука — бой. Во время него люди умирают так быстро, так легко... Все это страшно, но каждый раз, когда я достаю меч из ножен...
Я замолчал, пытаясь подобрать наиболее верное выражение.
— Тебе кажется, что ты слышишь торжественную песнь?
Как ни глупо и жестоко прозвучали эти слова, но именно они несли в себе смысл того, что я хотел сказать.
— Наш сегодняшний бой не был настоящим боем, — неожиданно подключился к разговору Аксиэль. Мне оставалось лишь надеяться, что первой половины нашей беседы он не слышал. — Мы просто давили паразитов.
Я тяжело вздохнул.
— Мальчишка, которого я добил после удара Сиарры, никак не идет у меня из головы. Такой юный, почти как Надоеда... он должен был помогать родителям работать в поле, а не грабить деревенских жителей.
Аксиэль фыркнул.
— Этот Надоеда, окажись он на твоем месте, не стал бы облегчать твои страдания. Ему было бы на тебя наплевать. Все они гады, молодые и старые, раз выбрали такой путь в жизни. В настоящем бою все по-другому... Он и лучше и хуже... Битва срывает со всех любые маски, обнажает сущность человека. Во время битвы невозможно спрятаться от самого себя. Взгляните на Пенрода. Спокойствию и уверенности он научился именно на поле боя. Что касается других... Ты знаешь верховного короля, Вард?
— Конечно, — ответил я.
— Его отец был славным воином. И сам Джаковен мог бы стать таким, ведь он наделен необыкновенным умом. Говорят, будучи еще неопытным юношей, он мог взглянуть на поле брани и просчитать, чем закончится битва. Но когда впервые выступил в роли командующего, ему не хватило храбрости, и он потерял большую часть своих людей. Бытует мнение, что это связано с его странностями, о которых каждому известно. Но король Джаковен хороший стратег. — Аксиэль на мгновение задумался. — Сегодняшнее наше приключение нельзя назвать настоящим боем. Но оно нам помогло. Во-первых, мы спасли деревенских жителей и других людей, на которых эти бандиты могли напасть в будущем. Во-вторых, испытали тех из нас, кто еще никогда не убивал.
— Этот опыт никого не сломил, — заметил я.
— Верно, — согласился Аксиэль. — А Сиарра скоро придет в себя. И Тостен тоже.
Утро выдалось серым и мрачным. Дождя ночью не было, но на рассвете землю окутал такой густой туман, что все пропиталось влагой, включая дрова. Если бы не Орег, нам не удалось бы разжечь огонь, и мы остались бы без завтрака.
К тренировке после вчерашнего происшествия все отнеслись с большей, чем обычно, серьезностью. А может, это мое хмурое расположение духа действовало на всех так угнетающе. По неожиданной команде Аксиэля все прекратили учебные схватки.
Мы переглянулись с Пенродом, с которым тренировались в паре, и устремили взгляды на Аксиэля. Тот подошел ближе и указал в сторону дороги.
Там стоял высокий крепкий человек с вьючной лошадью. Мужчина предусмотрительно выжидал момента, когда кто-нибудь из нас заметит его и подойдет к нему первым. Приближаться к лагерю он не решался. Любой фермер Хурога наверняка не побоялся бы это сделать. Но жители наших земель уже не помнили, что такое настоящая война, поэтому были менее боязливыми.
Я жестом велел остальным членам своего отряда оставаться в лагере, а сам зашагал туда, где стоял незнакомец.
— Милорд, — уважительно заговорил он на толвенском, когда я приблизился к нему на такое расстояние, что мог его слышать. — Жена сообщила мне, что мы в долгу перед вами и вашими людьми. Вы спасли ей и другим нашим женщинам жизнь.
Он произнес эти слова подозрительно спокойно. В руке у него был меч, причем отнюдь не плохой, а оранстонским крестьянам запрещалось носить с собой холодное оружие. Я внимательнее присмотрелся к нему.
Вероятно, этот человек был ровесником Пенрода, хотя его возраст ни о чем мне не говорил. Под шляпой из шерстяной ткани, натянутой на уши, он мог скрывать короткую стрижку оранстонской знати. Но наиболее подозрительной мне показалась его лошадь. Таких животных — маленьких, узкогрудых и неприхотливых — любили покупать благородные оранстонцы.
Однажды мой отец привез домой из похода такую же лошадку, поэтому я хорошо знал эту породу. У лошади, которая стояла рядом с незнакомцем, были стройные ноги и длинная шея. Казалось, что она измождена и голодна, что вот-вот умрет от усталости. Фермерам от таких животных не было бы никакого проку.
Представитель высшего сословия, подумал я. Один из тех, кто не пожелал капитулировать по окончании той войны.
Скорее всего он ждал подходящего момента, чтобы перерезать мне глотку. Но не торопился, потому что разыгрывал из себя простого крестьянина.
— Почему вы молчите? — спросил человек. И поспешно добавил: — Милорд...
— Если вы явились сюда с недобрыми намерениями, то спешу сообщить: мы не из Толвена, а из Шавига. Большинство из нас родились и выросли в северных краях. А сюда пришли, чтобы сражаться с ворсагскими бандитами, — сказал я. И тоже добавил: — Милорд.
Человек изучающе смотрел на меня на протяжении нескольких мгновений, потом улыбнулся.
— Я хочу выразить вам свою благодарность. Вчера вы спасли девушку, которую собирались изнасиловать. Она — моя дочь. Все женщины передают вам огромное спасибо. Моя жена сказала: вы — путешественники. Наверное, нуждаетесь в пище. Я привез вам кое-что.
— Благодарю, — ответил я искренне. — Мы, естественно, за все заплатим.
Глаза человека округлились.
— Не обижайте нас! О деньгах не может идти и речи!
— Нет-нет! Сделка всегда должна быть честной, — запротестовал я. — Мы расплатимся с вами, а потом вы, быть может, расскажете нам, что вытворяют здесь ворсагцы.
Оранстонец прищурился.
— А почему это вас так сильно интересует?
Я решил, что должен ответить ему честно.
— Во-первых, я терпеть не могу разбои и бандитизм. Но только поэтому, конечно, не отправился бы в такую даль. Главной причиной моего приезда сюда является желание доказать своей семье, чего я стою. Лучше, чем в сражении, себя нигде не проявишь.
— Назревает настоящая война, мой мальчик, — печально произнес человек.
Я кивнул.
— Знаю. Вот мы и приехали сюда раньше, чем королевские войска, чтобы уже сейчас начать защищать невинных людей.
Мужчина улыбнулся, но в глазах его светилась страшная грусть.
— Мальчик мой, король не пришлет в Оранстон войска. Он дождется, пока ворсагцы не переубивают нас всех. А потом атакует их с флангов.
Я вдруг все понял.
О том, что в Оранстоне разгорится война, я догадался еще тогда, когда слушал рассказ Гарранона в Хуроге, но не предвидел именно такого развития событий.
По мнению Аксиэля, король Джаковен прекрасный стратег, подумал я со злобой. Оказывается, он еще и до безумия беспощаден. Итак, о том, что последует в ближайшем будущем, известно уже каждому оранстонцу. Ворсагцам, естественно, тоже понятна позиция Джаковена, размышлял я дальше. Если в их задачи входит завладеть лишь Оранстоном, вскоре их войска проникнут сюда по горным перевалам и рассредоточатся по всей территории. Если Оранстона им мало, они разделятся на два фронта, возможно, один из них образуется даже в Сифорде.
И что все это может означать для меня? Пока не знаю...
— Вы только что расплатились с нами, добрый человек. Мы в расчете, — сказал я незнакомцу. — Поэтому за еду, пожалуйста, примите от нас деньги.
В тот вечер дождь лил как из ведра. Мы постелили на землю под палаткой промасленный отрез плотной ткани, который вместе с едой купили у мужчины из деревни. Тренироваться по колено в грязи не имело смысла. И мы решили отдохнуть.
После ужина Аксиэль в который раз рассказал нам несколько военных историй, потом Тостен достал из сумки арфу. Сиарра прижалась к его плечу, и он заиграл. Я понял, что мой брат не зря оставил мастерскую бондаря и посвятил себя музыке, пусть даже в замызганной таверне. Звуки, извлекаемые им из инструмента, обволокли меня подобно мягкому теплому одеялу.
Пенрод достал откуда-то маленький солдатский барабанчик и присоединился к игре. Бастилла запела приятным альтом. Аксиэль — басом, а Тостен серебристым тенором. Комбинация получилась поистине волшебной. Я не слышал ничего подобного с тех самых пор, когда в последний раз гостил при королевском дворе. Прислонившись спиной к стволу дерева, к которому крепился один из углов палатки, я закрыл глаза и расслабился, а через несколько минут почувствовал, что кто-то набрасывает мне на плечи влажное одеяло.
— Тсс, — послышался приглушенный голос Аксиэля. — Ему нужно отдохнуть. По-моему, после сражения с бандитами он еще не спал.

Глава 9
ЭСТИАН: ЭРДРИК, БЕКРАМ И ГАРРАНОН

Мой отец нередко говорил, что Джаковен — злобный, хитрый и опасный трус. Хотя, если бы не его трусость и не необходимость платить ему десятину, мне кажется, он нравился бы Хурогметену.
— Очень прошу тебя, Эрдрик! — взмолился Бекрам. — Сегодня я непременно хочу сходить в таверну Сирнэка! Он привез из Эйвинхеля танцовщиц с саблями. Ну сделай это ради меня, ведь речь идет всего об одном вечере!
Эрдрик раздраженно фыркнул, скрестил руки на груди и опустился на кровать.
— В прошлый раз, когда ты просил меня подменить тебя, то говорил то же самое. А вместо одного вечера мне пришлось играть в эту дурацкую игру целых три дня!
— Ну пожалуйста, Эрдрик! — не унимался Бекрам. — Это получается у тебя просто замечательно!
— Вовсе нет! — возмутился Эрдрик.
Он видел, как блестят глаза брата, и понимал, что тот от него не отстанет, но был намерен твердо стоять на своем.
— У тебя безупречные манеры, ты сам об этом знаешь, — заискивающе произнес Бекрам. — А на сегодняшнем мероприятии все как раз и будут стараться быть на высоте.
— А вот твои манеры оставляют желать лучшего! — мрачно ухмыляясь, заметил Эрдрик. — Если твое поведение изменится столь внезапно, у всех возникнут какие-нибудь подозрения.
— Нет, — ответил Бекрам неожиданно печально. — Они просто решат, что я возгордился, услышав официальное заявление короля о том, что новым владельцем Хурога назначается наш отец.
— Не огорчайся, что все так вышло, — успокоил брата Эрдрик, поднявшись с кровати и положив руку ему на плечо. — Ты сделал все, что смог.
— Я не понимаю короля, — сказал Бекрам поникшим голосом. — Почему он смотрел на меня и улыбался, когда делал свое заявление? — Он нервно потер лоб ладонью. — Может, мне следовало дождаться момента, когда отец побеседует с ним о Варде?
Эрдрик пожал плечами.
— Мне кажется, отец в этой ситуации тоже бессилен. Хотя он очень умен и, возможно, что-нибудь придумает.
Бекрам грустно улыбнулся.
— В любом случае я не хочу сегодня видеть ни королеву, ни короля, ни отца. Который, кстати, слишком обеспокоен по поводу Варда.
Эрдрик многозначительно посмотрел ему в глаза.
— Ты ведь обеспокоен не меньше.
Бекрам возмущенно вскинул брови.
— Что? Вард мне никогда не нравился.
— Ты завидуешь ему, — уверенно произнес Эрдрик. — Пусть он и туповат, но отличный человек. Ты знаешь это и уважаешь его больше, чем себя самого.
Щеки Бекрама вспыхнули от негодования.
— Да если бы этот Вард не был идиотом, у нас не возникло бы столь серьезных осложнений! — вскрикнул он.
— Отец все уладит, — протянул Эрдрик. — Ему и не такие дела приходилось урегулировать.
Бекрам, успокоившись, кивнул и по-дружески похлопал брата по спине.
— Спасибо, Рик, что согласился мне помочь! Можешь надеть мой синий с золотом костюм. Когда тебя увидят в нем, сразу подумают, что это я.
Эрдрик проводил Бекрама, решительными шагами удалявшегося в свою комнату, недоуменным взглядом.
Как так вышло, что ему опять удалось уговорить меня ломать перед всеми комедию? — Эрдрик углубился в раздумья и воспроизвел в памяти состоявшийся только что разговор. — Да ведь я так и не дал ему согласия!
На его губах заиграла улыбка.
Эрдрик прошел к полке и положил на место книгу, которую планировал дочитать сегодня вечером.
Придется вместо чтения выхаживать павлином перед придворными, со вздохом подумал он и в который раз отметил, что его брат на удивление хитер и находчив.
Гарранон ловко увернулся и взмахнул правой рукой, в которой держал меч, намереваясь нанести Хавернессу смертельный удар. Лезвие ножа Хавернесса возникло словно из ниоткуда и коснулось шеи Гарранона.
— Ты победил! — провозгласил Гарранон, улыбаясь и давая противнику понять, что не держит на него зла.
Вообще-то он радовался и тому, что не сразу вышел из боя проигравшим. Хавернесс, хоть и не умел плести политические интриги, был непревзойденным воином.
Хавернесс вложил нож в ножны.
— Может, объяснишь мне, чего ты хочешь? — прямо спросил он.
Гарранон огляделся по сторонам. В тренировочном зале никого больше не было. Тем не менее рисковать не стоило.
— Давай прогуляемся.
Хавернесс заметно напрягся.
— Ты задумал играть в какие-то игры.
— Если даже и так, тебе опасность не грозит. Если Король узнает, что я вызвал тебя на эту беседу, то со мной и будет разбираться. — Гарранон опять улыбнулся. — Пожалуйста, удели мне несколько минут.
После продолжительного колебания Хавернесс все же кивнул.
Они молча шли по длинным коридорам по направлению к внутреннему саду. Встречавшиеся придворные окидывали их любопытными взглядами.
Аромат цветов после духоты замка показался им обоим божественным и пьянящим. В небольшом фонтанчике шумела вода. Гарранону это было только на руку — плеск мог заглушить их голоса. В столь ранний час вокруг никого не было.
— Ты серьезно настроен направиться в Оранстон с сотней воинов? — внезапно спросил Гарранон.
Хавернесс возмущенно сдвинул брови.
— Я верен Его величеству. И не привык бросать слов на ветер, — с достоинством вскинув голову, ответил он.
— А кто поедет с тобой? — неожиданно для самого себя поинтересовался Гарранон.
Этот вопрос сильно волновал его, но задавать его так скоро и так прямолинейно он не собирался.
Лицо Хавернесса приняло строгое выражение.
— Если это тебе так небезразлично, подойди к моему секретарю и попроси показать тебе списки.
Гарранон махнул рукой.
— Я хотел спросить тебя о другом: найдется ли в твоем войске место и для меня? В бытность моего отца у нас в Буриле служили три сотни отлично подготовленных солдат. Конечно, те времена давно прошли, но я мог бы собрать на своей земле человек сто тебе в помощь.
Хавернесс помрачнел.
— Думаешь, королю это понравится?
— Не думаю, но полагаю, что ему необязательно об этом знать, — произнес Гарранон как можно более тихим голосом. — В данный момент у Его величества много других дел. Он занят какими-то проблемами супруги, а об Оранстоне пока не задумывается всерьез.
Они молча прошлись по саду, а когда остановились, Хавернесс медленно сказал:
— Ты напоминаешь мне своего отца.
Гарранон ничего не ответил.
— Аскенвен наотрез отказался присоединяться к моему войску, — угрюмо сообщил Хавернесс.
Аскенвен был одним из богатейших представителей оранстонской знати. Он обожал праздную придворную жизнь, поэтому-то и не захотел принимать участие в заведомо безнадежной военной кампании.
— Ты знаешь, как во время гражданской войны называли отца Аскенвена? — спросил Хавернесс.
Гарранон кивнул.
— Волком.
Хавернесс прищелкнул языком.
— Верно! Так вот этот самый Волк держал оборону против целой армии солдат на протяжении аж трех дней, хотя знал наверняка, что мы проиграли войну. Просто давал нам возможность разъехаться по домам, чтобы в момент появления в наших краях королевских солдат мы смогли защитить свои семьи. — Хавернесс покачал головой. Его губы искривились в ухмылке. — Не питай напрасных надежд. Та война, в которую я вот-вот вступлю, скорее всего тоже не принесет нам победы. Король Джаковен введет в нее свои войска только тогда, когда нас Уже не будет.

Предыдущая страница 7 Следующая страница


Призрак дракона 8

Гарранон вздохнул.
— Между прочим, младший брат Аскенвена, Кирковенал, уже вступил в борьбу против ворсагцев, — сообщил он.
— Неужели? — произнес старый воин и о чем-то задумался.
Гарранон уставился на тихую гладь пруда, покрытую восхитительными кувшинками.
— Он занимается управлением земли Гренсвард вместо брата с тех самых пор, как научился держать в руке перо.
— Наверное, речь идет о мальчишке?
— Ему восемнадцать. — Гарранон взглянул Хавернессу прямо в глаза. — Неплохо владеть мечом в таком возрасте уже можно, не так ли? А также обладать способностью поднять свой народ на борьбу... с врагами.
А это не только ворсагцы, — добавил он про себя.
Хавернесс выдержал многозначительную паузу.
— Пятнадцать лет назад оранстонцы проиграли войну.
— Да, но если мы не победим ворсагцев, Оранстон погибнет! — воскликнул Гарранон. — Я хочу помочь своей родине, сделать для нее все, что в моих силах.
Хавернесс уже приоткрыл рот, собираясь что-то ответить, но в этот момент рядом с ними появился королевский паж.
— Лорд Гарранон, — прощебетал мальчик, отвешивая поклон. — Его величество ждет вас в своих покоях. Желает, чтобы вы отзавтракали вместе с ним.
В глазах Хавернесса отразилось презрение, и Гарранон чуть не выругался от обиды.
Надо же было появиться этому пажу в самый неподходящий момент! — с отчаянием подумал он. — Появиться и напомнить Хавернессу, кто я такой!..
Попросив мальчика передать королю какие-то вежливые слова, он отправил его, глубоко вздохнул и вновь заговорил с Хавернессом:
— У короля Ворсага, Кариана, четыре могущественных мага. Вступая в борьбу с его войском, следует иметь это в виду.
Презрительное выражение лица Хавернесса мгновенно сменилось заинтересованным.
— Сомневаюсь, что это так, — возразил он. — Полагаю, четырех могущественных магов не сыщешь во всем Ворсаге.
Гарранон улыбнулся.
— Уверяю, я не лгу. Информацию о колдунах Кариана я получил от самого главного мага Джаковена. Мне еще много чего известно. И мои знания могли бы пригодиться вашему войску. Для этого вам всего лишь нужно взять меня с собой.
Хавернесс задумчиво кивнул.
— Я подумаю над этим.
— Вот и замечательно, — спокойно ответил Гарранон, хотя в душе у него творилась полная неразбериха. Ему то и дело представлялось, как он стоит по правую руку от Джаковена, провожая Хавернесса и его людей в путь. — А сейчас извините, я должен идти к Его величеству...
Эрдрик в синем с золотом придворном костюме Бекрама взглянул на собственное отражение в зеркале и постарался напустить на себя беспечный самоуверенный вид, типичный для брата.
Я делаю это в последний раз, — твердо заявил он себе, хоть и не был уверен, что на самом деле настроен решительно. Быть Бекрамом означало дышать свободнее и легче. Это дарило ощущение бесшабашной радости.
Эрдрик поправил воротничок, еще раз окинул себя — или Бекрама — беглым взглядом и вышел из комнаты.

* * *

Присутствовать на королевском ужине в роли Бекрама было для Эрдрика отнюдь не самым неприятным. Он строил глазки симпатичным девицам, отпускал пошлые шутки в разговорах с ровесниками, не решался лишь приближаться к королеве. Если она и обижалась на него за это, то разбираться с ней все равно предстояло не ему.
За столом Эрдрик сидел рядом с Ализоном, единокровным братом короля.
— Итак, новым Хурогметеном назначен ваш отец, — произнес Ализон скучающим тоном.
— Да! Вот ведь не повезло! — ответил Эрдрик, оживленно жестикулируя, как брат. — Бедный отец! Хурог такой древний и бедный. Зимой там жутко холодно, а летом страшно сыро. Хурогметену только и приходится думать, как прокормить народ.
— Но титул Хурогметена весьма почетен, — лениво заметил Ализон.
— И что с того? — Эрдрик хмыкнул. — Самое ужасное состоит в том... — он на мгновение задумался, чтобы ничего не перепутать, — ...что Хурог получу в наследство я! Моему младшему брату достанется Ифтахар. Там плодородные почвы, и климат гораздо лучше, чем в Хуроге.
— А разве это не ты попросил отдать Хурог отцу? — поинтересовался Ализон.
Эрдрик округлил глаза, подражая Бекраму.
— Я что, похож на ненормального? Мне Хурог и даром не нужен!
Когда Ализон поднялся из-за стола и удалился, Эрдрик стер со лба проступивший пот, осушил кубок с вином и опять наполнил его до краев.
Встав на ноги через полчаса, он почувствовал, что слегка качается. Поэтому, прежде чем вернуться в комнату, Эрдрик решил освежиться и вышел в сад.
Больше никогда не поддамся уговорам Бекрама, — думал он, вдыхая аромат цветов и слушая плеск воды в фонтане. Было свежо, и вскоре голова Эрдрика прояснилась.
Когда кто-то схватил его за плечо, он размышлял уже вовсе не о Бекраме, а о красоте летнего вечера.
В таверне Черного Сирнэка было полно народа.
Бекрам хлебнул вина и сильно закашлялся, почувствовав вдруг странную боль в горле. Это напугало его и встревожило, но когда все пришло в норму, он забыл о страхах и вновь устремил взгляд на сцену, где молоденькие женщины танцевали с саблями в руках.
Джаковен отпрыгнул в сторону, когда из шеи парнишки брызнула кровь, и дождался, пока тот не перестанет дергаться в предсмертных конвульсиях.
С удовлетворением взглянув на лезвие ножа, обагренное кровью, и коснувшись его кончиком языка, король швырнул орудие убийства к ногам покойника.
На ноже не было никаких особенных знаков, говорящих о том, кому он принадлежал. Впрочем, это не имело особого значения. Все и без них должны были понять, кто им воспользовался для уничтожения Бекрама.
Джаковен приблизился к убитому, склонился над ним и взглянул в его обескровленное лицо.
— У моей дорогой королевы больше не будет любовников! — заявил он, злорадно улыбаясь. — Как ты думаешь, Бекрам, как она воспримет известие о твоей кончине? Разрыдается? Упадет в обморок? Или изъявит желание уехать куда-нибудь, уединиться? А что буду делать я? — Он негромко рассмеялся. — Тебе не стоит ломать голову над этими вопросами. А я поразмыслю над ними утром.
Ализон, притаившийся в тени деревьев, стиснул зубы.
Слишком много трупов, Джаковен, — подумал он. — Слишком много мертвецов...
Переодеваясь, Бекрам весело насвистывал мелодию, под которую вытанцовывали танцовщицы с саблями. Он мог пробыть у Сирнэка и дольше, но какая-то странная тревога за брата не давала ему покоя.
Из комнаты Эрдрика не доносилось ни звука. Бекрам открыл дверь и увидел, что в ней никого нет.
— Загулялся, братишка! — воскликнул он, обращаясь к пустоте. — Быть может, соблазнил какую-нибудь девицу? Только бы королева это не увидела. А то заревнует...
Однако на душе у него стало жутко тревожно. Во-первых, потому что Бекрам никогда не увлекался девочками и в столь поздний час обычно уже лежал в кровати. Во-вторых...
— Нет! Только не это! — произнес Бекрам, представив вдруг Эрдрика в объятиях королевы.
Он очень сомневался, что его брат отважится даже приблизиться к королеве, и потом Эрдрик был слишком порядочным, чтобы так с ним обойтись, но все же решил удостовериться, что не ошибается.
Внимательно осмотрев свой наряд, он снял с шеи желтый платок — Эрдрик не носил подобных вещей, — слегка ссутулил плечи и вышел в коридор.
В банкетном зале было еще много народа. Поэтому Бекраму пришлось потратить немало времени, чтобы убедиться, что Эрдрика здесь нет. Королева сидела у дальней стены и о чем-то шепталась с одной из придворных дам. Увидев ее, Бекрам вздохнул с облегчением.
— Эрдрик?.. — послышался из-за его спины чей-то изумленный голос.
Разыгрывать из себя брата получалось у него значительно лучше, чем у Эрдрика. Поэтому Бекрам незамедлительно обернулся.
— Лорд Ализон?
У брата короля был необычно уставший вид.
— Мне всегда казалось, что ты не любишь бывать на подобных мероприятиях, — пробормотал он несколько растерянно.
Бекрам смущенно улыбнулся, как улыбался Эрдрик.
— Я ищу брата. Еще вчера он взял у меня книгу, чтобы прижать ею шейный шарф и расправить складки. Нигде не могу ее найти.
Ализон пожал плечами.
— После ужина я его не видел. По-моему, он собирался выйти на свежий воздух.
— Тогда поищу его в саду, — ответил Бекрам.
Ализон кивнул.
— Если он попадется мне на глаза, я скажу, что ты его ищешь.
Когда шавигский парнишка скрылся из виду, брат короля схватил со стола кубок с вином и сделал жадный глоток. Ему почудилось, у него изо рта пахнуло тошнотворным запахом отвратительных деяний Джаковена.
Сначала Бекраму показалось, что сад пуст. Приближалась осень, и по ночам становилось прохладно.
Бекрам ощущал, что тревога, заставившая его покинуть таверну Сирнэка раньше времени, не исчезла даже после того, как он убедился, что брат не с его женщиной.
Надо скорее отправляться в постель! Наверняка я чувствую себя так паршиво из-за вина, которым подавился. Эрдрика в таком огромном замке сейчас не найдешь! Быть может, мой братец давно устроился где-нибудь в укромном местечке и видит десятый сон! — подумал он и направился к тому входу в замок, от которого быстрее всего можно было дойти до их с Эрдриком комнат.
Ощутив запах свежей крови, густо наполнявший прохладный вечерний воздух, Бекрам остановился. По его спине пробежал холодок, а душу пронзило страшное предчувствие: с братом что-то произошло...
— Рик?.. — негромко позвал он, но ему ответил лишь налетевший порыв ветерка да шепот листвы.
От чудовищного чувства нереальности, расколовшего его разум, у Бекрама сильно закружилась голова. Он шагнул в сторону ухоженной клумбы, идя на запах смерти, и увидел в траве недвижимую фигуру.
Ужас сменился в сердце Бекрама страхом, потом яростью, когда он склонился над трупом и взглянул в неживое лицо брата-близнеца. Ему вспомнилось вдруг недвижимое тело своего предшественника, предыдущего любовника королевы, и он проклял себя за то, что вынудил Эрдрика принять собственную участь.
Ему страстно захотелось убить Джаковена. Говорили, что король отлично владеет мечом, но и Бекрам после тренировок Стейлы знал в этом деле толк. С каждой секундой его решительность возрастала. Не во всех местах, в которых бывал король, стояла охрана, Бекраму было известно об этом.
Ему вспомнилось лицо отца, и при мысли, что Дарах потеряет тогда обоих сыновей — одного от руки убийцы, другого от удара палача, на душе у него стало невыносимо.
Нет, — решил Бекрам. — Если я отомщу королю столь открытым способом, все сразу догадаются, что произошло. Нужно сохранять видимость почитания Его величества. Ради отца.
Он склонился над бездыханным братом, бережно закрыл ему глаза, поцеловал в похолодевший лоб, пробормотал какие-то нежные слова о братской любви и просунул одну руку под его плечи, другую — под колени.
Подняться на ноги со столь нелегкой ношей — ведь весил Эрдрик не меньше самого Бекрама, и оба они были отнюдь не маленькими — стоило ему немалых усилий. Слегка пошатываясь, он зашагал прочь от проклятого места.
В проеме двери банкетного зала Бекрам приостановился. К счастью, те люди, которых он жаждал увидеть — Хавернесс и дюжина других благородных особ, верных королю и своему слову, — находились здесь.
В этот поздний час еще звучала музыка, и некоторые танцевали. Бекрам, хоть и смотрел только на короля, понял, в какой момент его заметили. По оглушительной тишине, воцарившейся в зале, и ужасающему вскрику королевы. Все прекрасно знали о ее связи с Бекрамом. Все видели перед собой Эрдрика с братом на руках, братом, убитым королем.
Бекрам медленно прошел к противоположной стене и, остановившись на расстоянии нескольких шагов от трона, на том самом месте, где верноподданные обычно присягали на верность Его величеству, опустился на колени и положил тело брата на белые мраморные плиты. Все это время он не сводил глаз с Джаковена, убийцы Эрдрика.
Тот сидел, не двигаясь. Его глаза ничего не выражали.
— Мой король, — твердым голосом сказал Бекрам, и его слова гулким эхом прозвучали в отдаленных углах притихшего зала. — Хуроги послушно подчинялись толвенскому закону с тех самых пор, как появились верховные короли. Мой отец, а когда-то мой дядя и мой дед были беспредельно верны Вашему величеству. Я намерен во всем следовать их примеру. Хавернесс?..
О благородный человек! — подумал он, видя краем глаза, как старый воин из Оранстона шагает к трону короля, чтобы оттуда ответить ему.
— Что ты хотел, Хурог? — спросил Хавернесс, остановившись по правую сторону от Джаковена.
Бекрам моргнул, услышав, как к нему обращаются. Раньше его всегда называли Ифтахаром, по названию имения отца.
— Сколько человек ты набрал в свое войско?
Бекрам обращался к Хавернессу, но смотрел по-прежнему на короля.
— Восемьдесят четыре.
— Когда вы отправляетесь в Оранстон?
— Через десять дней.
— Я хочу присоединиться к вам. Ты не возражаешь?
— Люди из Хурога — большая редкость, — заметил Хавернесс, — принять одного из них в ряды своего войска — честь для меня.
Впервые с того момента, как он вошел в зал, Бекрам отвел взгляд от короля и посмотрел на бледное лицо мертвого брата, потом — на уродливую рану на его шее, обрамленную потемневшей запекшейся кровью. А после опять поднял глаза на короля, желая увидеть хоть каплю раскаяния в его глазах. Лицо Джаковена оставалось бесстрастным.
— Что ж, внеси в свои списки имя Бекрама Хурога, Хавернесс! — громко и отчетливо произнес Бекрам.
Было слышно, как многие из присутствующих ахнули от удивления. По залу пронесся возбужденный шепот.
— Но сначала мне нужно отвезти своего брата Эрдрика в Хурог и похоронить его. Наверное, с ним произошел несчастный случай. Или он сам себя убил... — Бекрам еще раз внимательно взглянул на безобразную смертельную рану на шее Эрдрика и покачал головой. — Нет, это было не самоубийство. Вероятно, он оступился в саду и напоролся на что-нибудь острое.
Бекрам бережно поднял брата с пола, встал на ноги и зашагал к выходу.
Лишь выйдя в коридор, он понял, что Хавернесс и Гарранон следуют за ним.
— Когда ты уезжаешь? — спросил Гарранон.
— Сейчас, — кратко ответил Бекрам.
— У тебя достаточно денег, чтобы питаться в пути и в случае необходимости менять лошадей?
— Как-нибудь справлюсь.
Гарранон отвязал с пояса кошель, набитый монетами, и прикрепил его к поясу Бекрама.
— Думаю, этого тебе вполне хватит.
— Я отправлю с тобой двух своих людей. Они будут охранять тебя и помогать в дороге, — сказал Хавернесс. — встретишься с ними в конюшнях.
— Я никого не стану ждать, — ответил Бекрам.
— Если они не успеют собраться до твоего отъезда, тогда нагонят тебя.
Хавернесс и Гарранон повернули назад, и оставшуюся часть пути до их с Эрдриком комнат Бекрам шел один. Теперь ярость поутихла в нем. А чувство вины становилось все сильнее и невыносимее. От этого сердце разрывалось на части.
Он опустил Эрдрика на кровать, достал из шкафа седельные вьюки и принялся упаковывать вещи. Но, забросив в одну из сумок какие-то мелочи, остановился и обвел комнату рассеянным взглядом.
Зачем мне это все? — спросил он у самого себя, завернул тело Эрдрика в покрывало, закинул на плечо полупустые вьюки, взял брата на руки и вышел в коридор.
Зайдя в конюшни, он не стал тревожить конюхов. Опустив свою ношу на сложенное у стены сено, сам оседлал двух меринов, взращенных в Хуроге, крепких боевых животных. Почувствовав запах крови, оба они негромко зафыркали, но, когда Бекрам укладывал мертвого брата и прикреплял его веревками к спине коня Эрдрика, тот стоял спокойно, слегка склонив голову.
Выезжая из конюшни, Бекрам увидел спешивших ему навстречу людей в одежде цветов Хавернесса, но не стал останавливаться. Ему не хотелось задерживаться в доме убийцы брата ни на минуту. Он так торопился, что даже не заметил, кто открыл ему ворота. Это были Хавернесс и Гарранон.
— Хавернесс, вы должны взять меня с собой, — произнес Гарранон охрипшим голосом. — В противном случае я собственноручно перережу королю горло. А это никак не поможет Оранстону, только навредит.
Хавернесс изумленно покачал головой и проводил взглядом отправившихся вслед за сыном нового Хурогметена людей. Потом он воскликнул:
— Что ж! Будь по-твоему! Поезжай с нами.
— Счастливую жизнь оранстонцам! — провозгласил Гарранон, делая рукой традиционный жест повстанцев Оранстона.
Хавернесс добродушно ухмыльнулся и ответил на оранстонском языке:
— Свободу Оранстону!
Кажется, те, кто верит в беззаветную преданность этого человека королю, глубоко заблуждаются, отметил про себя Гарранон.
Когда на горизонте показались мрачные стены Хурога, окутанные серой рассветной дымкой, лошади Бекрама еле передвигали ногами.
В пути ему пришлось дважды менять их. На это ушло почти все золото Гарранона. Они добирались до Хурога два дня и три ночи. Люди Хавернесса покинули его вчера вечером.
Приблизившись к высокой крепостной стене старого замка, Бекрам мрачно усмехнулся. Когда-то ему взбрело в голову перепрыгнуть через эту стену, причем не на своей лошади, а на коне одного своего друга. Несчастное животное сломало тогда себе шею. А Дараху пришлось заплатить за него круглую сумму.
За последнюю проделку непутевого сына ему было некому платить. Эрдрику уже ничто не могло помочь.
Стражники у ворот сразу узнали Бекрама и без слов пропустили его вовнутрь. Несмотря на столь ранний час, Дарах был уже на ногах. Он стоял во дворе и с серьезным видом беседовал о чем-то с одним из хурогских фермеров.
Бекрам молча приблизился к нему вместе со второй лошадью, которая везла тело Эрдрика.
Покончив с необходимыми распоряжениями, она огляделась по сторонам и заметила торопливо направлявшегося к ней священника.
— Сокровища богини действительно следует перевезти в Каллис, ваша милость, — пробормотал он, приблизившись.
— Мы поедем в обратный путь завтра утром. Если ваши люди желают присоединиться к нам, пусть будут готовы, — жестко ответила Тайсала.
— Но у нас не найдется такого количества животных, на которых можно ездить верхом, — испуганно моргая, изрек священник.
Тайсала обвела его раздраженным взглядом.
— Тогда седлайте тех, что у вас есть! Кто не поместится на них, пойдет пешком. И пусть никто не набирает с собой много вещей — каждый понесет их сам.
Священник выглядел жалким и испуганным. Естественно, думать о том, что половине его людей придется остаться, ему было страшно.
До безумия уставшая, Тайсала повернулась к нему спиной и зашагала в ту сторону, где готовили место для погребального костра, но приостановилась, встретив по пути темноволосого стройного мага из отряда Варда, Орега.
— Ты не знаешь, где мой лорд? — обеспокоенно спросил он. — Нигде не могу его отыскать.
Глаза мага горели странным огнем.
— Прямо перед отступлением ворсагцев я видела, как Вард направился в сторону того перелеска. За ним поехали еще какие-то люди из ваших, — ответила Тайсала, внимательно оглядывая колдуна.
— Какого перелеска? — спросил он, содрогаясь от тревоги и нетерпения.
Тайсала прикинула, смогут ли ее люди управиться с оставшимися делами без нее.
— Пойдем! — решительно сказала она. — Я схожу туда вместе с тобой.
Один из людей Варда лежал у подножия небольшой скалы, расположенной за перелеском. Он был убит аккуратным ударом в спину. Орег чуть не свалился с коня, заметив труп, и, подбежав к нему, принялся проверять пульс. Тайсала видела по количеству крови под телом убитого, что живым он быть не может.
— Пенрод... Пенрод, — приговаривал Орег.
Тайсала прошлась вокруг, внимательно осматривая землю, и увидела в одном месте отчетливо выделявшиеся следы копыт здоровенного жеребца Варда, ни одна другая лошадь не обладала такими копытами. Разглядеть следы человеческих ног не представлялось возможным, земля была слишком мокрой, покрытой жидкой грязью и травой.
— Они поехали в ту сторону, — воскликнула Тайсала, указывая рукой на юг. — Конь Варда и, по всей вероятности, еще пара лошадей.
Она повернулась к Орегу и едва успела подскочить к нему, чтобы поддержать — он падал на землю.
В это самое мгновение сзади послышался какой-то шум, и Тайсала резко повернулась, занося меч для удара.
К счастью, в появившемся из-за деревьев коренастом мужчине она сразу узнала еще одного человека Варда, Аксиэля. По словам ее отца, подобные имена носили гномы. Когда-то давным-давно они занимались торговлей в Каллисе.
Аксиэль быстро осмотрел труп убитого товарища и опустился на колени рядом с парнишкой, который тихо постанывал.
— Орег?..
— С ним часто случается подобное? — спросила Тайсала.
— Не знаю, — ответил Аксиэль. — При мне — впервые.
Он легонько похлопал мага по бледным щекам.
— Орег, в чем дело? Что случилось с Пенродом?
Колдун издал душераздирающий стон. И притих.
— Его нет... Во всем я виноват... — запричитал он чуть позже.
— Кого нет, Орег? — осторожно поинтересовался Аксиэль.
— Я думаю, он говорит о Варде, — сказала Тайсала, потому что Орег ничего не ответил. — Я осмотрела местность, но сказать могу лишь немногое: Вард и еще несколько человек, скорее всего двое, поскакали в том направлении.
Не говоря ни слова, Аксиэль поднялся на ноги и стал внимательно обследовать землю.
— Если бы в последние два месяца беспрерывно не шел проливной дождь, думаю, я мог бы лучше понять, что здесь произошло. Сейчас лишь могу подтвердить твои слова: трое всадников — по крайней мере их кони — поскакали в ту сторону. Следы от копыт слишком крупные, значит, жеребцы принадлежат кому-то из наших. Еще одна лошадь удалилась туда, возможно, это был мерин Пенрода. Мы с Орегом здесь, Сиарра помогает раненым, Пенрод мертв... Это означает, что три человека, направившиеся куда-то вместе, — Вард, Тостен и Бастилла.
— Зачем им понадобилось уезжать? — спросила Тайсала.
Аксиэль пожал плечами.
— Понятия не имею. Возможно, они поскакали за тем человеком, который убил Пенрода.
— Значит, когда они его нагонят, вернутся в деревню. Верно?
Аксиэль издал непонятный звук, и она приняла его за подтверждение.
— Нам следует унести отсюда Орега и позаботиться о нем. А за телом Пенрода я кого-нибудь пришлю, — ровным голосом добавила Тайсала. Ей было хорошо известно, что такое горячка боя и как от нее отходят, поэтому состояние Орега не сильно ее беспокоило. Следовало выждать какое-то время. Позднее он вполне придет в себя, как другие солдаты.
— Я сам вернусь за Пенродом, — сказал Аксиэль. — Мы были с ним друзьями, я не смогу бросить его здесь.
Он с легкостью поднял Орега на руки, хотя вряд ли весил намного больше его.
— Я найду Сиарру и расскажу ей, что произошло, — ответила Тайсала, придерживая длинноногого жеребца Орега и помогая Аксиэлю усадить несчастного мага в седло.
Ей хотелось отпустить еще одно язвительное замечание в адрес чрезмерно крупных лошадей северян, но она ни за что не позволила бы себе подобной грубости, потому что четко знала, с кем допустимы шутки и насмешки, а с кем — нет.
Аксиэль уложил Орега на матрас и укрыл двумя одеялами. Но Орега продолжало колотить.
— Я должен забрать Пенрода, — пробормотал Аксиэль, но Орег его не слышал.
Через несколько мгновений сын короля гномов уже усаживался в седло. Его конь вздохнул как-то совсем по-человечески и послушно зашагал в сторону перелеска.
— Эх, дружище, дружище, — пробормотал Аксиэль, обращаясь к верному четвероногому товарищу. — Даже не знаю, почему последствия сражения зачастую бывают более страшными, чем сам бой.
Аксиэль тоже устал. Конечно, люди неспроста рассказывали друг другу истории о поразительной выносливости гномов, но он был гномом лишь наполовину. К тому же все сильнее ощущал тупую боль в районе ребер, но пытался не придавать этому большого значения. По крайней мере до тех пор, пока не позаботится о покойном Пенроде.
Странно, подумал он, как воин, подобный Пенроду, мог уйти из жизни так по-глупому? Хотя... Не стоит ломать над этим голову! Надо принять факт смерти и смириться с ней.
Этому он давно был научен.
Тело Пенрода лежало на том же месте. Вечерело, и тень от утеса, падавшая на покойника, придавала его виду какой-то особенной жути.
— Спи спокойно, дружок, — пробормотал Аксиэль и поднял Пенрода на руки так аккуратно, словно тот был всего лишь ранен.
Сиарра безмолвно рыдала, наблюдая за тем, как оранжевые языки пламени поглощают Пенрода.
Аксиэль с нежностью положил руку ей на плечо. Сам он не плакал. Предавать огню умершего друга доводилось ему далеко не раз. Тела мертвых людей чернели и лишь потом рассыпались в прах. Обычные люди не видели из-за огня, что происходит, а он был сыном гнома, и его зрение сильно отличалось от зрения окружающих. Он смотрел на костер, почти не мигая, плотно сжав пересохшие после боя губы.
Когда Сиарра уткнулась ему лицом в грудь, он обнял ее и погладил по голове.
— Пойдем, девочка. Разобьем палатку, пока совсем не стемнело. Скоро вернутся твои братья. Вернутся, поедят и сразу улягутся спать.
Было почти темно, когда Бекрам и Кирковенал достигли лагеря, разбитого на окраине деревни. По догоравшим углям в большом кострище они сразу поняли, что недавно здесь шло сражение.
Никто из попадавшихся им по пути солдат не знал, где находится Вард. Неожиданно Бекрам почувствовал, что кто-то схватил его за рукав маленькой, почти детской рукой. Он повернулся и увидел Сиарру.
— Сиарра! Где Вард? С ним что-нибудь случилось?
Сиарра покачала головой, потом растерянно пожала плечами, сильнее сжала руку Бекрама и повела его в центр лагеря. Кирковенал спрыгнул с лошади и последовал за ними.
У дымящегося над костром котла стоял Аксиэль.
— Бекрам, что ты здесь делаешь? — удивленно спросил он, увидев сына Дараха.
— Ищу своего кузена. Ты не знаешь, где он?
Аксиэль передал половник молоденькому солдату.
— Постоянно помешивай кашу. А не то она подгорит и ужинать будет нечем. — Он подошел к Бекраму, Сиарре и Кирковеналу. — Не могу сказать точно, куда уехал Вард. По нашим предположениям, они вместе с Тостеном и Бастиллой поскакали за кем-то из ворсагцев. Мы сражались с ними часа два назад. В момент их отступления Вард с Пенродом, Тостеном и Бастиллой устремились в тот лесок. Пенрода мы нашли мертвым у небольшой скалы за деревьями. А Вард с братом и Бастиллой, по-видимому, устремились на юг. Зачем он тебе понадобился так срочно, Бекрам?
На протяжении всего пути от Каллиса Бекрам обдумывал полученные от Кирковенала сведения, сопоставлял их с рассказами и догадками Варда и пришел к некоторым выводам.
— Черный Сирнэк из Эстиана продает информацию королю Кариану. А раньше продавал ее его отцу, — начал говорить он. — Поначалу это были лишь сведения, касающиеся военных вопросов. Но новый правитель Ворсага захотел иного — завладеть как можно большим количеством магии. Поэтому люди, работающие в таверне Сирнэка, стали покупать — а также, наверное, и воровать — и приносить хозяину различные магические предметы. Пару лет назад, когда отец Кариана заболел, Сирнэк нанял несколько новых работников, в том числе и рабыню — Бастиллу. На самом деле никакая она не рабыня. Она и раньше работала на Кариана.
— Бастилла работала на Кариана?.. — воскликнул Аксиэль.
— Мы считаем, что именно поэтому она решила направиться в Хурог, — пояснил Бекрам. — Бастилла не нуждалась в свободе. Кирковенал знает наверняка, что одного человека эта женщина убила, а над другим страшно издевалась. Сирнэк не смел ею командовать — она управляла им. Нам кажется, Бастилла услышала сказку о хранящихся в Хуроге драгоценностях и решила проверить, правду говорят люди или лгут. А ее любовник, Ландислоу, отправился вслед за ней. Побоялся, что она присвоит богатства себе.
Аксиэль решительно покачал головой.
— Когда мы сбегали из Хурога, ее ноги все еще были израненными... А на спине у нее я видел шрамы.
В разговор вмешался Кирковенал:
— Я сам был свидетелем того, как она резала ножом спину живого человека. Просто так. Это доставляло ей удовольствие. Кроме того, я не раз наблюдал, как Черный Сирнэк, которого побаивается даже король, съеживается от страха, когда она чем-то недовольна. Видел также, как ловко ей удается разыгрывать из себя невинную скромницу или умелую обольстительницу.
Бекрам первым нарушил молчание, которое последовало за словами Кирковенала:
— Перед тем как Бастилла «сбежала» в Хурог, Ландислоу долго выспрашивал у меня, есть ли в замке Хурогметена драгоценности гномов. Это полная чушь, я так ему и отвечал, но им, по-видимому, захотелось Удостовериться, что я не вру. Единственное, чего я никак не могу понять, так это почему Бастилла осталась с Вардом.
Неожиданно ему в голову пришла хорошая мысль.
— Может, она что-нибудь обнаружила? Нечто такое, чем ей не удалось завладеть так просто... Вард спасает ее, говорит ей, что он едет в Оранстон, и эта ведьма решает отправиться с ним. Отсюда легче всего связаться с Карианом.
— Хавернесс считает, что у ворсагцев на территории Оранстона есть свой лагерь, — сказал вдруг Кирковенал. — Ты сказал, Аксиэль, что Вард, его брат и Бастилла отправились на юг, верно? Бурил совсем недалеко отсюда.
— Замок Гарранона? — спросил Бекрам.
Кирковенал кивнул.
— А управляет им в данный момент Ландислоу. Ландислоу, любовник Бастиллы.
— Который ненавидит короля гораздо больше, чем ворсагцев, — добавил Бекрам.
— Все это только слова, — заявил Аксиэль. — У вас нет доказательств!
Лицо Бекрама стало жестким.
— Когда Вард уехал? — спросил он.
Аксиэль пожал плечами.
— Сразу после боя.
— Ответь мне на такой вопрос: может ли военачальник, прошедший школу Стейлы, оставить свое войско после сражения? Тем более ради того, чтобы погнаться за парой недобитых врагов? — спросил Бекрам.
Аксиэль промолчал.
— Не может! Я считаю, что Бастилла до сих пор верит в существование хурогских драгоценностей, но полагает, что без помощи Варда ей их не заполучить! А Тостена она наверняка намеревается использовать в качестве дополнительного способа влияния на Варда.

Глава 10
ВАРДВИК

Смерть — отвратительная штука. И кажется еще более страшной, если непрерывно льет дождь.
Несколько недель моих попыток стать прославленным героем не принесли никаких результатов. По пути к южным границам Оранстона мы не встретили ни одного сколько-нибудь значительного ворсагского отряда, лишь пару неорганизованных кучек бандитов да разоренные деревни, где ворсагцы уже побывали.
Постоянно шел дождь, лишь иногда сменяясь градом или мокрым снегом — очевидно, для разнообразия. От этого на душе у нас тоже было мрачно и пасмурно. У коня Орега от нескончаемой сырости загноилась нога, хоть мы и смазывали копыта всех своих лошадей специальным маслом.
Тостен, как обычно, разговаривал мало. Больше просто отвечал на вопросы, и то односложно. От холода и влаги у Пенрода разболелась старая рана на плече, что превращало для него тренировки в настоящую пытку. Но не принимать в них участие он категорически отказывался, а с Аксиэлем, пытавшимся убедить его отдохнуть, Пенрод несколько раз чуть не вступил в настоящую драку. Если бы не вмешательство Бастиллы, они точно разукрасили бы друг друга.
Аксиэль все чаще смотрел на меня как-то странно, будто хотел что-то сказать. Приуныл даже Орег.
Однажды в полдень мы остановились у повстречавшейся нам на пути деревни.
Еды у нас оставалось мало. Требовалась и хоть какая-нибудь информация о ворсагцах. Я отправил Пенрода разыскать старейшину деревни, а сам вместе с остальными медленно двинулся за ним следом.
Пенрод вернулся очень скоро. Мы встретились с ним на главной деревенской улице.
— Старейшина сказал, о ворсагцах ему ничего не известно, — сообщил он. — А зерна, по его словам, им самим не хватает.
Слышать нечто подобное мы уже привыкли. Если бы человек из первой деревни не продал нам немного еды, мы уже голодали бы. Оранстонцы не желали нам верить. По-видимому, еще не забыли о войне пятнадцатилетней давности.
— Ты сказал ему об ограбленной деревне к востоку отсюда, мимо которой мы проезжали буквально утром? — спросил я.
Пенрод усмехнулся.
— Конечно, сказал. И увидел по реакции старейшины, что он думает: это дело наших рук! А где Орег?
— Поехал взглянуть на храм Мероны, — ответил я. — Может, попросит ее прекратить поливать землю дождем.
Аксиэль фыркнул.
— Если в Оранстоне заканчивается дождь, это означает, что начинается град!
Поселение было крупнее других, в которые мы заезжали. Но жизнь протекала в нем так же, как везде в здешних краях. По обе стороны от дороги стояли небольшие домики из камня с тростниковыми крышами. Деревенские жители, завидев нас, сразу прятались в своих Жилищах.
Храм Мероны Плодоносицы, богини урожая, по размерам почти не превышал все остальные деревенские постройки, но в отличие от них был когда-то расписан. Сейчас сине-белые фрески, наполовину стертые временем, выглядели побледневшими и невзрачными. На центральном входе в храм не было двери. В дверном проеме колыхался лишь кусок выцветшей плотной ткани, пропитанный маслом.
— Орег захотел полюбоваться богатым архитектурным внутренним убранством храма, о нем рассказывают во всех частях Пяти Королевств, — пояснила Бастилла. — А вот магии я не чувствую.
Итак, из доблестных освободителей оранстонской земли мы постепенно превратились в любознательных туристов, которым никто не рад, с горечью подумал я.
— Недалеко отсюда располагаются Серебряные горы, — сообщил Аксиэль. — Я узнал силуэт самой высокой из них. В этих горах находится камень, который, говорят, был когда-то драконом. Если вам любопытно, можем поехать туда и взглянуть на него.
Пенрод рассмеялся.
— Когда мы шли по этим горам вместе с Хурогметеном, он сказал, что это обычная каменная глыба.
Аксиэль пожал плечами.
— Не знаю, не знаю. Лично я почувствовал, что этот камень буквально пропитан колдовством.
Я удивился. Раньше я и не подозревал, что Аксиэль обладает способностью ощущать магию.
Из-под занавески, заменявшей дверь храма, высунулась голова Орега.
— Мы направляемся в Серебряные горы! — заявил я, примиряясь с ролью туриста.
— Посмотрим на дракона! — ликующе произнес Орег, вышел из святилища и вскочил на своего коня. — Прекрасно!
Брызги жидкой грязи из-под копыт Нарцисса взлетали так высоко, что мои и без того промокшие насквозь сапоги постоянно окатывало дополнительным количеством воды. Зато Нарцисс прекрасно себя чувствовал. Он вышагивал так резво и уверенно, будто и не замечал непогоды.
Мы ехали впереди на некотором расстоянии от всех остальных. Мне хотелось побыть одному. Я размышлял о том, не отправить ли мне мою команду, мой маленький отряд, в обратный путь. Пенроду требовалось вылечить руку, а здесь, в сырости и походных условиях, это представлялось почти невозможным. Сиарра была слишком молода для подобного испытания, а Тостен чересчур мягок. Не телом, а душой. Каждый сожженный нами покойник — будь то ворсагец или убитый им оранстонец — оставлял в его сердце неизгладимый след.
Бастилла, хоть и заявляла, что она не особенно одаренная колдунья, явно могла найти себе более достойное занятие, чем скитания с моим отрядом. Я не мог судить, насколько велик ее талант, но видел, что она если не так же сильна в волшебстве, как Орег, то гораздо способнее Лисленга, колдуна моего отца. Ей удавалось каждый вечер без труда разжечь для нас костер, в то время как Орег сушил матрасы и одеяла. Поэтому она запросто устроилась бы на службу к кому-нибудь из знати, особенно в оранстонских сырых землях.
Орег должен был находиться в Хуроге. Для меня он служил постоянным напоминанием того, что я вдали от дома... а еще о том, что я, наверное, никогда не получу уже Хурог.
Аксиэль, сын короля гномов, мог найти себя в каком угодно другом деле — например, обучать солдат. Но Атервон сказал, что он предназначен для выполнения какой-то важной миссии, что его отцу приснился какой-то сон... А сам Аксиэль, несмотря на то что лет шестнадцать прослужил моему отцу, был уверен, что судьба занесла его в Хурог именно для встречи со мной.
Нарцисс настороженно фыркнул, и я отвлекся от своих дум. Мы двигались вверх по горной дорожке, с обеих сторон окруженной деревьями, и уже приближались к тому месту, где, если верить описаниям Аксиэля и Пенрода, должен был находиться дракон.
Я огляделся по сторонам, но, не заметив ничего необычного, повернул голову назад.
Аксиэль ехал впереди остальных участников похода. За ним Орег. Следовавшие за ним Тостен и Бастилла о чем-то разговаривали. Пенрод потирал плечо, а Сиарра глядела на него — по-видимому, сочувствуя.
Аксиэль смотрел на меня. Я поднял руку, веля оставаться на месте, и, когда он кивнул мне в ответ, пришпорил Нарцисса и поскакал вперед.
Дорога извивалась. Я проехал довольно большой отрезок пути, но, ничего и никого не обнаружив, уже хотел поворачивать назад, когда разглядел в футах двадцати от меня скрытую густыми ивами деревню.
Какое счастье, что я приказал остальным не следовать за мной, — подумал я, въехав в поселение.
Что было бы с Тостеном или Сиаррой, если бы они увидели открывшуюся моему взгляду картину!
Ворсагцы разрушили дома, стоявшие по обе стороны от дороги, и выложили ее отодранными с них деревянными балками и тростником с крыш. По-видимому, это сооружение было предназначено для погребального костра — поверх тростника вдоль всей дороги лежали трупы женщин, мужчин и детей. Скорее всего сжечь тела несчастных бандитам не позволил дождь.
Я спрыгнул с коня и медленно побрел вперед, ведя за собой Нарцисса.
Нам довелось видеть много деревень, разоренных ворсагцами, но ничего подобного мы еще не встречали. В других поселениях многим из жителей удавалось бежать. К тому же там не разрушали домов.
Почему они захотели устроить погребальный костер, недоумевал я, хмуря брови. В Ворсаге, как и в Хуроге, умерших людей предавали земле. Не могли же ворсагцы так неожиданно изменить свои традиции...
Мой отец говорил, что разгадать планы врага проще всего в тот момент, когда он начинает действовать не так, как действовал обычно. Почему они повели себя таким странным образом именно в Серебряных горах?
Где-то здесь должен располагаться каменный дракон...
Я внимательно осмотрелся по сторонам.
Деревенские постройки выглядели ужасно — ворсагцы выломали из них для погребального костра все деревянные части, сорвали крыши. Но ни одно из изуродованных зданий даже отдаленно не напоминало храм, где мог бы покоиться дракон, если, конечно, дракон этот не был крошечных Размеров.
Я вспомнил о Кариане. Говорили, что, приезжая в Эстиан, правитель Ворсага отправлял своих людей прочесывать окрестности. Он очень интересовался предметами старины, хранившими в себе магические силы.
Может, и в этой деревне ворсагцы искали что-нибудь волшебное? — неожиданно подумал я. — И во всех предыдущих поселениях, в которых они побывали, тоже?
В наши дни большинство храмов владели лишь всякими безделушками. Но некоторые святилища до сих пор сохраняли настоящие магические сокровища.
Оранстон, подобно другим королевствам, был древней землей. Многие развалины и старинные храмы таили в себе значительную колдовскую мощь.
Я оглядел незастроенные участки земли, но не увидел никаких следов. Если бы где-то здесь до недавнего времени лежал огромный камень, от него осталась бы яма. Конечно, кто-то мог утащить его и гораздо раньше, но я почему-то считал, что это произошло не больше чем полдня назад.
Что, если каменного дракона все же унес Кариан? — продолжал размышлять я. — Сколько же магической силы он получил, завладев им?
С детских лет я слышал рассказы о временах Империи. Историки называли этот период расцветом магии. Впрочем, мой отец был убежден, что расцвета магии никогда не существовало.
— Все это сказки! — заявлял он, пренебрежительно отмахиваясь. — Игра чьего-то бурного воображения!
Что будет, если все оставшиеся магические предметы сосредоточить в руках одного человека? — подумал я и захотел поскорее увидеть Орега и задать ему не дававшие мне покоя вопросы.
Я уже повернулся и собрался отправиться в обратный путь, но что-то меня остановило. В голову вдруг пришла необычная мысль: быть может, ворсагцы захотели сжечь тела убитых, чтобы замести следы каких-то своих злодеяний?
Я пристальнее оглядел трупы людей. Большинство из них были обнаженными и лежали на животе. Руки и ноги многих стягивали веревки, глаза закрывали неровные куски ткани, возможно, оторванные от их одежды. Позы тех убитых, чьи конечности не были связаны, красноречиво говорили о том, что они пытались оказывать сопротивление. Над покойниками не кружили мухи, ведь шел дождь.
Я родился и вырос на землях, где чувство ответственности за людей передавалось лордам с молоком матери. У меня не укладывалось в голове, что наш верховный король так спокойно позволяет бандитам истреблять его народ.
Когда-то у оранстонцев был заботливый защитник, но его убили во время мятежа. А королю Джаковену, по-видимому, не было никакого дела до несчастных южан.
Я сосчитал покойников.
Семьдесят два.
Наверное, расправа с жителями деревни заняла у ворсагцев немало времени, с горечью отметил я, присел на корточки и приподнял с тростника тело девочки лет двенадцати. Ее детское лицо было перепачкано грязью, которую тут же принялся смывать дождь. Я обнаружил на ней единственную рану — небольшой порез на шее. На теле несчастной я увидел какие-то знаки — вырезанные и нанесенные краской. Последние под дождевым потоком стали исчезать у меня на глазах.
Я оглядел веревки на руках и ногах девочки. Они были затянуты так сильно, что глубоко, почти до кости, врезались в плоть. Под телом не было крови, и я догадался, что убитых подвешивали за ноги, чтобы обескровить.
Как туши свиней во время осеннего убоя, мелькнуло у меня в голове. Ярость обожгла меня с такой силой, что магия, пробудившаяся во мне в Меноге, наполнила меня целиком — руки, ноги, грудь, голову. Я не видел своего колдовства, но прекрасно чувствовал его присутствие. Неожиданно тело девочки, которого я все еще касался, вспыхнуло ярким пламенем, и вскоре огонь перекинулся на соседние трупы.
Нарцисс испуганно отскочил в сторону, отфыркиваясь и мотая головой.
Я никогда не был особенно религиозным — мало что знал о Мероне, не преклонялся перед Векке, богом войны. Но ощутил сейчас с невероятной отчетливостью, что должен подарить этим людям хоть каплю справедливости. Молитва, которой давным-давно научила меня няня, сама собой зазвучала в моей голове — шавигская молитва, возможно, не имеющая никакого отношения к жителям этих влажных краев. Я закрыл глаза и запел, обращаясь к Сиферну, богу справедливости и равновесия, а пламя заполыхало с удвоенной силой.
Сиферн услышал меня и явился на мой зов. Я его не видел, но чувствовал, с какой заботой он принимает в свои объятия души убитых, чувствовал на своем лбу его теплое прикосновение.
Когда я открыл глаза и взглянул на догоравший передо мной костер, то ощутил странную легкость и ясность. Мне стало вдруг понятно, что истинной причиной моего дурного настроения в последние дни был вовсе не дождь, а сознание того, что мне уже никогда не завладеть Хурогом. К королю Джаковену не имело смысла обращаться с просьбами. Это ни к чему не приведет.
Я вздохнул. В конце концов Дарах будет лучше управлять Хурогом, чем отец.
Неожиданно — наверное, впервые за всю свою жизнь — я понял, что могу поставить перед собой настоящую задачу: помогать несчастным, подобным тем, чьи души я только что освободил.
— Лорд Вардвик?..
Услышав донесшийся до меня из-за спины голос Аксиэля, я вздрогнул от неожиданности и повернул голову. Он стоял на коленях, почтительно склонив голову.
Его необычная поза насторожила меня. Я вскочил на ноги и жестом велел ему тоже подняться.
— Я ведь приказал вам оставаться на месте!
Аксиэль взглянул на меня с восторженным благоговением.
— Мы долго ждали вас. А когда все уже забеспокоились, я, как самый выносливый, отправился на разведку. Остальные не знали, что им делать. Возможно, скоро и они появятся здесь. — Он перевел дыхание. — Еще до въезда в деревню, милорд, я учуял запах зла, такой интенсивный, какого не ощущал на протяжении вот уже нескольких веков. Так пахнет кровавая магия... Потом я услышал вашу песнь, обращенную к Сиферну, и почувствовал, как бог справедливости явился на ваш зов, милорд, и как он очистил это место от чудовищного зла. Мой отец говорил, что мы должны искать спасение в Хуроге. Я понял смысл его слов только сейчас.

Предыдущая страница 8 Следующая страница


9 Патриция Бриггз

Я смотрел на Аксиэля в полной растерянности. Что вызвало в нем столько уважения ко мне, столько восторга? Орег или Бастилла смогли бы поджечь этот погребальный костер с большей легкостью. Слова Аксиэля повторно прозвучали в моей голове. Я покачал головой и вскрикнул:
— Ты сказал... Не сталкивался с кровавой магией вот уже несколько веков?
Аксиэль быстро поднялся на ноги. Выражение его лица резко изменилось. Восторженное благоговение исчезло, и он смущенно улыбнулся:
— Видите ли, Вард... Подданные моего отца живут несколько дольше обычных людей... Меня послали в Хурог пятьдесят лет назад. Я должен спасти свой народ.
Я не верил своим ушам.
— Но ты... Выглядишь вовсе не как гном...
— Я похож на маму, — пояснил Аксиэль. — Мой отец примерно такого роста. — Он приложил руку к своему плечу. — И вдвое полнее меня.
Я уставился на дымящийся пепел и вспомнил вдруг о тайне каменного дракона. И даже обрадовался: ведь занимаясь поиском ее разгадки, я мог не думать о потере Хурога.
— Ты помнишь, какого размера был каменный дракон?
Аксиэль на мгновение задумался.
— Немного больше, чем Нарцисс. Он выглядел как обыкновенная каменная глыба.
— Его здесь нет, — сообщил я. — Нет даже каких бы то ни было следов.
Аксиэль приблизился ко мне.
— Это весьма странно. Хотя... С того времени, когда я был в этом месте в прошлый раз, прошло очень много времени. Камень могли перенести отсюда.
— Я мало что знаю о магии, — задумчиво глядя в пустоту, произнес я. — Но тела людей, которые только что сгорели на костре, были обескровлены. По-видимому, их подвешивали за ноги и сливали куда-то кровь. Что это может означать?
Аксиэль передернулся и нахмурил брови.
— Я уже говорил, что, приблизившись к этой деревне, сразу почувствовал запах кровавой магии. Но такое огромное количество крови может потребить лишь очень могущественный маг. Ни один из колдунов короля не обладает даже силой Бастиллы. А применять заклинания, для которых потребовалось бы столько крови, под силу лишь такому волшебнику, как Орег.
Я так и думал, что Бастилла лишь прикидывается, что как колдунья не представляет собой ничего особенного. У меня в голове закрутились десятки вопросов, и я уже приоткрыл рот, намереваясь задать их Аксиэлю, но увидел, что Нарцисс метнулся в сторону, и повернул голову.
Оказалось, мой конь всего лишь обрадовался появлению всех остальных и поспешил им навстречу, чтобы поприветствовать.
Орег остановился у огромного кострища, но спрыгивать с жеребца не стал.
— Впечатляюще, — заметил он, обводя настороженным взглядом почерневшую от огня дорогу и полуразрушенные дома, вдыхая запах дыма и паленых костей. — Ты сам подготовил место для погребального костра, Вард?
Я покачал головой.
— Об этом позаботились другие!..
Я серьезно посмотрел в глаза столпившимся вокруг меня членам моей команды.
— Каменного дракона здесь нет. Из убитых жителей деревни вылили всю кровь. На их телах были какие-то знаки...
Наверное, мне не следовало торопиться предавать погибших пламени. Но в тот момент, когда я разжигал огонь, мною руководил не разум, а жгучая ярость.
Орег склонил голову набок. Его лицо приняло какое-то странное выражение — мечтательно-блаженное.
— Я чувствую запах дракона, — пробормотал он.
— Аксиэль считает, все, что здесь произошло, связано с кровавой магией, — сказал я.
— Я не вполне уверена, — заметила Бастилла. — Но это не исключено.
— Может ли маг или группа магов извлечь волшебную силу из какого-то колдовского предмета и пользоваться им? — спросил я, глядя то на Орега, то на Бастиллу.
— Может, — ответил Орег.
— Нет, — почти одновременно произнесла Бастилла.
Я вопросительно поднял брови.
Бастилла пожала плечами.
— На мой взгляд, волшебный камень навсегда должен оставаться волшебным камнем... Но я могу ошибаться.
— Только не этот камень! — произнес Орег все так же мечтательно. — Я чувствую запах дракона.
— Тот предмет, о котором идет речь, — сказал Аксиэль, — излучал особую магию. Магию драконов. Если предположить, что однажды кто-то превратил дракона в камень, то существует ли такое заклинание, которое оказало бы на него обратное воздействие? И доступно ли это заклинание ворсагцам?
У меня по спине побежали мурашки.
— Неужели Кариан уже может любоваться настоящим драконом? — спросил Тостен.
— Кто-то может, — спокойно и радостно ответил Орег.
Мое сердце забилось взволнованно и ликующе. Я всегда знал, что не все драконы исчезли.
Я знал это! Знал!
— Куда мы направимся теперь? — спросила Бастилла.
Я заставил себя на время отвлечься от мыслей о драконах. Теперь мне требовалась определенная информация. Я чувствовал, что в состоянии совершить нечто крайне важное.
— Аксиэль, ты знаешь, каким путем мы можем добраться до Каллиса?
— Каллиса? — с удивлением переспросил Аксиэль. — Конечно, знаю. А почему ты решил ехать именно в Каллис?
— Если кто-нибудь и владеет достоверной информацией о том, как обстоят дела в этих краях, так это старый лис Хавернесс. Я слышал, он до сих пор правит Каллисом.
Люди Хавернесса наверняка знали, имелись ли в тех деревнях, которые подверглись нападению ворсагцев, какие-то волшебные вещи. Они же могли бы подсказать, где еще есть таковые.
Мой отец всегда говорил, что хитрец Хавернесс, разгуливающий при дворе с видом воплощенной верности и порядочности, знает о делах королевств лучше самого короля.
Примерно через час проливной дождь превратился в легкую морось. Мы разбили лагерь в относительно защищенном деревьями месте. Сегодня была моя очередь готовить ужин.
Орег ушел на охоту, а вернулся с двумя кроликами. Я содрал с тушек шкуры и нанизал кроликов на вертела. Бастилла разожгла огонь. Когда запах жареного мяса распространился по округе, Сиарра приблизилась ко мне, опустилась на корточки у огня и принялась переворачивать один из вертелов.
Я подмигнул ей.
— Ты больше меня не избегаешь?
Она улыбнулась и потрогала свободной рукой мой лоб.
— Хочешь узнать, о чем я думаю?
Она кивнула.
— Я думаю о том, сестренка, что теперь мне ясно, что я должен делать. — Я не кривил душой. Несмотря на то что в лапах у Кариана находилась огромная магическая сила и дракон, что его люди беспрепятственно уничтожили жителей большой деревни, что я потерял Хурог, я знал, как мне действовать. — Ты слишком быстро переворачиваешь кролика.
Сиарра прижалась к моему плечу, но вертел продолжала крутить по-прежнему сноровисто.
После ужина все мы отправились за дровами для ночного костра. В лагере осталась лишь Сиарра, вооруженная охотничьим рожком. В случае возникновения опасности она могла подать нам сигнал.
Обычно мы собирали дрова поодиночке, но сегодня Орег отправился вместе со мной. Долгое время он молчал. Потом заговорил странным хриплым голосом:
— Ты опять решил стать героем?
— Оранстон нуждается в герое, — ответил я, пинком отбрасывая камень.
— Ты намереваешься освободить дракона?
— О боже! Орег! Как ты это себе представляешь? Нас всего семеро!
А я далеко не великий военачальник, как мой отец. И не Селег. К тому же у меня нет армии. Ставить перед собой столь грандиозные задачи сравнимо с задумкой мухи пойти войной на коня.
— В той деревне не было следов от драконьего огня... — пробормотал Орег. — Должно быть, он заколдован.
Я подумал вдруг, что человек, имеющий в своем подчинении дракона, может обладать огромной властью.
— Тебе известно заклинание, при помощи которого управляют драконами?..
Последовало многозначительное молчание.
— Что ты собираешься делать? — вымолвил наконец Орег.
— Направиться в Каллис. Там разузнать, как обстоят дела. Потом послать гонца к королю, Дараху и Хавернессу. Возможно, еще не поздно предпринять какие-то меры, чтобы остановить Кариана.
— Тогда они убьют его. — Я понял, что Орег говорит о драконе. — Джаковен не позволит Кариану владеть им.
— А что еще они могут сделать? — спросил я, ужасаясь безвыходности ситуации.
Какое-то время мы оба шли молча.
Орег отвернулся в сторону.
— Селегу не потребовалась армия, чтобы убить дракона.
Я остановился как вкопанный.
— Что ты имеешь в виду?
— Если один из Хурогметенов сделал это однажды, почему бы не сделать и тебе? — медленно произнес Орег.
Я не обратил внимания на сарказм, сквозивший в его словах. Мне казалось, у меня оборвалось сердце.
— Ты хочешь сказать... ты хочешь сказать, что дракона из пещеры заковал в цепи Селег?
Герой, на которого я мечтал походить всю свою жизнь...
«Защищай тех, кто слабее тебя, — писал Селег. — Не скупись на доброту и одаривай ею людей при каждой Удобной возможности...»
Эти слова, над которыми в доме моего отца только посмеялись бы, с детства терзали мою душу. Я зачитывался книгами Селега, пытался следовать его идеалам. Но я не мог не верить Орегу...
— Он убил ее, надеясь получить ее силу для защиты от неприятеля, — пояснил Орег шепотом. — Ему было очень страшно, потому что казалось — у него вот-вот отберут Хурог.
Я смотрел на Орега растерянно и испуганно. Значит, и избить его приказал именно Селег. Избить жестоко, бесчеловечно. Жуткая сцена, невольным свидетелем которой я стал однажды в тронном зале Хурога, так и стояла у меня перед глазами.
Я взглянул в васильковые глаза Орега и, увидев в них странный зловещий огонь, невольно отступил назад. Несмотря на то что обладал волшебным кольцом, несмотря на то что был гораздо больше и сильнее.
— Ну что? Тебе зажилось лучше после того, как ты ее убил? — зловеще прохрипел Орег.
— Послушай, я никого не убивал... — пробормотал я, отступая еще дальше.
— А ведь я предупреждал тебя о том, что за этот поступок тебе придется заплатить дорогой ценой! — продолжал Орег, и в глазах его горела ненависть. — Что и твои дети, и их дети, и внуки будут вынуждены расплачиваться за это!..
Я понял вдруг, что происходящее с Орегом — не сумасшествие. Стейла рассказывала, что подобные вещи случаются с опытными воинами. Страшные эпизоды, пережитые когда-то на полях битв, всплывают иногда в их памяти с такой отчетливостью, что затмевают настоящее. Она называла это «солдатскими видениями».
Но обычный воин редко бывал наделен волшебным даром. А вот Орег... Его память хранила, наверное, такие вещи, о которых нормальному человеку лучше не знать.
— Орег, — спокойно произнес я. — Ты принимаешь меня за другого.
Орег уставился на меня в замешательстве, моргнул и покачал головой.
— Те события, о которых ты упоминаешь, давно остались в прошлом, — добавил я.
— Вард? — удивленно спросил он.
— Да, я Вард.
В его глазах отразился такой ужас, что я повернулся к нему спиной и зашагал в сторону.
Чего он так испугался? Своих видений? Или меня?
Через несколько мгновений я услышал за спиной его шаги.
— Прости меня, пожалуйста, Вард. Ты так похож на него. Он ведь тоже был крупным человеком. И обладал большим магическим талантом. Таким, какой я чувствую в тебе после посещения Менога.
Я пожал плечами.
Мы попытались набрать дров, но не нашли практически ничего — деревьев здесь почти не было.
— После того как я добил того мальчишку в хижине, чувствую себя своим отцом, — вырвалось у меня неожиданное признание.
Я давно мечтал поговорить об этом с кем-нибудь. Например, с Бастиллой. Она умела слушать, но не знала моего отца.
— На бывшего Хурогметена ты совсем не похож, — Уверенно заявил Орег. — И никогда на него не походил.
Я вспомнил, как вогнал нож в затылок того парнишки, как не нашел подходящих слов для утешения брата после совершения им первого в жизни убийства, и решил, что Орег ошибается.
— Знаешь, почему я продолжал корчить из себя дурака после смерти отца? — спросил я.
Орег покачал головой.
— Потому что это для меня было крайне затруднительным. Понимаешь, я слишком долго разыгрывал перед всеми идиота. А когда необходимость в этом отпала, почувствовал, что не знаю, кем мне быть. Вот я и выбрал роль Селега.
Орег ответил не сразу. А я и не торопил его.
— Ты отлично играешь эту роль — для человека, который не был лично знаком с Селегом. Вообще-то он обладал многими достоинствами. Его испортили страх и старость. Но умом и добротой ты во сто крат превосходишь его. Будь собой, Вард!
Меня не существует, Орег, — подумал я с грустью. — Я состою из отдельных частичек разных личностей — недоумка, отца, предка, оставившего мне столько книг и дневников...
Орег тряхнул головой, прогоняя мрачное настроение, и улыбнулся мне.
— Я хорошо тебя знаю. Разговариваешь ты медленно, а в бою быстр и ловок. Ты умен, любишь детей, лошадей и рабов. Ты — настоящий Хурогметен.
Я улыбнулся ему, безмолвно выражая свою благодарность. Наверное, так же поступил бы на моем месте Селег.
Медлительность в разговоре — отличительная особенность идиотов. Быстрым и ловким в бою был мой отец. Умным и добрым — Селег. А Хурог мне не принадлежал. Что я умел делать прекрасно, так это играть чьи-то роли. В этом я преуспел настолько, что мог запросто обмануть даже Орега. Мне требовалось понять, не дурачу ли я самого себя.
Я намеревался, как обычно, охранять лагерь вместе с Орегом. Но в последний момент передумал. После сегодняшнего откровенного разговора с ним я чувствовал себя несколько неловко. Поэтому решил подежурить сегодня с Бастиллой. Во вторую смену.
Когда Орег и Пенрод разбудили нас и улеглись спать, мы уселись у костра на длинном бревне.
— После посещения той разрушенной деревни у тебя появились ясные цели, я правильно поняла? — спросила Бастилла, ежась от сырости и прохлады.
— Лучший путь к победе — понять союзников и узнать желания противников. Так говорит моя тетка, — ответил я. — Естественно, нам не победить ворсагцев. Нас слишком мало. Но, мне кажется, я догадался, к чему они стремятся.
Бастилла негромко рассмеялась и достала из своей сумки кусок черствого хлеба с засохшим ломтиком сыра.
— Съешь. Пенрод велел мне немного тебя подкормить. Все равно завтра ни этот хлеб, ни сыр никому уже будет не разжевать. А тебе надо лучше питаться. Ты похудел.
Я впился зубами в засохшие хлеб и сыр со всем энтузиазмом, которого они заслуживали.
— Итак, ты полагаешь, что ворсагцы более всего заинтересованы в старинных предметах, хранящих магию? — с улыбкой на губах спросила Бастилла. — Ведь поэтому ты спрашивал, в состоянии ли колдун извлечь волшебные силы из таких предметов?
Я отложил в сторону остатки хлеба и сыра и тут же забыл о них.
— Думаю, люди Хавернесса помогут мне лучше разобраться в этом вопросе.
— Болтаться по болотам не очень-то занимательно, — пробормотала Бастилла. — Сражаться с врагом куда интереснее!
Я тихо засмеялся.
— Полностью с тобой согласен.
Она коснулась рукой краешка моих губ. Я был к этому не готов.
— Я все еще думаю иногда, что ты не вполне нормален... — промурлыкала Бастилла соблазнительным шепотом.
Мое дыхание участилось, как я ни старался совладать с собой.
— Это потому, что у меня такие глаза. Как у коровы. Сложно казаться умным, если у тебя такая внешность, — ответил я. — А еще я слишком медленно разговариваю.
Бастилла нежно провела пальцем по моей щеке. Я почувствовал довольно сильное возбуждение. Она и раньше намекала на то, что не прочь со мной переспать. Именно поэтому я никогда не дежурил с ней прежде, а в тренировочных поединках выбирал себе в напарники кого-нибудь другого. Аксиэль и Пенрод, вероятно, с легкостью вступали с женщинами в близость. У меня же не было такой привычки.
— Может, ты и медленно разговариваешь, но голос у тебя словно бархатный, — прошептала Бастилла, опустилась на колени и потянулась ко мне губами.
Наверное, она желала меня потому, что у меня было сильное тело. А еще потому, что была не вполне уверена в том, что я не идиот. Может, в ней говорило любопытство. Впрочем, я всегда чувствовал, что она относится ко мне с уважением и симпатией, поэтому мог спокойно вступить с ней в связь. Это было бы не просто совокупление, а подарок друг другу.
Не исключено, что она, подобно Орегу, видит во мне героя, подумал я. Доброго, умного, смелого...
Воспоминание о беседе с Орегом помогло мне не поддаться власти чар Бастиллы. Насладившись сладостью ее губ, я отстранился.
— В чем дело, Вард?
Прерывисто дыша, я прижался лбом к ее лбу, пытаясь найти такую причину своего отказа, которая прозвучала бы убедительно.
— Мы не должны это делать, Бастилла. Нам следует охранять сон товарищей. Представь себе, что произойдет, если страсть захватит нас обоих в свой сладкий плен! Тогда сюда может прийти хоть сотня ворсагцев, мы их не заметим.
Бастилла хихикнула.
— Сотня?..
Я чмокнул ее в шею и поднялся на ноги.
— Или даже тысяча. Пройдусь, посмотрю, все ли в порядке. А ты оставайся здесь!
Когда я уходил, она улыбалась. У меня было такое ощущение, что я только что решил проблему, с которой еще не раз столкнусь в будущем.
Каллис разительно отличался от Хурога. Он был в три раза больше, круглый в плане, в то время как Хурог — квадратный, и построен из местного камня оранжевого цвета. Хотя, покрытый почти полностью серо-зелеными лишайниками, он выглядел коричневым.
Ворота были закрыты, а металлическая решетка опущена. Проникнуть в Каллис оказалось гораздо более сложной задачей, чем добраться до него.
Воин, стоявший у ворот, небрежно сообщил нам, что его господин отсутствует, и больше не смотрел в нашу сторону.
Я понимал, почему он так ведет себя. Во-первых, большинство из нас были шавигцами — давними врагами оранстонцев. Во-вторых, все мы выглядели как настоящие бандиты.
Я попытался заговорить стражнику зубы, но он объяснил мне, пуская в ход самые что ни на есть красноречивые и доходчивые выражения, что нас не впустят в замок ни при каких обстоятельствах.
Я решил, что следует подождать момента, когда на смену этому парню придет кто-нибудь другой, и повторить попытку. А уж если и она не увенчается успехом, переходить к более решительным мерам.
Мы спустились вниз по дороге, нарвали с ветвей свисавших за забор яблонь зеленых плодов и не спеша вернулись к главным воротам.
Яблоко было кислым, но оно показалось мне гораздо вкуснее опостылевшего черствого хлеба и заплесневевшего сыра.
Стражник бросил в нашу сторону косой взгляд.
— Где это вы взяли яблоки?
Я усмехнулся.
— Купили их у какого-то человека в конце дороги.
— Ни один оранстонец не продаст свои хорошие яблоки северянину! — заявил стражник.
Я сморщил нос.
— Не сказал бы, что они хорошие, но тот мужчина, который нам их продал, уверил нас, что они — лучшие в Оранстоне.
В ответ на мою колкость стражник смачно выругался. Но я видел по выражению его лица, что перепалка со мной его лишь забавляет. Стоять на посту ему явно надоело. Ни я, ни он и не думали доводить дело до серьезного конфликта.
Вдруг откуда-то справа к стражнику приблизился еще один воин. Совсем молодой, года на два моложе меня. С присущей юности горячностью он, уставившись на нас сквозь решетку, процедил сквозь зубы:
— Наши яблоки, даже самые плохие, слишком хороши для всякого сброда с севера!
У него в руках был арбалет, и, недолго думая, он прицелился в меня.
Моя тетка всегда твердила, что с молодыми следует быть особенно осторожным. Они глупы и часто не понимают, что именно происходит.
Я всегда удивлялся, что она говорит мне подобные слова, ведь я тоже был молод.
Я успел заметить, как тот воин, который стоял на посту, окинул товарища неодобрительным взглядом, но самое главное, я успел метко прицелиться и запустить яблоком прямо в лоб юнцу. От неожиданности и боли он выпустил свое оружие из рук, и оно с грохотом упало на землю. Бастилла и Сиарра весело захихикали.
В этот момент во дворе замка появился кто-то из начальства. Я понял это по реакции стражников.
— Что здесь происходит? — пробасил, приблизившись к воротам, крепкий мужчина с выбритыми висками и короткой седой бородой.
Стражник кивнул в нашу сторону.
Я сразу узнал этого бородача, хотя его имя было мне неизвестно. Он являлся правой рукой Хавернесса и всегда находился с ним рядом. Странно, что в это время года он был в Каллисе, а не в Эстиане. Хавернессу, как и всем остальным оранстонским лордам, разрешалось проводить дома лишь месяц: две недели весной, две недели осенью — во время сбора урожая.
Бородач нахмурил брови, взглянул на меня и спросил по-толвенски:
— Кто ты такой и с чем пожаловал?
— Вард из Хурога. У меня есть кое-какие новости о ворсагцах.
— Подожди меня здесь.
Он жестом приказал младшему из воинов, который уже подобрал с земли свой арбалет, исчезнуть и зашагал к главному входу в замок.
Орег протянул мне еще одно яблоко.
— Думаешь, нас впустят?
— По крайней мере надеюсь на это.
Если бы приближенный Хавернесса был в Каллисе один, то наверняка сам решил бы, открыть нам ворота или нет. Поэтому, когда он удалился, чтобы с кем-то посоветоваться, я сразу смекнул: Хавернесс тоже здесь.
Владелец Каллиса всегда относился ко мне по-доброму, хотя и смотрел на меня как на идиота.
Ждать нам пришлось недолго. Буквально минут через пять к стражнику подошли два лакея и передали ему распоряжение открыть ворота.
Металлическая решетка, поднимаясь вверх, негромко заскрипела.
— По коням, — тихо скомандовал я.
Когда ворота отворили, мы въехали во двор и последовали за лакеями. Я внимательно осмотрелся. Странно, но у меня сразу же возникло ощущение, что в Каллисе чрезмерно много народа.
Неужели король понял все-таки всю серьезность ситуации и позволил Хавернессу вернуться в родные края и начать оборонять их? — размышлял я. — Действовать самовольно этот хитрый лис не стал бы.
Весь двор Каллиса был выложен булыжником. Это меня нисколько не удивило. В противном случае все обитатели замка Хавернесса круглый год месили бы ногами грязь, ведь здесь постоянно шел дождь или мокрый снег. Над поленницей темнели навесы из плотной промасленной ткани.
Хавернесс встретил нас у главного входа радушной улыбкой.
— Вард!.. Что ты здесь делаешь, мальчик мой?
Мы спрыгнули на землю.
Мои губы чуть было не расплылись в привычной дураковатой улыбке, но я вовремя одернул себя. Не рассказать сейчас Хавернессу правды было бы с моей стороны роковой ошибкой, ведь лжи он терпеть не мог. О справедливости, благородстве и честности этого человека ходили легенды.
— Наши с вами цели приезда в Оранстон, наверное, совпадают, — серьезно ответил я, с ходу огорошив своего собеседника. Я решил продолжить речь, чтобы дать ему возможность прийти в себя. — Мы приехали в Каллис из Серебряных гор. Там побывали в деревне, в которую не больше чем за полдня перед нами наведались ворсагцы. Семьдесят двух ее жителей мы нашли мертвыми. По словам моих людей, именно в этом поселении хранился так называемый драконий камень. По крайней мере пятнадцать лет назад он еще находился там, а сейчас исчез. Мы считаем, что ворсагцы заинтересованы не в захвате оранстонских земель, а в присвоении как можно большего количества магических предметов.
— Насколько я понимаю, поездка в Оранстон превратила тебя в совершенно другого человека! — воскликнул Хавернесс, продолжая изумленно пялиться на меня.
Я решил, что должен все ему объяснить.
— Мой отец убил когда-то своего отца, чтобы завладеть Хурогом. И меня он пытался прикончить, опять-таки из-за Хурога. А мне хотелось выжить.
На протяжении нескольких мгновений Хавернесс пристально смотрел мне в глаза, о чем-то размышляя. Потом медленно кивнул.
— Вот оно что! Значит, все это время ты просто прикидывался слабоумным. Я тебя понимаю... — Хавернесс неплохо знал моего отца. — Что ж, познакомь меня со своими спутниками. Лица некоторых из них я помню, но не знаю имен.
— Хавернесс, — почтительно указывая на хозяина, произнес я. В Оранстоне не любили титулов и званий, поэтому я и назвал его просто по имени. Вообще-то представлять свой отряд столь высокопоставленному человеку, как Хавернесс, мне не следовало, но он сам велел мне это сделать. — Это Аксиэль и Пенрод. Оба они верно служили моему отцу, а теперь помогают мне. Это Сиарра, моя сестра.
Сиарра робко улыбнулась, в то время как Хавернесс поклонился ей.
— Вообще-то ты должна сделать реверанс, маленькая разбойница, — чуть наклонившись к Сиарре, сказал я.
Она бросила на меня растерянный взгляд и быстро присела в реверансе.
Хавернесс добродушно рассмеялся.
— Это мой брат, Тостен, — продолжил я.
— Тостен?.. — Выражение лица Хавернесса резко изменилось. — Подожди... Но ведь Тостен мертв...
Я пожал плечами.
— Что за глупости! Кто вам такое сказал?
— Твой отец.
— Наш отец ошибался, — сказал Тостен и слегка поклонился Хавернессу. — Рад познакомиться с вами.
— Это Бастилла. Отличный воин и талантливая колдунья.
Я указал рукой на Бастиллу, а она, хоть и была в потрепанных мужских одеждах, отвесила грациозный реверанс, как настоящая леди.
— Орег — наш второй маг, — сказал я, кивая в сторону Орега. — Он доводится мне кем-то вроде двоюродного брата. Орег считает, что из камня, увезенного из Серебряных гор, можно извлечь значительное количество магической силы. Кроме того, он думает, что камень этот — заколдованный дракон.
— Вард!.. — послышалось откуда-то слева.
Голос был до боли знаком мне, но я настолько не ожидал его здесь услышать, что не сразу сообразил, кому он принадлежит.
Со стороны конюшен к нам шел торопливыми шагами, почти бежал, один из моих кузенов.
Я всегда прекрасно различал их, а сейчас никак не мог определить, Бекрам это или Эрдрик. Стремительно приближавшийся к нам парень странным образом не походил ни на первого, ни на второго. Создавалось такое впечатление, что на протяжении двух недель он вообще не спал. И не улыбался. К тому же мои братья были упитаннее.
— Вард! Глазам своим не верю! Это ты!..
На шее у него не красовался яркий платок, а костюм отличался сдержанностью, но, несмотря на это, приглядевшись, я все же понял, что передо мной Бекрам.
— Бекрам? Что ты здесь делаешь?..
Он не ответил на мой вопрос, а воскликнул, хлопая меня по плечу:
— Вард! Отец будет счастлив... — Его голос резко оборвался. — Тостен?!
— Рад снова видеть тебя, Бекрам! — ответил Тостен.
— Не хочу мешать вам приветствовать друг друга, — сказал Хавернесс. — Поэтому ненадолго вас оставлю. Бекрам, позаботься о наших гостях.

Глава 11
ВАРДВИК

Я не вполне понимал, для чего находился в Оранстоне — чтобы защищать его народ от ворсагцев или чтобы воевать против короля. Но и то, и другое мне вполне подходило.
Воины Синей Гвардии разбили свой лагерь на длинной полоске торфяника. Я сразу заметил среди других палаток палатку Стейлы — она тоже была здесь! Трое воинов прохаживались по периметру огороженной территории, поглядывая по сторонам. Другие солдаты наверняка где-нибудь занимались воинской подготовкой. Стейла всегда подходила к делу со всей ответственностью.
— Что вы здесь делаете, Бекрам? Ты и добрая половина Синей Гвардии? — спросил Тостен. Я не решался задать кузену этот вопрос, ведь прекрасно знал, как он ко мне относится. — Неужели король понял, какую опасность представляют для жителей Оранстона набеги ворсагцев?
Бекрам презрительно фыркнул.
— Король просто попался в ловушку своего брата.
— Ализона?
— Да, Ализона. Они поспорили. Ализон заявил, что Хавернесс в состоянии очистить свою землю от неприятеля с войском в сотню воинов, — ответил Бекрам. — А король не верит в это.
— Значит, Хавернесс обратился за помощью к Синей Гвардии? — поинтересовался я, хотя сильно сомневался, что подобное возможно.
Бекрам покачал головой.
— Нет. С Синей Гвардией связана совсем другая история... Лучше расскажи о себе, Вард.
Удивительно, но мне показалось, что Бекрам искренне желает знать, что происходит в моей жизни.
— После смерти отца я многое в себе изменил — как внешне, так и внутренне.
Бекрам задумчиво улыбнулся. На мгновение я усомнился, что передо мной именно Бекрам, а не Эрдрик. Иногда они выдавали себя друг за друга и тогда, несмотря на то, что характеры у них были совершенно разными, представлялось практически невозможным угадать, кто из них Эрдрик, кто Бекрам.
— Эрдрик верно говорил, что ты, Вард, далеко не так глуп, как многие считают.
— Но все же достаточно глуп, чтобы потерять Хурог, — ответил я.
Бекрам пожал плечами и спросил:
— У вас есть палатка?
— Только такая, которую можно разбить в лесу. А здесь нет деревьев.
Бекрам подозвал одного из воинов и приказал ему увести наших лошадей в конюшни. Другому велел освободить для нас одну из палаток.
После того как мы разместили в ней свои вещи, Аксиэль положил руку на плечо Пенроду.
— Мы сходим к Стейле, Вард. Узнаем о ее планах и сообщим, что с тобой все в порядке.
Я кивнул.
— Возьмите с собой Бастиллу и Сиарру. И скажите Стейле, что они будут жить с ней в одной палатке.
Сиарра хлопнула в ладоши и рванула вперед. Аксиэль, Пенрод и Бастилла последовали за ней.
Когда все четверо исчезли из виду, Бекрам повернулся к Тостену и по-братски обнял его.
— Ужасно рад видеть тебя, Тостен. Ты еще играешь на моей арфе?
Тостен кивнул и разулыбался.
Умеет же наш кузен очаровать людей, подумал я. А о том, что именно он подарил Тостену арфу, я даже не подозревал.
— Игрой на этой самой арфе Тостен зарабатывал себе на жизнь в Тирфаннинге, — сказал я.
Лицо Бекрама вытянулось.
— В Тирфаннинге? А почему тогда ты не разыскал его раньше?
— Во-первых, он сам отвез меня туда, — пояснил Тостен и подмигнул мне.
— Ты оставил его на постоялом дворе моряков, Вард? — Бекрам с отвращением поморщился. — Значит, ты вовсе не так умен, как я было подумал.
Я покачал головой, намереваясь возразить, но Тостен опередил меня.
— Вард оставил меня в мастерской бондаря! — с чувством заявил он.
Бекрам усмехнулся.
— И понадеялся, что ты заинтересуешься его ремеслом?
Щеки Тостена гневно вспыхнули.
— Бондарь был отличным человеком. Если бы я не нашел себе другого занятия, то с удовольствием остался бы у него!
Тостен заступается за меня? — пораженно подумал я. — Просто не верится!
— Вы не познакомили меня со своим другом, — заметил Бекрам, кивая в сторону Орега.
— Он тоже из Хурога, — кратко ответил я. — Его зовут Орег.
Бекрам произнес какую-то приветственную фразу, но Орег не обратил на нее внимания.
— Ты так и не рассказал Варду, что здесь делают солдаты Синей Гвардии, — спокойным и не очень дружелюбным тоном произнес он.
О Бекраме Орегу было известно давно. Его поведение по отношению к моей сестре часто казалось ему возмутительным.
Бекрам окинул Тостена изучающим взглядом и вдруг порывисто повернулся ко мне.
— Ты молодец, Вард! Сумел позаботиться о брате. А вот я своего не уберег. Эрдрик мертв.
Я ахнул, отказываясь верить собственным ушам, а Бекрам продолжал:
— Я спал с королевой. Джаковен убил Эрдрика, приняв его за меня. Я чувствовал, что должен отправиться с Хавернессом на войну, иначе просто убил бы этого подонка!
Он яростно стиснул зубы, а я, желая поддержать его, подошел ближе и положил ладонь ему на плечо. Но в данный момент Бекраму не требовалось утешений. Они все равно ничего не поправили бы. Поэтому Бекрам отступил от меня и вновь заговорил сдавленным голосом:
— Я привез тело Эрдрика в Хурог. А отец, узнав о моем намерении ехать в Оранстон, велел воинам Синей Гвардии направляться со мной.
— Надо полагать, они и составили ту сотню, из которой Хавернессу позволили создать свое войско? — спросил я, не мучая Бекрама вопросами о смерти Эрдрика — чувствовалось, что в данный момент он не желает вдаваться в столь страшные подробности.
— Нет, — ответил Бекрам. — В тот момент, когда я попросил Хавернесса включить меня в списки, его войско было уже почти сформировано.
— Король допустил страшную ошибку, — воскликнул, появляясь из-за палатки, Ализон.
Он был не в привычных для меня придворных одеждах щеголя, а в доспехах из металла и кожи. Таким грозным я не видел его никогда в жизни. Было сложно сказать, подслушивал ли он наш разговор или случайно уловил несколько слов, проходя мимо.
— Джаковен посчитал, что может убить Бекрама безнаказанно, — продолжал брат короля. — Ему показалось, что старый, бедный, мрачный Хурог превратился в ничто, потеряв предыдущего Хурогметена, жесткого и беспощадного. Но Дарах показал ему, что такое народ Хурога, привезя в Эстиан вместе с сыном половину солдат Синей Гвардии. — Ализон усмехнулся. В его умных глазах горел злобный огонь. — У меня было такое впечатление, что, если король только попытается возражать, Дарах незамедлительно поднимет мятеж.
— Джаковену повезло, что нет в живых моего отца. Тот не раздумывая выпустил бы из него кишки, — мрачно добавил я.
Ализон кивнул.
— Вард! Как ты здесь очутился? И... С чем связаны столь грандиозные перемены в тебе? — спросил он.
— Видите ли, при жизни моего отца «блистать умом» было слишком опасно, — весело ответил я. — А сюда я приехал для того, чтобы показать народу Оранстона, как сражаться. За мной последовали мои друзья. Два воина-шавигца могут запросто заменить сотню оранстонцев!
— Будь осторожен, Вард, — предупредил Ализон. — Не дай бог подобные слова услышит кто-нибудь из оранстонцев.
— Правда всегда колет глаза.
Услышав голос своей тетки, я резко повернул голову. Стейла подошла сбоку, на ней были доспехи синих цветов хурогской гвардии, как и на остальных ее солдатах, поэтому я не сразу заметил, что это именно она.
— Стейла!.. — воскликнул я, поднял ее на руки и закружил вместе с ней по твердой торфяной почве.
— Отпусти меня, Вард! — заверещала она, но я чувствовал, что мой порывистый жест ей приятен.
— Ты похудел, — заметила она, когда я наконец опустил ее на землю.
— В Оранстоне не любят продавать еду шавигцам, — пояснил Тостен. — Во времена прошлой войны северяне отнюдь не расположили к себе южан.
Стейла, которая в первый момент не обратила на моего брата внимания, замерла от изумления.
— Тостен... — пробормотала она, приходя в себя. Тостен улыбнулся и обнял ее. И смутился, когда Стейла заключила его в столь крепкие объятия, что у него перехватило дыхание.
— Значит, ты просто увез его куда-то? — спросила она, повернувшись ко мне.
— Да, тетя. Тостену было необходимо уехать.
Я решил, что секрет Тостена не раскрою даже Стейле, хотя до сих пор отчетливо помнил его окровавленную руку и побледневшее лицо.
— Я умираю с голоду, — признался Орег. — У вас найдется что-нибудь съестное?
Мы с Бекрамом, Сиаррой, Бастиллой и Ализоном ужинали вместе с Хавернессом за большим столом в просторном зале. Остальные — со Стейлой и воинами. Даже Тостен изъявил желание составить компанию именно им.
Ужин был великолепным. Но главным, что произвело на меня впечатление, оказалась дочь Хавернесса.
Вообще-то Каллис прямо-таки кишел хорошенькими женщинами. Сюда, под защиту воинов Хавернесса, съехались жены и дочери многих знатных оранстонцев. Одна из них, яркая рыжеволосая красавица лет семнадцати, за ужином то и дело бросала на меня заинтересованные взгляды. Когда я подмигивал ей, она смущенно отворачивалась.
Но меня поразила вовсе не эта прелестница, а дочь Хавернесса. Ее следовало причислить к совершенно другому типу женщин — к тому, к которому относилась Стейла.
Темные вьющиеся волосы Тайсалы были коротко острижены, как у мужчины. Лицо ее не отличалось красотой: длинный нос напоминал отцовский, плотно сжатые губы говорили о силе характера. Она была высокой и крепкой, но женское платье носила с неподражаемой грацией.
Я сразу заметил, что на руках у нее шрамы. Говорили, что, когда Хавернесс находится в Эстиане, его землями управляет дочь. Но я никак не ожидал, что она подходит к делу не только с административной точки зрения.
Когда подали первое блюдо, Тайсала многозначительно и строго оглядела меня и спросила:
— Интересно, что на войне делает идиот?
Ее прямолинейность почему-то сразу запала мне в душу. Я рассмеялся и ответил на вопрос какой-то шуткой. Бастилла посмотрела на меня продолжительно и странно, а когда я улыбнулся ей, уставилась в тарелку.
— Теперь вы, наверное, понимаете, почему я вожу свою дочь ко двору крайне редко, — заметил Хавернесс.
Я опять рассмеялся.
— Мой отец тоже никогда не брал бы меня с собой в Эстиан, если бы имел такую возможность!
Некоторое время все ели молча.
— Вы уже видели, как выглядят те деревни, в которых побывали ворсагцы? — спросил я.
Лицо Хавернесса потемнело.
— В каждом оранстонском поселении есть храм Мероны. После того как ты рассказал о своих предположениях, я побеседовал со своим магом и священником. Мы составили список деревень, в святилищах которых хранятся волшебные предметы. И вычеркнули те из них, где уже побывали бандиты.
Воцарилось непродолжительное молчание.
— Я намереваюсь послать в еще нетронутые поселения по отряду солдат, — вновь заговорил Хавернесс. — А сам останусь здесь с большей частью своих воинов до тех пор, пока не разузнаю, где прячутся эти твари. Где-то на территории Оранстона у них есть военная база.
Я проглотил кусок утки.
— Мой отряд невелик, но мы тоже могли бы принести пользу. Пошлите нас в одну из деревень.
— Я так и думал, что ты предложишь свою помощь. И я с радостью ее приму. Люди нам нужны, ведь большинство из тех, кого я привез с собой из Эстиана, разъехались по собственным имениям, чтобы собрать личные отряды. К тому же у меня всего один маг.
Я кашлянул и осторожно спросил:
— Разве король позволил вам привлекать к военным действиям силы местного населения?
— Дьявол с ним, с этим Джаковеном! — неожиданно раздраженно рявкнул Хавернесс.
По-видимому, нарушать данную когда-то клятву на верность королю было для него нелегко. Но Джаковен первым нарушил принятые обязательства перед своим народом. Поэтому-то Хавернесс и решился на крайние меры.
— К тому моменту, когда король поймет, что происходит, мы уже освободим Оранстон от ворсагской нечисти, — подключился к разговору Ализон. — А тогда ему останется лишь поздравить нас с победой. Если же его реакция будет другой, он просто потеряет трон — против него восстанет знать всех Пяти Королевств. Думаю, Джаковен сам это поймет, человек он сообразительный.
Я кивнул.
— Особенно если вы ему поможете.
— Особенно если я помогу, — ответил Ализон, и его лицо озарилось улыбкой.
— Не иначе, ты полночи куролесил, — услышал я резкий женский голос и открыл глаза.
На меня сверху вниз строго смотрела Тайсала.
— Твои люди давно ушли на занятия. Я спросила у коротышки, где тебя найти, и он объяснил мне, в какой вы расположились палатке, — сказала она все так же серьезно. — Отец собирается направить нас в одну из деревень.
Вчера я действительно очень поздно лег спать, но вовсе не куролесил, а разговаривал со Стейлой — о смерти Эрдрика, о политике короля Джаковена и о ситуации, сложившейся в Оранстоне.
Если бы не присутствие Тайсалы, я полежал бы еще пару минут. Мне всегда требовалось некоторое время, чтобы отойти ото сна. Сейчас же я резко поднялся на ноги, удалился от Тайсалы на некоторое расстояние и сделал несколько наклонов вперед, прогоняя дремоту.
— Оранстонцы никогда не сокращают имена, даже самые сложные, — сказал я, приглаживая руками растрепанные после сна волосы. — Это очень неудобно. Могу я называть тебя Тайса? Или Лала?
— Нет, — отрезала Тайсала.
В первое мгновение мне показалось, что на ее щеках появились небольшие ямочки, но я тут же понял, что ошибся. Она была очень серьезна.
— Ты выглядишь глупым, — сказала Тайсала.
Мы ехали рядом по широкой дороге. Вместе с нами в указанную деревню направлялись пятьдесят воинов, с которыми Тайсала проходила обучение. Их отправил с нами Хавернесс.
— Ты на самом деле производишь впечатление глупца, — повторила Тайсала, качая головой.
Я уже собрался скосить глаза и сказать какую-нибудь чушь, но она и без этого продолжала:
— Я даже догадываюсь, в чем дело. Трудно выглядеть умным, если у тебя такие ресницы.
— Спасибо за комплимент, — пробормотал я. — А мне всегда казалось, что глупости моему виду придает цвет глаз.
У нее тоже были карие глаза. Поняла ли она мой намек, я не мог определить.
— Может, лицо тут вовсе ни при чем, — произнесла Тайсала и отвернулась в сторону леса, делая вид, что разглядывает деревья. Но я успел заметить предательскую ямочку у нее на щеке. — Не исключено, что все дело в твоей комплекции.
Я расслабился. От осознания того, что она просто дразнит меня, с моей души словно камень свалился. Разговор с Тайсалой вообще очень помогал мне — и отвлекал от мыслей об умершем двоюродном брате, и бодрил, ведь ночью я почти не спал.
— По-твоему, все крупные люди глупы как пробки? — спросил я.
— Все считают, что здоровяки медлительные и недалёкие, — беспечным тоном ответила Тайсала.
Я обвел ее внимательным взглядом. Боевой конь, на котором она ехала, был худоват для такой высокой девушки.
По росту Тайсала была вровень со своим отцом, которого никто не назвал бы маленьким. Даже я, хотя на голову превышал его.
— Говоришь, здоровяки недалекие? — многозначительно переспросил я.
Тайсала слегка нахмурила брови.
Я рассмеялся.
— Наверное, тебе следовало выбрать себе коня покрупнее. На ослике с коровьими ножками далеко не уедешь.
Ее жеребец вовсе не походил на осла, но я переключил на него внимание для того, чтобы не увлечься личными оскорблениями.
— Лучше ездить на ослике с коровьими ногами, чем на тупорылом быке, — выпалила она.
Тупорылом? — подумал я и взглянул на своего Нарцисса. Жеребец, от которого когда-то шарахались хурогские конюхи, умиротворенно, спокойно и уверенно двигался вперед и действительно выглядел несколько смешно — с губ у него свисала трава. Не знаю, когда он успел пощипать ее. Ничто в нем не напоминало о грозном Стигийце.
— Его зовут Нарцисс, — обиженно ответил я. — Сначала узнала бы его имя, а потом обзывалась бы.
Сиарра, которая ехала по другую сторону от меня, захихикала.
— У тебя ужасный брат! — заявила ей Тайсала.
Сиарра многозначительно изогнула брови.
— Я? — спросила, обращаясь к ней, Тайсала. — Я вовсе не такая!.. Хотя многие считают меня грубой и беспардонной.
Сиарра заулыбалась во весь рот.
— Вполне согласен! — буркнул я. — Тот, кто осмелился назвать моего Нарцисса тупорылым, еще хуже, чем просто беспардонный грубиян!
— Ой, ой! Мы обиделись! — Тайсала ухмыльнулась. — Интересно, как долго тебе приходилось прикидываться дураком? — спросила она.
Сиарра подняла вверх руку, показывая пять пальцев, потом опустила ее и подняла еще раз, загнув три пальца.
Тайсала покачала головой.
— Целых семь лет! У меня на подобное не хватило бы сил!

Предыдущая страница 9 Следующая страница


Призрак дракона 10

— Не сомневаюсь! — ухмыльнулся я.
— Он всегда такой скверный, Сиарра? — спросила Тайсала.
Сиарра покачала головой и посмотрела в небо.
— Неужели? По-моему, хуже просто некуда! — ответила на жесты Сиарры Тайсала.
Общаться с Сиаррой умели немногие. Лучше всех — я и Пенрод. Старый конюх привык понимать своих подопечных по повадкам и жестам, наверное, поэтому и с Сиаррой давно научился разговаривать. Тостен понимал сестру хуже. А Бастилла вообще чувствовала себя неловко оттого, что та была немой. И часто просто избегала ее.
От мыслей о Бастилле мне стало не по себе. Я вновь и вновь вспоминал ночь, когда она предложила вступить с ней в близость. И лишь больше убеждался, что, отказав ей, поступил единственно верно.
Я влюбился впервые в возрасте пятнадцати лет в двадцатилетнюю дочь одного из конюхов Пенрода. Она была веселой и ласковой и вызывала во мне настоящий восторг. Когда мне исполнилось шестнадцать, моя возлюбленная вышла замуж за торговца из Тирфаннинга. Я понимал ее, но очень тяжело переживал наш разрыв. Впоследствии я спал еще с несколькими женщинами и пришел к единственному выводу: соитие без чувства взаимной любви отвратительно.
К Бастилле я ничего не испытывал. Наверное, мне именно это и следовало сказать ей в ту ночь, чтобы она не рассчитывала на меня в будущем.
— Надеюсь, вы простите меня, если я ненадолго вас покину? — спросил я, посмотрев сначала на Сиарру, потом на Тайсалу.
Сиарра показала мне язык.
Дорога, по которой мы ехали, была очень широкой, поэтому я, твердо решив объясниться с Бастиллой, без труда вернулся на некоторое расстояние назад. Бастилла разговаривала с Орегом.
— Орег, не оставишь ли ты нас ненадолго? — спросил я. — Можешь поразвлекать пока Сиарру и Тайсалу. Меня они просто замучили своими издевками. Надеюсь, твои ресницы не покажутся дочери Хавернесса коровьими.
Орег усмехнулся.
— Я тоже на это надеюсь! Поеду проверю.
Когда он уехал вперед, я заговорил с Бастиллой на эйвенхельском. Его я знал хуже других языков, но так нас никто не мог подслушать.
— Я хочу объяснить тебе кое-что.
В восхитительных глазах Бастиллы запылал странный огонь. Она улыбнулась.
— Что объяснить?
— Причину, по которой я отказал тебе в ту ночь, — пробормотал я.
Улыбка мгновенно исчезла с ее красивых губ.
— Что же это за причина?
— Если бы тогда мы не стояли с тобой на посту, все произошло бы... Но это было бы ошибкой.
— Понимаю, — неестественно спокойно ответила она. Я заметил, как побелели костяшки ее руки, которой она держала поводья. — Я для тебя чересчур стара. Правильно? Молодая Тайсала подходит тебе больше.
Я покачал головой.
— Возраст тут абсолютно ни при чем, Бастилла. Просто мы по-разному смотрим на жизнь. Для тебя вступить в связь с мужчиной — не столь значительное событие. Ты воспринимаешь это как игру. А я не могу подходить к этому так же.
— У меня такое впечатление, что я разговариваю с девственницей, идущей под венец, — печально улыбаясь, сказала Бастилла.
Я чувствовал, что доставил ей боль.
— Только пойми меня правильно, Бастилла. Ваши взгляды на близость с Аксиэлем или с Пенродом примерно совпадают. После того, что между вами происходит, никто не страдает. Любой мужчина, похожий в этом плане на них, гораздо более опытен. Я же не могу быть таким. Уже вторая моя любовница прекрасно дала мне ощутить, что совокупление без любви не представляет для меня большого интереса.
— Значит, я не вызываю в тебе ни капли любви?
— А я в тебе? — спросил я.
Если бы мне не был известен ответ, я, естественно, не задавал бы этого вопроса.
Бастилла не ответила. Лишь гордо подняла голову.
— Наверное, мне следовало поговорить с тобой об этом еще в ту ночь, — пробормотал я. — Между нами нет любви. Есть физическое влечение, дружба и взаимное уважение. Для близких отношений этого недостаточно. По крайней мере я так считаю.
— Ты об этом пожалеешь, — прошептала Бастилла, напряженно улыбаясь.
— Мое тело уже сожалеет, — ответил я печально. — Но я понимаю, что поступаю правильно. Играть в подобные игры не входит в мои привычки.
Бастилла вновь промолчала. Я решил, что должен дать ей возможность побыть в одиночестве. Когда я пришпорил Нарцисса и поехал вперед, Пенрод и Аксиэль одновременно повернули коней назад и пристроились к ней с обеих сторон.
Священник смотрел на нас с упрямством молодого осла.
— Мы приехали в вашу деревню, чтобы спасти вас и эти священные предметы от врага, — сказал Орег.
Храм, в котором, помимо святого отца, находились мы с Аксиэлем, Орегом, Бастиллой и Пенродом, представлял собой маленькую деревянную постройку, вдвое меньшую, чем хижины местных жителей. Никто другой здесь просто не поместился бы. Перед нами разговаривать со священником пыталась Тайсала, но у нее ничего не получилось. Она выскочила из храма, размахивая руками и крутя головой.
— Все эти предметы утратили свою волшебную ценность, — сообщил Орег, рассматривая вместе с Бастиллой разложенные на алтаре вещицы. — Наибольшей силой обладал когда-то этот браслет, но сейчас и он практически потерял ее. Я это чувствую.
По недовольному выражению лица священника было видно, что его раздражает наше присутствие в святилище Мероны.
— В любом случае эти штуковины не стоят того, чтобы лишаться из-за них жизни, — спокойно сказал Аксиэль.
Я попросил пойти с нами именно сына короля гномов, потому что он меньше всех походил на северянина.
Священник несколько смягчился.
— Знаю, сын мой. Но вне этого храма и своего родного поселения я никто. Будет лучше, если я погибну вместе с ними.
— Поймите, если вы не послушаете нас, то не только подвергнете свою жизнь страшной опасности, а еще и поможете врагам сеять на земле зло, — сказал Орег. — Их цель состоит в том, чтобы овладеть как можно большим количеством подобных волшебных вещей, извлечь из них магию и применять ее в ходе осуществления своих дальнейших жутких планов. Мерона будет вам лишь благодарна, если вы убережете ее сокровища.
— Вы намекаете на то, что она беспрепятственно впустит негодяев в свой храм? — спросил священник.
— Уверен в этом, — ответил Орег. — Если боги, перед которыми преклоняются оранстонцы, станут так открыто вмешиваться в дела оранстонского народа, это неминуемо приведет их к войне с ворсагскими богами.
— Кто вам сказал, что ворсагцы почитают других богов? — продолжал упрямиться священник.
Я вспомнил одну мудрую фразу, которую слышал когда-то от Стейлы: если намереваешься убедить человека в чем-либо, узнай, кто он такой и чего хочет.
Я попытался взглянуть на нас глазами священника. Какими он нас видел? Чужаками, не понимающими его жизни.
Этого человека окружали фермеры и пастухи. Лишь их нужды и проблемы его заботили, а не проблемы знати, и уж, конечно, не проблемы всех Пяти Королевств.
Его руки покрывали мозоли. По-видимому, он помогал крестьянам работать на полях. Возможно, сам имел хозяйство.
Мне в голову пришла вдруг блестящая мысль. Я вспомнил главного пастуха своего отца и заговорил на просторечном оранстонском, пытаясь подражать его манере себя вести:
— Конечно, магам не понять нас, трудяг. — Я указал на Орега и Бастиллу. — До того, как стать солдатом, мне-то пришлось погнуть спину в поле! Мерона постоянно была со мной рядом. Помогала и сеять зерно, и жать. Все верно вы толкуете, святой отец. Эти вещи принадлежат храму, и уносить их отсюда никак нельзя. Но вот как только я представлю, что эта красота, — я кивнул на браслет на алтаре, — попадает в лапы ворсагцам, этим изуверам, уничтожившим в Серебряных горах целую деревню, так делается тошно!
Впервые с того самого момента, как мы начали этот разговор, мне показалось, что священник готов пересмотреть свою позицию.
— Может, временно вывезем отсюда эти вещи? — поспешил добавить я. — А как только ворсагцы провалят отсюда, сразу вернем их на место.
Священник сделал глубокий вдох.
Я услышал вдруг странный звук — так лязгают клинки мечей, ударяясь друг о друга — и рванул к двери. Одного взгляда на улицу мне было достаточно, чтобы понять, что происходит.
— Бандиты! — гаркнул я, выскакивая наружу.
Наверное, непрошеных гостей встретили на окраине деревни несколько оставшихся там солдат Тайсалы: теперь к ним уже подключились все остальные. Когда мы с Нарциссом подоспели к месту сражения, бой был в самом разгаре.
Нарцисс рванул в гущу дерущихся с полной готовностью, как и подобает настоящему боевому коню. Время замедлило для меня свой ход. Все мое внимание сконцентрировалось на драке — на каждом взмахе руки, каждом блоке, каждом ударе, каждой угасавшей на моих глазах жизни. Тостен сражался слева от меня, Пенрод — справа, но в тот момент это не имело особенного значения.
Мне нравилось драться, особенно с этими негодяями-бандитами. А сознание того, что за спиной у меня целая деревня невинных жителей и что я обязан защитить их, лишь помогало драться яростнее и жестче.
Сейчас, когда мой меч встречался с мечом врага в равной схватке, я мог по-настоящему проверить силу своего тела и духа. Ворсагцы падали один за другим под ударами моего клинка, и я чувствовал ни с чем не сравнимое удовлетворение. И, ужасаясь, вспоминал своего отца.
Аксиэль был прав: истребление неорганизованной кучки мародеров, с которыми мы столкнулись в первой оранстонской деревне, вовсе не походило на настоящий бой. Сражаясь с ворсагцами сейчас, я отчетливо сознавал, что военная подготовка противника сравнима с моей собственной. От этого каждая маленькая победа казалась еще слаще.
Схватка длилась долго. Временами у меня не было ни секунды продыха, но выдавались и такие моменты, когда наступало относительное затишье, и вокруг не оказывалось никого, с кем я мог вступить в поединок. В такие секунды я пытался максимально расслабиться, чтобы собраться с силами. Отдыхал и Нарцисс. Я оглядывался по сторонам и видел, что тут и там некоторые из воинов делают то же самое.
В один из таких перерывов ко мне приблизилась Тайсала.
— Пока держимся нормально, — сказала она, радостно улыбаясь.
Я кивнул, разминая уставшую правую руку.
— Надеюсь, командир этих гадов скоро поймет, что мы не впустим его в деревню, и прикажет им отступить. В противном случае нам не избежать больших потерь.
Тайсала окинула поле боя внимательным взглядом и кивнула на группку своих солдат, атакованную ворсагцами. Мы оба, как по команде, помчались туда.
Конь Тайсалы оказался быстрым и ловким, почти как Нарцисс. Но Нарцисс был гораздо мощнее и мог наносить удары корпусом. От таких ударов лошади противника валились с ног вместе с всадниками.
Манера ведения боя Тайсалы сильно отличалась от моей. Многие ее движения были направлены на то, чтобы сбить врага с толку, но убивала она так же быстро, как и я.
Когда наступила еще одна пауза, я увидел, что солнце уже клонится к горизонту. Нарцисс тяжело дышал и стоял, склонив голову.
— Их предводитель собирается смотаться отсюда, — сказал Пенрод, приблизившись ко мне справа.
Он улыбался, и его зубы на фоне забрызганного потемневшей кровью лица казались невероятно белыми.
— Их больше, чем нас, но они не ожидали встретить здесь сопротивление. Впрочем, их численность ненамного превышает нашу. В деревню им не попасть.
Я взглянул туда, куда смотрел Пенрод. Командир ворсагцев, отойдя назад, свернул в сторону небольшого перелеска, в то время как его подчиненные устремились в несколько ином направлении.
— Догоним его! — предложил я и, не дожидаясь ответа Пенрода, пришпорил Нарцисса и поскакал в сторону деревьев.
Пенрод последовал за мной.
Лес закончился довольно быстро. За ним располагался небольшой утес.
Командира ворсагцев не было видно. У подножия скалы стоял лишь его конь.
Я спрыгнул с Нарцисса и взглянул наверх, осматривая каменные уступы. Пенрод тоже спустился на землю. Я не поворачивал головы, но мог определить это по характерным звукам.
— Думаешь, нам следует забраться на эту скалу?..
Почувствовав неожиданную боль в руке, я резко обернулся, замахиваясь мечом. Лицо Пенрода искажала странная гримаса. У него в руке был нож, обагренный моей кровью. А стоявший за его спиной Тостен вытаскивал из спины Пенрода меч.
Через пару мгновений старый конюх медленно осел и растянулся на земле.
— Пенрод?! — вскрикнул я, ничего не понимая. Случившееся выглядело настолько странным, что не укладывалось у меня в голове. — Тостен?!..
— Он чуть не убил тебя, — пробормотал мой брат, опуская меч и пораженно глядя мне в глаза. — Я заметил, как вы помчались за этим ублюдком, и последовал за вами. Если я опоздал хотя бы на секунду, Пенрод всадил бы в тебя нож.
Я чувствовал, как по моей руке течет теплая кровь.
Пенрод лежал на спине, поэтому его раны мы не видели. Он смотрел на меня, устало улыбаясь.
— Я очень рад... — Его голос прозвучал жутко, он был больше похож на прерывистое хрипение. — Я не мог остановить...
Я опустился на колени и нагнулся к нему, чтобы лучше его слышать, но Пенрод не добавил больше ни слова и умер, содрогнувшись в предсмертной конвульсии.
Мои глаза наполнились слезами, но я смахнул их быстрым движением руки. Тостен присел рядом со мной, глядя на Пенрода широко раскрытыми глазами.
Этот человек с самого детства находился с нами рядом. Прощаться с ним было невыносимо.
— Я даже не подозревал, что это Пенрод, когда наносил ему удар, — пробормотал мой брат.
— Пенрод погиб в схватке с ворсагцами, — решительно произнес я и многозначительно взглянул ему в глаза.
Тостен понял меня без излишних объяснений и кивнул.
Мы не хотели чернить память о Пенроде, рассказывая всем, что этот человек по непонятным нам причинам стал предателем.
— Почему он задумал убить тебя? — спросил Тостен поникшим голосом.
Я пожал плечами. Случившееся казалось мне чем-то невероятным, я даже не вполне еще верил, что нахожусь не во сне.
— Некоторые колдуны в состоянии на протяжении некоторого времени управлять действиями человека, — прозвучал у нас за спинами голос Бастиллы. По тому, как вздрогнул Тостен, я понял, что он тоже не слышал ее шагов. — Только в таких случаях маг должен находиться где-то неподалеку от своей жертвы.
Бастилла сказала это как-то странно. Естественно, смерть Пенрода явилась для нее страшным ударом. Они много раз были близки. Но ее голос прозвучал несколько отстраненно, словно она не вполне понимала, кто умер.
Я бросил на колдунью вопросительный взгляд. Ее коричневые кожаные одежды от изобилия крови выглядели зловеще черными.
Бастилла положила руку мне на плечо и опустилась на корточки, как будто желала получше рассмотреть Пенрода. Я ощутил исходящую от нее странную силу, и у меня перед глазами все потемнело.

Глава 12
КАЛЛИС: БЕКРАМ

Военачальники должны уметь терять своих солдат.
Единственное, что могло увлечь Бекрама, так это ежедневные тренировки со Стейлой. Когда его внимание сосредоточивалось на бое, щемящая боль в груди и обостренное чувство вины несколько притуплялись. Он ясно ощущал лишь пустоту в душе, которую когда-то заполнял Эрдрик.
Стейла вступала с ним в поединок только сама — по той простой причине, что после одного случая боялась подвергать опасности других своих бойцов. В тот день Бекрам был так рассеян, что в самый опасный для него момент ей пришлось ударить его по плечу мечом плашмя.
— Если бы перед тобой стоял настоящий враг, ты остался бы без руки. Сосредоточься! — скомандовала она.
Он ответил на замечание неожиданным выпадом и серией столь быстрых движений, что, если бы ее реакция не была мгновенной, она отдала бы богу душу.
— Прости, Стейла, — пробормотал он, поняв, что произошло, и опустил меч.
— Давай попробуем еще разок, — ответила Стейла ровным голосом.
У нее даже не участилось дыхание.
Позднее она провела с ним серьезную беседу.
— Я не представляю себе, что станет с твоим отцом, если он лишится второго сына. Ты должен уметь за себя постоять, и именно для того я учу тебя, как следует драться.
После очередного занятия Бекрам добрел до своей палатки и упал на матрасы, служившие солдатам кроватями. Он чувствовал смертельную усталость и закрыл глаза, надеясь заснуть и не видеть снов. Вместо этого ему в голову полезли мысли о Варде.
Превращение Варда из дурака в нормального человека до сих пор казалось ему настолько невероятным, что, размышляя над этим, он ощущал некоторый дискомфорт. Получалось, что Вард осознанно выкидывал разные номера, да, наверное, еще и потешался над реакцией окружающих.
Ему вспомнилось искаженное лицо вдовы лорда Ибрима, которую его двоюродный брат публично осрамил несколько лет назад, заявив во всеуслышание, что у нее слишком большой живот.
Бекрам невольно улыбнулся, но тут же опять погрустнел. Перед его глазами всплыл шестнадцатилетний Эрдрик, костюм которого буквально накануне леди Ибрим зло обсмеяла вместе с компанией приятельниц. Тогда Эрдрик чуть не расплакался от стыда и обиды.
Вард отомстил этой гадине за Эрдрика! — осенило вдруг Бекрама. — И как я не догадался об этом раньше?
Он воспроизвел в памяти тот момент, когда сообщил кузену о смерти брата. В его глазах отразилось тогда столько эмоций — тоска, отчаяние, ярость, — что не требовалось никаких слов.
Если бы несколько дней назад я встретил Варда впервые в жизни, он непременно сразу понравился бы мне, — подумал Бекрам.
Вчера за ужином Вард рассказывал всем о том, как они с Пенродом, Аксиэлем, Сиаррой, Орегом и Бастиллой покидали Хурог. Все присутствовавшие буквально покатывались со смеху, хотя догадывались, что в тот момент, когда все это происходило, никому из вышеперечисленных людей было не до веселья.
— Бекрам! — послышался с улицы знакомый голос.
— Кирковенал?
Бекрам сразу понял, кто к нему пожаловал: второй сын покойного оранстонского героя по кличке Волк, один из немногих настоящих друзей Бекрама, которого даже в наихудшем расположении духа он не прогнал бы, как прогонял теперь многих других.
— Входи.
Кирковенал вошел в палатку. Его рыжие волосы теперь были выбриты на висках.
— Говорят, приехал твой кузен, — без предисловий начал он.
— Верно, приехал, — ответил Бекрам, кивком указывая Кирковеналу на край матраса. Тот сел. — Кажется, смерть моего дяди подействовала на Варда, как волшебство: он полностью излечился от слабоумия.
— А почему с ним явилась сюда Бастилла Сирнэка?
Бекрам щелкнул пальцами.
— Так вот где я видел когда-то эту женщину! Мне никак не удавалось вспомнить!..
— Так что она делает в отряде Варда? — повторил свой вопрос Кирковенал.
Бекрам нахмурил брови, не понимая, чем вызвано столь настойчивое любопытство друга.
— Не знаю... Вообще-то, спасая рабыню Гарранона, Вард лишился Хурога.
— Бастилла и есть та самая рабыня?
Кирковенал ошеломленно выпучил глаза.
— А почему это тебя так удивляет?
Кирковенал нервно потер ладонью лоб.
— А ты никогда не обращал внимания на то, что происходит в таверне Сирнэка? — спросил он. — Тебя не настораживал тот факт, что большинство из посетителей его заведения — оранстонцы?
Бекрам покачал головой.
— Если бы я задумывался когда-то об этом...
— Я сам об этом не задумывался, — признался Кирковенал. — К счастью, однажды Гарранон рассказал мне, что творится в этом логове. Он же доходчиво объяснил мне два года назад, что напиваться до беспамятства небезопасно. Что существуют люди, которые могут использовать это в своих целях.
— Сирнэк связан с оранстонскими мятежниками? — предположил Бекрам.
Кирковенал мрачно покачал головой.
— Нет, — произнес он негромко. — Этот безбожник работает на ворсагцев.
— Что?! — пораженно воскликнул Бекрам и покачал головой, будто это могло помочь ему найти связующую нить между вереницей бестолковых юных оранстонцев, постоянно ошивавшихся в таверне Черного Сирнэка, и ворсагцами.
— Кого оранстонские лорды ненавидят больше, чем ворсагцев? — спросил Кирковенал.
— Людей из Толвена! — не задумываясь, выпалил Бекрам. И побледнел, когда чудовищная догадка пронзила его голову огненной стрелой. — Неужели среди нас есть оранстонцы, помогающие ворсагцам?
Кирковенал покачал головой.
— Не думаю, что ситуация настолько страшна. Хотя не исключаю возможности, что некоторые из нас были бы не прочь предоставлять ворсагцам полезную для них информацию.
— А при чем тут Бастилла?
К великому удивлению Бекрама, на губах Кирковенала заиграла странная улыбка.
— Я работал на Гарранона и внимательно наблюдал за тем, что творится в таверне Сирнэка. Бастилла — колдунья.
Бекрам кивнул.
— Вард говорит то же самое.
— Тебя не удивляет, что она была еще и рабыней? Меня, например, очень удивляет. Особенно вот почему: Сирнэк никогда не отдал ей ни одного распоряжения, ни разу не унизил ее.
Бекрам пожал плечами.
— Она рабыня необычная, я вполне с тобой согласен, но почему ты говоришь о ней так, как будто боишься ее?
— Ты хорошо относишься к своему двоюродному брату? — совершенно неожиданно спросил Кирковенал.
Бекрам нервно рассмеялся.
— Я как раз размышлял над этим вопросом, когда ты пришел. Думаю, мой ответ — «да».
— Ты помнишь Паулона?
— Того парня, которого в прошлом году убили в Шейдтауне грабители? Конечно, помню.
— Примерно за месяц до смерти Паулон явился ко мне домой вдрызг пьяный. А было только утро. Я умыл его и уложил на кровать. Перед тем как уснуть, он рассказал мне невероятную историю: мол, Бастилла его изнасиловала и подвергла жестоким пыткам. — Кирковенал внезапно умолк и с опаской огляделся по сторонам. — Я не поверил ему тогда, ведь он был сильно пьян. Где это слыхано, чтобы женщина кого-то насиловала?
Бекрам почувствовал, что у него холодеют руки.
— Полагаешь, Паулона убили намеренно? За то, что он рассказал тебе о Бастилле?
Кирковенал как-то криво улыбнулся, тряхнул головой и порывисто вздохнул.
— Мне кажется, кто-то, возможно, даже сам Паулон, поведал Бастилле о том разговоре со мной. Когда я был у Сирнэка в последний раз...
Он резко поднялся на ноги и сжал кулаки.
— Я еще не делился этим ни с единой живой душой... И не знаю, могу ли... Я рассказывал тебе когда-нибудь о том, как твой кузен спас мне однажды жизнь? — Он принялся беспокойно расхаживать взад и вперед. — Это случилось в Шейдтауне. Ко мне пристали двое головорезов, якобы желающих заполучить легких денег. Один сшиб меня с ног. Очнувшись после сильного удара о землю, я увидел, что мои обидчики валяются неподалеку без чувств. Надо мной заботливо склонялся Вард.
Кирковенал остановился спиной к Бекраму.
— После смерти Паулона я направился к Сирнэку. Я тогда все еще не верил, что его рассказ — правда, поэтому не мог провести между теми событиями, о которых упомянул, никаких параллелей. Но вскоре все понял... Дело в том... Она...
Резким движением руки он поднял вверх края рубахи.
— Боги! — пробормотал Бекрам, уставившись на обнаженную спину друга.
Даже в приглушенном свете палатки было видно, что покрывавшие ее шрамы — следы чудовищных пыток.
— Это еще не самое страшное, что она со мной вытворяла, — пробормотал Кирковенал, опуская рубашку. — Мне казалось, я уже в преисподней.
— Почему она не убила тебя? — спросил Бекрам.
— Эта ведьма держала меня у себя два дня. Мне удалось убедить ее в том, что Паулон ни о чем со мной не разговаривал... Я попался ей в лапы, потому что был вдрызг пьяным. — Он повернулся к Бекраму лицом. — С тех пор я капли в рот не беру.
Бекрам поднялся с матрасов.
— Спасибо тебе. Думаю, обо всем этом следует узнать и Варду. Он уехал сегодня утром вместе с Бастиллой. Хоть убей, не помню, куда они направились... Надо выяснить, и как можно скорее.
Кирковенал кивнул.
— Я сам все выясню. И поеду с тобой.
Тайсала перевязывала себе левую руку, слушая своего заместителя, который перечислял погибших и раненых.
Она прекрасно знала своих солдат, вплоть до того, что имела представление о любимых блюдах каждого из них. Терять людей было тяжело. Из пятидесяти человек, приехавших с ней в эту деревню, четырнадцать погибли. Двенадцать — получили тяжелые ранения. Остальные отделались ушибами и царапинами.
Тайсала приказала заместителю найти подходящее место для погребального костра, натаскать туда дров и перенести тела покойных. Другим воинам, чувствовавшим себя относительно нормально, велела занять посты на въезде в деревню. Если ворсагцы надумают вернуться, они не должны застать их врасплох.
Покончив с необходимыми распоряжениями, она огляделась по сторонам и заметила торопливо направлявшегося к ней священника.
— Сокровища богини действительно следует перевезти в Каллис, ваша милость, — пробормотал он, приблизившись.
— Мы поедем в обратный путь завтра утром. Если ваши люди желают присоединиться к нам, пусть будут готовы, — жестко ответила Тайсала.
— Но у нас не найдется такого количества животных, на которых можно ездить верхом, — испуганно моргая, изрек священник.
Тайсала обвела его раздраженным взглядом.
— Тогда седлайте тех, что у вас есть! Кто не поместится на них, пойдет пешком. И пусть никто не набирает с собой много вещей — каждый понесет их сам.
Священник выглядел жалким и испуганным. Естественно, думать о том, что половине его людей придется остаться, ему было страшно.
До безумия уставшая, Тайсала повернулась к нему спиной и зашагала в ту сторону, где готовили место для погребального костра, но приостановилась, встретив по пути темноволосого стройного мага из отряда Варда, Орега.
— Ты не знаешь, где мой лорд? — обеспокоенно спросил он. — Нигде не могу его отыскать.
Глаза мага горели странным огнем.
— Прямо перед отступлением ворсагцев я видела, как Вард направился в сторону того перелеска. За ним поехали еще какие-то люди из ваших, — ответила Тайсала, внимательно оглядывая колдуна.
— Какого перелеска? — спросил он, содрогаясь от тревоги и нетерпения.
Тайсала прикинула, смогут ли ее люди управиться с оставшимися делами без нее.
— Пойдем! — решительно сказала она. — Я схожу туда вместе с тобой.
Один из людей Варда лежал у подножия небольшой скалы, расположенной за перелеском. Он был убит аккуратным ударом в спину. Орег чуть не свалился с коня, заметив труп, и, подбежав к нему, принялся проверять пульс. Тайсала видела по количеству крови под телом убитого, что живым он быть не может.
— Пенрод... Пенрод, — приговаривал Орег.
Тайсала прошлась вокруг, внимательно осматривая землю, и увидела в одном месте отчетливо выделявшиеся следы копыт здоровенного жеребца Варда, ни одна другая лошадь не обладала такими копытами. Разглядеть следы человеческих ног не представлялось возможным, земля была слишком мокрой, покрытой жидкой грязью и травой.
— Они поехали в ту сторону, — воскликнула Тайсала, указывая рукой на юг. — Конь Варда и, по всей вероятности, еще пара лошадей.
Она повернулась к Орегу и едва успела подскочить к нему, чтобы поддержать — он падал на землю.
В это самое мгновение сзади послышался какой-то шум, и Тайсала резко повернулась, занося меч для удара.
К счастью, в появившемся из-за деревьев коренастом мужчине она сразу узнала еще одного человека Варда, Аксиэля. По словам ее отца, подобные имена носили гномы. Когда-то давным-давно они занимались торговлей в Каллисе.
Аксиэль быстро осмотрел труп убитого товарища и опустился на колени рядом с парнишкой, который тихо постанывал.
— Орег?..
— С ним часто случается подобное? — спросила Тайсала.
— Не знаю, — ответил Аксиэль. — При мне — впервые.
Он легонько похлопал мага по бледным щекам.
— Орег, в чем дело? Что случилось с Пенродом?
Колдун издал душераздирающий стон. И притих.
— Его нет... Во всем я виноват... — запричитал он чуть позже.
— Кого нет, Орег? — осторожно поинтересовался Аксиэль.
— Я думаю, он говорит о Варде, — сказала Тайсала, потому что Орег ничего не ответил. — Я осмотрела местность, но сказать могу лишь немногое: Вард и еще несколько человек, скорее всего двое, поскакали в том направлении.
Не говоря ни слова, Аксиэль поднялся на ноги и стал внимательно обследовать землю.
— Если бы в последние два месяца беспрерывно не шел проливной дождь, думаю, я мог бы лучше понять, что здесь произошло. Сейчас лишь могу подтвердить твои слова: трое всадников — по крайней мере их кони — поскакали в ту сторону. Следы от копыт слишком крупные, значит, жеребцы принадлежат кому-то из наших. Еще одна лошадь удалилась туда, возможно, это был мерин Пенрода. Мы с Орегом здесь, Сиарра помогает раненым, Пенрод мертв... Это означает, что три человека, направившиеся куда-то вместе, — Вард, Тостен и Бастилла.
— Зачем им понадобилось уезжать? — спросила Тайсала.
Аксиэль пожал плечами.
— Понятия не имею. Возможно, они поскакали за тем человеком, который убил Пенрода.
— Значит, когда они его нагонят, вернутся в деревню. Верно?
Аксиэль издал непонятный звук, и она приняла его за подтверждение.
— Нам следует унести отсюда Орега и позаботиться о нем. А за телом Пенрода я кого-нибудь пришлю, — ровным голосом добавила Тайсала. Ей было хорошо известно, что такое горячка боя и как от нее отходят, поэтому состояние Орега не сильно ее беспокоило. Следовало выждать какое-то время. Позднее он вполне придет в себя, как другие солдаты.
— Я сам вернусь за Пенродом, — сказал Аксиэль. — Мы были с ним друзьями, я не смогу бросить его здесь.
Он с легкостью поднял Орега на руки, хотя вряд ли весил намного больше его.
— Я найду Сиарру и расскажу ей, что произошло, — ответила Тайсала, придерживая длинноногого жеребца Орега и помогая Аксиэлю усадить несчастного мага в седло.
Ей хотелось отпустить еще одно язвительное замечание в адрес чрезмерно крупных лошадей северян, но она ни за что не позволила бы себе подобной грубости, потому что четко знала, с кем допустимы шутки и насмешки, а с кем — нет.
Аксиэль уложил Орега на матрас и укрыл двумя одеялами. Но Орега продолжало колотить.
— Я должен забрать Пенрода, — пробормотал Аксиэль, но Орег его не слышал.
Через несколько мгновений сын короля гномов уже усаживался в седло. Его конь вздохнул как-то совсем по-человечески и послушно зашагал в сторону перелеска.
— Эх, дружище, дружище, — пробормотал Аксиэль, обращаясь к верному четвероногому товарищу. — Даже не знаю, почему последствия сражения зачастую бывают более страшными, чем сам бой.
Аксиэль тоже устал. Конечно, люди неспроста рассказывали друг другу истории о поразительной выносливости гномов, но он был гномом лишь наполовину. К тому же все сильнее ощущал тупую боль в районе ребер, но пытался не придавать этому большого значения. По крайней мере до тех пор, пока не позаботится о покойном Пенроде.
Странно, подумал он, как воин, подобный Пенроду, мог уйти из жизни так по-глупому? Хотя... Не стоит ломать над этим голову! Надо принять факт смерти и смириться с ней.
Этому он давно был научен.
Тело Пенрода лежало на том же месте. Вечерело, и тень от утеса, падавшая на покойника, придавала его виду какой-то особенной жути.
— Спи спокойно, дружок, — пробормотал Аксиэль и поднял Пенрода на руки так аккуратно, словно тот был всего лишь ранен.
Сиарра безмолвно рыдала, наблюдая за тем, как оранжевые языки пламени поглощают Пенрода.
Аксиэль с нежностью положил руку ей на плечо. Сам он не плакал. Предавать огню умершего друга доводилось ему далеко не раз. Тела мертвых людей чернели и лишь потом рассыпались в прах. Обычные люди не видели из-за огня, что происходит, а он был сыном гнома, и его зрение сильно отличалось от зрения окружающих. Он смотрел на костер, почти не мигая, плотно сжав пересохшие после боя губы.
Когда Сиарра уткнулась ему лицом в грудь, он обнял ее и погладил по голове.
— Пойдем, девочка. Разобьем палатку, пока совсем не стемнело. Скоро вернутся твои братья. Вернутся, поедят и сразу улягутся спать.
Было почти темно, когда Бекрам и Кирковенал достигли лагеря, разбитого на окраине деревни. По догоравшим углям в большом кострище они сразу поняли, что недавно здесь шло сражение.
Никто из попадавшихся им по пути солдат не знал, где находится Вард. Неожиданно Бекрам почувствовал, что кто-то схватил его за рукав маленькой, почти детской рукой. Он повернулся и увидел Сиарру.
— Сиарра! Где Вард? С ним что-нибудь случилось? Сиарра покачала головой, потом растерянно пожала плечами, сильнее сжала руку Бекрама и повела его в центр лагеря. Кирковенал спрыгнул с лошади и последовал за ними.
У дымящегося над костром котла стоял Аксиэль.
— Бекрам, что ты здесь делаешь? — удивленно спросил он, увидев сына Дараха.
— Ищу своего кузена. Ты не знаешь, где он?
Аксиэль передал половник молоденькому солдату.
— Постоянно помешивай кашу. А не то она подгорит и ужинать будет нечем. — Он подошел к Бекраму, Сиарре и Кирковеналу. — Не могу сказать точно, куда уехал Вард. По нашим предположениям, они вместе с Тостеном и Бастиллой поскакали за кем-то из ворсагцев. Мы сражались с ними часа два назад. В момент их отступления Вард с Пенродом, Тостеном и Бастиллой устремились в тот лесок. Пенрода мы нашли мертвым у небольшой скалы за деревьями. А Вард с братом и Бастиллой, по-видимому, устремились на юг. Зачем он тебе понадобился так срочно, Бекрам?
На протяжении всего пути от Каллиса Бекрам обдумывал полученные от Кирковенала сведения, сопоставлял их с рассказами и догадками Варда и пришел к некоторым выводам.
— Черный Сирнэк из Эстиана продает информацию королю Кариану. А раньше продавал ее его отцу, — начал говорить он. — Поначалу это были лишь сведения, касающиеся военных вопросов. Но новый правитель Ворсага захотел иного — завладеть как можно большим количеством магии. Поэтому люди, работающие в таверне Сирнэка, стали покупать — а также, наверное, и воровать — и приносить хозяину различные магические предметы. Пару лет назад, когда отец Кариана заболел, Сирнэк нанял несколько новых работников, в том числе и рабыню — Бастиллу. На самом деле никакая она не рабыня. Она и раньше работала на Кариана.
— Бастилла работала на Кариана?.. — воскликнул Аксиэль.
— Мы считаем, что именно поэтому она решила направиться в Хурог, — пояснил Бекрам. — Бастилла не нуждалась в свободе. Кирковенал знает наверняка, что одного человека эта женщина убила, а над другим страшно издевалась. Сирнэк не смел ею командовать — она управляла им. Нам кажется, Бастилла услышала сказку о хранящихся в Хуроге драгоценностях и решила проверить, правду говорят люди или лгут. А ее любовник, Ландислоу, отправился вслед за ней. Побоялся, что она присвоит богатства себе.
Аксиэль решительно покачал головой.
— Когда мы сбегали из Хурога, ее ноги все еще были израненными... А на спине у нее я видел шрамы.
В разговор вмешался Кирковенал:
— Я сам был свидетелем того, как она резала ножом спину живого человека. Просто так. Это доставляло ей удовольствие. Кроме того, я не раз наблюдал, как Черный Сирнэк, которого побаивается даже король, съеживается от страха, когда она чем-то недовольна. Видел также, как ловко ей удается разыгрывать из себя невинную скромницу или умелую обольстительницу.
Бекрам первым нарушил молчание, которое последовало за словами Кирковенала:
— Перед тем как Бастилла «сбежала» в Хурог, Ландислоу долго выспрашивал у меня, есть ли в замке Хурогметена драгоценности гномов. Это полная чушь, я так ему и отвечал, но им, по-видимому, захотелось удостовериться, что я не вру. Единственное, чего я никак не могу понять, так это почему Бастилла осталась с Вардом.
Неожиданно ему в голову пришла хорошая мысль.
— Может, она что-нибудь обнаружила? Нечто такое, чем ей не удалось завладеть так просто... Вард спасает ее, говорит ей, что он едет в Оранстон, и эта ведьма решает отправиться с ним. Отсюда легче всего связаться с Карианом.
— Хавернесс считает, что у ворсагцев на территории Оранстона есть свой лагерь, — сказал вдруг Кирковенал. — Ты сказал, Аксиэль, что Вард, его брат и Бастилла отправились на юг, верно? Бурил совсем недалеко отсюда.
— Замок Гарранона? — спросил Бекрам.
Кирковенал кивнул.
— А управляет им в данный момент Ландислоу. Ландислоу, любовник Бастиллы.
— Который ненавидит короля гораздо больше, чем ворсагцев, — добавил Бекрам.
— Все это только слова, — заявил Аксиэль. — У вас нет доказательств!
Лицо Бекрама стало жестким.
— Когда Вард уехал? — спросил он.
Аксиэль пожал плечами.
— Сразу после боя.
— Ответь мне на такой вопрос: может ли военачальник, прошедший школу Стейлы, оставить свое войско после сражения? Тем более ради того, чтобы погнаться за парой недобитых врагов? — спросил Бекрам.
Аксиэль промолчал.
— Не может! Я считаю, что Бастилла до сих пор верит в существование хурогских драгоценностей, но полагает, что без помощи Варда ей их не заполучить! А Тостена она наверняка намеревается использовать в качестве дополнительного способа влияния на Варда.

Глава 13
ВАРДВИК

Одержимость — странная штука. Иногда она — пламя, закаляющее лезвие ножа, но чаще — трещина, из-за которой ломается меч.
Мне снился Хурог. И все настолько походило на реальность, что, казалось, я чувствую запах заплесневелых книг, когда вхожу в хурогскую библиотеку.
Запах запыленных томиков, написанных на языках, которых давно никто не знает. Где-то здесь должна была лежать карта секретных дорог. Где-то в длинном неглубоком выдвижном ящике... Я внимательно осмотрел шкаф, но ящика нет. Если я не найду карты, моего брата убьют, стучит в моих висках.
Послышался вскрик Тостена, отдаленный и приглушенный, и мне стало нестерпимо больно.
— Ты должен заботиться о сестре и брате, — сказала мне мать. — Мне ведь некогда. Я ухаживаю за садом.
— Хорошо, мама, — ответил я, беря за руку Тостена и целуя Сиарру в макушку. Ярко светило солнце, и цветы в саду радостно купались в его теплом оранжевом сиянии.
— Где кости дракона?
Тостен вскрикнул. Его крик отдался страшной болью в моей голове, и сад исчез. Я заметил, что стою в драконьей пещере, в самом сердце своего Хурога. Мне нужно выбраться отсюда, но разве это возможно без помощи Орега? Я залез сюда по туннелям сточной системы, по узким трубам, сжимавшим мое тело, как тиски...
— Магия Хурога отравлена, дитя мое, — услышал я шепот Орега. — Она ищет слабое место в крови дракона. Мечтатели часто сбиваются с пути. Злость перерастает в ярость умалишенного. Честолюбие превращается в одержимость. Ненависть изъедает душу.
Хурог, — подумал я.
«Хурог» означает «дракон».
Когда я проснулся, Хурога не было. Он находился так далеко, что я ощутил тягостную пустоту утраты, и от беспомощности мне захотелось орать. Мою правую руку наполнял страшный холод, и с каждым мгновением она замерзала все больше и больше. Ледяные волны, появлявшиеся в том месте, где у меня на пальце было кольцо, расходились безжалостными потоками по всему моему телу. Я попытался поднять руку, чтобы положить за пазуху — так я всегда согревался студеными зимними вечерами, — но ничего не вышло. Зловещий звон цепей известил меня о том, что я прикован к стене.
Я не помнил, как очутился в этой маленькой темной камере с высоким потолком. Свет в нее проникал лишь сквозь единственное крохотное окошко наверху. Пахло сыростью и гнилью.
Я думал, что сижу здесь один, пока не взглянул на пол.
— Тостен? — вырвалось из моей груди, и я мгновенно забыл о собственных отвратительных ощущениях.
Мой брат лежал на спине в несколько неестественной позе. Его рука была распухшей, глаза — закрыты. Я не мог понять, дышит он или нет.
— Тостен?!. — закричал я, страстно желая убедиться в том, что его не убили.
Как будто в ответ на мой вопль дверь со скрипом отворилась, и в камеру вошел Кариан. Я сразу узнал его. Молодой и стройный, он был всего на год или на два старше меня. Его темные, аккуратно уложенные волосы достигали плеч, а одежда отличалась элегантностью и сдержанностью.
Но на него я почти не смотрел, лишь окинул беглым взглядом. Все мое внимание было приковано к его спутнице.
К Бастилле.
Произошедшие в ней изменения были столь разительными, что сначала я не мог поверить, что вижу перед собой именно ее. Вместо отважной воительницы рядом с королем Ворсага стояла кроткая женщина, настоящая рабыня в легких шелковых одеяниях, закрывающих лишь незначительную часть ее тела. Бастилла смиренно смотрела в пол.
Что он с ней сделал? — с тревогой подумал я.
— Стражники доложили мне, что ты проснулся, Вард, — весело сообщил Кариан.
Я перевел взгляд на него.
— Прости за братца. — Кариан коснулся Тостена ногой. Если бы мои руки не были закованы в цепи, я свернул бы ему шею. — Против тебя магия не сработала. Мой главный колдун заверил меня, что все у нас получится. Бастилла же не была в этом убеждена.
Он протянул руку и погладил Бастиллу по голове, как будто рядом с ним стояла собака, правильно выполнившая новую команду. Я напряженно следил за ней, поэтому плохо расслышал последующие слова Кариана.
— ...Поэтому Бастилла привезла сюда вас обоих. Она была права; ты слишком долго не хотел говорить, и он закричал. Ты не понял, что нам нужно. Я и не предполагал, что хурогский лорд не в состоянии добраться до своего богатства без помощи колдуна. — Он вопросительно изогнул бровь. — Впрочем, это не столь важно. Бастилла оставила клочок волос в пещере, так что мой маг сможет сам определить местоположение сокровища. Конечно, на это будут потрачены лишние магические силы, но что они значат в сравнении с костями дракона?
Произнося слова «костями дракона», Кариан просиял. Таким становился мой отец, когда провожал взглядом новую молоденькую служанку.
Я сглотнул, и боль разодрала пересохшее горло.
Бастилла улыбнулась. Такой я никогда ее не видел — довольной и лукавой.
— Для чего ты рассказываешь мне все эти вещи? — спросил я у Кариана.
Его губы тоже расплылись в улыбке.
— Я до смерти устал от стариков, твердящих мне, что молодость глупа и неумела. Мне нужны молодые люди, смелые и сильные.
Он сделал паузу — по-видимому, хотел, чтобы я ответил на его слова. Но я подумал вдруг о своей руке, которая онемела, и стал с тревогой размышлять, что с ней: может, они пытались снять мое кольцо?
— Я могу завладеть Хурогом, Вард.
Услышав упоминание о безумно любимом мною Хуроге, я забыл о руке и сконцентрировал все свое внимание на словах Кариана.
— В моих силах разрушить этот старый замок до основания и забрать кости дракона, ведь я обладаю огромным количеством магии. Но другой вариант меня устроил бы гораздо больше: я возвращаю тебе Хурог, а ты отдаешь мне свое сокровище добровольно. Так всем будет лучше. Джаковен не подходит для роли правителя Пяти Королевств, ему на всех наплевать. А я смог бы по-настоящему заботиться обо всех шести. Я сделал бы тебя главой Шавига. Помимо верховного, каждая земля должна иметь отдельного короля, как раньше.
Я молча обдумывал слова Кариана. Самое ужасное состояло в том, что не согласиться с ним было сложно. Джаковен действительно не имел права властвовать. Кариан вряд ли продолжал бы беззаботно развлекаться, если бы в его земли вторглись бандиты. Понимал я даже безумную страсть этого человека к магии. Я сам как ненормальный был влюблен в Хурог.
Лежавший у моих ног Тостен пошевелил рукой, и я мгновенно перевел на него взгляд.
Кариан, заметив это, вскрикнул:
— Бастилла в состоянии его вылечить. Насколько мне известно, об этом своем таланте она тебе не рассказывала. Извини, что позволил ей играть с ним так долго. Я должен был отблагодарить ее за проделанную работу. Смотреть, как подобные ему юные создания корчатся от боли, доставляет ей превеликое удовольствие.
Я не верил своим ушам. Видеть распухшую руку Тостена было страшно.
Сможет ли он после пережитых пыток продолжать играть на арфе, — думал я.
— Покажи ему свою зверушку, хозяин! — сказала вдруг Бастилла.
Кариан резко дернул за цепь, прикрепленную к ее серебряным наручникам, и она, пошатнувшись, опустилась на колени.

Предыдущая страница 10 Следующая страница


11 Патриция Бриггз

— Ты имеешь право открывать рот только тогда, когда я тебе велю! — взревел король Ворсага, задыхаясь от ярости. — Наверное, я отпустил тебя слишком надолго, и ты забыла, как должна себя вести!
Я с замиранием сердца взглянул на Бастиллу и с ужасом заметил, хоть в камере и было довольно темно, что ее лицо не выражает ни страха, ни обиды, а озарено каким-то внутренним радостным светом.
Кариан удовлетворенно прихрюкнул, словно прочтя мои мысли.
— Бастилла — мой подарок. Его преподнесли мне к тринадцатилетию. Она полностью мне принадлежит, душой и телом. Так ведь, Бастилла?
— Тебе одному, — ответила Бастилла.
А мне казалось, лучших актерских способностей, чем у меня, просто не бывает, подумал я, все еще ошарашенно глядя на Бастиллу. Оказывается, я крупно ошибался.
— Она — мой хамелеон. Становится такой, какой мне хочется ее видеть, — снова заговорил Кариан. — Мне привезли ее от Колиты.
Он окинул свою рабыню гордым взглядом и направился к выходу, ведя ее за собой.
Когда дверь за ними захлопнулась и лязгнула задвижка металлического замка, Тостен негромко застонал и открыл глаза.
— Думаешь, такой ее сделала магия?
— Не знаю, — еле слышно пробормотал я.
— Эй! Только не вздумай в произошедшем со мной винить себя! — сказал Тостен. — Ты тут ни при чем.
Он помолчал.
— А ведь я считал ее нашим другом. Она выкручивала мне пальцы и тут же целовала меня, смакуя боль, которую я испытывал... Слизывала кровь с моей спины... — Его голос звучал прерывисто, и казалось, каждое слово доставляет ему адские муки. — Пожалуйста, Вард, скажи мне, что Бастилла заколдована, что ею управляют демоны.
Я тяжело вздохнул.
— К сожалению, братик, иногда волшебство и даже сам дьявол не имеют никакого отношения к человеческой жестокости. Некоторым нравится наблюдать за страданиями других. Таким был наш отец... — Я вспомнил вдруг свою первую любовницу. Однажды она рассказывала мне, захлебываясь слезами, как Хурогметен насиловал ее. — Каждый раз, избив меня до полуобморочного состояния, он спокойно отправлялся в постель с первой женщиной, что попадалась ему навстречу.
Тостен тихо засмеялся.
— Как старший брат, ты обязан убедить меня в том, что мир не так ужасен, каким видится мне в настоящий момент. А ты толкуешь об обратном.
— Очень важно знать о жизненных опасностях как можно больше, — ответил я. — Их не избежать, но нужно уметь преодолевать. Посмотри, к примеру, на маму. Она на протяжении долгих лет пыталась делать вид, что не понимает, какое чудовище наш отец, прибегала для этого к любым способам. Поэтому и махнула рукой на нас.
Впервые в жизни я признался самому себе в том, что глубоко презираю свою мать. За то, что она позволила отцу истязать нас, за то, что не предотвратила отчаяния Тостена, доведшего его до крайности.
Орег, являясь ко мне иногда в сновидениях, объяснял поведение моей матери воздействием на нее хурогской магии. И все равно я злился, чувствуя, что она могла хотя бы попытаться защитить нас.
— Ты занимался нами вместо мамы, — спокойно сказал Тостен, и я дернулся от неожиданности. — А я такой же, как она. Утопаю в своих проблемах. Придаю слишком много значения тому, что не так уж и важно. Например, тому факту, что Орега ты любишь больше, чем меня. Наверное, я слабак.
— Ты не прав, — возразил я. — Один мудрый человек сказал мне как-то такую вещь: конь брыкается и неистовствует не оттого, что он злой и неуправляемый, а потому, что в нем живет страх перед насилием и людской свирепостью.
Я повторял слова Пенрода, и сердце мое обливалось кровью.
— Я тебе не конь! — гневно отрезал Тостен.
— Но тоже боишься насилия и жестокости, так ведь?
Он не ответил.
— Чтобы победить страх, даже в животном, надо докопаться до причины его возникновения, — продолжил я. — И попытаться обращаться с этим животным совсем по-иному.
Тостен рассмеялся, явно смягчившись.
— Можно просто его прирезать.
Если бы за нашей беседой наблюдал посторонний, он непременно решил бы, что мы тронулись умом. Закованные в цепи и подвергшиеся пыткам люди не болтают, находясь в сырой вонючей камере, о разных глупостях, и уж тем более не смеются.
— Ты собираешься вызволять нас отсюда? — спросил Тостен. — У тебя ведь есть такая возможность. Для этого требуется всего ничего: переметнуться от одного мерзавца, которому ты присягал на верность...
— К другому, еще более опасному, — закончил я его мысль. — Вообще-то у меня есть план поинтереснее.
Указательным и большим пальцами левой руки я коснулся своего кольца. С того самого момента, когда я сжег трупы деревенских жителей, я больше не пробовал прибегать к помощи магии. Нетренированное колдовство опасно, может привести даже к смертельному исходу.
К моему великому удивлению, у меня все получилось. Волшебство мгновенно наполнило мою заледеневшую руку приятным теплом. А через несколько мгновений у моих ног уже лежал Орег.
Трясясь, как будто в лихорадке, он вцепился мне в запястье и запричитал ужасающим дрожащим голосом:
— Только не оставляй меня больше... Никогда... Не уходи от меня так далеко... Пожалуйста...
На него было больно смотреть. В первое мгновение я подумал, что убил бы того подонка, который заставил его так мучиться, если бы знал, кто он. Но тут же вспомнил про рассказ Орега об отце, которого давным-давно не было в живых. Пожалуй, кроме Орега, я не знал человека, чей родитель в своей безжалостности превосходил моего. Наверное, это сходство сближало нас сильнее, чем волшебная сила кольца.
Тостен приподнял голову и в ужасе уставился на содрогавшегося у моих ног Орега, который походил сейчас на припавшую к хозяину избитую собаку.
— Что ты с ним сделал? — спросил он и с отвращением отвернулся.
— Я ничего с ним не делал, Тостен, — ответил я. — Дадим ему немного прийти в себя, а потом я все тебе объясню.
— Где мы находимся? — спросил Орег почти нормальным голосом.
— В Буриле, — проворчал Тостен, понимая по моему молчанию, что я не в состоянии ответить. — Это владение Гарранона.
— Гарранона?..
Я сильно удивился. Поверить в то, что Гарранон связан с ворсагцами, не представлялось мне возможным. Хотя... О Бастилле я тоже был совершенно другого мнения.
— Как вы сюда попали? — спросил Орег. — И где Бастилла?
— Именно она и привезла нас сюда, — ответил я, пытаясь держаться как можно более непринужденно. Когда разговариваешь с человеком, который, как раб, прижимается к твоим ногам, то чувствуешь себя крайне неловко. — Бастилла действительно невольница. Но не Сирнэка, а Кариана. Из его слов я понял, что в его рабыню ее превратили в храмах Колиты. Подобное возможно?
Орег медленно кивнул и немного отстранился от меня.
— Возможно. Но совершаются такие превращения только с согласия потенциального раба.
Я пристально взглянул ему в глаза. В камере было почти темно, но его зрачки оставались узкими.
— А ты знал правду о ней?
Орег покачал головой.
— Единственное, что мне стало известно сразу, так это что она обладает огромной магической силой. Все остальное в человеке, претерпевшем изменения, о которых ты упомянул, увидеть почти невозможно.
Я усмехнулся.
— А мы с ней похожи! Можем становиться кем захотим.
— Ошибаешься, — спокойно и уверенно возразил Тостен. — Бастилла превращается в такую, какой не сама она желает быть, а какой ее желают видеть окружающие.
Орег слушал его очень внимательно, даже отпустил мою руку.
— Ты, Вард, — продолжил Тостен, — считал, что спас ее. Аксиэлю и Пенроду требовалась любовница, которая не ожидает от партнера ничего серьезного. Я... Со мной она просто разговаривала, когда я нуждался в собеседнике. А Сиарры сторонилась, потому что не понимала, о чем та думает.
Орег воодушевленно кивнул.
— А Вард такой, каким сам считает нужным быть, Ему никогда не отделаться от своих настойчивости и благородства.
— А еще от неистребимого стремления помогать всем, с кем он встречается, — подхватил Тостен.
— Тостен, я должен раскрыть тебе одну тайну, — несколько смущенный услышанными комплиментами в свой адрес, сказал я. — Орег вовсе не внебрачный Надоеда отца, а семейный призрак. Но в еще большей степени опытный колдун. Он принадлежит Хурогу.
— Призрак?.. — пораженно воскликнул Тостен. — Почему ты не рассказал мне об этом раньше?
— Потому что сам познакомился с Орегом лишь в День смерти отца, — ответил я.
Орег вскинул голову и посмотрел на меня, как смотрят на предателя. А как еще я должен был объяснить брату его странное появление в камере?
Тостен тоже испепелял меня взглядом.
— Я думал, Орег сам заговорит с тобой об этом, — произнес я, обращаясь к Тостену. — Но он, наверное, не посчитал такую беседу необходимой.
По всей вероятности, мои аргументы не казались убедительными ни Орегу, ни Тостену. Я решил сменить тему.
— Орег, ты в состоянии вытащить нас из этой конуры?
— Да, хозяин, — с готовностью ответил Орег. Глаза Тостена округлились, а брови превратились в сплошную полоску. Я понял, чем вызвано его возмущение: очевидно, наши с Орегом отношения напомнили ему Кариана и Бастиллу.
— Не испепеляй меня взглядом, Тостен. И перестань...
Послышался странный звук — оглушительный рев, от которого задрожала стена за моей спиной.
Орег встрепенулся.
— Василиск! Откуда у них взялся василиск?!.
Я нахмурился.
— Ты это о чем?
— О каменном драконе... По крайней мере в Шавиге его называют именно так, — ответил Орег.
Его глаза взволнованно блестели.
— То, что мы искали в Серебряных горах, умеет так кричать? — удивился я.
— Нет. Василиск — это совсем другое. Он всего лишь пахнет, как дракон, — пробормотал Орег, мечтательно глядя на маленькое окошко под потолком.
— Так что же собой представляет этот твой василиск? — сгорая от любопытства, спросил я.
— Они похожи на огромных ящериц, — сказал Орег, не отводя глаз от окна.
— А почему их называют каменными? — настойчиво допытывался я.
— Потому что их взгляд способен превратить человека в камень, — пояснил Тостен. Он явно тоже был заинтригован невиданной тварью Кариана. — Разве ты не помнишь, Вард, песен о нем? Например, «Охота на василисков»?
Он напел мне мелодию, и я, узнав ее, кивнул.
— Василиск смотрит на свою жертву и парализует ее при помощи колдовства, а потом спокойно поедает, — промолвил Орег.
Я поежился, представив себе, как отвратительно это должно выглядеть, и спросил:
— Ты можешь перенести Тостена туда, где находятся сейчас Аксиэль и Сиарра? Я должен остаться здесь, узнать, что замышляет Кариан. Не хочу, чтобы он использовал моего брата, чтобы оказать давление на меня.
Орег покачал головой.
— Во-первых, мне нельзя опять удаляться от тебя на столь большое расстояние. Во-вторых, сила кольца может лишь привлечь меня к себе. Вернуться на прежнее место оно мне не поможет.
— Значит, ты не в состоянии перекинуть к Аксиэлю и Сиарре даже нас обоих... — пробормотал я.
— Я могу сделать лишь единственное: вынести вас за пределы этого замка.
В коридоре послышались шаги.
— Сюда идут! — встревоженно прошептал я. — Прячься, Орег!
Тостен быстро опустил голову и принял прежнюю позу, а Орег отошел в сторону и, наверное, сделался невидимым для посторонних, как это бывало в Хуроге.
Через несколько мгновений в камеру вошли трое воинов, освободили меня от оков и вывели в коридор. На Орега ни один из них даже не глянул.
Мы спустились по длинной винтовой лестнице.
Странно, — думал я. — В Хуроге заключенных держат под башнями, в подземелье, а здесь — наверху. И почему в нашей камере так сыро? Наверное, из-за дождей...
Меня ввели в просторный тронный зал и проводили к дальней стене, вдоль которой располагались Кариан и десять его приближенных.
— Милорд! — радостно поприветствовал меня ворсагский король. — Мы ждали вас с нетерпением!
Создавалось такое впечатление, что он принимает не пленника, а дорогого гостя.
Гарранон тоже был здесь. Но это явно не доставляло ему удовольствия. Половину его лица покрывали уродливые синяки. Руки и ноги были закованы в цепи. Он стоял у правой стены рядом с молоденькой женщиной в старом обтрепанном платье придворной дамы. Ее голова была гордо приподнята, а спина и плечи — расправлены.
— Лорд Гарранон никогда не возит свою супругу ко двору, — притворно доброжелательным тоном воскликнул Кариан. — Не думаю, что вы знакомы с леди Аллисайан, лорд Вардвик.
Я почувствовал вдруг странное облегчение. Узнать о том, что человек, отобравший у меня Хурог, не предатель, было невероятно приятно.
— Гарранон, ты не намереваешься поприветствовать нашего гостя? — омерзительно улыбаясь, спросил Кариан.
Гарранон смерил меня презрительным взглядом. В отличие от него на мне не было кандалов, а дружелюбное отношение ко мне ворсагского короля выглядело вполне правдоподобным. Естественно, Гарранон решил, что я изменник.
— Вы знаете, для чего мы здесь собрались?
Кариан обвел всех присутствовавших таинственным взглядом.
— Не иначе, ты надумал продемонстрировать этому северянину, как твоя тварь кушает, — произнесла жена Гарранона и метнула в мою сторону уничижительный взгляд.
Кариан довольно рассмеялся.
— Уверяю вас, миледи, вам это зрелище тоже понравится.
Он щелкнул пальцами, и в ту же секунду огромные двери в левой стене бесшумно растворились.
Сначала я ничего не мог рассмотреть — дверной проем заполнило нечто громадное.
Василиск раскрыл пасть с несколькими рядами мелких белых зубов и издал леденящий кровь крик.
Я уже слышал подобный вопль, когда находился в камере с Орегом и Тостеном, поэтому не слишком испугался.
В плечах это диковинное животное, покрытое чешуйками размером с мою ладонь, было не больше Нарцисса, но по высоте превышало его втрое, а по длине... Я даже затруднился точно определить. На обвязанной вокруг здоровенного туловища кожаной ленте чернели какие-то знаки. Вероятно, это были слова заклинания, при помощи которого зверюгой управляли.
Василиска ввели в зал двое магов с длинными бородами, в ярких шелковых халатах и причудливых беретах. В первое мгновение я их даже не заметил — был настолько поражен видом самого василиска.
Послышался звон цепей и чьи-то крики. Спустя пару мгновений дверь, через которую сюда привели меня, раскрылась, и трое солдат Кариана втащили в зал отчаянно брыкающегося Ландислоу, закованного, как и его брат, в кандалы.
— Я обещал Ландислоу, что сделаю его правителем Оранстона, — невозмутимо сообщил Кариан, повернувшись ко мне, пока воины вели Ландислоу в центр зала. — Но за время, которое этот болван находился в Буриле один, он не только не расположил к себе людей и супругу Гарранона, а оттолкнул. Теперь за это поплатится.
Происходящее перед моими глазами было настолько ужасным, что мне казалось, я вижу кошмарный сон.
Я уже не смотрел на василиска, а напряженно размышлял, как мне себя вести.
Бросаться Ландислоу на помощь не имело смысла. Я просто тут же лишился бы жизни и поставил под угрозу жизнь Тостена. Вспомнив о Тостене, я с тревогой отметил, что в зале нет Бастиллы.
Когда Ландислоу подвели к василиску и он стал вырываться из рук стражников с удвоенной силой, Гарранон шагнул вперед, но его тут же вернули на место находившиеся рядом воины. Леди Аллисайан положила ему руку на запястье и сжала губы так сильно, что они побелели.
— Обратите на Ландислоу его внимание! — скомандовал Кариан.
Маги повернулись к василиску и принялись нашептывать какие-то слова. Я видел, что управлять животным удается им с большим трудом, и чувствовал, что они крайне напряжены. Это немного меня успокоило: по крайней мере для массового уничтожения людей чудовище было непригодно.
Я сразу понял, в какой момент взгляд василиска парализовал Ландислоу. В это мгновение несчастный резко перестал кричать и извиваться. Некоторое время животное наслаждалось проделанной работой: один его изумрудный глаз был прикован к жертве, другой — медленно осматривал всех присутствовавших в зале.
Василиск закинул Ландислоу в рот неторопливо и с наслаждением при помощи длинного толстого языка.
Я содрогнулся: Ландислоу был еще жив, когда пасть василиска с шумом захлопнулась.
Я твердил себе, что не должен показывать Кариану своих истинных чувств. Мне следовало ввести его в заблуждение, заставить поверить в то, что я согласен принять его условия.
— Интересно, что произойдет с цепями, которые этот зверь заглотил вместе с Ландислоу? — как можно более спокойно спросил я, стараясь не смотреть в сторону Гарранона.
Явно подивившись моей выдержке, Кариан окинул меня более заинтересованным взглядом и улыбнулся во весь рот.
— Через два дня его вырвет, и все, что не переварилось, выйдет наружу.
— Значит, он похож на сову, — заметил я, изумленно качая головой. — А как вы научились им управлять?
Я чувствовал, что бледен, как полотно, и ощущал легкую тошноту, но надеялся, что в неярком освещении зала это не бросается в глаза.
— В этом нам очень помогла Колита, — почти радостно ответил ворсагский король.
Он смотрел на меня так, будто наконец нашел родственную душу.
— Очень интересно, — протянул я. — А почему вы решили показать своего зверя мне?
— В былые времена в Хуроге водилось много драконов, — ответил Кариан. — Я подумал, тебе будет интересно взглянуть на василиска.
Я кивнул.
— Кстати, о Хуроге. Какие условия вы выдвинете, если я приму ваше предложение?
Любое упоминание о Хуроге неизменно приводило меня в приподнятое настроение. Поэтому даже безликие стражники, расставленные тут и там вдоль стен, не могли не поверить в то, что я говорю совершенно искренне. О моей страсти знал и Кариан — ему рассказала об этом Бастилла, — поэтому не слишком удивился, услышав от меня подобное.
— Невыполнимых условий не будет, обещаю, — торопливо проговорил он, явно боясь, что я передумаю. — Ты будешь обязан платить мне дань и хранить верность.
— С какой поразительной легкостью ты продал свою честь, мальчик, — презрительно произнес Гарранон.
— Да как ты смеешь говорить со мной о чести?! — заорал я, с блеском копируя отца. — Ты, отобравший у меня Хурог! Хотел всего лишь спасти своего братца от гнева Сирнэка! Если бы он был умнее, не очутился бы в желудке василиска!
Я очень хотел, чтобы Орег вынес сегодня из замка и Гарранона, и его жену. Поэтому решил обставить все таким образом, чтобы Кариан не догадался о моей причастности к их исчезновению.
— Стража! — крикнул Кариан. — Уведите, пожалуйста, лорда Гарранона и его супругу.
Гарранон посмотрел мне в глаза таким долгим и многозначительным взглядом, что в какой-то момент мне даже показалось, что он тоже обладает магией василиска и вот-вот заставит меня окаменеть.
— Ты вовсе не продал честь, — успокоил меня Кариан, кладя свою ладонь мне на руку.
Гарранона и леди Аллисайан увели. Удалились также и маги со своим жутким питомцем.
— Оставаться верным человеку, который так запросто лишил жизни твоего кузена, просто нелепо...
Я громко засопел, делая вид, что обдумываю сложившуюся ситуацию. Потом медленно кивнул.
— Вы правы, Ваше величество. Но... Как вы представляете себе мое возвращение в Хурог? Люди возненавидят меня, если узнают, что я с вами заодно.
Кариан рассмеялся, довольно потирая руки.
— Мне нравится ход твоих мыслей и весь подход к делу. Ты прав, действовать нам следует крайне осторожно. Знаешь, как мы поступим? Я велю убить твоего дядю. После его смерти ты явишься в Хурог, сделаешь вид, что в ужасе от случившегося, и с полным правом займешь пост Хурогметена.
Я почесал затылок.
— А без убийства обойтись нельзя?
— О чем ты толкуешь, Вард? Ты не должен щадить Дараха. Он отнял у тебя Хурог!
Я задумчиво кивнул, поджал губы и гордо поднял голову.
— Верно. А зачем вам понадобился Хурог? Наш замок беден и стар.
Кариан прищурил глаза.
— Зато обладает огромными запасами магической силы. Мне рассказали, что Дарах после смерти сына бросил Джаковену открытый вызов. И люди Хурога, все как один, поддержали его!
Я кивнул.
— А что будет с моим братом? Его смерти я не допущу.
— Не беспокойся! — Кариан по-дружески похлопал меня по плечу. — Тостен останется в живых. Если, конечно, ты сумеешь убедить его последовать за тобой.
Я тяжело вздохнул.
— С этим могут возникнуть некоторые проблемы. Но, думаю, я с ними справлюсь.
Прежде чем отвести обратно в камеру, мне аккуратно обработали рану на руке от удара ножом Пенрода и перебинтовали ее.
Стражники не стали приковывать меня к стене, даже дверь за мной закрыли как можно более бесшумно. В мое отсутствие камера преобразилась до неузнаваемости. Ее вычистили и вымыли, с пола убрали прогнившую солому и застелили его мягким ковриком. Тостен сидел у стены, согнув ноги в коленях и закрыв лицо руками.
— В чем дело? — обеспокоенно спросил я у него, мгновенно позабыв о василиске, Ландислоу и Гарраноне, никак не покидавших моих мыслей.
Тостен ничего не ответил.
— Его исцелила Бастилла, — сказал появившийся из ниоткуда Орег.
— Она проникла в мое сознание, — простонал Тостен. — Я не хотел впускать ее, но оказался бессилен перед ее чертовым колдовством. Наверное, эта ведьма украла мою душу.
— Глупости, — поспешил успокоить его я. — На похищение чужой души ни у кого не хватит сил.
— Где ты был? — спросил Орег с легким упреком в голосе, многозначительно рассматривая мою аккуратно перебинтованную руку.
Я огляделся по сторонам.
— Нас никто не подслушивает?
— При помощи магии — нет, — ответил Орег.
Я глубоко вздохнул.
— Кариан на моих глазах скормил Ландислоу своему василиску.
Воспоминания о недавних событиях вызвали у меня приступ тошноты.
— А почему он велел не приковывать тебя к стене? — поинтересовался Орег.
Я обрадовался, что он не стал расспрашивать меня о василиске. Чудовище, в чьем желудке переваривался сейчас Ландислоу, было мне отвратительно, и говорить о нем у меня не было ни малейшего желания.
— Кариан желает завладеть Хурогом. Он уверен, что в замке находятся запасы магии невиданной силы. В этом его убедил недавний поступок Дараха, — ответил я.
Усевшись на пол, я принялся усиленно размышлять, что мне следует делать. После разговора с Карианом я понял, что тот готов как можно быстрее привести в исполнение свой план, касающийся Хурога. Если король Ворсага намеревался в скором времени отправиться туда вместе со мной, то он наверняка перед отъездом прикончил бы Гарранона. Кто остался бы вместо него в Буриле? И в Оранстоне?
Наверное, захват Пяти Королевств играет для него второстепенную роль по сравнению с овладением магическими силами, подумал я. Поэтому-то ему и не терпится поскорее добраться до Хурога...
— Орег, в каких целях могут быть использованы кости дракона?
Тостен усмехнулся.
— Теперь это известно даже мне. О том, что при помощи извлеченных из драконьих останков магических сил ей вскоре удастся стать самой могущественной колдуньей на свете, Бастилла прожужжала нам все уши. Она оставила в пещере клок своих волос.
Я прищелкнул языком.
— Если бы ты находился в Хуроге, Орег, ты смог бы замаскировать каким-то образом драконью пещеру? Так, чтобы даже сильным колдунам было невозможно ее отыскать?
Орег нахмурил брови.
— От трех-четырех магов, даже если все они наделены такими же способностями, что и Бастилла, я в состоянии скрывать пещеру на протяжении двух-трех дней. Если же мне удалось бы найти и уничтожить клок волос Бастиллы, этот срок значительно увеличился бы.
— Значит, ты поедешь со мной в Хурог, — сказал я решительно.
— Что?.. — Лицо Тостена вытянулось. — Неужели ты согласился принять предложение Кариана, Вард? Не делай этого, прошу тебя! Ведь ты ему не доверяешь...
— Естественно, но если Кариан об этом узнает, то и сам перестанет мне доверять. Пойми, Тостен, от мысли завладеть Хурогом он в любом случае не откажется. Поэтому я и хочу очутиться дома. А самый быстрый путь добраться туда — это поехать вместе с Карианом.
Тостен вздохнул.
— Я прекрасно понимаю, Вард, что Орег тебе просто необходим в Хуроге. Может, пригожусь и я?
Его слова меня поразили. Естественно, не потому, что он предложил мне свою помощь, а потому, что Тостен смирился с ролью менее значимого для меня человека, чем Орег. Хотя Орег не был обычным человеком...
— Без Орега я не смогу противостоять Бастилле, — ответил я, серьезно глядя в глаза брату. — Тебе я хотел бы поручить не менее ответственное задание — отвезти Гарранона и его жену в Каллис и рассказать о произошедших здесь событиях Хавернессу. А еще Бекраму. Ты ему всегда нравился, поэтому тебе он гораздо охотнее поверит. Если бы о драконьих костях, магии Хурога и Бастилле поведал ему я, у него опять возникли бы сомнения относительно моей психической полноценности.
Тостен улыбнулся.
— Хорошо, попытаюсь выполнить твое поручение. А где Гарранон и его жена?
— Предполагаю, где-нибудь в этой же башне. Он закован в цепи. Поэтому в первую очередь нам надо придумать, как освободить его от них. И как справиться с замками.
Я внимательно оглядел дверь. Изнутри она не была укреплена решеткой, но здоровенный металлический замок, находившийся снаружи, защищал ее не хуже.
Орег фыркнул.
— Цепи и замки — не препятствие для меня.
— Тогда не будем терять времени! — воскликнул я. — Уверен, Гарранон знает здешние ходы-выходы как свои пять пальцев. Он сообразит, как отсюда выбраться.
Орег сделал странный жест рукой.
— Готово!
Я тихо приблизился к выходу, взялся за дверную ручку и сразу почувствовал, что замка нет. Приоткрыв дверь буквально на треть дюйма, выглянул в коридор. Стражники были внизу, я отчетливо слышал доносившиеся оттуда их голоса. Мы бесшумно вышли и принялись осматривать соседние камеры. Гарранона и его жену нам удалось отыскать довольно быстро.
Орег мгновенно справился с дверью. Увидев меня в проеме открывшейся двери, жена Гарранона схватила стоявший в углу металлический ночной горшок и занесла его над головой. Хорошо, что я вовремя уклонился, не то всё могло закончиться нехорошо.
— Что тебе здесь надо? — прошипела она.
— Мы пришли, чтобы спасти вас, — ответил я вполголоса.
Гарранон стоял в центре камеры и с недоумением оглядывал нас троих.
— Этого типа я помню, — сказала леди Аллисайан, кивая в мою сторону. — А с ним кто?
Она вопросительно посмотрела на мужа.
— Гм... — растерянно промычал Гарранон. — Они оба из Хурога... Хотя я ни разу их там не видел.
— Гарранон, — быстро проговорил я, не желая терять ни секунды. — Вы поедете вместе с Тостеном в Каллис. Он покажет вам дорогу, по которой туда возвращаются воины во главе с дочерью Хавернесса. Быть может, вы еще встретитесь с ними в пути.
— Неужели ты... — с подозрением заглядывая мне в глаза, начал он.
— Да, — улыбнулся я. — То, как я себя вел в тронном зале, было игрой. Так надо.
— Здорово же это у тебя получается! — воскликнул Гарранон и посмотрел на Орега. Неожиданно его лицо исказилось от ужаса. — Этот парень... мертвый...
Я положил руку ему на плечо.
— В Хуроге множество привидений, сэр! А Орег — не обычный призрак, а особенный. Он — колдун. Только сейчас нам нельзя тратить время на разговоры. Существует ли потайной выход из этой башни, Гарранон? Или Орегу перенести вас за пределы замка при помощи волшебных сил?
— Потайной ход есть, — ответил Гарранон.
Орег освободил его от оков.
— Весьма странно, — задумчиво сказал Орег, когда мы вдвоем вернулись в камеру.
— Что ты имеешь в виду? — спросил я.
— Не понимаю, почему ты так уверен, что мы с тобой обязаны ехать в Хурог вместе с Карианом. Мы не в силах победить его, а тем более его людей.
Я хмыкнул.
— На это я и не претендую. Но мы должны приехать в Хурог не позднее, чем он, чтобы предупредить дядю Дараха и предотвратить разрушения и убийства.
Орег взял в руки пустой горшок и уставился на него.
— Значит, ты собираешься отдать ворсагскому королю кости дракона? — спросил он убитым голосом.
— Это наш единственный шанс спасти Хурог от разорения.
Орег посмотрел на меня как-то странно. В полумраке камеры я не мог определить, что означает выражение его глаз.
— Ударь меня по голове этим горшком, — сказал я. — Но не сильно. Терять сознание мне вовсе не обязательно. Я прикинусь, что отключился. А для пущей убедительности у меня на лбу должна вскочить шишка.
На лестнице послышались чьи-то шаги и голоса.
— У нас еще есть возможность исчезнуть отсюда, — прошептал Орег. — Вернемся в Каллис, возьмем Бекрама и Синюю Гвардию и отправимся в Хурог.
Я отрицательно покачал головой.
— Бурил стоит на побережье. Отсюда до ближайшего к Хурогу порта Кариан доберется морем. Из Каллиса нам придется ехать по суше. Понимаешь, что это означает?
— Что мы приедем в Хурог всего на неделю позднее Кариана.
Орег пожал плечами.
— Недели ворсагцам будет вполне достаточно, чтобы уничтожить Хурог.
Где-то совсем близко возмущенно забасили охранники. По-видимому, обнаружили, что камера Гарранона пуста.
— Итак, Хурогметен во второй раз приносит дракона в жертву, — мрачно сказал Орег и занес горшок над головой.
Я успел заметить по выражению его лица, что необходимость ударить меня нисколько его не пугает. Притворяться, что я без сознания, мне не пришлось.

Глава 14
ВАРДВИК

На обмозговывание произошедшего мне всегда требовалось время.
Еще не успев открыть глаза, я понял, что нахожусь на борту морского судна — у меня страшно крутило в желудке.
Я сидел в каюте в мягком кресле напротив Бастиллы. Она была одета в мужской костюм и выглядела весьма непринужденно. Взглянув на нас со стороны, можно было подумать, что мы — влюбленная пара и просто путешествуем.
— Как ты себя чувствуешь? — заботливо осведомилась она. — Голова не болит?
Я резко поднял руку и пощупал свой затылок. Шишки не было.
Бастилла мило улыбнулась.
— Я тебя вылечила. Ну и разозлился же Тостен, узнав, что ты переходишь на сторону Кариана!
Я погрузился в размышления. Тостен говорил, что во время лечения она проникала к нему в сознание.
Интересно, что ей удалось разузнать обо мне? — подумал я. — Известно ли ей о моих намерениях?
— Тостен не понимает, что для меня значит Хурог, — уклончиво ответил я.
Бастилла рассмеялась.
— Твой брат тебя боготворит. Скоро он сам приедет в Хурог. А узнав о смерти Дараха, забудет о вашем конфликте, и все нормализуется.
Итак, она считает, что я способен убить дядю Дараха. И даже не догадывается о том, что я еду в Хурог с совершенно другими целями — попытаться спасти Дараха и весь хурогский народ.
Бастилла спокойно смотрела на меня, откинувшись на спинку кресла.
Я прищурился.
— Кариан знает о твоей попытке меня убить?
Она потупила взор.
— Не знает. У меня все равно ничего не вышло бы — Пенрод отчаянно сопротивлялся силам моего заклинания и вряд ли был в состоянии лишить тебя жизни. Только ранил бы. А мне так страстно захотелось отомстить тебе за отказ, что я пошла против воли хозяина.
Она подалась вперед, протянула руку и провела пальцем по моей щеке.
— Кстати, о хозяине: я должна сообщить ему, что ты проснулся.
Бастилла вышла из каюты, но не заперла дверь на замок.
В следующее мгновение в ее кресле уже сидел Орег. Он избегал встречи со мной взглядом.
— Прости, что ударил тебя так сильно.
Я воспроизвел в памяти наш последний разговор.
— Пойми меня правильно, Орег! Я ни за что не отдал бы кости дракона в руки Кариана, если бы знал какой-то другой способ уберечь хурогскую землю от гибели!
— Что ты собираешься сделать с Дарахом? — глядя мне в глаза, спросил он.
Я почувствовал вдруг жуткий приступ раздражения и усталости. Мне захотелось отомстить Орегу за удар по голове и за недоверие, и я заявил:
— Если Дарах будет единственным препятствием на моем пути к возвращению Хурога, я убью его!
Я думал, Орег уловит сарказм в сказанных мною словах, но он внезапно исчез.
Даже ему казалось, что я готов на столь чудовищную низость...
Последующие две недели тянулись нестерпимо долго и представляли собой настоящую пытку. На палубе мне часто приходилось разговаривать с Карианом и терпеть присутствие Бастиллы, почти всегда находившейся с ним рядом. Она вела себя как ни в чем не бывало. Я, впрочем, тоже.
Король Ворсага мог быть замечательным собеседником. Он выслушивал мои нескончаемые рассказы с большим вниманием и интересом. Мне приходилось нелегко — следовало контролировать каждое свое слово, чтобы не дать ему повода усомниться в искренности моих намерений. Но то, что он предлагал, на самом деле являлось для меня пределом мечтаний. Это очень помогало — так было легче корчить из себя его нового ярого последователя.
Я болтал о вещах, о которых мог говорить нескончаемо долго, — о своей фанатичной любви к Хурогу, об идиотах, которые меня окружают, о том, каким бы хотел видеть свое будущее. Эти беседы сильно меня выматывали, поэтому, возвращаясь вечером в каюту, я валился с ног от усталости. Орег встречал меня мрачным молчанием, но у меня не было сил что-либо ему доказывать.
Теперь он почти не разговаривал со мной, лишь отвечал на вопросы, которые я ему задавал.
Интересно, — думал я иногда, — что он поведает обо мне моим потомкам? Скажет — безжалостно принес в жертву дракона. В последний раз.
Однажды вечером я стоял на носу корабля и задумчиво смотрел на воду. В ней красивыми оранжевыми разводами отражались лучи заходящего солнца.
Наше судно было одним из шести кораблей Кариана, направлявшихся в Хурог. На каждом из них, за исключением того, на котором везли василиска и пятьдесят боевых лошадей, находилось по двести пятьдесят человек. Животных сопровождало еще около сотни. Таким образом, к Хурогу приближалась целая тысяча отлично обученных воинов ворсагского короля. Остальные участники путешествия были поварами, кузнецами и конюхами, но и они умели владеть мечом.
Дарах имел в своем распоряжении не более ста человек. Даже Стейла не могла помочь ему защитить Хурог, так как вместе с пятьюдесятью солдатами находилась в Каллисе.
Я услышал за спиной знакомые шаги Кариана.
— Иногда ты выглядишь ужасно грустным, Вард, — дружелюбно заметил он, расположившись рядом со мной. — Тебя беспокоит участь Дараха?
Я задумчиво кивнул.
— Временами на душе у меня становится отвратительно. Но Дарах заслужил наказание за то, что отобрал у меня Хурог.
— Ты обожаешь свой замок, — протяжно произнес Кариан, устремив взор куда-то вдаль. — Мне это нравится. Может, расскажешь мне о нем еще что-нибудь интересное? Откроешь какие-нибудь секреты?
Он сказал об этом как будто между прочим, словно из желания скоротать за беседой утомительные часы долгого путешествия.
Но я прекрасно понял, что ему нужно. Все, что его интересовало, сводилось к магии. И он пытался выудить из меня как можно больше информации.
Я пожал плечами.
— Когда-то в Хуроге хранились несметные богатства гномов. В тяжелую годину мой дед многое распродал: четыре комплекта доспехов, украшения из драгоценных камней, все магические предметы, дорогостоящие ткани. Но, согласно документам, хранящимся в замке, там осталось много изделий из золота и серебра. Я не знаю, где они лежат, но собираюсь это выяснить как можно быстрее. Думаю, в этом мне поможет Орег. Наверное, Бастилла вам рассказывала о нем.
Кариан кивнул.
— Я планирую продать часть серебра и закупить на вырученные деньги овец. Мне кажется, именно разведение овец приведет Хурог к процветанию.
Он все еще ждал, что услышит от меня что-нибудь важное, а я, понимая это, продолжал самозабвенно разглагольствовать совсем о другом.
— Мой дед и отец делали ставку на лошадей, но это не принесло им успеха. Все дело в том, что коней раскупают лишь в том случае, если они хорошо обучены. А на обучение требуются годы и немалый труд. На мой взгляд, гораздо прибыльнее заниматься овцами. Я сгораю от нетерпения увидеть однажды, что мой народ вновь зажил счастливой достойной жизнью, как было давным-давно...
Лицо Кариана постепенно принимало скучающее выражение. Наверное, моя болтовня уже действовала ему на нервы.
Я сидел в своей каюте на сундуке и смотрел на внезапно появившегося передо мной Орега. Я чувствовал, что должен наконец помириться с ним. Во-первых, этого требовала моя душа. Во-вторых, следовало поговорить о наших дальнейших действиях.
— Я знаю, как сильно ты хочешь спасти кости дракона, Орег. Но это представляется мне невозможным...
— Она была потрясающе красивой, — печально произнес Орег. — Золотисто-розовой. А голос у нее звучал как серебряный ручей... Селег убил ее, побоявшись потерять Хурог. Решил, что полученная от нее магия поможет ему защититься от покушений на замок кого бы то ни было. И тем самым наслал проклятие на несколько поколений вашего рода. Он был наделен невиданными магическими способностями. После него в вашей семье не рождалось колдунов. До тебя.
Я нахмурился.
— Подожди... Ты намекаешь на то, что убийство драконихи каким-то образом повлияло на Хурог?
Орег кивнул.
— Не поэтому ли из наших краев ушли гномы? А земли, некогда приносившие хорошие урожаи, сильно оскудели? — Я сделал паузу, напряженно размышляя. — Может, мы до сих пор страдаем от последствий содеянного Селегом? Моя мать наполовину лишилась рассудка...
Мне вспомнились те далекие времена, когда мама была веселой и жизнерадостной, и то, как с каждым годом пребывания в Хуроге она становилась все более странной.
— Отец отличался крайней жестокостью... Сиарра нема, а Тостен способен совершить самоубийство...
По моей спине побежали мурашки.
— А ты лишился колдовских способностей, — тихо добавил Орег.
Я вскочил на ноги и принялся нервно расхаживать по полу. Во мне кипела ярость. Как так вышло, что человек, повинный во всех наших бедах, на протяжении стольких лет был моим кумиром, размышлял я, задыхаясь от злости.
Злоба слепит и затормаживает работу мозга, — всплыли в моей памяти слова Стейлы. Я сделал глубокий вдох и выдох и попытался успокоиться.
Перед моими глазами неожиданно возник Эстиан такой, каким мы видели его из разрушенного храма в Меноге — с пустынными окраинами. Пришедшая в голову мысль заставила меня содрогнуться от ужаса.
— А ведь страдает не только Хурог... но и другие земли. Неужели его отравленная магия распространяется на столь большое расстояние?
Орег тяжело вздохнул и кивнул.
— Мы должны что-нибудь предпринять, — решительно заявил я.
— Что, Вард? — Орег устало посмотрел мне прямо в глаза. — В Хуроге слишком мало людей, чтобы противостоять столь многочисленному противнику.
Он притих.
— Скажи мне, Орег, ты действительно веришь в то, что я способен убить своего дядьку? — с чувством спросил я.
По его лицу скользнула странная тень, и в первый момент я даже испугался. Он долго размышлял о чем-то, а когда наконец ответил, я почувствовал облегчение.
— Я знаю, что ты в любом случае все сделаешь правильно.
Орег раскачивался в гамаке, безмятежно уставившись в потолок.
— Говорят, мы прибудем в Тирфаннинг уже завтра, — сказал я. — Возможно, рано утром. Думаю, ты должен появиться там за некоторое время до прихода кораблей Кариана в порт.
— Что?.. — спросил Орег, переводя на меня рассеянный взгляд, будто вовсе не слышал моих слов.
Я почувствовал легкий приступ раздражения, встал со стула и стал нервно ходить по полу.
— Я сказал, что ты должен перенестись в Тирфаннинг заранее!
— Только не волнуйся так, Вард, — успокаивающе произнес Орег. — Я все понял: моя задача — сообщить людям Тирфаннинга о прибытии ворсагцев. Сказать, чтобы они покинули город до тех пор, пока враг не уйдет из него. Правильно?
— Правильно, — буркнул я.
— Как только ты появишься в Тирфаннинге, мы вместе отправимся в Хурог, чтобы предупредить об опасности Дараха. Так мы с тобой договаривались? — спросил Орег.
— Так.
Я не понимал, что с ним происходит. Чем ближе мы подплывали к берегу, тем спокойнее и умиротвореннее он становился. Несмотря на то что ни ему, ни мне не пришло в голову ни одной мысли по поводу спасения костей дракона. Все, что мы могли сделать, — так это попасть в Хурог раньше, чем ворсагцы, и увести из него всех людей.
Со мной тоже творилось нечто непонятное. В отличие от Орега по мере приближения к северным землям я чувствовал себя все более неуютно. Меня все чаще одолевали страхи и сомнения. Я по нескольку раз в день задумывался о том, не допускаю ли какой-то страшной ошибки.
Была ночь. В нашей каюте горела масляная лампа.
— Если бы я переспал с Бастиллой, когда ей этого хотелось, она, быть может, никогда не вернулась бы к Кариану! — воскликнул я с отчаянием.
— Нет, Вард, — спокойно возразил мне Орег. — Бастилла принадлежит ворсагскому королю и привязана к нему мощными силами.
— А ты смог бы нарушить эту связь? — спросил я.
Он пожал плечами.
— Наверное, да. Но только в том случае, если она сама бы этого захотела.
Он неожиданно встрепенулся.
— Ой! Ты совсем заболтал меня. Мне пора в Тирфаннинг!
— Немедленно туда отправляйся, — скомандовал я.
Но Орега уже не было.
Мы причалили к берегу на рассвете. Было непривычно тихо. В порту не суетились моряки и грузчики, и казалось, что город вымер.
— Здесь никого нет. Как это понимать? — резко повернувшись ко мне, спросил Кариан, когда мы оба сошли с корабля.
Я пожал плечами.
— Неужели Бекрам предупредил Дараха о нашем прибытии?
— Каким образом он мог это сделать?
Я нахмурил брови и почесал затылок.
— Может, при помощи колдуна? У Хавернесса есть личный маг, у дяди Дараха — тоже.
Кариан нетерпеливо повернулся к Бастилле.
— Бастилла, что ты скажешь по этому поводу?
Бастилла покачала головой.
— Колдун Дараха чересчур слаб, хозяин, а колдун Хавернесса не способен передавать информацию на столь далекое расстояние. Не исключено, что об исчезновении людей из Тирфаннинга позаботился Орег...
Она метнула в мою сторону многозначительный взгляд.
Я склонил голову набок.
— Вообще-то Орег любит разные фокусы! Но... У него все равно ничего не получится! У Дараха нет людей для противостояния вашему войску.
К моим щекам прилила кровь. Я страшно волновался, но продолжал играть свою роль.
— Дараху не жить! — провозгласил я и стиснул зубы.
Кариан усмехнулся и махнул рукой в сторону выведенных на берег коней.
— Нам нельзя терять времени.
Я хотел согласиться с ним, но не успел. Внезапно перед моими глазами все почернело.
Я очнулся и увидел, что нахожусь в незнакомой мне комнате. Мои руки и ноги были связаны.
Передо мной стоял Кариан.
— Прости, Вард. Мы обошлись с тобой не очень любезно. Но ты должен меня понять: я не могу доверять тебе полностью. По крайней мере до тех пор, пока наше мероприятие не завершится успешно. Мой план таков — мы достигнем Хурога, убьем Дараха и заберем кости. Потом пришлем к тебе гонца, и ты явишься в свой Хурог в качестве освободителя и спасешь народ от нас. Естественно, мы не станем вступать с тобой в драку. Но Бастилла прочтет кое-какие иллюзорные заклинания, и люди будут уверены, что ты за них сражался. Хорошо придумано, а?

Предыдущая страница 11 Следующая страница


Призрак дракона 12

Я медленно кивнул.
— А пока посиди здесь, — Кариан одарил меня притворно добродушной улыбкой. — Василиска мы оставляем с тобой. В качестве охраны. Дело в том, что он стал почему-то менее послушен. Может, устал с дороги. Брать его с собой опасно.
— Только поскорее решайте свои дела, — ответил я. — Надеюсь, эта зверюга не сожрет меня раньше, чем я стану полноправным Хурогметеном.
Кариан рассмеялся и вышел из комнаты, уводя за собой Бастиллу.
Где-то за стеной раздался рев василиска, и я на мгновение зажмурил глаза.
А когда открыл их, увидел перед собой Орега.
— Нам следует поторопиться, — озабоченно сказал он, достал нож и принялся перерезать толстые веревки на моих руках и ногах.
— Как тебе удалось вывести отсюда людей? — спросил я.
— Показал управляющему Тирфаннинга письмо, заверенное печатью и подписью твоего дяди.
— Что? — Я изумленно вскинул брови.
Орег усмехнулся.
— Подделывать документы получается у меня отлично, разве я не говорил тебе об этом? Нет? Странно... Так вот, письмо содержало приказ Дараха покинуть город, спрятавшись в горах. Но сейчас нам не следует тратить времени на разговоры, которые уже не столь важны...
Тут Орег нервно провел ладонью по лбу.
— Чем ты так обеспокоен? — спросил я настороженно.
— Понимаешь... Пока в соседней комнате находится василиск, тебе отсюда не выйти. Бастилла применила для этого особое заклинание. А я не могу вернуться в Хурог один. Он слишком далеко отсюда.
Меня охватила легкая паника. Кариан вместе со своим тысячным войском уже должен был направляться в сторону Хурога, а Дарах даже не подозревал о приближавшейся опасности.
— Что же нам делать? — спросил я.
— В наших краях много драконьей магии. Василиски во многом сходны с драконами. То животное, что сидит за стеной, чувствует особое волшебство, которым пропитан здешний воздух. И постепенно выходит из-под контроля, даже Бастиллы. Поэтому я хочу попытаться воздействовать на него своими силами. Применить для этого старинное хурогское заклинание. Не знаю, что из этого выйдет.
— Пошли! — скомандовал я.
Как выяснилось, мы находились в здании зернохранилища, приготовленном для будущего урожая. При помощи какого-то заклинания Орег открыл двери помещения, в котором оставили василиска. Огромное животное металось из стороны в сторону, явно чем-то обеспокоенное.
— Не входи вовнутрь, — шепнул мне Орег. — Встань к двери так, чтобы василиск тебя не заметил.
Он решительно шагнул в зал и крикнул на древнешавигском:
— Стань камнем!
Я никогда не думал, что голос Орега может звучать так властно и громко. Услышав его команду, зверь замер на месте, а его чешуя начала вдруг быстро менять цвета. Воздух наполнился чудесным серебристым сиянием, а через несколько секунд василиск исчез. Вместо него на полу лежал камень по размерам вдвое меньший, чем само животное.
Орег с облегчением вздохнул и вытер со лба проступившие капли пота.
— Отлично! — Он взмахнул рукой, и камень провалился куда-то под пол. — Теперь бежим!
Мы, не сговариваясь, рванули с места и помчались так быстро по направлению к хурогской дороге, как я никогда еще не бегал. Потом, развив такую скорость, с которой, наверное, можно взлететь, взялись за руки и спустя некоторое время уже стояли в тронном зале Хурога.
То, что я в нем увидел, поразило меня настолько, что рот мой сам по себе приоткрылся от удивления.
Дарах разговаривал со Стейлой. Стейлой, которая, даже если выехала бы из Каллиса сразу после получения новостей от Тостена, должна была находиться за сотни миль отсюда.
Рядом с ними, расположившись полукругом, стояли Сиарра, Тостен, Бекрам и Аксиэль. А замыкали круг человек восемь-десять низкорослых и плотных мужчин.
Гномы! — мелькнуло у меня в голове.
Бекрам повернул голову.
— Как вы здесь очутились? — спросил я, растерянно хлопая своими коровьими ресницами.
Он усмехнулся.
— А вы?
Я тряхнул головой, пытаясь понять, что происходит.
— Помнишь, о чем заговаривает Аксиэль, когда напивается? — радостно сверкая глазами, спросил Тостен.
— Естественно! — ответил я. — О том, что он — сын короля гномов.
— Вот именно! — Тостен поднял вверх указательный палец. — Как выяснилось, гномам известен один замечательный метод перемещения людей из одного места в другое.
— Тостен рассказал мне о том, что замышляет Кариан, — вступил в разговор Дарах. — Много у него солдат, Вард?
— Около тысячи. Нам не победить их. Если, конечно... Сколько здесь твоих собратьев, Аксиэль?
— Только те, кого ты видишь, — ответил Аксиэль. — Прошли дни, когда представители моего народа могли запросто прощаться с жизнью в больших сражениях.
— Тогда нам следует уйти отсюда, — четко и уверенно сказал я. — Лучше всего подняться на ту скалу, в которую врезаны древние ворота.
Я поймал на себе изучающий взгляд Дараха и осознал, что разговариваю так, словно отдаю приказы. Но он лишь кивнул мне в ответ.
Кариан с войском появился у ворот Хурога, когда все обитатели замка с вещами и припасами уже находились на вершине скалы. Смотреть на то, как в ворота моего дома вламываются враги, доставляло мне жуткую боль, но хурогская магия, густо наполнявшая здешний воздух, смягчала ее.
Ко мне подошел Тостен и уселся рядом.
— Наверное, ты даже не представляешь себе, как мы сюда попали, — заговорил он, явно желая отвлечь меня от наблюдения за ворсагцами. — Тебе ведь известно, что гномы занимались торговлей только в нескольких из замков Пяти Королевств?
Я кивнул.
— Как выяснилось, их подземные водные пути имеют выход на поверхность земли лишь в двух местах, — продолжал Тостен. — В Хуроге и в Каллисе!
Его лицо озарилось по-детски счастливой улыбкой.
— Если бы ты видел лицо Хавернесса, когда Аксиэль провел нас к входу в подземелье!
— И лицо моего отца, когда он узнал, что я раскрыл секрет гномов людям, — послышался у нас из-за спин голос Аксиэля.
— Конечно, я все объяснил ему, и его гнев мгновенно остыл, — поспешно добавил он, как будто не хотел чернить отца в моих глазах.
К нам подошли Сиарра и Бекрам. Сестренка прижалась ко мне, как теплый котенок, и я обнял ее за плечи. Я почувствовал знакомый запах ее волос, и на душе стало радостнее.
Наблюдать за снующими взад и вперед ворсагцами с зажженными факелами в руках доставляло мне определенное удовлетворение. Они уже поняли, что замок пуст, но ни за что не догадались бы, где мы.
— Кариан и его маги приближаются к костям дракона, — мечтательным голосом произнес лежавший у моих ног Орег.
— Кости дракона? — встрепенулся Аксиэль. — О чем это ты, Орег?
Орег тихо засмеялся.
— Неужели Вард не рассказывал тебе, почему Кариан так страстно хотел попасть сюда? Чтобы забрать кости дракона, покоящиеся в пещере под Хурогом.
— Не шути так! — воскликнул Аксиэль, и я в изумлении уставился на него.
В его голосе отчетливо звучали нотки страха, а я-то считал, что Аксиэлю страх совершенно не присущ.
Его товарищи-гномы, сидевшие вокруг него, как чуткие стражи, выглядели не менее встревоженными, чем он.
— Я не шучу, — ответил Орег все тем же невозмутимым голосом. — Я говорил Варду, что такое кости дракона. Быть может, он плохо меня понял.
— Мы не должны позволить Кариану завладеть драконьими костями, Вард! — не на шутку испуганный, воскликнул Аксиэль. — Если это произойдет, нас всех постигнут страшные беды! В костях дракона хранится такая сила, которая опасна для всего человечества. Она — как пылающий факел в руках у трехлетнего Надоеды. Кариан разрушит мир, Вард...
— Они уже в пещере, — сообщил Орег, многозначительно глядя мне в глаза.
— Ты говорил, что можешь приостановить магов, Орег, — сказал я, не зная, как мне быть.
— Да, но это лишь отдалит жуткий исход мероприятия, задуманного ворсагским королем, — ответил Орег. — Существует лишь единственный выход предотвратить эту беду.
Он лукаво улыбнулся.
— Как ты думаешь, о чем я мечтаю больше всего на свете?..
Ответ незамедлительно пришел мне на ум, и я ужаснулся: Орег мечтал о смерти.
Он давно все продумал. Этим и объяснялось его странное спокойствие на корабле Кариана. Уже тогда ему было известно, что у него все получится. Что я решусь на этот страшный шаг.
Мои глаза наполнились слезами, и я смахнул их резким движением руки.
Ты защищаешь тех, кого любишь. Ты не можешь так поступить! — кричал мой внутренний голос, но сердцем я чувствовал, что обязан выполнить просьбу своего верного раба, ставшего мне братом.
Дрожащей рукой я вынул из ножен кинжал отца — я взял его из замка — и занес над своей головой.
— Пожалуйста, Вард... — взмолился Орег.
Резким движением я вонзил клинок в его затылок. Из моей груди вырвался приглушенный стон. Смерть наступила мгновенно. Я провел окровавленной рукой по умиротворенному лицу Орега, и он растаял в воздухе.
В это самое мгновение послышался грохот падающих камней. Рушился мой замок.
Безмерно любимый мною Хурог.
Сиарра сидела рядом со мной бледная, как простыня. Она таращилась на мою руку, забрызганную кровью Орега, и ничего не могла понять, Тостен тоже смотрел на меня, как на чудовище.
Но в то мгновение все это казалось мне не столь важным. Главное, о чем я мог думать, это о странном, невиданном мне ранее ощущении целостности. Магия, поднявшаяся из глубины древности, захлестывала меня теплой, дурманящей волной, и казалось, я наполняюсь силами.
Когда грохот падающих камней стих, я провел руками по волосам, согнул ноги в коленях и, уткнув в них лицо, ощутил, что смертельно устал.

Глава 15
ВАРДВИК

Легенды и баллады всегда заканчиваются какой-либо мудростью. В реальной жизни даже смерть — это еще не конец. Дела отцов откликаются в их детях спустя века.
Мне сказали, что на протяжении нескольких дней я ни с кем не разговаривал. Сам я не помнил этого. Дядя пригласил лучшую целительницу, и она пояснила, что мое состояние — результат перенапряжения и нервного истощения.
Дарах держал под чутким контролем уборку урожая, но он оказался крайне скудным.
Последовавшая зима была тяжелой для хурогского народа. Ворсагские воины сожгли дома многих из них, а наспех сооруженные жилища, которыми мы смогли их обеспечить, почти не спасали от холодов.
Дядя пытался уговорить меня отправиться в Ифтахар вместе с мамой, Тостеном и Сиаррой, но я наотрез отказался. Замка уже не было, но люди продолжали жить на этих землях. И все еще находились в опасности. Дарах меня понял.
Однажды после уборки урожая я подробно рассказал ему, кем был для меня Орег. Он слушал очень внимательно.
Товарищи Аксиэля расчистили вход в подземный туннель и, вскоре после того как рухнул замок, ушли вместе с самим Аксиэлем. Он пообещал, что вернется к весне. Сиарра избегала меня, а Тостен сильно за нее волновался, поэтому до самого их отъезда в Ифтахар я практически не общался с ними.
Я много ездил на Нарциссе и Перышке (их и других коней вместе с оставленными нами вещами привезли из Каллиса позднее). Упражнялся с бойцами Синей Гвардии. Принялся разбирать камни Хурога. Сначала я занимался этим один, а позднее к работе подключились Стейла и ее солдаты.
К весне люди уже относились ко мне как к Хурогметену, хотя официально это звание до сих пор принадлежало Дараху.
Мой брат вернулся в Хурог, когда в садах запели малиновки. О его приближении мне сообщила магия.
— Ты похудел, — сказал он после того, как мы обнялись.
— А ты похорошел.
Я не кривил душой.
— Мама умерла. Однажды ночью она пошла гулять в грозу. И сильно простудилась.
Я кивнул. Для меня наша мама давно ушла из жизни.
— Я привез и хорошую новость, — воскликнул Тостен. — Бекрам и Сиарра помолвлены.
Бекрам и Сиарра?.. — эхом отдалось у меня в голове. Никогда бы не подумал...
— Передай ему, чтобы не загонял ее больше в сточную канаву, — пошутил я.
— Сиарра просила передать, что любит тебя и что приглашает на свадьбу. Она ведь теперь умеет разговаривать.
— Знаю.
Об этом мне сообщил Дарах.
— Дядя намеревается вернуть тебе титул Хурогметена. Он уже обратился с официальной просьбой к королю, — сказал Тостен.
— У короля других забот хватает, — ответил я. — Когда о смерти Кариана стало известно всем, ворсагские солдаты спешно отправились в Оранстон. Там с ними расправились люди Хавернесса. Но по окончании войны никто из них не вернулся в Эстиан. Король не посмел сказать им ни слова против. Ведь все Пять Королевств считали их героями. А героев любят и ценят.
— Неужели тебя не радует эта новость? — удивленно спросил Тостен.
Я пожал плечами и провел пальцем по холодному платиновому кольцу.
— Ты приехал насовсем?
— Если ты не возражаешь, то да, — ответил Тостен.
Я крепко обнял его.
— Ты мой брат. Тебе здесь всегда рады.
Разгребая остатки камней с намерением заложить фундамент нового замка, мы наткнулись на пещеру с костями Дракона. Орег был прав: Кариан, Бастилла и два других мага ворсагского короля уже находились в ней, когда Хурог начал разрушаться. Их тела были изуродованы до неузнаваемости, и определить, кто есть кто, нам удалось лишь по одежде.
Мы закопали их всех в общей могиле вместе с телами других погибших ворсагцев. Останки Бастиллы я переносил собственноручно.
Не знаю, почему, но скелет дракона остался совершенно невредим. Возможно, на него оказала воздействие магия Орега. Аксиэль вернулся как раз, когда мы с Тостеном задумали отнести драконьи кости в поля. Мы сделали это втроем, а там раздробили скелет и, растерев его в порошок, посыпали им землю. Аксиэль вздохнул с облегчением, когда с этим было покончено. Всходы появились рано.
Однажды летом, проснувшись на рассвете, я сразу почувствовал, что произошло нечто грандиозное. Я быстро оделся, умылся холодной водой, оседлал Нарцисса и отправился на прогулку.
Когда тропа, ведущая наверх скалы со старинными дверьми, стала слишком крутой, я спрыгнул с Нарцисса и повел его за собой. Мы почти достигли вершины, когда мой конь встревоженно зафыркал и задергал ушами. Я почувствовал странный запах — жар и горячий металл. Так пахнет в кузницах.
Забравшись наверх, я увидел, что бронзовые двери распахнуты настежь. Незадолго до этого дня мы с Аксиэлем пытались отворить их, но не смогли. О том, как и когда появились двери в этой скале, он ничего не знал.
Я приблизился к ним и с замиранием сердца тщательно осмотрел. Внутренняя поверхность дверей была черной, как будто опаленной огнем.
За ними находилось всего лишь небольшое углубление прямоугольной формы. У меня из-за спины послышался шум чьих-то шагов, и я повернул голову, ожидая увидеть Тостена — если бы это был кто-то чужой, Нарцисс не вел бы себя так спокойно.
На меня приветливо смотрел Орег.
— Привет, Вард!
Я сглотнул, потрясенно глядя на него.
— Надеюсь, ты не попросишь меня убить тебя во второй раз?..
Он взглянул в ту сторону, где когда-то стоял мрачный Хурог, а теперь возвышались недостроенные стены нового замка, и потрепал Нарцисса по голове.
— Ты провел большую работу. А где скелет дракона?
— Мы превратили его в порошок и развеяли в полях, — ответил я.
— Правильно сделали.
Я не мог понять, что выражает его лицо: оно выглядело печальным и в то же время невероятно радостным.
— Я не хотел причинять тебе страдания, Вард, — продолжал Орег, — но, честное слово, даже не подозревал, что не умру. Драконы не стареют, но их можно убить. Я думал, смерть превратит мою душу в камень.
— Что было за этими дверьми? — спросил я.
— Я! — радостно сообщил он. — Я не знал, что в этой пещере хранилось мое тело.
Я сел на камень и закрыл лицо ладонями, совершенно сбитый с толку. В моей голове роились десятки вопросов, но я не знал, какой из них ему задать.
— Ты похудел, — заметил он.
Тостен сказал мне то же самое, когда вернулся из Ифтахара.
— Я думал, я убил тебя тогда! — гневно произнес я.
Орег приблизился ко мне и опустился на колени рядом со мной.
— Почему ты так долго не появлялся? — спросил я, не глядя на него.
— Я был мертв. Вернее, почти мертв, — ответил он. — Сколько времени прошло? Год? Два? Не больше... Ты ведь почти не изменился. Я просто так долго приходил в себя. Мое тело лежало здесь... с момента гибели последнего Императора, то есть на протяжении десятков веков.
— Насколько я понимаю, твой отец заставил тебя носить обличье того человека, которого я убил. Почему же сейчас ты выглядишь точно так же?
Он звонко рассмеялся.
— Потому что он создал то тело точно таким же, как мое собственное. Драконы могут изменять свою форму.
Странно, но от гнева, который я испытывал каких-то несколько минут назад, теперь не осталось и следа.
— Прошло немногим менее года, — сказал я, отвечая на его вопрос.
Орег расслабился и улыбнулся.
— А я думал, на мое восстановление уйдет гораздо больше времени.
— Ты больше не зависишь от этого? — спросил я, кивая на поблескивавшее на моем пальце платиновое кольцо.
Орег покачал головой.
Мне хотелось прыгать от радости, рассказать ему обо всем, что происходило в моей жизни, пока его не было рядом, но я лишь задавал ему вопросы, чтобы просто слышать его голос, чтобы убедиться, что я не сплю.
— Ты последний? — спросил я.
— Существуют и другие виды драконов, Вард. Но они всегда считались редкими. — Он с облегчением вздохнул. — Теперь, когда из моей магии исчез яд, надеюсь, нас станет больше.
— Можно попросить тебя кое о чем? — с нетерпением в голосе спросил я. — Мне всегда безумно хотелось взглянуть на настоящего дракона.
Орег улыбнулся, как обычно, напомнив мне Тостена, сделал несколько шагов назад и начал изменять форму и увеличиваться.
Мы оба забыли о Нарциссе, и сейчас он напомнил нам о своем существовании, испуганно отшатнувшись в сторону. К тому моменту, когда мне удалось его успокоить, в Хуроге вновь появился дракон.
Он был вдвое больше, чем василиск, но выглядел гораздо более угрожающе. Вытянутая морда, лапы и острые когти по цвету напоминали синюю летнюю ночь. Туловище, покрытое переливающейся на солнце чешуей, было перламутровым, а наполовину сложенные крылья — золотисто-черными.
Я завороженно смотрел на своего чудесно изменившего обличье друга и не мог насмотреться.
Дракон расправил крылья — они красиво блеснули в свете утреннего солнца.
Нарцисс испуганно заржал и поднялся на дыбы, а дракон мгновенно сложил крылья и вновь превратился в Орега.
— Честное слово, Орег, мне ни разу в жизни не доводилось видеть ничего более прекрасного! — взволнованно воскликнул я.
Орег обхватил себя руками за плечи и смущенно потупил взгляд.
— Значит, ты позволишь мне остаться?
На душе у меня стало вдруг светло и радостно. И я ответил так, как недавно ответил Тостену:
— Ты мой брат, Орег. Тебе здесь всегда рады.
Когда мы медленно спускались вниз по горной тропинке, я спросил:
— Почему твое человеческое обличье так похоже на Тостена и на многих других людей из Хурога?
Орег взглянул на меня лукаво и задорно.
— Я думал, ты сам знаешь, Вард. Хурог — означает дракон.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ВАРДВИК ИЗ ХУРОГА     (Страница 1)
  • Глава 2
    ВАРДВИК     (Страница 2)
  • Глава 3
    ВАРДВИК     (Страница 3)
  • Глава 4
    ВАРДВИК     (Страница 4)
  • Глава 5
    ВАРДВИК     (Страница 4)
  • Глава 6
    ЭСТИАН: ЭРДРИК, БЕКРАМ и ГАРРАНОН     (Страница 5)
  • Глава 7
    ВАРДВИК     (Страница 6)
  • Глава 8
    ВАРДВИК     (Страница 7)
  • Глава 9
    ЭСТИАН: ЭРДРИК, БЕКРАМ И ГАРРАНОН     (Страница 7)
  • Глава 10
    ВАРДВИК     (Страница 8)
  • Глава 11
    ВАРДВИК     (Страница 9)
  • Глава 12
    КАЛЛИС: БЕКРАМ     (Страница 10)
  • Глава 13
    ВАРДВИК     (Страница 10)
  • Глава 14
    ВАРДВИК     (Страница 11)
  • Глава 15
    ВАРДВИК     (Страница 12)


Патриция Бриггз

Призрак дракона

 Читать книгу

Аннотация

Драконов больше нет. Остались только мифы о мудрой расе, охранявшей некогда мир. Остались легенды, самая странная из которых - история о костях великого дракона, спрятанных в подземных катакомбах замка Хурог. О дарующих великое могущество костях, обладать которыми мечтают многие, и более всего - молодой король, посвятивший свою жизнь черной магии. Противостоять такому противнику может только безумец. Но юный наследник Хурога был объявлен безумцем многие годы назад. И он не боится темной силы, с которой будет сражаться...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.gramotey.com/
Над дизайном работали: Spider, Elfin, Angel


Патриция Бриггз - Биография

Патриция Бриггз

На основную страницу

Биография

Патриция Бриггз родилась в 1965 году, выросла на севере США в маленьком американском городе Батт (Butte) в Монтане, в самом центре Скалистых гор. В настоящее время живет в Ричланде (штат Вашингтон) с мужем и тремя детьми. Ее дебютный роман - “Masques” вышел в 1993. В этом же мире происходит действие еще двух книг - “Steal the Dragon” (1996) и “When Demons Walk” (1998). Они образуют цикл “Sianim”. Также Бриггс написала отдельный сказочно-фэнтезийный роман “The Hob's Bargain” (2001). В конце июля - начале августа 2004 года выйдет новая книга Патриции - “Raven's Shadow”. А Бригз зазавершила работу над романом “Wolfsbane”, продолжением самой первой книги писательницы, и уже приступила к написанию продолжения к еще неизданному “Raven's Shadow”.