Патриция Брей - Выбор Девлина

1 Патриция Брей

I

Путник вошел в Кингсхольм в третий и последний день Праздника Летнего Солнцестояния. Торжества проходили повсюду в королевстве, но гораздо скромнее, а здесь, в столице Джорска, люди упивались весельем почти до безумия. Им было чему радоваться: под мудрым правлением короля Олафура жители Кингсхольма провели еще один год в мире и процветании. Лишь самые упрямые и сварливые старики пытались омрачить праздник, бурча, что не так давно покой и довольство царили во всем королевстве. Теперь же едва не каждый месяц из дальних уголков Джорска в Кингсхольм доходили вести о невзгодах - побитом урожае, разбое и грабежах, ужасных болезнях. Впрочем, столицу эти напасти пока не тронули, а потому особого значения дурным новостям не придавалось.
На первый взгляд в путнике тоже не было ничего примечательного - скорее всего какой-нибудь фермер или торговец пришел в Кингсхольм, чтобы повеселиться на большом празднике. Однако чужак не смешивался с толпами; людской поток обтекал его, будто не смея коснуться.
Девлин Стоунхенд разглядывал ликующих горожан, испытывая одновременно досаду и тревогу. При других обстоятельствах он подождал бы окончания праздника где-нибудь в окрестностях столицы, но сейчас у него не было выхода. Без гроша в кармане он не получит ни комнаты на постоялом дворе, ни тарелки супа в таверне. Уже два дня Девлин не ел, и теперь перед ним стоял выбор - либо просить подаяние, либо отправляться в королевский дворец и встретить там то, что уготовила для него судьба.
Обходя компанию хмельных гуляк, Девлин невольно подумал, насколько по-иному принято проводить праздники на его родине, в Дункейре, где любого чужестранца приняли бы со всем радушием и гостеприимством. Долгие недели в пути научили Девлина не ждать такого же теплого приема со стороны джорскианцев.
К предместьям Кингсхольма Девлин подошел в полдень, хотя точно определить, где начинается город, было трудно - разбросанные в полях фермы постепенно уступили место селениям с небольшими мастерскими и лавками, которые незаметно слились с окраинами города. Лишь обнаружив, что дорога заметно расширилась и его окружают толпы народа, Девлин понял, что добрался до столицы.
Кингсхольм считался самым знаменитым городом королевства, сюда стекалось множество людей со всего мира. Говорили, что Кингсхольм - не один город, а целых три: внешний, старый внутренний и королевский замок. «Города» располагались один внутри другого, но при этом каждый сохранял свои особенности. Внешний город вырос за стенами Кингсхольма, так как сильно разросшееся население уже не умещалось на прежней территории. Аристократы покинули внутренний город и выстроили роскошные дома на северном холме. На востоке лежали кварталы купцов и наиболее уважаемых ремесленников. К западу и югу от стен Кингсхольма размещались торговые ряды, хранилища товаров и широкие площади, где проходили ярмарки. Именно здесь шумели самые буйные празднества, и именно этот квартал Девлину предстояло пересечь на пути к внутреннему городу.
Девлин пробирался сквозь толпу. Несколько раз он свернул не туда, а однажды ему даже пришлось отойти назад, чтобы уступить место церковной процессии. И все же он знал, куда идет: с любого места он мог посмотреть на север и поймать взглядом белые шпили дворца.
Гранитная стена обозначала рубеж старого города. В стене были ворота, но их никто не охранял; судя по всему, они всегда стояли распахнутыми. Выйдя из-под арки ворот на булыжную мостовую, Девлин поразился внезапной перемене. В отличие от внешнего города с его домами из дерева, покрытого крашеной штукатуркой, здания внутреннего города представляли собой величественные сооружения из белого и серого камня. Построены они были на совесть, но выглядели тусклыми и выцветшими, как будто сами понимали, что их время и стиль безвозвратно ушли. Людей на улицах было меньше, да и те, что встречались, похоже, отмечали праздник не слишком шумно.
Девлин остановился, чтобы сориентироваться. Теперь, когда над ним нависали каменные стены, он больше не видел шпили замка.
Вслед за ним в ворота вошла пожилая женщина.
- Что, заблудился? - обратилась она к Девлину.
- Нет, - коротко ответил он. Женщина с сомнением на него взглянула.
- Ты ведь не на праздник посмотреть пришел.
Догадаться об этом было нетрудно. Девлин провел в дороге почти три месяца, и его плащ и башмаки носили явные следы долгого путешествия. К какому сословию принадлежит женщина, Девлин определить не смог. Ее одежда выглядела небедно, но Девлин был чужаком в городе и не знал, то ли это модный наряд, то ли просто платье служанки.
- Мне нужно попасть во дворец, - помедлив, признался он.
Женщина окинула его критическим взглядом.
- Ну конечно, - произнесла она и энергично кивнула. - Ты одет как путник из дальних краев, на твоем лице нет улыбки, а в руке - кружки с молодым вином. Видать, у тебя и в самом деле что-то стряслось, раз ты пришел за помощью к Избранному.
Девлин не ответил - пусть женщина строит любые догадки, он не собирается рассказывать правду ни ей, ни кому-то другому. Вежливо кивнув, он дал понять, что разговор окончен, и повернулся, делая вид, что уходит, однако женщина задержала его, слегка потянув за рукав. В ее глазах светилось сочувствие.
- Постой, я не хотела тебя обидеть. Сейчас в городе нет Избранного. Но если ты пойдешь во дворец и спросишь капитана Драккен, она тебе поможет. Иди по этой улице, пока не выйдешь к площади с фонтаном. Оттуда свернешь в переулок направо, минуешь храм Божественной Четы, потом повернешь на вторую улицу слева. Широкий бульвар приведет тебя прямо в замок.
- Спасибо, - сухо поблагодарил Девлин.
Он прошел через две площади поменьше, прежде чем добрался до большой площади с фонтаном, которую окружали изысканно украшенные дома. Из-за высоких стен доносилась музыка, смех и разговоры людей, собравшихся, чтобы отметить праздник всей семьей. Девлин ускорил шаг, желая побыстрее закончить свое путешествие. Как и говорила женщина, вскоре он очутился на бульваре, вымощенном белыми каменными плитами. Судя по виду, бульвар недавно подметали. Необычные деревья с золотыми листьями обрамляли улицу, что поднималась вверх по холму и вела к замку.
Королевский дворец возвышался на холме в самом сердце Кингсхольма. Чем ближе Девлин подходил к замку, тем острее чувствовал собственную ничтожность. Дворец казался больше, чем многие из деревень, через которые довелось пройти Девлину. Это место не для него, простолюдина из бедной провинции. Живущим в великолепном замке нет нужды в таких, как он. Они станут насмехаться над ним и с презрением отнесутся к его просьбе. Девлин понимал, что следует вернуться, однако возвращаться было некуда, и он упорно шел вперед.
В конце бульвара стояли огромные железные ворота, за которыми располагался дворцовый парк. Как и в городе у подножия холма, ворота были распахнуты, но их охраняли двое стражников в темно-зеленой форме.
- Стой! - в один голос сказали они и скрестили копья, преграждая путь.
Форма обоих стражников, совсем молодых ребят, была так хорошо вычищена, что выглядела как новая, все пряжки на камзолах ярко блестели. На поясе у каждого висел короткий меч. Стражники внимательно наблюдали за Девлином, хотя не переменили расслабленной позы, свидетельствующей о том, что они не видят в нем настоящей угрозы.
Девлин приблизился настолько, что от стражников его отделял всего один шаг.
- Эй, зачем идешь?
Девлин окинул юношей взглядом. Они казались ровесниками, но у того, что стоял слева, на рукаве была серебристая полоска. С этого расстояния Девлин рассмотрел, что они и в самом деле очень молоды: гладкие лица без единой морщинки, а в глазах нет той жесткости, которая появляется после сражения.
- Я пришел стать Избранным.
Стражники обменялись взглядами.
- Еще один оборванец, - пробормотал младший по званию. - И когда они только усвоят?..
- Избранного нет, - ответил второй стражник. - Уходи и не трать понапрасну наше время.
Девлин закусил губу и удержал проклятие, готовое сорваться с уст. Он взмок и устал, каждая пройденная миля отдавалась в ногах тупой болью.
- Я хочу говорить с капитаном Драккен. - Не имеет смысла рассказывать о своем деле этим юнцам только с тем, чтобы потом повторить объяснения их командиру.
Старший охранник сдвинул руку, слегка наклонив копье в сторону Девлина. Тот был не так глуп, чтобы счесть жест случайным.
- Капитану Драккен некогда нянчиться с такими босяками, как ты, - высокомерно отозвался стражник. - Избранного нет уже несколько месяцев. Катись-ка ты обратно в дыру, из которой пришел, и передай своим людям: придется им поискать кого-нибудь другого, кто им поможет.
Передвинув руку, охранник совершил ошибку, потому что теперь его копье не загораживало проход ко дворцу. Девлин прикинул расстояние между собой и стражниками. Они позволили ему подойти слишком близко и, не ожидая подвоха, ослабили внимание. Если он будет действовать быстро, то сможет отобрать копье у первого стражника, а затем с его помощью убрать с дороги обоих. Ни один из них не успеет обнажить меч. Однако пусть даже эти мальчишки глупы и невоспитанны, Девлин пришел не за тем, чтобы показать им, как неосторожно судить о человеке по его внешности.
- Мне нужна капитан Драккен, - негромко повторил он, сверля старшего охранника взглядом, так что юноша наконец почувствовал твердость его решения.
Стражник опустил глаза и приказал:
- Рядовой, сходите за капитаном Драккен.
- Ей это не понравится, - предупредил напарник.
- Не наша забота. Если она рассердится, то достанется не нам, а ему.
Девлин промолчал. Достаточно и того, что он добился, чего хотел.
Не скрывая презрения, стражник смерил визитера взглядом. Девлин уже давно не видел своего отражения, но догадывался, что являет собой весьма странное зрелище. Несмотря на летнюю жару, он был одет в длинный синий плащ, какие носят кейрийцы. В дороге плащ измялся и запачкался, но по-прежнему оставался легким и удобным. Башмаки Девлина покрывал такой плотный слой пыли, что их первоначальный цвет уже не поддавался определению, а подошвы стерлись и теперь были не толще пергамента. В левой руке Девлин держал какую-то длинную деревяшку, за плечом у него висели рваный кожаный мешок и арбалет. Под плащом на Девлине были надеты рубашка и штаны, которые он выменял пару недель назад. Рубаха оказалась велика, а штаны, наоборот, коротковаты, но тогда Девлину сгодились и такие. Темные волосы были неровно пострижены, а кожа за время путешествия обветрилась и задубела. В общем, он подозревал, что по виду сильно напоминает бродягу. Девлин мысленно спросил себя, что подумает о нем капитан Драккен и скольких еще людей ему придется повидать, прежде чем он выполнит свою задачу.
Младший стражник вернулся и привел с собой женщину, державшуюся так властно, что Девлин сразу понял - это и есть капитан. Резкие черты лица придавали ей вид человека, который не потерпит глупостей, а седина в светлых волосах говорила, что капитан Драккен не первый год на службе. Ее костюм не отличался от формы стражников, за исключением того, что капитан была без каски и на рукаве ее камзола блестели две золотистые полоски. Вместо копья она носила длинный меч, прикрепленный к поясу. Девлин не сомневался, что женщина не понаслышке знает, как пользоваться этим оружием.
- Ты хотел меня видеть? - спросила она, обратив на посетителя внимательный взгляд.
- Да, - ответил он. - Вы - капитан Драккен из городской стражи?
Женщина кивнула и нетерпеливо побарабанила пальцами по кожаному ремню. Девлин колебался, зная, что если откроет рот, то уже не вернет сказанного. Но он понимал, что время пришло, ощущал это всем нутром.
- Я пришел за Избранным.
- Я ведь уже говорил тебе, что Избранного...
- Погоди. - Капитан оборвала юного стражника, подняв ладонь, и кивнула Девлину. - Продолжай.
Торговое наречие с трудом давалось Девлину. Он попытался объяснить еще раз:
- Я пришел, чтобы стать Избранным.
Оба стражника уставились на него, вытаращив глаза и открыв рты. Если бы Девлин не потерял способность радоваться, он бы рассмеялся, глядя на выражение их лиц, но в теперешнем своем положении почувствовал всего лишь мрачное удовлетворение.
Капитан Драккен потерла подбородок.
- И ты думаешь, Боги примут тебя?
- Да.
Молодые стражники отвернулись, однако женщина продолжала пристально смотреть на него.
- В любом случае сегодня ничего не выйдет. У нас праздник, если ты еще не заметил. Приходи завтра, и мы проведем церемонию посвящения.
- Нет.
Стражники застыли - на их памяти еще никто не осмеливался перечить капитану Драккен.
- Нет, - повторил Девлин. Он прошел этот долгий путь не для того, чтобы получить от ворот поворот. К тому же в балладах нередко упоминалось, что Избранный приходил во дворец и его прогоняли, потому что он являлся в неподходящее время. - Я никого не знаю в городе, и у меня нет денег, - объяснил Девлин. - Меня не пустят ни в таверну, ни на постоялый двор.
- Сегодня можешь переночевать в караулке, - загадочно усмехнулась капитан Драккен, - а завтра я сама отведу тебя в храм, где ты принесешь клятву. Устраивает?
Несмотря на желание Девлина поскорее покончить с делом, он решил, что один день не имеет большого значения.
- Вполне.
Старший стражник убрал копье, освобождая проход через ворота. На его лице отразилась странная смесь жалости и презрения. Младший охранник не смотрел на Девлина и упорно сверлил взглядом землю, пока тот не прошел мимо.
Капитан быстрым шагом двинулась вперед и повела Девлина по периметру замка. Они миновали аккуратный сад со шпалерами, внутренний двор, назначения которого он не смог определить, и наконец, королевские конюшни, где конюхи встретили спутницу Девлина оживленными приветствиями.
За конюшнями стояли два здания. Первое из них - длинное низкое строение с белеными стенами и рядом узких окон - Девлин принял за казарму. К казарме примыкал небольшой кирпичный сарай, в стене которого под самой крышей виднелась пара крохотных окошек, Девлин решил, что это склад, но, к его удивлению, капитан не остановилась возле казармы и привела его прямо к маленькой кирпичной пристройке. У двери она обернулась и взглянула на Девлина. Как и тогда у ворот, на ее лице появилась кривая усмешка.
- Караульное помещение, - объявила она.
Девлин посмотрел на женщину, потом перевел взгляд на сарай. С близкого расстояния он заметил, что окошки здания забраны железными решетками. Его опять подвело плохое знание торгового наречия. «Караульное помещение» - это не то место, где собирается караул. Наоборот, туда сажают тех, кого надо караулить. Короче говоря, просто-напросто тюрьма.
Дверь открылась внутрь, подтверждая его догадку. В центре комнаты напротив друг друга за столом сидели двое. Один из них, солдат, увидев капитана, вытянулся по стойке «смирно». Оглядевшись, Девлин насчитал шесть тесных помещений, точнее, камер - по две вдоль каждой из трех стен. В четвертой стене была дверь, через которую они вошли, а вокруг на крюках висело оружие и наручники всевозможных размеров. Через распахнутые деревянные двери, обитые железом, было видно, что камеры пусты.
- Полагаю, ты доволен моим гостеприимством? - резко спросила капитан Драккен.
Девлин не стал возражать. Место выглядело достаточно чистым, а он так устал, что охотно провел бы ночь даже в стойле вместе с лошадьми.
- Мне подходит.
Капитан удивленно вздернула брови, как будто слова Девлина шли вразрез с первым впечатлением, которое он на нее произвел.
- Сержант Лукас, этот человек - наш гость, - сказала она охраннику. - Он может входить и выходить, когда пожелает.
Ага, значит, его не заключили под стражу. До этого Девлин смутно задавался вопросом, в качестве кого он тут находится, хотя на самом деле ему было наплевать. Он собрал всю свою волю, чтобы попасть во дворец, а добравшись, обнаружил, что у него нет сил действовать дальше.
- А как насчет меня? - спросил второй обитатель темницы, поднявшись из-за стола и отвесив учтивый поклон. Несмотря на синяки и ссадины, которые портили его внешность, незнакомец казался скорее мальчиком, чем взрослым мужчиной. У него было худощавое, узкое лицо и светло-каштановые волосы, ниспадающие на плечи.
- Ты отсюда никуда не выйдешь. Вчера ты чуть не устроил дебош, а моим людям хватает других забот, кроме как спасать твою несчастную шкуру. Останешься под стражей до окончания праздника, а если попробуешь улизнуть, я займусь тобой сама. Ясно?
- Ясно, - ответил юноша и покраснел.
Капитан Драккен снова повернулась к Девлину.
- Церемония посвящения в Избранные состоится завтра в полдень. Я приду за тобой. Но если решишь уйти, тебя никто не осудит.
- Я буду здесь.
Капитан удалилась, и Девлин оказался в центре внимания. Немолодой сержант Лукас, бывалый солдат, смотрел на Девлина настороженно, а юноша следил за ним зачарованным взглядом.
- Ты хочешь стать Избранным? - спросил он.
Девлин сделал вид, что не замечает парня, скинул с плеча мешок и швырнул его в угол камеры, потом снял плащ и повесил его на крюк. В камере он уселся на койку и начал расшнуровывать башмаки. Движения его были медленны, словно каждое из них требовало полной сосредоточенности. В другое время это встревожило бы Девлина, но сейчас он оставался спокоен. Свою усталость он связывал с трудным путешествием и с чувством странного разочарования после далеко не самого радушного приема.
- Здесь хотя бы кормят? - поинтересовался он.
- Можешь раздобыть чего-нибудь сам, а вообще-то ужин принесут после захода солнца, - отозвался солдат.
Девлин кивнул, скинул левый башмак, за ним правый. Лохмотья на его ногах когда-то были носками. Придется что-то придумать, но позже.
- Разбуди меня, когда принесут еду, - попросил он сержанта и вытянулся на койке. Долгие недели ему приходилось ночевать в полях и амбарах, и теперь он по-настоящему наслаждался мягкой подстилкой. По привычке правая рука Девлина покоилась на кинжале, висевшем на боку.
- Эй, погоди, не спи. Сейчас еще только полдень, и мне хочется тебя о многом расспросить, - сказал юноша.
Девлин закрыл глаза и заткнул уши. Голос парнишки неясно звучал где-то в отдалении, а потом все исчезло.

* * *

Он проснулся и увидел солнечный луч, который пробрался в мрачное помещение сквозь узкое отверстие в стене. Золотая нить пересекала тесную камеру и обрывалась у деревянной двери. Дверь была закрыта, из-за нее доносились голоса.
Девлин сел и протер глаза, стряхивая остатки сна. Быстрая проверка подтвердила, что оружие по-прежнему при нем. Мешок тоже выглядел нетронутым - то ли по глупости ему чересчур доверяли, то ли обшарили вещи так искусно, что он ничего не заметил. Башмаки валялись на полу; обуваясь, он старался не слишком рассматривать стертые ноги.
Девлин встал и подошел к двери. Он не помнил, чтобы закрывал ее, однако от легкого толчка она сразу же отворилась.
Сержант и юноша сидели за столом в общей комнате вместе с еще одним солдатом, которого Девлин прежде не видел. Парнишка сидел спиной к Девлину и тихонько тренькал на лютне.
Услышав, что Девлин вышел из камеры, старый солдат обернулся и поприветствовал его:
- Доброе утро.
- Доброе, - вежливо ответил Девлин.
Юноша опустил лютню и повернулся.
- Доброе утро! Я все ждал, когда же ты проснешься. Вчера за ужином ты и пары слов не сказал, а когда опять заснул, я думал, это на тысячу лет. Я решил, ты болен или умираешь, но сержант Лукас сказал, что ты просто устал и что мне нельзя тебя беспокоить.
Девлин сохранял бесстрастный вид. После того, как его привели в караулку, он больше ничего не помнил, а по словам менестреля выходило, что вчера он вставал и ужинал, даже не проснувшись как следует. Получается, он загнал себя сильнее, чем ему казалось, если дошел до такой степени истощения. Что еще хуже, он не осознал этого вовремя. Подобная небрежность была не в его характере.
Девлин обвел взглядом помещение, заметил возле очага кувшин с кавой и выразительно посмотрел в направлении кувшина.
- Угощайся, - предложил Лукас.
С полки над очагом Девлин снял оловянную кружку, налил в нее кавы и подошел к столу. Оба солдата сидели лицом к двери. Он тоже выбрал бы это место, но пошел на компромисс и уселся напротив юноши, таким образом держа в поле зрения и людей, и дверь.
Девлин отхлебнул глоток горячего напитка. В комнате повисла неловкая тишина; никто, похоже, не собирался ее нарушать. Девлин размышлял, скоро ли за ним придет капитан Драккен.
На дальнем краю стола стояла корзина с хлебом и фруктами. Второй солдат протянул руку и подвинул корзину поближе к Девлину.
- Спасибо, - поблагодарил тот, взял сладкую булку и начал есть, прихлебывая каву.
Лукас разглядывал его, словно оценивая.
- Я сказал юному Стивену, что ты держишься как старый вояка - ешь и спишь, когда есть возможность, и ни на что не жалуешься.
В ответ Девлин лишь неопределенно промычал.
- Ты был солдатом? - спросил юноша.
- Нет.
Девлин устремил на парнишку самый свирепый взгляд, какой только мог изобразить, в надежде отбить у него охоту к дальнейшим расспросам. Но юношу это не испугало.
- Я - Стивен из Эскера, менестрель. Должно быть, вчера ты пришел сюда по милости самого Канжти. Я как раз сочиняю балладу об Избранном, и она станет величайшим из моих творений.
- Ты-то уж точно попал сюда не по счастливой случайности, - фыркнул Лукас. - Из-за твоей последней баллады вчера случилась драка.
- А, маленькая промашка, и только, - махнул рукой юный менестрель. - Я же не знал, что эти мужланы не способны оценить всю красоту моего переложения легенды о королеве Хоте.
- Уже почти год у нас нет Избранного, - вступил в разговор второй солдат. - С тех пор, как последняя Избранная дева погналась за ведьмой Альфридой и увязла в болоте, где ее сожрала огромная змея.
- Нет, эта была предпоследней, - возразил Стивен. - Последнего Избранного загрызли оборотни.
- Точно, волки-оборотни, - подтвердил солдат. - Он превосходно владел мечом и все-таки продержался только месяц. Интересно, надолго ли хватит крестьянина?
Девлин промолчал, понимая, что его просто пытаются спровоцировать. Однако им все равно не удастся разозлить его, потому что на мнение других ему наплевать.
- Ты не сказал, как тебя зовут, - произнес Стивен.
- Девлин. Девлин Стоунхенд.
Это имя было близко к его настоящему, и за последние месяцы он успел к нему привыкнуть.
Менестрель вытащил из кармана маленькую записную книжку в кожаном переплете и перо.
- Девлин Стоунхенд, - повторил он. - Из Дункейра?
- Да.
Отрицать, что он родом именно оттуда, было бы глупо, ведь речь Девлина и так выдавала его происхождение.
- Отлично. Я, конечно, не стану упоминать твоего имени. Избранных всегда убивают еще до того, как о них сложат песню. В наше время мы называем их всех просто «Избранными», чтобы не ломать голову. Правда, нелегко подобрать рифму к слову «избранный», разве что «забрызганный», но это тоже не очень-то... - Менестрель умолк, задумавшись о трудностях своего ремесла.
Джорскианцы верили, что Избранных на службу призывают Боги, которые наделяют их великой силой и храбростью. В дни славных подвигов Избранных рыцарей и дев о них слагалось множество баллад, однако за те века, что прошли после гибели Дональта Мудрого, барды и менестрели сочинили едва ли с десяток песен. Может быть, с тех пор измельчали люди, а может быть, возросли опасности, с которыми им приходилось сталкиваться. Так или иначе, в теперешнее смутное время желающих стать Избранным почти не осталось. Всех, кто вызывался, через несколько месяцев после принятия титула находила страшная смерть.
Отчаявшись, король начал предлагать большую награду тем, кто принесет клятву Избранного, но даже это привлекало все меньше и меньше добровольцев. Что пользы в золотых монетах, если ты умрешь, не успев их потратить?
Девлин точно знал, что сделает с обещанным вознаграждением, а кроме того, за последние месяцы он слишком много повидал, и потому его не страшил никакой враг, будь то человек, зверь или демон. Если жители королевства готовы заплатить за то, чтобы кто-то взял на себя роль героя, они получат, чего хотят.

II

Капитан Драккен пришла за ним в полдень.
- Ты не ушел? - спросила она, и на ее грубоватом лице отразилось искреннее удивление.
- Я говорил, что не уйду.
- Точно, говорил. Вчера ты не назвал своего имени.
- Девлин. Девлин Стоунхенд.
Капитан недоверчиво взглянула на него. Девлин понимал ее колебания. Он побрился и сменил рубашку - надел ту из двух, что была почище, - но для того, чтобы выглядеть хоть чуть-чуть поприличнее, ему требовалась хорошая ванна и новая одежда.
- Ты фермер?
Капитан задала свой вопрос учтивым тоном, однако слово «фермер» в ее устах вполне могло означать принадлежность к самому низкому сословию.
- Был когда-то, - коротко ответил Девлин. Он пришел продать свое будущее, а выспрашивать о его прошлом эти люди права не имеют.

1 Следующая страница


Выбор Девлина 2

- Насколько мне известно, ни один фермер еще не становился Избранным. Солдаты, торговцы, младшие сыновья и дочери дворян - были, а фермеры - нет.
- И у нас еще ни разу не было Избранного из Дункейра, - подхватил Стивен. - Девлин станет первым во многих отношениях.
- Я смогу за себя постоять, - сказал Девлин, отвечая на невысказанный вопрос капитана.
Лицо женщины по-прежнему выражало сильное сомнение.
- Если ты станешь Избранным, тебе придется делать гораздо больше, чем просто защищать себя.
Если он станет Избранным, он будет рисковать своей жизнью снова и снова, пока не найдется враг, который окажется ему не по силам.
- Я слышал, последний Избранный искусно владел мечом, но погиб всего через месяц после того как принес клятву. Пусть Боги решают, гожусь ли я для этой службы. - Не желая уступать, Девлин смотрел прямо в глаза капитану.
- Для фермера у тебя довольно острый язык. Впрочем, ты прав - не мне решать твою судьбу. Пойдем и побыстрее покончим с этим.
- А как же я? - подал голос Стивен.
- Праздник закончился. Ты тоже можешь идти, но если снова устроишь беспорядки, я прогоню тебя из Кингсхольма.
- Нет, нет, - энергично замотал головой менестрель, - я получил хороший урок. Больше никаких политических песен, отныне я буду исполнять только баллады о героях.
Стивен шел вслед за Девлином, которого капитан Драккен провела через внутренний двор к небольшому храму из белого камня. Фрески над входом указывали на то, что это королевский храм, посвященный не одному Богу, а всем семи.
Внутри храма у каменного алтаря стояли двое мужчин. На первом была коричневая ряса священника. Второй - худощавый, средних лет - был облачен в широкие штаны и короткий камзол. Одежды такого покроя Девлин прежде не встречал. Длинные каштановые волосы человека свисали спутанными локонами и придавали ему необычный вид. На алтаре горели две свечи, лежал серебристый меч и маленькая деревянная коробочка. Несмотря на жаркий летний день, в храме стоял странный холод. Девлин только теперь осознал неизбежность своего выбора и почувствовал, что у него на лбу выступил пот.
- Ты еще можешь отказаться, - сказала капитан Драккен. - Уходи отсюда и возвращайся к семье, незачем губить свою жизнь.
На какой-то миг Девлин чуть не поддался искушению уйти, но, услышав про семью, отбросил все сомнения. Капитан ошибается: ему некуда возвращаться, и лучшего применения своей жизни уже не найти. Если ему суждено умереть во время церемонии посвящения, никто не станет оплакивать его смерть.
Священник не обращал внимания на Девлина, зато второй человек разглядывал его с любопытством.
- Это и есть новый Избранный? Капитан, и для этого вы подняли меня с постели?
Подойдя ближе, Девлин рассмотрел, что мужчина бледен, у него красные воспаленные глаза, штаны измяты, а спереди на камзоле заметно темное пятно, да и вообще у него вид человека, которого насильно вытащили с разгульной пирушки.
- Я не виновата в том, что вы мучаетесь похмельем, - сурово проговорила капитан Драккен. - Чем быстрее мы освободимся, тем скорее вы сможете отправиться обратно в кровать.
Похоже, подобная грубость - обычное дело в Джорске, подумал Девлин. В конце концов, он прошел две сотни лиг и предложил свою жизнь ради защиты королевства, поэтому имеет право рассчитывать на уважение. А вместо этого с ним обращаются как с нищим бродягой.
- Брат Арни, мастер Дренг, это - Девлин Стоунхенд из Дункейра, - представила Девлина капитан Драккен.
Священник кивнул и отвернулся. Стоя спиной к Девлину, он раскрыл деревянную коробочку и принялся доставать из нее какие-то предметы, раскладывая их на алтаре. После этого пошарил в кармане рясы и извлек оттуда небольшой камень. Коснувшись камнем свечи, он прочел короткую молитву - свеча вспыхнула.
Неожиданно для себя Девлин изумился. Раньше ему не доводилось видеть огненный камень - кремень. Только самые богатые жители Дункейра могли позволить себе такую роскошь, а здесь священник обращается с камнем так, будто в нем нет ничего особенного. Он повторил фокус с другой свечой, спрятал кремень обратно в карман и обратился к Девлину:
- Ты понимаешь, что возможно лишь одно из двух? Боги либо примут твою клятву, либо покарают смертью за дерзость.
- Бьюсь об заклад, что он умрет, - насмешливо сказал маг. - Кто-нибудь хочет поставить на него? Скажем, серебряную монету.
- Я хочу, - вызвался менестрель.
- А что ты предложишь против серебряной монеты?
- Мою лютню, - сказал Стивен, вспыхнув от смущения.
Придворный маг ухмыльнулся.
- Отлично, - с издевкой проговорил он. - Мое серебро против твоей лютни.
Пари было неудачным. Девлин ни за что не поставил бы на себя. Он знал, что Боги ненавидят его. Вопрос лишь в том, будет ли смерть мгновенной или они захотят продлить его страдания, оставив его в живых и сделав Избранным. Девлин не страшился смерти. Хаакон, Владыка Смерти, много раз приближался к нему за последние месяцы, но так и не забрал к себе. Чего Девлин действительно боялся, так это заклятия уз, которое накладывалось на Избранного во время церемонии посвящения. Как только он произнесет клятву, магические узы будут следить, чтобы Девлин не нарушал ее. В сущности, воля Избранного с этой минуты подчинена воле Богов. Нормальному человеку подобная перспектива внушила бы ужас, но Девлин уже и сам не знал, нормален он или безумен.
Наконец священник все подготовил.
- Сын мой, становись сюда, в круг, и положи обе руки на алтарь.
Девлин повиновался. Брат Арни обошел вокруг алтаря и встал лицом к Девлину. Капитан встала по правую руку Девлина, маг - по левую.
- Капитан Драккен присутствует на церемонии как представитель короля, а мастер Дренг произнесет связующее заклинание, - объяснил священник. У него был такой вид, словно он проводил один и тот же ритуал в сотый раз, и слова слетали с его губ механически. - Если Боги примут тебя в качестве Избранного, тебе простятся все грехи, но прежде ты должен исповедаться здесь, в присутствии свидетелей.
- Я не совершил ничего, за что полагалось бы ваше прощение.
Поколебавшись, брат Арни продолжил:
- Ты должен посвятить служение одному из Богов, своему личному. Ты, конечно, почитаешь Владычицу Соню?
- Нет.
Керри почитала Соню, но Богиня Войны предала ее. Он не будет присягать лживой богине.
- Хорошо, тогда кто? Владычица Теа?
- Нет.
Теа считалась Матерью Богов и покровительствовала земледельцам. Она тоже предала Девлина и его близких.
Священник растерялся.
- Кого же ты избрал? Чары нельзя наложить, пока ты не призовешь в покровители одного из Богов.
Уголком глаза Девлин заметил Стивена и вспомнил, что еще утром тот упоминал имя Канжти, Бога Удачи. Канжти - Бог, не имеющий ни жрецов, ни храмов. Кое-кто называл его полубогом, единственным из семи, о чьем происхождении велись ожесточенные споры. Бог-одиночка для человека, у которого никого нет, - весьма подходящий выбор.
- Канжти, - объявил Девлин.
Брат Арни кинул взгляд на мага.
- Канжти сойдет не хуже других, - успокоил священника Дренг. - Дайте ему меч, и можно приступать.
Священник взял с алтаря меч.
- Возьми его обеими руками и подними перед собой острием вверх, - приказал он Девлину. - И повторяй за мной клятву верности.
Меч был явно сработан мастером. Длинное лезвие, заостренное в старинном стиле, рукоять из эбенового дерева с узорами из серебра... В отблесках пламени свечи на лезвии мерцала вязь древних рун.
Девлин принял меч от священника. Держать клинок в левой руке было неудобно, и, пытаясь переложить меч в правую руку, он нечаянно уронил его. Меч упал на мраморный пол с обычным звоном стали о камень. Повинуясь интуиции, Девлин поднял меч и внимательно осмотрел лезвие. Слабый блеск металла свидетельствовал о том, что клинок сделан из отличной стали. И все-таки что-то было не так.
Он понимал, что остальные смотрят на него с нетерпением и беспокойством, но не спешил. Он провел большим пальцем по острому лезвию, прилагая ровно столько силы, чтобы не порезаться до крови, затем левой рукой вытащил из ножен свой кинжал и ударил рукоятью кинжала по лезвию меча. В звуке удара Девлин снова услышал нотку фальши. Он вложил кинжал в ножны и смущенно покачал головой. Стоит ли высказать свои подозрения и раскрыть себя или лучше промолчать в ответ на пренебрежение, с которым к нему отнеслись?
Какое-то мгновение Девлин боролся со своей совестью, но в итоге решил, что не сможет смолчать. Честь - единственное, что у него осталось.
- Я не буду приносить клятву на этом мече, - сказал он и положил меч на алтарь, так что половина клинка оказалась на весу.
- Почему? Ты зашел слишком далеко, и отступать уже поздно, - с неодобрением сказала капитан Драккен.
- Потому что любая клятва, принесенная на этом мече, будет такой же фальшивой, как и он сам.
Девлин положил левую руку на рукоять меча и прижал ее к алтарю. Сжав ладонь правой руки в кулак, он поднял его над головой. Со свистом рассекая воздух, кулак ударил по лезвию. С отвратительным треском меч раскололся надвое.
- О Боги, сохраните нас! - испуганно воскликнул брат Арни.
Капитан Драккен побелела и закусила губу, представив, что случилось бы с тем, кто доверил бы свою жизнь этому мечу в настоящем бою.
Придворного мага происшедшее, казалось, позабавило. Он посмотрел Девлину в лицо - впервые за все время - и произнес:
- Теперь я понимаю, почему тебя называют Стоунхенд*. [Stonehand (англ.) - каменная рука.]
На самом деле Девлин позаимствовал это имя у своего отца, который был каменщиком. Не все ли равно, на какое имя отзываться в чужой стране?
- Как ты догадался? - потребовала объяснений капитан Драккен.
- Вы назвали меня фермером, но когда-то я работал кузнецом. Кое-какие секреты остаются в памяти навсегда.
- Но что нам теперь делать? - заволновался священник. - Нельзя же завершить ритуал без меча.
Капитан Драккен сняла с пояса свой меч.
- Этот подойдет?
Девлин взял клинок. Меч был самый обыкновенный, солдатский. Зазубрины на лезвии говорили о том, что меч не щадили в бою, однако лезвие было острым, а когда Девлин легонько стукнул им о камень, оно отозвалось звоном истинной стали.
- Да, этот мне подойдет.
Брат Арни подал знак, и Девлин поднял меч над головой, чувствуя себя немного глупо. Но как только мастер Дренг взмахнул обеими руками и на незнакомом Девлину языке принялся нараспев читать заклинание, чувство неловкости исчезло. Прогоняя тьму, вокруг Девлина начало разгораться сияние, будто само Солнце спустилось с небес, чтобы посмотреть, достоин ли он стать Избранным. Хотя капитан Драккен внешне оставалась спокойной, когда круг света подобрался к ее ногам, она поспешно отступила вправо.
Священник приступил к чтению молитвы; его высокий голос резко отличался от глубокого баса Дренга.
Девлину показалось, что с начала молитвы прошла целая вечность. Он так долго удерживал меч в воздухе, что заболели руки.
- Повторяй за мной слова клятвы, - обратился к нему брат Арни и одним духом отбарабанил фразу на Высоком наречии Джорска.
Девлин произнес незнакомые слова с легкой запинкой. Он не говорил на Высоком наречии и не знал, в чем именно сейчас клянется.
- Теперь то же самое, только на торговом наречии, которое ты понимаешь, - сказал священник. - Повторяй за мной: я, Девлин из Дункейра, клянусь защищать короля и народ Джорска против всех врагов, из мира земного и адской бездны...
- Я, Девлин из Дункейра, клянусь защищать короля и народ Джорска против всех врагов, из мира земного и адской бездны... - повторил Девлин, хотя и сам не знал, что сможет сделать против врага из адской бездны.
- Клянусь вершить правосудие именем короля, следить за выполнением всех законов и исполнять волю Богов. Клянусь своей жизнью и душой, что не нарушу данной клятвы.
Ни один человек не мог бы выполнить всего, о чем говорилось в клятве, но Девлин послушно повторил слова.
- Я призываю Владыку Канжти в свидетели моей клятвы и прошу его покровительства, - проговорил брат Арни, кинул быстрый взгляд на Девлина и опустил глаза в пол. Капитан Драккен и придворный маг тоже избегали смотреть в сторону Девлина. Он понял: они боятся того, что сейчас может произойти. Наверное, наступила минута, когда Боги проявляют свое недовольство и отвергают претендента.
Девлин глубоко вздохнул и проговорил:
- Я призываю Владыку Канжти в свидетели моей клятвы и прошу его покровительства.
Едва он произнес последние слова, как волна холодного пламени пробежала по клинку, вошла в руку и пронзила тело. На короткий миг Девлина обожгло ледяным огнем, а потом все кончилось. Он больше не ощущал ничего, кроме тупой боли в висках.
В храме стояла тишина. Придворный маг закончил читать заклинание и теперь разглядывал Девлина с легким недоумением.
Девлин опустил меч и спросил:
- Это все?
Сам не зная почему, он чувствовал себя обманутым.
- Церемония окончена, - ответил священник, искоса посмотрев на Девлина и вновь обратив взгляд на алтарь. - Теперь ты - Избранный, рыцарь Богов, защитник королевства и народа, до самой твоей смерти.
Судя по тону, брат Арни был уверен, что Девлин не протянет и недели. Он подал Девлину золотое кольцо, которое во время церемонии лежало на алтаре.
- Надень.
Девлин надел кольцо на средний палец левой руки. Скорее это был перстень, так как в центре его находился какой-то темный камень.
- Теперь скажи: «Я - Избранный», - подсказал священник.
- Я - Избранный, - произнес Девлин, и камень в перстне начал светиться красным.
- Забавный фокус, правда? - сказал Девлину маг. - Во время церемонии перстень получил связь с твоей душой. Никто, кроме тебя, не может повелевать им. Это символ твоей власти.
- Он перестанет светиться?
- Да, постепенно.
Брат Арни задул свечи и принялся укладывать предметы, использованные во время церемонии, обратно в коробочку. Среди них Девлин заметил второй камень, который теперь слабо мерцал красноватым светом, но священник убрал его, прежде чем Девлин успел спросить, что это такое.
Мастер Дренг изобразил нечто вроде полупоклона.
- Избранный, признаюсь, твое посвящение было весьма... любопытным. Надеюсь услышать о твоих подвигах. Брат Арни, капитан Драккен, я удаляюсь, чтобы предаться вполне заслуженному отдыху.
- Вы забыли о нашем споре? - напомнил о себе Стивен.
Взгляды всех четверых обратились к нему, и юный менестрель, сконфузившись, тут же сделал шаг назад.
Маг улыбнулся и пошарил в кошельке, висевшем у пояса. Достав оттуда большую серебряную монету, он кинул ее Стивену.
- Отведи нового Избранного в трактир и закажи хорошей выпивки, она пойдет ему на пользу.
Девлин повернулся к капитану Драккен и протянул ей меч.
- Спасибо за то, что одолжили мне его.
- Теперь он твой, - покачала головой женщина.
- Меч мне ни к чему. Я умею обращаться с боевым топором и арбалетом, но никогда не учился владению мечом, - признался Девлин. В его возрасте начинать уже поздно. Молодые воины тратили десяток лет, чтобы освоить это искусство.
- Все равно он твой. Возможно, когда-нибудь он тебе пригодится. - Капитан отстегнула пряжку пояса и вручила его Девлину. - Возьми. Не переживай, я пользовалась этим мечом только на тренировках, дома у меня есть другой.
- Спасибо, - смущенно пробормотал Девлин.
Теперь он - должник капитана, и придется найти способ, чтобы расплатиться с ней. Еще раньше он поклялся, что больше никогда не будет перед кем-то в долгу.
- И что дальше? - спросил Девлин.
- Ты имеешь в виду, спустится ли с небес божественный посланник, чтобы возвестить о твоем задании? - засмеялась капитан Драккен.
Девлин осознал свою наивность, и по его лицу скользнула тень улыбки. А ведь он никогда и не задумывался, что случится после того, как он станет Избранным. Он понял, что в глубине души не надеялся выдержать посвящение.
- Что-то вроде того...
- Вообще-то поручение тебе может дать король или я как капитан королевской стражи, но скорее всего задания найдут тебя сами. Какой-нибудь умирающий от голода крестьянин приползет во дворец и расскажет о набегах разбойников или загадочных болезнях, насланных колдуном, и ты почувствуешь, что должен поехать и выяснить, в чем там дело.
«Должен». Девлин внутренне содрогнулся, вспомнив о заклятии уз, которое отныне будет заставлять его служить этой стране и ее странным людям.
Капитан Драккен, видимо, уловила перемену в его настроении.
- Не волнуйся, проблемы найдут тебя совсем скоро. А сейчас я предлагаю тебе последовать совету мастера Дренга и как следует напиться. Когда протрезвеешь, попроси слугу проводить тебя к главному распорядителю замка. Покажешь ему перстень, он отведет тебя в твои покои и выдаст первую половину вознаграждения.
Вознаграждение! Он почти забыл о цели, с которой пришел сюда. Десять тяжелых золотых монет после посвящения и еще десять - после смерти или после сложения с себя звания. Двадцать золотых - настоящее богатство. Оставайся Девлин кузнецом, он не заработал бы этого и за десять лет, а уж фермером - и за всю жизнь.
Капитан Драккен оглядела его с головы до ног и задумчиво проговорила:
- Вот что я тебе скажу. Ты - самый удивительный из всех Избранных, что у нас были. К добру это или к худу, я пока не знаю, но среди вельмож твое появление наделает немало шума.
Покинув храм, Девлин обнаружил, что дорожки внутреннего двора залиты ярким солнечным светом. Девлин изумился - он был уверен, что церемония тянулась гораздо дольше. Вслед за ним из храма вышел Стивен.
- Избранный, я почту за честь пригласить тебя выпить лучшего эля или самого изысканного вина во всем Кингхольме.
Менестрель умоляющими глазами смотрел на Девлина, словно щенок, выпрашивающий подачку.
- Не сейчас. - Девлин поглядел по сторонам и понял, что заблудился. - Сначала проводи меня в караулку, где мы ночевали. Мне нужно забрать вещи, а потом найти главного распорядителя.
Стивен с радостью взял на себя роль провожатого.

* * *

Сержант Лукас отреагировал на их возвращение в тюрьму совершенно спокойно. Он не поздравил Девлина с успешным прохождением ритуала, а молча протянул ему мешок. После этого Девлин отправился к главному распорядителю. Сначала тот попытался отмахнуться от посетителя, и даже когда Стивен сообщил, что его спутник - новый Избранный, распорядитель лишь бросил на Девлина скептический взгляд. В конце концов Девлину пришлось показать перстень и применить его в действии, чтобы доказать, кто он такой. Убедившись, что перед ним действительно Избранный, главный распорядитель повел себя еще хуже. Теперь он смотрел на Девлина, словно на своего давнишнего обидчика. Он отказывался выплатить вознаграждение и утверждал, что у него деньги будут в лучшей сохранности. По настоянию Девлина он все же отсчитал десять золотых монет, но сделал это так неохотно, будто вытаскивал их из своего собственного кошелька. Вместо того чтобы лично показать Избранному его покои, распорядитель с подчеркнутой сухостью отправил с Девлином слугу.
Комната располагалась на втором этаже, в восточной башне. Помещение было просторным, с большими окнами, выходившими на плац, где тренировались солдаты. На широкой кровати могло уместиться целое семейство, однако из постельных принадлежностей на ней лежал лишь голый матрас.
- Белье унесли, - объяснил слуга. - Но раз вы здесь поселились, я пришлю горничных, и они сделают все как нужно.
Девлин опустил мешок на пол и повесил недавно приобретенный меч на крючок в стене. Напротив кровати стоял высокий платяной шкаф. Девлин открыл дверцу шкафа и увидел, что он заполнен темной одеждой всевозможных размеров - и новой, и поношенной; взгляд невольно задержался на серой куртке, испачканной чем-то, сильно напоминавшим засохшую кровь. Рядом со шкафом была прибита полка, на которой лежали два меча, а на стене висели огромный лук и пустой колчан. На полу у стены стояли два деревянных сундука; на крышке одного из них виднелась надпись «Зигфрид». В отличие от остальных вещей в чисто убранной комнате сундуки и оружие покрывал толстый слой пыли.
- А это что? - спросил Девлин, махнув рукой в сторону шкафа и оружия.
Слуга покраснел.
- Это... га... это принадлежало тем, кто жил здесь... до вас.
- Проследи, чтобы это барахло унесли, - приказал Девлин. Он совершенно не нуждается в подобных напоминаниях о своей неизбежной участи.
- Да, милорд, сию минуту, - ответил слуга.
Девлин огляделся и вдруг понял, что слуга обращается к нему.
- Меня зовут Девлин.
- Разумеется, милорд Девлин.
Развернувшись, Девлин вышел из комнаты.
- Куда мы идем? - поинтересовался Стивен.
- Ты не идешь никуда.
- Но я ведь пригласил тебя выпить со мной.
Девлин помолчал. Дружбы с менестрелем он завязывать не желал и к тому же понимал, что в разговоре со Стивеном придется очень осторожно выбирать слова; с другой стороны, он хотел побольше узнать о своем новом положении, а для этой цели менестрель подходил не хуже других.
- У меня есть кое-какие дела, - сказал Девлин. - Если ты не против, встретимся позже, только назови место.
Стивен просиял.
- Конечно! Как насчет «Поющей рыбы», скажем, сегодня на закате?

Предыдущая страница 2 Следующая страница


3 Патриция Брей

- Договорились.
- «Поющая рыба» находится в старом городе, у реки. Не бог весть что, зато кормят там неплохо, а вино просто отличное. Но, может быть, ты предпочитаешь какую-нибудь другую таверну, в квартале, где живет знать?
- «Поющая рыба» меня вполне устраивает, - ответил Девлин, не имея ни малейшего желания тереться возле местной знати.
- Ты легко отыщешь ее. Выйдешь из дворца к Королевским воротам и пойдешь по улице Победы. Оттуда нужно свернуть направо к малому храму Хаакона. На углу третьей улицы как раз и стоит таверна. Ты, конечно, можешь выйти и со стороны гильдии красильщиков, а там повернуть...
- Как-нибудь найду.
Девлин насилу отделался от своего словоохотливого проводника. После церемонии он постарался запомнить расположение всех построек во внутреннем дворе королевского замка и поэтому уже без посторонней помощи нашел выход в город.
На улицах было пустынно и хмуро - жители приходили в себя после трехдневных торжеств. Кое-где еще остались следы недавнего праздника: у дороги валялась разорванная гирлянда, неподалеку - осколки кувшина из-под вина.
Выйдя из дворца, Девлин некоторое время петлял по улицам, пока не убедился, что за ним не следят. Он не доверял джорскианцам, а судя по тому, как к нему отнеслись, недоверие было взаимным. Однако если кто-нибудь и наблюдал за ним, то делал это весьма искусно.
Успокоенный, Девлин пересек мощеные улицы старого города, миновал распахнутые ворота и вошел в новый, внешний город. В квартале торговцев он обнаружил, что праздничные палатки исчезли, а на их месте стоят рыночные прилавки, и бойко идет торговля. В первую очередь Девлин нашел менялу, который согласился за одну золотую монету дать сорок серебряных. Девлин понимал, что сделка крайне невыгодна, но все же это лучше, чем объяснять, откуда у бродяги, одетого в лохмотья, взялась золотая монета. У торговца платьем Девлин купил три рубашки, две пары штанов и кожаную куртку. По совету торговца он взял еще шесть пар носков и прочие мелочи. Продавец платья очень удивился, когда Девлин вынул из кармана серебряную монету, ведь все, что он купил, стоило в десять раз меньше. Торговец долго ворчал, потом все же отсчитал сдачу, высыпав на прилавок груду медяков.
Выставлять напоказ такое богатство было опасно. Девлин с опозданием подумал, что ему следовало попросить менялу вместе с серебром дать ему несколько медных монет. У Девлина никогда не водилось так много денег, и с непривычки подобная мысль просто не пришла ему в голову. Он с опаской посмотрел по сторонам, но никто из толпившихся вокруг людей не обращал на него особого внимания, а завидев зеленую форму стражников, патрулирующих рынок, Девлин решил, что по крайней мере немедленное ограбление ему не грозит.
Новые башмаки были ему сейчас нужны даже больше, чем новая одежда, поэтому Девлин долго ходил по сапожным рядам, не задерживаясь возле тех торговцев, чей товар отличался дешевыми подметками, слишком тонкой кожей или небрежной прошивкой. Наконец он нашел сапожника, который, судя по выставленным образцам, шил неплохую обувь, и заказал ему пару крепких дорожных сапог. Мастер обвел ступню Девлина на листе пергамента и пообещал управиться за два дня. Он предложил Девлину доставить выполненный заказ на дом, но тот, не желая раскрывать, что живет в королевском замке, сказал, что сам заберет сапоги.
Уходя, Девлин заметил, что среди прочих товаров на прилавке сапожника лежат небольшие мешочки, сшитые из полосок кожи. Для настоящих кошельков они были малы, зато отлично подходили для целей Девлина. Он купил три таких мешочка.
На окраине рынка стояла палатка писца, за деньги предлагавшего свои услуги тем, кто не владел грамотой. Заплатив писцу, Девлин взял перо и три листа пергамента. Очевидно, умение читать и писать в Джорске считалось редкостью, потому что писец с изумлением наблюдал за Девлином, который уселся за стол в палатке и быстро нацарапал три коротких послания. Убедившись, что за ним не подглядывают, Девлин опустил три золотые монеты и сложенный лист пергамента в один из кожаных мешочков. То же самое он проделал с двумя другими мешочками, потом туго затянул их и запечатал узлы воском.
Оставив писца в недоумении, Девлин пересек рыночную площадь и окликнул двух стражников, проходивших мимо.
- Что-нибудь случилось? - спросил стражник.
- Нет, просто я хотел бы знать, где можно найти купцов, которые возят шерсть, - объяснил Девлин. Он решил, что лучше всего положиться на торговцев шерстью. Несмотря на то что между Джорском и Дункейром можно встретить множество других купцов, только торговцы шерстью совершали регулярные путешествия в Дункейр, вывозя оттуда превосходную шерсть горных овец. Стояла середина лета, а это значило, что, как и каждый год, совсем скоро купцы вновь отправятся в путь.
Услышав странный акцент, стражники обменялись взглядами. Один из них посмотрел на руку Девлина, но перстня Избранного не увидел - Девлин решил пока не надевать его. И все же, разглядывая Девлина и его покупки, стражник о чем-то размышлял, потому что в его глазах стоял невысказанный вопрос.
- Почти все торговцы шерстью живут на улице Четвертого Союза. Я могу объяснить, как туда пройти, или дать вам провожатого... сэр.
Черт! У них нет причин называть его сэром, если только они не прознали, что он и есть Избранный. Наверняка подробное описание его внешности уже разослано во все концы города, и Девлин не сомневался, что благодарить за это следует капитана Драккен.
Девлин внимательно выслушал указания стражника и поспешил удалиться. Он легко отыскал квартал, где жили торговцы шерстью, и заглянул в первую же лавку. В лавке сидел немолодой мужчина, который оглядел посетителя с явным недоверием.
- Чем могу служить? - наконец спросил торговец, убедившись, что его нахмуренные брови не заставят незнакомца уйти.
- Ты возишь шерсть из Дункейра?
- Разумеется, и отличного качества. Смотри сам, - сказал лавочник, махнув рукой в сторону мешков, расставленных в углу.
Девлин подошел и пощупал шерсть - по цвету она не отличалась от настоящей кейрийской, но была чересчур жесткой.
- Ты сам возишь шерсть?
- Конечно, сам.
- А откуда именно?
- Из Альварена.
Торговец лгал. Альварен был столицей Дункейра и единственным городом, о котором большинство джорскианцев хоть что-то слышало. Но Девлин жил в Альварене и потому знал, что почти никто из купцов не ездит в Альварен, ведь в этом нет необходимости. Торговля шерстью, как и многими другими товарами, в основном велась в Килбаране, торговом городке на границе между Джорском и Бескрайними горами.
Девлин молча развернулся и вышел. Свой вопрос он повторил в следующей лавке.
- К сожалению, у меня не осталось кейрийской шерсти, - сказала седовласая женщина. - Та, что я привезла, уже продана. Но у меня большой выбор превосходной шерсти из других провинций.
- Нет-нет, спасибо, - поблагодарил Девлин. Шерстью он не интересовался.
- Не позже чем через месяц я поеду в Килбаран и с удовольствием выполню твой заказ, - предложила женщина.
Девлин внимательно посмотрел на нее. На вид она казалась честной, хотя немного староватой для торговли.
- А у кого ты покупаешь шерсть в Дункейре?
- У многих, хотя чаще всего у Бригии де Мор, дочери Несты-с-Гор. Она благословила меня своим именем, - с гордостью сказала женщина.
В Дункейре благословение именем играло очень важную роль. В буквальном смысле это означало, что Бригия де Мор считает эту женщину членом своей семьи. Редко кто из чужеземцев удостаивался такой чести. Конечно, все это могло оказаться и ложью, но Девлин почему-то чувствовал, что женщина говорит правду.
- Я попрошу тебя об одной услуге. Я заплачу тебе серебряную монету, если ты отвезешь в Килбаран небольшой сверток и передашь его Меркею, сыну Тимлина, которого еще называют Меркей-кузнец. Отдай сверток в руки ему и никому другому.
Женщина бросила на Девлина проницательный взгляд.
- Серебряная монета - слишком большая награда за такую услугу.
- В ответ я потребую честного исполнения моей просьбы. И запомни: если обманешь, тебе не уйти от расплаты.
- Я никогда не обманывала своих покупателей и не собираюсь делать этого на старости лет, - резко ответила женщина. Она сильно напомнила Девлину его мать, которая тоже отличалась суровым нравом. - Давай свой сверток.
Девлин вручил женщине один из кожаных мешочков, в котором лежали три золотые монеты и письмо. Он знал, что Меркею можно доверять - кузнец проследит, чтобы деньги дошли до Агнеты, и заставит ее не отказываться от них только потому, что они от Девлина.
- В свертке - три золотых, - сказал он женщине. - Я говорю это просто, чтобы ты знала, что везешь.
Женщина устремила на Девлина долгий взгляд.
- Ты, конечно, не обижайся, однако по тебе не скажешь, что у тебя за душой есть хотя бы три серебряные монеты, не то что золотые.
- Я не обижаюсь, - ответил Девлин, - но клянусь всеми Семью Богами, что эти деньги принадлежат мне и заработаны честным путем.
Должно быть, что-то в выражении его лица убедило женщину, потому что она медленно кивнула и произнесла:
- Я тебе верю. Обещаю доставить сверток в Килбаран. Хочешь передать что-нибудь на словах?
- Нет.
Девлин не будет ничего передавать. Деньги Меркей возьмет, но скорее отрубит себе руку, чем признает существование Девлина.
- А если догадаешься, кто я такой, держи язык за зубами. Передай сверток, только не говори Меркею, кто тебе его принес и где мы с тобой встретились.
Меркею достаточно знать, что Девлин покинул город, а где он теперь и что с ним стало - не его забота.
- Я не стану ничего выдумывать, но и отвечать на расспросы тоже не буду, - твердо сказала женщина.
На большее Девлин рассчитывать не мог.
- Твоя любезность делает тебе честь, - промолвил он.
Девлин прошелся по другим лавкам и в конце концов нашел еще двоих торговцев, которые согласились выполнить его поручение. Хотя они и не внушили ему такого доверия, как та женщина, оба собирались выехать в ближайшие две недели.
Покинув лавку последнего торговца, Девлин облегченно вздохнул, словно сбросил с плеч тяжелую ношу. Он сделал все, что мог, - заработал деньги и с тремя курьерами отправил вдове своего брата девять золотых. Даже если в Дункейр дойдет только один сверток, трех золотых монет Агнете хватит, чтобы расплатиться с долгами и прожить с тремя детьми, пока они не вырастут и не смогут позаботиться о себе сами. А если по воле Богов все три свертка благополучно прибудут в Килбаран, этого богатства с лихвой достанет, чтобы Агнета начала новую жизнь где-нибудь в другом месте.
Девлина не волновало, что в скором будущем за эти деньги ему придется отдать свою жизнь. Мысль о том, что он сделал все возможное и обеспечил семью брата, приносила ему хоть какое-то утешение и облегчала то бремя, которое душе Девлина суждено нести и после смерти.

ІІІ

Девлин не поднимал глаз от деревянного подноса и ел с сосредоточенностью человека, который поглощает пищу только в силу необходимости и не испытывает от этого никакого удовольствия. Наконец он справился с едой и отставил посуду.
- Вкусно. - Это было первое слово, произнесенное им за последние полчаса.
- Рад, что тебе понравилось, Избранный, - отозвался Стивен.
Девлин скривился.
- Называй меня Девлином.
Судя по всему, Избранный чувствовал себя в новой должности не очень удобно. Стивен добавил это наблюдение к тому немногому, что ему удалось разузнать о своем спутнике. Когда Девлин вошел в таверну, Стивен заметил, что Избранный облачился в одежды, более привычные для Джорска, хотя камзолам, приготовленным для него слугами во дворце, он предпочел наряд простого ремесленника. Стивен обратил внимание и на то, что Девлин не надел перстня и не взял с собой меч. Любой принял бы его за обычного мастерового или кузнеца, которым он себя называл. Даже возраст его определить было нелегко. Седые пряди в черных волосах придавали облику зрелость, однако черты лица свидетельствовали, что он еще довольно молод.
Заметив, что Девлин закончил трапезу, служанка подошла к столу, чтобы унести тарелки. Наклонившись к Стивену, она сказала:
- Хозяйка говорит, ты можешь заплатить за свой ужин, сыграв что-нибудь, но если твой друг не умеет петь, как ангел небесный, ему придется или заплатить деньги или помочь мне вымыть посуду.
От стыда щеки Стивена вспыхнули румянцем.
- Ты должна быть счастлива, что подаешь нам еду. Ты хоть знаешь, кто перед тобой? Это сам... ай! - Стивен обиженно взвизгнул, получив от Девлина изрядный пинок по ноге.
- Он хочет сказать, что мы благодарим хозяйку за вкусный ужин, и если у менестреля нет денег, заплачу я, - пояснил Девлин и выразительно звякнул кошельком, привязанным к поясу. - Будь любезна, принеси нам еще вина.
Девлин говорил спокойно, но его слова оказали на служанку немедленное действие.
- Да, сэр, - только и сказала она и в мгновение ока вернулась с двумя кубками вина на подносе.
Наверное, все дело в голосе Девлина, решил Стивен. За все месяцы, которые менестрель приходил сюда, ни одна служанка не называла его сэром.
Стивен уставился на своего спутника, однако не разглядел в его внешности ничего такого, что внушало бы уважение. Даже несмотря на то, что Стивен воочию видел церемонию посвящения, ему с трудом верилось, что этот человек и есть Избранный. Девлин ничем не напоминал тех рыцарей, которые обычно воспевались в балладах и сагах - бравых и удалых. Девлин вполне мог быть кузнецом или лудильщиком, но спасителем королевства - нет, это просто невозможно!
- Ну что, вдоволь насмотрелся? Можно подумать, ты никогда не видел живого кейрийца, - сказал Девлин.
Кровь бросилась Стивену в лицо. Ему действительно не доводилось прежде разговаривать с жителем Дункейра, однако Девлина он разглядывал вовсе не потому.
- Прости. Понимаешь, так дико... то есть не дико, а странно или лучше сказать, чудно... ну, что ты стал Избранным...
Девлин пригубил вино.
- А как, по-твоему, должен выглядеть Избранный?
- Как? Гм... - Стивен ни разу не встречал Избранного. Сюда он приехал всего несколько месяцев назад; ко времени его появления в Кингсхольме предыдущий Избранный уже погиб. - Он должен быть похож на Дональта Мудрого, последнего из великих Избранных. Говорят, преступники начинали рыдать и молить о прощении только от одного его взгляда. А когда в бою он обнажал свой клинок, враги сами убивали себя, страшась Сияющего Меча.
- Надо же, - усмехнулся Девлин, не скрывая недоверия.
- В сагах его называют величайшим из всех Избранных. К тому же он был последним, кто сложил с себя звание Избранного и провел остаток дней в покое и славе, - не унимался Стивен, не желая, чтобы кто-то, пусть даже новый Избранный, плохо отзывался о самом могучем герое за всю историю Джорска. После смерти Дональта минуло меньше ста лет, но многие - среди них и Стивен - были уверены, что вместе с его смертью ушел в небытие золотой век Джорска.
- А что было после него?
- После Дональта Избранной стала его дочь Миранда. Она отдала свою жизнь, защищая юного принца Акселя. Я сочинил о ней песню и, если хочешь, могу тебе спеть...
- Не надо.
Стивен подавил вздох разочарования. «Баллада о подвиге Миранды» была его лучшим сочинением. Всего неделю назад он исполнял ее в этой самой таверне, и хозяева пришли в полный восторг. По крайней мере во время выступления в него ничем не кидали.
- Если это звание столь почетно, почему же король вынужден предлагать за него награду?
- Все началось при короле Олавене. На королевство обрушилось множество бед, и редко кто находил в себе смелость стать Избранным. Одни говорят, это все от того, что Боги отвернулись от нас, другие считают, что в Джорске выродились настоящие храбрецы. Так или иначе, во времена наших отцов в королевстве целый год не было Избранного. Затем в южных провинциях появился ужасный дракон. Благородный принц Торвальд попросил короля позволить ему стать Избранным, но король Олавен отказался подвергнуть риску жизнь единственного сына и наследника. Вместо этого он присвоил принцу титул Первого рыцаря и генерала армии, а по всем храмам разослал указ, чтобы люди молили Богов о ниспослании нового Избранного.
Король Олавен не ограничился только молитвами, а назначил награду, которая полагалась каждому следующему Избранному. В своей щедрости он пошел еще дальше, добавив к награде отпущение грехов и преступлений, а кроме того, приказал наложить на Избранного заклятие уз, которое гарантирует, что он будет использовать свою силу только на благо королевства. Об этих вещах Стивен деликатно умолчал. Его собственный отец целыми днями только и делал, что оплакивал состояние дел в королевстве, сетуя, до чего же низко пали джорскианцы, если, не найдя достойных людей, вынуждены прибегать к помощи бандитов и наемников.
Стивен не соглашался с отцом, полагая, что в любом, кого Боги призвали на службу, есть хоть немного благородства, несмотря на его прошлые злодеяния. Однако пока что новый Избранный никак не оправдывал ожиданий менестреля.
- А что это за Сияющий Меч? Уж наверняка не та дешевка, которую я видел сегодня утром.
- Нет-нет, это всего лишь копия. Сияющий Меч был утерян почти полвека назад, во время осады Инниса. Говорят... - Стивен умолк, вспомнив, что осада Инниса положила начало кровавому завоеванию Дункейра. Наверняка Девлин как один из представителей покоренного народа имеет собственное мнение о событиях, связанных с осадой.
- Достойный конец. - Избранный, откинувшись на спинку стула, скрестил на груди руки. - Неудивительно, что, потеряв честь в Иннисе, вы потеряли и меч.
- Не понимаю, о чем ты.
- Ну еще бы. Уверен, ты распеваешь баллады о том дне, пряча за красивыми словами горькую правду.
Лицо Девлина потемнело, глаза гневно засверкали, и менестрель ощутил холодок страха. Похоже, он ненавидел завоевателей своей родины, но тогда чем объяснялось его решение стать Избранным и почему Боги не покарали его во время посвящения?
Девлин пожал плечами; гнев оставил его так же быстро, как вода вытекает из пригоршни.
- Ладно, не важно. Того, что случилось задолго до нас, уже не вернешь.
- Нет важно! - возразил Стивен. Будучи менестрелем, он прекрасно знал, как деяния прошлого отзываются в настоящем, а иначе зачем людям вспоминать подвиги Дональта или воспевать эпоху королевы Регинлейвер?
- Между нашими народами нет приязни. Как они отнесутся к тому, что я стал Избранным?
Стивен отхлебнул из кубка, обдумывая ответ. Ему не хотелось разозлить Избранного во второй раз.
- Большинство из них не обратит внимания. В последние годы люди уже не почитают Избранных.
Ясно как день: учитывая недолгую жизнь Избранных, даже те, кому чужеземец придется не по нраву, не станут поднимать шума в надежде на его скорую смерть.
- Значит, мне не следует ждать ни помощи, ни помех, тем более что здесь я все равно никому бы не доверился, - промолвил Девлин и, задумавшись, мрачно уставился на свой кубок, затем резко поднял его и осушил до дна.
- Хочешь еще? Мы не потратили и половины моего выигрыша, - сказал Стивен. Возможно, еще одна порция вина развяжет Девлину язык.
- Нет, - отказался Девлин, поднимаясь из-за стола. - Уже поздно, мне пора идти.
- Погоди, ты ведь ничего не рассказал о себе. Как же я сочиню песню? - Проведя два часа в компании Девлина, менестрель узнал лишь, что его новый знакомый пришел из Дункейра и когда-то был кузнецом. Стивен давно не встречал таких скрытных людей, как этот Избранный.
Девлин заколебался и в конце концов снова сел.
- Ну хорошо. Думаю, ты это заслужил. Можешь задать мне один вопрос.
Стивен начал лихорадочно соображать. В его голове роились десятки вопросов, но он сумел выбрать главный.
- Как получилось, что ты решил стать Избранным и проделал для этого такой долгий путь?
Девлин опустил голову, и Стивен испугался, что не получит ответа. Когда наконец Девлин поднял глаза, его лицо словно окаменело, хотя голос звучал легко и насмешливо.
- Все случилось примерно в такой же таверне, как эта. Я с честью одолел почти целый бочонок эля и хотел немного вздремнуть в уголке. Прежде чем заснуть, я услыхал чьи-то разговоры об Избранном и тут же понял, что это как раз по мне.
- Так ты был пьян? - невольно воскликнул менестрель. Удивленный возглас Стивена привлек внимание других посетителей.
- Можно и так сказать, но я предпочитаю называть это посланием свыше, - негромко ответил Девлин.
Стивен не мог сдержать своего изумления.
- Ты прошел пешком сотни миль и предложил свою жизнь в защиту королевства только потому, что тебе во хмелю что-то там привиделось?
- Я имею право как угодно распоряжаться своей ЖИЗНЬЮ.
Нет, это никуда не годилось. Не мог же Стивен написать песню о человеке, который решил стать Избранным из-за нелепой прихоти в пьяном угаре. Девлин никак не вписывался в рамки героического образа.
- Можешь придумать для своей баллады что угодно, - сказал Девлин, вставая из-за стола. - Да и кто знает, может быть, со следующим Избранным тебе повезет больше?
- Может быть, - согласился Стивен, чувствуя, как к нему вновь возвращается оптимизм.
Девлин прав. Возможно, следующий Избранный будет именно тем рыцарем, о которых поется в героических сагах, и Стивен увековечит его имя в песне. Менестрель уже начал представлять восторженные отзывы о своем новом творении... Правда, другой Избранный появится только после того, как погибнет этот.
- Не подумай, что я желаю тебе зла, - торопливо добавил Стивен, но Девлин уже ушел.

* * *

Вернувшись в замок, Девлин добрался до своей комнаты, лишь немного поплутав по коридорам. Пробурчав слуге, что тот свободен, он лег в постель и попытался уснуть, однако его охватило какое-то смутное беспокойство. Не надо было ходить в таверну с менестрелем, подумал Девлин. Хотя он вел себя осторожно и не выдал Стивену ничего о своем прошлом, разговор с парнишкой разбередил старые раны. Даже вино не помогло - он выпил слишком мало, чтобы забыться, но слишком много, чтобы спать спокойно.
Судьба словно насмехалась над ним: вчера, когда никто, включая его самого, не верил, что он сумеет пережить следующий день, он спал как заколдованный. По-хорошему, сегодня он должен заснуть с легким сердцем, ведь он выдержал испытание и отправил деньги тем, кого навсегда оставил. Однако сон не шел.
Девлин встал и начал ходить взад и вперед по комнате. Спальня, еще недавно такая большая, теперь казалась ему меньше, чем тюремная камера, в которой он провел прошлую ночь. Он продолжал мерить шагами комнату, и его взгляд упал на мешок с вещами, который он так и не развязал. Девлин нагнулся, поднял мешок и положил его на изрезанный деревянный стол у окна. Открыв мешок, он извлек из него свои небогатые пожитки: поношенную рубаху, медный котелок, горсть коротких арбалетных стрел, кожаный футляр с точильными инструментами и пузырек с маслом. На дне мешка находился большой предмет, завернутый в полотно. Девлин выложил его на стол и развернул ткань: перед ним заблестела головка боевого топора. На том месте, где топорище переломилось от последнего удара, еще оставались деревянные щепки. Девлин внимательно осмотрел лезвие, но следов ржавчины не нашел. Когда-то один вид топора вызывал в Девлине гордость: он сам выковал это оружие и доказал свое мастерство. Теперь же он глядел на топор и чувствовал лишь жгучий стыд.
Ему следовало оставить топор дома. Что за глупость - тащить его с собой всю дорогу! Головка без топорища - всего лишь кусок стали, бесполезная тяжесть. Не было никакой нужды брать его в путь. Кингсхольм - большой город, и Девлин наверняка подобрал бы здесь боевой топор по своему вкусу. Новый топор, не отягощенный кровавым прошлым.
Разумный человек избавился бы от этого проклятого оружия, но Девлин поймал себя на том, что тщательно удаляет остатки дерева из пазов топора. Завтра он найдет кузнеца и попробует заменить разбитое топорище.

* * *

Наконец, провалившись в забытье, Девлин увидел сон. Стояла ранняя осень, когда листья еще только начали желтеть, а колосья в полях налились золотом и ждали жатвы. Ранним утром Керри вышла из дома. В руках она держала небольшую корзинку, где лежала их новорожденная дочка. Неторопливой и грациозной походкой Керри пересекла двор. Поставив корзинку на солнышко, она присоединилась к Кормаку и юному Бевану, которые убирали спелые красные тыквы и аккуратно укладывали их в корзины, чтобы затем поставить на зиму в погреб. Картина была мирной и благополучной; несмотря на нелегкую работу, все трое радостно смеялись и напевали, не глядя в сторону темного леса, окружавшего крохотную делянку. Только Девлин заметил серебристых котравов, которые выбрались из чащи и начали осторожно подкрадываться к людям. Девлин хотел рвануться, но замер на месте, зная о том кошмаре, который вот-вот случится. «Керри! Кормак! Посмотрите на лес!» - кричал призрачный двойник Девлина... Увы, они не слышали, ведь его не было рядом с ними, как не было и на самом деле в тот страшный день.
В последнюю секунду Керри обернулась и увидела приближающуюся опасность. Она криком предупредила остальных и, схватив лопатку, бросилась к корзинке с младенцем. Котрав помчался за ней. Керри подняла с земли тяжелую тыкву и швырнула ее точно в котрава. Тыква ударила его между глаз, но это задержало его лишь на миг. Мерзкое создание потрясло головой и вновь ринулось вслед за Керри. Котрав сделал прыжок, и Керри, падая, накрыла ребенка своим телом. Она отчаянно отбивалась, но у нее не было оружия, только садовая лопатка, и справиться с мощью адского зверя женщина не могла. У Девлина разрывалось сердце, однако сон заставлял его смотреть на это ужасное зрелище снова и снова. На глазах у Девлина Керри теряла силы, из ее ран струилась темно-красная кровь. Крик застыл у Девлина в горле, когда он увидел, что два других котрава уже загрызли Кормака с мальчиком и теперь жадно разрывают на части мертвые тела.
Когда кровь матери залила корзинку, девочка начала плакать. Котрав толкнул лапой тело Керри и понял, что звук исходит снизу. Огромные челюсти сомкнулись на руке женщины, и зверь принялся оттаскивать тело, пока корзинка не оказалась на виду. Малышка не переставала плакать, и, привлеченные шумом, два других котрава приблизились к ребенку. Самый большой монстр обнюхал крохотное тельце и перевернул корзину лапой. Когда дочь вывалилась в грязь, Девлин сжал кулаки в бессильной ярости. Один из котравов начал подкидывать девочку, как мячик, остальные вступили в игру, забавляясь с ребенком, словно с мышью. Острые когти вонзались в нежную кожу, и испуганный плач младенца перешел в крик боли. Казалось, жуткие мучения ребенка доставляют монстрам удовольствие...
Постепенно крики стали ослабевать и прекратились совсем. Потеряв интерес к мертвому ребенку, вожак котравов направился к дому. Там никого не было. В сарае блеяли овцы и кудахтали куры, но котрав лишь презрительно фыркнул - такая легкая добыча не интересовала колдовское создание. Вожак вернулся к остальным чудовищам; потершись мордами друг о друга, все трое скрылись в лесу.
Девлин видел, как его двойник приблизился к растерзанному тельцу дочери, взял ее на руки, прижал к груди и расправил крохотные ручки и ножки ребенка, как будто это могло чем-то помочь. Девочка раскрыла глаза, и их взгляд обжег Девлину душу. «Почему?» - спросила дочь. Это было первое и последнее произнесенное ею слово. Девлин открыл рот, но не нашел ответа. Свет жизни померк в глазах ребенка, и он снова держал на руках мертвое тело.

* * *

Сон оборвался так же внезапно, как пришел, и Девлин проснулся. Он медленно разжал кулаки, чувствуя боль там, где ногти впились в ладони. По щекам текли слезы. Оплакивать тех, кого он потерял, Девлин мог только во сне.
И тут же на него навалилась тупая давящая пустота, как будто все краски жизни, все чувства ушли, и осталась одна бездушная оболочка. Горе Девлина терялось в этой пустоте, точно камушек, брошенный в бездонный колодец. Он не мог ничего изменить, не мог снова стать человеком, которым был до того дня. Ему никогда не избавиться от вины и кошмарных снов. Он должен был находиться рядом, должен был спасти свою семью - или погибнуть вместе с ней. Он не достоин жить дальше.
Отчаяние, его всегдашний спутник, нахлынуло гигантской волной. Так просто отдаться на растерзание демонам, грызущим его душу, и покончить с этой мукой!.. Но, как и раньше, Девлин сопротивлялся. Не сдавайся, твердил он себе, ты должен сдержать обещание.
Но ведь он уже исполнил свой долг, отправив в Дункейр девять золотых монет. Он сдержал обещание и позаботился о будущем жены и оставшихся детей Кормака, так что это не повод цепляться за жизнь. Тоненький голосок шептал Девлину, что честный человек не принял бы королевскую награду и покончил бы с собой, прежде чем смог выполнить клятву. Прежний Девлин никогда бы не поступил так низко, как теперешний. Но теперешний Девлин знал, что честь ничего не значит по сравнению с бесконечным страданием.
Девлин встал и подошел к столу, где вчера оставил свой кинжал. Кинжал был коротким и в основном служил ему столовым прибором, однако его лезвие всегда оставалось остро заточенным.

Забвение манило к себе... Он заглянул себе в душу и не нашел там ни одной причины, по которой ему стоило бы оставаться среди живых, зато множество оснований искупить свои грехи смертью. Пусть он не убил близких ему людей собственной рукой, но вина за их гибель лежит на его совести. Жена, дочь, брат, племянник - все они мертвы из-за того, что Девлин не выполнил свой долг. Агнета, невестка, была права, назвав его убийцей родных.

Предыдущая страница 3 Следующая страница


Выбор Девлина 4

Девлин положил кинжал на стол и принялся медленно закатывать рукав рубашки. Он перережет себе вены и умрет быстро.
Девлин взял кинжал в правую руку и поднес его к левому запястью. Сжимая кинжал, провел лезвием по руке, но оно лишь скользнуло по коже, оставив вместо глубокой раны еле заметную царапину. Девлин не поверил своим глазам. Он стиснул рукоять кинжала еще крепче и снова попытался провести по руке. На этот раз лезвие вообще не двинулось с места. Девлин выругался и изо всех сил напряг мускулы, закаленные долгими годами работы в кузнице. На лбу у него выступили капли пота, но, несмотря на яростные старания, он не добился даже небольшого пореза.
Казалось, его правая рука действует сама по себе. Как только эта мысль пришла ему в голову, Девлин почувствовал, что напряжение спадает. Словно со стороны он смотрел, как правая рука отодвинулась от левой и швырнула кинжал через всю комнату, как кинжал ударился в стену, упал на пол, да так там и остался, потому что вопреки всем усилиям Девлин не сумел заставить себя поднять его.
Он встал, решив, что меч подойдет даже лучше. Однако не успел он подумать об этом, как левую ногу свело судорогой.
Дрожь пронзила Девлина, когда он понял, в чем дело. Заклятие уз - эти странные чары, наложенные на него во время церемонии посвящения. Говорили, что заклятие уз не дает Избранному нарушить клятву верности королевству, и скорее всего заклятие по-своему обращается с тем, кто решил убить себя, не успев начать службу.
Что ж, пусть будет так. Девлин мрачно сдвинул брови и носком башмака пнул кинжал. Заклятие не позволит свести счеты с жизнью, но оно не запретит ему погибнуть. Надо лишь найти врага, и желанная смерть настигнет Девлина.

IV

Когда первые утренние лучи осветили комнату, Девлин по-прежнему сидел на стуле. Отброшенный кинжал валялся на полу. В руках Девлин держал головку топора, снова и снова поворачивая ее, точно желая прочесть свою судьбу на куске закаленной стали. Увы, на полированной глади отражалось лишь его лицо. Девлину не нравилось то, что он видел. Глаза, которые смотрели на него, были глазами безумца, а в их глубине маячила тень страха.
События прошедшей ночи потрясли Девлина. Он избрал смерть, но его же собственные руки отказались повиноваться ему; его разума и силы воли не хватило, чтобы побороть действие странных чар, которые заставили его жить во имя исполнения клятвы. Девлина не пугало, что заклятье уз принудило его остаться в живых, но чего еще оно потребует от него? Он больше не хозяин своему телу, и в любой момент заклятие может снова проявить себя - сознание этого камнем легло на сердце Девлина. Под силу ли человеку жить с таким грузом? Неудивительно, что Избранные умирали так быстро. Должно быть, они искали смерти, понимая, что только гибель освободит их от страшных оков. Однако смерть вряд ли найдет Девлина в этой комнате; ему придется самому выйти ей навстречу.
Он поднялся со стула и подошел к шкафу. Слуги унесли вещи предшественников и уложили на полки изящно пошитые рубашки и штаны светло-серого оттенка - что-то вроде официального наряда. Приготовленным для него туалетам Девлин предпочел простую одежду, купленную на рынке.
Выйдя из комнаты, он почувствовал, что проголодался. Где же раздобыть еды? Нужно самому заботиться о своем пропитании, или предполагается, что он будет есть вместе с другими, в общей зале?
Спустившись по лестнице на нижний этаж, Девлин двинулся по главному коридору. Мимо него прошла женщина в таком же платье, какое он вчера видел на служанках.
- Хозяюшка, - окликнул ее Девлин. - Не подскажешь, где тут можно подкрепиться?
- Ты новенький, да?
Девлин кивнул.
- И наверняка из какой-нибудь глухомани, - покачала головой служанка с явным неодобрением. - До чего мы докатились, если во дворец приходится нанимать таких, как ты. Ладно, пока не поешь, от тебя все равно никакого толку. Иди по коридору до конца, там свернешь налево. Дойдешь до середины зала - справа будет столовая для прислуги. Сейчас уже поздно, но если поторопишься, тебе что-нибудь перепадет.
- Благодарю за твою доброту.
Столовую Девлин нашел быстро. Приблизившись к дверям, он услышал гул голосов и монотонное скрябанье металлических ложек о деревянные тарелки. Само по себе помещение было огромным, в нем легко могла поместиться целая городская гильдия. За грубыми деревянными столами сидели мужчины и женщины. Одни вели неторопливые разговоры, другие поглощали еду в бешеной спешке. Многие были одеты в платье дворцовой прислуги, кое-кто - в простую одежду дворовых работников.
На столе возле входа в горшках и кастрюлях была разложена разнообразная еда. Девлин наполнил миску чем-то похожим на яичницу, отрезал ломоть хлеба, налил кружку кавы и сел за пустой стол. Никто не обращал на него внимания, и он взялся за ложку.
За едой Девлин прислушивался к разговорам вокруг, но до него доносились лишь бессвязные обрывки. Какая-то Эмер получила нагоняй за то, что во время праздника увиливала от работы. Дворянин по имени Бозарт нынче был в опале - он выпил лишнего и сильно проигрался. О новом Избранном никто не упоминал.
Где-то зазвенел колокольчик. В центре зала раздался возглас: «Опоздали!» Несколько молодых слуг вскочили из-за столов и поспешно покинули столовую, старшие остались сидеть.
Девлин допивал вторую кружку кавы. Едоков в столовой заметно поубавилось. Две девчушки начали убирать посуду. Внезапно в зале наступила тишина. Девлин поднял глаза и увидел в дверях капитана Драккен; через минуту капитан подсела за его стол. Те, кто еще оставался в зале, как по команде встали и ушли, точно вспомнили о неотложных делах. Даже молоденькие служанки, покосившись на начальницу королевской стражи, выскользнули из столовой, так и не закончив уборку.
- Они испугались вас, - сказал Девлин.
- Они испугались бы еще больше, если бы знали, что новый Избранный решил позавтракать вместе с ними.
Напоминание о том, что Избранного боятся и презирают, было излишним. Из вчерашнего разговора со Стивеном Девлин узнал все, что хотел.
- Служанка указала мне путь сюда, - объяснил он.
- А если бы ты надел форму Избранного, она показала бы тебе дорогу в Большой зал.
- Там кормят лучше?
- Нет, - ответила капитан Драккен. - Но Избранному положено обедать в Большом зале. Этого требует традиция и уважение к королю. Впрочем, я пришла поговорить не о традициях, а о мече, который ты сломал.
- Правда? - спросил Девлин, почувствовав неожиданный интерес.
Капитан наклонилась поближе к нему и понизила голос.
- Два года назад один кузнец выковал для нас двенадцать мечей. Три из них пропали вместе с Избранными, четвертый разбил ты. Оставшиеся восемь я отдала на проверку после церемонии. Пять из восьми оказались плохими.
Девлин долго молчал, обдумывая услышанное.
- Глупость какая-то. Почему испорчены не все мечи, а только часть? - высказал он наконец вслух свою мысль. - Могли пройти долгие месяцы или даже годы, прежде чем кто-то взял бы в руки один из фальшивых клинков. Зачем строить такой сложный план? Возможно, кузнец просто оказался неумехой? Тогда любой подмастерье должен был заметить дефект.
Капитан Драккен только развела руками.
- Согласна, это глупо. Кузнец, который выковал мечи, покинул город. Я послала за ним, но сомневаюсь, что его найдут.
- А насколько хорош тот кузнец, который осматривал клинки? Ему можно доверять?
- Мастер Тимо служит королевским оружейником уже двадцать лет; меч, который я отдала тебе, - его работа. Два года назад он сломал руку, поэтому сделать мечи для Избранных поручили другому.
У Девлина не было причин сомневаться в словах женщины, да и ее меч подтверждал мастерство Тимо. Однако Девлина не отпускало сомнение, что дело кроется не просто в пяти мечах, не годных к бою.
- Нужно переплавить и выковать заново все мечи. Если у кузнеца была сломана рука, то он, несомненно, отказывался и от других заказов. Пусть ваши стражники проверят каждый клинок, топор или кинжал. Расспросите всех, кто делал для них оружие, не важно, большой это был заказ или мелкий, и при малейшем подозрении, что работу выполнял изменник, отправляйте все на переплавку. - Голос Девлина окреп, как будто он отдавал распоряжения ученикам. Девлин и сам понимал, что слова, которые он произносит, по большей части принадлежат не ему, а Избранному, и не кузнец из Дункейра, а Избранный сейчас приказывает капитану королевской стражи.
Капитан Драккен смерила его взглядом, но Девлин спокойно выдержал ее взор.
- Ты и вправду считаешь, что в этом есть необходимость? Это огромная работа, не говоря уже о расходах казны...
- Так надо, - отрезал Девлин. - Даже если вы ничего не обнаружите, это успокоит солдат. Вы же не хотите, чтобы они пошли в бой, не зная, можно ли доверять собственному оружию.
На лице капитана Драккен появилась гримаса неудовольствия.
- Я сильно сомневаюсь, что в ближайшем будущем король поведет солдат в битву. Он держит нас поближе к себе и подальше от бед, которые так и сыплются на окраины королевства. Но все же я сделаю так, как ты говоришь.
Девлин кивнул и сказал:
- И если вы не возражаете, я бы хотел сам побеседовать с вашим кузнецом.

* * *

Кузница находилась в северной части дворцовых земель, сразу за внутренней стеной. Спустившись по узким ступенькам, Девлин вошел внутрь, и его немедленно обдало нестерпимым жаром. У дальней стены пылал кузнечный горн. Железо звенело о сталь - кузнец по всем правилам делал подкову. Он через плечо посмотрел на посетителя и вновь вернулся к своему занятию.
Оглядевшись, Девлин заметил, что в кузнице не одна, а целых четыре наковальни разных размеров. На двух верстаках были разложены всевозможные молоты, клещи, резцы, пробойники и прочие инструменты для работы по металлу. На козлах были свалены железные прутья, а на полках у входа красовались образцы предметов, которые изготовлял кузнец: ножи, скобы, стремена и подковы.
Будь само помещение не из дерева, а из камня, Девлин поверил бы, что он заглянул в кузницу своего хозяина в Альварене. Он вспомнил, как когда-то мечтал о собственной кузнице, и его захлестнула внезапная тоска.
Удары молота участились. Заканчивая работу, кузнец поместил подкову на ровную поверхность и, отложив щипцы, взял в левую руку пробойник. Семь быстрых ударов оставили в подкове семь ровных отверстий под гвозди. Затем кузнец убрал молот и пробойник на полку с инструментами и, зажав подкову клещами, опустил ее в корыто с водой. Когда шипение прекратилось, он вытащил изделие и повертел на ладони, внимательно рассматривая. Удовлетворенно кивнув, кинул готовую подкову на верстак в кучу к остальным и только после этого обратил внимание на Девлина.
- Добрый день.
- Ты - мастер Тимо?
Кузнец кивнул.
- Капитан Драккен отзывалась о тебе с уважением, - сказал Девлин. - Мне нужно кое-что сделать, и я хорошо заплачу тебе, если ты разрешишь мне воспользоваться твоей кузницей и твоими инструментами.
- Тебе нужна кузница, но ты хочешь сделать работу сам?
- Да.
- Не пойдет. - Мастер Тимо решительно покачал головой. - За все золото королевства я не соглашусь стоять рядом, в то время как болван, возомнивший себя кузнецом, будет гробить мои инструменты.
Девлин понимал причину отказа. На месте кузнеца он поступил бы точно так же, и внутренний голос настойчиво подсказывал ему, что хозяина кузницы не уговорить. Девлин мог воспользоваться властью Избранного и просто приказать кузнецу повиноваться ему, но, отмахнувшись от внутреннего голоса, решил попробовать еще раз.
- Семь лет я отработал в кузнице учеником и еще три года - подмастерьем. Я понимаю ваше недоверие, и если бы моя нужда не была столь велика, я бы не стал вас беспокоить.
- Покажи мне свои руки.
Девлин закинул мешок на плечо и прислонил деревяшку, которую принес с собой, к двери, потом вытянул руки и повернул ладони так, чтобы кузнец мог видеть с обеих сторон бледные шрамы. Даже самый аккуратный кузнец всегда имел такие шрамы - такова плата за работу с горячим металлом, и за годы работы в кузнице Девлин получил все, что ему причиталось.
- С тех пор, как ты в последний раз держал молот, прошло немало времени, - проворчал мастер Тимо, - однако я узнаю руки кузнеца. Я не дам тебе свои инструменты, но раз у нас с тобой одно ремесло, скажи, что тебе нужно, и я сделаю это для тебя даром.
На секунду Девлин заколебался, борясь с искушением. Работа была нетрудной - всего-навсего насадить головку топора на новое топорище, и с ней справился бы любой сносный кузнец. Необычным был сам топор. Глубоко в душе Девлин ощущал, что оружие проклято, поэтому он не имел права подвергать риску другого человека, ведь тогда проклятие коснется и его.
- Спасибо за твою доброту, но я вынужден отказаться. Некоторые вещи нужно делать только самому. Если ты не передумаешь, я пойду поищу другую кузницу.
В таком большом городе наверняка найдется хотя бы один кузнец, который смотрит на все проще и охотно одолжит свои инструменты незнакомцу. Девлин взял деревяшку и собрался уходить.
- Погоди.
Девлин обернулся. Мастер Тимо смотрел на него, слегка нахмурив брови.
- Пока ты здесь, я хочу, чтобы ты кое на что взглянул.
С этими словами кузнец подошел к верстаку в дальнем углу кузницы и жестом подозвал Девлина. На верстаке лежал медный наплечный браслет, любимый талисман солдат, который, как они верили, приносит удачу. Глубокая трещина расколола браслет почти надвое.
- Хозяин пообещал мне заплатить вдвое больше, чем стоит браслет, если я починю его. Я работаю со сталью, а не с медью, поэтому не возьмусь за это дело, но если ты сможешь убрать трещину, я подумаю насчет твоей просьбы.
Девлин взял браслет и повертел в руках.
- Работа старых мастеров...
На изящном браслете с удивительной тонкостью была изображена сцена в лесу. Трещина рассекала центральную фигуру оленя, склонившегося над ручьем. По краям, обрамляя рисунок, вился узор из трилистника, выполненный в старинном стиле. Девлин прикинул, что браслет выкован скорее всего в Дункейре. В бедном железом Кейре кузнецы довели искусство обработки меди до очень высокого уровня. Девлин и сам сделал несколько похожих браслетов, прежде чем бросил свое ремесло и поселился вместе с братом на Новых Землях.
- Будь у меня мои инструменты и горная медь приличного качества... - вслух размышлял Девлин. - Нет, все равно я только вконец испортил бы вещь. - Он с сожалением вернул браслет кузнецу.
Тот одобрительно кивнул.
- Так я и думал. Хороший мастер всегда знает, когда работа ему не по силам, а честный человек еще и открыто об этом скажет. Сегодня я отпустил своего ученика. Можешь воспользоваться его верстаком и инструментами. Делай все что угодно, раз тебе так надо.
Девлин уже не надеялся, что кузнец передумает, поэтому удивился неожиданной уступке.
- Спасибо, - поблагодарил он мастера Тимо.
Кузнец показал Девлину место, где тот мог заняться работой, и вернулся к своим делам.
Девлин опустил мешок на пол, достал из него головку топора и поместил ее на верстак, а рядом положил деревяшку. Это был кусок древесины черного дуба с холмов Дункейра. Дерево перенесло долгое путешествие гораздо лучше, чем Девлин. Теперь он сделает из него новое топорище.
Сначала Девлин подогнал длину, затем с помощью долота и шила выдолбил пазы под заклепки. Он нагрел на огне брусок меди размером с ладонь, перенес его на наковальню и придал ему форму цилиндра. Расколов цилиндр пополам, Девлин изготовил заклепки. Пока они не остыли, сравнил их размеры с пазами и, к своему удовлетворению, убедился, что они подходят точь-в-точь.
Теперь предстояло самое сложное. Если допустить ошибку, топорище треснет; придется искать другой кусок дерева и начинать все заново. Девлин аккуратно зажал толстый конец деревяшки в тиски и прочно закрепил его. Зажав головку топора клещами, он поместил ее в огонь, так чтобы пламя не касалось лезвия - сильный жар испортит закалку лезвия. После того как отверстие в обухе раскалилось докрасна, Девлин вытащил его из огня, потом совместил головку топора с верхней частью топорища. Головка скользнула вниз примерно на два пальца. Крепко стиснув топорище клещами, Девлин взял в правую руку молот и начал осторожно стучать по головке, медленно, почти незаметно глазу, насаживая ее на топорище. Когда показалась верхняя часть топорища, он разжал тиски, но продолжал стучать, добиваясь совмещения, пока отверстия в головке топора не встали точно напротив пазов, проделанных в топорище. Девлин вынул топор из тисков и расположил его так, что головка выдавалась над наковальней. Кинул медные заклепки в железную чашу и поставил ее на огонь. Вскоре заклепки ярко засветились. Вооружившись клещами поменьше, Девлин вытащил чашку из огня, зажал ими первую заклепку и одним ударом вогнал ее в паз. То же самое он проделал со второй заклепкой. Длина заклепок чуть превышала ширину обуха, и короткими быстрыми ударами с обеих сторон Девлин расплющил их, закрепляя соединение. К тому времени, как он закончил, металл уже остыл и больше не светился.
Девлин повертел топор в руках. Заклепки встали почти идеально, хотя на всякий случай топор нужно будет испытать. В прошлый раз Девлина подвела не головка топора и не заклепки, а само топорище.
И все же он справился. Девлин взвесил топор, стараясь видеть в нем только оружие, когда-то разбитое, а сейчас восстановленное. Но он не мог отрешиться от мыслей, ведь топор был прочно связан с его жизнью. Глядя на него, Девлин невольно вспомнил, какую гордость испытал, когда выковал головку, а потом насадил ее на топорище. Увы, эта гордость была омрачена памятью обо всем, что случилось после, и о тех, кого он навсегда утратил.
Девлин долго смотрел на топор, борясь с желанием швырнуть его в огонь и увидеть, как тот расплавится и навсегда исчезнет из его жизни.
- Необычная форма, - заметил подошедший мастер Тимо.
- Когда-то я собирался рубить им деревья, - задумчиво произнес Девлин и, чувствуя, что нужно продолжить разговор, добавил: - У твоего ученика хорошие инструменты.
Каждый кузнец, начиная работать учеником, сам изготовлял для себя инструменты. Качество инструментов, которыми только что пользовался Девлин, как минимум соответствовало уровню опытного подмастерья.
- Еще бы, - просиял мастер Тимо, - ведь он мой сын. Когда-нибудь он станет мастером.
Девлин понимал, что пора уходить, но медлил. Несмотря на непривычное деревянное помещение, это была настоящая кузница и единственное место, которое напоминало Девлину о доме.
Он обвел взглядом полки с наваленными на них брусками железа и стали.
- Мне еще нужны стрелы для арбалета. Я сделаю их сам, если ты позволишь мне заплатить за сталь.
Девлин лукавил: в его мешке лежало с полдюжины стрел. Кроме того, Избранному стоило сказать лишь слово, и он немедленно получил бы требуемое. Девлину были нужны не стрелы, он просто хотел вспомнить, что когда-то представлял собой нечто большее, чем сейчас.
- Сколько тебе надо?
- Дюжины хватит. Из стали, а не из железа, если тебе не жалко.
- Все наше оружие сделано только из стали, - твердо сказал мастер Тимо. - Железо я оставляю на подковы и прочую ерунду. Сделай дюжину для себя, четыре дюжины для меня, и назовем это честной сделкой.
- Согласен.
Девлин взял с полки два бруска стали и кинул их в огонь. Пока металл нагревался, он подошел к полке у двери и рассмотрел лежавшие там стрелы. По форме они не отличались от тех, с которыми привык иметь дело Девлин, хотя были почти на целую ладонь длиннее. Он забрал одну стрелу для образца и вернулся к верстаку.
Сталь раскалилась докрасна. Девлин раздувал мехи, пока пламя в горне не загудело. Когда стальной брусок побелел, он вынул его из огня и приступил к работе. Мускулы вспомнили привычные движения, и его рука размахнулась, входя в заученный ритм. Девлин погрузился в работу.
Он так отвык от прежнего ремесла, что вскоре у него заныла спина. Мышцы жгло все сильнее, однако Девлин не обращал внимания ни на боль, ни на градом стекающий пот. Он остановился лишь на минуту, чтобы скинуть рубашку. При каждом ударе молота во все стороны разлетались искры, и металл звенел так сладко, что, только вновь услышав эту песню, Девлин понял, как тосковал по ней. С тех пор, как он в последний раз выполнял такую простую работу, прошли годы, но его движения остались быстрыми и уверенными. Первую дюжину стрел он сделал в качестве разминки, для себя, а потом занялся теми, которые пообещал мастеру Тимо.

* * *

Капитан Драккен вошла в кузницу, жмурясь от перехода с яркого солнечного света к сумраку внутри помещения, и сразу заметила мастера Тимо. Тот держал в руках кинжал и точильный камень, но было ясно, что все его внимание устремлено на ученика, работавшего в углу. Кузнец кивнул женщине и указал ей на человека за верстаком.
Когда глаза капитана привыкли к темноте, она поняла, что парень в углу выше ростом и более мускулистый, чем сын мастера Тимо. Присмотревшись, она разглядела нечто такое, что заставило ее снова заморгать.
Ужасные белые шрамы спускались по спине незнакомца. Когда он взмахнул молотом, она увидела, что шрамы протянулись через его левый бок и грудь. Капитан Драккен даже не представляла, что за зверь мог оставить такие следы, но, судя по всему, он был крупнее любого из известных ей существ.
До того как король издал указ, в котором обязанности королевской стражи сводились к патрулированию городских улиц, капитан Драккен вдоволь насмотрелась на смертельные раны, однако ни разу в жизни она не встречала человека, который выжил бы после ранения и вполовину не такого страшного, как это. Капитан могла поклясться всеми Семью Богами - этот человек должен быть двадцать раз мертв.
Она открыла рот, чтобы спросить мастера Тимо, он нашел такого изуродованного помощника, но ТУТ человек обернулся, и она увидела лицо Избранного. Изумление капитана Драккен сменилось злостью на саму себя. Только вчера Девлин Стоунхенд упоминал, что работал кузнецом. И как она сразу его не узнала?
Однако человек, стоявший перед ней, отличался от того, с которым она разговаривала во дворце вчера утром. Этот выглядел намного увереннее и уж точно намного опаснее.
- Капитан Драккен, - приветствовал ее он, слегка наклонив голову, словно король, принимающий просителя.
- Избранный, - отозвалась капитан и отсалютовала по всем правилам - впервые после церемонии посвящения.
Она не отрывала глаз от шрамов на груди Девлина, которые спускались параллельными дорожками и напоминали следы когтей. Капитан Драккен искренне пожелала себе никогда не встретиться с чудовищем, способным оставлять подобные отметины. А Девлин, как видно, не избежал этой встречи - и все-таки сумел выжить. Причем начальница королевской стражи могла поспорить на свое капитанское звание, что шрамы оставлены меньше года назад.
Взгляд женщины привел Избранного в замешательство. Он потянулся за рубашкой, небрежно брошенной на верстак, и быстро надел ее. Капитан сгорала от желания спросить у него, откуда взялись шрамы, но внутренним чутьем поняла, что Девлин не ответит.
- Стрелы готовы. Можешь сам проверить, когда последняя дюжина остынет, - обратился Девлин к мастеру Тимо.
Кузнец молча кивнул.
- Вы хотели меня видеть? - спросил Девлин у капитана.
Она покачала головой:
- Нет, я пришла к мастеру Тимо насчет того, о чем мы говорили с тобой сегодня утром.
- Тогда я оставлю вас. Мастер, еще раз благодарю за разрешение поработать в твоей кузнице и за инструменты твоего сына.
Мастер Тимо отвернулся, избегая смотреть Девлину в глаза.
- Избранному стоит лишь приказать, и он получит все необходимое.
Девлин с окаменевшим лицом сгреб с верстака пригоршню арбалетных стрел и забрал топор, головка которого была завернута в полотно.
- Позволь мне хотя бы заплатить за металл, - попросил он, опустив руку в кошелек на поясе.
- Мне не нужны твои деньги.
Девлин протянул кузнецу серебряную монету, но тот не взял ее. Глухо выругавшись, Девлин швырнул монету в дальний угол кузницы.
- Скажешь сыну, это плата за инструменты, - процедил он и, не оглядываясь, покинул кузницу.
Грубость мастера Тимо удивила капитана Драккен, как, впрочем, и неожиданная резкость Девлина.
- Значит, это и есть новый Избранный. Признаюсь, такого я не ожидал.
- Я тоже.
Девлин Стоунхенд не переставал поражать ее. Даже после церемонии она считала, что за то короткое время, которое отпущено Избранному перед смертью, он, как и все прочие, принесет Джорску больше вреда, чем пользы. Сейчас капитану Драккен пришлось изменить свое мнение. Человека с такими ужасными шрамами голыми руками не возьмешь, и она сможет использовать его силу на благо королевства.
Капитан Драккен объяснила мастеру Тимо, что кузнец-изменник мог наделать других бед, и поручила ему найти и заменить все оружие, которого касалась рука предателя.
- На проверку уйдут недели, если не месяцы. А стоить это будет больше, чем казна отпускает на изготовление оружия за целый год.
- Не бери в голову. Если распорядитель станет выражать недовольство, я скажу ему, что это делается по приказу Избранного.
При упоминании Избранного кузнец скривился.
- Он тебе не понравился? Но ты пустил его в свою кузницу...
- Тогда я еще не знал, кто он.
- А что ты думаешь теперь?
- Вчера, когда ты сказала мне, что какой-то человек определил фальшивый меч просто по звуку металла, я подумал, это обман. Сегодня я сам видел его за работой и не могу не признать, что он - искусный кузнец. Может быть, там, откуда он пришел, у него даже есть собственная кузница, - проворчал мастер Тимо.
- И что из того? - Капитан не могла взять в толк, почему королевского оружейника рассердило, что Девлин - хороший кузнец.
- А зачем ему идти в Избранные, имея такие руки? Любой кузнец в городе охотно взял бы его к себе в подмастерья, а со временем, возможно, и в компаньоны. - Тимо недоверчиво покачал головой. - Не нравится мне все это. Глупо зарывать талант в землю, вот что я думаю.
Капитан Драккен тоже не понимала, в чем дело. Поначалу она приняла Девлина за разорившегося фермера, который решил попытать счастья, подавшись в Избранные. Но по словам мастера Тимо получалось, что Девлин запросто мог найти работу кузнеца, а значит, пойти на риск его заставила отнюдь не бедность. Капитан гордилась своим умением разбираться в людях, но Девлин Стоунхенд изумлял ее. Может быть, ей не стоит гадать, кто он и что, а нужно просто воспользоваться орудием, которое в лице Девлина послали ей Боги. Она даст ему задание и посмотрит, что из этого выйдет.

V

Предыдущая страница 4 Следующая страница


5 Патриция Брей

На закате Девлин вернулся в замок, неся под мышкой топор и арбалетные стрелы. Воспоминание о презрении, с которым смотрел на него хозяин кузницы, больно жгло душу. Раньше любая кузница всегда была для него спасительным убежищем, единственным местом, где он чувствовал себя человеком. Теперь он лишился и этого. Мастер Тимо ясно дал понять, что носящий звание Избранного - нежеланный гость.
Девлин свернул в коридор, ведущий к его покоям, и внезапно почувствовал сильный голод. Он вспомнил, что с самого утра ничего не ел. Увидев у двери своей комнаты служанку в форменном платье, он понял, что на тихий обед в одиночестве можно не рассчитывать. Когда Девлин приблизился к двери, женщина сделала реверанс.
- Милорд Избранный, главный распорядитель шлет вам поклон и любезно просит вас отужинать в Большом зале вместе с другими придворными.
Девлин с недоверием покосился на служанку. Вряд ли заносчивый распорядитель хоть раз в жизни «любезно просил» о чем-нибудь. Конечно, это лишь вежливый оборот речи.
- Я польщен оказанной мне честью, - осторожно сказал Девлин, - но предпочту более скромную трапезу.
Служанка затрясла головой.
- Милорд, вы не можете отказаться, это невежливо. Весь королевский двор раз в неделю собирается на ужин, таков обычай.
«Невежливо», «обычай» - эти слова связывали Девлина не хуже заклятия уз. Соблюдение правил гостеприимства всегда было для него столь же естественно и неизменно, как цвет волос или тембр голоса. Он не мог отказать в этой просьбе.
- Похоже, у меня нет выбора.
Служанка облегченно улыбнулась, и Девлин вдруг подумал, что бы с ней сделали, если бы он отказался прийти. Женщина вытянула руку, открыла дверь в комнату и, поклонившись, пригласила его войти.
- Я приготовила ваши одежды и помогу вам облачиться.
- Нет! - испуганно воскликнул Девлин и добавил уже мягче: - Не нужно, я оденусь сам.
Он плотно затворил дверь и, кинув быстрый взгляд на кровать, увидел, что служанка приготовила его официальный наряд. Первым делом Девлин поставил топор в шкаф, прислонив его к дальней стенке, затем развязал свой мешок и высыпал арбалетные стрелы в один из кармашков. Он разделся и сложил старую рубашку и штаны в аккуратную стопку, потом с сомнением поглядел на непривычные одеяния. Серая шелковая сорочка легко скользнула через голову, и с застежками удалось справиться довольно легко, хотя они находились не спереди, а почему-то на плече. После этого Девлин надел серые штаны, которые были сшиты из кожи, выдубленной до невероятной мягкости. Штаны оказались немного великоваты, но пояс из серебряных звеньев исправил этот недостаток. Короткие серые сапоги, однако, никуда не годились. Широкая нога Девлина не влезала в узкие остроносые полусапожки. После двух безуспешных попыток он с отвращением отбросил их в сторону. Придется идти в старых башмаках, как бы ужасно они ни выглядели. К счастью, Девлин мог прикрыть верх башмаков достаточно свободными штанинами.
Он посмотрел на свое отражение в зеркале возле шкафа. Ну просто шут гороховый. Может, для лорда наряд и подходит, но вот обветренное лицо и разбитые башмаки выдают в нем простолюдина.
В дверь постучали.
- Милорд? Нужно поспешить, иначе вы опоздаете, - послышался голос.
- Я готов, - отозвался Девлин.
Служанка проводила его по коридорам дворца. Он узнал холл, который видел утром; вместо того чтобы свернуть направо, на половину челяди, его провожатая двинулась прямо. Наконец они свернули за угол, и, не успев опомниться, Девлин уже вошел в огромный зал. В дальнем конце зала на возвышении стоял длинный стол, обращенный к гостям. Внизу размещались остальные столы, выстроенные в десять линий под прямым углом к возвышению. Зал освещался люстрами, подвешенными к высокому потолку. Стены украшали яркие флаги, на столах блестела серебряная утварь. В зале могло одновременно обедать больше сотни людей... Впрочем, оглядевшись, Девлин понял, что недооценил величину помещения. Пожалуй, за столы можно усадить и четыре сотни гостей, не считая бесчисленной прислуги.
Спутница Девлина не позволила ему медлить.
- Идемте же, - сказала она и потянула его за рукав, видя, что он застыл в нерешительности. - Распорядитель велел мне привести вас в комнату для сбора гостей, где вы присоединитесь к остальным.
Комната для сбора гостей оказалась скромным помещением слева от Большого зала. Завидев Девлина, стражник у входа вытянулся по стойке «смирно» стукнул в дверь один раз и отворил ее. Девлин вошел внутрь и, оглянувшись, обнаружил, что служанка исчезла.
В комнате находились около дюжины гостей. Разбившись на группы, они о чем-то беседовали. При появлении Девлина несколько человек повернули головы в его сторону, но, небрежно скользнув по нему взглядом, снова занялись разговорами.
- Наконец-то! Вы что, не знаете, который час? Его величество вот-вот прибудет, - недовольным тоном обратился к Девлину королевский распорядитель, отделившийся от группы беседующих. Он посмотрел на Девлина, оценивая его с головы до ног, и, задержав взгляд на разбитых башмаках Избранного, поджал губы.
- Хотя могло быть и хуже... - пробормотал распорядитель, качая головой. - Пойдемте, нужно выполнять свои обязанности.
Он подвел Девлина к небольшой кучке придворных, которые образовали полукруг, устремив все внимание на стоявшего в центре мужчину, чей наряд сверкал ослепительной белизной. Мужчина рассказывал какую-то историю; кто-то из слушателей вежливо улыбался, кто-то потягивал из высоких бокалов светлое вино. Не отпуская от себя Девлина, распорядитель дожидался, пока вельможа закончит рассказ и умолкнет смех гостей. Увидев главного распорядителя, мужчина в белом вопросительно поднял брови.
- Ваша светлость, - обратился к нему распорядитель с легким поклоном, - долг велит мне представить вам Девлина Стоунхенда из Дункейра, нового Избранного. Избранный, перед вами герцог Джерард, Первый рыцарь его величества и генерал королевской армии.
Герцог мельком взглянул на Девлина.
- Приветствую вас, Избранный. Добро пожаловать на королевскую службу.
Несмотря на любезные слова, в глазах герцога не было и намека на радушие.
Девлин решил, что этот человек не заслуживает положенного приветствия, поэтому использовал фразу, которую привык произносить в пути.
- Это честь для меня, - сказал он и отвесил короткий поклон по обычаю Джорска.
Герцог Джерард ответил на его поклон едва заметным кивком и отошел.
С видом человека, выполняющего неприятную обязанность, распорядитель представил Девлина остальным присутствующим. На каждое приветствие Девлин отвечал со сдержанной учтивостью, после чего имена придворных немедленно вылетали из его головы. Все разодетые аристократы казались ему на одно лицо.
Даже встреча с королем вызвала у Девлина разочарование. Изысканные одежды не скрывали, что правитель Джорска перешагнул порог молодости. У него были редеющие волосы и уже наметившееся брюшко. Король производил впечатление беспокойного и снедаемого тревогами человека. Девлина он приветствовал всего лишь взмахом руки, унизанной кольцами. Возможно, взмах служил не более чем сигналом, потому что в следующую минуту распорядитель властно кивнул, и два королевских стражника распахнули двойные двери. Король в сопровождении свиты прошествовал в Большой зал.
Подошедший слуга отвесил поклон.
- Милорд Избранный, я провожу вас к вашему месту.
Как и прочие, он старательно избегал смотреть в глаза Девлину.
Король и его приближенные заняли стол на возвышении, Девлина же слуга подвел к столу в дальнем правом углу зала. Усевшись, Девлин принял из рук слуги бокал и, неторопливо потягивая вино, принялся рассматривать придворных, постепенно заполнявших зал. Накрыта была лишь половина столов, и, глядя на незанятые места, Девлин вдруг понял причину. То ли двор в последнее время сильно уменьшился, то ли многие аристократы оставались в своих владениях, предпочитая, чтобы в столице о них забыли.
Двое вельмож в великолепных камзолах подошли к столу Девлина, остановились как вкопанные, пошептались и сели на дальнем конце. Вскоре к ним присоединились немолодая дама в простом темном платье и юноша в мундире цвета летнего неба.
- Лейтенант Олафсон, адъютант герцога Джерарда, - представился юноша, усаживаясь слева от Девлина. Он единственный из всех открыто признал общество Избранного.
- Да, лейтенант, - холодно кивнул Девлин.
Как и все его соотечественники, он не любил солдат. Даже после пятидесяти лет в составе Джорской империи жители Дункейра так и не приняли новую власть. Солдаты королевской армии, отправленной в Дункейр, прекрасно знали, что их прислали сюда не столько для охраны границ, сколько для того, чтобы держать под контролем местное население.
Кроме лейтенанта Олафсона, сидящие за столом игнорировали Девлина, как будто не замечая его. Девлин понял, что своим присутствием смущает их, как на его месте смущал бы их любой, кому вынесен смертный приговор. Для них он уже мертв.
Грубость придворных показалась ему нелепой, но такая мелочь не могла его ранить. Те, чье мнение что-то значило для Девлина, находились за сотни лиг отсюда, и он слишком хорошо знал, что они о нем думают.
В самом деле, чудно здесь обходятся с Избранным. Девлина-чужестранца в Джорске встретили холодно, однако в качестве Избранного ему оказали просто ледяной прием. Эти странные люди наградили его титулом лорда, а теперь обращаются без всякого уважения. Показная вежливость скрывает под собой одно лишь презрение.
Слуги суетились, разнося первое блюдо - речную рыбу с овощным гарниром. За ней последовали ракушки из теста, фаршированные мясом не то куропатки, не то другой птицы - Девлин так и не понял. Он съел, сколько мог, но не оценил изысканную пищу, хотя соседи по столу в полной мере отдали должное искусству повара. Молодой лейтенант поглощал каждое блюдо с такой жадностью, словно ужинал в последний раз.
За едой Девлину удалось поймать обрывки разговоров.
- Настоящий дикарь...
- А чего вы ожидали? В наше время...
- Я слыхал, мастер Дренг ставит семь к одному, что...
Похоже, среди придворных уже заключаются пари на то, сколько он продержится. Стало быть, проигрыш не излечил мага от глупости. Интересно, на что ставит Дренг - на то, что Избранный выживет, или на его скорую смерть?
Ужин прошел спокойно. Девлин наелся досыта, после чего отказался от предлагаемых блюд. Слуги подали кубки с легким белым и крепким красным вином, но Девлин ограничился двумя бокалами. Он больше не хотел провести ночь с отяжелевшей от вина головой. Его взгляд упал на люстры, на длинных цепях подвешенные к высокому потолку. По виду металл, из которого были сделаны цепи, напоминал серебро, но такую тяжесть могло выдержать только железо или сталь. Хотя, возможно, цепи просто посеребрили. Девлин решил, что как-нибудь при случае рассмотрит их поближе.
Он снова начал разглядывать придворных. Сборище казалось ему странным. Поначалу он думал, что это с непривычки - он никогда не видел столько роскошно одетых людей, - однако потом понял: в зале нет детей. В Дункейре такое было бы просто невозможно. Даже в самых торжественных случаях дома оставляли только грудных младенцев, а все дети, отметившие свои первые именины, обязательно приглашались в гости вместе с родителями. Здесь же Девлин видел только подростков-пажей, которые прислуживали за королевским столом. Он покачал головой, спрашивая себя, какие еще нелепые обычаи распространены в Джорске.
Наконец король встал из-за стола. Придворные тоже поднялись со своих мест и стояли до тех пор, пока король не покинул зал. После этого большинство возобновили трапезу. Девлин использовал удобную возможность, чтобы улизнуть.
Уже совсем стемнело. Девлин не спал почти двое суток, но не испытывал желания вернуться к себе в комнату, напоминавшую ему о глупой попытке самоубийства прошлой ночью. Без всякой цели он принялся бродить по дворцу.

* * *

Когда капитан Драккен нашла его, была почти полночь. Девлин вышел к зубчатой стене с бойницами и, стоя на краю парапета, рассматривал город внизу. В первую минуту Драккен удивилась, что здесь делает в такой час рыцарь его величества, и только потом, узнав темные волосы Девлина, догадалась, что видит Избранного.
В эту ночь капитан несла дежурство, поэтому пропустила ужин в кругу придворных. Глядя на одежду Избранного, она поняла, что ему не удалось отвертеться от приглашения. Было бы весьма любопытно узнать его впечатление - не каждый день крестьянина приглашают на трапезу в обществе короля.
Подойдя к Девлину, капитан вдруг увидела, как близко он стоит от опасного края. Одной ногой он опирался на зубец стены, а носок башмака выступал над парапетом.
- Отсюда до земли далековато, - негромко сказала капитан, не желая испугать Девлина.
- Не бойтесь, не прыгну. Меня удержит заклятие уз.
Горькая усмешка Девлина удивила ее. Она всего лишь имела в виду неосторожный шаг, а не обдуманный прыжок. Если бы она застала в такой опасной позе кого-нибудь из стражников, то преподала бы тому хороший урок. Но Девлин Стоунхенд не был ее подчиненным, поэтому капитан Драккен спокойно стояла, ничего не говоря.
Девлин спустился с парапета и посмотрел на нее.
- Зачем вы меня искали?
Факелы, расставленные через каждые десять шагов, освещали зубчатую стену, бросая неровный отблеск, который мешал женщине рассмотреть выражение лица Избранного. Капитан Драккен заколебалась. Кто такой Девлин Стоунхенд? Один из многих неудачников, который, если повезет, погибнет в одиночку, не забрав с собой на тот свет невинных людей? Или же в нем скрыто нечто большее?
Капитан потерла подбородок, как часто делала, задумавшись. Есть только один способ испытать храбрость этого человека - проверить его в деле.
Капитан встала по стойке «смирно» и отсалютовала Девлину, ударив себя кулаком правой руки по левому плечу.
- Избранный, для тебя есть задание.
Девлин кивнул.
- В столицу приходят донесения о шайке разбойников, промышляющих в Аставардском лесу. Они подстерегают путников на старом Королевском тракте.
- А почему с ними не справятся местные стражи порядка?
- Аставард относится к исконным королевским землям. Эти обширные охотничьи угодья в нынешние смутные времена заброшены. Король больше не выезжает на охоту, поэтому в Кингсхольме посчитали, что дорога утратила важность. Советники решили, что нет нужды посылать кого-нибудь разбираться с этим делом, но в последние месяцы число жертв стало увеличиваться.
Капитан Драккен говорила, стараясь скрыть тревогу и горечь. Болваны! Сколько людей должно погибнуть, чтобы советники наконец раскрыли глаза? Дороги - артерии государства. Без хороших дорог собранные налоги не попадут в казну, а народ в провинциях не узнает о королевских указах. Жизнь купцов и важных сановников тоже зависит от безопасности трактов. Во время войны армии не обойтись без добрых дорог. Ни в коем случае нельзя терять над ними контроль, а капитан Драккен никак не может убедить Совет предпринять хоть какие-то действия! Когда стало ясно, что герцог Джерард не желает поручать расследование солдатам королевской армии, капитан обратилась к Совету за разрешением послать в Аставард отряд своих гвардейцев якобы для осмотра королевского охотничьего домика, охрана которого входила в обязанности стражи. Она назвала это учебным выездом, но все равно получила отказ. До сих пор у разбойников хватало ума не трогать знатных дворян или королевских гонцов, однако скорее всего это лишь вопрос времени. Тогда, и только тогда, Совет будет вынужден прислушаться к ее словам.
- Понятно, - сказал Девлин после долгого молчания. - Королевских солдат нельзя отвлекать на борьбу с грабителями, поэтому вы посылаете меня. Скажите, а есть сообщения о размерах шайки? Это полдюжины недоумков или хорошо организованная банда?
Капитан пожала плечами:
- Трудно сказать. Крупные отряды проезжают через Аставард беспрепятственно, так что, я думаю, это небольшая группа, во всяком случае, очень осторожная. Нападения начались по меньшей мере год назад, а может, и раньше, но лагерь разбойников или тела жертв пока не обнаружены.
Это и беспокоило капитана Драккен больше всего - тщательность, с которой преступники заметали следы, указывала на действия организованной банды.
- Имей в виду, если разбойников много, ты вовсе не обязан разбираться с ними в одиночку. Твоя задача - остаться в живых и рассказать об увиденном королю. Тогда мне удастся уговорить его отправить в Аставард военный отряд.
Бесполезная затея - посылать Избранного, но ей нечего терять. В лучшем случае Девлин привезет доказательства, с помощью которых она сможет убедить короля Олафура в том, что угроза вполне реальна. В худшем случае Девлин погибнет. Жаль, конечно, зато, вне всяких сомнений, этого будет достаточно, чтобы король и Совет поняли, какую серьезную опасность представляют бандиты.
Капитан ни на секунду не допускала, что Девлин справится с преступниками. Только в песнях герой-одиночка всегда побеждает в неравном бою и с триумфом возвращается домой.
Девлин подошел на шаг ближе - теперь пламя факела полностью освещало его лицо.
- Я возьмусь за это задание, - бесстрастно проговорил он. Даже его взгляд оставался странно безучастным, будто Девлин смотрел не на капитана, а сквозь нее.
- Я рада, - ответила она, ощутив, как жалость сдавила ей грудь. Она знала, что у Девлина нет иного выбора, кроме как выполнить ее приказание. Охваченная внезапным предчувствием, что посылает Избранного на верную смерть, капитан боролась с желанием отменить собственный приказ, но сумела взять себя в руки. Она - капитан королевской стражи. Отправлять мужчин и женщин на смерть - такая же часть ее работы, как и защита жителей Кингсхольма. А кто такой этот человек? Он не принадлежит ни к ее гвардейцам, ни к тем, кого она поклялась защищать. Он по своей воле сделался орудием Богов, и только глупец отказался бы использовать его, пока он жив. - Мои ребята помогут тебе со снаряжением, а главный распорядитель выдаст все остальное, что может понадобиться. Только скажи.
- Спасибо, - отозвался Девлин. - С вашего позволения, я пойду. Спокойной ночи.

* * *

Поговорив с капитаном Драккен, Девлин вернулся к себе. Он поспал всего несколько часов и проснулся еще до рассвета. К счастью, в эту ночь кошмары не мучили его, и уже одно это принесло ему облегчение.
Он ушел еще утром. Когда он проходил через дворцовые ворота, охранявшие их стражники встали по стойке «смирно» и отдали честь. И все же вслед ему не трубили фанфары, не слышалось пожеланий удачи и дружеских напутствий...
К полудню Девлин вышел через Западные ворота, оставив за спиной Кингсхольм, и испытал настоящую радость от того, что снова оказался в пути - не важно, какова цель путешествия. Сапожник вовремя выполнил заказ, и новые сапоги подошли Девлину даже лучше, чем он ожидал, хотя, как и любую новую обувь, их нужно было разносить, поэтому в первый день Девлин запланировал пройти немного. Лучше сделать привал на закате, а не продолжать путь ночью, как он привык. Девлин хотел подальше уйти от столицы, от высоких домов, обступавших его со всех сторон. Он предпочитал видеть вокруг себя открытую местность, а не бесконечное нагромождение дерева и камня.
Заклятие уз настойчиво тянуло Девлина на запад, на выполнение задания, но тяжесть уз была лишь слабым отзвуком той жгучей потребности, которая привела его в Кингсхольм и заставила присягнуть на верность Джорску. Девлин выдержит давление заклятия. Пока что у него есть на это силы.
Его мысли вернулись к капитану Драккен. Она не верит в то, что он справится; скорее она видит в нем инструмент, с помощью которого можно добиться преимущества в запутанной сети дворцовых интриг. Если он привезет сведения о разбойниках, капитан получит информацию, которой прежде не обладала, а если ему суждено умереть, то погибнет лишь он, а не кто-то из ее подчиненных. На месте Девлина другой, возможно, и оскорбился бы, что его открыто используют в своих целях, но Девлина только восхитило хладнокровие этой женщины. Он догадывался, что ей самой не нравилось то, как она с ним поступила, тем не менее в следующий раз она без колебаний сделает то же самое - таков долг командира.
Керри тоже выбрала путь воина. Когда Девлин разговаривал с капитаном Драккен, ему иногда казалось, что он видит в ней ту, какой однажды стала бы Керри, если бы прожила еще пятнадцать лет и закалила свою отвагу опытом. Если бы осталась с теми, кто охранял покой людей, а не бросила все, решив разделить судьбу с ним. Если бы...
Девлин сжал кулаки, дав боли отвлечь его от невыносимых мыслей. Он не будет думать о Керри и о том что все могло бы пойти по-другому... Прошлое навсегда сгинуло, а вместе с ним похоронено и будущее. Есть только настоящее, которое не продлится долго, если у Богов осталась хоть капля милосердия. Нужно отправиться в Аставард и встретить свою судьбу.

* * *

- Он ушел? Уже? Даже не заглянув в храм испросить благословения Богов, как принято? - всполошился брат Арни.
Капитан Драккен кивнула. После яркого солнца ее глаза никак не могли привыкнуть к мрачной полутьме храма.
- Стражники у Западных ворот сказали, что Избранный покинул город еще до того, как колокола возвестили полдень.
- Ничего не понимаю. Неужели нельзя было задержаться на несколько минут, чтобы прочесть молитву?
- Он ушел очень рано, - попыталась успокоить священника капитан Драккен. - Как я поняла, главного распорядителя он поднял с постели еще до рассвета.
Капитан спрятала усмешку, представив, как возмутила королевского распорядителя подобная наглость. Этот высокомерный сукин сын вполне заслуживал, чтобы с него хоть раз сбили спесь.
Священник задумчиво почесал подбородок.
- Может, он хотел помолиться в уединении и приходил в храм, пока я спал? Да, скорее всего.
Капитан Драккен сильно сомневалась, что Избранный повел себя именно так, но благоразумно промолчала.
- Теперь, когда его нет, ты достанешь камень? - спросила она, переходя к цели своего визита.
- Ах да, конечно.
Брат Арни развернулся и засеменил к алтарю. Приблизившись, он низко склонился и нараспев прочитал короткую молитву, потом выпрямился и взял в руки деревянную коробочку, которая стояла на алтаре со дня церемонии. Брат Арни открыл ее, и капитан увидела сверкающий рубин.
Священник с благоговением вынул Камень Души из коробочки, и тот начал пульсировать вишневым пламенем, точно живое сердце. Брат Арни подошел к стене, расположенной в глубине храма. Стену украшал затейливо выложенный узор из мозаики, с поразительной точностью воспроизводивший карту королевства. Священник поклонился и подбросил камень в воздух. Рубин описал плавную дугу - и вдруг прилип к стене, так естественно вписавшись в узор, словно всегда находился на этом месте.
Капитан Драккен шагнула вперед и всмотрелась в мозаичный узор. Примерно на уровне ее груди располагался знакомый двойной кружок, обозначавший Кингсхольм. Чуть дальше, на тонкой коричневой линии, которая изображала Западную дорогу, сиял Камень Души. Капитан знала, что, стоя у стены, сможет проследить за почти неуловимым перемещением рубина, повторяющего путь Избранного. Во время ритуала посвящения камень получил связь с душой Девлина и отныне будет отмечать место, где находится Избранный, пока тот не вернется в Кингсхольм, после чего рубин снова положат на алтарь. Если рубин тускнел, это означало, что жизнь Избранного в опасности, но помочь ему, воздействуя на камень, было нельзя. Если же Избранный погибал, Камень Души чернел, выпадал из стены и рассыпался в прах.
Капитан Драккен обвела взглядом карту. С годами к ней добавлялись новые элементы; в последний раз это произошло после присоединения Дункейра, тридцать лет назад. Королевство выглядело очень внушительно, но капитан знала, что впечатление обманчиво. Несмотря на все ее старания, Джорская империя рушилась, распадалась на части. Больше четверти века капитан Драккен отдала службе в королевской страже, пройдя все ступени от рядового до командира. И все эти годы она видела, как королевство неумолимо погружается в хаос. Постепенно, кусочек за кусочком, ткань, из которой было соткано королевство, истиралась и ветшала. У берегов хозяйничали пираты; мародеры из Нерикаата безнаказанно совершали набеги на приграничные земли двух провинций, а Южную дорогу затопило огромное болото - поговаривали даже, что здесь не обошлось без черной магии.
А король продолжал бездействовать, пока его советники яростно спорили, как лучше противостоять надвигающимся бедам. Если бы к границам королевства подступило неприятельское войско, враг из плоти и крови, король Олафур немедленно приказал бы армии встать на защиту Джорска, но стране грозила куда более коварная опасность - медленный распад, который постепенно парализовал монарха и его королевство липким страхом.
Трудно свыкнуться с мыслью, что твой господин боится. Боится послать солдат в бой и узнать, что истинный враг скрывался совсем в другом месте. Боится, что он как полководец и в подметки не годится своему отцу, королю Торвальду, который завоевал Дункейр еще юным принцем. А герцог Джерард умело играет на страхах короля, нашептывая ему, что тот поступает благоразумно и что такое благоразумие - признак мудрости правителя.
И вот солдаты сидят по казармам, капитан Драккен и ее стражники охраняют покой в Кингсхольме, а за пределами столицы дела идут все хуже. Если раньше напасти сыпались только на приграничные районы, то теперь они подбирались ближе и ближе к сердцу королевства. Та же шайка разбойников орудовала всего в неделе езды от Кингсхольма.
Глупо надеяться, что один человек, пусть даже Избранный, справится со всеми бедами. Капитан понимала это, но все равно отправила Девлина в дорогу, ведь у нее тоже не было выбора.
Драккен вновь перевела взгляд на Камень Души, желая, чтобы он и дальше сиял чистым и сильным светом. Уже много лет она не взывала к милости Богов. Точнее сказать, уже много лет она полагалась только на себя и своих гвардейцев, хотя знала, что близок день, когда даже они не смогут защитить королевство от нависшего над ним зла.
Заметив, что брат Арни наблюдает за ней, капитан Драккен пробормотала короткую молитву за здравие Избранного и благополучие Джорска - чтобы выжить, им понадобится помощь Богов.

VI

Капитан Драккен поерзала, пытаясь устроиться поудобнее. Уже не в первый раз ей в голову приходило, что деревянные кресла, на которых сидят советники, с успехом заменили бы собой самые страшные орудия пыток. После нескольких часов сидения в таком кресле она сама была готова признаться в дюжине мелких преступлений, если бы такой ценой могла купить свободу. Увы, свобода так легко не доставалась, и мысли капитана вновь вернулись в Зал Совета.
Кроме нее, за длинным дубовым столом сидели еще тринадцать советников. Место во главе стола пустовало - оно предназначалось для короля. По обе стороны от королевского кресла расположились герцог Джерард и леди Ингелет, старшие советники. Далее сидели члены Совета в порядке убывания их ранга. Незанятое место на противоположном конце стола отводилось для приглашенных.
Капитан заметила, что неудобства, похоже, испытывает она одна. Может быть, остальные привыкли к этим креслам, потому что регулярно посещают заседания Совета, тогда как она присутствует здесь только в особых случаях, а может быть, советники научились так же хорошо скрывать свои чувства, как и мотивы своих действий.
- Итак, все согласны? Прошение лорда Тинсета о признании Джейсена Сторенсона сыном и наследником отклоняется. После смерти Тинсета земли барона в Тамараке и его титул вернутся под власть короны, - объявила леди Ингелет.
Пожилая советница обвела взглядом сидящих за столом - один за другим члены Совета согласно кивали. Только советница Дорета, самая молодая из всех, решилась подать голос:
- Ситуация неприглядная. Если барон захотел признать Джейсена своим сыном, следовало сделать это сразу после его рождения, а не через двадцать с лишним лет.
Разумеется, двадцать лет назад лорд Тинсет рассчитывал, что оставит наследство своим законным детям, но это было еще до того, как из-за несчастного случая на охоте он лишился мужской силы. Теперь, когда его сын и дочь умерли от странной болезни, эпидемия которой выкосила почти все население Тамарака, барон пришел в отчаяние и решил объявить наследником одного из своих внебрачных отпрысков.
Случай был не первым, но для того чтобы склонить мнение Совета в свою пользу, требовалось богатство или политический вес, а Тинсет не обладал ни первым, ни вторым. Борьба с недавней эпидемией опустошила сундуки барона, хозяина и без того бедной провинции Тамарак. Традиционалисты, которых он поддерживал, все как один воспротивились признанию наследником бастарда, поскольку это поставило бы под сомнение их собственные титулы. У членов Совета, настроенных более прогрессивно, не было причин испытывать приязнь к лорду Тинсету, зато у каждого из них были все основания надеяться, что король провозгласит новым бароном Тамарака именно его. Исход дела был ясен даже дураку, но ради соблюдения приличий советники долго и с важным видом обсуждали вопрос, прежде чем принять решение.
- Вы согласны, что прошение следует отклонить, советница Дорета? - уточнила леди Ингелет.
- Да, конечно, если все считают, что так лучше... - запинаясь, выдавила Дорета.
Капитан Драккен подавила вздох. Дорета слишком молода и неопытна, чтобы занимать пост советницы, ей едва исполнилось двадцать четыре года. Традиционалисты выдвинули ее в члены Совета на место, которое раньше занимала ее мать. Однако капитан Драккен подозревала, что их выбор пал на Дорету не столько из уважения к ее покойной матери, сколько из расчета на то, что в их руках она окажется отличной марионеткой.
- Запишите, что члены Совета единодушно рекомендуют королю отклонить прошение лорда Тинсета, - заключила леди Ингелет и передала свиток писцу, сидевшему позади нее. - Переходим к следующему вопросу. К Совету хочет обратиться капитан Драккен.
Ну наконец-то. Капитан поднялась со своего места и поклонилась советникам, как того требовали правила этикета, поскольку всех членов Совета назначал король, а она присутствовала здесь только благодаря своей должности.
- На последнем собрании я донесла до сведения Совета что среди мечей, которые предназначались для Избранных, королевский оружейник выявил пять фальшивых. Это не считая того, изъян в котором нашел новый Избранный во время церемонии посвящения. Записи свидетельствуют, что, кроме этих клинков, мнимый кузнец изготовил полдюжины учебных мечей для королевских стражников, наконечники для копий и два гросса арбалетных стрел. Хотя в этих предметах мастер Тимо не нашел видимых дефектов, по приказу Избранного он взялся перековать все подозрительное оружие, а также сделать новые мечи для будущих церемоний Избрания.
Советник Арнульф с неодобрением покачал головой.
- Вы уверены, что в этом есть необходимость? Работа будет стоить целое состояние.
- Излишняя осторожность не повредит, - ответила капитан Драккен. - Я не желаю рисковать жизнью своих подчиненных, вооружив их клинками, которые выковал изменник.
- Но у вас нет доказательств того, что кузнец и вправду изменник, - высказался герцог Джерард. - Может, он стал жертвой обстоятельств, или же дефекты мечей связаны с плохим качеством стали.
Капитан скрипнула зубами.
- Любой кузнец, знающий свое ремесло, сразу разглядел бы изъян. Мастеру Тимо это не составило никакого труда.
- Возможно ли, что кто-то испортил мечи после того, как они были сделаны? - спросил лорд Зигмунд.
- Очень хороший вопрос. По словам мастера Тимо, мечи были такими с самого начала, но искусный кузнец мог подпортить мечи и позже, нагрев их и ухудшив закалку металла, и хотя для этого нужно большое умение, заметных следов после такого вмешательства не остается.
Советник Арнульф, сидевший напротив капитана Драккен, откашлялся и подождал, пока не окажется в центре внимания.
- По-моему, ответ лежит на поверхности. Мастера Тимо, несомненно, рассердило то, что такое важное задание поручили другому оружейнику, и он попытался опозорить своего соперника, испортив мечи. В конце концов, мастер Тимо - единственный, кому это выгодно. Работа по переделке оружия изрядно пополнит его кошелек, и он сохранит свою славу первого кузнеца в Кингсхольме.
- Зачем же опускаться до подобной низости? - удивилась советница Дорета, наморщив лоб. - Разве это не измена?
- Если вред нанесен умышленно, то - да, это расценивается как измена, - подтвердила леди Ингелет. - Но я не согласна с советником Арнульфом. У мастера Тимо не было оснований так поступать. Как королевский оружейник он получает из казны годовое жалованье. На перековку оружия он затратит много времени и металла, однако никаких денег не получит. Да и славы ему это не прибавит - непременно найдутся те, кто скажет: раз он оружейник, значит, отвечает за все оружие в королевском арсенале независимо от того, кто его изготовил.
- А что думает по этому поводу Избранный? Если все это делается по его приказу, почему он сам не пришел сюда, чтобы поделиться с нами своими соображениями? - поинтересовался лорд Баддур.

Предыдущая страница 5 Следующая страница


Выбор Девлина 6

- По моей просьбе Избранный отправился в Аставард, чтобы разузнать о банде разбойников, которые нападают на путников в лесу, - сказала капитан Драккен.
- И вы даже не посчитали нужным посоветоваться с нами, прежде чем дать ему поручение? - холодно вопросила леди Ингелет.
Капитан Драккен покачала головой.
- Такие поручения находятся в пределах моих полномочий. А поскольку Совет не позволил мне послать в Аставард отряд солдат или стражников, я по собственному почину отправила туда Избранного.
- Вы слишком много на себя берете, - заметила леди Ингелет. - Королевские дороги не входят в ведение городской стражи.
Леди Ингелет весьма прохладно относилась к начальнице королевской стражи, но по крайней мере вела себя достойно, и ее - одну из немногих в Совете - можно было убедить с помощью доводов.
- Королевская стража обязана следить за порядком в Кингсхольме, это верно. Но, кроме того, мы отвечаем за безопасность семьи его величества, а это подразумевает охрану замка и других королевских резиденций, включая и охотничий домик в Аставарде, - ответила капитан Драккен.
- Даже если Аставард относится к территориям, которые вы охраняете, то королевские дороги - не ваше дело.
- А чье? - возмутилась капитан Драккен. - Кто, если не стража, защитит земли короля и позаботится о том, чтобы дороги оставались безопасными для проезда? Я хотя бы пытаюсь что-то предпринять.
- И что же, по-вашему, могут сделать обыкновенные стражники? - задал вопрос советник Арнульф. - Они способны лишь поймать воришку, разогнать уличную толпу или разобраться с дракой в таверне. Они - не воины.
Капитан Драккен посмотрела в лицо герцогу Джерарду - вот кто ее настоящий противник в споре, а советник Арнульф - только орудие в его руках.
- По крайней мере я хочу, чтобы мои люди поддерживали форму, а не изнывали от безделья.
- Покажите мне реального неприятеля, и я тут же отдам приказ армии, - заговорил герцог. - Но я не собираюсь разбрасывать своих солдат по проселкам и заставлять их гоняться за каждой тенью.
Эту отговорку капитан слышала уже много раз. Герцог при поддержке короля настаивал, что армия должна находиться в полной готовности к бою. Глупцы, они не понимали, что им угрожает иной враг. Нападения извне и крупных сражений в будущем не предвиделось, зато королевство медленно и верно умирало от тысячи мелких уколов.
Капитан знала, что кое-кто в Совете так же, как и она, видит опасности, нависшие над Джорском, но даже те, кто втайне поддерживал ее, не могли договориться между собой. Отстаивая свои интересы, они вели ожесточенные споры и не желали ставить благо королевства выше своего собственного. Сама же капитан Драккен могла лишь высказывать свое мнение в Совете, но права голоса не имела. Ей оставалось уговаривать советников и надеяться, что члены Совета откроют глаза раньше, чем грянет беда.
- Этот вопрос неоднократно обсуждался, и наше решение осталось неизменным, - твердо заявила леди Ингелет. - Хотя капитан Драккен могла бы потрудиться спросить нашего мнения, она была вправе отдать Избранному подобный приказ.
Герцог Джерард усмехнулся.
- В конце концов, если Избранный не справится с заданием, вряд ли кто-то будет о нем сожалеть.
Лорд Зигмунд кивнул, поглаживая светлые волосы, предмет своей непомерной гордости.
- Теперь я вижу, что замена церемониальных мечей не терпит отлагательства. Скоро нам понадобится новый меч для очередного Избранного.
Капитан Драккен почувствовала стыд, поняв, что все думают так же, как и она. Она поручила это задание Избранному только потому, что им можно легко пожертвовать. И все же он заслуживал большего, чем быть предметом насмешек на Совете.
- Возможно, он успешно выполнит задание и удивит всех нас.
- Или сгинет где-нибудь в болоте и уменьшит казну еще на десять золотых, которым нашлось бы гораздо лучшее применение, - скептически заметил советник Арнульф. - Даже вы, капитан, должны признать, что Избранный - не больше чем пережиток времени, который обходится нам слишком дорого. Посмотрите, до чего мы докатились! Крестьянина из заброшенной деревни мы наградили не только деньгами, но и титулом, и властью! Неудивительно, что, глядя на такое безрассудство, Боги отвернулись от нас.
- Избранный рыцарь - одна из древнейших традиций в Джорске. Король Олафур чтит нашу историю и поступает мудро, - проговорил герцог Джерард. - Но в словах советника Арнульфа есть правда. Многое можно было сделать на эти десять золотых - например, нанять две дюжины людей в городскую стражу и снабдить их всем необходимым, не так ли, капитан?
- Так, - согласилась капитан Драккен. Этих денег хватило бы на то, чтобы набрать тридцать новичков, обеспечить их полным снаряжением и заплатить жалованье за год вперед. Месяц назад она выпрашивала у Совета вдвое меньшую сумму, но получила категорический отказ.
Однако она не настолько глупа, чтобы всерьез воспринимать рассуждения герцога. Если церемонию посвящения в Избранные отменят, вряд ли королевской страже станет перепадать больше денег. Золотые осядут в кошельках королевских фаворитов, а ей и ее гвардейцам придется довольствоваться все теми же крохами.
- Ваша светлость, ваше мнение по поводу Избранного нам хорошо известно, - сказала леди Ингелет. - Сегодня мы решаем другую проблему, поэтому, с вашего позволения, оставим этот вопрос, пока король не пожелает поставить его на обсуждение.
- Разумеется, - ответил герцог.
- Капитан Драккен, вы хотите добавить что-то еще к вашим словам?
- Нет.
- Хорошо. Совет благодарит вас за добросовестное отношение к службе, - подытожила леди Ингелет.
Капитан Драккен еще раз коротко поклонилась и села на место. Она рассчитывала, что советники серьезно отнесутся к доказательствам измены кузнеца, но ее сообщение совершенно их не встревожило. Как всегда, их гораздо больше интересовало продолжение бесконечных дебатов о целесообразности поддержания старой традиции. Дебатов, которые с появлением Девлина могли привести неизвестно к чему. У консервативно настроенных членов Совета, горячих сторонников древнего обычая, фигура нынешнего Избранного вызывала сильные сомнения, ведь, по их мнению, он был чужаком и простолюдином, стремившимся пробиться в круги, где не имел права находиться. Если король позволит Совету поставить вопрос об Избранном на обсуждение, велика вероятность того, что традицию посвящения отменят вообще. Тогда Девлин станет последним Избранным, и его смерть обозначит конец целой эпохи.

VII

И почему он не поехал верхом? Сержант Лукас пытался настоять, чтобы Избранный взял лошадь, но Девлин решительно отказался. В конце концов, старый солдат уступил и неохотно помог Избранному собрать в дорогу вещи, которые скорее подошли бы бедному фермеру.
Когда сержант поделился тем немногим, что слыхал о лесных разбойниках, Девлин насторожился. Он не считал себя знатоком тактики, с этим лучше справились бы профессионалы вроде Лукаса и капитана Драккен, но все-таки что-то в этих нападениях, которые вроде бы казались случайными, его беспокоило. Он не стал говорить об этом вслух, но у него сложилось впечатление, что бандиты выбирали свои жертвы очень тщательно, нападая лишь на тех, чей кошелек был достаточно толстым, но чье исчезновение не вызвало бы переполоха в столице. Такая осторожность говорила о хорошей осведомленности.
Возможно, в Кингсхольме действует шпион. Если так, то королевскому Избранному нет смысла заниматься этим делом. Разбойники либо сразу же убьют его, либо станут бегать от него, как от чумы, и в обоих случаях он ничего не узнает. Как только Девлин пришел к этому выводу, о себе напомнило заклятие уз.
Он отправится в Аставард инкогнито и не возьмет с собой ни конных всадников, ни слуг. Он не станет надевать форму Избранного и даже не поедет верхом, а пойдет так, как шел из Дункейра в столицу, в одежде простого крестьянина, возвращающегося домой.
Он хотел было рассказать все Лукасу, но потом понял, что еще не знает, кому во дворце можно доверять, и слова тут же застряли у него в глотке.
Заклятие уз не дало ему ничего объяснить, поэтому он сердито пробурчал, что не возьмет коня, и, собрав немного вещей, выскользнул из города так незаметно, как только мог.
План казался ему удачным. Голос, неотступно звучавший в его голове, не имел ничего против. Но потом зарядили дожди. Последние три дня Девлин брел по щиколотку в грязи. Проливной дождь насквозь промочил его одежду, и толку от нее не было никакого. Ремни походного мешка впивались в плечи, ноги изнывали от боли и усталости, и каждый шаг давался с неимоверным трудом.
Любой нормальный человек укрылся бы от ненастья на какой-нибудь ферме или в одной из мелких деревушек, разбросанных вдоль дороги, и переждал бы, пока погода улучшится, но заклятие уз толкало его вперед. Перед ним стояла задача, которую надо выполнить, и узы, гнавшие его вперед, действовали сильнее, чем приказ генерала или даже короля.
Девлин поскользнулся о мокрый камень и, отчаянно замахав руками, едва удержался на ногах. Поначалу дорога была вымощена плотно сбитыми булыжниками, и благодаря ее приподнятой средней части вода стекала в канавы на обочинах. Чем больше Девлин удалялся от Кингсхольма, тем хуже становилась дорога. Все чаще попадались участки с растрескавшимися и разбитыми булыжниками, а потом и с проросшей между ними травой. Теперь, в двух неделях ходьбы от столицы, во многих местах камень исчез совсем, сточные канавы были забиты травой и мусором, а дорогу размыло грязью с окрестных полей.
Постепенно Девлин расслышал, что к шуму дождя примешивается еще какой-то звук. Сначала до него донеслось металлическое звяканье, а потом ритмичный стук копыт и скрип колес экипажа. Звук быстро нарастал. Девлин обернулся и увидел карету, которая вынырнула из тумана за его спиной.
- Эй, осторожно! Берегись! - закричал кучер.
Девлин прыгнул в сторону и упал в канаву. Карета, запряженная парой породистых лошадей, промчалась мимо, обдав путника бурой грязью; при этом кучер не то что не извинился, но даже не посмотрел назад.
- Черт побери этих вельмож! - выругался Девлин. - Чтоб твоя карета сломалась и ты поплелся на своих двоих, как весь простой люд.
Он с трудом побрел дальше по грязи. Кукурузные поля сменились грядками с какими-то корнеплодами, затем кончились и они, и по обе стороны дороги потянулись заросшие высокой травой луга. Там и тут начали попадаться заросли кустарника, а время от времени, когда дорога шла вверх, вдалеке показывалась темная полоска леса. Это и был Аставард, где, как говорили, находилось логово разбойников. Девлин предполагал добраться до леса только через несколько дней, но оказалось, что, подгоняемый безжалостным кнутом заклятия, он двигался быстрее, чем думал.
Настоящее дело начнется, как только он войдет в лес. Может быть, именно здесь, среди пушистых ветвей чужих сосен, Бог Смерти наконец сочтет, что пришло время принять в жертву жизнь Девлина.
Словно в насмешку над его желанием дождь полил еще сильнее, поднялся ветер, и косые струи ливня начали хлестать Девлина по лицу. Пасмурный день перешел в вечер, и солнце, скрытое свинцовыми тучами, стало клониться к закату. Девлин понял, что не успеет достичь леса засветло. Он огляделся, но не увидел вокруг дома или сарая, где можно было бы заночевать. Последняя деревня осталась позади больше часа назад. Втянув голову в плечи, Девлин представил себе, как проведет еще одну ночь на мокрой земле. Нужно пройти еще немного. Может быть, он доберется до опушки леса - уж лучше укрыться среди деревьев, чем ночевать под открытым небом.
Уже совсем стемнело, когда дорога вновь повернула, и Девлин разглядел смутно темневшую окраину леса, но удача все-таки улыбнулась ему, и на поляне у опушки показались очертания низкого дома, в окнах которого горел свет.
Надежда на теплую и сухую постель прибавила сил Девлину. Приблизившись, он почувствовал едкий запах горелого дерева и увидел обгоревшие столбы массивного здания - судя по каменной трубе дымохода, которая все еще стояла и одиноко смотрела в небо, когда-то в нем было не меньше двух этажей. Вокруг дымохода валялись груды почерневших бревен, уже понемногу обвитых плетьми ползучих растений. Пожар случился недавно - год или два назад. Странно, что участок не расчистили, даже если погорельцы не имели средств отстроиться заново.
Недалеко от пожарища стоял большой сарай, а возле него - какая-то одноэтажная постройка в форме буквы «Г». Окна ее светились, а факел, укрепленный под навесом на крыльце, шипел и разбрасывал искры, освещая деревянную табличку на ржавых петлях, которые при каждом порыве ветра противно скрипели.
Постоялый двор, вернее, то, что от него осталось, подумал Девлин, подходя к крыльцу. Ему повезло - теперь не нужно проситься на ночлег к какому-нибудь подозрительному фермеру. Эту ночь Девлин проведет под крышей и после горячего ужина ляжет в постель.
Приблизившись, он увидел, что карета, которая чуть не сбила его, стоит возле амбара. Она смотрелась странно не к месту, как будто знатный дворянин приехал в гости к беднякам. Постоялый двор не был похож на тот, где останавливаются аристократы; вероятно, богатые путники, как и Девлин, решили, что лучше уж плохое укрытие от непогоды, чем совсем никакого.
Девлин поднялся по ступенькам крыльца и потянул на себя дверную ручку, но дверь не открылась. Что это за постоялый двор, если в нем заперты двери? Впрочем, это может быть связано не столько с плохим гостеприимством, сколько с местным обычаем. Сам Девлин мало что знал о постоялых дворах, потому что в Дункейре их было совсем немного, да и те хозяева-чужеземцы держали для купцов и прочего заезжего люда.
Девлин трижды стукнул в дверь кулаком. Через некоторое время послышались шаги, и дверь чуть приоткрылась. В щелке возникло лицо мальчика.
- Открывай, - резко сказал Девлин. - Мне нужна комната на ночь.
Мальчик замотал головой, и растрепанные волосы закрыли ему лоб.
- Извините, свободных комнат нет.
- Я могу заплатить.
Мальчик оглянулся по сторонам и опять повторил:
- Мест нет.
Девлин почувствовал, как в нем закипает гнев. Он просит не милостыню, а всего лишь комнату на ночь, как и любой путешественник с деньгами в кошельке. Он имеет на это право и не позволит так с собой обходиться. Девлин уперся левой рукой в дверь и нажал на нее. Мальчик, изо всех сил навалившийся на дверь с другой стороны, заскользил назад.
- Комнаты для мирканских богатеев у вас есть, а для простого путника нет? Я не требую роскошной постели, но мне нужна крыша над головой, и я войду, так что лучше отойди, постреленок.
Девлин набрал в грудь воздуха, и тут чей-то голос позвал:
- Ян!
Мальчик отпустил дверь и обернулся на зов.
Девлин распахнул дверь и вошел.
- Ян, что ты делаешь?
- Но мама... - запротестовал мальчик.
- Хватит, иди помоги брату.
Женщина, говорившая с мальчиком, подошла к Девлину, вытирая руки о передник. Обыкновенная крестьянка: темное платье, седеющие волосы заплетены в косы и уложены вокруг головы.
- Я - Хильда, трактирщица, - представилась она. - Пожалуйста, не сердись на моего Яна, он еще совсем ребенок.
Значит, она трактирщица и за деньги предоставляет путникам ночлег. Уважаемое ремесло в этой стране. Девлин почтительно наклонил голову, как подобало.
- Меня зовут Девлин.
При звуке его голоса глаза женщины расширились от удивления.
- Ты пришел издалека, - заметила она, задержав взгляд на его черных волосах.
Девлин пожал плечами. Он уже неплохо говорил на торговом наречии, но, хотя его акцент заметно уменьшился, черты лица явно выдавали в нем чужестранца.
- У каждого своя дорога, - уклончиво ответил Девлин. Пусть хозяйка думает что хочет. - Мне нужна еда и комната, где я могу переночевать. У меня есть деньги, - добавил он, положив руку на кошелек у пояса.
- Еды я тебе принесу, однако у нас только две комнаты, и они заняты благородными путешественниками. Моим собственным сыновьям сегодня придется спать в амбаре. Если хочешь, ночуй в общей комнате, на полу.
- Две комнаты - маловато для постоялого двора, - заметил Девлин.
Женщина гневно сверкнула глазами.
- Когда-то он был гораздо больше. Пожар убил моего мужа и уничтожил трактир, и теперь мы перебиваемся, как можем.
Девлин ощутил невольное сочувствие к хозяйке, хотя понимал, что она в нем не нуждается.
- Спать в комнате намного лучше, чем на мокрой земле. Благодарю тебя за гостеприимство.
- С тебя шесть медяков.
Трактирщица заломила непомерную цену, ведь Девлин не получил даже постели, но он был вынужден согласиться. После того как он медленно отсчитал шесть монет, кошелек на его поясе изрядно похудел. Трактирщице вовсе не обязательно знать, что у него в мешке есть еще один кошелек, гораздо толще. Пусть женщина и дальше думает, что он - бедный фермер.
Общая комната располагалась всего в нескольких шагах от коридора. Девлин догадался, что прежде это был зал или что-то вроде этого. Теперь в комнате стояли четыре длинных деревянных стола и грубые стулья из сосны. За одним из столов сидели двое мужчин, постарше и помоложе, оба в изысканных одеждах. Хозяйка подвела Девлина к самому дальнему от гостей столу.
Он скинул с плеча мешок и, сняв плащ, повесил его на стену у очага, чтобы просушить.
- Добрый вечер, - поздоровался Девлин.
Вельможи, окинув его небрежным взглядом, ничего не ответили. Девлина это устраивало как нельзя лучше.
Через несколько минут мужчины поднялись и вышли. Пока они добирались до своих комнат, стук их шагов эхом отзывался по коридору. Спать было еще рано, но дорога, очевидно, сильно утомила путешественников, хотя Девлин и не мог взять в толк, как может утомить езда в карете, ведь когда удобно сидишь, любое путешествие становится легким и приятным.
Девлин поужинал тушеной морковью и жареным кроликом в соусе из трав, запив еду парой кружек золотистого вина. Еда оказалась гораздо вкуснее, чем он мог ожидать, глядя на невзрачную обстановку трактира. Наверное, до того, как случился пожар, в трактире отбою не было от постояльцев, подумал Девлин, и когда хозяйка пришла забрать посуду, спросил ее об этом.
- Что проку в умениях, если некому их оценить? - вздохнула та. - С каждым годом у нас останавливается все меньше народу. Скоро вообще никто не будет ездить по этой дороге.
Девлин насторожил уши.
- Я слышал, дорога небезопасна. Говорят, в лесу орудуют какие-то разбойники, но я не особенно верю слухам.
- Везде найдутся те, кому не писан закон, - сказала трактирщица, смахивая со стола крошки. - Я сама не думала, что доживу до того дня, когда ездить по королевской дороге станет опасно. Кто знает, что будет дальше? Королю нет до этого никакого дела. Он правит в Кингсхольме, вдалеке от простого народа и его забот. Он и пальцем не пошевелит, пока бандиты не нападут на его собственный дворец.
В этот момент в дверь заглянул юноша.
- Мама, ты закончила дела?
Юноше было лет восемнадцать-девятнадцать, и лицом он сильно напоминал маленького Яна. Старший сын хозяйки, понял Девлин.
- Ступай, Пааво, я приду через минуту, - ответила трактирщица и, повернувшись к Девлину, сказала: - Можешь отодвинуть столы и разложить постель возле очага. Когда будешь ложиться, потуши лампу. Уборная во дворе, позади хлева. Мы с сыновьями встаем с первыми лучами солнца, поэтому сейчас пойдем спать. Если что-нибудь понадобится, моя комната - первая по коридору.
Девлин поблагодарил хозяйку и пожелал ей спокойной ночи. Несмотря на довольно ранний час, его глаза слипались, и он то и дело клевал носом. Наверное, лучше размяться немного, чтобы не заснуть прямо за столом. Девлин встал и тут же, охнув, согнулся от боли, скрутившей желудок. Его спина и лоб взмокли от пота. Он наклонился вперед, хватаясь за стол, - желудок свело второй волной боли. Будто чья-то огромная рука выворачивала наизнанку его внутренности.
Боль немного отступила, и Девлин глухо выругался. Он знал, что скоро приступ повторится.
- Чертов серолист, - зарычал он, снова скрючившись от колик.
Ну надо же, какое невезение! Ему становилось плохо даже от одного листочка этого растения, а судя по всем признакам, в этот раз он съел много больше. Обычно Девлин избегал блюд, приправленных серолистом, но сегодня не смог распознать его среди других запахов.
Боль все усиливалась. Теперь у Девлина было такое чувство, словно ему в глотку льют расплавленный метал. Из последних сил он заставил себя выпрямиться и побрел к двери. Держась одной рукой за живот, другой он толкнул дверь и, шатаясь, вышел в темноту.
Где же эта чертова уборная? Девлин никак не мог вспомнить, что говорила хозяйка, а на поиски у него уже не было времени. Волоча ноги, он попытался двигаться быстрее и едва успел добраться до обгорелых руин, как его внутренности окончательно взбунтовались. Девлин упал в грязь на четвереньки, и открылась рвота. Волны острой боли сотрясали тело; даже когда в желудке уже ничего не осталось, его по-прежнему продолжало тошнить.
Он с трудом поднял голову и, борясь с головокружением, сел на колени. В животе пульсировала глухая боль. Девлин злился на себя, что допустил такую глупость. Но откуда ему было знать? Серолист - дикая трава, растущая только в Дункейре. Кто мог предположить, что в простом придорожном трактире в Джорске подадут блюдо с такой экзотической приправой?
Ожидая, пока желудок успокоится, Девлин ругал себя последними словами. Его одежда насквозь промокла от пота, и на холодном ночном воздухе он замерз, но боль все не проходила.
Наконец колики начали ослабевать, и Девлин рискнул встать на ноги. Голова сильно кружилась - сказывалось то, что он наелся серолиста, а потом был вынужден весьма неприятным способом избавиться от ужина. Он медленно пересек двор и позади хлева нашел наконец уборную. Он облегчился и зашел в расположенную рядом умывальню, где прополоскал рот и плеснул на лицо холодной воды. Возвращаясь обратно в трактир, Девлин чувствовал, как ноют все кости. В комнате у него едва хватило сил, чтобы сдвинуть столы и раскатать постель. Пока он расстилал ее, снова закружилась голова, и он буквально рухнул на пол, даже не сняв сапог и не погасив лампу.
У него пересохло во рту от жажды, однако по опыту он знал, что даже небольшой глоток воды вызовет новый приступ рвоты. Оставалось лишь заснуть и надеяться, что к утру ему станет лучше.
Закутавшись в плащ, Девлин закрыл глаза и расслабился. Через некоторое время он услышал чьи-то шаги в коридоре и звук осторожно открываемой двери. Желая, чтобы его наконец оставили в покое, Девлин уткнул голову в складки плаща.
Шаги прозвучали ближе, и Девлин почувствовал тупую боль от пинка в бедро, но он испытывал такую слабость, что даже не пошевелился.
- Спит, - сказал кто-то, по голосу похожий на сына хозяйки, Пааво. Судя по звуку, Пааво стоял прямо над ним.
- Ну еще бы, - ответил ему более низкий голос. - Мать знает свое дело.
В следующее мгновение Девлин понял, о чем говорят эти двое. Он не очень хорошо разбирался в травах, но слышал, что если серолист смешать с толчеными ягодами калантии, то получится сильное снотворное. Человек, которому подмешают в пищу это зелье, уснет мертвецким сном - если, конечно, у него нет врожденного отвращения к серолисту и его не стошнит сразу после еды.
Девлин затих. За себя он не боялся и был готов умереть, но его жизнь больше не принадлежала ему - заклятие уз и сейчас побуждало его к действию. Оно не позволит просто так лежать и дожидаться погибели, когда над другими людьми нависла угроза. Девлин еще не выполнил свой долг перед королевством.
По-прежнему чувствуя слабость от отравления серолистом, Девлин сомневался, сможет ли держаться на ногах, но иного выхода не было. Он рискнул приоткрыть один глаз и увидел перед собой заляпанные грязью башмаки. Их обладатель стоял как раз между Девлином и его топором, привязанным к мешку.
- Здоровый увалень... Кончай его, а я займусь остальными, - скомандовал старший из двоих. - Или боишься замарать руки?
- Нет, я справлюсь, - отозвался Пааво.
Девлин подождал, пока не затихли шаги, означавшие, что сообщник Пааво ушел делать свое черное дело. Пааво глубоко вздохнул, приготовившись нанести удар, и в этот момент Девлин резко перекатился на бок и вскочил на ноги. Кинжал просвистел в воздухе и вонзился в то самое место, где секунду назад лежал Девлин.
Пааво выругался, его лицо побелело от страха, а глаза дико заблестели. Он принялся размахивать перед Девлином огромным ножом.
Девлин оглянулся, но бежать было некуда. С одной стороны был очаг, с другой - выход запирали сдвинутые столы. Чтобы добраться до топора, Девлину нужно было каким-то образом обойти противника. Пааво снова замахнулся, и Девлин попытался схватить нож, но лишь заработал неглубокую царапину. Он понимал, что драгоценное время уходит впустую. В любую минуту этот болван вздумает позвать на помощь, сюда сбежится вся шайка, и Девлин окажется в ловушке. Он ничего не сможет сделать, и из-за его слабости опять погибнут невинные люди.
Загнанный в угол Девлин принял единственно верное решение: чуть отступил, низко наклонился и двинул нападавшего головой в живот. Раздался глухой звук, и Пааво лишился сознания.
Девлин зашатался и попятился назад. В ушах у него стоял звон. Он поднял голову и увидел, как незадачливый разбойник сполз по стене и бесформенной кучей осел на пол. Девлин склонился над ним, схватил за шиворот и потряс, но голова юноши безвольно моталась из стороны в сторону - Пааво не приходил в сознание.
Девлин подошел к своему мешку, развязал топор и сорвал холст, которым тот был обмотан, затем поднял кинжал, брошенный Пааво, и засунул его за пояс. У двери он замер и долго прислушивался, пока не убедился, что в коридоре никто не подстерегает. Он удивился, что шум борьбы не разбудил двух других постояльцев. А может, их тоже опоили сонным зельем?
Девлин осторожно двинулся по коридору, мельком заглянув в пустую кухню, расположенную напротив общей комнаты. Следующая дверь оказалась запертой, и он вспомнил, как хозяйка говорила, что это ее комната. Сделав еще пару шагов, Девлин свернул за угол. Из раскрытой двери по левой стороне коридора лился свет, озаряя фигуру человека с мешком в одной руке и клинком - в другой.
- Стой, или я убью тебя, - приказал Девлин.
Человек повернулся к нему лицом, и Девлин медленно приблизился, ощущая тяжесть топора в руках. Деревянные стены узкого помещения словно давили на него. В тесном коридоре не хватало место даже для того, чтобы двое могли разойтись, не то что сражаться.
Незнакомец, человек в полном расцвете сил, был выше Девлина и благодаря длинным рукам имел серьезное преимущество.
- То, что здесь происходит, тебя не касается, - сказал он. - Уноси ноги и, может быть, останешься в живых.
- Эти люди - ни в чем не повинные путники, - твердо заявил Девлин. - Их убийство - настоящее преступление, и меня это очень даже касается.
- Ну что ж, - произнес человек, - ты сам выбрал смерть.
Он отступил от дверного проема и вытянул руку с мечом. Девлин двинулся ему навстречу, держа топор перед собой и слегка помахивая им, так что лезвие описывало короткие дуги. Ширина коридора не позволяла размахнуться как следует, но кинжал за поясом Девлина ничего не стоил против длинного меча.
Разбойник сделал несколько шагов назад и остановился. Искусный мечник в считанные секунды отправил бы Девлина на тот свет, но его противник почти не умел обращаться с оружием. И все равно силы были неравными. Девлину во что бы то ни стало требовалось добиться перевеса, и он громко закричал:
- Эй, проснитесь! Вставайте!
Он убрал левую руку с рукояти топора и принялся барабанить кулаком по стене.
- Во имя всех Семи Богов, просыпайтесь!
Неужели он опять опоздал и путешественники уже убиты? Девлин покачал головой. Нет, клинок бандита чистый, без следов крови. Время еще есть.
Он снова замолотил по стене. Казалось, весь дом затрясся от его стука.
- Да проснитесь же, остолопы! Ваша жизнь в опасности!
Из-за двери послышался стон. Человек с мечом обернулся на звук, и Девлин использовал свой шанс. Он стремительно прыгнул, топор описал полукруг и рассек живот бандита. Тот дико взвыл от боли, темно-красная кровь тотчас хлынула сквозь разрез в куртке. Бандит уронил руку, державшую меч, затем снова поднял ее и направил острие меча на Девлина, свободной рукой удерживая готовые вывалиться внутренности.
- Ублюдок, - прошипел он.
- Что случилось? Что все это значит? - раздался слабый голос из комнаты.
- Как вас зовут? - крикнул Девлин, не сводя глаз с бандита.
- Далкассар.
- Поднимайтесь, Далкассар, и разбудите вашего товарища. Держите наготове оружие, вас хотят убить.
По лицу разбойника стекал пот, кровь сочилась у него между пальцев, темным пятном расплываясь на одежде, и меч в его руке начал подрагивать. Он тяжело прислонился к косяку, все еще закрывая собой проход в комнату Далкассара, который не переставая звал своего спутника:

Предыдущая страница 6 Следующая страница


7 Патриция Брей

- Эйлиф! Эйлиф!
Девлину показалось, что прошла целая вечность, прежде чем дверь напротив отворилась и оттуда высунулся заспанный юноша в ночной сорочке и босиком.
- Дядя, в чем дело?
- Этот мерзавец пытался убить твоего дядю, - сказал Девлин.
- Ложь! - вдруг донеслось сзади.
Девлин обернулся, прижавшись спиной к стене, и увидел трактирщицу. Она стояла на углу, а рядом с ней был ее младший сын Ян. В руках женщина держала угрожающего вида тесак.
- Этот простолюдин хотел ограбить вас и вашего племянника, лорд Далкассар, - сказала она. - Если бы не мои сыновья, он бы прикончил вас прямо в постели.
Лорд Далкассар вышел из комнаты, беспечно приблизившись к раненому бандиту на расстояние вытянутой руки. Прежде чем покинуть комнату, он долго возился, надевая штаны, и хотя в руке он сжимал кинжал, глаза его были мутными ото сна или от хозяйкиного зелья.
- Благородные господа, - настаивала трактирщица, - зачем нам причинять вам вред? Этот негодяй воспользовался моим гостеприимством и чуть не лишил жизни моих постояльцев. Помогите нам связать его и можете спокойно спать до утра.
Лорд в замешательстве переводил взгляд с Девлина на бандита и обратно.
- Не знаю, что и думать, - растерянно пробормотал он.
- Сейчас вы не способны ни о чем думать, потому что мерзкая ведьма опоила вас и вашего племянника, чтобы вас легче было убить, - сказал Девлин. - Если я пытался вас убить, то почему стою здесь, а этот подлец заливает кровью порог вашей комнаты? Поразмыслите хорошенько, от этого зависит ваша жизнь.
На какое-то мгновение Девлин решил, что ему удалось убедить Далкассара, но пожилой лорд отрицательно покачал головой.
- Признаюсь, у тебя хорошо подвешен язык, но хозяйка права - только у тебя есть повод напасть на нас.
Он многозначительно кивнул племяннику, который тут же исчез в комнате - вероятно, чтобы вооружиться.
Хуже и быть не могло. Удача изменила Девлину - теперь против него объединились уже трое или четверо, если считать трактирщицу, а Девлин не сомневался, что она опаснее всех остальных, вместе взятых. Он не имел никакого желания сопротивляться знатным вельможам, которые из-за своей глупой доверчивости не заслуживали даже смерти. Существовал лишь один способ заставить их поверить в его слова.
- Я докажу, что и в мыслях не держал ничего худого, - сказал Девлин, глядя прямо в глаза лорду. Он сунул руку под рубашку и нащупал на груди кожаный шнурок с подвешенным на нем перстнем. Дернув, он сорвал шнурок с шеи, и перстень скользнул ему в ладонь. Девлин надел его на палец и четко произнес:
- Именем Семи Богов клянусь, что я не желаю вам зла, потому что я - Избранный.
Не успели слова слететь с его губ, как камень в перстне начал разгораться алым пламенем. Сияние его усиливалось до тех пор, пока в темном коридоре не стало светло, как днем. Глядя на сверкающий камень, раненый разбойник съежился, племянник лорда Эйлиф изумленно выдохнул, а стоявшая позади трактирщица процедила сквозь зубы проклятие. Все внимание Девлина было устремлено на пожилого дворянина.
- Милорд Избранный, - проговорил Далкассар. Дурман в его голове окончательно рассеялся, а взгляд прояснился. - Чем могу служить?

VIII

Девлин сидел в общей комнате трактира, положив локти на стол и обхватив голову ладонями. Внезапный прилив энергии, поддерживавший его во время схватки, иссяк, как только негодяев разоружили - почти сразу после того, как померкло сияние камня в перстне. Сейчас Девлин чувствовал лишь разбитость и мечтал, чтобы нашелся кто-то другой, на кого можно было бы свалить груз ответственности. Однако, раз уж он назвал себя и взялся командовать, то обязан смириться и жить дальше с тем, что сделал. И с тем, что ему еще предстоит сделать.
Трактирщица жгла его исполненным ненависти взглядом. Он и Эйлиф привели женщину в общую комнату и привязали к стулу; так же поступили и с ее сыном Пааво, которого Девлин сбил с ног и оглушил. Ведро холодной воды помогло привести парня в сознание, но, бросив короткий взгляд на мать, молодой бандит решил, что лучше прикусить язык.
Ларса - того, что угрожал Девлину мечом, - перенесли в комнату его матери и уложили на кровать. Хозяйка не проявляла никакого интереса к раненому сыну, поэтому Девлину с помощью маленького Яна пришлось перевязывать нанесенную им самим рану. Она оказалась не очень глубокой, но серьезной. У Ларса были повреждены внутренности, и Девлин знал, что долго тот не протянет.
Ржавые петли входной двери заскрипели, по коридору застучали шаги, и Эйлиф вернулся в комнату - один.
- Ваш кучер... он мертв? - спросил Девлин, не открывая глаз.
- Да, сэр... то есть милорд Избр...
- Просто Девлин. Громкие титулы ни к чему.
Значит, еще один невинный погиб из-за того, что он - герой, Избранный - не успел вовремя прийти на помощь.
Девлин поднял голову и обвел глазами комнату. Тяжелое зрелище. Хильда, трактирщица, глядела на него с ненавистью и вызовом, напуганный Пааво казался гораздо младше своих восемнадцати лет. Лорд Далкассар успел полностью одеться - в дорогие шелка - и теперь спокойно восседал за столом в дальнем от разбойников углу комнаты. Его племянник отказался от предложенного стула и встал за спиной дяди, нервно раскачиваясь на каблуках.
Девлин сидел на табурете точно посередине комнаты, безучастно глядя то на хозяйку и ее сына справа от себя, то на лорда с Эйлифом слева.
- Избранный, - торжественно произнес лорд Далкассар, поднявшись со своего места и склонившись перед Девлином, - я должен поблагодарить вас за то, что вы спасли жизнь мне и моему племяннику.
Девлин устало покачал головой.
- Только Боги властны над человеческой жизнью.
- Но именно вы явились божьим орудием.
Девлин ощутил неловкость. Он не заслуживал похвалы. Другой на его месте почуял бы ловушку еще до того, как сети были расставлены. Герой, божий помазанник, сразу раскусил бы замысел негодяев и не стал бы есть пищу с подмешанным в нее зельем. Настоящий герой непременно спас бы несчастного кучера.
- Лучше скажите, что своей жизнью вы обязаны капитану Драккен, которая отправила меня сюда, дабы найти бандитов, нападающих на путников. Вы остались живы еще и потому, что я не переношу серолиста, и благодаря слабости моего желудка зелье на меня не подействовало. Когда вот этот, - Девлин кинул тяжелый взгляд на Пааво, - пришел, чтобы заколоть меня кинжалом, я не спал и смог постоять за себя. Опасаясь, что главными жертвами бандиты выбрали не меня, а вас, я нашел ваши комнаты и увидел Ларса, который уже собирался войти и прикончить вас. Остальное вам известно.
Лорд Далкассар нахмурил брови.
- Если вы разыскиваете разбойников, где же ваши люди?
- Я пришел один, - ответил Девлин. - Бандиты, которые хорошо знают здешние места, легко укроются от отряда всадников, в то время как один-единственный бедный фермер для них не опасен.
- Но даже Избранный не одолеет целую шайку разбойников! - выпалил Эйлиф и, смутившись, добавил: - То есть... я не хотел вас обидеть...
Молодой дворянин был прав. У Избранного нет особой силы. Если бы Девлин столкнулся с бандой вооруженных разбойников, то, повинуясь заклятию уз, сражался бы с ними и в конце концов погиб. Но при этом он умер бы с мыслью, что выполнил свою и клятву, и вместе со смертью нашел бы желанное забвение. Увы, судьба сыграла злую шутку...
- Это уже не важно, потому что в лесу нет разбойников. Те, кого я искал, сидят здесь, - сказал Девлин.
Он посмотрел на трактирщицу и в отвращении плюнул на пол. В Дункейре такой жест вызвал бы кровную вражду, но здесь лишь выражал презрение, которое Девлин испытывал к этой женщине и ее проклятому дому.
- Стража давно подозревала, что разбойники - не просто кучка оборванцев. Они тщательно отбирали своих жертвы, нападая на проезжавших путников, у которых были деньги, но не настолько богатых или влиятельных, чтобы их исчезновение привлекло внимание короля. Те, кто ехал с секретными поручениями или заранее не оповестил о своем прибытии, тоже попадали в число таинственно пропавших. Разбойники с большой дороги не могли знать, кто и куда направляется, а вот хозяйке постоялого двора было известно все.
- Милорд, - горячо обратилась Хильда к Далкассару, не обращая внимания на Девлина, - я понятия не имею, о чем говорит этот человек и почему возводит на меня напраслину. Я - несчастная вдова. Если я и виновата, то лишь в том, что слишком доверяла своим сыновьям. Клянусь вам, я не знала, что Ларс задумал что-то худое против вас. Он, наверное, потерял рассудок да еще уговорил Пааво пойти с ним.
- Ну все, довольно! - прорычал Девлин.
- Избранный прав, - сказал лорд Далкассар. - Ужин, который мы ели, приготовил не Ларс и не Пааво.
- Я и не догадывалась, что в еду добавлено снотворное. Должно быть, сыновья подмешали его без моего ведома. Я ела то же, что и вы, поэтому так крепко спала. - Голос трактирщицы дрогнул, словно она вот-вот разрыдается. - Когда я увидела в руке Ларса меч, то подумала, что он встал на вашу защиту. Я ничего не знала о его черных замыслах, клянусь!
Ее мольбы тронули лорда Далкассара, и на лице пожилого дворянина отразилось беспокойство. Его племянник держался более уверенно, ведь это он обнаружил тело кучера и явно не испытывал сочувствия к Хильде.
- А что скажешь ты, Пааво? Твоя мать не лжет? - спросил Девлин.
Пааво облизал губы и покосился на трактирщицу. Под свирепым взглядом матери он съежился и, втянув голову в плечи, пробормотал:
- Я не знаю... Я ничего не помню.
- Совсем ничего?
- Совсем.
Девлин пришел в отчаяние. Он был убежден, что на совести этой троицы лежит не только сегодняшнее покушение, но и гораздо более худшие злодейства, а что он мог пообещать им в обмен на признание? Они понимают, что их судьбы находятся на чаше весов. За попытку убийства представителя знати Ларсу придется заплатить жизнью, но двое других могут выкрутиться. Впрочем, оставался еще один человек, которого пока не допросили.
- Приведи Яна, - попросил Эйлифа Девлин.
Он не знал, как поступить с парнишкой, юный возраст которого делал его единственным невиновным из всей семьи. Девлин запер мальчика в чулане, чтобы он не смог пробраться к Ларсу и помочь ему скрыться. Девлин не боялся, что Ян попытается сбежать. Куда ему деваться? Здесь его дом, а кроме этих мерзавцев - матери и братьев, - он никого не знает.
Мальчик вошел в комнату, шаркая ногами. Он был бледен, его глаза опухли от слез, но он поднял голову и посмотрел Девлину в лицо.
- Подойди сюда, - негромко сказал Девлин, точно подзывал пугливого зверька.
Ян пересек комнату и встал между Девлином и трактирщицей. Он украдкой посматривал на мать, надеясь на ее поддержку, но у женщины не нашлось и слова для младшего сына.
- Смотри мне в глаза, Ян. Ты знаешь, что сегодня ночью твои братья пытались убить лорда Далкассара и его племянника?
Мальчик кивнул.
- Да, - еле слышно произнес он.
- Ты знал, что они собираются это сделать?
Еще один быстрый кивок.
- А откуда ты знал? Это случалось и раньше, верно? С другими путешественниками, которые останавливались в вашем трактире и уже не выходили отсюда?
Глаза Яна расширились от ужаса.
- Я понимаю, что тебе очень трудно об этом говорить, но ты должен нам все рассказать.
- Молчи! - приказала Хильда.
- Скажи нам правду, Ян. Ты добрый мальчик и сам знаешь, что они поступали дурно. Расскажи мне, чем занимались твои братья.
Мальчик обреченно сгорбился.
- Да, они делали это много раз.
Девлин почувствовал волну жестокого удовлетворения - он получил необходимые доказательства.
- Прости, мамочка, - пролепетал Ян, повернувшись к трактирщице.
- Змееныш! Ты мне не сын! - злобно заорала та и, размахнувшись, с силой ударила мальчика кулаком по лицу. Он отлетел назад и стукнулся головой об угол очага. Послышался тошнотворный хруст.
Девлин вскочил, но было поздно. Скрюченное тело ребенка лежало на полу, из-под его головы вытекла лужица крови. Не помня себя, Девлин схватил мальчика, прижал ладонь к его тонкому горлу, пытаясь нащупать пульс, потом приложил ухо к груди ребенка в безумной надежде, что он еще дышит... Все было кончено.
- Что я наделал? - прошептал Девлин. Лорд Далкассар привстал из-за стола и встревоженно спросил:
- Он сильно ушибся?
- Он мертв.
Лицо лорда потемнело от гнева.
- Убийца!
Девлин вздрогнул, словно от удара хлыстом, но потом понял, что слова лорда обращены к Хильде.
- Только бездушная тварь убивает своих детей, - продолжал лорд. - Нет греха страшнее этого!
Девлин встал и, сверля трактирщицу взглядом, медленно произнес:
- Я позабочусь, чтобы к утру ты болталась на виселице. Ты и твои выродки.
- Ты все равно бы прикончил нас! - дерзко выкрикнула Хильда.
- Это верно. Но теперь я сделаю это с удовольствием.

* * *

- Вот и все. Я похоронил мальчика, а на следующее утро повесил трактирщицу и ее среднего сына. Старший к этому времени умер от потери крови. Я попросил племянника лорда сходить в Скарнс за магистратом, а тот привел с собой могильщиков, и я ушел, как только убедился, что дело сделано.
Девлин Стоунхенд, Избранный, пожал плечами, будто стряхивая с себя воспоминания о случившемся, и потянулся за кружкой. Двумя быстрыми глотками он осушил ее.
Капитан Драккен смотрела на Девлина, поражаясь его хладнокровию. Первые вести из Скарнса были настолько страшными, что она приказала стражникам у всех городских ворот немедленно, в любое время дня и ночи, прислать к ней Избранного, как только он вернется в Кингсхольм. И вот он сидит перед ней - его взгляд так же спокоен, а голос ровен, как если бы он рассказывал об обычной поимке уличного воришки.
Капитан подняла кувшин с цитрином.
- Хочешь еще?
Девлин кивнул.
Наполняя его кружку, капитан Драккен улучила момент и рассмотрела его лицо. Избранный устал с дороги, но его спокойствие не могло объясняться только этим. Точно так же он выглядел и до того, как она отправила его с этим дурацким заданием, которое нежданно-негаданно обернулось так серьезно. Капитан задавалась вопросом, в чем причина невозмутимости Девлина - только ли в его молодости, позволявшей быстро восстанавливать силы, или же кошмары, которые он видел своими глазами, просто не оставляют следа в его душе.
- Я слышала, ты нашел несколько трупов.
Девлин отхлебнул цитрина и прикрыл глаза.
- Больше, чем несколько. К утру я насчитал двадцать одно тело; потом люди магистрата сказали, что обнаружили вторую яму. И это только те несчастные, тела которых мы отыскали. Даже если сотня человек будет копать сто дней, мы все разно не будем знать, всех ли нашли.
- Это страшное зло, - задумчиво проговорила капитан.
- Да, очень страшное, - согласился Девлин.
- Но что заставило тебя подозревать хозяйку?
- Я не подозревал ее; зелье на меня не подействовало по счастливой случайности. А ей не повезло, что в ту ночь я остановился в ее трактире. Приди я днем раньше или позже, и меня бы не тронули. Не я, а мирканские аристократы - вот кто был ей нужен. Мною она занялась только потому, что я их видел и утром начал бы задавать ненужные вопросы по поводу их исчезновения.
- А вот лорд Далкассар не думает, что ты разоблачил этих мерзавцев только благодаря счастливому случаю. В своем письме он осыпает тебя похвалами.
- Лорд Далкассар просто рад, что остался в живых, - махнул рукой Девлин. - Готов поспорить, что послание от магистрата далеко не такое восторженное.
И в самом деле, магистрат прислал письмо, полное возмущения. Он пришел в ярость от того, что Девлин именем короля вынес приговор и привел его в исполнение, не дождавшись самого магистрата. Не важно, что Избранный имел на это право. Магистрат считал - и, наверное, не без оснований, - что, если бы негодяям сохранили жизнь, они могли бы рассказать о совершенных ими преступлениях во всех подробностях и показать места, где зарыты трупы.
Однако в душе капитан Драккен знала, что на месте Избранного поступила бы точно так же. Хозяйка постоялого двора и два ее старших сына, несомненно, заслуживали виселицы. Учитывая их злодеяния, сохранять убийцам жизнь, пусть даже всего на несколько дней, было бы кощунством по отношению к их несчастным жертвам.
- Магистрат недоволен, но, думаю, со временем он поймет, что ты принял верное решение.
- Я хотел остаться и помочь вытаскивать тела, но мне не позволили, - вздохнул Девлин и неожиданно добавил: - Можно подумать, если я ношу звание Избранного, мне не подобает копаться в грязи.
Он на каждом шагу принижал свой титул и связанные с ним привилегии, как будто считал себя недостойным. Капитан Драккен добавила еще один штрих к портрету Девлина. Этот Избранный был сплошной загадкой. Все остальные, кого она знала, упивались своим званием, даже видя, что люди их презирают. Предпоследний Избранный, Гудбранд, был пьяницей, а его предшественник, Асфид, - картежником. Они как могли наслаждались всеми выгодами своего положения, однако служба их оказалась недолгой, потому что и один, и другой - впрочем, как и все Избранные за последние десять лет, - погибли меньше чем через год.
Этот человек отличался от других, и дело было отнюдь не в его скромном происхождении. Капитан Драккен чувствовала в нем некий стальной стержень, внутреннюю силу, сочетавшуюся с наложенными на него чарами уз и властью, которую давало ему его положение. Интуиция подсказывала ей, что Девлину можно доверять, но за четверть века, проведенную при дворе, она научилась осторожности. Дворцовые интриги - смертельная игра, опасная даже для того, кто дослужился до звания капитана королевской стражи. Этот Избранный - темная лошадка; он может оказаться для нее полезным или, напротив, свести на нет все ее усилия.
- Я благодарна тебе за то, что ты положил конец убийствам, - сказала капитан, - но лично мне ты ничем не помог. Если бы ты столкнулся с шайкой вооруженных разбойников, я смогла бы убедить короля разрешить моим гвардейцам патрулировать дороги.
- Лучше бы я каждый день сражался с целой бандой разбойников, чем один раз увидел тот кошмар, - безучастно ответил Девлин. - Не я решил их судьбу, они сделали это сами.
Глаза его гневно сверкнули, и капитан поняла, что обидела Девлина. Она постаралась смягчить ситуацию:
- Ты отлично справился. Правда, теперь я дважды подумаю, прежде чем остановиться на ночь в трактире.
На лице Девлина промелькнула такая короткая улыбка, что капитан даже решила, что ей просто почудилось.
- В Дункейре нет постоялых дворов, и я лишний раз убеждаюсь в мудрости наших традиций.
Капитан Драккен запомнила слова Девлина, чтобы позже поразмышлять о них. И почему она не догадалась получше расспросить его, когда он только пришел в Кингсхольм! Но она не ожидала, что он выдержит посвящение, да и никто не ожидал. А потом, когда он уже был избран, она думала, что он окажется таким же никчемным, как и его предшественники, и поэтому не считала нужным обращать на него внимание.
Все ли в Дункейре такие, как Девлин? Во дворце капитан расспросила людей, что им известно о кейрийцах, но знания придворных о жителях Дункейра были ничтожно малы и к тому же весьма противоречивы. За годы, прошедшие после завоевания Дункейра, лишь немногие отважились на долгое путешествие в те края. Несмотря на то что уже почти пятьдесят лет провинция находилась под контролем королевской армии и чиновников, присланных из Джорска, Дункейр стал не больше частью королевства, чем в первый день после завоевания. Кейрийцы упрямо придерживались своих традиций, но пока они исправно платили налоги, король их не трогал.
И все-таки капитану удалось кое-что разузнать - например, «Девлин Стоунхенд» почти наверняка не то имя, которое этот человек получил при рождении. В Дункейре принято в течение жизни несколько раз менять имя, отражая изменения, происходившие в судьбе человека. По правилам, Девлин должен был представиться, назвав данное от рождения имя, ремесло и место, где он жил. Более официальное представление требовало назвать обоих родителей, а если у него есть жена, то ее саму, ее родителей и всех своих детей.
Но Избранный сказал только, что его зовут Девлин Стоунхенд. Один придворный объяснил капитану Драккен, что это лишь короткое имя, которое часто брали себе те, кто больше других общался с джорскианцами и перенял некоторые их обычаи. Совсем обратное рассказала женщина - отставной лейтенант, которая служила в Дункейре. По ее словам, такое короткое имя означало, что человека, его носящего, изгнали из родных мест за какие-то преступления либо он по собственной воле навсегда покинул Дункейр.
Кто же он, незнакомец, сидящий напротив нее и потягивающий цитрин так спокойно, словно промочить горло с дороги - его единственная забота? И как она может ему доверять, если не знает о нем правды? Или ей нужно подождать, пока он сам расскажет о себе? Судя по суровым очертаниям его подбородка, вряд ли этот день наступит.
Капитан вздохнула, и Девлин, очевидно, принял это за сигнал, потому что поднялся из-за стола.
- Спасибо за вашу любезность, - поблагодарил он. - Если вы узнали все, что хотели, я пойду к себе. Хоть я и ехал верхом, путь из Аставарда все же неблизкий.
Капитан Драккен кивнула.
- Разумеется. Не забудь отдать главному распорядителю список своих расходов, и он тебе все возместит. Во дворце все идет, как обычно, и если не случится ничего такого, что потребует срочного отъезда, ты можешь приступать к своим основным обязанностям.
- Тогда мне лучше надеяться, чтобы следующее задание не заставило себя ждать, - сказал Девлин без тени сарказма.
- Будь осторожен. Придворные интриги - очень опасная игра, а теперь, когда ты вернулся, обязательно найдутся те, кто захочет тебя использовать - к добру или к худу, не знаю, - предупредила Девлина капитан.
- Пусть попробуют, - ответил он.

IX

Всю неделю после своего возвращения Девлин, как мог, избегал появляться при дворе. Ему пришлось сделать исключение только для еженедельного обеда, за которым собиралась вся свита и обязательного присутствия на котором требовал придворный этикет. На этом обеде он чувствовал себя еще хуже, чем на первом. Если раньше молодые аристократы открыто его игнорировали, то теперь, наоборот, искали его общества и с намеренным преувеличением осыпали всяческими похвалами. Но Девлин видел, что они просто издеваются над ним, соревнуясь между собой в умении нанести наиболее тонко завуалированное оскорбление.
Многие были бы рады, если бы он вообще не выходил из своей комнаты и оставался инструментом, который можно убрать на полку и держать там, пока он не понадобится снова. Но Девлин был живым человеком, а не инструментом - несмотря на все, что сделал он и что с ним сделало заклятие уз. Он не мог сидеть сложа руки, без конца ждать и думать, потому что каждый раз, закрывая глаза, видел перед собой лица умерших близких. А теперь к ним присоединился еще один мертвец, безмолвно осуждавший его, - маленький Ян.
Девлин начал изучать окрестности замка. Он нашел тренировочную площадку и, наблюдая за четкими упражнениями стражников, ощущал смутную близость с ними. Хотя их оружие отличалось от кейрийского, принципы обучения были теми же; Керри наверняка встретила бы здесь немало родственных душ.
Глядя, как стражники тренируются с короткими мечами, Девлин вспомнил схватку в трактире.
Топор не годился для сражения в таком узком пространстве. Победу ему принесло не умение, а удача, но, может быть, в следующий раз он сам постарается привлечь удачу на свою сторону. Он не научился владеть мечом, однако существуют и другие виды оружия для ближнего боя. Когда-то он умел пользоваться таким оружием; теперь надо восстановить прежние навыки.
Девлин еще раз заглянул в кузницу мастера Тимо. Как он и думал, тот принял его довольно холодно. Тем не менее Девлин мог рассчитывать, что королевский оружейник сделает то, что нужно, и будет об этом помалкивать - пусть о его планах пока никто не знает. Пользуясь своим положением, он настоял, чтобы мастер Тимо изготовил для него особые ножи.
Через пару дней Девлин осмотрел первый готовый нож и объявил, что полностью доволен работой. Мастер Тимо пообещал, что остальные ножи будут готовы уже завтра.
Вернувшись в свою комнату, Девлин сделал шаг и остановился у двери. Кто-то приходил во время его отсутствия: на кровати была аккуратно разложена его форма, а рядом лежал пергаментный свиток, перетянутый лентой.
Шелковая лента, завязанная затейливым узлом, явно указывала на то, что отправитель послания весьма силен в этом придворном искусстве. Девлин покончил с изысканной безделицей одним движением нового ножа, развернул свиток и начал читать.

«Его светлость герцог Джерард, Первый рыцарь Его Величества, Генерал королевской армии, Защитник Трона, приглашает вас в Большой павильон на рыцарские состязания между претендентами из Джорска и Сельварата. Начало в два часа».

Рыцарские состязания. Полдюжины разодетых в пух и прах вельмож помашут мечами перед носом друг у друга. Девлин отпустил край свитка, и он тут же свернулся обратно. Девлин уже почти смял его, как и все предыдущие приглашения, но что-то заставило его остановиться. Вспомнилось предупреждение капитана Драккен о клубке придворных интриг. Присутствие на турнире позволит ему поближе рассмотреть членов королевской свиты, в то время как их внимание будет привлекать не он, а зрелище на арене. А если герцогу Джерарду суждено потерпеть постыдное поражение в поединке, Девлину хочется увидеть это собственными глазами. Герцог чем-то не понравился ему с первой встречи; приятно будет посмотреть на то, как Первый рыцарь получит взбучку.

* * *

Предыдущая страница 7 Следующая страница


Выбор Девлина 8

В назначенный час Девлин отправился в Большой павильон. Он обнаружил его несколько дней назад, когда бродил по окрестностям. Тогда павильон пустовал, и Девлин провел в нем несколько минут, изумляясь, сколько дорогого стекла потрачено для такой глупой цели.
Павильон имел вид одного прямоугольника внутри другого. Меньший прямоугольник составлял пятьдесят шагов в длину и двадцать в ширину, а деревянный пол в нем был посыпан чистым белым песком. Каменные колонны, соединенные изящно выкованными железными цепями, отделяли собственно арену от зрительских мест, расположенных по периметру помещения. Солнечный свет, лившийся из окон, растворялся в ярком пламени факелов, которые были укреплены на колоннах. Все четыре стены были отделаны зеркальными панелями высотой в два человеческих роста. Девлин не ожидал, что эффект окажется столь впечатляющим. Теперь, когда помещение заполнили роскошно одетые люди, вся эта пестрая толпа отражалась в зеркалах бессчетное число раз, так что у Девлина чуть не закружилась голова. Уловив краем глаза какую-то неясную тень, он резко обернулся и понял, что его испугали отражения тех, кто стоит с другой стороны павильона.
Девлин повернул налево и начал прохаживаться по залу, ловя на себе любопытные взгляды придворных, которых привлек серебристо-серый камзол Избранного. Впрочем, как он и рассчитывал, предстоящие состязания занимали публику больше, чем новое лицо, поэтому, взяв с подноса у проходящего мимо слуги бокал золотистого вина, Девлин продолжил свою неторопливую прогулку. До его ушей долетали обрывки разговоров.
- Поэтому леди Хельга отказалась выйти за него замуж...
- Нет, нет, это все его отец. Сын никогда бы...
- Какой-то мелкий дворянин из Мирки. Так, ничего особенного. Думаю, никто бы и не заметил его отсутствия.
Девлин навострил уши, сообразив, что речь идет о недавнем происшествии на постоялом дворе. Он повернул голову и увидел говорящих: дородную пожилую даму и мужчину средних лет. Пользуясь тем, что со всех сторон его окружал водоворот толпы, Девлин осторожно приблизился.
- И как унизительно - быть спасенным от трактирщицы!.. Признаюсь, я и сам пару раз имел дело с влюбчивыми хозяюшками, но всегда справлялся без посторонней помощи, - хихикнул мужчина.
- Балдур, вы не понимаете, - настаивала дама, выразительно похлопывая собеседника по руке. - Унизили именно нас, а не кого-то еще. Этот человек - чужак, простолюдин, который годится лишь на то, чтобы махать кулаками в кабацкой драке. Я бы не взяла его даже в услужение, а между тем мы должны называть его «милорд» и оказывать ему почести, соответствующие титулу Избранного. И о чем только думала капитан Драккен? Этого оборванца ни в коем случае нельзя было допускать к испытанию Богов. При старом короле такого никогда бы не произошло. Пора уже намекнуть королю Олафуру, что капитан Драккен слишком много на себя берет.
- Леди Вендела, я уверен, что, будь вы до сих пор в королевском Совете, безобразия не случилось бы. Но можно попытаться извлечь выгоду из этой истории. Несомненно, после такого позора король увидит наконец нелепость положения и поймет, что всякая необходимость в Избранном отпала.
Леди Вендела ответила так тихо, что Девлин не разобрал слов. Согласилась ли она с Балдуром? Девлин рискнул подойти еще ближе, но тут придворные, которые загораживали его от обоих собеседников, двинулись дальше, и Девлин вдруг оказался на виду у этой парочки. Балдур первым заметил его и что-то зашептал на ухо леди Венделе, которая обернулась и принялась рассматривать Девлина. Тот спокойно выдержал ее взгляд, и лицо дамы побледнело от гнева, а может быть, стыда. После долгой паузы Девлин развернулся на каблуках и пошел прочь.
Зазвенели серебряные колокольчики, и придворные начали собираться у заграждений вокруг площадки. Девлин встал посередине у торцевой стены, прислонившись плечом к колонне. Слева от него никого не было. Только сейчас он заметил, что у противоположной стены на возвышении стоят три кресла. Колокольчики прозвенели еще раз, король Олафур вошел в павильон и занял кресло в центре. Вслед за ним появилась девочка, которая уселась справа, а место слева от короля занял высокий человек в темно-зеленой парчовой мантии. Девлин узнал в нем графа Магахарана, сальваратского посла, который на последнем обеде у короля присутствовал в качестве почетного гостя. Девочка - должно быть, принцесса Рагенильда, единственная дочь и наследница короля. Издалека трудно было разглядеть выражение ее лица, но Девлину показалось, что она чересчур серьезна.
Герцог Джерард вышел на середину павильона и произнес:
- От имени нашего великого короля Олафура я приветствую всех гостей. Добро пожаловать! Кроме того, мы выражаем признательность графу Магахарану, который милостиво разрешил своим личным телохранителям участвовать в состязаниях.
Граф встал и поклонился. Собравшиеся любезно похлопали. Герцог Джерард отошел в сторону, а на площадку вышла женщина в синей форме королевской армии.
- Состязания откроют Видкун из Джорска и Теодоро из Сельварата. Поединок пройдет на шпагах.
Оба участника вышли на площадку, поклонились королю и публике, затем встали лицом к лицу. Распорядительница турнира отступила на несколько шагов, но осталась на площадке, чтобы следить за ходом поединка. Соперники обнажили шпаги и отсалютовали друг другу.
- Начинайте, - скомандовала женщина.
Противники стали кружить по площадке, делая пробные выпады, и узкие длинные лезвия сверкали на солнце. Каждый удар парировался таким изящным защитным приемом, что казалось, будто участники поединка исполняют какой-то замысловатый танец.
- Так себе фехтуют, - услышал Девлин чей-то шепот. - Пока дойдет очередь до сильных участников, можно умереть со скуки.
Публика вокруг Девлина начала расходиться, испытывая гораздо больший интерес к продолжению разговоров или поискам знакомых, чем к поединку. Девлин, однако, остался, завороженный зрелищем. Он много раз наблюдал, как тренируются на мечах, но подобное оружие видел впервые. По меньшей мере на две ладони длиннее, чем знакомый Девлину палаш, клинки были невероятно тонкими и гибкими, достаточно легкими, чтобы фехтовальщик мог с головокружительной быстротой применять сложные комбинации, и в то же время настолько упругими и прочными, что при ударах не ломались.
Девлин мечтал подержать такой клинок в руках, посмотреть, как он сделан. Как удается заточить лезвие, не портя закалку металла? А может быть, заострена лишь часть лезвия? Скорее всего смертельно опасно только острие клинка, потому что соперники стараются наносить друг другу уколы, а не тяжелые рубящие удары, характерные для палаша.
- Третье очко! Победа за Сельваратом! - провозгласила распорядительница турнира, указывая на чужеземного фехтовальщика.
Противники разошлись. Теодоро поднял шпагу в знак победы, а джорскианец Видкун опустил свой клинок и отвесил низкий поклон, признавая поражение. Под жидкие аплодисменты оба покинули площадку. Их место заняли две женщины с короткими мечами и круглыми щитами.
Девлин почувствовал, что его интерес слабеет, так как короткие мечи были для него не в новинку, хотя понаблюдал за поединком еще несколько минут. Женщины отлично владели оружием, но не было в них той неуловимой искры, которая отличает настоящего мастера. Керри справилась бы с любой из них играючи. Девлин подметил, что все участники и распорядители турнира набраны из королевской армии, состоявшей только из дворян, а не из городской стражи, в которую мог вступить любой человек, подходящий для такой службы. Значит ли это, что король отдает предпочтение армии? Тогда становится ясным многое из того, что Девлин нечаянно услышал раньше. Хотя, вполне вероятно, дело просто в том, что герцог Джерард - командующий королевской армией и поэтому выбрал для сегодняшних состязаний своих подопечных. Как же понять, что важно, а что не важно в этой трясине дворцовых интриг и старых традиций верности той или иной стороне? Придворные аристократы проводят целую жизнь, изучая тонкости борьбы за власть, они объединяются между собой и постигают на опыте, кому можно доверять, а кого следует бояться. Кто Девлину нужен - так это беспристрастный в суждениях человек, который объяснил бы ему все, что происходит при дворе. Но к кому он может обратиться? Капитан Драккен преследует свои собственные цели, и это, конечно, повлияет на любой совет, который она даст. С другой стороны, кроме нее, очень немногие снисходят до того, чтобы поздороваться с Девлином, не говоря уж о том, чтобы делиться секретами о ком-то из королевской свиты. Остается лишь узнавать все самому. Девлин развернулся и начал пробираться сквозь толпу.
- Избранный! Девлин Тоунленд или как там тебя!
Он оглянулся и увидел мастера Дренга, стоявшего у зеркальной стены. В одной руке придворный маг держал бокал темного вина, а другой властно подзывал Девлина к себе.
Несмотря на исполненный превосходства жест мага, Девлин остался на месте. Он все еще помнил церемонию посвящения и то, какую роль в ней сыграл Дренг. При других обстоятельствах такой могущественный маг вызвал бы у него уважение и немножко благоговейного страха, но при мысли о человеке, который использовал свое искусство для того, чтобы связать его, Девлина, ненавистным заклятием уз, он не чувствовал ничего, кроме злости.
Поняв, очевидно, что Избранный не собирается к нему подходить, мастер Дренг извинился перед своими собеседниками и приблизился к Девлину.
- Избранный.
- Да, маг, - ровно отозвался Девлин.
- Должен поздравить тебя - ты выполнил задание и не погиб. Мне, правда, это стоило еще одного проигранного пари. - Маг говорил небрежно, но не сводил с Девлина оценивающего взгляда, как будто старался разгадать секрет его выносливости. Возможно, это в его власти, подумал Девлин. В конце концов, Дренг все-таки Верховный Маг.
- Сожалею, если моя живучесть вас огорчила. В следующий раз обещаю приложить больше усилий.
Мастер Дренг заморгал.
- Кажется, вы надо мной издеваетесь?
- Необычное для вас ощущение, не правда ли? Когда-нибудь все случается впервые, - вступил в разговор подошедший герцог Джерард. - Например, кто мог предполагать, что Избранным станет житель Дункейра? Каких еще чудес ожидать под солнцем? Того и гляди свиньи полетят или лошади запоют.
Мускулы Девлина напряглись, и он почувствовал легкое покалывание в затылке. Что-то в Первом рыцаре короля ему не нравилось: то ли холодные зеленые глаза, взгляд которых не вязался с любезной улыбкой герцога, то ли его отношение к Девлину - как к досадной неприятности, мелкому насекомому, не заслуживающему внимания. Но причина могла крыться и в самом Девлине, точнее, в прочно укоренившейся в нем неприязни к человеку, командующему королевской армией. Если на то пошло, войско, стоявшее в Дункейре, называло этого человека генералом и подчинялось его приказам.
- Рассказы о вашем приключении в Аставарде дошли даже до меня, - сказал герцог. - Какое серьезное испытание вашего мастерства - сразиться со старухой и двумя безусыми юнцами! Вам повезло, что вы остались в живых.
Девлин ощутил, как в нем закипает гнев. Что этот напыщенный дурак знает о сражении не на жизнь, а на смерть? Все свои победы он одержал на посыпанной песком площадке.
- Трактирщица и ее сыновья убили больше трех дюжин невинных путников. Я свершил возмездие. Не больше и не меньше.
- Ну конечно, - ехидно улыбнулся герцог Джерард.
- А что касается мастерства... существует большая разница между игрушечной дуэлью и смертельным поединком. В битве я не уступлю любому из вас и готов помериться силами! - запальчиво объявил Девлин и тут же пожалел о своих словах. Он не годился в противники искусному мечнику.
Глаза герцога заблестели.
- Думаю, мы можем это устроить. Всегда хотел скрестить шпагу с кейрийцем.
- К вашим услугам, - ответил Девлин. Если повезет, он вынудит герцога нанести ему смертельный удар, и его мучения наконец закончатся.
Он сделал еще шаг и взглянул герцогу прямо в лицо.
- Здесь и сейчас. Что может быть лучше?
- Нет! - Мастер Дренг схватил Девлина за рукав и оттащил в сторону.
Девлин совсем забыл про мага. И он, и герцог свирепо смотрели на Дренга.
- Милорды, прошу, будьте благоразумны, - торопливо проговорил маг. - Избранный зачарован, на него наложено заклятие уз. Если он ввяжется в поединок, я не могу сказать, чем это кончится. Риск нанести вред вам, герцог, как Первому рыцарю не даст Избранному защищаться. Ваша светлость, вы должны понимать, что это недостойная дуэль.
Герцог медленно кивнул.
- Разумеется, мастер Дренг. Я просто шутил и прекрасно понимаю, что подобный вызов нельзя принимать всерьез, учитывая положение Избранного, его обязанности и... гм... мастерство.
Девлин с разочарованием понял, что его заветное желание не осуществится. Он позволил магу увести себя, и, когда тот сунул ему в руку бокал вина, осушил его одним глотком.
- Сегодня тебе повезло, - сказал маг. - Даже я не стал бы в открытую противостоять герцогу Джерарду. Он хладнокровный боец и превосходно владеет клинком. Герцог не проиграл ни одного поединка. Ни разу. Поэтому король и выбрал его Первым рыцарем.
- Однажды мы с ним все-таки сразимся, - сказал Девлин. - Вот тогда и посмотрим.

Х

Обитателей дворца развлекали не только турниры фехтовальщиков. Дни придворных были заполнены до отказа - увеселения начинались с самого утра и заканчивались далеко за полночь. Даже Девлин получал немало приглашений - и некоторые из них со временем стал принимать. Он не видел в этом какого-то особенного интереса - по правде говоря, большая часть торжеств и приемов нагоняла на него скуку, - однако он пришел к выводу, что желанное забвение найдет только тогда, когда отыщет для себя противника, в сражении с которым заклятие уз позволит ему умереть. Если сидеть в четырех стенах своей комнаты или шляться по убогим тавернам, толку будет мало. Чтобы достичь своей цели, нужно внимательно прислушиваться ко всем разговорам во дворце, особенно к рассказам о происшествиях и несчастьях, которые то и дело случаются в дальних уголках Джорской империи.
К своему удивлению, Девлин обнаружил, что придворные свободно сплетничают при нем и, не стесняясь, обсуждают все свои тайны. Возможно, они понимали, что он слишком мало знает о работе дворцового механизма и не сумеет воспользоваться случайно подслушанными секретами, но скорее всего они попросту обращали на него не больше внимания, чем на слуг или мебель. В их глазах он был инструментом, а не человеком, с которым следует считаться.
И этот день не стал исключением. Прогуливаясь среди придворных, собравшихся на покрытом мягкой травой Королевском лугу, чтобы посмотреть на скачки, Девлин ловил обрывки разговоров, но, поскольку он мало кого знал, половину услышанного не понимал вовсе. Ему было совершенно не важно, что некий Балдур Херлафсон вконец разорился, или что госпожа Ботильда из гильдии торговцев шелком взяла любовника вдвое моложе себя и поселила его в огромном новом особняке на восточном холме. Чуть больше заинтересовала Девлина новость о том, что молодая женщина по имени Дагейда бежала из столицы после того, как убила соперницу на тайной дуэли. Если Девлин когда-нибудь встретит эту Дагейду, может быть, заклятие уз позволит ему вызвать ее на поединок во имя справедливости, и если она хоть отчасти так хорошо владеет мечом, как о ней говорят, он умрет быстро и без мучений.
Девлин посмотрел на первый забег, но решил, что эта искусственная забава его не привлекает. Лошади казались ему очень странными - слишком тонкими и хрупкими, - а всадники были не выше детей. Скачки имели так же мало общего с настоящей верховой ездой, как дворцовые дуэли - с кровавой битвой. Тем не менее публика оживленно обменивалась впечатлениями, будто речь шла о жизни и смерти.
Девлин подошел к одному из шатров, разбитых в южной части луга для того, чтобы укрываться в них от полуденной жары. Внутри находились несколько придворных, которые потягивали из бокалов пунш и лениво переговаривались. Одна дама утверждала, что делать ставки против лошадей графини Розмаарской - глупо, потому что никто в жизни не рискнет победить любимого жеребца графини и тем самым вызвать ее ярость. Только однажды первой к финишу пришла другая лошадь, но радость ее владельца была недолгой. Графиня встала на сторону его врагов, и очень скоро несчастный лишился всяческой поддержки при дворе и вынужден был уступить свое место в королевском Совете.
Девлина предупреждали, что дворцовые интриги - очень рискованная игра, и сейчас он еще раз убедился в правдивости этих слов. А потом вдруг услышал собственный титул.
- Это он, да? Избранный? - спросил кто-то. Судя по голосу, вопрос задавал юноша.
- Да, - ответил ему другой голос, пониже.
Стоя спиной к шатру, Девлин прикрыл глаза рукой от солнца и попытался среди толпы разглядеть зеленый павильон, где, как ему сказали, находился хозяин торжества.
- Неужели у тебя по спине не ползут мурашки, когда ты на него смотришь? Не представляю, как с ним разговаривать. Все равно что обращаться к покойнику! - продолжал молодой человек.
- Осторожно, он может услышать.
Совет был мудрым, однако юноша не унимался:
- Но ведь признай, он очень странный. На последнем обеде у короля Альфрим сказал мне то же самое. Как можно наслаждаться пиршеством, когда он рядом, будто сам Владыка Смерти!.. Так и хочется попросить его передать весточку в Темное царство.
Девлин не на шутку разозлился. Резко развернувшись, он заглянул в шатер и увидел двоих мужчин. Щеки молодого дворянина вспыхнули, и Девлин понял, что говорил именно он.
Медленным шагом Девлин вошел внутрь.
- Ваше имя?
- Миклоф. Миклоф Сериксон, - ответил юноша и судорожно сглотнул. Его пальцы, сжимавшие чашу с вином, побелели.
- Я запомню это имя и передам от вас привет Владыке Хаакону, когда окажусь в его царстве.
Второй мужчина со свистом втянул в себя воздух.
- Мой кузен не хотел вас обидеть...
- Тогда ему следует быть более осторожным в высказываниях, - сурово сказал Девлин. - Мой титул не позволяет мне отвечать на оскорбления, но другой на моем месте может оказаться не столь великодушным.
Миклоф побледнел. Конечно, он уже раскаивался в своих словах. Какое безрассудство - насмехаться сразу и над Избранным, и над Богом Смерти. Юноша открыл рот, чтобы принести извинения, но Девлин не собирался их выслушивать и молча покинул шатер.
Оставив позади придворных, он начал пробираться сквозь толпы торговцев и ремесленников, пока не вышел к внешнему краю круговой дорожки, обрамленной развевающимися на древках флагами. Здесь, на небольшом возвышении, стоял богато украшенный шатер длиной почти пятьдесят футов. В шатре на мягких подушках удобно расположились гости. Между ними сновали слуги, разнося напитки и изысканные закуски. Узнав Избранного по одежде, слуга отстегнул шелковый шнур, натянутый при входе, и впустил Девлина внутрь.
Толпа придворных взревела - закончился очередной забег. Девлин направился к хозяину шатра. Граф Магахаран, посол Сельварата, был высоким сухощавым мужчиной с каштановыми волосами по плечи, сколотыми сзади серебряной заколкой. Несмотря на то что он был облачен не в мантию, а в простую тунику из бледно-зеленого шелка и штаны, в его властности сомневаться не приходилось. Во взгляде посла чувствовалась сила, которую ощущали и все гости.
Магахаран беседовал с советником Арнульфом и еще одним вельможей, но, завидев Девлина, оборвал разговор и подошел к нему.
- Милорд Избранный, я рад, что вы сочли возможным принять мое приглашение, - сказал граф, широко улыбаясь Девлину, как старому другу. - Чудесный день для скачек, не правда ли?
- Замечательный день, - ответил Девлин. - И позвольте поблагодарить вас за ваше гостеприимство.
Граф взял Девлина под руку и подвел его к площадке у выхода из шатра.

- Отсюда мы прекрасно увидим следующий забег, - произнес он и щелкнул пальцами. Немедленно появился слуга. - Хотите вина?
- Лучше цитрина. - В такой жаркий день даже капля алкоголя непременно ударит в голову, а если пытаться выяснить для себя что-нибудь полезное, нужно, чтобы она оставалась ясной.
- Мне тоже.
Слуга принес на подносе два матовых хрустальных бокала с цитрином. Из вежливости Девлин пригубил напиток.
- Вам нравятся скачки?
- Интересный обычай. Ничего похожего я раньше не видел.
Граф Магахаран удивленно поднял брови.
- В самом деле? Но ведь в вашей провинции тоже устраивают скачки.
- У нас все по-другому, - сказал Девлин, махнув рукой в сторону линии старта, где выстроилось с полдюжины лошадей. - Дункейр - гористая местность, там мало равнин, где можно было бы проводить что-то вроде скачек. Мы разводим лошадей, способных терпеть трудности и преодолевать плохие дороги. Мы испытываем их не на скорость, а на силу и выносливость.
Граф нахмурился.
- Вы многое теряете. Настоящие скаковые лошади - благороднейшие из животных. В моей стране они ценятся очень высоко. Видите вон ту серую кобылу с краю, с наездником в красном камзоле?
Девлин кивнул.
- Ну разве она не красавица? Ее предок был рожден в Сельварате и подарен нашим императором королю Олафуру в честь рождения его дочери Рагенильды. От этого сельваратского жеребца произошло немало отличных скакунов.
- Забава для богатых. Только богатые могут позволить себе держать ненужную вещь, - заметил Девлин. - Тонкие ноги этой кобылы не годятся для труднопроходимых мест, да и к чему нужна лошадь, побеждающая на скачках, когда требуются сильные боевые кони?
Граф Магахаран в ужасе посмотрел на Девлина.
- У вас нет души, - громко сказал он.
В толпе поднялся шум, и, оглянувшись, Девлин увидел, что забег начался. Его поразил азарт, с которым публика подбадривала своих любимцев. Даже граф Магахаран не остался равнодушным, выкрикивая: «Вперед, Ласточка, вперед!»
Через несколько мгновений все увидели, что серая кобыла пришла первой, на несколько корпусов обогнав остальных лошадей. Кое-кто разочарованно вздохнул, но большинство зрителей радостными криками приветствовали победу фаворита.
- Ну вот, я же говорил вам, что она быстрее всех, - гордо объявил граф.
- Джорскианцы с вами согласны. - Девлин кивнул в сторону зрителей, которые вскочили со своих мест и окружили победившую лошадь с наездником в седле. - У них много общего с вашим народом.
- Это так, хотя только при императоре Джеффруа мы осознали неразумность нашей вражды и решили заключить мир.
- Сельварат и Джорск - союзники, не так ли?
- Теперь уже да, - сказал граф. - Хотя так было не всегда. Почти сто лет прошло после того, как мы позабыли старые обиды и объединились с королем Акселем, чтобы разбить Нерикаатский союз. Славная была битва, и с той поры Джорск и Сельварат - надежные друзья.
Девлин пожал плечами. Его касалось только настоящее Джорска, а не прошлое. Он рассеянно обвел взглядом шатер, примечая знакомых.
- Я уверен, что такое великое событие вошло в вашу историю. Вам наверняка рассказывали об этом, еще когда вы были ребенком, - сказал граф Магахаран.
- Это их история, а не наша, - поправил его Девлин. - Я родом из Дункейра.
- Ах да, провинция на юге страны, не так ли? Если я правильно припоминаю, Джорск аннексировал ее во времена деда нынешнего короля.
- Дункейр не аннексировали, а захватили, - сдавленным от гнева голосом произнес Девлин и сделал глубокий вдох, чтобы успокоиться.
- Похоже, вы не очень-то любите джорскианцев, - заметил граф. - Как же получилось, что представитель покоренного народа стал Избранным? - Тон графа был небрежным, но в глазах вспыхнул неподдельный интерес. Девлин понимал, что его пригласили в надежде побольше узнать о нем. Для придворных новый Избранный оставался такой же загадкой, как и они для него, а граф, будучи иностранным послом, несомненно, желал собрать как можно больше сведений о подданных короля-союзника.
- Считайте меня наемником.
- В таком случае вы - самый высокооплачиваемый наемник за всю историю Джорска, - сказал граф со слабой улыбкой.
- Пока еще нет. Но скоро буду, - уточнил Девлин, хотя вознаграждение, которого он ждал, было совсем не тем, которое мог представить себе граф. Даже если бы Девлин попытался все объяснить графу, вряд ли тот бы его понял. Да и кто поверит, что он и в самом деле ищет не денег и славы, а смерти? Только тот, кто выстрадал не меньше Девлина, поймет его жгучую жажду саморазрушения. - Благодарю вас за радушие, но, боюсь, я отнял у вас много времени и потому должен оставить вас с гостями.
- Благодарю и вас, - учтиво сказал граф Магахаран. - Надеюсь, мы еще побеседуем.
- Все в руках Богов, - ответил Девлин.
Если Владыка Хаакон наконец смилостивится и примет жертву Девлина, они с графом больше не встретятся, пока тот сам не отправится в царство Бога Смерти.

* * *

Через три дня после скачек Девлин получил приказание срочно явиться на Совет. Курьер ясно дал понять, что дело не терпит отлагательства, и, шагая по коридорам замка в сопровождении посыльного, Девлин гадал, что же могло случиться. Теперь, когда при дворе собрались все члены свиты, Совет заседал ежедневно, но присутствия Избранного не требовалось еще ни разу. Неужели для него есть какое-то задание? Враг, с которым надо сразиться? Он будет рад любому предлогу, лишь бы покинуть этот чужой ему город.
Вход в зал Совета охраняли два стражника в ливреях. Узнав Избранного или, может быть, королевского курьера, они развели в стороны копья, распахнули двери и низко поклонились. Как только Девлин вошел, двери за ним закрылись.
- Ну наконец-то, - послышался чей-то возглас.

Все внимание Девлин устремил на короля Олафура, который сидел во главе овального стола из отполированного до зеркальной гладкости ядрового дерева. За последние несколько недель Девлин не раз видел короля, но тот почти не замечал Избранного. До сегодняшнего дня. Сейчас, как и при первой встрече, Девлин ощутил странное разочарование в этом человеке, которого он поклялся защищать ценой собственной жизни. Король Олафур был среднего роста, с редеющими светлыми волосами и вечно хмурым от забот лицом. Если бы не тонкий золотой обруч, стягивающий лоб короля, его можно было бы принять за обычного торговца или мелкого фермера, переживающего тяжелые времена.
Слева от короля сидел его Первый рыцарь, герцог Джерард; справа - графиня Ингелет, старшая советница. Далее за столом расположились двенадцать советников и придворных, среди которых Девлин узнал главного распорядителя и болтливого лорда Балдура, слова которого нечаянно подслушал на турнире.
Капитан Драккен на Совет не пришла; вместо нее за столом сидел лейтенант в форме королевской стражи. Место на противоположном от короля конце стола пустовало.
Девлин шагнул вперед и в нерешительности остановился, сообразив, что не знаком с правилами этикета. Как поступить: приветствовать короля или подождать, пока монарх обратится к нему сам? Просто поклониться или встать на одно колено, как делают чужеземные гости?
Король слабо взмахнул рукой, и Девлин принял этот жест за разрешение садиться. Учтиво кивнув, он опустился в кресло. Глядя на кислую мину леди Ингелет, Девлин понял, что нарушил как минимум одно правило приличия. Ну и ладно. Его позвали сюда не для того, чтобы он демонстрировал им хорошие манеры.
- Вы желали меня видеть, ваше величество? - спросил Девлин.
Король Олафур вздохнул и потер подбородок.
- В этом не было нужды, - вполголоса произнес пожилой советник.
Графиня Ингелет бросила испепеляющий взгляд на советника, затем повернулась к Избранному.
- Его величество получил прошение из Гринхольта, что на Долгом озере. Гринхольт - небольшая деревня у озера, жители которой зарабатывают на пропитание рыбной ловлей. По их словам, кто-то или что-то нападает на рыбаков и пожирает рыбу в озере. Люди обратились к лорду Бринйольфу, барону Эскера, но он не смог им помочь, поэтому они подали прошение королю.
Леди Ингелет говорила совершенно спокойно, будто описывала мелкую неприятность.
- Уверяю вас, это все выдумки хитреца Бринйольфа, - вмешался главный распорядитель. - Он и так задержался с уплатой налогов в казну, а теперь хочет найти повод, чтобы не платить ежегодный налог на урожай. Нечего туда и ездить. В Гринхольте нет никакого чудовища, а есть только ленивые крестьяне и бестолковый барон.
Так, по крайней мере мнение главного распорядителя известно.
- Не понимаю, почему лорд Бринйольф не послал в Гринхольт свой отряд вместо того, чтобы докучать королю? - возмутился лорд Бандур. - Даже мелкий барон вполне мог бы справиться с таким пустяком.
Лейтенант королевской стражи откашлялся и сказал:
- Разрешите вам напомнить, господин советник, что лорд Бринйольф уже отправил половину своих людей в Рингштадт, чтобы помочь местным стражникам патрулировать границы. Тех, кто остался, едва хватает для охраны владений барона.
- В самом деле, - снисходительно проговорил герцог Джерард, - в последнее время на границах стало очень неспокойно, поэтому я и не хочу отпускать своих солдат. Но если его величество того пожелает, я подчинюсь приказу.
- Нет-нет, - поспешно возразил король. - Наша армия должна оставаться в гарнизонах в полной готовности к встрече с настоящим врагом. Мы не позволим войску разбредаться по всей стране. Может быть, это чудовище подослано нарочно, чтобы рассеять наши силы и отвлечь нас от подлинной опасности.
Девлин откинулся на спинку кресла, получая мрачное удовольствие от перепалки в Совете. За десять минут он узнал об отношениях между придворными больше, чем за предыдущие десять дней. Советники, очевидно, собирались упрямо отстаивать свои позиции, хотя все присутствующие отлично знали, чем все закончится.
- Королевская стража к вашим услугам, - сказал лейтенант. - Я уверен, что капитан Драккен одобрит план направить в Гринхольт небольшой отряд, который разберется в этом деле и доложит о результатах Совету.
Девлину такой поворот совсем не нравился. Он не нуждался в сопровождении и вообще не хотел видеть рядом с собой каких бы то ни было спутников. Гвардейцы станут ему только обузой, и, что еще хуже, с их помощью он может остаться в живых.
- Значит, теперь мы решили пожертвовать стражей, - скептически заметил главный распорядитель. - Еще два дня назад ваша капитан Драккен доказывала необходимость набрать новых людей для охраны порядка в городе. Думаю, она не скажет вам спасибо за то, что вы поставили ее в глупое положение.
Лейтенант залился краской.
- А что, монстр в том озере всего один? - спросила дама, сидевшая слева от лейтенанта. - И никто не знает, умеет ли он летать или передвигаться по суше?
- Из озера чудовище пока что не вылезало, - осторожно промолвила графиня Ингелет.

Предыдущая страница 8 Следующая страница


9 Патриция Брей

- Тогда все просто, - заявила дама. - Пусть лорд Бринйольф подыщет другие земли для своих рыбаков и оставит озеро чудовищу, раз оно так полюбило это место.
Девлин ошеломленно уставился на советницу. Какое бессердечие! Неужели она не понимает, что значит для этих бедных людей бросить озеро и остаться без средств к существованию? Покинуть землю, где они выросли, где похоронены многие поколения предков? Они потеряют все и превратятся в нищих, судьба которых будет зависеть от милосердия барона и жителей окрестных деревень, а Девлин на собственном опыте убедился, что радушием джорскианцы не отличаются.
- Хватит, - сказал он, поднимаясь из-за стола. - Не стоит ходить вокруг да около. Всем известно, почему я здесь и за что любезный распорядитель от имени его величества отсчитал мне десять золотых монет. Если в том озере поселилось чудовище, уничтожить его должен Избранный.
Произнеся эти слова, Девлин почувствовал легкое щекотание в груди - о себе напомнило заклятие уз. Если в королевстве не случится более серьезной беды, ничто, кроме смерти, не помешает ему разгадать тайну озерного монстра.
- Не уверен, разумно ли это, - начал было король.
- А я уверен, - оборвал его Девлин, не обращая внимания на вздох изумления, пронесшийся по залу. Придворные пришли в ужас от подобной дерзости.
Девлин обвел взглядом всех собравшихся, запоминая выражения их лиц. Леди Ингелет сохраняла спокойствие, лорд Балдур казался удивленным, а на лице герцога Джерарда застыла легкая усмешка. И лишь в глазах лейтенанта королевской стражи Девлин увидел тень сочувствия или хотя бы понимания того, на что решился Избранный.
- Король Олафур, уважаемые советники, может ли кто-нибудь рассказать подробнее об этом монстре?
- Я пришлю все документы в ваши покои, - ответила леди Ингелет.
- Вы очень любезны, - поблагодарил ее Девлин. - А теперь мне пора собираться в дорогу. С разрешения его величества я вас оставлю.
Не дожидаясь ответа короля, Девлин покинул зал Совета. Он знал, что если задержится еще хоть ненадолго, то не сумеет сдержать себя и выскажет все, что думает о советниках, которым наплевать на народ, вверенный их заботам. Если Боги будут милостивы к нему, это задание станет для него последним, и он больше никогда не увидит этих напыщенных аристократов.

* * *

Леди Ингелет не обманула Избранного и передала ему копии учтивого прошения от лорда Бринйольфа и не столь изысканных, но более отчаянных посланий от рыбаков. Они описывали чудовище как гигантского скримзаля - так они называли водяного змея. К посланиям была приложена карта Эскера с отмеченным на ней Долгам озером и обведенной в кружок деревушкой Гринхольт.
Девлин внимательно прочитал все бумаги, однако не узнал почти ничего нового. Деревенские жители были напуганы, их барон - серьезно обеспокоен, но бессилен помочь рыбакам.
Карта пригодилась Девлину больше. Стало ясно, что Эскер лежит на северо-западе от Кингсхольма. Он двинется в путь вдоль реки Каллы, проедет через провинцию Кальвланд и, прежде чем достигнет границ Эскера, пересечет еще одну реку. Девлин пальцем прочертил маршрут. Пока что Кингсхольм оставался самой северной точкой его странствий, но дорога не выглядела слишком трудной. Местность, по которой ему предстоит ехать, довольно холмистая, однако для человека, выросшего в горах Дункейра, это сущая ерунда.
Открыв комод из кедра, Девлин извлек оттуда седельные сумки, которые приобрел во время последнего путешествия, и кинул их на кровать. Потом быстро собрал вещи: запасную форму Избранного, две рубашки, несколько пар носков и разные мелочи. В первую сумку также отправились арбалетные стрелы и кошелек с монетами из королевской казны.
В другую сумку он уложил походный котелок, кое-какую посуду и кремень. Съестные припасы надо взять в кладовой стражи перед уходом.
В дверь постучали.
- Открыто, - отозвался Девлин.
В комнату заглянул Стивен.
- Избранный, я... - робко начал юноша.
- Мне некогда попусту болтать, - отрезал Девлин. - Иди-ка лучше отсюда.
Менестрель покраснел, потом гордо вздернул подбородок и вошел в комнату.
- Я слышал, ты отправляешься в Эскер?
- У тебя хороший слух.
- Тогда тебе понадобится проводник и товарищ. Я готов составить тебе компанию.
- Мне ни к чему компания, - сухо ответил Девлин. Ему совершенно не нужен этот мальчишка с его постоянными расспросами и дурацкой верой в то, что Избранный - персонаж из легенд, не говоря уж о том, что любая фраза или поступок Девлина сразу же попадут в одну из глупых баллад менестреля. - Если мне потребуется проводник, я найму его на границе Эскера.
- Зачем? Я родился и вырос в Эскере, знаю все дороги и тамошних людей. Со мной ты доберешься гораздо быстрее.
Менестрель говорил очень убедительно, и все же Девлин колебался. Толковый проводник - это, конечно, хорошо, но Девлину претила мысль, что рядом с ним будет другой человек. У него слишком много секретов, он не может позволить себе сблизиться с кем-то. Девлин уже собрался отказать юноше, как вдруг услышал свой голос:
- Хорошо, поедешь со мной.
Он захлопнул рот и догадался, что заклятие уз, дремавшее внутри него, окончательно пробудилось после того, как он взялся покончить с озерным змеем. Теперь узы не дадут Избранному действовать так, как удобнее ему. Заклятие признает только одно - покой в королевстве.
- Тебе не придется жалеть об этом! - Стивен схватил Девлина за руку и энергично потряс ее.
Но Девлин уже раскаивался, что дал согласие, хотя и не стал объяснять менестрелю, что решение принял не он, Девлин Стоунхенд, а заклятие уз. Не стоит лишний раз раскрывать свои слабости.
- Тебе понадобится лошадь, - мрачно сказал он.
Стивен кивнул.
- Я уже подумал об этом и на деньги, которые остались от выигранного спора, сегодня купил коня.
Интересно, мальчишка и не предполагал, что Девлин может ему отказать? Что бы он тогда стал делать? Поехал бы вслед за Девлином в открытую или прятался бы по кустам неуклюжей тенью в ожидании, пока Избранный не передумает? А сам Девлин - был ли он когда-нибудь так же юн и горяч? Такого за собой он не припоминал. Между ним и Стивеном меньше десяти лет разницы, но что касается жизненного опыта, Девлин на тысячу лет старше менестреля.
- Я выезжаю на рассвете. Встретимся у дворца. Если опоздаешь, уеду один.
- Не опоздаю, - заверил его Стивен и, направляясь к выходу, добавил: - Спасибо.
- Вряд ли ты будешь благодарить меня, когда все закончится, - предупредил Девлин, но юноша уже исчез.

XI

Избранный пришел в королевские конюшни, когда в небе забрезжила бледная полоска рассвета. Если он и удивился, что Стивен опередил его, то ничем этого не выдал. Он спокойно дождался, пока конюх подведет к нему лошадь, затем тщательно осмотрел ее от уздечки до хвоста и убедился в прочности подков на всех четырех копытах. Проверив подпругу, он пристегнул обе сумки спереди седла, а сзади приторочил мешок со снедью и бурдюки с водой. Там же привязал скатанное одеяло и плащ.
Стивен уже проверил сбрую своей лошади, но Девлин не поленился сделать это снова, осмотрев каждый ремешок. Менестрель поначалу хотел запротестовать, однако потом закрыл рот, решив не ссориться с Избранным, пока тот еще может отправить его обратно.
Они выехали за ворота замка и спустились к докам, где сели на плоскодонную речную баржу. Хотя баржа была заполнена пассажирами лишь наполовину, нескольких слов, которые Избранный шепнул раздраженному хозяину, оказалось достаточно, чтобы отплыть.
Вниз по течению плыли целую неделю. Пассажиры и команда не обращали на Избранного внимания, и он платил им той же монетой. Он также игнорировал попытки Стивена поговорить о том о сем и вообще завязать дружеские отношения. Девлин ел в одиночестве и проводил почти все время, вновь и вновь проверяя оружие, или возился с полосками кожи, мастеря из них некое подобие ремней. От вопросов менестреля о предназначении ремней Девлин только сердито отмахивался.
Такое начало не предвещало ничего замечательного, и менестрель уже начал сомневаться, стоило ли ему навязывать свое общество. Как и большинство жителей Кингсхольма, Стивен пришел в удивление, когда Избранный вышел из Аставардского леса целым и невредимым. Двое предшественников Девлина не вернулись с первого же задания. Однако по мере того как начали всплывать зловещие подробности, становилось ясно, что Девлин обязан жизнью не столько своим боевым навыкам, сколько удаче, и этот подвиг едва ли мог сравниться со славными деяниями Избранных прошлых эпох. Свершить правосудие над подлыми убийцами было необходимо, но даже самый одаренный бард не сумел бы воспеть такое жалкое событие.
С другой стороны, битва с озерным чудовищем обещает стать отличным приключением. Победит ли Девлин монстра или погибнет в схватке - сага выйдет превосходная. Она принесет Стивену славу и признание, которых он жаждет, ведь все эти месяцы, проведенные в столице, дались ему очень нелегко. Его пение и игра на лютне, так высоко ценимые в родном Эскере, оказались весьма заурядными в сравнении с талантами столичных музыкантов. Нужно чем-то выделиться среди остальных; нужна баллада, которую будут исполнять другие менестрели, повсюду прославляя его имя. А дабы написать балладу, нет ничего лучше, чем сопровождать Избранного в его походе и узнать о нем как можно больше.
Замечательный план!.. Только вот Избранный не хочет иметь со Стивеном дела. Остается надеяться, что Девлин станет более общительным, когда плавание закончится и его не будут отвлекать речные пейзажи.
Через восемь дней они сошли на берег в маленьком селении. Кроме них, никто здесь не высадился, так как все пассажиры направлялись в морской порт Безек. Пока они ехали через Кальвланд, Девлин упорно не замечал юного менестреля, обращаясь к нему только в случае крайней необходимости. Когда сгустился вечерний сумрак, путники нашли небольшую опушку и устроились на ночь.
Девлин расседлал лошадей, а Стивен, взявший на себя обязанности повара, приготовил ужин: вскипятил на костре воду, опустил в нее сушеное мясо и, когда оно размягчилось, поджарил вместе с мелко нарезанными клубнями. Девлин принял из его рук тарелку, пробурчав лишь невнятное «спасибо», и съел свою порцию с мрачной сосредоточенностью. После ужина Стивен достал из чехла лютню и принялся ее настраивать.
Девлин вынул из седельной сумки сверток из кожи; там оказались шесть узких ножей. Подошел к молодой сосне и на уровне глаз вырезал в коре дерева косой крест. Затем развернулся, отсчитал четырнадцать шагов и снова встал лицом к сосне.
Он поднял руку, в которой держал нож, к плечу и сделал резкое движение. Нож вонзился в дерево примерно в четырех футах от земли. Дюймом левее - и Девлин промахнулся бы совсем.
Стивен завороженно наблюдал за Избранным, позабыв про свою лютню. Ничего подобного он раньше не видел.
В воздухе сверкнул второй нож и, вращаясь, полетел в цель. Этот бросок получился ближе к центру и немного выше первого. Девлин метнул один за другим еще четыре ножа, последний из которых почти точно попал в мишень.
- Здорово! - одобрил Стивен.
Девлин покачал головой и подошел к сосне, чтобы вытащить ножи.
- Слишком низко. К тому же я промазал почти на ладонь, а то и больше.
В следующий раз он переложил ножи в правую руку и приготовился метать их левой. Первой нож улетел куда-то в кусты.
- Проклятие! - глухо выругался Девлин. Он стиснул зубы и сделал вторую попытку. Нож ударился о ствол сосны рукояткой и упал на землю. Третий бросок вышел удачнее. Метнув все шесть ножей, Девлин собрал их и начал все заново.
Он тренировался, пока не стемнело, а потом, вернувшись к костру, принялся очищать ножи куском ткани.
- Можно посмотреть? - спросил Стивен.
Девлин сделал неуловимое движение рукой, и нож воткнулся острием в землю рядом с ногой Стивена. Менестрель вытащил его и рассмотрел со всех сторон, восхищаясь формой. В длину нож был таким же, как обычный кинжал, однако имел более узкое лезвие, и в отличие от кинжала у него не было рукоятки. Нож представлял собой цельный кусок металла, который при броске нужно держать между пальцев.
Стивен зажал нож так, как это делал Девлин, повернулся к ближайшему дереву и попробовал метнуть его. Нож закувыркался в воздухе и упал всего в нескольких футах от того места, где сидел менестрель. Сконфуженный, он поднял нож, радуясь, что Девлин ничего не сказал о его неуклюжей попытке.
- Я слыхал, что ножи бросают в цель, но никогда не видел этого своими глазами. Ты, должно быть, искусный метатель.
Девлин отрицательно покачал головой.
- Вовсе нет. Я много раз промахнулся и попадал в мишень чисто случайно. А это всего лишь дерево; движущаяся цель - совсем другое дело. Но если я буду упражняться, то, наверное, смогу восстановить прежние навыки.
Девлин за один раз сказал больше, чем за целый день.
- Выходит, ты и раньше метал ножи?
- Очень давно. В Альварене есть люди, которые следят за порядком - у вас их называют стражниками, - и они превосходно владеют этим искусством. Когда я был молод и глуп, я восхищался ими и тоже стал учиться метать ножи. Десять лет назад я бы попал точно в цель шесть раз из шести, причем с закрытыми глазами.
Значит, Девлин жил в Альварене, столице Дункейра, и дружил с городскими стражниками. Может быть, поэтому ему так легко общаться с сержантом Лукасом и капитаном Драккен. И, конечно, он выказывает капитану Драккен намного больше уважения, чем всем остальным.
- Но зачем нужно такое оружие? По-моему, арбалетные стрелы ничем не хуже.
- Ни арбалет, ни лук нельзя использовать в замкнутом пространстве или в переполненном людьми помещении. Умелый метатель способен поразить противника, прежде чем тот успеет моргнуть глазом.
- А почему ты не носишь меч? - задал следующий вопрос менестрель. Он-то взял с собой свой клинок - подарок отца. Когда он считал Девлина фермером или подмастерьем, ему казалось естественным, что Избранный вооружен арбалетом и боевым топором, как все крестьяне. Но чем больше юноша узнавал о Девлине, тем сильнее подозревал, что он - далеко не простой фермер. Человек, который тренировался вместе с городской стражей, непременно должен владеть мечом.
- Моя же... мой товарищ сказал мне, что у меня нет к этому способностей. Я могу отличить хорошего мечника от плохого, починить клинок, проверить его балансировку и закалку металла. Я даже могу отковать меч, если мне дадут подходящую сталь и нужные инструменты. Но когда будущие стражники учились азам владения мечом, я учился на кузнеца, а теперь мне уже поздно начинать.
- Понимаю, - задумчиво проговорил Стивен. Это правда, учиться лучше смолоду. Его отец настоял, чтобы дети научились обращаться с коротким мечом и длинной шпагой для состязаний при дворе. Мальчишкой Стивен ненавидел эти уроки, зато теперь был благодарен отцу.
Он молча смотрел, как Девлин развернул одеяло и улегся, убедившись сперва, что топор лежит у него под рукой. Стивен почувствовал легкий холодок. Неужели Избранный и вправду считает, что кто-то нападет на них в этом мирном уголке? Какая угроза может здесь таиться? И все-таки, если бы Стивен остановился на ночь в том ужасном трактире, он тоже не заподозрил бы ничего дурного. Его бы тоже убили, как и многих других, и присвоили бы себе его деньги и вещи.
Стивена передернуло. Наверное, это и хорошо, что Избранный видит опасность в каждой травинке и никому не доверяет. Такая осторожность может спасти жизнь им обоим.
Через пару минут Девлин заснул крепким сном. Менестрель еще долго лежал, не смыкая глаз.
Тот первый вечер стал единственным, когда Девлин разговорился. Стивен внимательно следил за ним, но, как ни старался, не находил в нем признаков могучего героя. Девлин вел себя как любой другой человек в долгом путешествии. По утрам он бывал угрюм и лишь немного смягчался после того, как выпивал кружку кавы. Его мало интересовали окрестные виды или общение со спутником.
Каждое утро он упражнялся в стрельбе из арбалета, а по вечерам - в метании ножей. Он смастерил из кожи потайные ножны, которые носил на предплечье под рубашкой и держал в них пару ножей. Порой, когда они ехали верхом, Девлин неожиданно взмахивал рукой, и нож вонзался в придорожный столб или дерево, а один раз даже в кролика, которого они зажарили на обед.
Девлин разрешил Стивену указывать дорогу, однако установил очень жесткий режим, с каждым днем сокращая время отдыха. До границ Эскера было уже недалеко.
Стивен все чаще вспоминал о доме. Не таким он представлял себе возвращение. Покидая Эскер весной, он поклялся, что не вернется, пока не покроет себя славой знаменитого менестреля. Юноша не задумывался, как долго ему придется прожить вдали от дома, пока его талант не обретет заслуженное признание, - год, два или целых пять лет. И вот не прошло и шести месяцев, а он уже едет обратно. Что скажет отец? Обрадуется, увидев его, или сочтет, что решение сопровождать Избранного - еще одно подтверждение детского упрямства и неблагоразумия младшего сына?
Его отец и Девлин были во многом схожи. Оба относились к Стивену как к ребенку, от которого нужно требовать послушания. Стивен жаждал доказать, что он взрослый мужчина, но пока не знал, как это сделать. Воображение юноши рисовало немыслимую картину: он в одиночку побеждает водяного змея, а Девлин и рыбаки с благоговением взирают на него с берега... Стивен вздохнул: на свой счет он не обольщался. Скорее всего он с воплями помчится прочь, едва завидев чудовище. Хорошо, что менестрелю не нужно быть героем. Менестрели не совершают подвигов, они своими глазами наблюдают за славной победой или горестным поражением храброго рыцаря, а потом навечно запечатлевают историческое событие в стихах. Эта роль как раз по нему.

* * *

- Мы заблудились, - объявил Девлин, останавливая лошадь.
- Нет, не заблудились. Я знаю, где мы, - упрямо сказал Стивен, ехавший следом. Девлин покачал головой.
- Ты уже это говорил.
- Ну да, говорил. Тогда я и вправду сбился с пути, а сейчас - нет. По дороге, которую я знал, проехать нельзя, потому что мост через реку подмыло. Крестьянка что-то перепутала, иначе мы бы уже давно выбрались к каменному указателю.
Это было три дня назад. Когда они поняли, что пропустили нужный поворот, то постарались исправить ошибку, поехав напрямик по тропе через лес. Однако тропинка скоро сузилась, стала едва различимой, а потом исчезла совсем. Целый день они потратили на то, чтобы вернуться по своим следам, но сделали петлю и оказались на том же месте, откуда начали поиски обратной дороги. Когда Девлин спросил проходившего мимо фермера, как им перебраться на другой берег, выяснилось, что всего в полумиле вверх по реке есть удобный брод.
С того дня Девлин вообще перестал разговаривать с менестрелем. Задержка действовала ему на нервы, и без того истерзанные заклятием уз. Заклятие давило все сильнее, принуждая двигаться вперед, несмотря на боль и усталость. Девлин спешил, как мог, сдерживаясь ровно настолько, чтобы не загнать лошадь. Менестрель, конечно, жаловался на бешеный темп, но не отставал и поворачивать назад не думал. Парнишка был гораздо выносливей, чем могло показаться на первый взгляд.
Даже когда они останавливались на ночлег, Девлин не находил себе места. Сон его был тревожным, просыпался он рано и с трудом заставлял себя дождаться, пока не рассветет и дорога не станет относительно безопасной.
Границу Эскера пересекли утром. Стивен утверждал, что отсюда до озера всего четыре дня пути - в том случае, если проводник точно знал, где они находятся, в чем Девлин уже начал сомневаться.
- Ты ничего не говорил о развилке, - упрекнул он менестреля. - Если верить тебе, мы уже должны были добраться до Зимсека.
Избранный достал из-за пояса карту, которой его снабдила леди Ингелет, и развернул ее, хотя и не слишком доверял указаниям на ней. Главные дороги были отображены верно - по большей части, - но многие из ответвлений, нанесенных на карту, были непроходимы. Вдобавок ко всему на пути обнаружилось немало таких дорог, о которых картограф, очевидно, не имел ни малейшего понятия.
- Я не сказал о развилке, потому что это не важно, - оправдывался Стивен. - Если мы повернем налево, то выберемся на большую дорогу, которая приведет нас в поместье лорда Бринйольфа. Но нам надо направо, и тогда через час мы будем в Зимсеке, а оттуда по торговому тракту сможем выехать на дорогу к Гринхольту и озеру.
Девлин вгляделся в карту и, поняв, что она бесполезна, засунул обратно за пояс. Он посмотрел вперед: обе дороги терялись среди деревьев, а на пыльной земле отпечатались следы от колес и лошадиных подков, указывающие на то, что дороги хорошо наезжены. Слева взметнулось небольшое облачко пыли.
- Всадники. - Девлин согнул руки в локтях, проверяя закрепленные над запястьями ножи, и развязал веревки на полотне, в которое был завернут топор. Он не ожидал нападения, но на всякий случай приготовился к худшему.
Всадники подъехали ближе, и стало видно, что они облачены в темно-зеленые одежды, за спиной у них колчаны, а к седлам приторочены луки. Кроме того, они были вооружены короткими мечами.
- Люди барона, - пояснил Стивен.
Девлин с беспокойством ожидал, пока всадники приблизятся. Их оказалось двое: мужчина и женщина в темно-зеленых куртках, коричневых облегающих штанах и высоких сапогах. Мечи висели в ножнах у пояса; в отличие от клинков королевских стражников они выглядели так, будто побывали не в одном сражении.
- Приветствую вас, путники. - Мужчина широко улыбнулся, но в его глазах застыла настороженность. Он спокойно и неторопливо рассмотрел Девлина, задержавшись взором на традиционной форме Избранного, и перевел глаза на Стивена, который как-то сразу съежился под долгим оценивающим взглядом.
- Ты, Избранный, и ты, Стивен, - что привело вас в Эскер?
- Мы... - открыл рот Стивен, но Девлин не дал ему договорить:
- Мы едем по своим делам в деревню Зимсек. Вам тоже лучше ехать своей дорогой.
Его удивило, что эти вооруженные люди сразу узнали Стивена и что у менестреля, по-видимому, встреча с ними не вызвала восторга. Только сейчас Девлину пришло в голову, что Стивен не обязательно покинул дом по своей воле. Может быть, он тоже изгнанник? С другой стороны, словоохотливый юноша непременно рассказал бы об этом раньше.
- Поместье лорда Бринйольфа недалеко отсюда. Он будет рад предоставить вам кров, - сказала женщина.
- Мы не можем принять приглашение. Наше дело очень срочное.
Всадники переглянулись.
- Вы приехали, чтобы убить чудовище, что поселилось в Долгом озере, - догадался мужчина.
- Да, - подтвердил Стивен.
Девлин бросил на менестреля уничтожающий взгляд.
- Тогда вы должны известить лорда Бринйольфа о своем приезде, - настаивал мужчина. - Лорд посылал воинов к озеру, но они вернулись ни с чем. Вам будет полезно расспросить тех, кто уже пытался справиться с монстром.
- Нет, - резко сказал Девлин.
Всадники говорили дело. Это владения лорда Бринйольфа, и учтивость обязывает приехавших представиться лорду и узнать о водяном змее как можно больше. Но учтивость ничего не значила для Девлина в сравнении с мощью заклятия, довлевшего над ним. Предыдущие задержки стоили Девлину очень дорого, ведь день ото дня ему становилось все труднее сдерживать в себе нарастающую силу заклятия. Узы тянули его вперед, к озеру, протестуя против малейшей отсрочки.
- Если хотите, можете посоветоваться наедине, - предложила женщина, и оба всадника отъехали на несколько шагов.
- Послушай, они правы, - принялся убеждать Девлина менестрель. - Я знаю, что лорд Бринйольф обрадуется нам и окажет щедрый прием.
Крыша над головой. Чистая постель, еда, которую не надо добывать и готовить, горячая вода. Все это звучит очень соблазнительно. И какое значение имеет день или два? Чудовище живет в озере уже много месяцев, так что один день погоды не сделает. Но нет, Девлин не поддастся искушению, пока заклятие уз держит его в своих тисках. Долг зовет его вперед, только вперед, и не позволит ему выбрать иной путь.
- Нет, - сказал он. - Я не могу.
Стивен с возмущением посмотрел на него.
- То есть просто не хочешь.
- Не могу, - процедил Девлин сквозь зубы. - Я должен ехать к озеру. Никто не смеет вставать между мной и моим долгом. - Его рука непроизвольно потянулась к топору. - Ни лорд Бринйольф, ни эти двое, ни даже ты, менестрель. Ты хорошо меня понял?
Он стиснул топорище так, что костяшки пальцев на его руке побелели, а на лбу выступили крупные капли пота. Впервые Девлин ощутил страх, но не за себя, а за других, - он осознал, что заклятие может принудить Избранного к насилию, и он не способен совладать с мощью уз.
Наверное, отчаянная борьба с самим собой отразилась на его лице, потому что Стивен смотрел на спутника с жалостью. В это мгновение Девлин возненавидел себя за то, что открыто проявил слабость.
Стивен подъехал к стражникам барона, а Девлин пустил лошадь рысью и свернул на правую дорогу. Он ждал, что всадники окликнут его или попробуют преградить ему путь, но ничего не произошло. Минуты проходили, и Девлин чувствовал, что страшное напряжение, сковавшее его, постепенно спадает. Заклятие уз, словно живое существо, поняло, что марионетка, которой оно управляет, снова двинулась по предназначенному пути.
Через некоторое время Девлин услышал стук копыт и, обернувшись, увидел, что его нагоняет менестрель.
- Что ты им сказал?
- Я сказал, что они не вправе нас задерживать и что если им так охота, пусть сами известят лорда Бринйольфа о нашем приезде.
Девлин боялся, что Стивен начнет расспрашивать о его странном поведении, однако на этот раз менестрель не задал Девлину ни одного вопроса, а лишь перевел разговор на их путешествие. Люди барона подтвердили, что из-за летней засухи дорога на Гринхольт осталась в хорошем состоянии и добраться туда совсем несложно.
А потом, если Девлину повезет, все закончится, и он навсегда освободится от тяжкого груза на сердце...

XII

Прижав колени к груди, Девлин сидел на камне у Долгого озера. С этого места озеро выглядело обманчиво спокойным. Оно мирно несло свои тихие синие воды, а его берега, поросшие деревьями, таяли в серебристой дымке. Слева от Девлина, на узкой полоске прибрежного песка, в два ряда выстроились рыбацкие лодки. Несмотря на погожий день, они одиноко стояли на берегу, а рядом валялись пустые деревянные решетки, на которых в другое время сушилась бы рыба.
За спиной у Девлина лежала деревня Гринхольт - около сорока хижин, разбросанных среди елей. Гринхольт располагался на узком краю Долгого озера и был самой крупной из семи деревень, в которых люди зарабатывали на жизнь, продавая улов. Рыбаки из остальных деревень обратились за помощью к товарищам по несчастью из Гринхольта, а те подали прошение сперва своему лорду, а потом и королю.
Жители деревни встретили Девлина с недоверием, которое затем сменилось бурным восторгом. Они свято верили в непобедимость Избранного и не знали, как ему угодить. Все были убеждены, что Избранному стоит лишь выплыть на лодке на середину озера, вызвать чудовище на бой, и он избавит их от ужасной твари одним могучим ударом.
Подобное безумие достойно лишь берсеркера, с горящими глазами бросающегося на врага, который значительно превосходит его в силе. Единственное достоинство плана Девлин видел в том, что он умрет быстро - либо его прикончит монстр, либо он утонет в озере, ведь за всю жизнь Девлин так и не научился плавать.
Заклятие уз, так упорно гнавшее его в Гринхольт, видимо, тоже не исключало такого исхода, потому что яростно противилось этой идее. Узы ослабили свою хватку, позволив Девлину обрести ясность сознания и придумать другой план, который имел хоть какие-то шансы на успех.
Местные жители описывали чудовище как огромного скримзаля, существо из древних легенд. Голова его была размером с человека и держалась на длинной змееподобной шее, переходящей в массивное туловище. Четыре треугольных отростка - два спереди и два по бокам туловища - служили монстру плавниками, с помощью которых он скользил по воде быстрее птицы, летящей в небе.
Скримзаль мог проплывать большие расстояния под водой, выныривая на поверхность в последний момент перед тем, как схватить жертву. Одним движением гигантских челюстей он превращал лодку в груду щепок и заглатывал человека целиком.
Воины из отряда лорда пробовали подстрелить чудовище из луков, но оно попросту скрывалось под водой и уплывало. Из-за большой протяженности озера люди не имели возможности охранять его от края до края, и когда под защитой находился Гринхольт, жертвами скримзаля становились жители других деревень на северном берегу. Когда патруль передвигался на север, чудовище появлялось на юге. В конце концов стражники барона поняли, что без подмоги им не обойтись, и признали свое поражение.
Так и этак обдумывая задачу, Девлин пришел к выводу, что избавиться от скримзаля можно, только изловив его и удерживая над водой достаточно долгое время, чтобы лучники успели сделать свое дело. Обрисовав детали плана, Девлин велел жителям Гринхольта приниматься за работу.

* * *

Предыдущая страница 9 Следующая страница


Выбор Девлина 10

- Рыбаки уже почти закончили сшивать сети, - доложил Стивен, взобравшись на камни.
- Хорошо. Дай мне знать, когда сеть будет готова, и я сделаю несколько пробных бросков.

Схема, придуманная Девлином, по своей смелости граничила с безрассудством, если не с глупостью. Он решил, что рыбаки возьмут девять самых больших сетей и сошьют их в одну. Сеть утяжелят, привязав по краю камни. И наконец, из своих снастей рыбаки сплетут две длинные веревки, которые привяжут на противоположных краях сети. Концы веревок будут закреплены на берегу. Девлин на лодке выплывет так далеко, насколько позволит длина веревок, дождется скримзаля, накинет на него сеть и постарается захватить в нее голову чудовища. Когда скримзаль окажется в сети, рыбаки начнут стрелять в него с берега из луков.
В плане было всего одно слабое место, точнее, два, если учитывать вероятную гибель Девлина в пасти разъяренного монстра.
- Гребца уже выбрали? - спросил Девлин.
Стивен смущенно кашлянул.
- Нет. Рыбаки сильно напуганы, и никто не хочет грести.
Ну конечно, они напуганы. Все боятся, когда приходит беда, но по тому, как люди ведут себя в такие минуты, можно судить о народе в целом. По словам жителей Гринхольта, чудовище сожрало уже двенадцать человек. Если его не остановить, оно сожрет еще больше. И все же ни один мужчина и ни одна женщина не хотели рисковать жизнью ради своих же родных и односельчан.
Девлин отвернулся и с отвращением сплюнул. Он не понимал этих людей. Когда в Дункейре появились котравы, ему и в голову не пришло кого-то звать, чтобы избавиться от напасти. Он бы сгорел со стыда, если бы не справился с котравами сам, а умолял бы о помощи короля. Народ Дункейра не привык полагаться на пришлых. А джорскианцы - словно безмозглые овцы, покорно ждущие своей очереди на бойню.
Размышления Девлина прервал менестрель.
- В детстве я учился грести на пруду возле отцовского дома. Почту за честь быть с тобой в лодке.
Девлин так резко вскинул голову, что чуть не свернул себе шею. Он изумленно смотрел на Стивена, уверенный, что тот шутит. Однако юноша хоть и побледнел, но глядел прямо в глаза, не опуская подбородка.
- Покажи руки.
- Что? - не понял Стивен.
- Покажи мне свои руки.
Стивен послушно вытянул руки. Девлин взял его ладони в свои и перевернул. На кончиках пальцев менестреля наросли мозоли от игры на лютне, но они не шли ни в какое сравнение с грубой кожей на ладонях любого рыбака.
- Нет, - сказал Девлин. - Ты смелый юноша, но тебе незачем портить руки из-за такой глупости.
- Это не глупость, - возразил Стивен, высвобождая руки, хотя его лицо вновь порозовело, и он испытал явное облегчение, получив отказ.
- Согласен, - кивнул Девлин. - Но я иду мстить за родичей этих рыбаков, и ради их жизней я рискую своей. Возвращайся к ним и передай: если они в течение часа не найдут мне гребца, я уеду, и пусть делают, что хотят.
- Ты и вправду их бросишь?
- Ты же знаешь, что нет. Зато они этого не знают, поэтому поверят тебе.

* * *

Лучи яркого полуденного солнца били прямо в лицо Девлину и отражались от воды, так что даже заболели глаза. Он поднес ладонь к бровям, заслоняя глаза от света, и напряг зрение, но гладь озера оставалась спокойной. Никаких признаков скримзаля.
- Еще раз? - спросил Эйнар, пожилой седоватый рыбак, которого наконец выбрали в гребцы.
- Еще раз, - подтвердил Девлин.
Эйнар поднял одно весло и аккуратно развернул лодку с помощью другого, стараясь не задеть веревки, связывавшие их с берегом. Затем снова опустил в воду оба весла и принялся грести.
Они провели на озере почти три часа, плавая туда-сюда вдоль берега, в то время как жители деревни с тревогой наблюдали за ними с безопасного расстояния. На каменистой гряде выстроились две дюжины мужчин и женщин, вооруженных всевозможными видами луков - от легких охотничьих до старинных потяжелее. Арбалет Девлина, заряженный металлическими стрелами, был в руках у Стивена.
С берега долетал запах жареной рыбы. Избранный приказал женщинам из деревни не жалеть драгоценных запасов и приготовить рыбу в надежде подманить скримзаля.
Девлин наклонился и проверил сеть, сложенную на дне лодки, и свернутые в кольцо веревки, концы которых тянулись к берегу. Веревки, на песке выглядевшие такими длинными, теперь казались смехотворно короткими. Эйнар, правда, уверял Девлина, что в поисках добычи скримзаль подплывал почти к самому берегу.
Минуты тянулись невыносимо долго, нервы Девлина напряглись до предела. Теперь все зависело от того, появится ли чудовище.
Лодка очертила еще одну дугу, и Эйнар снова развернул ее. Девлин взглянул на воду, потом на солнце, которое уже клонилось к закату. Скоро начнут сгущаться сумерки, и лучникам будет трудно разглядеть цель.
- Последний раз, и возвращаемся на берег. Попробуем завтра.
- Я так и знал, что ничего не выйдет, - пробурчал Эйнар, но с силой налег на весла, направляя лодку вперед.
А что, если скримзаль не приплывет и завтра? Может, стоит попытаться изловить его у противоположного берега?..
Внезапно по воде пробежала волна, и лодку качнуло. Девлин схватился за борта как раз в тот момент, когда чудовище показалось из воды. Скримзаль вынырнул на поверхность меньше чем в десяти ярдах от утлой лодчонки. Сначала появилась ужасная голова высотой в человеческий рост, с выпученными желтыми глазами и двумя рядами острых, как кинжалы, зубов цвета слоновой кости. По бокам головы росли два толстых рога. Вслед за головой стали видны длинная змеевидная шея и массивное тело. Темно-синяя чешуя монстра ослепительно сверкала на солнце. Если бы не злоба, таившаяся в глазах скримзаля, зрелище было бы удивительным.
Монстр вытянул шею на всю длину. Кровь застыла у Девлина в жилах. Что бы там ни рассказывали рыбаки, такого он увидеть не ожидал. Скримзаль нащупывал взглядом жертву, вращая огромной головой, и вдруг замер, уставившись точно на лодку. Перебирая плавниками, он плавно заскользил к ней.
В глубине сознания Девлин знал, что они обречены. Никто и никогда не одолеет такого монстра. Но заклятие уз прочно удерживало его на месте, и Девлин ждал, пока чудовище не приблизится на нужное расстояние.
Эйнар испуганно завопил, прыгнул в воду и, отчаянно молотя руками и ногами по воде, поплыл к берегу. Его паническое бегство привлекло внимание скримзаля, который вытянул шею, пытаясь достать рыбака.
Девлин понял, что удобный момент настал. Он взял сеть и, когда чудовище проплывало мимо, накинул ее на монстра. Сеть обмоталась вокруг головы скримзаля, преследовавшего несчастного рыбака, и замедлила его скорость. Веревка обвила рог и шею чудовища, и под тяжестью привязанных к сети камней он начал пригибаться к воде.
Скримзаль злобно зашипел и выпрямил шею. Девлин схватил со дна лодки топор и сорвал с него полотно, приготовившись атаковать, если водяной змей подплывет ближе.
- Стреляйте! - крикнул он.
Лучники не нуждались в сигнале. Первая стрела просвистела над головой Девлина и упала в воду, не причинив скримзалю вреда. За ней последовал целый град стрел. Большинство из них не попало в цель или отскочило от монстра, однако несколько стрел все-таки угодило в просветы между переливающейся чешуей. Девлин ощутил свирепую радость - его план действует!
Чудовище яростно замотало головой, пытаясь сбросить сеть. Послышался громкий треск: лопнула первая веревка, закрепленная на берегу. Девлин в ужасе смотрел, как внезапно ослабевшая веревка выпала за борт, и ее конец исчез в воде. Он понял, что через считанные мгновения оборвется и другая веревка, и тогда чудовище получит свободу.
- Нет! - крикнул Девлин, не помня себя. Если скримзаль ускользнет, уже ничто не помешает ему продолжать кровавое пиршество. Это единственный шанс для Избранного и для всех, кто живет у озера.
Заткнув топор за пояс, он встал и ухватил болтающийся конец веревки обеими руками. Скримзаль рванулся, и Девлин, не удержавшись на ногах, подлетел в воздух, шлепнулся в воду и взлетел снова. Пока чудовище билось, стараясь скинуть сеть, Девлин начал медленно ползти по веревке, которая извивалась, как змея, норовя его сбросить.
Когда Девлин подобрался довольно близко, скримзаль изогнул шею, чтобы схватить его зубами, но по инерции от рывка тяжелой туши веревку отнесло в сторону, и Девлин оказался вне досягаемости челюстей монстра.
Случайная стрела пронзила подбородок скримзаля и осталась торчать в нем, словно нелепая заноза. Тварь снова развернулась, чтобы напасть, и Девлин пополз выше. Его левую ногу обожгло болью. Посмотрев вниз, он увидел, что стрелой ему проткнуло икру, и по ноге стекает кровь. Когда он добрался до сети, у него горели руки. К счастью, ему удалось просунуть ногу между ячейками сети и ухватиться за нее. Он упорно лез дальше, цепляясь за сеть, пока не оказался на спине чудовища, как раз позади кольца из шиловидных наростов на шее.
Ужасное создание не прекращало борьбу, Девлин видел, что толку от стрел мало. Луки деревенских жителей были предназначены для мелкой лесной живности, поэтому почти все стрелы отскакивали от прочной чешуи. Если бы он мог привести настоящих солдат с боевыми луками или отряд стражников с арбалетами, у них была бы надежда расправиться с монстром...
Вновь послышался оглушительный треск. Не выдержала вторая веревка. В любую секунду скримзаль мог уйти под воду и скрыться.
Крепко держась за сеть одной рукой, Девлин вытащил из-за пояса топор. Размахнувшись что было силы, он опустил оружие на шею скримзаля, и топор воткнулся в плоть чудовища с тошнотворным звуком. Из раны потекла густая темно-фиолетовая кровь, но Девлин понимал, что для монстра это не более чем царапина. Чтобы убить его, понадобится не один десяток таких ударов. Однако у скримзаля обязательно должно быть какое-то уязвимое место. Девлин потянул на себя топорище, приготовясь к следующей попытке, но топор прочно засел в шее скримзаля. Девлин потянул еще раз... Топор не выходил.
- Клянусь кузницей Эгила! - вскричал он. Ему нужен этот чертов топор!
Попрочнее укрепив ноги в ячейках сети, Девлин обеими руками взялся за топор. Тварь дернула головой, и Девлин потерял равновесие, но не выпустил драгоценное оружие из рук. Он опять взлетел в воздух и почувствовал, как топор начал двигаться, оставляя глубокий разрез на шее скримзаля. Чудовище отвратительно завизжало и стало переворачиваться на бок, а топор под тяжестью веса Девлина продолжал вырезать куски мяса на шее монстра. Кровь хлестала из раны скримзаля, заливая Девлину руки по локоть. Попав на кожу, она жгла, как ядовитая кислота, но, несмотря на боль, Девлин жестоко ухмылялся, потому что знал, что нанес твари смертельный удар.
Сползая вместе с топором, Девлин сознавал, что и его гибель неминуема. Либо он утонет в озере, либо скримзаль задавит его, корчась в предсмертных конвульсиях. Впрочем, как Девлин умрет - уже не важно. Важно то, что он выполнил задание, не опозорив звания Избранного, и заслужил то единственное благо, которого по-настоящему желал.
Керри, подумал он, когда перед глазами возникло лицо жены.
Скримзаль в последней судороге ударил по воде хвостом. Девлин понял, что летит по воздуху, и потерял сознание.

XIII

- Избранный, - негромко позвал Стивен. - Девлин, тебя ждут.
Девлин приподнялся в кровати и сел, прислонившись спиной к изголовью. Он все еще не понимал, каким образом выжил. Он был уверен, что умирает, а потом очутился на песке, и его рвало озерной водой. Он так ослабел, что не мог даже пошевелиться, и лишь протестующе качнул головой, когда рыбаки подняли его на руки, отнесли в ближайшую хижину и уложили на кровать. Он неохотно позволил местному лекарю обработать рану на ноге, но безмерное восхищение того Избранным вывело его из терпения, и, как только лекарь закончил свое дело, Девлин тут же отослал его. Потом пришел Стивен, сгоравший от нетерпения поделиться рассказом о страшной агонии монстра. В последний момент скримзаль вышвырнул Девлина на отмель у берега. Пока чудовище корчилось в предсмертных муках, заливая прибрежный песок черной кровью, местные храбрецы отважились войти в воду и вынести Избранного.
Стивен хотел задержаться и во всех подробностях описать великую битву, но, убедившись, что скримзаль действительно мертв, Девлин сразу потерял всякий интерес к рассказам менестреля. Юноше пришлось уйти и поискать себе более благодарных слушателей.
Вскоре он вернулся.
Девлин поглаживал свой топор, лежавший рядом с ним на постели. Даже в последний миг он не выпустил его из рук, и потом рыбаки отобрали его у Девлина чуть не силой. Они с любовью отмыли топор, смазали лезвие маслом и только после этого возложили его на почетное место рядом с Избранным. Девлин не погиб в схватке, уцелело и оружие, связанное с его жизнью, - казалось, так распорядилась сама судьба.
- В деревне приготовлено богатое угощение, - сказал Стивен, прерывая его раздумья. - Рыбаки хотят поблагодарить тебя и отпраздновать смерть чудовища.
Девлин покачал головой.
- Нет настроения.
- Но почему? Ты - великий герой. Ты спас этих людей, вернул им возможность добывать пропитание. Теперь они хотят сказать тебе спасибо. Что тут плохого?
Он - не герой. Он сделал то, что должен был сделать, побуждаемый заклятием уз, которое не признавало поражений. Он прыгнул на спину скримзалю не из храбрости, а потому что не имел выбора, и грела его лишь мысль о том, что он идет навстречу смерти. Но этого не объяснишь менестрелю. Глаза Стивена блестели от возбуждения, и в них светился огонек обожания, которым парень заразился от жителей деревни. Девлин чувствовал себя так, будто на плечи давила огромная тяжесть, а ведь ему еще предстояло примириться с тем, что он по-прежнему жив.
- Скажи им, что я сильно устал, - велел он Стивену, и это было чистой правдой. - Раны причиняют мне боль, и я должен отдохнуть.
Стивен озабоченно сдвинул брови.
- У тебя болит нога? Я приведу лекаря.
Болела не только нога, пронзенная стрелой, ныли и другие раны, о которых Девлин не сказал лекарю. У него отнимался правый бок и было больно дышать. Девлин подозревал, что сломал одно или два ребра. Обожженные ядовитой кровью скримзаля руки горели, а на голове вспухала здоровая шишка. Но все говорили, что он отделался гораздо легче, чем можно было ожидать. Многие назвали бы его счастливчиком.
- Нет, - отказался Девлин, - не надо лекаря. Я просто хочу отдохнуть. А ты иди к рыбакам и веселись вместе с ними. Им нужно отметить этот праздник и убедиться, что они живы, а скримзаль навеки мертв. И они вполне заслужили, чтобы для них играл и пел лучший менестрель Кингсхольма.
- Ну, если ты так считаешь... - Стивен порозовел от удовольствия.
- Ступай, - приказал ему Девлин.
Когда юноша ушел, Девлин тяжело привалился к подушке у изголовья кровати. Малейшее движение вызывало жгучую боль во всем теле. И все же он вытерпел худшие муки и остался в живых. Скоро раны затянутся, а боль превратится лишь в воспоминание. Боги опять пощадили его. Он проклинал их, хотя и спрашивал себя, что еще они приготовили для него.

* * *

Праздник затянулся до глубокой ночи. Девлин слышал, как веселятся жители деревни, но не испытывал к ним зависти. Какая-то добрая душа позаботилась о нем: оставила в хижине поднос с лучшей едой, какая только была в Гринхольте, и глиняный кувшин, наполненный прозрачным напитком под названием «кельдж». Семь разных видов рыбы неприятно напомнили Девлину плоть скримзаля, и он отодвинул поднос, не прикоснувшись к еде. Кельдж, напротив, оказался приятным сюрпризом. Чистый, как вода, он обжигал горло огнем и приятно согревал желудок.
На следующее утро Девлин расплачивался за удовольствие: он проснулся с тяжелой головой, покрасневшими глазами, и у него едва хватило сил, чтобы встать с кровати и одеться. Однако он не хотел задерживаться в деревне ни дня, поэтому попросил хозяйку хижины найти Стивена и сказать ему, чтобы готовился к отъезду.
Как только Девлин ступил за порог, у него заслезились глаза от яркого света, и он поднял руку, чтобы заслонить их от солнца.
- Слава победителю озерного чудовища! - закричал кто-то, и целый хор голосов подхватил: - Слава! Слава!
Девлин вздрогнул. Похоже, провожать его высыпала вся деревня. Кое-кто из рыбаков тоже выглядел неважно - видать, и они прошлым вечером не отказывали себе в напитках. Но на большинстве лиц отражался тот же благоговейный ужас, который вчера был написан на физиономии лекаря. Спина Девлина покрылась мурашками - он понял, что жители деревни видят перед собой не человека, а ожившую легенду. Ни один смертный не мог бы соответствовать образу, который они для себя нарисовали.
От толпы отделился деревенский староста, низко поклонился Девлину, будто королю, и торжественно произнес:
- Избранный, Боги послали нам тебя в минуту страшной опасности. Мы навечно в долгу перед тобой. Отныне и навсегда в каждый праздник мы будем воспевать тебе хвалу и молиться за тебя Богам.
Девлина чуть не стошнило.
- Я обычный человек, - запротестовал он. - Любой на моем месте сделал бы то же самое.
Староста потряс головой.
- Ты очень скромен, но мы все видели твою великую победу. Только герой с сердцем гордого волка, смелостью львицы и силой речного потока способен на такой подвиг. Воистину Боги осенили тебя своей благодатью.
Сердце волка? Смелость львицы? От кого как не от менестреля - причем плохого менестреля - набрались они этой ерунды? Девлин поискал глазами в толпе Стивена. Тот стоял с краю, держа под уздцы обеих лошадей. Девлин бросил на юношу взгляд, обещавший тому хорошую взбучку.
- Благодарю вас за гостеприимство, - обратился он к старосте, - но нам пора ехать. Беды не ждут, пока к ним подготовятся.
В ответ на эту избитую фразу жители Гринхольта просияли, точно Избранный изрек невесть какую мудрость.
Менестрель подвел к нему лошадь. Сумки были уже приторочены. Девлин так спешил, что даже не стал проверять сбрую, а сразу ухватился левой рукой за луку и, помогая себе правой, взобрался в седло. Ребра отозвались на этот маневр новым приступом боли, и Девлин охнул, но заставил себя выпрямиться как ни в чем не бывало. Какая-то женщина подала ему топор, и он привязал его к седлу. Им позволили уехать только после того, как Избранного вновь осыпали похвалами.
Девлин пустил лошадь резвой рысцой, отчего каждый толчок отдавался в его голове резкой болью. Какое-то время вслед за ними бежала стайка ребятишек, но вскоре отстали даже самые быстрые. Когда Девлин наконец убедился, что их никто не видит, он пустил лошадь шагом и обмяк в седле.
- Избранный? - забеспокоился Стивен.
- Меня зовут Девлин, - не желая мириться с этим дурацким званием, сказал Девлин. - Или обращайся ко мне по имени, или не обращайся совсем.
- Ну хорошо, Девлин. Ты плохо выглядишь. Ты уверен, что нам обязательно нужно было уехать именно сегодня? Может, вернемся и останемся в Гринхольте, пока ты не поправишься?
- Я не болен. У меня похмелье.
- У тебя что?
- Похмелье. Вчера перед сном я выпил почти полный кувшин этого кельджа.
- А, ты напился, - укоризненно сказал менестрель.
- Напился и сейчас расплачиваюсь за свою невоздержанность. Поэтому, пожалуйста, говори потише, не играй на лютне и не пой. Просто... молчи.
Остаток утра они провели в тишине. Только в полдень сделали привал, чтобы дать отдохнуть лошадям и съесть запеченную рыбу, приготовленную женщинами Гринхольта. Девлин нашел, что рыба сухая и безвкусная, поэтому проглотил всего пару кусочков. Взобраться на лошадь после привала оказалось труднее, чем утром, но он сумел сделать это, не показав Стивену, чего ему стоило усилие.
Теперь у него в голове непрерывно пульсировала боль, а перед глазами все плыло. Там, где кровь скримзаля попала ему на руки, кожа покраснела и начала шелушиться, словно от солнечного ожога. Кроме того, она ужасно зудела. Девлин туго обмотал удила вокруг ладоней, стараясь сдержаться и не расчесывать пораженные места.
Конечно, он мучился не просто от похмелья, и ему становилось все хуже. Он открыл рот, чтобы позвать Стивена, который ехал впереди, однако потом передумал. Если он признается, что болен, менестрель заставит его повернуть в Гринхольт, а он этого не хочет. Надо ехать дальше, и будь что будет. Лихорадка либо отпустит, либо нет. Возможно, яд скримзаля все-таки убивает его, только тело еще этого не осознало.

* * *

Пошел третий день с тех пор, как они покинули Гринхольт, и Стивен уже сам понял, что дела его спутника плохи. В первый день он поверил, что накануне Девлин просто перебрал, а усталость, которую Избранный испытывал вечером, казалось естественной после тяжелой битвы.
Назавтра Девлин выглядел хуже. Он отказывался от еды, упрямо повторяя, что надо ехать дальше. Стивен упрекал себя, что пошел на поводу у Девлина и не заставил его вернуться в деревню. К вечеру Девлин почти вываливался из седла. Он объяснил свою слабость раной на ноге, и менестрель, как ребенок, поверил этой отговорке.
На третье утро Девлин уже не смог скрыть своего состояния. Он был белым как мел, по лицу градом струился пот, глаза ввалились и помутнели. Ночью он расчесал руки до крови и теперь позволил Стивену перевязать их полосками чистого полотна. Это тревожило юношу больше всего. Такая покорность была совсем не в характере Избранного.
Стивен переживал, не зная, что делать. Сделать остановку и надеяться, что покой вернет Девлину силы? Несмотря на весьма скудные познания в медицине, он понимал, что это было бы непростительной глупостью. Избранному нужен искусный целитель, а посреди леса или в крошечных деревушках его не найти. Ближайший целитель находится в поместье лорда Бринйольфа. Если не сворачивать с дороги, то - за день они доедут до Зимсека, откуда можно послать за лекарем, но пока тот доберется, пройдет еще не меньше двух дней. Целых два дня, прежде чем Девлин получит помощь, а он так плох, что не протянет и двух часов...
Стивен проклинал себя за недогадливость и винил во всем только свой эгоизм. Как он гордился битвой со скримзалем и своим вкладом в победу! Он сам выпускал из арбалета стальные стрелы и видел, как они пронзали броню чудовища. Он был свидетелем храбрости, проявленной Девлином, и своими глазами видел, как Избранный нанес скримзалю смертельный удар. Стивену казалось, будто ожила древняя легенда, и он уже вовсю придумывал мелодию баллады, в которой запечатлит великое событие. Баллады, которая принесет ему деньги и известность. Он так увлекся музыкой и мечтами о славе, что не заметил быстрого ухудшения в состоянии Девлина. Он осознал свою ошибку только сейчас и, возможно, уже опоздал.
Да, два дня - это слишком долго. Но есть другой выход. Вчера, рядом с тем местом, где они остановились на ночлег, Стивен обнаружил заросшую тропинку, которую знал, еще будучи мальчишкой. Тропинка вела через лес в поместье лорда Бринйольфа. Если по ней можно проехать, то Девлин окажется под опекой лекаря еще до заката.
Стивен понимал, что рискует. Поваленные деревья, речные разливы, грязевые оползни могли изменить тропу или сделать ее непроходимой. Тогда им придется возвращаться и ехать по наезженному тракту. Однажды он уже повел Девлина по знакомой дороге, а потом выяснилось, что она затоплена. А по этой тропинке в последний раз ему приходилось бегать в далеком детстве. Но иначе поступить нельзя. Лучше рискнуть, чем тащиться по главной дороге и смотреть, как Девлин умирает у него на глазах только потому, что Стивен вовремя не нашел лекаря.
Менестрель снял с огня кружку с настоем ивовой коры и протянул ее спутнику.
- Пей, - приказал он и помог Избранному поднести кружку ко рту, обхватив его ладони своими. Руки Девлина дрожали, и несколько капель настоя пролилось на землю, но большую часть содержимого он все-таки выпил. Стивен счел это добрым знаком.
- Здесь оставаться нельзя. Ты в состоянии ехать верхом?
Стеклянными глазами Избранный смотрел куда-то мимо Стивена.
- Да, - хрипло выдавил он.
Девлин тяжело поднялся и с помощью Стивена доковылял до большого плоского камня, потом встал на камень и, когда менестрель подвел к нему лошадь, с трудом взобрался на нее, опираясь на плечо юноши.
- Не надо...

Не обращая внимания на протесты Избранного, юноша отстегнул ремень с высокой задней луки седла, обернул его вокруг пояса Девлина и прочно закрепил. Вот так. По крайней мере теперь Избранный не упадет.
Стивен прыгнул в седло, держа в руке поводья обеих лошадей.
- Держись. Держись, и я обещаю, что это последний день в дороге.
На лице Девлина промелькнула слабая улыбка.
- Последний день, - тихо проговорил он и, прикрыв глаза, сгорбился в седле. - Твоими бы устами, менестрель...
Стивен ударил лошадь пятками, и та пошла шагом. Лошадь Девлина послушно двинулась следом. Примерно через час они вернулись к опушке, откуда начиналась заброшенная лесная тропа. Стивен обернулся и посмотрел на своего спутника: Девлин выглядел не лучше, но и не хуже. Сейчас или никогда, решил юноша.
- Я не подведу, - поклялся он, поворачивая коней на тропу.
Он пообещал Богам пожертвовать всем, что у него есть, лишь бы Девлин не умер.

* * *

- Именем короля Олафура и его народа я взываю к Владыке Тео, Великому Отцу, и Владычице Тее, Великой Матери, и прошу их благословения. Владычица Соня, награди свой народ смелостью. Владыка Хаакон, даруй нам справедливость. Владыка Эгил, благослови плоды трудов наших. Владычица Гейра, исцели раны в наших сердцах. Тот, кого я не смею назвать, даруй нам удачу.
Завершив утреннюю молитву, брат Арни семь раз низко поклонился перед алтарем, встал на колени, а затем распростерся на полу и отсчитал ровно сто ударов сердца. После этого он встал.
- Во имя всех Богов я приветствую новый день, - произнес священник и по обыкновению взмахнул рукой, показывая, что служба окончена, хотя прекрасно знал, что, кроме него, в Королевском храме никого нет. Тем не менее достоинство не позволяло ему пренебрегать традициями.
Он вздохнул. Мало кто приходил теперь в Королевский храм. В нынешнее беспокойное время люди выбирали одного из семи Богов и поклонялись ему особо, надеясь на его покровительство. Каждый выходной храм Божественной Четы, Отца Тео и Матери Теи, был до отказа заполнен молящимися, и на утренней службе отбою не было от прихожан. Почти все придворные посещали этот храм или отправлялись в старый город, чтобы помолиться Владычице Соне, Богине Войны.
В молодости брат Арни собирался посвятить себя служению Владычице Гейре. Он всегда чувствовал необъяснимую тягу к целительству, но мать убедила его пойти по ее стопам и стать жрецом всех Семи Богов сразу. Не то чтобы он жалел о своем выборе - ни в коем случае. Он гордился своим преданным служением и находил истинное удовольствие в неторопливой череде ритуалов. Но все же неплохо было бы хоть иногда проводить службу не в полном одиночестве. Впрочем, это лишь мечты. Королевский храм оживал раз в год - в Праздник Летнего Солнцестояния, когда службу отправлял сам король. В другие дни сюда отваживались зайти только претенденты на титул Избранного, да и тех в последнее время почти не осталось, хотя сейчас брат Арни всерьез опасался, что очень скоро королевству понадобится новый Избранный.
Священник подошел к стене и прикоснулся пальцами к мозаике, которой была выложена карта. Камень Души, отождествляемый с Избранным, уже не сиял чистым рубиновым светом, а потускнел и лишь слабо мерцал, указывая, что Избранный близок к смерти.
- Брат Арни, - окликнули его сзади.
Священник вздрогнул и обернулся. Он не слышал, как вошел герцог. Первый рыцарь короля встал перед алтарем и небрежно поклонился.
- Ваша светлость, - отозвался брат Арни, - чем могу служить?
Герцог Джерард обогнул алтарь и, приблизившись к священнику, кивнул на карту.
- До меня дошло, что дела Избранного идут неважно, и я захотел убедиться в этом сам.
Брат Арни заморгал от неожиданности - раньше герцог не проявлял такого участия. Претендентами на Избрание всегда занималась капитан Драккен, и о гибели очередного защитника королевства обычно извещали ее же. Наверное, герцог так озабочен, потому что последний Избранный получил задание от королевского Совета, и, конечно, герцога Джерарда как старшего советника волнует его судьба.
- Положение очень серьезное, но взгляните сюда. - Брат Арни показал на Долгое озеро, а потом пальцем прочертил маршрут Избранного до того места, где он находился сейчас. - Я каждый день смотрю на карту. Избранный приехал на Долгое озеро, а потом покинул его. Заклятие уз не отпустило бы его оттуда, если бы он не исполнил свой долг. Думаю, он уничтожил озерного монстра.
- Возможно, - веско произнес герцог. - Хотя вполне вероятно и другое: чудовище тяжело ранило Избранного, и он умирает, а кто-то из его сопровождения увозит его от озера.
Такого мрачного исхода брат Арни как-то не предполагал.
- Доложите мне, когда Избранный умрет, - велел герцог.

Предыдущая страница 10 Следующая страница


11 Патриция Брей

- Как вам будет угодно, - ответил священник.
Дождавшись ухода герцога, брат Арни опять перевел взгляд на карту. Камень Души, похоже, потемнел еще сильнее.
- Я буду просить Богов сохранить тебе жизнь, - прошептал жрец, обращаясь к рубину, как будто Избранный мог его услышать.
Брат Арни вернулся к алтарю, вновь распростерся на полу и начал молиться.

XIV

Девлин лежал в бреду, блуждая по лабиринтам снов, и наслаждался видениями тех далеких счастливых дней, когда он, молодой кузнец, ухаживал за неприступной красавицей Керри. Рука об руку они бродили по улицам Альварена, уверенные, что в мире нет силы, способной их разлучить. Он мастерил изящные украшения и острые клинки и дарил их своей возлюбленной, безумно гордясь ее смертоносными умениями. Она вдохновляла его, поднимая к новым вершинам кузнечного искусства. Слава молодого человека росла, и опытные кузнецы начали поговаривать о том, чтобы принять его в свою гильдию.
Девлин до боли желал раствориться в светлых воспоминаниях о том времени, когда будущее обещало ему так много - до того дня, когда они узнали о Новых Землях и когда он сделал роковой выбор, обернувшийся проклятием. Но грезы Девлина неизменно омрачались, и раз за разом он переживал тот страшный миг, когда вернулся и обнаружил бездыханные тела своих родных в луже крови.
- Нет! - кричал Девлин, однако демоны прошлого не давали ему покоя, и он снова и снова погружался в кошмар.
Через несколько часов - или дней? - он очнулся. Беспокойно пошарив рукой рядом с собой, Девлин ощутил шелк простыней и понял, что лежит в мягкой постели. Он открыл глаза и увидел над головой зеленый полог. Послышались чьи-то шаги.
- Ни? - позвал Девлин. Над ним склонилась немолодая женщина в бледно-лиловом платье.
- Краад? Ционнас? - спросил он. Женщина улыбнулась и покачала головой.
- Прости, я не понимаю твоего языка, - мягко сказала она, положив ладонь ему на лоб.
Девлин на секунду напрягся и повторил на торговом наречии:
- Где... когда?
Женщина отняла руку и кивнула.
- Жар спал, - проговорила она. - Отдыхай и ни о чем не тревожься. Пока тебе довольно знать, что ты в доме у лорда Бринйольфа.
Память вернулась к Девлину внезапной вспышкой. Озеро. Битва со скримзалем. Он уехал из Гринхольта, и в дороге его скрутила лихорадка. Он припомнил, что его ощущения начали постепенно стираться, в то время как лицо менестреля становилось все серьезнее. Потом все оборвалось...
- Где Стивен?
- С юным Стивеном все в порядке. Он все время спрашивает о тебе и будет рад узнать, что ты пошел на поправку. Отдохни немного, а потом сможешь поговорить с ним.
Женщина развернулась и вышла.
Он не хотел отдыхать. В последнее время он только и делал, что отдыхал - то после сражения, то после болезни. Он ненавидел себя за проявленную слабость, которая вынуждала его зависеть от этих совершенно чужих ему людей. И еще он боялся, что к нему вернутся кошмары.
- Я не хочу отдыхать, - твердо сказал он и попытался сесть в кровати. Ему удалось приподняться на локте, но рука задрожала от усилия.
- Тебе нужен отдых, - сказала женщина, которая вернулась с чашкой, до краев наполненной темной жидкостью. - Выпей.
Девлин заколебался.
- Выпей. Обещаю, сновидения не будут мучить тебя.
Почему он должен ей верить? Девлин с сомнением посмотрел на женщину и только сейчас разглядел серебряный медальон у нее на шее, означавший, что она - целительница.
Он принял из ее рук чашку и одним глотком выпил горький настой.
- Никаких снов, - сказал он.

Увидев, как пожилая целительница вышла из комнаты Девлина, Стивен вскочил со стула.
- Как он, госпожа Маргарета?
Женщина улыбнулась.
- Лихорадка спала. Он пришел в себя.
Стивен облегченно вздохнул. Последние три дня были сплошной мукой. Все они переживали, сумеет ли госпожа Маргарета вырвать Избранного из лап смерти. Пока Девлин лежал в горячке, бессвязно бормоча что-то на своем языке, Стивен изнемогал от страха, что Избранный умрет по его вине.
Проехать по лесной тропе оказалось еще труднее, чем он ожидал, и хотя к закату они все-таки добрались до поместья лорда, госпожа Маргарета сказала, что скорее всего драгоценное время потеряно...
- Я знал, что вы спасете его, - обрадованно воскликнул Стивен. - Благодарю вас, любезная госпожа!
- Поблагодари лучше Владычицу Гейру, которой я служу, - сухо ответила целительница. Затем черты ее лица смягчились. - Ты молодчина, юный Стивен. Я слыхала, что у кейрийцев крепкие кости, но теперь убедилась в этом собственными глазами. Другой бы не протянул и дня с такими ранами. Поставить на место сломанные ребра и залечить разбитую голову - это ерунда, - небрежно махнула рукой целительница, в своем искусстве не уступавшая лучшим придворным лекарям. - Опаснее всего был яд той твари. Он отравлял кровь Избранного и был причиной жара. К счастью, твой друг поборол недуг.
- Можно мне навестить его?
- Нет. Он только что заснул - по-настоящему заснул. Тебе я советую хорошенько поесть и тоже отдохнуть. Я не собираюсь ухаживать еще и за тобой, мне вполне хватает одного больного.
- Я сделаю все, как вы скажете, - ответил менестрель. У него и вправду немного закружилась голова.
Госпожа Маргарета неодобрительно поджала губы.
- И скажи своему другу, чтобы впредь был поосторожнее. Дважды за этот год он получил раны, смертельные для обычного человека. Боги дважды спасли его; боюсь, в третий раз они не будут столь милосердны.
Стивен уже собрался уходить, но, услышав предупреждение целительницы, так и уставился на нее.
- Дважды за этот год? Вы не ошибаетесь?
Госпожа Маргарета выпрямилась во весь рост и презрительно посмотрела на Стивена.
- Нет, юноша, я не ошибаюсь. Любой целитель, который не даром ест свой хлеб, скажет тебе то же самое, едва прикоснувшись к Избранному. И откуда, по-твоему, у него эти шрамы?
Какие шрамы? В голове Стивена роились самые разные предположения, но он постарался скрыть свою озадаченность и с умным видом произнес:
- Ах да, как я мог позабыть!
Кем был Девлин и что делал, прежде чем пришел в Кингсхольм? Каждый раз, когда Стивен думал, что узнал о нем все, непременно всплывала новая тайна. Сколько же еще секретов хранит бывший кузнец?

* * *

Девлин спал крепко, без сновидений, которые терзали его прошлой ночью, и проснулся бодрым и полным сил. Он упрашивал госпожу Маргарету, чтобы та позволила ему повидаться со Стивеном, однако целительница была непреклонна. Под ее наблюдением он съел тарелку бульона и ломоть хлеба, причем не отказался бы и от второй порции. По приказу госпожи Маргареты слуги принесли большой таз и наполнили его горячей водой. Больной настоял, что мыться и одеваться будет сам.
Сбривая многодневную щетину, Девлин размышлял о своем странном везении. Он знал о сломанных ребрах, но не догадывался, что опухоль на голове означала, что у него пробит череп, как не подозревал и о яде, который содержала в себе кровь скримзаля. Он должен был умереть либо от раны на голове, либо от яда. И умер бы, если бы попал в руки к деревенскому лекарю или ученику целителя. Но Стивен привез его к госпоже Маргарете, искуснейшей целительнице, бывшей в услужении у лорда Бринйольфа, и теперь о недавней битве Девлину напоминала только новая розовая кожа на руках. Он осторожно потянулся, но никакой боли в боку не ощутил.
Закончив бритье, Девлин почувствовал сильную усталость, о чем и предупреждала его госпожа Маргарета. Впрочем, у него вполне хватало сил, чтобы сидеть в кресле, и целительница наконец разрешила ему принять посетителя.
Стивен не стал слушать теплых слов Девлина, а вместо этого упрекнул его в том, что он вовремя не сказал о своей болезни. Они не проговорили и десяти минут, как строгая госпожа Маргарета вытолкала менестреля за дверь. Девлин, правда, успел взять со Стивена обещание поблагодарить от его имени лорда Бринйольфа.
Осознав, скольким он обязан лорду, Девлин вздохнул.
- Ну вот, ты опять довел себя до изнеможения, - принялась распекать его госпожа Маргарета.
Он не решился сказать ей, что устал не телом, а душой, и не противился, когда она снова уложила его в постель.
Девлина терзала мысль о том, в каком неоплатном долгу он находится перед этими людьми. Он не имеет права злоупотреблять их гостеприимством, ведь они ему не родственники и не товарищи по ремеслу. Тем не менее в доме барона его принимают как почетного гостя, к нему приставили целительницу, как будто он лорд или сын лорда. Здесь ему спасли жизнь.
По обычаю своего народа, Девлин должен был воздать за добро втройне, и сознание этого тяжким грузом легло ему на сердце. У него нет родных, которые разделили бы с ним уплату долга. Он даже не может благословить кого-то своим именем, потому что в Дункейре его имя предано забвению. Так или иначе, честь велит ему во что бы то ни стало вернуть долг.
Девлин долго ломал голову и в конце концов, обессилев, заснул. Когда он проснулся, целительница уже принесла на подносе ужин, и он пообещал себе уже завтра выйти из комнаты. Поев, Девлин сел у жарко натопленного камина и, глядя на огонь, снова погрузился в раздумья. Заклятие уз мирно дремало в его сознании, но Девлин понимал, что это спокойствие - временное.
Услышав звук открываемой двери, больной повернул голову, ожидая увидеть Стивена. Однако вместо него в комнату вошел широкоплечий мужчина в высоких сапогах, штанах и куртке из кожи. В его светлых волосах заметно проглядывала седина, а обветренное лицо ясно говорило, что он много времени проводит вне дома. И хотя лоб вошедшего не стягивал серебряный обруч, Девлин сразу узнал, кто перед ним, и почтительно встал.
- Приветствую вас, лорд Бринйольф, - проговорил он и склонил голову.
Лорд Бринйольф на секунду замешкался, снимая перчатки, и поднял вверх ладонь.
- Пожалуйста, без формальностей. Это я должен вам поклониться, милорд Избранный.
Девлин остался стоять.
- Вы оказали мне щедрый прием, и я в долгу перед вами.
- Я также ваш должник, - ответил лорд и приблизился к Девлину. - Прошу вас, садитесь. Мы можем поговорить, как благородные люди.
Девлин опустился в кресло. Лорд Бринйольф поставил второе кресло напротив него и тоже сел.
- Я хотел повидать вас еще несколько дней назад, но здоровье не позволяло вам принимать визитеров, да и у меня были неотложные дела. - Лорд сделал паузу и, чуть склонив голову набок, посмотрел на Девлина. - Госпожа Маргарета, как всегда, сотворила чудо. Я едва узнаю в вас человека, которого Стивен привез в мой дом.
В этом наклоне головы Девлину почудилось что-то знакомое.
- Стивен доводится вам родней, - догадался он.
Лорд Бринйольф удивленно замигал.
- Стивен - мой сын. Самый младший, хотя не скажу, что самый умный.
Барон Эскера обладал плотным телосложением, а Стивен был худ и долговяз, но сходства между ними нельзя было не заметить. Девлин удивился, что не сообразил раньше. Откуда еще Стивен мог знать, что в поместье лорда есть целительница и что барон обрадуется их приезду? Теперь понятно, почему на развилке дороги воины лорда сразу узнали менестреля.
- Тогда я обязан вам вдвойне, потому что я жив благодаря и вашему сыну и вам.
Лорд Бринйольф подался вперед.
- Нет-нет, это я должен вас благодарить за то, что вы избавили мой народ от мерзкой твари. Признаюсь, когда охрана доложила мне, что Избранный в сопровождении моего сына направляется к Долгому озеру, я не надеялся на успех.
- Мне повезло.
- У Стивена на этот счет другое мнение.
Девлин поежился. Можно представить, чего наплел менестрель. Наверняка уже сочинил балладу, в которой воспеваются вымышленные добродетели Избранного.
- Я не мог поступить иначе, - объяснил Девлин. - Я выполнял свой долг. Честь не позволила мне отступить, а удар, который прикончил скримзаля, был случайным.
В последнюю отчаянную атаку Девлина швырнуло заклятие уз. Нельзя, чтобы другие принимали его за храбреца, тогда как он - всего лишь кукла, повинующаяся магическим чарам и своему собственному желанию умереть.
- Я не стал бы обращаться к королю, если бы знал, что у нас есть новый Избранный. Своим письмом я хотел обратить внимание короля на беды, которые сыплются на приграничные провинции. Я просил направить сюда вооруженный отряд... Впрочем, отказ короля меня ничуть не удивил. - Лорд Бринйольф откинулся в кресле и устало потер лицо ладонями. - Клянусь Семью Богами, будь у меня люди, я изловил бы чудовище сам. Половину своих лучших дружинников я отослал в Рингштадт, чтобы помочь лорду Эйнару справиться с набегами на границе. Оставшиеся патрулируют дороги и охраняют границы моих собственных земель. А король по-прежнему бездействует.
Девлин спрашивал себя, почему лорд Бринйольф рассказывает ему все это. Может быть, барон Эскера - один из тех, кто хочет заручиться поддержкой Избранного? Пытается ли он выяснить, что Девлину известно о придворных интригах, или просто говорит с ним, как с другом?
Девлин слишком многим был обязан лорду и на откровенность ответил откровенностью:
- Король бездействует, потому что трусит. Он боится сделать неверный шаг, поэтому сидит сложа руки. В Совете царит раздор. Вельможи не хотят замечать опасностей, грозящих королевству, и заняты лишь борьбой за власть, несмотря на то, что вокруг все рушится...
- Для новичка вы многое подмечаете, - заметил лорд Бринйольф.
- Придворные не стесняются обсуждать свои дела в присутствии мертвеца, - усмехнулся Девлин. - Если держать глаза и уши открытыми, можно узнать немало интересного.
- Я начинаю понимать, почему мой сын так лестно отзывался о вас.
Как обычно, комплимент поверг Девлина в смущение.
- Лучше похвалите своего сына за храбрость. Он не обязан был оставаться со мной и сражаться с чудовищем, а сделал это по собственной воле. Он даже хотел сесть со мной в лодку, но я ему не разрешил.
Лорд Бринйольф покачал головой.
- Смелый жест, хотя и неразумный.
- Разуму можно научить, а вот отваге и благородству - нет. Со временем ваш сын обретет мудрость, которая придется под стать другим его достоинствам, - возразил Девлин, почему-то желая защитить Стивена перед его отцом.
- Рад, что он показал себя верным другом.
Лицо Девлина хранило бесстрастное выражение. Друг? Он не думал о Стивене как о друге. Сначала он считал его обузой, потом - обычным спутником. Теперь он обязан менестрелю жизнью и, конечно, признателен за это юноше, но не более того. О дружбе между ними не может быть и речи. Девлин ни за что не возьмет на себя еще и эту ответственность.
- Там, на озере, я оказал вам плохую услугу, - сменил он тему.
- Как это?
- Скримзаль сожрал больше дюжины рыбаков, а жители Гринхольта даже не пытались что-то предпринять. Они словно овцы сбились в кучу и покорно ждали, когда придет пастух и прогонит волка. Если бы мой план сработал и рыбакам удалось прикончить скримзаля выстрелами из луков, они бы поняли, что сами могут постоять за себя и, сплотившись, способны одолеть врага. Вместо этого я убил монстра и превратился в живую легенду. В следующий раз, столкнувшись с угрозой, они опять будут ждать неведомого спасителя.
К удивлению Девлина, лорд Бринйольф воспринял эти слова без всякой обиды. Он медленно кивнул и сказал:
- Очень скоро всем нам, живущим на приграничных землях, придется учиться защищать и себя, и других. Я уповаю лишь на то, что у нас еще есть время, чтобы подготовиться.
- Только позовите, и я сделаю все, что в моих силах, - заверил лорда Девлин. Это самое большее, что он может обещать, да и то еще неизвестно, не окажется ли его обещание пустым звуком, если в трудную минуту заклятие уз погонит его в другую сторону.
- Надеюсь, мне не придется звать вас на помощь, - сказал лорд и оборвал себя: - Ну, хватит мрачных дум. Сегодня мы должны радоваться, что вы живы и почти здоровы и что мой сын благополучно выдержал испытание.
Девлин ощутил внезапную волну сочувствия к этому человеку, которого одолевали постоянные заботы. Он и сам знал, что королевство приходит в упадок - и по рассказам капитана Драккен, и по слухам среди придворных. Даже в сагах и балладах Стивена упоминались невзгоды, осаждавшие Джорск со всех сторон.
Однако до сих пор Девлин не подозревал, что значит жить вблизи границ империи или быть бароном заброшенной провинции и видеть, как мир, в котором некогда властвовал порядок, погружается в хаос. Немудрено, что в смутное время, когда над королевством сгущаются тучи, простые люди мечтают об избавителе, которому они вверят свою судьбу и над которым не властна смерть. Могучий воин должен разогнать тьму и вернуть жизнь в прежнее русло. Для них Избранный - воплощение справедливости и живая нить, протянувшаяся из славных времен, что ушли в историю.
Лорд Бринйольф не тешил себя подобными иллюзиями. Он был достаточно умен и не надеялся на помощь спасителя, ниспосланного Богами. Барон Эскера знал: никто не защитит его и его народ; рассчитывать следует только на свои силы.
Девлин мысленно повторил клятву. Пока Боги милостивы к нему, он будет помогать лорду Бринйольфу и таким, как он. Избранный вернет долг чести, пусть даже ценой собственной жизни.

XV

Поздним вечером Стивен беспокойно мерил шагами комнату отца - лорд Бринйольф вот-вот должен был вернуться. За три дня они обменялись всего несколькими словами. Почти все это время юноша провел у постели Избранного или под дверями в коридоре, ожидая приговора госпожи Маргареты. Теперь, когда Девлин пошел на поправку, лорд Бринйольф захочет поговорить со своим блудным сыном и услышать его объяснения.
Полгода назад они серьезно повздорили, когда Стивен заявил, что его призвание - быть менестрелем, и собрался покинуть родной дом. И вот он вернулся, ни на шаг не приблизившись к цели.
Лорд Бринйольф вошел в комнату, а Стивен так и не решил, что скажет отцу.
- О Боги, как же я устал! Будь любезен, налей мне вина.
Стивен достал с полки два бокала и наполнил их темно-красным мирканским вином. Его отец сел и стянул с себя сапоги. Взяв бокал, он откинулся в кресле, сделал глоток и удовлетворенно вздохнул.
Стивен занял место напротив, поставил свой бокал на низкий деревянный столик и вытер неожиданно взмокшие ладони о колени. Почему-то в присутствии отца он всегда чувствовал себя как нашкодивший мальчишка. Однако первые слова лорда Бринйольфа обескуражили его.
- Я разговаривал с твоим другом. Он не такой, каким я его представлял.
- Он... не похож на других, - с запинкой проговорил Стивен, не находя слов, чтобы описать все сложности и противоречия характера Девлина. - В чем-то я знаю его, как родного брата, а в чем-то не знаю совсем. Я даже не уверен, что он назвал свое настоящее имя.
Глаза барона сузились.
- Расскажи, как кейриец стал Избранным.
- Девлин появился в Кингсхольме в Праздник Летнего Солнцестояния, и у него был такой вид, будто он пешком прошел всю страну. Он сказал стражникам, что хочет стать Избранным. Я... гм... случайно присутствовал при этом, - уклончиво сказал Стивен. Незачем барону знать, что сын сидел под арестом. - На следующий день его посвятили в Избранные, и я тоже был в храме. Девлин прервал церемонию, сказав, что меч, на котором он должен принести клятву, фальшивый, и доказал это, разбив клинок одним ударом кулака.
- Откуда он мог знать, что меч фальшивый?
- Он сказал, что раньше был кузнецом. Капитан Драккен дала ему свой меч, и он принес клятву. По-моему, он и сам удивился, когда Боги приняли ее. - На секунду юноша задумался. - А после церемонии королевский оружейник проверил все оружие городских стражников и потратил несколько недель, чтобы заново отковать испорченные клинки.
- Получается, Избранный с самого начала принес немало пользы, - проговорил лорд Бринйольф.
Тогда так никто не думал. Стивен сильно разочаровался в Избранном, видя, что тому интереснее возиться с оружием, чем совершать геройские подвиги. Зато теперь менестрель понял: важно было убедиться, что королевская стража вооружена как следует. Случись что, исправлять ошибки было бы уже поздно.
- Избранный хвалил тебя. Он сказал, ты держался молодцом.
Стивен изумленно уставился на отца. Это что, шутка? Никогда и никого Избранный не хвалил. Но, похоже, отец говорит серьезно.
Стивен мысленно вернулся на Долгое озеро, хотя уже начал забывать о недавних событиях, как будто они произошли много месяцев назад.
- Я никогда бы не смог того, что сделал Девлин, - сказал он. - Я предложил свою помощь только потому, что никто не хотел грести. Мне казалось, будет доблестное сражение, как в старинных балладах. Но вышло совсем по-другому. Я стоял на берегу, в полной безопасности, и все равно так сильно боялся, что еле держал арбалет. А Девлин на середине озера, в крохотной лодке, один на один бился со скримзалем. Кто-то из рыбаков случайно ранил его стрелой, но, несмотря на это, он сумел победить чудовище.
- Все это сильно смахивает на одну из твоих баллад, - улыбнулся лорд.
- Нет, - решительно покачал головой Стивен. - Я не буду сочинять об этом балладу. Когда все кончилось, я слишком увлекся стихами и не заметил, что Девлин умирает. Ему был нужен товарищ, а не менестрель, а я подвел его. - Не желая встречаться с отцом глазами, Стивен взял со стола бокал.
- Значит, кое-чему ты все-таки научился, - сказал лорд Бринйольф. - Песни менестрелей хороши в мирное время, а храбрые воины нужны всегда.
Они спорили об этом уже много раз, однако впервые Стивен чуть-чуть признал правоту отца, хотя и не оставил надежду прославиться, сочиняя баллады. Опережая следующий вопрос лорда Бринйольфа, юноша быстро добавил:
- Здесь я не останусь.
- Но ты нужен мне. Ты нужен в Эскере. Неужели ты еще в этом не убедился?
- В Эскере есть ты, мать, мои братья и сестры. По-моему, вполне достаточно.
Отец допил вино, потом поднялся и вновь наполнил бокалы.
- Подумай хорошенько. Сольвейг уехала с отрядом охранять границы. - Сольвейг была старшей сестрой Стивена и наследницей барона. - Харальд - в Рингштадте, делает что может. Твоя мать и Мадрена отправились в Сельварат, чтобы поучиться придворной дипломатии - это тоже может пригодиться. Твое место - здесь. Ты нужен мне.
Никогда прежде отец не говорил, что нуждается в Стивене. Раньше он утверждал, что Стивен слишком молод и неопытен, чтобы покидать Эскер, но ни разу не обмолвился, что его младший сын может на что-то сгодиться. Если бы отец произнес эти слова полгода назад, Стивен ни за что бы не уехал.
Юноша посмотрел на отца и в первый раз заметил, что тот выглядит на все свои шестьдесят лет. Груз ответственности тяжело давил на плечи лорда, и Стивен не сомневался, что стал бы хорошим помощником отцу.
Как ему хотелось уступить просьбе отца и не уезжать из Эскера!.. Однако внутренний голос подсказывал Стивену, что это неправильно. Есть другой человек, которому он нужен больше.
- Я не могу остаться. У тебя есть на кого положиться. Стоит только позвать Мартена, и он вернется из Тиоги вместе с семьей. Мое место рядом с Избранным, пока он не прогонит меня прочь. Кто-то должен присматривать за ним, следить, чтобы он не навредил себе. - Стивен старался говорить непринужденно, понимая, что ничего из этого не получается. Он приготовился, что сейчас последует вспышка гнева, но отец неожиданно смирился с его решением, точно заранее о нем знал.
- Вы двое - странная пара, хотя, наверное, чем-то подходите друг другу. По крайней мере ты уже не тот глупый юнец, который сбежал из дома весной.
- Я не сбегал, - запротестовал Стивен.
- Хорошо, не сбегал, - уступил лорд Бринйольф. - Я хочу, чтобы ты кое-что пообещал мне. Когда Избранного не станет, ты вернешься домой, чтобы служить своему народу.
Голос лорда звучал сурово, как будто врага уже взяли Эскер в кольцо осады. Стивен напрягся. Неужели со времени его отъезда положение так сильно ухудшилось, или он просто не замечал очевидного?

Предыдущая страница 11 Следующая страница


Выбор Девлина 12

На какой-то момент юноша заколебался, испытывая искушение сказать отцу, что останется в Эскере.
- Обещаю. Но я буду молиться, чтобы этот день наступил не скоро.

* * *

Девлин провел в поместье лорда Бринйольфа еще неделю, пока госпожа Маргарета наконец не объявила, что больной окончательно поправился и готов к путешествию. Он считал, что Стивен останется дома, но когда объявили об отъезде, Стивен начал собираться в дорогу с таким видом, будто это уже давно решенный вопрос.
Отчасти Девлин был рад, что менестрель не покинет его - не только потому, что он знал местные дороги, а потому что общество юноши отвлекало от мрачных раздумий, которым он то и дело предавался. Поклявшись никогда больше не заводить дружбы, он не назвал бы Стивена своим другом, однако относился к нему как к хорошему спутнику. Верному спутнику.
Во время изнурительного перехода через лес лошадь Стивена захромала, и теперь отец дал ему другую. Лошадь Девлина, прошедшая тренировку в королевской армии и более выносливая, перенесла путешествие лучше и после недели отдыха рвалась в дорогу почти так же, как ее хозяин.
Нагруженные изрядным количеством запасов и напутствуемые добрыми пожеланиями Избранный и Стивен отправились в путь прозрачным осенним утром. Они ехали весь день, а вечером сделали привал на опушке недалеко от дороги. Могли бы остановиться в трактире, который проехали миль пять назад, но Девлину вполне хватило знакомств за последние дни, и он был рад, что наконец-то избавлен от необходимости пользоваться чужим кровом.
После ужина Девлин раздул костер, приготовясь к ночлегу. Стивен уселся на бревне у огня, рассеянно перебирая струны лютни. Подняв глаза на Избранного, он спросил:
- Девлин, кто такая Керри?
Девлин, который собирался подкинуть в костер хвороста, замер с поднятой рукой.
- Где ты это слышал?
- Когда у тебя был жар, ты много раз произносил слово «Керри». Мне показалось, это женское имя. Верно?
Так, что еще он говорил в бреду? Девлину оставалось лишь надеяться, что никто в доме лорда Бринйольфа не понимал по-кейрийски.
- Кто это - Керри? - повторил вопрос Стивен.
Девлин заколебался - отвечать или нет? Как-никак юноша спас ему жизнь и заслуживал хоть немного вежливости.
- Керри была моей женой, - тихо сказал он, расстелив на земле одеяло и усаживаясь на него.
- Была?
- Она умерла. Ее убили.
- И с этим связаны твои шрамы?
- Нет.
- Но...
- Разговор окончен, - отрезал Девлин. Вежливость тоже имеет свои пределы. Менестрель вправе получить ответы, но не смеет бередить его боль.
Стивен еще немного поиграл на лютне. Узнав мелодию «Праздника урожая», Девлин облегченно вздохнул. По крайней мере парнишка не сочиняет очередную сагу.
Наконец Стивен убрал лютню в чехол и, завернувшись в одеяло, заснул. Девлин лежал с открытыми глазами. Расспросы юноши всколыхнули в нем воспоминания.
Ночь была ясной, и в прогалине между верхушками деревьев высоко в небе он видел очертания Охотницы, верхом на коне преследующей добычу. Значит, и впрямь наступила осень. На миг Девлин задумался. В Джорске время считали иначе. По их календарю, сейчас шел девятый месяц пятнадцатого года с начала правления короля Олафура. Девлин не был силен в науках, но по положению Охотницы определил, что до последнего полнолуния перед днем осеннего равноденствия, по которому отсчитывали времена года в Дункейре, осталось совсем немного. Время, когда из леса выходят котравы.
Почему он не вспомнил об этом раньше? Когда-то он мог назвать точное число дней и часов, прошедших после убийства Керри и Лиссы, а теперь уже проводил какое-то время, не думая о них. Ему казалось, будто образы родных ускользают от него.
Девлин стиснул кулаки, словно желая удержать воспоминания. Рубин в перстне мерцал в отблесках пламени. Разжав кулаки, Девлин снял перстень с пальца и положил его на ладонь.
Если бы год назад Девлину предсказали, что он станет Избранным, защитником Джорска, он бы просто рассмеялся. Кто мог представить подобную нелепость? Кузнец, фермер - но только не воин! Он не имел склонности к насилию и убийству. Керри говорила, что любит его за доброе сердце. Смогла бы она узнать его, если бы вдруг ожила? Нашла бы в нем хоть тень того человека, которым он когда-то был, или увидела бы в нем чужака?
Девлин зажал перстень в руке и замахнулся, чтобы выбросить его. В чистом небе загрохотал гром, и за лесом справа сверкнула короткая вспышка молнии. Затаив дыхание, Девлин прислушался. Тихо. Слишком тихо. В ночи умерли все звуки.
Положив перстень на землю рядом с одеялом, Девлин приподнялся и снял с топора чехол. Не сводя глаз с той стороны, где сверкнула молния, он поднял небольшой камешек и швырнул под ноги Стивену. Менестрель не пошевелился. Девлин кинул в него второй камень, затем еще один, пока юноша не заворочался.
- Стивен, - прошипел Девлин.
- Что случилось? - спросил менестрель, сев на одеяле и протирая глаза.
- Тише, - шепнул Девлин. - Там кто-то есть, и, по-моему, намерения у него не самые добрые.
Девлин поднялся на ноги, по-прежнему глядя в сторону леса. Краем глаза он заметил, что Стивен обнажил меч и натянул сапоги.
- Что там такое? - спросил юноша, проследив за направлением взгляда Избранного.
- Не знаю, - признался тот и, обойдя костер, встал спиной к огню. Вспышка молнии ослепила его, и среди деревьев он различал лишь смутные тени. Вроде бы им ничто не угрожало, однако Девлин не мог отделаться от внезапного чувства страха. За себя он не боялся, но опасность нависла не только над ним.
Он обвел глазами границы их небольшого лагеря... Ничего подозрительного.
- Смотри в оба. Возможно, мне просто почудилось, но лучше быть настороже, чтобы нас не застали врасплох.
Менестрель за его спиной изумленно охнул и негромко позвал:
- Девлин!
Избранный продолжал наблюдать за лесом, ожидая, когда юноша продолжит фразу.
- Девлин! - снова окликнул его Стивен.
Девлин обернулся и онемел от ужаса. На краю опушки стоял великан. Ростом вдвое выше человека, он словно был соткан из ночной тьмы. Его бездонная чернота поглощала всякие отблески света, и ее не смягчал ни единый оттенок белого или серого. На голове адского создания не было видно ни глаз, ни рта или носа. Великан безмолвствовал, но от него исходили волны неизъяснимой ненависти. Само зло во плоти высилось перед ними.
Стивен начал медленно пятиться, пока не оказался слева от огня, возле разложенных одеял. Девлин стоял справа, его и великана разделяло пламя костра. Сзади него беспокойно заржали лошади, и он тоже почувствовал желание закричать от страха.
Черная тень вращала головой, словно раздумывая, кем заняться, и в конце концов нацелилась на Стивена.
- Уходи, - бросил Девлин менестрелю.
Сейчас было не время для глупого геройства. Но Стивен лишь в ужасе глядел на мерзкое существо, не в силах сделать и шага, точно его околдовали. Девлин обошел вокруг костра и, схватив менестреля за шиворот, отшвырнул его в сторону как раз в тот момент, когда великан двинулся вперед.
- Беги! - приказал Девлин юноше, толкнув его в спину.
Спотыкаясь, Стивен побрел прочь. Монстр повернулся и протянул уродливую, неимоверно длинную руку к Избранному. Девлин размахнулся и ударил, однако топор, вместо того чтобы отсечь отвратительную конечность, лишь прошел сквозь нее. Девлин взмахнул топором еще раз - с тем же результатом.
Как справиться с призраком, которого нельзя убить? Великан был словно создан из густого тумана или темноты ночного неба, но удар, который он нанес Девлину в грудь, оказался вполне ощутимым. Девлин отлетел назад, выронив топор, и приземлился в двадцати футах от того места, где стоял. Инстинктивным движением он метнул ножи. Они тоже прошли сквозь фигуру призрака, не причинив ему вреда. С трудом поднявшись на ноги, Девлин, сам не зная зачем, вытащил из-за пояса кинжал.
К его удивлению, великан не погнался за ним и не обратил внимания на Стивена, прижимавшегося к испуганным лошадям. Призрак вытянул шею, будто принюхиваясь, а потом безмолвно заскользил к одеялу, на котором минуту назад лежал Девлин.
- Что оно делает? - шепотом спросил Стивен.
- Откуда я знаю? Во всяком случае, приготовься бежать.
Рука демона вытягивалась и вытягивалась, пока не достала до земли, а потом принялась шарить по одеялу. В отсвете пламени блеснуло золото, и Девлин вдруг понял, за чем охотится адская тварь. Исполинская тень схватила перстень и зажала его в кулаке. Мозг Девлина заработал с бешеной скоростью, ища объяснение происходящему. Эта встреча - не случайность. Кто-то послал магическое существо найти и уничтожить Избранного. Демона каким-то образом притягивал перстень, символ власти Избранного, но Девлин снял его с пальца и тем самым сбил темного великана с толку.
Черный призрак бросил перстень на землю и снова повернул голову в сторону Девлина и менестреля. У них оставалась единственная возможность: если они побегут в противоположных направлениях, тень погонится только за одним из них, а другой тем временем сможет скрыться. Девлин принял решение.
- Когда я скажу «Пошел!», отпускай лошадей и беги со всех ног. Может быть, в суматохе нам удастся спастись, - сказал он.
- А как я найду тебя? - растерялся Стивен.
Если все пойдет так, как задумал Девлин, от него не останется и следа, но менестрелю об этом знать не нужно - мало ли что придет в голову упрямому мальчишке. Девлин замолчал, лихорадочно подбирая подходящий ответ.
- Возвращайся назад. Встретимся в придорожном трактире, который мы проехали вчера.
- Да не оставят тебя Боги, - благословил его Стивен.
Девлин чуть отошел в сторону, отодвигаясь от менестреля, и встал поближе к огню.
- Пошел! - крикнул он.
Стивен перерезал веревки, связывавшие перепуганных лошадей. Громко заржав от страха, они умчались в темноту. Стивен понесся прочь не разбирая дороги.
Девлин пересек опушку, рассчитывая сделать крюк, чтобы черная тень заметила и стала преследовать именно его, но не увидел в траве корягу и, споткнувшись о нее, растянулся на земле. Падая, он выронил кинжал, и тот отлетел куда-то в кусты.
Девлин быстро перекатился на бок и вскочил. Правая лодыжка отозвалась на это движение острой болью. Призрак мотнул головой в его сторону. Девлин решил, что не позволит убить себя просто так и без борьбы не сдастся. Ему нужно выиграть время, чтобы Стивен смог убежать как можно дальше. Девлин судорожно оглядывался в поисках хоть какого-нибудь оружия, но ничего подходящего вокруг не нашел, а его топор и кинжал были вне досягаемости. Оставался только огонь.
Прихрамывая, Девлин приблизился к костру и выхватил из пламени горящую головню. Он держал ее за потухший конец, но ладонь все равно жгло, хотя ему, много лет проработавшему в кузнице, эта боль была сладка.
- Девлин! - позвал его менестрель.
- Яйца Канжти! - выругался Девлин, когда до него дошло, что мальчишка вернулся. Теперь все усилия пойдут прахом.
- Беги! - настаивал Стивен. Но Девлин никуда не мог убежать. Лодыжка болела так, что он едва стоял на ногах.
- Не могу. Тебе ни к чему пропадать вместе со мной. Эта тварь пришла только за мной. Спасайся. Ты нужен своей семье. Здесь уже ничего поделать нельзя.
Великан приближался. Девлин ткнул в него пылающую головню, и в отличие от железа огонь немного задержал призрака. На какой-то миг Девлин даже подумал, что у него есть шанс... потом демон что-то зачерпнул из своего нутра, обеими руками слепил шар и метнул его.
Девлин увернулся, однако дьявольский снаряд все же зацепил его плечо, причем с такой силой, что вырвал кусок куртки и содрал кожу.
- Эй, тварь!
Не веря своим ушам, Девлин обернулся. Стивен подпрыгивал, размахивая плащом.
- Сюда, тварь, сюда! Не хочешь попробовать менестреля?
Не отвлекаясь на юношу, демон метнул следующий шар. Девлин отпрыгнул в сторону и вновь увернулся, но это обошлось ему дорого: дала о себе знать подвернутая лодыжка, и он рухнул в траву.
Надеясь привлечь внимание призрака, Стивен принялся бросать в него разные вещи - башмаки, посуду, колчан со стрелами, - но это не возымело действия. Наконец менестрель кинул в исполина глиняный горшок, который разбился о спину отвратительного существа и облил его жидкостью. В воздухе повеяло кельджем, и Девлина внезапно осенило. Левой рукой он размахнулся и швырнул в демона горящую головню. Спирт мгновенно вспыхнул, и призрака объяло пламя. Он издал пронзительный, леденящий душу вопль и вцепился когтями в свою плоть, раздирая ее на части.
Девлин пополз прочь от ужасного зрелища, а тварь продолжала гореть ярким белым огнем, от которого на опушке стало светло, как днем.
- О Боги, - выдохнул Стивен. Девлин молча произнес то же самое.
Постепенно призрак начал таять в огне. Девлин и Стивен вооружились новыми факелами, но в этом уже не было необходимости. Белое пламя бушевало до тех пор, пока от демона не осталось ничего, кроме выжженного круга на земле, от которого несло гарью.

XVІ

Они снова раздули костер и не смыкали глаз до самого утра. Атака не повторилась. Девлин страшно сердился на Стивена за то, что юноша вернулся ему на подмогу, но, поскольку без менестреля он бы не справился с призраком, лишь скрипел зубами, не давая выхода своему гневу.
В наказание за безрассудство почти весь следующий день Стивен провел, разыскивая лошадей. Девлину, который из-за распухшей лодыжки не мог далеко ходить, оставалось сидеть у костра и перебирать в уме события прошлой ночи. Выводы, к которым он пришел, его отнюдь не радовали.
Ему и раньше встречались магические создания. Например, скримзаль или котравы. Но это были обычные существа, с помощью чар наделенные огромными размерами, невероятной силой и злобой. Одни говорили, что монстров выводят маги, другие утверждали, что они появляются случайно, когда животные по ошибке попадают под действие заклятий. Да, они созданы колдовством, но у них есть кости и шкура, а значит, есть и уязвимые места. Раны такого зверя кровоточат, то есть его можно убить. Однако прошлой ночью они столкнулись с чем-то иным. На них напало существо, способное изменять свой облик, превращаясь то в осязаемую фигуру, то в призрачную тень. Девлину оно показалось сгустком чистой магической энергии. Выходит, по следу Избранного тварь направил могущественный колдун.
У кого из магов есть повод желать зла Девлину? Кто из них настолько искусен, чтобы сотворить заклятие, указывающее на перстень Избранного? Девлин знал только одного человека, который мог это сделать.
Днем в лагерь вернулась его лошадь, сама нашедшая дорогу. Доверчиво обнюхав хозяина, она с удовольствием захрумкала овсом, который он ей насыпал. Вскоре возвратился и Стивен, держа в поводу свою лошадь. Скорее всего она была уже на пути домой, в конюшни лорда Бринйольфа, когда какой-то фермер поймал ее.
Девлин и Стивен продолжили путь, по возможности останавливаясь на ночь в трактирах или на фермах. Когда же им приходилось ночевать под открытым небом, они по очереди дежурили, охраняя сон друг друга. День за днем проходил без всяких происшествий, и напряжение начало понемногу отпускать Стивена. Только Девлин не мог расслабиться. В затылке он ощущал странное покалывание, как будто чувствовал на себе чей-то взгляд.
Несколько раз Стивен пробовал заговорить с Избранным о ночной твари, но Девлин обрывал эти разговоры. Он ничем не хотел выдать своих подозрений, опасаясь, что мальчишка опять расстроит его планы.
Когда вдали показались белые башни Кингсхольма, Девлин облегченно вздохнул. К этому времени его нервы были натянуты как струны. Он постоянно был настороже, не зная, с какой стороны ждать нападения и какую форму примет враг. От того, что ничего не происходило, он терзался еще больше и видел в этом самую изощренную пытку. Ожидание сводило его с ума.
У городских ворот они расстались: Стивен поехал к друзьям, а Девлин - во дворец, где доложил о выполненном задании равнодушному распорядителю замка. Девлин исполнил свой долг, и теперь ничто не мешало ему заняться поиском ответов на загадки.

* * *

Мастер Дренг жил в старом городе, в доме на большой площади, когда-то одной из самых красивых в Кингсхольме, а теперь утратившей следы былого великолепия. Живописный фонтан в центре площади давно иссяк, и почти все дома носили признаки упадка: там и тут проглядывали ржавые решетки, отколотая черепица, отвалившиеся куски штукатурки.
По сравнению с другими зданиями дом придворного мага смотрелся так, будто его только что выстроили. Высокие снежно-белые стены венчала крыша из блестящей черепицы всевозможных оттенков, которая так сверкала на солнце, что слепила глаза. Остальные дома на площади плотно прижимались друг к другу, но по обе стороны от жилища мага было свободное пространство.
Девлин поднялся по ступенькам. Не успел он коснуться двери, как она медленно отворилась, и на пороге возник слуга. Он был настолько иссохшим и сгорбленным, что казался таким же старым, как само время.
- Мастер Дренг никого не принимает, - скрипучим голосом проговорил слуга, не поднимая глаз от пола. - Жаждущий мудрости может прийти завтра. Если хочешь, скажи мне, что тебе нужно, и я передам твою просьбу мастеру Дренгу.
Слуга налег на дверь, и она так же медленно начала закрываться, но Девлин поставил ногу в проем. Он бы распахнул дверь одним ударом, да побоялся, что дряхлый слуга рассыплется на кусочки.
- Именем Избранного, защитника королевства, приказываю: открывай, иначе простишься с жизнью!
Рубин в перстне на пальце Девлина вспыхнул вишневым пламенем. Конечно, это был перебор, но должного эффекта Девлин добился.
Старик тихонько охнул, и дверь сразу подалась. Девлин распахнул ее левой рукой и успел увидеть только спину слуги, суетливо ковылявшего прочь.
Войдя внутрь, Девлин очутился в просторном вестибюле. Справа располагалась широкая каменная лестница, покрытая истертым ковром. Ступени вели наверх. Впереди - там, где скрылся слуга, - лежал длинный коридор с множеством дверей. Слева обнаружилась комната, в которой в беспорядке стояли кушетки и стулья.
- Дренг! - позвал Девлин. Ему никто не ответил.
Он прошел по коридору и открыл первую дверь справа - это оказалась уборная. Напротив была столовая. Девлин зашагал дальше, открывая подряд все двери. Он миновал тесный кабинет, пустую комнату, назначения которой так и не определил, кладовку, небольшую спальню и наконец заглянул в кухню. Его неожиданное появление испугало молодую женщину, месившую тесто для хлебов. Пробормотав извинения, Девлин поспешил ретироваться. Он вернулся в вестибюль и поднялся по лестнице, выкрикивая имя мага.
На втором этаже Девлин нашел три спальни, одна из которых, по всей вероятности, принадлежала магу, и изысканно отделанную ванную. Самого Дренга нигде не было. Девлин почувствовал неловкость. А что, если мага и в самом деле нет дома?
В конце коридора он заметил низкую дверцу. Девлин открыл ее, предположив, что за ней находится вторая уборная, но вместо этого обнаружил там узкую лестницу. Девлин поднял голову и увидел слабый свет.
- Дренг! - снова позвал он и начал взбираться наверх. Через несколько секунд его голова показалась в отверстии на уровне пола, и Девлин увидел большое помещение под остроконечной крышей. Вдоль стен тянулись стеллажи и застекленные шкафы, а матовые сферы, укрепленные на деревянных кронштейнах, излучали неяркий свет. Внимание Девлина привлек большой дубовый стол, на котором стоял пустой графин и лежала небрежно сваленная стопка книг. Поднявшись на последнюю ступеньку, Девлин огляделся и понял, что комната занимает весь верхний этаж дома. Не найдя мага и здесь, Девлин снова позвал:
- Дренг!
- Кричать вовсе не обязательно, - раздался насмешливый голос.
Маг вышел из дальнего угла, скрытого в тени. В правой руке он держал бокал с вином и теперь глумливо поднял его, изображая приветственный тост.
- Так-так. Значит, Избранный снова вернулся из похода живым и здоровым. - Язык Дренга слегка заплетался, указывая, что маг изрядно приложился к бутылке.
Целых две недели Девлин готовился к этой встрече, тщательно обдумывая, что скажет магу, но от издевки мастера Дренга вся его холодная сдержанность разом улетучилась. Молниеносным движением Девлин напряг мускулы правой руки и метнул нож, пригвоздив рукав мага к стойке у стены. Хрустальный бокал выпал из руки Дренга и разбился вдребезги, а красное вино разлилось по полу, точно кровь. В левой руке Девлина сверкнул второй нож.
- Это было только предупреждение, - сказал он, демонстрируя нож.
Мастер Дренг вытаращил глаза, ошеломленно хватая ртом воздух.
- Ты что, спятил?
Хороший вопрос. Кейрийская мудрость гласила: тот, кто осмелится потревожить мага за работой, будет превращен в козла. Или еще в кого-нибудь похуже. Но Девлин не собирался лицемерить и притворяться. Он не имеет привычки ходить вокруг да около, и если магу это не по нраву - что ж, ничего не поделаешь.
- И как далеко ты готов зайти, чтобы выиграть спор? - спросил Девлин.
Мастер Дренг начал поднимать левую руку.
- На твоем месте я бы не шевелился, - предостерег его Девлин. - Что живой маг, что мертвый - мне все равно, и, боюсь, на этот раз заклятие уз со мной согласно, так что стой спокойно и отвечай на мои вопросы.
Мастер Дренг опустил руку.
Девлин не спеша пересек комнату, обогнул стол и встал в двух шагах от мага.
- Ты ведь очень хотел выиграть спор, правда? Так сильно хотел, что даже решил ускорить события?
- Какой спор?
- Спор на то, что я сдохну! - зарычал Девлин. - Ты, должно быть, огорчился, когда узнал, что созданная тобой тварь не справилась со мной! Но ты допустил большую ошибку, если думал, что я не приду к тебе.
Мастер Дренг отчаянно замотал головой.
- Озерное чудовище? Но я тут ни при чем. Я даже никогда не был в тех диких краях.
Он что, шутки шутит с Девлином?

- Ты прекрасно знаешь, что я говорю не об этом милом существе - скримзале. Демон, которого ты послал за мной, был чернее ночи и мог менять облик, то обретая плоть, то превращаясь в туман. Эта тварь охотилась за моим перстнем!
Девлин сделал шаг вперед и приставил лезвие к горлу мага, глядя прямо в его налитые кровью глаза. К его удивлению, маг не попытался защитить себя.
- Ты сошел с ума. Спятил или напился. Твое чудовище - плод больного рассудка, - презрительно сказал мастер Дренг.
- Ты хочешь, чтобы я привел свидетеля? Менестрель Стивен подтвердит мои слова. Не сомневаюсь, он уже сочинил об этом какую-нибудь скверную балладу. Но в стихах или нет, парень скажет тебе то же, что и я. В ночи на нас напал призрак, созданный из самой тьмы. И он точно знал, где искать перстень Избранного! - Девлин продолжал нажимать на лезвие, пока на шее мага не выступила крошечная капелька крови. - Клянусь всеми Семью Богами и словом Избранного, что я не лгу.
Глаза мастера Дренга расширились, а потом вдруг плечи его поникли, будто он признал свое поражение.
- Я верю, что ты говоришь правду. Но я не посылал за тобой призрака.
- Поклянись клятвой мага!
- Тупой крестьянин!.. Я не посылал призрака, потому что не мог этого сделать. Я - всего лишь маг второго ранга. - В голосе Дренга прозвучала горечь правды, которую он предпочел бы скрыть, и рот его искривился от злости и стыда.
Девлин убрал нож и отступил назад. Он был так уверен, что за адским созданием стоит Дренг! Но откровенность мага убедила его в том, что этот человек невиновен.
- Как это? Ты - Верховный Маг и придворный чародей. Я чувствовал твою силу, когда ты читал надо мной заклятие уз.
Мастер Дренг вытащил нож, которым его рукав был пригвожден к стойке. Он подержал нож на ладони, оценивая его балансировку, а затем с силой метнул его. Перевернувшись в воздухе несколько раз, нож вонзился в деревянный стол.
- Заклятие уз - не мое творение. Много лет назад его создали Хильдигунн и Ленарт - маги первого ранга. Я лишь произношу заклинание, у меня едва хватает силы даже на то, чтобы провести связующий ритуал.
Девлин понял, что его последняя слабая надежда умерла. В глубине души он лелеял мечту, что однажды сможет уговорить мага освободить его от заклятия уз. Но если мастер Дренг не знал природы чар, то, конечно, не мог их снять. А теперь возникла новая трудность.
- Получается, мой противник - маг первого ранга.
- Или тот, у кого такой маг состоит в услужении, - уточнил Дренг.
Девлин не знал своих врагов, а их ряды, похоже, множились.
- В королевстве есть такой маг?
- Нет. В Джорске нет чародеев первого ранга, иначе я не был бы Верховным Магом. - Теперь мастер Дренг издевался над самим собой, и в его тоне слышались знакомые нотки самоуничижения. Девлин почувствовал себя виноватым, вынудив мага признаться в своей слабости.
- Прошу простить меня за то, что я нарушил твой покой. Больше я тебя не потревожу.
- Ну нет! Сперва врываешься в мой дом и дразнишь обрывками тайны, а потом спокойно уходишь?! Иона принесет нам поесть, и ты расскажешь мне все о том загадочном существе - что ты видел, что слышал и как тебе удалось его одолеть. Может быть, после этого я смогу сказать, кто послал его.

Предыдущая страница 12 Следующая страница


13 Патриция Брей

Девлин пошел вслед за мастером Дренгом, лишь на секунду задержавшись у стола, чтобы вытащить нож и спрятать его в ножны на запястье. Сначала по деревянной лесенке, потом по широким каменным ступеням они спустились на первый этаж. Старый Иона принес два бокала и вновь наполненный графин красного мирканского вина.
Девлин описал схватку. Дойдя в рассказе до того места, когда его топор прошел сквозь руку призрака, Девлин не мог подавить дрожи и, прежде чем продолжить, сделал добрый глоток вина.
Глаза мастера Дренга блестели, он подался вперед в кресле и, совсем позабыв о своем бокале, снова и снова переспрашивал Девлина, заставляя его вспомнить каждую подробность: тишину, появление призрачного великана, как дрожали его очертания, когда он менял облик... Девлин рассказал и о том, что демон не оставил после себя следов и что им так и не удалось найти то место в лесу, где сверкнула молния и возник демон.
- Элементаль, - задумчиво пробормотал мастер Дренг, поглаживая подбородок. - Существо, созданное из тьмы, как ты и говорил. О таких великанах я прежде не слыхал, но сотворить такое возможно. Ты умно поступил, что изгнал его, пользуясь силой света.
- Мы не изгнали его. Стивен облил демона кельджем, а я поджег его факелом.
- Уверен, что все выглядело именно так, однако призрак не сгорел в привычном для нас понимании. Элементаль не может сгореть. Ты окружил его пламенем, то есть светом. Ты уничтожил демона с помощью силы света, а не огня в его обычном смысле.
Девлин покачал головой. Такие объяснения были для него чересчур сложны.
- Ну хорошо, хорошо. - Мастер Дренг налил вина гостю, затем потянулся, чтобы наполнить свой бокал, и с удивлением обнаружил, что его содержимое нетронуто. - Я не понимаю вот чего: каким образом демон связан с перстнем Избранного? Ты никому не отдавал свой перстень? А может, ты встречался с каким-нибудь колдуном и чем-то насолил ему?
- Я не встречал никого, кто показался бы мне колдуном или магом, хотя мне трудно судить о таких вещах.
- Тебе - да, а твоему перстню - нет, - возразил мастер Дренг. - Если на кого-то рядом с тобой наложены чары, перстень предупредит тебя.
- Как?
- Перстень станет горячим, а тебя охватит неизъяснимое беспокойство. По мере приближения этого человека ты будешь чувствовать все более сильную тревогу.
- До того, как появился призрак, я не испытывал ничего такого, - сказал Девлин, - но потом... потом у меня возникло ощущение, будто кто-то преследует нас, смотрит нам вслед. Я решил, что мне это только кажется. Когда мы въехали в Кингсхольм, это чувство исчезло.
- Любопытно. Надо подумать. Если не ошибаюсь, в моих записях что-то есть об элементалях. По-моему, Дуннивер описывала их в своем трактате о свойствах света и звука... - Мастер Дренг замолчал и погрузился в размышления.
- Просто скажи мне, кто послал демона, а остальное - не твоя забота.
Маг неожиданно протрезвел.
- Будь осторожен, Избранный. Тот, кто вызвал элементаля и послал его за тобой, - очень могущественный чародей, сильнее всех известных мне магов за последние десятилетия. Если он повторит попытку, никто не сможет тебя защитить.
- Я поступлю так, как мне нужно. Вернее, так, как должен, - твердо сказал Девлин. В конце концов он все равно подчинится воле заклятия уз.

* * *

На тренировочной площадке лицом друг к другу выстроились две шеренги стражников, вооруженных деревянными мечами и небольшими круглыми щитами.
- Еще раз! - скомандовал сержант Лукас.
Шеренги сблизились, и каждый боец начал атаковать противника, стоявшего напротив.
Капитан Драккен внимательно следила за тренировкой. Со щитом стражники упражнялись ежедневно, а вот длинные мечи были для них в новинку. От глаз капитана не ускользнуло, что у девушки по имени Олува сноровки явно поприбавилось, а молодой Видкун как всегда неповоротлив. Сержант Лукас подходил к каждой паре сражающихся, изредка бросая скупые слова похвалы, но чаще всего останавливая поединок, чтобы указать бойцам на недостатки.
Дойдя до конца шеренги, сержант крикнул:
- Стоп!
Стражники опустили мечи. Расходясь по шеренгам, почти все они утирали пот и тяжело дышали. Девушка, волочившая клинок по земле, немедленно навлекла на себя гнев сержанта Лукаса, который пригрозил ей месяцем ночных дежурств.
- Сменить пары! - приказал сержант, и все бойцы в шеренге сделали шаг влево, а последний перебежал на место первого. Таким образом, каждый стражник получал возможность упражняться с соперниками разного роста, силы и уровня мастерства.
- И на этот раз постарайтесь не забывать, чему я вас учил. Щиты не опускайте. Рубите сплеча, но мечом особо не размахивайте. И крепче держитесь на ногах. Понятно?
- Да, сержант, - отозвались две дюжины усталых голосов.
Капитан Драккен знала, что ее гвардейцы измотаны безжалостной муштровкой и что они не понимают, почему режим тренировок так ужесточился, хотя строевая подготовка проводилась и раньше. Но капитан гордилась своими подопечными. Пусть им и недостает того изящества, с которым владеют шпагой офицеры королевской армии, зато ее гвардейцам нет равных в умении обращаться с другими видами оружия: коротким мечом, дубинкой и церемониальным копьем. Кроме того, они стойко переносят многочасовые дежурства и знают, как справиться с уличными беспорядками.
С недавнего времени капитан Драккен приказала усилить подготовку. Двадцать пять лет службы в королевской страже научили ее доверять своей интуиции. Над королевством сгущались тучи, и надо достойно встретить грядущие трудности. Несмотря на то, что король и советники пребывали в безмятежности, она понимала, что напасти, которые терзают отдаленные провинции, все ближе подбираются к сердцу королевства и очень скоро докатятся и до столицы.
Когда придет тяжелое время, гвардейцы будут к этому готовы. Что ей сейчас нужно, так это сотня новобранцев. Под ее началом находились триста человек - их едва хватало, чтобы выполнять все обязанности городской стражи, не говоря уж о том, чтобы отразить нападение врага. Капитан Драккен считала, что ей необходимо минимум четыреста хорошо обученных бойцов, а лучше пятьсот, но снова и снова король и Совет отказывались выдать из казны деньги, вынуждая ее натаскивать своих людей так, чтобы каждый мог сражаться за двоих.
Однако, как бы жестко ни муштровала капитан Драккен подчиненных, к своим обязанностям она относилась еще строже. Она лично осматривала каждый сторожевой пост и оборонительные укрепления, встречалась с городской знатью, чтобы обсудить план действий в непредвиденных обстоятельствах, постоянно спорила с распорядителем замка, выбивая деньги на новые расходы, и обращалась к королевскому Совету за поддержкой. Каждое утро на рассвете она упражнялась с оружием, не желая уступать в умениях лучшим из ее гвардии. Вместо того чтобы подумывать об отставке, положенной по возрасту, она готовилась к войне.
- Вон тот долговязый с краю делает слишком глубокие выпады. Он плохо держит равновесие, - сухо заметил кто-то за ее спиной.
- Олува и сама это видит, - ответила капитан.
И в самом деле несколько секунд спустя Олува слегка опустила щит, будто утомившись. Ее противник тут же попытался ударить в открывшееся место, но девушка отскочила в сторону, ударом щита сбила его с ног и приставила острие деревянного меча к его шее.
- Молодец, - одобрил Избранный.
Капитан Драккен повернула голову.
- Ты говорил, что не владеешь мечом, а сам неплохо разбираешься в приемах.
- Я часто смотрел, как упражняются мечники. Со временем начинаешь отличать искусных бойцов от бездарных.
Еще один загадочный ответ. Так учился он сражаться на мечах или нет? Кто он? Фермер? Кузнец? И почему проводит много времени, наблюдая за тренировками? Капитан ничего не понимала. Этот Избранный вообще представлял для нее сплошную тайну.
Уголком глаза Драккен видела, что стражники вновь разошлись по шеренгам. Повернувшись лицом к площадке, она крикнула:
- Лукас! Еще четверть часа, и отпускай их.
Сержант Лукас кивнул. Капитан обратилась к Избранному:
- Ты хотел видеть меня?
- Надо поговорить. Наедине.
- Пойдем ко мне. Там нас никто не побеспокоит.
Они прошли через внутренний двор. Украдкой посматривая на Избранного, капитан Драккен заметила, что в его волосах прибавилось седины, а на лице от усталости залегли морщины. И все же для человека, который целую неделю провел между жизнью и смертью - о чем свидетельствовал Камень Души, - Девлин выглядел просто отлично.
- Насколько я понимаю, ты победил?
- Кого?
- Озерного монстра, - с намеренной невозмутимостью отвечала она.
- А, вы об этом, - пожал плечами Избранный. - Да, скримзаль мертв, и рыбаки могут без опаски плавать по озеру.
У входа в штаб королевской стражи гвардеец с копьем отдал им честь. Капитан Драккен рассеянно ответила на приветствие. Поднявшись по ступенькам, они вошли внутрь. Писец, сидевший за столом у двери в кабинет, был занят переписыванием приказа, но при их появлении оторвался от работы и поднял голову.
- К нам никого не пускать, - приказала капитан Драккен.
- Даже самого короля, - добавил Девлин.
Писец вопросительно посмотрел на начальницу королевской стражи. Та не поняла, шутит Избранный или говорит всерьез, но промолчала. Вряд ли королю зачем-то понадобится приходить в штаб.
Кабинет был обставлен на удивление просто. Угол большого стола занимала яркая лампа, при свете которой капитан допоздна читала донесения. Два стула стояли перед столом и один - за ним. На стене висели две карты - королевства и города, причем последняя была разбита на патрульные секторы. У противоположной стены располагались небольшой камин и полка для оружия.
Капитан жестом указала Девлину на стул, но он покачал головой.
- Я ненадолго.
Поколебавшись, капитан Драккен присела на краешек стола.
- Что ты хотел сказать мне?
Избранный провел рукой по волосам, затем потер шею.
- Кажется, я обзавелся врагом.
- Врагом?
Девлин медленно кивнул.
- В первую ночь после отъезда из Эскера на нас напало... нечто. Магическое существо. Оно охотилось за тем, кто носит перстень Избранного.
Эти слова привели капитана Драккен в замешательство. Ей показалось, что Избранный нарочно изображает из себя простака.
- Магическое существо? Вроде скримзаля?
- Нет. Скримзаль был живым созданием, из плоти и крови, а это... целиком состояло из магической субстанции. Мастер Дренг назвал его элементалем.
Элементаль? Капитан не слыхала ни о чем подобном; да, с некоторых пор странные вещи стали происходить в Джорске.
- А почему ты мне об этом рассказываешь? Если ты здесь, значит, сумел победить?
- Я уничтожил существо, но не убил мага, который его послал. Чародей может нанести новый удар. Своим присутствием во дворце я подвергаю риску других людей, поэтому я пришел предупредить вас. Я не хотел говорить об этом при посторонних, чтобы не поднялась паника.
Капитан Драккен сочла предосторожность не напрасной. Страх перед чарами способен сковать сердца даже самых мужественных. Кроме того, стражникам не по силам выстоять против зла, порожденного волей колдуна.
- Но ведь мастер Дренг наверняка взял тебя под свою защиту.
- Мастер Дренг выразил свое сожаление, - жестко усмехнулся Девлин. - Похоже, только маг первого ранга мог вызвать такое существо, поэтому наш любезный Дренг сказал, что этот враг ему не по зубам.
- И что ты будешь делать?
- Ничего. Ждать и наблюдать. Маг либо снова попытается убить меня, либо нет. Все в руках Богов.
Капитан Драккен не понимала, как Избранный может сохранять спокойствие перед лицом новой угрозы. Ее саму мало что пугало; как-то в молодости ей вдвоем с напарником пришлось противостоять разъяренной толпе крестьян. Но сейчас даже она почувствовала холодок: чародей, переметнувшийся на темную сторону, - это не шутки. Если верить легендам о магах, смерть - самое меньшее, чего стоит бояться Девлину.
Возможно, хладнокровие Избранного объясняется тем, что ему нечего терять. Капитан снова подумала о сложном переплетении самых разных историй и слухов, которые привезли из Дункейра ее курьеры.
- Есть новость из Дункейра, - небрежно, будто мимоходом, упомянула она. - Эрлу Тирнаха пришлось отказаться от заселения Новых Земель после того, как на крестьян напали странные лесные твари. Кажется, их называют котравами.
Лицо Девлина ничего не выражало.
- Но они не посылали за Избранным, - безучастно произнес он.
- Почему ты в этом так уверен?
- У них так не принято.
Капитан Драккен обратила внимание, что Девлин сказал «у них», а не «у нас». Считает ли он уже себя джорскианцем или за этим стоит что-то еще?
Лениво покачивая ногой, она принялась разглядывать носок своего сапога, украдкой наблюдая за Девлином.
- Ты прав. Они не просили помощи Избранного. Какой-то местный фермер загнал котравов в лес и там прикончил их. Однако на тех землях все равно никто не захотел жить.
Она ничего не добилась. Избранный никак не отреагировал на ее слова, хотя она была уверена, что речь шла именно о нем. Такие ужасные шрамы на его спине могли оставить только когти огромного леопарда или другой гигантской кошки.
- Может, тебе что-нибудь известно об этой истории? - спросила капитан, подняв голову.
- Откуда мне знать про фермеров? Я был кузнецом, - ответил Девлин.
Капитан Драккен чуть не заскрипела зубами от бессилия. Она нутром чувствовала, что он многое недоговаривает. Но что ему скрывать? Торговцы и курьеры, ездившие в Дункейр, вернулись с самыми противоречивыми сведениями. По одним рассказам, фермер погиб, мстя за своих близких. По другим, котравы разорвали на части всю семью, не оставив в живых ни души. Доходили и еще более жуткие слухи: фермер убил своих родных, и за это кровавое злодеяние преступника изгнали в лес. Там котравы приняли его в свою стаю, и вместе с ними он вернулся в деревню, чтобы отомстить людям. В эту чушь капитан Драккен, конечно, не верила.
Но что, что скрывал Девлин? Какие грехи погребены под всеми его недомолвками и уклончивыми ответами?.. Во дворце поговаривали, что он - вражеский шпион и наемник. Если это правда, то как он сумел пройти испытание во время церемонии посвящения?
Избранный уже немало сделал для королевства. Если он не погибнет, то станет символом возрождающегося порядка в Джорске и сильным союзником короля. Но он не доверяет ей - так как же она может доверять ему?
Избранный шагнул к выходу. Капитан задержала дыхание, отсчитывая удары сердца, пока он не подошел к двери.
- Да, еще кое-что, - словно бы вскользь сказала она. - Для тебя письмо. Я оставила его у себя до твоего возвращения.
Девлин замер, схватившись за ручку двери, хотя и не обернулся.
- Должно быть, это ошибка.
- Письмо пришло во дворец. Оно адресовано Девлину из Дункейра, и надпись на нем сделана по-кейрийски.
Как она и ожидала, новость застала Девлина врасплох. Избранный сгорбился, сжимая дверную ручку с такой силой, что казалось, та вот-вот треснет. Затем, сделав заметное усилие над собой, расслабился и повернулся.
Капитан Драккен поднялась, обошла вокруг стола и открыла средний ящик, откуда достала пергаментный свиток, запечатанный сургучом. Избранный медленно приблизился к ней и осторожно взял его, точно боялся, что письмо его укусит. Прочитав надпись на свитке, он чуть заметно кивнул. Девлин вскрыл печать, жадно проглотил глазами содержание письма и гневно смял его. Швырнув письмо в огонь, он смотрел, как языки пламени начали лизать его. Свиток развернулся от жара, и капитану Драккен почудилось на нем изображение не то короны, не то каких-то колец. Прежде чем она успела что-нибудь рассмотреть, пергамент вспыхнул и рассыпался в прах.
Бросив на нее насмешливый взгляд, Избранный вышел. Капитан посмотрела ему вслед, жалея, что честность не позволила ей вскрыть письмо раньше. В следующий раз она будет менее щепетильной. Хотя кое-что она все-таки узнала. В Дункейре есть по крайней мере один человек, который знает о Девлине... и который способен нарушить его ледяное спокойствие.

XVII

Тум! Стальной топор вошел в полено, аккуратно расколов его на две половины, разлетевшиеся в стороны. Девлин взял из поленницы следующее бревно и поставил на колоду. Взмах топора - и еще две чурки упали на землю.
Осеннее утро было прозрачным и холодным, каменные плиты внутреннего двора покрылись инеем. Парнишка, обычно коловший дрова, взобрался на телегу и сидел там, зябко ежась и грея руки под мышками. Поначалу Девлин тоже замерз, но постепенно его мышцы разогрелись, и он даже скинул куртку.
Ритмичная работа позволяла мыслям свободно течь. Расписка. Меркей прислал ему расписку торговца. Новая волна гнева захлестнула Девлина, и он с такой силой вогнал топор в полено, что тот воткнулся в колоду. Вытащив топор, Девлин заставил себя успокоиться и продолжил колоть дрова.
Он не ожидал, что Меркей пришлет ему весточку. Его друг, как и все остальные, считал, что для Девлина все кончено. В глазах кейрийцев Девлин уже мертвец. И все же Меркей прислал ему расписку. Девять стилизованных колец и эмблема наковальни. В письме не было ни слова, но Девлин и без того все понял. Все девять золотых монет благополучно доставлены в Дункейр. Девлин исполнил свой долг.
Но как Меркей узнал, где найти его? Скорее всего, несмотря на предупреждение Девлина, кто-нибудь из торговцев шерстью все-таки проболтался. Девлин знал, что полагаться на таких людей не стоит, но тогда не особенно беспокоился. Он не сомневался, что давно будет лежать в могиле к тому времени, когда Меркей получит деньги и станет гадать, кто их послал.
Надежды Девлина не оправдались. Наступила осень; с того дня, как он появился в Кингсхольме, прошло четыре месяца. Трижды он стоял на пороге смерти, но ему по-прежнему везло. Владыка Хаакон еще не готов принять его в своем царстве.
По спине Девлина пробежала дрожь, однако не холод был тому причиной, а мрачная мысль: что, если Владыка Смерти вообще не заберет его? Что, если он никогда не умрет, и судьбой ему уготована жалкая полужизнь? Такое наказание страшнее любой смерти...
Кто-то окликнул его, но Девлин, не оборачиваясь, взялся за последнее полено. Сзади позвали громче:
- Девлин!
Топор вошел в дерево, словно в масло, и еще две аккуратные чурки полетели на землю. Воткнув топор в колоду, Девлин повернулся.
Капитан Драккен с усмешкой смотрела на него. Мальчуган проворно слез с телеги и начал укладывать в нее дрова.
- Поленья чем-то тебя обидели? - спросила капитан.
- Я хотел размяться.
Только по нагруженной телеге Девлин понял, как долго колол дрова. С полчаса, не меньше, хотя солнце еще не разогнало серый предрассветный туман.
Капитан стражи была одета не в обычную форму, а в плотные гетры и куртку. На поясе у нее висел меч.
- Немного найдется любителей в такую рань выйти на холод, чтобы размяться, - сказала она. Потом ее глаза расширились от удивления. - Это же твой топор!
- Ну да.
- Но это ведь боевой топор, а не просто инструмент!
А, вот что ее возмутило. Многие воины считают свое оружие чуть ли не священным и относятся к нему с благоговейным почтением. Девлин был кузнецом, и подобные глупости его не заботили. В конце концов, оружие - такой же инструмент, как и прочие изделия из металла.
Девлин вытащил топор из колоды, достал из-за пояса кусок полотна и обтер лезвие. Проведя по нему пальцем, он не обнаружил ни единой зазубрины или царапины. Как он и ожидал, сталь была крепка.
- Самый обычный топор. Что еще им делать, как не колоть дрова?
Капитан Драккен покачала головой.
- Не понимаю... Ладно, мне пора. Мой напарник по тренировке не любит ждать.
- Если позволите, я пойду с вами. Стражники упражняются в стрельбе из лука?
- Конечно. У нас есть несколько тиров с мишенями недалеко от тренировочной площадки. Я покажу, мне по пути.
- Спасибо, - поблагодарил Девлин.
Зачехлив топор, он поднял с земли куртку, арбалет и колчан, которые взял с собой. Повернувшись к парнишке, сказал:
- Завтра в это же время. И привези побольше поленьев.
Глядя на топор в руке Девлина, капитан Драккен на ходу покачала головой.
- В Джорске топор - довольно распространенное оружие, но я не слыхала, что кейрийцы тоже используют его в бою.
- Почти никто в Дункейре и не считает его оружием, - подтвердил Девлин. Когда он ковал этот топор, то собирался вырубать могучие дубы, которые росли на Новых Землях, поэтому головку топора сделал вдвое больше обычной. Только человек, обладающий ростом и силой Девлина, мог удержать в руках такой тяжелый инструмент. Он с лихвой заплатил за свое тщеславие. Девлин никогда бы не подошел к наковальне, знай он, что его топор будет рубить не дерево, а живую плоть.
Он отогнал непрошеные мысли и сменил тему:
- Я учился стрельбе из лука. Кейрийские арбалеты меньше ваших луков, стрелы для них легче, зато точность выше.
Капитан Драккен замедлила шаг и с интересом посмотрела на собеседника.
- А зачем кузнецу учиться стрелять?
- Таков закон.
- Все кузнецы должны уметь стрелять из арбалета?.. Нет такого закона! - фыркнула капитан.
Ее слова озадачили Девлина, и он понял свою ошибку. Он позабыл, что она не из Дункейра.
- У нас так принято, - объяснил он. - В день получения имени каждый должен выбрать оружие и упражняться до тех пор, пока не сможет показать свое умение перед другими. Наши города защищают охранители порядка, а те, кто живет вдали от городов, в первый день месяца обязаны собираться в отряды ополченцев и проходить подготовку. От нее освобождены только калеки и те, кто отслужил семижды по семь лет.
- А все остальные проходят эту подготовку?
- Да, кроме слабых умом. Кое-кто выбирает меч, но большинство предпочитает копье или лук. В деревнях распространены луки из дерева, хотя у некоторых горожан стальные луки или арбалеты.
Сталь была в Дункейре большой редкостью и стоила очень дорого, потому что каждый драгоценный кусок железа ввозили из-за границы. Стальной топор и арбалет служили в Дункейре признаком состоятельности. Девлин, владевший и тем, и другим, тоже когда-то процветал.
Капитан Драккен снова покачала головой.
- Значит, все ваши люди обучены боевым навыкам. Это многое объясняет.

Предыдущая страница 13 Следующая страница


Выбор Девлина 14

Неподготовленность и апатия жителей королевства поражали Девлина. С малых лет все кейрийцы знали, что в трудную минуту могут рассчитывать друг на друга. Они с детства приучались владеть оружием, чтобы достойно встретить любую угрозу. В Дункейре скримзалю никогда не удалось бы безнаказанно пожирать людей. Если бы кейрийские рыбаки сами не справились с чудовищем, то созвали бы своих родичей - и близких, и дальних - и одолели бы монстра сообща.
По сравнению с его народом джорскианцы казались покорными и вялыми. Они привыкли, что их должен защищать кто-то другой, будь то королевская стража, армия или Избранный. Но при всем том они создали могущественную империю...
- Наши силы не беспредельны. Иначе Дункейр по сей день был бы королевством, а не заброшенной провинцией Джорска, - с горечью сказал Девлин.
- Мы завоевали Дункейр, но как долго сможем его удержать? - пробормотала капитан Драккен.

* * *

Через несколько дней после возвращения в Кингсхольм Девлин явился в Большой зал на еженедельный обед, который король устраивал для придворных. Как обычно, Избранный сел за самый дальний стол с правой стороны от входа. Места за этим столом принадлежали менее знатным членам королевской свиты. Слуги разлили по бокалам вино, и король приказал Избранному подняться. Чувствуя неловкость под взглядами придворных, Девлин выслушал похвалы короля, который поднял тост за храбрость Избранного, в жестокой схватке победившего гигантского скримзаля. Находясь в центре внимания, Девлин пережил несколько неприятных мгновений. К счастью, все быстро кончилось - после короткой речи короля о подвиге Избранного больше не упоминалось.
Он уже успокоился и решил, что о нем забыли, но спустя неделю получил свиток, в котором говорилось, что завтра утром король ждет его на аудиенцию. Приглашение было составлено в изысканных выражениях, но приказ оставался приказом. Девлин гадал, зачем королю понадобилось его видеть. Неужели у него есть задание для Избранного - задание, которое позволит Девлину покинуть ненавистный ему город? Он мог только надеяться на такой благоприятный случай.
На следующее утро он, по обыкновению, встал еще до рассвета и сделал «зарядку», наколов дрова. Когда замок начал просыпаться, Девлин вернулся к себе и велел принести ему горячей воды, чтобы смыть пот. Освежившись, надел парадную форму Избранного и вышел из комнаты, хотя до назначенного часа оставалось еще немного времени. У двери ждала служанка, которая должна была сопроводить его в королевские покои. Они спустились по лестнице и миновали несколько коридоров, прежде чем добрались до старого крыла замка. Здесь полы покрывал не паркет, а мрамор, со временем истершийся до блеска. На то, что за дверями находится сам король, указывало только присутствие молодой стражницы. Когда Девлин приблизился, девушка один раз стукнула в дверь.
- Его величество ожидает вас, - сказала она, и двери как по волшебству отворились.
К своему удивлению, Девлин очутился не в зале для аудиенций и даже не в кабинете, а в небольшой комнате, чуть просторней его собственной. Стены, обшитые темным деревом, были увешаны яркими шелковыми гобеленами. Окон не было - множество свечей в изящных канделябрах заливали комнату ярким светом. В центре располагался столик, за которым сидели король Олафур и принцесса Рагенильда.
- Ваше величество. Ваше высочество. - Девлин поклонился сначала королю, затем принцессе, стараясь скрыть изумление.
Король ответил на приветствие легким кивком.
- Избранный, моя дочь и наследница принцесса Рагенильда.
Принцесса встала и сделала короткий реверанс.
- Милорд Избранный, - холодно произнесла она, не сводя с него голубых глаз.
Девлин смутился. Король - его повелитель, с ним все понятно. Но как вести себя с ребенком, который принадлежит к королевской семье?
- Принцесса, я счастлив видеть вас, - выдавил он наконец и снова поклонился.
Принцесса села в кресло, и король жестом пригласил Девлина присоединиться к ним за столом. Двое слуг внесли тарелки с рыбным супом, блюдо с печеньем и наполнили бокалы бледно-розовым вином. На стол перед королем поставили кружку кавы. Вторая кружка появилась перед Девлином, и он схватился за нее, как утопающий хватается за соломинку.
В этот момент до него дошло: во-первых, присутствие принцессы означает, что король не намерен давать ему поручений, и во-вторых, предполагается, что Избранный разделит с ними трапезу, как будто всю жизнь только тем и занимался, что обедал с монаршими особами. Спина Девлина взмокла от напряжения, и на секунду ему захотелось очутиться отсюда подальше. Все что угодно, даже битва со скримзалем, только не эта пытка.
Король Олафур пригубил каву, взял ложку и принялся есть суп. Принцесса сделала то же самое, и Девлину пришлось последовать их примеру. Суп был ароматный и вкусный, но Девлин почему-то представлял себе, что король вкушает более изысканные яства.
- Моя дочь хотела поговорить с тобой, - сказал король после небольшой паузы. - Я решил, что в неофициальной обстановке ты будешь чувствовать себя свободнее.
И это называется неофициальной обстановкой? Охрана за дверью и двое слуг, которые постоянно толкутся в комнате. Какую же обстановку король считает официальной? Девлин поймал себя на мысли, что ему совершенно не хочется об этом знать.
- Уже много лет я не разговаривал ни с кем из кейрийцев... Скажи-ка, мои подданные все еще верны империи?
Девлин сделал глоток густой кавы, обдумывая ответ. Заклятие уз заставляло его сказать правду; с другой стороны, он сознавал, что, если оскорбит короля, ничего хорошего из этого не выйдет.
- Их отношение к империи не изменилось, - дипломатично ответил Избранный.
Кейрийцы по-прежнему испытывали сильную неприязнь к завоевателям, однако понимали, что восстание захлебнется в крови. Пока джорскианцы охраняют горные дороги, а в столице Дункейра, великом Альварене, стоят их гарнизоны, у кейрийцев связаны руки. Но если только королевская армия хоть немного ослабеет...
- Рад слышать, - кивнул король, очевидно, не догадываясь об истинном смысле слов Девлина. - Глядишь, и другие твои соплеменники поступят на королевскую службу.
- Вряд ли кто-то захочет повторить мою судьбу, - вырвалось у Девлина.
Слуга кашлянул, и Девлин понял, что сказал грубость.
- Только Богам известно, кто станет следующим Избранным, - поправился он.
Король отложил в сторону ложку, слуги унесли все три тарелки и подали десерт - южные фрукты с колючей кожицей. Принцесса взяла один плод и принялась чистить его миниатюрным ножом. Девлин не выпускал из рук кружку с кавой. Он съел достаточно, чтобы не показаться невежливым, и не желал выставлять себя на посмешище, ковыряя колючий деликатес.
Взгляд Девлина задержался на принцессе Рагенильде. Красивая девочка: большие голубые глаза, густые косы цвета пшеницы, затейливо уложенные на голове. Но для девяти лет у нее слишком серьезное личико, она слишком тиха и сдержанна. Улыбается ли она когда-нибудь и чем ее можно развеселить?
- Принцесса, вы хотели со мной поговорить? - спросил Девлин.
- Тебе было страшно?
- Простите, не понимаю вас.
Принцесса Рагенильда положила в рот последний кусочек фрукта и тщательно вытерла руки о льняную салфетку.
- Тебе было страшно? - повторила она. - На озере, когда ты сражался с чудовищем.
- Нет, - признался Девлин.
- Я слышала, что оно было выше дерева и изрыгало огонь, - заупрямилась девочка.
Девлин поморщился - чего ей наплели? В своем донесении Совету он весьма скупо описал скримзаля, да и Стивен обещал не сочинять балладу о битве. Правда, ничто не мешало другим менестрелям сделать это и в угоду публике украсить свои опусы самыми невероятными выдумками.
- Да, скримзаль был огромным, - подтвердил Девлин, - в десять раз выше вашего отца. Но он не изрыгал никакого огня.
- И ты его не боялся?
- Я сделал то, что должен был сделать. Если бы я не убил его, он проглотил бы меня, а потом продолжил пожирать рыбаков. Кроме того, я разозлился, потому что он утащил мой топор.
- Утащил топор? - Принцесса подалась вперед, на ее губах заиграла слабая улыбка.
- Ну, в общем, да. Поэтому мне пришлось его прикончить.
Девочка хихикнула.
- Избранный проявил большую храбрость, - вмешался король Олафур. - Хотел бы я, чтобы все мои подданные столь же ревностно выполняли свои обязанности.
Улыбка сползла с лица принцессы. Вспомнив об обязанностях, она выпрямила спину и вновь изобразила чопорное приличие. Живой ребенок исчез, его место заняла наследница джорского престола.
Девлину вдруг стало жаль юную принцессу. Король относился к ней по-доброму - в конце концов, он пригласил Избранного просто потому, что девочке захотелось на него посмотреть, - но забота короля казалась сухой и формальной, и его отношения с дочерью ничем не напоминали тепло и любовь, царившие в кейрийских семьях. Разрешают ли принцессе хоть иногда отступить от строгих правил этикета и поиграть, как обычному ребенку? Наверное, все было бы по-иному, если бы девочку воспитывала мать... Увы, королева умерла вскоре после рождения Рагенильды.
Принцесса притихла, король тоже не находил, что сказать, и Девлин молча допивал каву. Он испытал настоящее облегчение, когда король Олафур встал, показывая, что странная аудиенция окончена.

* * *

Возле Королевского храма Девлин замедлил шаг. Он не заходил сюда со дня своего посвящения в Избранные. Но сегодня мастер Дренг попросил его прийти, сказав, что у него есть важная новость. Под темными сводами храма Девлину стало не по себе, как будто он переступил некую запретную черту. Когда глаза привыкли к полумраку, он увидел мастера Дренга и капитана Драккен, стоявших у мозаичной стены. Зачем здесь капитан? Маг сам пригласил ее, или она зашла случайно?
Каблуки Девлина гулко стучали по мраморному полу.
- Дренг! - окликнул он мага. - Зачем ты звал меня?
Мастер Дренг взмахнул рукой, не отрывая глаз от стены. Подойдя ближе, Девлин разглядел, что мозаика на стене - не что иное, как карта Джорска, на которой в мельчайших подробностях выложены все провинции и города королевства.
Капитан Драккен кивнула и сказала магу:
- Значит, среди нас есть шпион.
- Шпион? - переспросил Девлин. - О чем вы?
И придворный чародей, и начальница королевской стражи обернулись к Девлину. На лице капитана Драккен была написана задумчивость, маг выглядел встревоженным.
- Милорд Избранный, - почтительно обратился он к Девлину и низко поклонился, - я плохо служил вам и прошу вашего прощения.
Это еще что за кривляние?
- Говори по-человечески, - приказал Девлин.
Мастер Дренг выпрямился.
- Я узнал, как элементаль нашел тебя. - Вытянув руку, он разжал кулак, и на ладони у него ярко вспыхнул рубин. - Кто-то сотворил заклинание при помощи Камня Души, и элементаль обрел способность учуять тебя, где бы ты ни находился. Камнем больше никто не воспользуется, потому что я защитил его, но сделать это я должен был не сегодня, а в день церемонии.
Девлин недоверчиво смотрел на светящийся камень, который слабо пульсировал, точно живой.
- Что это?
Дренг удивленно заморгал.
- Камень Души.
- Это я уже слышал. Объясни, что это такое?
Мастер Дренг растерялся.
- Во время церемонии посвящения камень соединился с тобой, - промолвил он. - Это половина большого рубина. Вторая половина - в перстне Избранного. Перстни делает придворный ювелир, однако силу они обретают только после наложения чар, связующих перстень с его владельцем.
Девлин мысленно вернулся к церемонии и вспомнил сверкающий рубин на алтаре. Совершив ритуал, священник спрятал его в шкатулку.
- Зачем он нужен?
- Камень связан с твоей жизненной силой. Когда ты уезжаешь с заданием, брат Арни вставляет его в карту, и он повторяет весь твой путь. Как только ты возвращаешься в Кингсхольм, камень опять убирают в шкатулку до следующего раза.
- Камень Души показывает, все ли в порядке с Избранным. Мы знали, что на озере ты получил тяжелое ранение и несколько дней был на грани смерти, - добавила капитан Драккен. - Потом мы увидели, что ты поправляешься. Если бы ты погиб, камень сказал бы нам и это.
По спине у Девлина побежали мурашки, и он непроизвольно сделал шаг назад. Он не мог смириться с мыслью, что его внутренняя боль стала достоянием всего света.
- Чародею, который послал темного призрака, стоило лишь посмотреть на карту, чтобы узнать, где я?
Мастер Дренг покачал головой.
- Все гораздо сложнее. Он сотворил заклинание, которое соединяло его с Камнем Души. Маг получил возможность следовать за твоей душой в эфирном слое. Непростое заклинание, но я его распознал, а отсюда следует, что он слабее меня. Если бы такое заклинание сотворил маг первого ранга, я бы не заметил даже следов волшебства.
Девлина передернуло. Как можно так беспечно рассуждать о враге, который проник в самое нутро Девлина и касался его души?
- Выходит, кто-то в Кингсхольме желает мне смерти и поддерживает моего врага. Этот кто-то находится в городе, может быть, даже во дворце, и у него есть доступ в Королевский храм, - подытожил Девлин, стараясь не выдать своего беспокойства.
- Не исключено, что предатель в Кингсхольме не один, - жестко произнесла капитан Драккен. За безопасность в городе отвечала она, поэтому ее гнев был вполне понятен.
В отличие от нее на себя Девлин не злился. Его ярость вызывало то, что он узнал о Камне Души только сейчас.
- Чего еще мне не сказали? Какие еще фокусы выделывает этот треклятый камень?
Ядовитый сарказм в его тоне обескуражил и мага, и капитана.
- Больше никаких, - пожал плечами мастер Дренг. - Но через него ты можешь подать сигнал, что тебе нужна помощь. Просто призови силу камня и сосредоточь все мысли на том, что нуждаешься в помощи. Камень на карте станет синим, и мы узнаем о твоей беде.
- Хотя не факт, что король непременно вышлет тебе на подмогу армию, - сухо заметила капитан Драккен.
- А что я должен знать о заклятии уз?
- Я рассказал тебе все, что мне известно, - ответил чародей.
Девлин отвернулся и сплюнул на пол, на заботясь о том, что находится в священном месте.
- Вы болваны. Все вы. Неудивительно, что Избранные дохли, как мухи. Они, как дети, забавлялись с чарами, силы которых не понимали. Хоть кто-нибудь из них сознавал, на что их может толкнуть заклятие уз?
Девлин развернулся и решительно зашагал к выходу, но у дверей обернулся и бросил:
- Ты хоть представляешь, что такое заклятие уз, ты, маг второго ранга? Ты когда-нибудь видел, как железный гвоздь притягивается магнитом? Умножь эту силу в тысячу раз!.. Когда заклятие давит на меня, я лишаюсь воли. Если моя лошадь захромает, я должен идти пешком. Когда мои силы иссякнут, я поползу. Узам наплевать, что я доберусь до цели истекающим кровью калекой, - я должен подчиняться заклятию. О Боги! Я едва не убил двоих стражников в Эскере только за то, что они попросили меня заехать к их лорду, в то время как заклятие уз тянуло меня на озеро.
Хлопнув дверью, Девлин вышел из мерзкого полумрака к яркому солнечному свету.
Капитан Драккен смотрела вслед Избранному, в гневе покинувшему храм. Он вылетел, прежде чем она успела остановить его. Капитан взглянула на мастера Дренга и прочла на его лице отражение своего собственного изумления.
- Заклятие уз и вправду действует таким образом?
Капитан знала - в основе чар лежит принуждение, но не представляла себе, что жизнь под действием заклятия может превратиться в настоящий ад.
Мастер Дренг развел руками.
- Не знаю. Заклятие уз призвано следить, чтобы Избранный не нарушил клятву верности королевству, даже если он трус и подлец. Так говорится в старых манускриптах.
- А если Избранный не трус и не подлец, если он и без того верен своим клятвам?
- Не знаю. Боюсь, в этом случае заклятие может принести больше вреда, чем пользы.

XVІІІ

- Я до сих пор уверен, что мой план мог сработать. Если бы в деревне нашлось с десяток хороших лучников, мне не пришлось бы выполнять безрассудные трюки, - настаивал Девлин.
- Все равно кто-то же должен был накинуть сеть! - горячился Стивен.
- С этим справился бы любой дурак, - возразил Девлин. Он взял кувшин и налил себе еще эля.
Вытянув ноги и откинувшись на спинку стула, капитан Драккен задумчиво смотрела перед собой. Справа от нее сидел Избранный, напротив него - менестрель Стивен. Кроме них, за столом сидели шесть лейтенантов и несколько сержантов. После того как Девлин уступил уговорам капитана Драккен и согласился пообедать с королевскими стражниками, те начали яростно ссориться между собой за право сидеть вместе с Избранным. В конце концов капитан просто рассадила своих подопечных по старшинству.
Столовая, где обедала королевская стража, была заполнена до отказа. Как обычно, здесь собрались все свободные от дежурства гвардейцы. Надо похвалить повара Никуласа, напомнила себе капитан. Он всегда готовил превосходную еду, ну а по части напитков Никуласу не было равных. Ее повар умудрился где-то достать целую флягу кейрийского эля и подал его в высоких оловянных кружках.
Когда Избранный отхлебнул эля, его глаза радостно заблестели, и, не скупясь на похвалы, он стал благодарить начальницу городской стражи за гостеприимство. Из вежливости она тоже пригубила напиток, хотя не находила в горьком эле ничего приятного. Впрочем, это не имело значения. Избранный выпил больше, чем все остальные за столом, но речь его оставалась четкой и уверенной. И все-таки хмель на него подействовал. За последние два часа Избранный наговорил больше, чем за все месяцы, проведенные в Кингсхольме.
Он сухо и буднично описал битву со скримзалем. Менестрель то и дело прерывал его восторженными дополнениями. Когда Стивен напомнил о стреле, пронзившей ногу Избранного, тот неожиданно расхохотался, чем немало всех удивил.
Стражники внимали ему затаив дыхание. Капитан Драккен вполуха слушала рассказ, одновременно размышляя над тем, о чем он предпочел умолчать. Они договорились, что Девлин ничего не скажет об элементале. Не нужно, чтобы враг знал, как близок был к успеху; пусть лучше колдун и его приспешники остаются в неведении, а тем временем капитан со своими людьми попытается выяснить, покинул шпион Кингсхольм или все еще здесь. За четыре недели, прошедшие с возвращения Девлина в столицу, его никто не потревожил, но это не значит, что угроза миновала. Капитан Драккен не успокоится, пока не найдет изменника и не посадит его в тюрьму, где он будет дожидаться решения своей участи.
- Я так и сказал лорду Бринйольфу, - продолжал Девлин. - Рыбакам нужен человек, который объединил бы их, показал им их силу. А я оказал им плохую услугу.
- То есть жители Гринхольта сами должны были справиться с чудовищем?
- Ну конечно! Если бы они решили уничтожить его, то обязательно придумали бы какой-нибудь план вроде моего или даже лучше, и всем вместе им обязательно удалось бы одолеть скримзаля.
- Кто-нибудь все равно бы погиб, - заметил лейтенант Дидрик.
Девлин пожал плечами.
- Ну и что? Пусть бы погиб один, двое или трое. Они бы умерли, зная, что отдают жизнь за своих близких. А вместо этого рыбаки сидели сложа руки, пока скримзаль не сожрал больше дюжины человек. Глупо!
- Не все привыкли рассуждать столь хладнокровно, - вставила капитан Драккен. - Мало кто умеет командовать и принимать трудные решения в минуту опасности.
- Они - овцы, потому что хотят быть овцами, - не согласился с ней Девлин. - И вам меня не переубедить. - Он повернулся к лейтенанту Дидрику. - Что бы ты сделал, оказавшись на озере?
- Убрал бы оттуда людей и попросил подкрепление, - ответил Дидрик.
Стражники начали спорить с лейтенантом, предлагая другие варианты - например, отравить воду в озере. Эта идея всем понравилась, пока кто-то не додумался, что вместе со скримзалем в озере передохнет и вся рыба.
Девлин откинулся на спинку стула и, прикрыв глаза, слушал дружескую перепалку. Он чувствовал себя непринужденно, словно был одним из молодых офицеров королевской стражи.
Собравшиеся в обеденном зале стражники постепенно разбились на небольшие компании. Те, кому предстояло ночное дежурство и кто запивал ужин не вином, а цитрином, уже ушли. Оставшиеся негромко разговаривали. В одном углу затеяли игру в кости, в другом принялись метать дротики.
Капитан Драккен проследила за взглядом Избранного: его привлекла забава с метанием маленьких оперенных стрел. Капитан слегка подтолкнула Девлина локтем и, указав на мишень, прикрепленную к стене, спросила:
- В Дункейре тоже есть такое развлечение?
- Да, что-то похожее, только без этих штучек с перьями, - повернув голову, ответил Девлин.
- Дротики. Они называются дротики.
Девлин кивнул.
- А что же вы тогда кидаете? - спросила капитан, неожиданно заинтересовавшись. Девлин широко улыбнулся.
- Ну, менестрель, показать им, как играют в эту игру в Дункейре?
Стивен пришел в короткое замешательство, потом просиял.
- Ты подождешь, пока я сделаю пару ставок? Толстый кошелек еще никому не мешал.
Девлин на секунду задумался и покачал головой.
- Мы плохо отплатим капитану за гостеприимство, если вывернем карманы ее гвардейцев.
- Хорошо, в другой раз, - согласился менестрель.
Теперь капитан Драккен уже просто сгорала от любопытства.
- Вы позволите? - спросил Девлин.
- Разумеется.
Поднявшись на ноги, Девлин одним глотком допил эль и стукнул оловянной кружкой об стол.
- Разойдитесь! - зычно крикнул он, перекрывая гул разговоров. Головы стражников повернулись в его сторону, но с места никто не сдвинулся. - Эй, там, у раскрашенной доски, отойдите!
Стивен вышел из-за стола и жестами попросил собравшихся освободить пространство между Девлином и мишенью. Подойдя к доске, менестрель вытащил дротики и положил их на соседний стол.
Девлин поставил ногу в тяжелом сапоге на стул и достал из-за отворота узкий металлический нож, потом то же самое проделал с другой ногой. Капитан Драккен встала, чтобы лучше видеть происходящее. Глядя на Девлина, сжимавшего в обеих руках по ножу, она ожидала, что он приблизится к мишени, но он остался стоять и шутливо поклонился публике.
- В Дункейре кидают так! - сказал он и сделал молниеносное движение. Нож воткнулся в самый центр мишени, за ним последовал второй. Девлин согнул руки, и вдруг в его ладонях сверкнули еще два ножа. Избранный метнул третий нож и, наконец, последний. Тонкое лезвие со свистом рассекло воздух и, несколько раз перевернувшись, вонзилось в цель так близко от первого ножа, что послышался звон металла.
В зале повисла мертвая тишина.
- В яблочко! - объявил Стивен, хотя в этом никто и не сомневался.

Предыдущая страница 14 Следующая страница


15 Патриция Брей

Такое мастерство капитан Драккен видела впервые. До мишени было больше двадцати шагов, а Избранный почти не целился. Прежде чем она успела понять, что он сделал, первый нож уже торчал в доске.
- Здоровье Избранного, искусного во многих делах! - поднимая бокал, провозгласила она тост.
- Здоровье! - хором подхватили стражники. Они сгрудились у мишени и возбужденно переговаривались. Каждый хотел убедиться в мастерстве Избранного своими глазами.
- Ловко у тебя получается, - усаживаясь на место, похвалила Девлина капитан Драккен. Тот пожал плечами и сел рядом.
- Обычное развлечение охранителей порядка в Дункейре. В дни моей юности это было даже модно.
- Откуда взялись два последних ножа?
- Вы хотите знать все мои секреты, - улыбнулся Девлин. Вытянув левую руку, он закатал рукав и обнажил кожаные ножны над запястьем. - Все просто. Нужно только напрячь мышцу.
- Удобная вещь, - заметила капитан. - Оружие убийц.
- И предусмотрительных людей. Спрятанный нож позволяет не обижать хозяев недоверием, а при необходимости мгновенно ложится в ладонь. Я бы в два счета скрутил того верзилу в проклятом трактире, будь у меня с собой ножи.
Стивен принес все четыре ножа. Девлин тщательно осмотрел их, прежде чем убрать. Затем встал и учтиво поклонился.
- Капитан Драккен, благодарю вас и ваших гвардейцев за оказанное гостеприимство.
- И тебе спасибо за интересное развлечение, - ответила капитан. Она не сомневалась, что еще долго среди стражников только и будет разговоров, что о мастерстве Избранного. - Не забывай, что мы всегда к твоим услугам. И приходи сюда, когда пожелаешь.
- Не забуду, - пообещал Девлин.

* * *

С этого вечера все стражники стали считать Избранного за своего. Некоторые юнцы принялись открыто подражать ему: начали пить эль вместо вина и коротко обрезали волосы. Даже упросили мастера Тимо изготовить для них такие же ножи и стали упражняться в метании. Капитан Драккен не возражала против этого, но когда один неопытный стражник неправильно напряг мышцу и сильно порезался ножом, выскользнувшим из ножен, хотела было запретить тренировки. Лейтенант Дидрик взял дело в свои руки. Он попросил Избранного научить его и молодых стражников метать ножи в обмен на уроки владения мечом. К удивлению капитана Драккен, Девлин согласился.
Как-то она наблюдала за этими занятиями. Раз за разом Девлин объяснял технику метания, медленно демонстрируя каждое движение. Когда стражники неуклюже пытались повторить броски вслед за Девлином, он поправлял их, указывая на ошибки. Капитан просто поражалась его терпению - Избранный будто всю жизнь занимался обучением молодежи.
Кроме того, он с мрачным упорством начал упражняться во владении мечом. Дело продвигалось небыстро - сказывалось упущенное время, но недостаток восполняли сила и могучее телосложение Девлина, а также его нещадные тренировки. Большую часть дня Избранный посвящал упражнению с тем или иным оружием. Его пример вдохновил других. Капитан Драккен заметила, что гвардейцы тоже стали относиться к боевой подготовке гораздо ответственнее.
Иногда Девлин заглядывал в павильон стражи, чтобы пообедать с ними или провести вечер. Он вел себя дружелюбно и порой принимал участие в общих разговорах, однако приятельских отношений ни с кем не заводил, и в его общении с людьми была некая грань, которую он не переступал. О Дункейре и о своем прошлом он говорил лишь вскользь, никогда не упоминая о семье, друзьях или о том, что заставило его пройти испытание и стать Избранным.
Даже беседуя с капитаном Драккен наедине, Девлин сохранял все ту же непроницаемую маску, как будто вовсе и не он тогда в храме бросал магу беспощадные слова. Теперь-то капитан знала, как обманчиво его бесстрастие. Под ледяным спокойствием Избранного кипел гнев, еще сильнее бурливший от того, что его нельзя выпустить наружу.
Целый месяц все было тихо. Осень сменилась зимой, и капитан Драккен уже надеялась, что угроза, которой она опасалась, не даст о себе знать до весны. Но однажды утром, когда она сидела в своем кабинете над новым расписанием дежурств, раздался стук в дверь.
- Не заперто, - отозвалась капитан. В кабинет вошел лейтенант Дидрик. - В чем дело? - спросила она, подняв голову.
- Вы читали сегодняшние ночные донесения?
- Да, первым делом. В докладе лейтенанта Эмбет нет ничего особенного.
Лицо Дидрика обреченно вытянулось.
- Я думал, вы уже знаете, поэтому и хотел поговорить с вами.
Только сейчас капитан Драккен поняла, почему Дидрик испытывает неловкость. Отрядом ночной стражи командовала лейтенант Эмбет. Дидрик тоже дежурил этой ночью, но отчет обо всем, что случилось, диктовала лейтенант Эмбет, старшая по званию. Капитан удивилась, почему Дидрик, всегда ревностно соблюдавший устав, решил действовать через голову непосредственного командира. Что могло его так обеспокоить?
- Выкладывай, - приказала она, видя, что офицер колеблется.
- Ночью, сразу после полуночи, в старом городе случилось убийство. Грабитель плохо выбрал жертву и сам поплатился жизнью.
Капитан Драккен кивнула.
- Я читала об этом в донесении. К сожалению, нет никаких доказательств, что нападавший был грабителем, а человек, который заколол его кинжалом, защищался.
- Грабитель напал на Избранного, - мрачно сказал лейтенант.
Брови капитана Драккен поползли вверх.
- Откуда ты знаешь? И почему Эмбет об этом не упомянула?
Дидрик выпрямил спину.
- Дежурство этой ночью нес я. Когда произошло нападение, патрульные вызвали меня. Когда я понял, кого хотели ограбить, то сообщил лейтенанту Эмбет, но она посчитала, что это не важно.
- Она объяснила почему?
Позже капитан обязательно поговорит с Эмбет, а пока что стоит выслушать Дидрика.
- Девл... Избранный вышел из таверны «Поющая рыба» и свернул в переулок. Там разбойник на него и набросился. Лейтенант Эмбет решила, что это случайное происшествие и что на месте Избранного мог оказаться кто угодно. Однако я сомневаюсь. Для простого грабителя нападавший был слишком хорошо одет и упитан.
Капитан Драккен поняла, что недооценивала Дидрика. Он умнее, чем она думала, и не трус - не побоялся побеспокоить командира.
- Я решил, что вам следует об этом знать. - Дидрик был бледен и переминался с ноги на ногу, ожидая, что скажет капитан.
- Ты опознал грабителя? Может, кто-то из стражников арестовывал его раньше?
- Нет, - медленно покачал головой лейтенант. - Мы не нашли никого, кто знал бы этого человека. Наверняка его знакомые побоялись назвать себя, узнав, что он совершил измену и напал на самого Избранного.
Вне всяких сомнений, точно так же представила себе дело и лейтенант Эмбет. Но интуиция подсказывала капитану Драккен, что Дидрик прав: совпадение чересчур странное. Вдобавок капитан знала то, чего не знал ее подчиненный: кто-то в Кингсхольме пытается уничтожить Избранного - сначала с помощью колдовских чар, теперь - наняв убийцу. Так или иначе, цель у врага остается прежней.
- Ты правильно сделал, что пришел ко мне, - сказала капитан Драккен. По лицу Дидрика было видно, что у него буквально гора с плеч свалилась. - Скажи писцу, чтобы подготовил новый приказ. Отныне за Избранным будет присматривать кто-то из стражи. И днем, и ночью. Он должен держаться на расстоянии, но если с Избранным что-то случится, я хочу, чтобы рядом с ним был наш человек. И объяви, что разбойников я приказываю брать живьем - конечно, по возможности. Необходимо выяснить, кто их посылает.
- Девлину это не понравится, - заметил Дидрик.
Капитан знала: Девлин просто придет в ярость. Она и сама бы разозлилась, если бы к ней приставили телохранителя. Но...
- Мы не обязаны доставлять Избранному удовольствие. Наша задача - следить за порядком в городе, и если среди нас завелся предатель, мы должны его найти. Это понятно?
- Да, капитан, - четко ответил лейтенант Дидрик. Он отдал честь, прижав кулак правой руки к левому плечу, и вышел.
Капитан Драккен почувствовала удовлетворение. Наконец-то у них появилась первая ниточка. Плохо, что Девлин убил нападавшего, прежде чем того успели допросить, ну да ладно. В следующий раз они будут готовы к встрече.

XIX

Наступила зима. Придворные, которые не уезжали на это время из Кингсхольма, сменили шелк и бархат на шерсть и меха. Снег - большая редкость в Дункейре - шел здесь почти каждый день и вскоре укрыл столичные улицы белым одеялом. Жизнь во дворце замерла, и Девлину почти не приходилось появляться при дворе. Все свое время он посвящал оттачиванию боевых навыков, но постепенно пришел к выводу, что раньше весны ничего чрезвычайного не произойдет.
После того как он продемонстрировал свое мастерство, метание ножей превратилось в повальное увлечение среди стражников. Глядя на их неуклюжие попытки, Девлин стал обучать их этому искусству. Со временем они обрели ловкость в обращении с ножами, и те уже не представляли угрозу для них самих. Стражники научились довольно точно метать ножи, хотя уровня Избранного не достиг никто.
Когда лейтенант Дидрик предложил Избранному брать у него уроки владения мечом, Девлин согласился лишь от скуки. Он не привык бездельничать, а тренировки с мечом - не худший способ убивать время. Лейтенант начал с того, что показал Девлину основные комбинации. Тщательно отработанные приемы Дидрика напомнили Девлину о долгих часах, которые он провел, наблюдая за упражнениями Керри. Он быстро выучил эти комбинации и так много тренировался, что скоро его движения приобрели автоматизм.
С учебными поединками дело оказалось сложнее. Девлин обнаружил, что размахивает мечом, словно топором, или пытается нанести сопернику удар плашмя, как будто держит в руках дубинку. Однажды, когда Дидрик разозлил его в поединке, Девлин отбросил меч, схватил ошеломленного лейтенанта за плечи и принялся трясти его. Наблюдавшие за ними стражники просто катались по полу от смеха.
В тех редких случаях, когда ему хотелось побыть в компании, он проводил часы в павильоне стражи или выходил в старый город и заглядывал в таверну, где играл Стивен. Люди привыкли к Избранному и уже не шарахались, когда видели его на улицах, хотя особого почтения или дружелюбия по-прежнему не выказывали. Только стражники и Стивен видели в нем живого человека, а не просто громкий титул.
В ночь, когда произошло нападение, Девлин сидел в «Поющей рыбе», куда заглянул проведать менестреля. За ужином они обменялись новостями и поболтали о том о сем, обсудив последние слухи, ходившие при дворе. Девлин расслабился - и, пожалуй, даже чересчур, потому что утратил бдительность. В мгновение ока грабитель набросился на него и обхватил его шею тонкой кожаной удавкой. Будь нападавший чуть повыше или попроворней, Избранному не миновать бы смерти. Но грабитель накинул удавку слишком низко, и она зацепилась за пряжку на плаще, которая не дала туго сдавить горло. В этот момент сработали боевые рефлексы Девлина. Судорожно вдохнув, он схватил удавку правой рукой, а локтем левой резко двинул нападавшему под ребра. Тот застонал и ослабил хватку. Девлин снова глотнул воздуха, напряг мышцу предплечья, и нож лег ему в ладонь. Перевернув кисть, он нанес удар назад и, почувствовав, что лезвие вошло в плоть, рванул его вверх. Теплая кровь хлынула ему на руку. Грабитель отпустил удавку и рухнул на мостовую, воя от боли. Девлин сдернул кожаный шнурок с шеи и, хватая ртом воздух, согнулся пополам в приступе кашля.
Нападавший истек кровью и умер еще до того, как прибежали стражники. На этом бы все и кончилось, однако на следующее утро Девлин узнал, что капитан Драккен приставила к нему постоянную охрану. Как только он выходил из помещения, поблизости обязательно оказывался кто-то из гвардейцев. Сначала он не обращал внимания на путавшихся под ногами стражников, но потом убедился, что они повсюду следуют за ним - иногда в форме, иногда нет. Девлин словно обрел вторую тень.
Как он ни ругался с капитаном Драккен, та не собиралась отменять приказ. Она была уверена, что нападение - не просто случайная попытка ограбления и что ниточка ведет к предателю, который, как они оба знали, затаился где-то в городе. Девлин соглашался с логикой капитана, но не с ее методами. Он стал действовать хитростью, стараясь избавиться от своих телохранителей. Увы, они только еще крепче в него вцепились. Для стражников это превратилось в своеобразную игру: охранять Избранного всю смену, ни разу не выпустив его из виду, стало делом чести.

* * *

Через три дня после нападения мастер Дренг прислал Избранному записку, сообщая, что хочет поговорить с ним. Девлин отправился к магу. На этот раз старый слуга не мешкая впустил гостя в дом и проводил к лестнице, ведущей в кабинет Дренга. Взбираясь на верхний этаж, Девлин заметил, что в отличие от его предыдущего визита комната ярко освещена.
- А, ты получил мою весточку, отлично! - воскликнул придворный маг, когда голова Девлина показалась над полом. - Хорошо, что ты пришел так быстро. - Мастер Дренг отложил свиток, который читал, и подошел к Девлину, протянув ему руку.
Девлин пожал ее, удивляясь этому дружескому жесту. Пытаясь прочесть мысли мага по выражению его лица, Девлин заметил, что впервые за время их знакомства глаза мастера Дренга чистые и ясные, а рука не дрожит. Для человека, который, как известно, дня не мог прожить без бутылки, перемена была разительной.
- У тебя появился новый шрам. Я слыхал, ты с кем-то подрался, но, судя по шраму, дело серьезнее, чем я думал.
- Ерунда, - отмахнулся Девлин, хотя в душе знал: кто бы ни подослал убийцу, он сделает это снова. Капитан Драккен была того же мнения, потому что и сейчас переодетый гвардеец незаметно для других дежурил на площади, ожидая, когда Девлин выйдет на улицу.
Мастер Дренг покачал головой, но спорить не стал.
- Иди сюда, - сказал он, махнув рукой на стопки книг и груды свитков на столе. - Я хотел рассказать, что мне удалось узнать об элементале.
- Ты знаешь, кто послал его?
- Нет, - ответил маг. Из-под самого низа стопки он вытащил небольшую книгу в красном кожаном переплете и раскрыл ее на странице, заложенной алой лентой. - Но я знаю, что это было. Вот послушай: «Чародей способен придать элементу тьмы любую форму. Чем сильнее маг, тем больше вещества тьмы он в состоянии связать. Порождение мрака всегда имеет черный цвет, который поглощает любые другие оттенки. Чаще всего появляется в форме человека или зверя, хотя может быть и бесформенным. Оружие не причиняет ему вреда. Уязвима лишь воля чародея, его создавшего: когда концентрация воли начинает слабеть, элементаль теряет очертания и исчезает из видимой плоскости бытия».
- Это все? - разочарованно спросил Девлин, ожидавший большего.
Мастер Дренг захлопнул книгу.
- Далее автор говорит о том, что создание тьмы можно уничтожить, если в нужное время маг первого ранга произнесет заклинание света Микаэлы.
- А что мне пользы от того? - пожал плечами Девлин. Неужели мастер Дренг позвал его только за тем, чтобы прочесть это? Девлину прекрасно известно, что во всем королевстве нет мага первого ранга. Если враг вызовет еще одного элементаля, Избранному придется рассчитывать только на себя. Как и раньше.
- Ты что, не понимаешь? Элементаль создан магом, его силой и волей. Чародей был связан с этим существом, и, когда ты уничтожил элементаля, маг почувствовал на себе отдачу. Если сгусток отрицательной энергии и не убил его, то по меньшей мере изрядно покалечил!
- Теперь понятно, почему он больше не использовал магию, - задумчиво проговорил Девлин.
- И почему переключился на более «земные» инструменты, - добавил мастер Дренг и пальцем изобразил петлю вокруг шеи.
Как ни странно, объяснение выглядело вполне правдоподобным. Противник, у которого хватало силы отправить по следу Избранного подобное существо, не ограничился бы одной атакой, если только сам не пострадал, когда элементаль сгорел.
Это не означало, что Девлин в безопасности. Чародей мог просто получить ранение и сейчас выжидал, накапливая силы для следующего удара. И все же теперь о враге известно больше, чем прежде.
- Спасибо за сведения.
- Есть и еще одна причина для нашей встречи, - сказал мастер Дренг. - Дай-ка мне свой перстень.
- Зачем?
- Вопросы нужно было задавать до того, как ты стал Избранным. Дай мне перстень.
Девлин снял перстень с пальца и протянул магу. Мастер Дренг положил его в серебряную чашку, которую поставил на середину стола. Затем подошел к шкафу и выбрал из длинного ряда склянок хрустальный пузырек, наполненный темно-зеленой жидкостью. Вернувшись к столу, он вылил жидкость в чашку, так что она закрыла перстень.
Мастер Дренг простер руки над чашкой, закрыл глаза и принялся нараспев читать заклинание. Девлин отступил на шаг. Над чашкой появился зеленый дымок. Завиваясь кольцами, дым уходил вверх и исчезал под крышей. Через несколько минут мастер Дренг завершил магический ритуал, опустил руки и открыл глаза.
Девлин подошел к столу и заглянул в чашку. Зеленая жидкость испарилась; перстень лежал на дне и по виду ничуть не изменился.
Дренг вынул его из чашки и отдал Девлину.
- Надень, - приказал он. Девлин послушался.
- Что ты делал?
- Скажу чуть позже, - улыбнулся маг. - Сначала достань бутылку вина вон из того шкафа.
Девлин пожал плечами. Ну что ж, если маг хочет поиграть с ним в загадки, пожалуйста - он не против.
Девлин подошел к шкафу, протянул руку и уже почти коснулся бутылки, но тут его перстень стал горячим и начал жечь палец. Девлин отдернул руку. Жжение тотчас прекратилось.
- Что это было? - недоуменно спросил он.
- Вино отравлено, - ответил маг.
- Отравлено?
- Да. Я хотел проверить, действуют ли чары. Человек, у которого есть враги, должен многого остерегаться. Перстень предупредит тебя о яде или снотворном.
Это был щедрый подарок.
- Я - твой должник, - серьезно сказал Девлин.
- Нет. Ты ничего мне не должен. Защищать Избранного - одна из обязанностей Верховного Мага, состоящего на службе при дворе короля. Я должен был сделать это гораздо раньше. - Мастер Дренг взял со стола свиток и, лениво им поигрывая, устремил взгляд куда-то вдаль. - После того разговора в храме я много думал о своих обязанностях и ошибках.
Девлин почувствовал неловкость. Покинув храм, он тогда сразу раскаялся в своей несдержанности и ругал себя за то, что проявил слабость перед капитаном Драккен и магом. Ему до сих пор было стыдно за вспышку гнева, хотя он и старался не вспоминать о ней. Как оказалось, мастер Дренг не забыл об этом.
- Я много узнал о заклятии уз, - сказал маг.
- Не продолжай. Что сделано, того не воротишь, - остановил его Девлин.
Да, Дренг наложил на Избранного ненавистное заклятие, но ведь не он сотворил его. Маг просто выполнял свой долг, и Девлин не имел права винить его за это. Подарок мага - оберегающие чары - с лихвой искупал все обиды.
Губы мастера Дренга сжались в тонкую ниточку.
- Заклятие наложено на тебя, и ты имеешь полное право знать то, что знаю я.
После долгой паузы Девлин медленно кивнул.
- Заклятие уз действует на твое сознание, - начал объяснять маг. - Само по себе оно не различает добра и зла, но воспринимает все события через твое чувство справедливости или, если хочешь, добродетели. Узы поднимают планку жизненных норм Избранного и побуждают его принимать решения, невзирая на человеческую слабость.
Неужели такое возможно? Заклятие уже несколько раз толкало Девлина на поступки, о которых он и подумать не мог. А маг утверждает, что узы не управляют сознанием Девлина, но лишь придают форму чему-то, что всегда хранилось в глубине души. Он не желал в это верить.
- Ты ошибаешься, - упрямо возразил Девлин. - Как же быть с теми, у кого нет совести, нет чувства справедливости? Как заклятие действует на них?
- Оно и не действует. Недостойные не проходят ритуал посвящения.
- И ты видел, как это происходит?
- За пять лет, что я служу придворным магом, дюжина мужчин и женщин не выдержали испытания и погибли, - негромко сказал мастер Дренг, чуть побледнев.
Девлину тоже стало не по себе. Ясно, почему почти никто не верил, что он переживет церемонию.
- Обычно мы говорим, что недостойных настиг гнев Богов, - продолжал мастер Дренг, - но, что самое интересное, Боги начали отвергать претендентов только после того, как появилось заклятие уз.
Значит, недостойных карали не Боги, а заклятие. Что ж, это объяснение намного логичнее по сравнению с верой в то, что Богов всерьез волнует судьба королевства и они лично отбирают Избранных.
- Узы дают одно преимущество: раз на тебя наложено заклятие, над тобой не властны никакие другие чары.
То есть ни один маг не в силах воздействовать на сознание Избранного, потому что оно подчиняется только заклятию уз. Это, конечно, не так уж и важно, но Девлин все-таки отказывался верить, что узы - всего лишь проявление его собственной воли. Что бы там ни говорил мастер Дренг, заклятие - внешняя сила.
В то же время маг подсказал Девлину, как контролировать узы. Заклятие нельзя подчинить себе, однако, если как следует сосредоточиться, можно попробовать направить его мощь в нужное русло. Именно это и случилось на Долгом озере: Девлин устоял перед искушением открыто атаковать скримзаля и тем самым обречь себя на верную смерть. Он сумел обуздать силу заклятия уз и придумал план, имевший шансы на успех.
- Еще раз спасибо за оберег, - сказал Девлин. - Я подумаю над твоими словами.
В следующий раз, когда заклятие проснется в его сознании, побуждая к действию, он подготовится к этому получше.

* * *

Приближался День Зимнего Солнцестояния; в Джорске его называли Праздником Середины Зимы и начинали готовиться к торжествам загодя. Девлин тоже сделал кое-какие приготовления. За неделю до праздника он перестал скрываться от приставленных к нему гвардейцев, хотя по-прежнему жаловался капитану Драккен на чрезмерную опеку. Он выбрал другую тактику, решив измотать телохранителей. Дни напролет он бродил по Кингсхольму без всякой видимой цели, и вскоре сопровождавшие его стражники изучили каждый уголок как во дворе замка, так и в старом городе. Наконец Девлин нашел, что искал, но и назавтра продолжил прогулки, чтобы не вызвать подозрений у своих охранников.
На базаре он купил медную пластину и набор ювелирных инструментов, при помощи которых превратил пластину в небольшую чашу. Завернув чашу в плотный шерстяной плащ, Девлин спрятал все это за поленницей позади кухни.
В канун Праздника Зимнего Солнцестояния три четверти стражников патрулировали улицы города, а те, кто заступал на дежурство следующим утром, в этот вечер были свободны. Счастливчики решили устроить дружескую вечеринку в павильоне стражи и пригласили на нее Избранного, сказав, что он может присоединиться к ним, если устанет от официальных торжеств при дворе. Девлин отвечал уклончиво, стараясь не выдавать своих планов.
В день праздника он, не изменяя привычке, поупражнялся с арбалетом и мечом, затем отправился в павильон стражи, как делал всю неделю. Там он снял с себя тяжелую верхнюю одежду и повесил ее на вешалку рядом с куртками других стражников. Войдя в просторный общий зал, немного поболтал с лейтенантом Дидриком. Бейра, его сегодняшний телохранитель, сел за стол у двери. Видя, что Избранный направился в умывальню, он остался на месте, уверенный, что Девлин, как всегда, вымоет руки и вернется.
Но в этот день Избранный поступил иначе. Ему повезло - умывальня была пуста. Девлин подошел к окну, открыл его и, убедившись, что поблизости никого нет, просто выпрыгнул во двор. Подгоняемый морозом, он быстро зашагал к кухне и вытащил из-за поленницы свой сверток. Надев плащ и опустив на лицо капюшон, Девлин превратился в обычного ремесленника, спешащего закончить дела и повеселиться на празднике.
Стражники у восточных ворот даже не взглянули на него, когда он присоединился к толпе слуг, торопливо покидавших замок, чтобы вместе с друзьями и близкими отметить День Зимнего Солнцестояния. Некоторое время Девлин держался толпы и свернул в старый город, только когда стражники у ворот не могли его больше видеть.
К закату он добрался до храма Божественной Четы, легко преодолел низкую стену и спрыгнул на другую сторону, во двор. Как и раньше, снег тут лежал нетронутым белым покрывалом. Можно не опасаться, что кому-то вздумается сюда прийти.
В самом центре двора рос священный дуб Матери Теи. Девлин встал на колени и стал разгребать снег, пока из-под него не показалась голая земля.
Это чужая страна. И чужая земля. И все же под ногами у Девлина - настоящая земля, перед ним - дерево, а над его головой - высокое небо. Пусть джорскианцы этого и не знают, но Девлин уверен - в эту ночь мертвые приходят сюда, в священное место, так же, как и в Дункейре.
Из-под полы плаща Девлин извлек медную чашу и поставил ее себе на колено. Он расстегнул плащ, выпростал левую руку и вспорол рукав, обнажив предплечье. Правой рукой достал из-за пояса кинжал и торжественно произнес:
- Хаакон, Владыка Закатного Царства, к тебе обращаюсь я, Девлин, сын Камерона и Талайт, когда-то прозванный Девлин Золотые Руки. Я приветствую своих мертвых. Пусть память моя облегчит их бремя. - Девлин поднял кинжал. - Кормак, я помню о тебе.
Крепко стиснув кинжал, он сделал неглубокий надрез на внутренней стороне руки чуть ниже локтя. Кровь закапала в чашу, и Девлин вспомнил своего старшего брата. Он был благородным и великодушным. Несмотря на пять лет, разделявшие их, Кормак ни разу не пожаловался на младшего братишку, повсюду таскавшегося за ним и во всем ему подражавшего. Кормак всегда был впереди, а Девлин следовал за ним. Но теперь Кормак покинул этот мир, и Девлин не может идти за ним.
- Беван, сын Кормака и Агнеты, я помню о тебе.
Девлин сделал второй надрез, параллельный первому.
Перед ним встал образ девятилетнего Бевана, старшего из детей Кормака и больше всех похожего на отца. Беван так гордился, когда отец разрешил ему работать вместе с ним. Теперь Бевана тоже нет...
- Лисса, дочь моя, отрада моего сердца, дочь Керри, моей возлюбленной, я помню о тебе, - проговорил Девлин. Он заморгал, стараясь удержать слезы, и рука его лишь слегка дрогнула, когда он в третий раз провел лезвием по коже. Нельзя поддаваться горю. Не сейчас. Лисса была невинным младенцем... даром Богов. Он не заслужил этот дар, и Боги забрали его обратно.
- Керри, дочь Исабели и Дункана, Керри Гордая, Керри Смелая, Керри Неистовая, я помню о тебе в этот день, как и во все другие дни и ночи. - Девлин сделал последний надрез, и лезвие глубоко вошло в его плоть.
Засунув кинжал за пояс, он сжимал руку до тех пор, пока кровь из всех четырех надрезов не заполнила чашу до половины. Затем поставил чашу перед собой и склонился, коснувшись лбом земли. В этом положении он замер на несколько минут, а потом выпрямил спину.
- Знайте, что вы не забыты, и покойтесь с миром. Владыка Хаакон, призываю тебя в свидетели, эти четверо - невинны. Я и только я виновен в их гибели. По праву крови я беру на себя тяжесть их прегрешений. Все, что они не завершили в жизни, завершу я. Да будет так.
Девлин закончил молитву, и последние лучи солнца померкли за горизонтом.
Он перевязал кровоточащие порезы полоской от распоротого рукава, застегнул плащ и накинул на голову капюшон.
Холод от мерзлой земли пробирал его до самых костей. Слезы, которые он удерживал все это время, теперь катились по его щекам и, падая на плащ, превращались в льдинки. Девлин скорбел молча, ибо никакой звук не мог выразить глубину его горя.

Предыдущая страница 15 Следующая страница


Выбор Девлина 16

* * *

- И мы встретимся сно-о-ва, - пропел Стивен, растягивая слова, и взял последний аккорд на лютне.
Наградой ему стали восторженные аплодисменты нескольких десятков стражников, свободных от дежурства, и их товарищей, собравшихся в павильоне, чтобы отметить Праздник Зимнего Солнцестояния.
Стивен улыбался, довольный, что принял приглашение гвардейцев. Его зазывали и в другие места, где публика была побогаче и повлиятельней, но после возвращения в город менестрель полюбил компанию стражников, да и они тепло относились к нему. Его баллады всегда вызывали у них бурный восторг. Петь для них - совсем не то, что выступать перед пресыщенными аристократами.
Стивен посмотрел налево - к нему присоединилась Дженна, игравшая на барабане, и скрипач Торнке, оба - стражники, но для музыкантов, игравших по случаю, - весьма одаренные.
- Ну что, сыграем «Сердце Зимы»? - подмигнул им юный менестрель, назвав популярный танец.
Торнке и Дженна кивнули. Стивен наиграл первые ноты мелодии, и музыканты подхватили ее.
Обводя глазами переполненный зал, юноша заметил, что через толпу кто-то пробирается, причем этот кто-то движется по направлению к нему. Танцующие расступились, и менестрель увидел, что они пропускают вперед капитана Драккен. У Стивена возникло нехорошее предчувствие.
Подойдя ближе, капитан Драккен поймала его взгляд и жестом подозвала к себе. Нагнувшись к уху Торнке, менестрель сказал:
- Играйте без меня, я скоро вернусь.
Стивен поставил лютню в угол и поднялся. Музыканты не останавливались - Торнке заиграл веселую деревенскую джигу. На отсутствие Стивена внимания не обратил почти никто.
Капитан Драккен отвела его в сторону. Громкая музыка не позволяла посторонним услышать, что она говорит.
- Ты видел Избранного?
- Его здесь нет.
- Он был здесь сегодня?
- Нет, - ответил Стивен, раздумывая, насколько откровенным следует быть с этой женщиной. - Но я и не ждал его.
- Ты знаешь, где он?
- Понятия не имею.
Капитан Драккен потерла подбородок. В глазах ее промелькнула тревога.
- Он улизнул от охранявшего его стражника почти шесть часов назад. Мои люди обыскали каждую пядь вокруг замка, но Избранного простыл и след.
- На вашем месте я бы не беспокоился.
Капитан Драккен горько усмехнулась.
- Тебе легко говорить. Не на тебя дважды покушались за последний месяц. Я имею в виду те две попытки покушения, о которых мне известно. Черт бы подрал этого упрямца! Ну почему он выбрал именно эту ночь для своих похождений? Половина Кингсхольма надралась в стельку, а вторая половина усердно пытается примкнуть к первой. Стражники рассредоточены по всему городу, чтобы хоть как-то поддержать порядок, и в это самое время он решает ускользнуть! - Капитан Драккен укоризненно покачала головой. - Мы и раньше, случалось, выпускали его из виду, но чтобы так надолго - еще ни разу. Боюсь, как бы не случилось чего плохого.
Она и вправду выглядела сильно обеспокоенной. Стивен заколебался. Если бы Девлин захотел, он сам сообщил бы ей о своих намерениях. Юноше казалось, что рассказать капитану Драккен о том, что ему известно, - значит предать дружбу. Ну а если смолчать, она поднимет на ноги всю королевскую стражу, и если Девлина найдут, это будет еще худшим предательством со стороны менестреля.
- Я знал, что Девлин не придет, потому что кейрийцы не отмечают Праздник Зимнего Солнцестояния. Сегодня у них очень важный день - День Поминовения, - объяснил Стивен.
- Поминовения чего или кого?
- Мертвых.
Глаза капитана расширились от изумления.
- Это он сказал тебе?
- Нет, он ничего мне не говорил. Но я немного знаком с традициями его народа. В этот день каждый кейриец оплакивает умерших родных и близких. Не ищите его, он сам вернется. Если кто и заслужил право провести этот день наедине со своей скорбью, то это Избранный.
Стивен собрался уходить, однако Драккен удержала его за рукав. Юноша неохотно обернулся.
- Ты знаешь что-то, чего не знаю я? - сурово спросила капитан королевской стражи.
Стивен спокойно выдержал ее взгляд.
- Ничего такого, чем бы я мог поделиться с вами. Повторяю, оставьте его в покое.
Не сводя глаз с лица менестреля, капитан Драккен медленно кивнула.
- Я подожду еще час после рассвета, - сказала она.
Стивен вернулся в зал и занял свое место на подмостках, но мысли его были далеки от музыки. Правильно ли он поступил? А что, если капитан Драккен права, и Девлин в самом деле попал в беду? Может, уговорив капитана подождать, Стивен, сам того не желая, навредил другу? Нужно верить в своего товарища, мысленно повторял менестрель. Девлин в состоянии постоять за себя. Он нарочно оставил в дураках охрану, потому что хотел побыть один. Это его право и обычай его народа.
Стивен всерьез занялся изучением всего, что связано с ремеслом менестреля. Со временем он стал немного понимать кейрийский язык. Девлин никогда не спрашивал, а Стивен не видел причин рассказывать об этом - особенно после того, как слышал разговоры Избранного во сне, когда того снедала лихорадка и мучили кошмары. Стивен понял лишь часть из того, что бормотал Девлин, но и этого оказалось более чем достаточно.
«Керри» было лишь одним из имен, которые называл Избранный. Кого еще он оплакивает, менестрель не знал, но он своими глазами видел всю глубину страдания и боли, скрываемых Девлином от окружающего мира. Если бы Девлин позволил, Стивен разделил бы с ним скорбь, но об этом не было и речи. Менестрелю только и оставалось, что хранить тайны Избранного, как свои собственные.

* * *

Девлин плакал, пока не выплакал все слезы, однако бездонный колодец его горя был неисчерпаем. Он вновь и вновь перебирал свои грехи и потери, пока не почувствовал головокружение от печали и целого дня поста. Он настороженно прислушался, но не разобрал других звуков, кроме биения собственного сердца и свиста ветра в ветвях. Ночь близилась к концу, и Девлин понял, что мертвые не хотят с ним говорить.
Может быть, Владыка Хаакон уже отпустил им все прегрешения, и они больше не скитаются по земле. А может, их души витают над родными холмами Дункейра, и им нет нужды отвечать на зов Девлина в чужой стране.
Или они просто не желают говорить с ним, думая, что он забыл их. Прошлой зимой Девлин метался в бреду, сгорая от лихорадки, вызванной ранами, которые он получил в схватке с котравами. Он скорчился в их логове, ожидая смерти, но через несколько суток обнаружил, что все еще жив... и что пропустил День Поминовения. Только год спустя он искупил эту вину. Он выполнил свой долг перед семьей Кормака, обеспечив его жену и детей до конца жизни. Он призвал в свидетели Владыку Хаакона и взял на себя грехи, отягощавшие души тех, кто ушел из этого мира раньше срока.
С первыми лучами рассвета Девлин обрел мир в душе. Он сделал все, что мог. Все, что по силам смертному - ведь не в его власти вернуть к жизни мертвых или изменить прошлое. Он взял на себя их грехи и теперь без страха ждал того дня, когда Боги свершат над ним свой суд.
Девлин растер замерзшие пальцы и достал из кармана фляжку и кремень. Он налил спирт в чашу и поджег его. Языки вспыхнувшего пламени лизали стенки медной чаши. Когда огонь погас, Девлин снова спрятал чашу под плащом. Добрый глоток кельджа согрел его внутренности и заставил кровь бежать быстрее по жилам. Ноги затекли от долгой неподвижности, и, с трудом поднявшись, Девлин прислонился к дубу, словно старик.
Немного постояв, он отправился обратно во дворец.

XX

Медленно, почти неуловимо, зимние морозы уступили место весеннему теплу. Империя постепенно пробуждалась к жизни, точно огромный зверь, потягивающийся после долгой спячки.
Первыми в столицу прибыли посланцы из дальних провинций с вестями о трудностях и бедах, вызванных стужей. За ними в Кингсхольм съехались знатные вельможи со своими приближенными. Придворные аристократы тоже стряхнули с себя зимнюю хандру: рушились старые союзы, появлялись новые.
Королевский замок, долгие месяцы пустой и гулкий, заполнился людьми. Дворяне, много лет не посещавшие столицу, непременно хотели напомнить о себе королю. Даже Девлин заметил, что во дворце гораздо больше народу, чем в прошлом году, хотя причины этого он узнал только после объяснений Стивена.
Впервые за много лет в Кингсхольм приехали дворяне из приграничных провинций. Почти каждую провинцию представлял барон или баронесса. Среди прочих здесь был Рикард, тан Мирки. Он привез с собой лорда Далкассара - того самого, которого Девлин спас от рук убийц на постоялом дворе. Девлин получил приглашение к лорду Рикарду и целых полчаса испытывал неловкость, выслушивая бурные изъявления благодарности от лорда Далкассара. Когда тот наконец ушел, лорд Рикард пообещал Избранному свою поддержку, но в то время Девлин не придал значения его словам.
Затем появилась леди Фальда, баронесса Денвира - провинции, граничившей с Миркой на западе. Она настояла на беседе с Избранным с глазу на глаз, и хотя она не дала ему никаких обещаний, этого вполне хватило, чтобы по дворцу поползли слухи.
Вслед за леди Фальдой Избранного навестила Сольвейг, старшая сестра Стивена и будущая баронесса Эскера. Стивен изображал, что рад видеть сестру, однако ее присутствие означало, что он больше не мог притворяться простым менестрелем. Новость о том, что Стивен - юноша благородных кровей и сын барона Эскера, была встречена с большим недоверием. Кое-кто из придворных начал коситься на Избранного, подозревая, что всем известная дружба между ним и менестрелем служила доказательством тайного союза или, того хуже, сговора.
Девлин постепенно начал разбираться в сложном переплетении дворцовых интриг. На первый взгляд, все члены королевской свиты находились в добром согласии под властью короля Олафура, но, если присмотреться, становилось понятно, что это всего лишь иллюзия. Придворные разделились на три группы.
В первой объединялись «старики» во главе с герцогом Джерардом и леди Ингелет. Сюда входили самые богатые и родовитые кланы, которые ведали внутренними делами государства и все эти годы жили припеваючи.
Второе крыло, поменьше, состояло из провинциальных дворян и их союзников - тех, на чью долю сыпалось больше всего неприятностей и кто боялся, что в следующий раз очередь дойдет и до них. Эти жаждали перемен, но никак не могли прийти к соглашению, как лучше действовать. Они постоянно ссорились между собой, воюя за власть и влияние при дворе.
Существовала и третья группа, члены которой не надеялись на своего монарха и считали, что нужно принимать решительные меры немедленно, при поддержке короля и Совета или без оной. Этот союз был самым малочисленным, потому что очень немногие отваживались открыто выражать свои взгляды. К полному удивлению Девлина, оказалось, что свои надежды приверженцы этой группы связывают именно с ним.
Он никогда не боролся за власть, однако благодаря своему титулу невольно приобрел ее. За полтора десятка лет только Девлин из всех Избранных уцелел после первого задания. Он показал себя настоящим воином, с силой которого следует считаться. Если ему и дальше будет сопутствовать успех, он обретет еще большую власть. По крайней мере так, очевидно, считали его враги, иначе зачем было подсылать к нему убийц?
Девлин отказался возглавить кучку придворных, недовольных положением дел в королевстве, но предложил себя в качестве советника - равного среди равных, как это принято в Дункейре. Ответ он давал всем один и тот же: с трудностями в королевстве справиться нелегко. Нужно рассчитывать на взаимную помощь и быть готовыми на большие жертвы. Перед рассветом ночь наиболее темна - прежде чем что-то улучшится, им всем придется пережить тяжелые времена, и, возможно, далеко не все утраченное удастся восстановить.
Некоторых позиция Избранного не устраивала, и они по-прежнему согласно внимали глупостям, которыми их успокаивал герцог Джерард. Лишь горстка придворных не желала слушать сладкие речи. С помощью Девлина они начали строить собственные планы.
В тот день они собрались в покоях Сольвейг, которые стали для них импровизированным залом совета. Сольвейг во многом походила на своего отца, лорда Бринйольфа. Она обладала такой же прямой и прагматичной натурой и была лишена наивности и мечтательности, свойственной ее младшему брату. Как никому другому ей было известно, что творится вблизи границ и как трудно будет навести порядок.
Стивен тоже приходил на собрания - здесь могла пригодиться его осведомленность в истории тех времен, когда королевство сталкивалось с подобными проблемами.
Кроме них, присутствовал лейтенант Дидрик. Хотя формально капитан Драккен держала нейтралитет, но расписание дежурств Дидрика таинственным образом изменилось, чтобы Избранный в любой момент мог воспользоваться познаниями лейтенанта в военном деле.
В союз также входил молодой и порывистый лорд Рикард, родственников которого спас Девлин, и осторожная леди Фальда, чья провинция всегда была союзником Мирки. Самым последним к ним присоединился лорд Эрлинг из Вильфорта. Эрлинг говорил мало, однако больше других рассчитывал на перемены - в его владениях творились самые страшные бесчинства, и с каждым днем бандиты все больше наглели от своей безнаказанности.
- Надо доказать, что есть другой путь. Нам нужен еще один успех - не мой лично, а общий, победа всего народа, - проговорил Девлин.
- Ты справился со скримзалем, - сказала Сольвейг, - и если не ударишь в грязь и в следующий раз, мы сможем привлечь на свою сторону других лордов. Когда людей наберется достаточно, у нас будет возможность повлиять на один-два голоса в Совете.
Снова спорили об одном и том же. При дворе короля Олафура было сорок влиятельных аристократов и больше сотни менее знатных дворян. Взгляды Избранного разделяли не больше дюжины придворных - и никто из них не входил в Совет.
Девлин и его союзники хотели сделать многое - сформировать из солдат королевской армии отряды и отправить их на помощь тем, кто патрулирует дороги и границы; выделить наиболее пострадавшим провинциям деньги из казны; начать вооружение и подготовку жителей приграничных районов, чтобы те могли хоть как-то защитить себя.
Но повлиять на членов королевского Совета и заставить их круто поменять политику они не могли. Однако так было не всегда. По закону Избранный приравнивался в полномочиях к Первому рыцарю короля и главному советнику, выше которых стоял только сам король. Избранный также имел право голоса в Совете. Время лишило Избранного не только уважения к его титулу, но и реальной власти. В последний раз Избранный принимал участие в заседаниях Совета еще при короле Олавене. Формально Девлин мог выдвинуть свои требования, но к ним все равно бы никто не прислушался. Если он будет настаивать на своих привилегиях, то рискует нарваться на открытый конфликт с королем и его советниками, а этого противостояния ему не выдержать.
Должность Избранного продолжала существовать только благодаря традиции и тому, что король еще не отменил ее. Если Избранный станет помехой, Совет во главе с королем просто издаст закон, лишающий Избранного всех прав, положенных ему по званию. В таком случае Девлин, по-прежнему связанный своей клятвой и чарами уз, больше не получит средств, необходимых для выполнения его обязанностей. С другой стороны, если Девлин хоть как-то не утвердит свои полномочия, толку от него тоже будет не много.
- Советники не дадут вам нового задания. Вы им не нужны, - высказался Эрлинг, до сих пор молчавший. Обычно он предпочитал слушать и лишь изредка осуждал леди Ингелет и других консервативно настроенных членов Совета за то, что они ничего не хотят делать для родного города.
Взгляды всех собравшихся обратились на Эрлинга. Тот смутился и покраснел.
- Я не хотел вас обидеть, милорд, и передал только то, что сам слышал. Они восприняли ваш успех как оскорбление и больше ничего вам не поручат. Надо подождать, пока какая-нибудь провинция не обратится к вам за помощью.
Девлин кивнул. Эрлинг прав. Еще недавно молодой лорд имел доступ в самые узкие круги при дворе, и у него, несомненно, есть свои источники информации, которых, к сожалению, нет у остальных союзников Избранного. Именно поэтому против присутствия Эрлинга на «малом совете» не возражали, хотя пока что особо дельных предложений он не высказывал.
- А что, если Избранного попросят изгнать болотную ведьму или обратятся еще с каким-нибудь пустяком? - обеспокоенно спросила немолодая леди Фальда. - Времени это займет немало, а нашим планам серьезно помешает.
Девлин признал и ее правоту. Ему не нравилось сидеть во дворце и гадать, из-за чего на этот раз пробудится терзающее душу заклятие уз. Стыдно погибнуть ни за что, когда он может сделать так много.
- Зачем ждать? - воскликнул Девлин, осененный мыслью. - Где написано, что Избранный должен безвылазно торчать в Кингсхольме, пока его не позовут на помощь?
Стивен задумчиво посмотрел на него, потирая подбородок.
- Вообще-то это нигде не написано, но традиция...
- Это стало традицией, потому что предыдущие Избранные не хотели искать приключений на свою голову, - оборвал его Девлин. - У меня другие намерения.
Лейтенант Дидрик кивнул.
- Я мог бы поговорить с капитаном Драккен. Уверен, если мы все как следует продумаем, то найдем повод отправить тебя из Кингсхольма.
- Нет, - решительно возразил Девлин. - Не в обиду капитану Драккен будет сказано, но я не поеду по выдуманному заданию. Это все испортит. Я собираюсь доказать, что готов служить королевству и без понуканий уз.
- И куда ты направишься? - спросила Сольвейг. - Может, в Рингштадт? Весной снова начнутся набеги разбойников на приграничные земли, и лорд Рингштадта очень обрадуется твоему приезду.
- В моей провинции пираты грабят мирканские корабли с товарами. Они уже высосали всю нашу кровь, - вставил лорд Рикард.
- Не забывайте, в Тамараке тоже не все спокойно, - добавила леди Фальда. - Странная болезнь, поразившая посевы, явно вызвана не природой, а каким-то колдуном.
Разгорелся горячий спор. Голова Девлина просто распухла от обилия вариантов. Куда ехать - на север, в Рингштадт и Эскер, или на юго-восток, в Мирку? На юг, в Денвир, или на запад, в Тамарак? Отправиться в тот край, где он нужнее, или взяться за такое дело, которое принесет наибольшую политическую выгоду?
Напасти осаждали королевство со всех сторон, и Девлин уже начал испытывать невольное сочувствие к королю Олафуру. Избранный не может помочь всем сразу, поэтому он должен выбрать что-нибудь одно. Но как сделать выбор, зная, что для кого-то это будет означать жизнь или смерть?
Осознав, что в комнате повисла тишина, Девлин поднял глаза: взоры всех присутствующих были обращены на него.
- Решай сам. Нам все равно не прийти к согласию, - выразила общее мнение Сольвейг.
Девлин вздохнул и взъерошил волосы.
- Давайте посмотрим на карту, - предложил он, поскольку географию Джорска все еще представлял довольно смутно.
Все сгрудились вокруг стола, где Сольвейг развернула карту королевства. Она кратко описала каждую неблагополучную территорию и привела все «за» и «против» выбора того или иного места. Не отдавая предпочтения ни одной провинции, девушка одинаково ровно говорила и о трудностях, которые испытывают союзники ее отца в Рингштадте, и о бедственном положении в Мирке, расположенной далеко на юге.
Когда она закончила, Девлин указал пальцем на пограничную провинцию, которую Сольвейг даже не упомянула.
- А что делается в Коринте? - поинтересовался он.
- Ничего, - пожала плечами Сольвейг.
- Не совсем так, - возразила леди Фальда. - Молодой барон Коринта частенько жалуется, что народ в его провинции неблагодарный и своенравный, хотя донесений о беспорядках оттуда не поступало.
- Боги милуют их, - с горечью заметил лорд Рикард.
Что-то в его словах насторожило Девлина. Он взглянул на карту, соображая, в чем дело. С чего бы это несчастьям обходить стороной одну-единственную приграничную провинцию, когда на все остальные они так и сыплются?
- Коринт, - сказал он. - Я отправляюсь в Коринт.
- Но зачем? - удивился Дидрик. - Они ведь не просили о помощи.
- Потому что я не верю в милость Богов. Должна быть какая-то причина, по которой в Коринте все тихо и гладко, а вокруг - сплошные невзгоды. И эту причину надо выяснить.
- Пустая затея, - недовольно пробормотала леди Фальда.
- Я сделал свой выбор. - Девлин и сам не мог объяснить почему, но чувствовал, что поступил правильно. - Королевский Совет заседает сегодня?
- Да, - ответила Сольвейг.
- Тогда я сообщу им о своем решении.
- Вы не можете заявиться на Совет вот так, без приглашения. Следует подождать, пока король сам вызовет вас.
- Еще как могу, - безрадостно усмехнулся Девлин. - Если на то пошло, всем известно, что я - неотесанная деревенщина, простолюдин с дурными манерами.
- Он просто позорит королевство и всю аристократию, - фальцетом прибавил Стивен, язвительно пародируя надменный тон леди Венделы.
Девлин на секунду задумался.
- Дидрик, скажи капитану Драккен, что я хочу взять с собой дюжину стражников. Мы назовем это учебным выездом, так что пусть подберет надежного сержанта и гвардейцев помоложе, которым полезно потренироваться. Скажи ей, что я выезжаю через пару дней.
- Будет сделано, - отсалютовал лейтенант Дидрик.
- Я тоже соберусь, - заявил Стивен.
Девлин заморгал. Он не рассчитывал, что менестрель захочет сопровождать его в рискованном путешествии. То, что оно будет рискованным, Девлин чувствовал нутром. Как только Избранный выедет за ворота замка, убийцы, подстерегавшие его в Кингсхольме, тут же осмелеют. И это самое меньшее, чего следует опасаться, не говоря уж о том, что ждет его в Коринте. Но раз Стивен желает ехать с ним, Девлин не станет ему запрещать. Менестрель уже доказал, что он храбрый и преданный друг.
- Буду очень рад твоей компании, - улыбнулся Девлин.

* * *

Обычно Девлину было все равно, во что одеваться, однако в этот раз он облачился в серую шелковую сорочку, штаны из замши и серую куртку - парадную форму Избранного. Вместо положенных при дворе туфель он обул сапоги, из которых по бокам угрожающе торчали кинжалы. А в качестве последнего штриха добавил перевязь и прицепил к ремню меч, подаренный капитаном Драккен в день посвящения в Избранные.
Девлин пришел к выводу, что символы имеют большое значение. Разве сам Избранный - не живой символ всех джорскианцев, испытывающих одновременно страх и надежду? Пора напомнить королю и советникам, что им придется смириться с реальностью его существования.
Лейтенант Дидрик и Стивен ждали в коридоре. При виде Избранного в парадной форме лицо Дидрика приобрело озадаченное выражение, а его глаза задержались на перевязи.
- Заседание уже началось? - спросил Девлин.
- Вот-вот начнется.
- Отлично. Посмотрим, что можно добавить к их обсуждениям.
Когда Девлин приблизился к залу Совета, двое стражников у дверей скрестили копья, показывая, что Совет заседает.
- Пропустите, - потребовал Девлин. Стражники посмотрели на него, потом бросили вопросительный взгляд на лейтенанта Дидрика.
- Нам приказано никого не пускать, - объяснил старший по званию стражник.
- Ваши приказы ко мне не относятся, - отчеканил Девлин. - Я, Избранный, под страхом смерти приказываю вам пропустить меня. - Правая рука Девлина будто случайно скользнула к рукояти меча, но он знал, что его напускная небрежность никого не обманула.
- Но... - запротестовал стражник.
- Делайте, как вам говорят, - посоветовал лейтенант Дидрик. Видя, что охранники по-прежнему колеблются, он добавил: - В случае чего отвечать буду я.
Стражники переглянулись, потом развели копья в стороны.
- Жди меня здесь, - бросил Девлин лейтенанту и, толкнув тяжелые двери, распахнул их настежь.
При его появлении советники все как один замолчали. Девлин обвел глазами зал Совета: герцог Джерард прятал хитрую усмешку, леди Ингелет явно была рассержена, а на лице короля, как всегда, застыла неуверенность.
- Как следует понимать ваше вторжение? - произнесла леди Ингелет, поднимаясь со своего места. - Немедленно покиньте зал, иначе я позову стражников.
- Можете не трудиться, они стоят за дверями, - невозмутимо ответил Девлин. - Избранный имеет право обратиться к королю и его Совету, не так ли? Разве я не выполнил задание, которое вы поручили мне летом? По вашему распоряжению я уничтожил чудовище, наводившее ужас на жителей Эскера. На вашу благодарность рассчитывать глупо, но полагаю, что хотя бы несколько минут вашего внимания я вполне заслужил.
Леди Ингелет снова села в кресло.
- Что ж, говорите. Но не ждите, что мы одобрим ваш нелепый план.
Девлин посмотрел на леди Ингелет, и глаза его сузились. Что-то в тоне советницы подсказывало ему: она знает больше, чем говорит.
- Вижу, Эрлинг не терял времени, - пробормотал он.
Леди Ингелет побледнела от гнева, и Девлин понял, что его догадка верна. Значит, Эрлинг их предал. Интересно, что ему посулили взамен - расправу над разбойниками? Деньги на возмещение убытков?
- Почему вы упомянули этого, как его... Эрлинга? - подал голос герцог Джерард.
- Потому что моим доверием пытались злоупотребить, - с намеренным безразличием пожал плечами Девлин. - Не Эрлинг, так кто-то другой. Впрочем, к вероломству джорскианцев я привык.
Один из советников, пожилой лорд, возмущенно зашипел.
- Сами видите, ваше величество, - обратился к королю герцог. - С этим человеком невозможно разговаривать.
- Я пришел сюда не для того, чтобы вести разговоры, просить о чем-то или даже спорить с вами, хотя и дураку ясно, что ваша политика губительна для королевства, - сказал Девлин, обойдя вокруг стола и приблизившись к королю. - Я всего лишь пришел сказать, что через два дня уезжаю.

Предыдущая страница 16 Следующая страница


17 Патриция Брей

- Кто дал вам поручение? - спросил лорд Балдур.
- Никто, то есть я сам, - ответил Девлин. - Не вижу смысла сидеть в Кингсхольме. Если грянет беда, в первую очередь пострадают приграничные провинции. Поэтому я поеду туда и постараюсь сделать все, что в моих силах.
Король Олафур недовольно покачал головой.
- Это против всех традиций. Лучше вам подождать в столице, пока не выяснится, где вы больше нужны.
- Нет, - возразил Девлин. - Я слонялся без дела всю зиму, и теперь пришла пора действовать. Я решил взять с собой отряд стражников и устроить для них учебный выезд.
- Избранный боится за свою жизнь? - язвительно спросил седовласый советник.
- Я готов рисковать, но, по-моему, нигде не сказано, что Избранный должен быть легкой мишенью, - парировал Девлин.
- Мне это не нравится, - медленно произнес герцог Джерард.
По всей вероятности, Джерард просто проявлял осторожность и поддерживал мнение короля, и все же у Девлина поведение герцога вызывало необъяснимую неприязнь. Девлин невольно искал в словах Первого рыцаря тайные намеки и гадал, какой заговор кроется за благообразной внешностью и вкрадчивыми манерами.
В этом-то и заключалась вся сложность. Избранный не сможет уехать без разрешения короля, но убедить нужно не его, а герцога Джерарда и леди Ингелет. Король Олафур последует их совету.
Девлин подошел к герцогу так близко, что при желании мог коснуться его рукой, и посмотрел ему прямо в глаза.
- Герцог Джерард, я не раз слышал, как вы называли должность Избранного пустым пережитком и утверждали, что в таком Избранном, как я, нет проку. Если все мои усилия тщетны, то какая вам разница, останусь ли я в Кингсхольме или уеду на окраины королевства? - Девлин обратил взор на старшую советницу. - Леди Ингелет, вам, разумеется, известно о расколе среди придворных. Многие из недовольных только и ждут, когда найдется предводитель. Кто знает, какую малоприятную личность они выберут для осуществления своих планов? Конечно, с таким, как я, они связываться не станут, однако не кажется ли вам, что в наше неспокойное время мое отсутствие в столице принесет больше пользы, чем вреда?
Сзади раздался приглушенный смешок. Ну вот, хоть кто-то из советников оценил изящество ловушки, расставленной Избранным. Девлин, правда, не посмел обернуться и посмотреть, кто проявил себя его тайным союзником.
- Вы либо слишком умны, либо непроходимо глупы, - надменно проговорила леди Ингелет. - Но я согласна с тем, что вам нет необходимости оставаться в Кингсхольме, где ваше присутствие может... гм... смутить тех... чьи убеждения нетверды.
Герцог Джерард кивнул.
- Я также не вижу причин задерживать вас, хотя не уверен, стоит ли вам брать с собой гвардейцев. Они - всего лишь стражи порядка. Не вижу, на что они могут сгодиться.
- Тогда отправьте со мной отряд королевских солдат, и мы посмотрим, кто лучше подготовлен, - предложил Девлин.
- Думаю, это возможно, - сказал герцог. - С позволения его величества.
Король Олафур нетерпеливо махнул рукой.
- Да-да, хорошо. Идите и больше нас не беспокойте, - сказал он.
- Счастлив служить, - ответил Девлин с поклоном. Ему с трудом верилось в успех. Отвесив еще один поклон, он двинулся к выходу.
У дверей герцог Джерард окликнул его:
- И куда же вы поедете?
- Для начала в Розмаар, а потом туда, куда призовет меня клятва и где во мне будет нужда. - С этими словами Девлин покинул зал Совета.

XXI

На следующий день Девлин методично проверял, все ли готово к завтрашнему отъезду. Путешествие предстоит непростое, не то что их со Стивеном поездка в Эскер. Две дюжины сопровождающих - это не шутка.
Поставленная задача немного пугала Девлина. Он ведь не командир, так как же он может решать, чем вооружить стражников - длинными мечами или короткими? Что лучше - взять пять-шесть солдат и передвигаться быстро или выступить большим отрядом, чтобы в случае внезапного нападения враги не имели перевеса? Он не имеет права принимать эти решения, у него нет ни достаточного опыта, ни подготовки. Однако, несмотря на то, что стражникам все это хорошо известно, они ждут от него указаний.
Девлин поднял голову - в комнату, которую он сделал своим штабом, вошел лейтенант Дидрик.
- Я принес список добровольцев. Ты знаешь почти всех, кроме трех новобранцев, которые вступили в стражу в прошлом месяце.
Девлин пробежал глазами список, удовлетворенно кивая при виде знакомых имен. Как он и просил, в отряд отобрали стражников из младшего состава, прослуживших меньше пяти лет. Наткнувшись на фамилию Бейра, Девлин улыбнулся: значит, срок наказания истек. За то, что в ночь праздника Бейра упустил Девлина, капитан Драккен перевела его охранять тюрьму.

- Командиром назначен сержант Хенрик? Неплохо, - одобрил Девлин. Хенрик, за плечами у которого двадцать лет службы в королевской страже, - опытный воин и своей уравновешенностью окажет положительное влияние на молодых гвардейцев.
Лейтенант Дидрик смущенно кашлянул.
- Вообще-то возглавлять отряд буду я.
- Нет, - возразил Девлин, откинувшись на спинку стула. - Ты нужен капитану Драккен здесь. Я нарочно набрал в отряд новичков, их отсутствие меньше всего скажется на службе.
Лейтенант Дидрик выпрямился и отсалютовал, как это принято у стражников, ударив себя кулаком правой руки в грудь.
- Я подчиняюсь приказам капитана. Позор для гвардейцев выступать под командованием одного сержанта. Уж наверняка с армейским отрядом поедет кто-то из старших офицеров.
- Ясно, - фыркнул Девлин. - По-твоему, капитан Драккен не хочет отправлять свой отряд без офицера, потому что боится, как бы стражники не попали под каблук королевской армии?
- Я не вправе обсуждать приказы командира.
Опасение было весьма здравым. Задумав поход, Девлин не собирался брать с собой солдат, зная, что соперничество между ними и стражниками очень острое и что сводить их вместе не только неблагоразумно, но даже опасно. Позже на Совете Девлин пришел к выводу, что иного способа получить согласие герцога Джерарда нет, и сделал предложение, от которого Джерард не мог отказаться. Теперь все зависит от самого Девлина. Возможно, это и к лучшему, что лейтенант Дидрик будет рядом. Если с Избранным что-то случится, стражникам понадобится хороший командир.
- Передай капитану Драккен, что я благодарю ее за содействие, - уступил Девлин.
- Служить под началом Избранного - честь для меня, - ответил Дидрик, и Девлин не понял, то ли это сказано всерьез, то ли в насмешку.
Окинув взглядом заваленный бумагами стол, Девлин принялся рыться среди пергаментных свитков, пока не нашел перечень, составленный интендантом.
- Вот тебе первое задание, - протянул он свиток лейтенанту. - Проследи, чтобы гвардейцы получили необходимое снаряжение и чтобы все лошади были подкованы заново. Кроме того, я хочу, чтобы ты лично проверил конскую сбрую и каждый гвоздь в подкове. Потом пойдешь к стражникам и осмотришь их оружие. Всех, кто плохо подготовился, вычеркнешь из списка и заменишь на новых. Понятно?
- Да, милорд Избранный.
- И если ты еще раз назовешь меня милордом, мне самому придется научить тебя хорошим манерам, - рявкнул Девлин.
- Осмелюсь напомнить Избранному, что я все еще даю ему уроки владения мечом, - улыбнулся Дидрик.
Раздался стук в дверь, после чего она распахнулась, и в комнату вошел офицер в синей с алым форме королевской армии.
Увидев ненавистные цвета завоевателей, на секунду Девлин ощутил беспокойство. Офицер был одет не в парадный мундир, обязательный при дворе, а в полевую форму солдат, которые покорили Дункейр и теперь держали его под контролем, разместив там свои гарнизоны и укрепления.
- Прапорщик Грегер Миккельсон, - представился он и по-военному отдал честь, приложив ладонь к сердцу и склонив голову. На вид ему было лет двадцать пять - нормальный возраст для прапорщика королевской армии, где существовало много офицерских чинов.
Прапорщик стоял с опущенной головой довольно долго, пока до него не дошло, что Избранный не ответит на его приветствие.
- Вы опоздали, - строго сказал Девлин. - Я ждал вас еще на рассвете.
Офицер растерянно замигал.
- Я поспешил к вам, как только получил приказ.
Лейтенант Дидрик и Девлин переглянулись.
- Видно, никак не могли решить, кем пожертвовать, - жестко усмехнулся Девлин. - Скажите, прапорщик, что плохого вы сделали? За что вас прислали ко мне?
- Простите, не понял, - ответил Миккельсон, вытягиваясь в струнку.
- Если хотите продвинуться по службе, научитесь лгать более искусно, - покачал головой Девлин. - Лейтенант, покажите прапорщику, как это делается.
- Служить под началом Избранного - честь для меня, - без улыбки отчеканил Дидрик.
- Видели? Вот как нужно врать начальству, - наставительно сказал Девлин.
Прапорщик промолчал, на его лице застыло явное замешательство.
Девлин смягчился и, решив больше не изводить офицера, начал отдавать приказы.
- Выступаем завтра в полдень. Если вы с вашим отрядом опоздаете, мы уедем одни.
- Но...
- Не перебивайте. Вот перечень снаряжения, которое понадобится каждому солдату. Лично проследите, чтобы все было готово. Любой, у кого не в порядке оружие или не хватает припасов, будет отчислен из отряда. Мне нужно четырнадцать солдат и один офицер, не больше. Провиант мы нагрузим на двух вьючных лошадей, но это все - никаких слуг, никакой роскоши. Вам понятно?
- Да, - выдавил Миккельсон.
Девлин знал, что обидел прапорщика и что это не самое лучшее начало похода, однако у него не было времени разводить сантименты и нянчиться с недотепами, которые не в состоянии позаботиться о себе сами.
Девлин встал со стула и расстегнул ворот рубашки.
- Видишь это? - Он провел пальцами по горлу, указывая на едва заметный шрам от удавки. - Мои приказы могут показаться чересчур строгими, но я хочу, чтобы все усвоили: едем не на пикник. Я уверен, что нам не однажды придется обнажить клинки.
- Вы ожидаете нападения?
- Да. Я - Избранный и рискую головой, даже когда иду в таверну. Шрам у меня на шее - напоминание того, как сильно враги хотят разделаться со мной. Тем, кто меня сопровождает, тоже не избежать опасностей. Если мы и не столкнемся с наемными убийцами, то встречи с бандитами, разбойниками, пиратами и разными адскими тварями нам уж точно не миновать.
- Но ведь Коринт - мирная провинция, - возразил Миккельсон.
Ах да. Интересно, что еще успел разболтать предавший их Эрлинг?
- Коринт - только одна из провинций, которые я хочу осмотреть, - ответил Девлин. О его истинных намерениях знают лишь немногие, а для остальных они придумали это объяснение. Если Девлин ошибается в своих предположениях, то к югу и востоку от Коринта есть другие провинции, где может потребоваться помощь Избранного.
Он развернул карту и подозвал Миккельсона.
- Смотри. Мы начнем путешествие вот отсюда и поедем до прибрежных провинций. Оттуда наш путь ляжет через Аркилд и Розмаар в Коринт, - пояснил Девлин, пальцем прочертив линию вдоль границ королевства. - После Коринта продолжим двигаться вблизи границы, пока не доберемся до Мирки. Если к тому времени мы еще будем живы, то свернем на запад в Денвир и Тамарак.
Прапорщик Миккельсон с трудом сглотнул.
- Тяжелый будет поход.
- Королевство вокруг нас гибнет, - сказал лейтенант Дидрик. - Времени на увеселительные прогулки нет. А если задача вам не по силам - что ж, обойдемся и без вас. Королевские стражники знают свое дело.
- Даже самый последний из моих солдат в сто раз лучше твоих гвардейцев! - запальчиво воскликнул офицер.
- Хватит, - оборвал его Девлин. - Нечего попусту ругаться. У вас и ваших подчиненных осталось меньше суток на сборы. На вашем месте я бы взял список снаряжения и не мешкая занялся делом.
Прапорщик Миккельсон бросил взгляд исподлобья на Дидрика и повернулся к Избранному.
- Как прикажете, милорд Избранный.
Когда он ушел, лейтенант Дидрик неодобрительно покачал головой.
- Я ему не доверяю. У нас будут неприятности.
В душе Девлин соглашался с Дидриком, но знал, что раз Избранный возглавляет поход, то и тон задавать должен тоже он.
- Один человек ссоры не затеет. Если начнутся беспорядки, я одинаково строго накажу и солдат, и стражников. Никаких ссор, никаких неправильно понятых шуток, ясно? Или стража будет относиться к солдатам с должным уважением, или я отправлю вас всех домой и поеду один.
- Мы задираться не станем, - пробурчал Дидрик, - но...
- Без «но», пожалуйста, - строго сказал Девлин. - Думайте головой и попридержите свое самолюбие. Если дойдет до открытой войны, Джорску понадобятся все воины - и королевские солдаты, и королевские стражники. Придется встать плечом к плечу. Как ты собираешься защищать страну, если не можешь спокойно ехать рядом с одним-единственным прапорщиком и дюжиной солдат?
Лейтенант Дидрик покраснел от стыда.
- Я-то понимаю. А он?
- Не знаю. Но мы дадим ему шанс.

* * *

Стивен наблюдал, как Девлин и капитан Драккен проверяют готовность стражников к походу. Он не слышал, о чем они говорят; время от времени Девлин кивал, будто в ответ на последние наставления капитана. Один раз он посмотрел на солнце, но если и беспокоился, что армейский отряд до сих пор не прибыл, то не подавал виду.
Колокол на башне замка начал звонить полдень. Ему ответили колокола в городе. Девлин подошел к конюху, державшему за поводья его лошадь, и крикнул:
- По коням!
Стивен легко взобрался в седло и поехал сразу вслед за Избранным, бок о бок с лейтенантом Дидриком, позади которого держались четырнадцать гвардейцев.
Девлин хранил непроницаемый вид, но Стивен достаточно хорошо изучил своего друга и поэтому знал: несмотря на внешнее спокойствие, Избранный просто взбешен, что королевские солдаты опоздали к назначенному часу.
Отряд спустился в город и выехал на большую рыночную площадь, где, как всегда, толпились бесчисленные торговцы и покупатели. Стивен обвел взором базарную толчею, зная, что в следующий раз увидит это место не скоро. Краем глаза уловив на дальнем конце площади какое-то движение, менестрель разглядел синее с алым знамя, развевающееся на ветру. Лейтенант Дидрик тоже его заметил и окликнул Девлина:
- Избранный, посмотри. Вон там, слева.
Девлин повернул голову.
- Вижу. Едем дальше.
Они пересекли рыночную площадь. Армейский отряд нагнал их у восточных городских ворот. Прапорщик в сопровождении сержанта-знаменосца подъехал к Девлину.
- Милорд Избранный, - начал он, - мы...
Девлин поднял левую руку, заставив офицера умолкнуть.
- Когда я отдаю приказ, все обязаны беспрекословно подчиняться. На первый раз я вас прощаю. Если это повторится - снисхождения не ждите. Пусть солдаты пристраиваются в хвост за стражей.
- Но...
- Прикажите им встать в строй позади гвардейцев и возвращайтесь ко мне с докладом.
- Да, милорд.
Стражники у восточных ворот вытянулись по стойке «смирно» и отдали честь проезжавшему отряду. Девлин приветствовал их кивком. Оставив город позади, стражники, а вслед за ними и солдаты перестроились в колонну по двое. Через несколько минут прапорщик вернулся во главу строя.
Из любопытства Стивен подъехал поближе. Лейтенант Дидрик последовал его примеру. Указывая назад, Девлин произнес:
- С лейтенантом Дидриком, который командует гвардейцами, вы уже встречались. Рядом с ним - Стивен из Эскера, любезно согласившийся нас сопровождать. Лейтенант, Стивен - это прапорщик Миккельсон, офицер королевской армии.
- Для меня честь познакомиться с вами, - любезно сказал Стивен, отвесив самый учтивый поклон, какой только был возможен в положении верхом. Однако взгляд прапорщика скользнул поверх головы юноши, словно не замечая его.
- Что это значит? - спросил Миккельсон, повернувшись к Девлину. - Вы запретили всякую роскошь, а сами тащите за собой личного менестреля, который будет записывать ваши славные подвиги?
Стивен съежился в ожидании взрыва.
- Не следует столь поспешно судить о людях, - ледяным тоном ответил Девлин. - Стивен из Эскера доказал, что он храбрый воин и верный товарищ. Дважды он наравне со мной встречался со смертью и выстоял перед такими кошмарами, которые вам и не снились. Для меня честь, что Стивен добровольно вызвался сопровождать меня и вновь подвергнуть свою жизнь риску. Скажите, прапорщик, когда в последний раз вы обнажали свой меч против врага?
Лейтенант Дидрик сдавленно засмеялся. Щеки Стивена зарделись от похвалы Избранного, но он знал, что его смущение - ничто по сравнению с тем, что сейчас испытывает прапорщик.
- Я не имел чести участвовать в сражениях, - тихо проговорил Миккельсон, - и прошу извинить меня, если я вас обидел.
- Извиняться вам следует не передо мной, а перед Стивеном, - сказал Девлин.
Прапорщик неуклюже обернулся в седле и произнес, обращаясь к менестрелю:
- Прошу прощения.
- Забудем об этом, - ответил Стивен, не желая еще больше вводить офицера в конфуз.
- А теперь, прапорщик, расскажите мне о своих солдатах. Они раньше бывали на границе? Надо подумать, чем они могут нам пригодиться.
Девлин взмахнул рукой, и лейтенант Дидрик подъехал к нему с правой стороны. Все трое принялись обсуждать вопросы стратегии, и Стивен, которого это ничуть не интересовало, с удовольствием отстал от них.

* * *

Первую ночь с позволения местного фермера они провели на нераспаханном поле. Стражники и солдаты разбили два отдельных лагеря, каждый со своим собственным костром. После ужина Девлин созвал всех вместе.
Они встали вокруг Избранного, предусмотрительно держа дистанцию между подразделениями - гвардейцы справа, солдаты слева.
- Садитесь, - сказал Девлин и обвел взором их лица.
Стражники спокойно и с интересом ждали, что он скажет. Большинство из них Девлин знал - одних он учил метать ножи, другие, как Бейра, были приставлены к нему в качестве охраны.
Девлин перевел взгляд налево, где молча сгрудились солдаты. Он физически ощущал волны неприязни, исходившие от них. Почти все стояли, угрюмо потупившись. Весь день Девлин чувствовал, как они сверлили глазами его спину. Если бы взгляды убивали, Избранный был бы давно уже мертв. Он мог терпеливо переносить злобу солдат и даже их ненависть - Девлина вообще не волновало, что о нем думают, - но заставить их подчиниться он был обязан.
Он повернулся направо и сказал:
- Гвардейцы, я благодарю вас за то, что вы здесь, рядом со мной. Вы отправились в поход по доброй воле, что лишний раз доказывает как вашу отвагу, так и безрассудство.
При этих словах кое-кто из стражников коротко хохотнул. Девлин обернулся к солдатам королевской армии.
- А вы, как и прапорщик Миккельсон, получили приказ сопровождать меня. Я не знаю, да и не хочу знать причин, по которым отобрали именно вас, но все, кто едет со мной, должны знать цель нашего похода. - Девлин замолчал, обдумывая, как выразить свою мысль, и решил, что лучше всего говорить прямо. - Как по-вашему, кто такой Избранный?
- Безголовый болван, - подал голос один из солдат.
Прапорщик Миккельсон вытянул шею, выискивая глазами нарушителя спокойствия.
- Кто это сказал? - строго спросил он.
- Спокойно, прапорщик, - осадил его Девлин. - Я не собираюсь никого наказывать за откровенность. Это правда - многие называют меня глупцом, но нелюбовь окружающих - это самое меньшее из того, что значит быть Избранным. Мое положение делает меня уязвимым для всех, кто захочет напасть на Джорск, но при всем том от меня требуется защищать интересы королевства до последней капли крови. Того же самого я жду и от вас - и от гвардейцев, и от солдат. Если я приказываю, все должны подчиниться. Ошибки и промахи не прощаются, и цена им - смерть. - Девлин обвел взглядом солдат, пытаясь понять, доходят ли до них его слова. Некоторые вроде бы задумались, однако большинство мужчин и женщин сохраняло упрямый вид людей, давно все для себя решивших. - Помните, что я Избранный, - продолжал Девлин, - и ваш главный командир. Лейтенант Дидрик и прапорщик Миккельсон - мои заместители, но приказы, которые они будут вам отдавать, исходят от меня.
- Мы служим нашему генералу, герцогу Джерарду, - раздался женский голос.
Девлин пронзил говорившую суровым взглядом.
- Вы будете подчиняться мне. В противном случае считайте, что ваша служба окончена. Повторяю, это не увеселительное путешествие. В случае неповиновения я как Избранный уполномочен вершить суд на месте. Вам понятно?
Женщина судорожно сглотнула и выдавила:
- Да, милорд.
Солдаты беспокойно переглянулись. Титул Избранного давал Девлину право вершить правосудие в любых делах. Он мог выносить приговор от имени магистрата, как это было с хозяйкой постоялого двора, или проводить военный суд, а точнее, казнить, потому что неподчинение приказам в военное время однозначно каралось смертью.
- Как я уже говорил вашим непосредственным начальникам, - продолжал Девлин, медленно поворачиваясь по кругу, - я уверен, что нам придется драться, и под моим командованием вы все будете рисковать жизнью. Если судьбы последних Избранных вам о чем-то говорят, то вы понимаете, что многим из вас суждено погибнуть. Если кто-то не хочет ехать дальше, он может не стесняясь сказать об этом, и я отпущу его обратно.
- Нас повесят как дезертиров, - возразил один из солдат.

Предыдущая страница 17 Следующая страница


Выбор Девлина 18

Девлин покачал головой.
- Никаких наказаний. Любой, кто захочет вернуться, получит бумагу, подтверждающую мой приказ вернуться в гарнизон.
- Избранный, так делать нельзя, - возмутился прапорщик Миккельсон. - Солдаты находятся под моим командованием.
- Нет. Теперь они подчиняются мне. Как и вы. Мое предложение относится и к вам. Если не желаете выполнять мои приказы, самое время вернуться в Кингсхольм.
Девлин сделал глубокий вдох. На лице прапорщика отразилась тревога, но лейтенант Дидрик сохранял невозмутимый вид. Опять же, все стражники вызвались в поход добровольно, и Дидрик мог не волноваться.
- Даю вам ночь на размышление, - сказал Девлин. - Утром сообщите мне о своем решении. Но запомните: второй раз предлагать я не буду. Те, кто останется здесь завтра после восхода, пойдут со мной до конца, и больше я никого не отпущу.
В результате четверо солдат решили покинуть отряд, среди них и тот, что боялся наказания за дезертирство. Каждому Девлин вручил по кусочку коры с отпечатком своего перстня. Глядя на удаляющиеся фигуры всадников, Девлин ощутил странное сожаление. Эти четверо - единственные, кто не станет вредить ему, в этом он не сомневался.
Его взгляд скользнул по прапорщику и десяти оставшимся солдатам. Девлин знал, что Миккельсон, будучи офицером, не примет его предложение, но о мотивах остальных мог лишь догадываться. Безусловно, в отряде есть по меньшей мере один шпион, который будет доносить герцогу Джерарду обо всех планах Избранного, как и о его промахах. Этого следовало ожидать, поэтому Девлин особо не беспокоился. Гораздо больше его волновало то, что один или несколько солдат могут быть наемниками его таинственных врагов, тех самых, что дважды подсылали к нему убийц. У солдат нет причин хранить верность Девлину, и звон монет в тяжелом кошельке легко заглушит угрызения совести по поводу убийства командира.
По этой же причине Девлин не мог доверять и стражникам. Он знал, что Дидрик предан ему, но остальные... Насколько хорошо он знает их? Несмотря на кажущиеся добрые отношения, за дружескими улыбками может скрываться сердце предателя. Трое из пятнадцати - совсем свежие новобранцы. Любой из них может оказаться шпионом или наемным убийцей. Избранный должен держать ухо востро.

ХХІІ

Ежась от холодного утреннего воздуха, Стивен перекинул через плечо седельные сумки и приблизился к выставленному на ночь пикету. Его кобыла тихонько заржала, радостно приветствуя Стивена, и прежде чем забрать свое седло из общей кучи, укрытой от ночной сырости парусиной, менестрель ласково погладил морду животного. Седел под парусиной осталось немного; почти все уже оседлали коней и ждали приказа Избранного, чтобы продолжить путь.
Стивен затянул подпругу, поправил стремена и привязал седельные сумки. Оглядевшись по сторонам, он увидел, что остался чуть ли не последним. И стражники, и солдаты уже закончили сборы, наперебой стараясь доказать лучшую подготовку и дисциплинированность.
Юноша нагнулся напоследок проверить подпругу, и под его рукой она вдруг подалась. Потянув еще раз, он услышал треск лопнувших швов, и ремень оборвался. Кобыла мотнула головой и укоризненно посмотрела на Стивена, в руке которого болталась бесполезная теперь полоска ткани.
- Проклятие, - пробормотал менестрель.
- По коням! - донеслась с опушки команда прапорщика.
Стивен снова глухо выругался.
- Что-то не так?
Менестрель повернул голову. Справа от него девушка заканчивала седлать гнедого мерина.
- Подпруга лопнула, - объяснил Стивен, - а запасной у меня нет.
Он и сам не понимал, как такое могло случиться. Стивен был опытным путешественником и знал, как важно ежедневно проверять сбрую. И все же почему-то он не замечал, что подпруга истерлась, пока не случилось худшее.
- Девлин убьет меня, - огорченно сказал он.
Девушка хихикнула.
- Не думаю, что это так серьезно. Даже Избранный не может приказать конской упряжи повиноваться ему.
- Ты не понимаешь, - покачал головой Стивен. - Я должен был заметить это раньше. Избранный назовет это не иначе как разгильдяйством и строго накажет меня.
По опыту Стивен знал, что Девлин каждый день проверяет сбрую своего коня почти с маниакальной тщательностью и что с Избранным такого никогда бы не произошло.
Отряд начал выезжать с опушки, и Стивен поискал глазами Девлина, чтобы сообщить ему о досадной неприятности.
- Эй, Тригг! - крикнула вдруг девушка. Один из солдат остановился рядом с ними. - Тригг, передай прапорщику, что я не могу управиться со сбруей и что менестрель согласился мне помочь. Мы скоро вас догоним.
Всадник задержал взгляд на Стивене и кивнул.
- Хорошо, передам.
- Ты могла этого не делать, - сказал Стивен после того, как солдат отъехал.
- Пустяки, - пожала плечами девушка. - У меня есть запасная подпруга, она должна подойти к твоему седлу. Мы быстренько приладим ее, а за небольшую задержку мне ничего не будет.
Последние гвардейцы покинули опушку, и в наступившей тишине Стивен явственно расслышал пение птиц, приветствующих новый день. Из своей седельной сумки девушка извлекла длинную полоску кожи и подошла к менестрелю.
- Меня зовут Фрейя, - представилась она.
Теперь, с близкого расстояния, Стивен разглядел, что она молода, примерно одних с ним лет, что у нее открытое миловидное лицо и выразительные глаза теплого орехового цвета.
- А я Стивен. Ты, наверное, уже видела меня.
- Давай вытаскивай старую подпругу, а я подтяну новую, - поторопила менестреля Фрейя.
Стивен наблюдал, как девушка споро приладила новый кожаный ремешок, перочинным ножом проткнув в нем дырки, и пристегнула его с обеих сторон седла. Движения ее были проворными и уверенными, как будто она проделывала это уже много раз. Новая подпруга выглядела попроще старой - всего лишь широкая кожаная полоска вместо узорчатого ремня из плотной холстины, - однако сейчас Стивену годилась и такая, и он был благодарен девушке за помощь.
- Готово. Попробуй, - сказала Фрейя.
Юноша подергал подпругу; она прочно держалась на месте. Он дернул сильнее, и кобыла протестующе всхрапнула.
- Можно мне посмотреть на старую подпругу? - попросила девушка.
Стивен протянул ей бесполезный ремешок.
- Видишь, вот здесь ткань истерлась, и швы разошлись, - сказала она, повертев полоску в руках.
Менестрель кивнул. Ему показалось, что ткань скорее разрезана, чем порвана или истерта, но швы действительно разошлись, и подпруга лопнула именно из-за этого.
- Наверное, она начала рваться уже давно, - предположила Фрейя, - а езда по холмистой местности довершила дело. Небольшой разрыв легко было и не заметить, пока швы не лопнули совсем.
Стивен знал, что девушка пытается его утешить и найти оправдание его небрежности, но все же он прекрасно помнил, что вчера осматривал сбрую и не заметил никаких повреждений.
- Спасибо тебе. - Девушка и вправду очень ему помогла и, кроме того, избавила от позора, скрыв от других его промах.
- На моем месте ты поступил бы так же, - улыбнулась Фрейя.
Стивен задумался. Случись подобное с кем-нибудь из стражи, он бы, конечно, предложил свою помощь, даже если бы его об этом и не просили. Гвардейцы считали Девлина таким же стражником, как и они, а заодно приняли в свой круг и Стивена. Но солдат королевской армии менестрель по-прежнему сторонился и до сих пор не знал имен большинства из них.
- Нам пора, - сказал он. - Я объясню прапорщику Миккельсону, что произошло. Не хочу подставлять тебя.
Фрейя отвязала своего коня и вскочила в седло. Стивен последовал ее примеру.
- Если хочешь отблагодарить меня, приходи к нам как-нибудь после ужина, - лукаво сказала девушка. - Менестрель - желанный гость среди солдат.
Приятно, когда тебя просят сделать то, что ты умеешь лучше всего.
- Я не взял лютню, - вздохнул Стивен.
- Ты можешь петь, - настаивала Фрейя, - а у Тригга есть костяная дудочка, и мы уломаем его тебе подыграть.
- Твое желание для меня закон, - ответил юноша. - В первый же свободный от дежурства вечер я приду к тебе и твоим товарищам.
- Буду ждать, - сказала Фрейя и широко улыбнулась. Она пустила гнедого коня рысью, и Стивен поспешил вслед за ней, догоняя отряд.

* * *

Подъезжая к реке, обозначавшей рубеж Коринта, Стивен размышлял о последних неделях похода. Разительное отличие от их путешествия вдвоем с Избранным! Хорошо, когда можно поболтать в компании стражников и не надо полагаться на кулинарные навыки Девлина. Ко всему прочему, несмотря на довольно быстрый темп, Избранный не изнурял себя и остальных безумно длинными переходами. Но главная перемена произошла с самим Девлином. Для человека, который никогда не хотел быть командиром, он проявлял себя прирожденным лидером, сумевшим объединить разношерстный отряд в настоящее боевое подразделение.
Стивен со стыдом вспоминал свои первые впечатления о Девлине. Тогда он показался менестрелю обыкновенным крестьянином, недостойным звания Избранного. За резкими манерами и потрепанной одеждой Стивен не разглядел человека. Но то, что ускользнуло от юноши, увидели Боги. Ни один из знаменитых героев прошлого не сталкивался с такими трудностями, какие пришлось одолеть Девлину. Король и Совет всячески препятствовали ему, отряд раскалывало острое соперничество, и постоянно маячила угроза, что кто-то из так называемых защитников Избранного пойдет на предательство. Однако Девлин был решителен и целеустремлен. Уже сейчас он добился почти невозможного, объединив в общем деле солдат и стражников.
Это было не легко, совсем не легко. Солдаты остались в отряде не из любви или уважения к Избранному. Их скрытая неприязнь к нему никуда не делась, но если Девлин и замечал ее, то ничем не выказывал своих чувств. Он сохранял невозмутимость и отдавал приказы с видом человека, привыкшего, чтобы ему беспрекословно подчинялись.
Как и в прошлом путешествии, по утрам и вечерам Девлин оттачивал навыки владения оружием. Впервые наблюдая за учебным поединком на мечах между лейтенантом Дидриком и Девлином, солдаты с удивлением и смехом отреагировали на то, что лейтенант победил Избранного все три раза, наградив его ушибом на боку и кровоподтеком на шее.
На следующий день, когда Избранный продемонстрировал свое смертоносное умение и одним взмахом тяжелого топора рассек надвое деревянную мишень, уже никто не смеялся. Меткий глаз позволял ему раз за разом посылать стрелу арбалета или нож точно в цель, словно Избранный был не человеком из плоти и крови, а беспощадной стальной машиной.
Хотя Избранный и не отдавал такого приказа, гвардейцы проводили ежедневную боевую подготовку под присмотром бдительного сержанта Хенрика. Приступили к тренировкам и несколько солдат. Не прошло и недели, как все в отряде вслед за Девлином начали вставать еще до рассвета и упражняться с оружием. Даже самые озлобленные солдаты замечали, что к себе Избранный относится гораздо строже, чем к подчиненным.
Девлин поровну делил свое время между стражниками и солдатами, никому не отдавая предпочтения. Он чередовал трапезы, обедая то с одной, то с другой группой. Все видели, что с прапорщиком Миккельсоном он советуется не реже, чем с лейтенантом Дидриком, но, поскольку беседовали они всегда наедине, определить, кого Избранный больше уважает или к чьим советам прислушивается чаще, было невозможно.
В Розмааре они выследили и поймали небольшую кучку разбойников, которые нападали на крестьян и воровали скот. Стивен попробовал было описать это как доблестную битву, но в конце концов признал, что дюжина жалких оборванцев не годится в противники вооруженному отряду. Разбойники угодили точнехонько в ловушку, расставленную Девлином, и оказались зажаты между арбалетами конных всадников и мечами гвардейцев. Несколько мерзавцев попытались бежать и были ранены, остальные безропотно сдались, умоляя о пощаде, и Девлин передал их на суд сельского магистрата.
Это событие солдаты и гвардейцы отмечали так, будто выиграли великое сражение, а не разогнали шайку мелких бандитов. Смешавшись между собой, они обменивались немыслимыми выдумками о своей храбрости и героических подвигах. Стивен наблюдал за шумным весельем с какой-то отрешенностью. Он радовался легкой победе, но сознавал, что настоящие испытания впереди.
Вступая на землю Коринта, где царила подозрительная безмятежность, Стивен гадал, с чем же им предстоит столкнуться. Когда-то он лелеял мечты о приключениях и о том, чтобы жить подобно герою баллад; теперь он повзрослел и понял, что за красивыми и волнующими стихами стоит суровая правда, а за чудеса героизма приходится платить болью, страхом, кровью и самопожертвованием.

* * *

Почти через два месяца после начала похода отряд добрался до провинции Коринт. Они остановились в первом же городе, попавшемся им на пути и лежащем на перекрестке дорог, - в Брууме. Несмотря на ранний час, Девлин отправил бойцов подыскать себе жилье, а сам вместе с Дидриком и Миккельсоном устроил совет в таверне. Заклятие уз, мирно дремавшее всю дорогу, теперь подталкивало его вперед, хотя пока он еще не знал, что именно нужно искать.
- Предлагаю выбрать восточную дорогу и заглянуть к барону Эгеслику, - предложил прапорщик Миккельсон. - Если в провинции что-то не так, барон нам расскажет. - Для пущей убедительности прапорщик указал пальцем на карту.
Миккельсон оставался для Девлина загадкой. По возрасту прапорщику полагался бы более высокий чин, но его не однажды обходили и по-прежнему держали в низком звании, поэтому нередкая горечь в его тоне была вполне объяснима. Однако при всем том Миккельсон служил честно, стараясь не уронить честь офицера королевской армии.
- А я бы выбрал дорогу вдоль побережья, - возразил лейтенант Дидрик. - Розмаар, Мирка и Аркилд просто стонут от набегов морских пиратов. Нужно посмотреть, чем берег Коринта отличается от других провинций и почему там так спокойно.
Откинувшись на спинку стула и потягивая цитрин, Девлин слушал спорщиков. В словах обоих есть определенная логика, но принимать решение все равно должен Избранный, как это было уже много раз с тех пор, как отряд покинул Кингсхольм. Таково бремя власти.
Первые недели путешествия его терзали страхи, что в любой момент кто-то из солдат или стражников откажется подчиняться. Девлин ничего не знал о том, как командовать людьми. Самое большее, что ему доводилось делать, - это присматривать за учениками в кузнице, и теперь он безумно боялся, что не справится с целым отрядом.
Он пытался припомнить, как вели себя знакомые ему командиры. Керри была всеобщей любимицей и, несмотря на свой неукротимый нрав, поднялась до звания сержанта. Капитан Драккен с ее двадцатипятилетним опытом службы являла собой воплощение холодного профессионализма. Ни одна, ни другая женщина в пример ему не годились.
Потом Девлин вспомнил о мастере Рорике, в чьей кузнице он отработал десять лет. Мастер Рорик славился тем, что ни разу в жизни не повысил голоса, однако авторитет его был непререкаем. В работе он устанавливал для себя самую высокую планку, и все ученики стремились ему подражать. Поставив перед собой задачу превратить две дюжины щетинящихся друг на друга солдат и стражников в организованный боевой отряд, Девлин держал в памяти образ старого кузнеца.
Со временем солдаты постепенно прекратили выражать недовольство и начали видеть в Избранном своего вожака. В Розмааре они ждали приказов уже только от него, а одержав верх над разбойниками, приветственно выкрикивали его имя, ведь для войска нет ничего слаще легкой победы.
Девлин не обольщался на свой счет и понимал, что признание его солдатами - вещь хрупкая. Если бы план по захвату шайки провалился, он проиграл бы не просто мелкую стычку с разбойниками, а потерял бы уважение тех, от кого зависит. Настоящая проверка Избранного как командира состоится после встречи с действительно сильным и коварным врагом, когда Девлин прикажет своим подчиненным вступить в бой, не жалея жизней.
Не стоит забывать и о том, что по меньшей мере один человек в отряде желает ему зла. Во время схватки с разбойниками Девлина едва не пронзила стрела. Она воткнулась ему в рукав, не причинив серьезного вреда. Возможно, это была простая случайность, неточный выстрел, сделанный неопытным лучником в пылу первого сражения. Но Девлин не исключал и злого умысла, ведь бандиты, как и стражники, держали в руках мечи. Луками в тот день были вооружены только солдаты королевской армии.
Девлин вздохнул и, наклонив голову, потер сзади шею, чтобы снять напряжение. Когда он поднял глаза, то увидел, что Дидрик и Миккельсон молча смотрят на него.
- Вы так и не договорились?
Оба кивнули.
- Мы должны помнить, зачем приехали в Коринт, - сказал лейтенант Дидрик.
- А я о чем? - воскликнул прапорщик Миккельсон. - Раз у нас учебный выезд, то, прежде чем разгуливать по владениям барона, нам следует известить его о своем прибытии.
Сохраняя невозмутимое выражение лица, Девлин скрывал раздиравшее его противоречие. Миккельсон, конечно, прав, но в эти края Девлин приехал отнюдь не из тактических соображений. Какое решение он должен принять? Нет никаких доказательств, что в донесениях из внешне благополучной провинции что-то не так. И все же с каждой пройденной лигой в нем росла уверенность, что ответы, которые он ищет, спрятаны здесь, на земле Коринта. Сейчас он просто должен выбрать дорогу. И судьбу своего отряда.
К столу подошел Олаф, хозяин таверны. Испытывая благоговение от того, что под его крышу заглянул сам Избранный, он согнал всех посетителей в дальний угол таверны, освободив несколько столов вокруг того, за которым сидела троица. Девлин не возражал против этого, потому что Олаф избавил их от любопытных ушей и глаз. Не то чтобы Девлин опасался шпионов в таком захолустье, просто осторожность еще никому не вредила.
- Еще цитрина? - осведомился Олаф. - А может, теперь, когда вы промочили горло с дороги, выпьете немного вина?
- Нет, - с чуть заметным сожалением отказался Девлин. Сейчас ему нужна ясная голова.
Вслед за ним Дидрик и Миккельсон тоже отклонили предложение трактирщика, хотя и с более явной досадой, и снова заказали цитрин.
Хозяин вернулся с кувшином на подносе, но, поставив его на стол, уходить не спешил. Вне всяких сомнений, своим посещением Избранный и его офицеры оказали скромному заведению Олафа большую честь, и трактирщик не знал, как угодить дорогим гостям.
- Какой позор, какой позор! - ни с того ни с сего запричитал Олаф.
- О чем это ты? - спросил Девлин.
- Как о чем? Об исчезновении асессора Брунина. Вы разве не затем приехали?
- Кто такой этот асессор? - задал вопрос прапорщик Миккельсон.
От удивления Олаф покачнулся на каблуках.
- О Боги, вы не знаете? Брунин был податным асессором барона. Он собирал налоги, а потом исчез. Почти весь прошлый месяц люди барона прочесывали дороги, разыскивая его.
- Ничего не понимаю. Он пропал осенью, а поиски начали только сейчас? - переспросил Миккельсон, всем своим тоном выражая презрение к действиям провинциальных ополченцев.
- Нет-нет, совсем не так. Когда осенью асессор объезжал деревни, все было в порядке. Да и неудивительно - какой же дурак захочет связываться со сборщиком налогов нашего барона? Нет, Брунин пропал весной. Он, как обычно, поехал собирать налоги и не вернулся. Мы боимся, что случилось самое худшее. - Олаф наклонился вперед и зашептал: - А знаете, что я думаю? Его схватили работорговцы. Пираты из-за моря. Вот так вот.
- Работорговцы? - усомнился Дидрик. - Полагаю, у сборщика налогов найдутся враги и поближе к дому.
Трактирщик побелел от страха.
- Нет, нет, это не мы. Никто в Коринте и подумать о таком не смеет. - По лицу Олафа покатились капли пота, а глаза забегали по сторонам, как будто он только что заметил в зале других посетителей. - Верно, кое-кто жалуется, что весенний налог платить очень тяжело, - сказал хозяин таверны чуть громче, - но это все пустые разговоры. Время сейчас беспокойное, а барон дает нам защиту. Мы платим деньги, а барон охраняет наш покой. Ясно как божий день.
Девлин понимал только то, что трактирщик сильно напуган, как бы его слова не дошли до лорда Эгеслика. Страхи трактирщика показались Девлину странными. Размерами налогов фермеры и крестьяне возмущались всегда, особенно в таверне за кружкой вина. Эту тему обсуждали так же часто, как погоду или амурные дела соседей. Но Олаф явно не хотел, чтобы кто-нибудь услышал, как он прилюдно выражает свое недовольство бароном и величиной налогов.
Словно опасаясь выболтать еще больше, Олаф нервно поклонился и начал пятиться к задней двери.
- Погоди-ка, - остановил его Девлин. - Возможно, мы попробуем помочь барону. Где был асессор, прежде чем пропал?
- Ехал по дороге вдоль берега, - сказал хозяин таверны и, отвесив еще один поклон, поспешил к двери.
Все трое молча смотрели ему вслед. После короткой паузы Девлин произнес:
- Не думаю, что мы найдем то, что упустили люди барона, однако проехаться вдоль побережья не мешало бы.
- Но... - начал было прапорщик.
- На сегодня достаточно, - отрезал Девлин, махнув на переполненный зал. Если в толпе прячутся доносчики, хватит с них и того, что они уже знают.
Прапорщик Миккельсон кивнул, показывая, что понял намек.
- Разумеется, милорд Избранный, - сказал он. - Мы обсудим наши планы завтра, после того как отдохнем.

* * *

По мере приближения к морскому побережью ландшафт начал изменяться. Хлюпающая дорожная грязь превратилась в песчаный грунт, а лес сменился зелеными холмами, поросшими редким кустарником.
В то утро в воздухе потянуло чем-то терпким, и Девлину почудился какой-то металлический привкус. Когда он сказал об этом Стивену, юноша с видом знатока кивнул и сообщил, что они добрались до моря. Позже с вершины холма Девлин и сам увидел необъятную морскую ширь, раскинувшуюся во всей своей величественной красе.
Он спустился к воде, восхищаясь открывшимся зрелищем. Море было огромным. Безбрежным. Темно-синяя гладь воды сливалась с горизонтом, а белопенные волны разбивались о прибрежный песок и с шипением уползали назад.
Спешившись, Девлин подошел к линии прибоя, зачерпнул ладонью соленую воду и, не стесняясь, что это может нелепо выглядеть, попробовал ее. Волны лизали его сапоги, а впереди, насколько хватал глаз, расстилался бескрайний морской простор, заставивший Девлина почувствовать собственную незначительность. В сравнении с этим великолепием человек казался ничтожеством.
Девлину вдруг страстно захотелось вновь стать кузнецом, художником по металлу, чтобы как-то уловить и запечатлеть красоту, но он сознавал, что его желание неосуществимо. Как изобразить вечность, которая ежесекундно изменяется? Ни металл, ни драгоценные камни не обладают чистотой и глубиной достаточной, чтобы выразить увиденное. Девлин понимал, что ему открылась только частица волшебства. Переливы волн под лучами весеннего солнца - лишь одно из тысячи лиц моря.
Он знал о существовании моря, видел его на карте и слышал рассказы путешественников, плававших на кораблях. Воображение рисовало Девлину огромное озеро, берега которого скрыты туманом, но действительность превзошла все его ожидания. Такая могучая красота ему даже не снилась.
Девлин стоял у воды словно завороженный, пока лейтенант Дидрик не вывел его из задумчивости, тактичным кашлем напомнив о том, что пора продолжать путь. Девлин неохотно повернулся и пошел прочь от моря навстречу своему долгу.
Дорога вилась вдоль берега, потом поднималась вверх по каменистому склону и петляла среди сосновых лесов и покрытых сочной травой лугов. Время от времени сквозь просветы между деревьями мелькала синева моря, но постепенно лес стал гуще, и всадники уже не чувствовали в воздухе соленого привкуса.
На второй день на пути им попалось несколько ветхих лачуг, потом - заброшенная деревушка, в которой почему-то было очень мало народу. Те немногочисленные жители, которых Девлину и его спутникам удалось встретить, глядели на путешественников хмуро, со страхом и подозрением. Расспросив их, Девлин выяснил, что пропавший сборщик налогов был в деревне два месяца назад, а спустя месяц после этого приезжали дружинники барона, которые разыскивали асессора.
За два дня отряд миновал еще несколько деревень, похожих на первую. Их обитатели жили в ужасной нищете и были до крайности запуганы. Девлин не понимал причин этого. Земля здесь была плодородной, климат - благоприятным, так почему бы фермерам не вести крепкое хозяйство, собирая хороший урожай?.. Несмотря на то, что крестьяне находились на грани голодной смерти, никто из них и слова не сказал против барона Эгеслика.
Недоброе предчувствие, которое привело Девлина в Коринт, росло с каждым часом. Здесь творилось что-то странное. Ответов Девлин пока не находил, а вот вопросов возникало все больше. Он начал злиться. Время учтивого обхождения прошло - в следующей деревне он не потерпит уклончивых ответов и выдумок, которыми его до сих пор потчевали жители Коринта. Девлин решил, что на этот раз обязательно добьется от них правды.
Однако его план пошел вкривь и вкось с самого начала. Кто-то из обитателей деревушки разглядел приближающийся отряд, и Девлину осталось только смотреть, как примерно полтора десятка крестьян врассыпную бросились к сосновому лесу и исчезли в чаще.
- Послать за ними? - обернулся к Девлину прапорщик Миккельсон.
- Не надо, - ответил Девлин. - Подождем. Не все же сбежали, как зайцы. Поищем тех, у кого хватило смелости остаться, с ними и поговорим.
Что вызвало панику среди жителей деревни? Кто напугал их раньше - лесные разбойники или работорговцы, о которых упоминал хозяин таверны? А может, крестьяне боятся людей барона?
В деревне стояла зловещая тишина - ни лая собак, ни кудахтанья кур. И ни души.
В первой хижине, куда заглянул Девлин, не было двери и оконных ставень. На месте второй осталась лишь обгорелые руины. Дальше стояло еще с десяток покосившихся лачуг. Кое-где были заметны попытки их обитателей с грехом пополам залатать дыры в крыше и укрепить стены.
- На деревню напали. С оружием, - изрек прапорщик Миккельсон, обводя взглядом царившую вокруг разруху. - Скорее всего прошлым летом или осенью.
- Пожалуй, - согласился Девлин. От него тоже не ускользнули явные следы вооруженного разбоя. Эту дверь сорвало с петель не ураганом, а стена обвалилась не из-за того, что подгнила. Здесь поработал топор. - Я должен выяснить, что тут произошло, - сказал Девлин, соскочив с лошади. - Лейтенант, прапорщик, прикажите бойцам найти мне кого-нибудь из местных.
Миккельсон отправил солдат в лес на поиски сбежавших крестьян, а Дидрик вместе со стражниками принялся обыскивать хижины.
- Не нравится мне это, - сказал подошедший Стивен. - Если пираты с моря грабят прибрежные деревни, почему лорд Эгеслик не доложил королю?
- Хороший вопрос, - заметил Девлин.
На дальнем конце деревни послышался шум, потом раздался крик стражников:
- Нашли! Мы нашли!
Девлин поспешил на голоса. Из-за угла хижины показались Фрейя и Сигни, которые наполовину несли на руках, наполовину волокли по земле старуху.
- Пустите меня! Пустите! - визжала та, яростно отбиваясь.
- Отпустите эту добрую женщину, - приказал Девлин.
Фрейя и Сигни переглянулись и поставили старуху на землю. На щеке у Сигни красовались свежие царапины, а под глазом у Фрейи уже начал наливаться синяк. Девлин спрятал улыбку.
- Добрая женщина, я хочу поговорить с тобой, - обратился он к старухе.
Высохшая и сгорбленная, она едва доходила Девлину до пояса, но когда выпрямилась, в ее взгляде сквозило такое достоинство, словно она была не крестьянкой в рваных лохмотьях, а герцогиней, облаченной в шелка и бархат.

Предыдущая страница 18 Следующая страница


19 Патриция Брей

- Мне нечего тебе сказать!
- Как тебя зовут? - спросил Девлин, опускаясь на одно колено, чтобы смотреть ей в лицо.
- Наина. Наина, жена Одина, хотя мой муж вот уже двенадцать лет как мертв, да упокоят Боги его душу. - Голос старухи дрожал, хотя глаз она не отводила.
Девлин видел, что женщина боится, но у нее сильный характер, и своего страха она не выдаст. Он вдруг ощутил непонятную близость с этой свирепой старухой.
- Наина, я - Девлин из Дункейра, сын Кэмерона и Талайт, - мягко сказал он, представившись так, как сделал бы это перед кейрийкой. - Я - Избранный, посланный Богами защищать королевство и народ Джорска.
Наина замигала и потерла глаза.
- С чего это я должна тебе верить?
Девлин вытянул левую руку с перстнем и четко произнес:
- Клянусь своим именем и всем, что дорого моему сердцу, - мои слова правдивы. Я - Избранный.
Рубин в перстне начал разгораться все ярче, пока его блеск не стал нестерпимым.
Наина в изумлении раскрыла рот, как и те в отряде, кто стоял рядом и раньше не видел действия чар перстня. Удовлетворенный эффектом Девлин повернул перстень камнем внутрь и зажал его в кулаке, но сияние рубина пробивалось даже сквозь его плоть, высвечивая суставы под кожей.
- Ты служишь барону? - с подозрением спросила старуха, в глазах которой страх смешался с надеждой.
- Нет, - покачал головой Девлин, - я служу королевству. Скажи мне, добрая женщина, почему люди так испугались? Какое несчастье постигло тебя и твоих соседей?
Наина схватила Девлина за руку и зажала ее в своих ладонях. Ее пожатие оказалось на удивление крепким.
- Все убежали, потому что приняли вас за людей барона. Нас осталось совсем мало. Все, кто мог, давно покинули эти места - переселились к родне, подальше от моря, или подались на заработки в город. Мы остались умирать. Нас постоянно грабят морские пираты, а последние крохи забирают себе прислужники барона. Он называет это налогом, платой за то, что защищает нас. - Голос женщины дрогнул от негодования.
Ее слова подтверждали увиденное. Неудивительно, что крестьяне, зажатые в тиски непомерно высокими налогами и поборами пиратов, страдают от жестокой нужды. Но это лишь часть загадки. Зачем барону Эгеслику так поступать? И дураку ясно, что налоги нельзя раздувать до бесконечности. Люди и так уже бегут из прибрежных деревень, а скоро начнут покидать и земли самого барона. С кого тогда собирать налоги?
- К вам приезжал асессор Брунин, верно? - спросил Девлин, страшась услышать ответ.
- Да, - кивнула старуха, - но нам нечем было ему заплатить. Он пообещал прислать сюда стражников барона и выгнать нас из наших домов. Поэтому все так испугались, завидев вас.
- Так испугались, что прикончили Брунина, да? Чтобы барон ничего не узнал?
- Нет, нет, - затрясла головой Наина. - Мы и подумать не смели о таком злодействе.
Девлину очень хотелось ей верить, но по ее же словам выходило, что крестьяне вполне могли быть замешаны в исчезновении сборщика налогов. Не обязательно, что это именно здешние жители. Причины избавиться от ненавистного чиновника были у крестьян из любой деревни, лежавшей на пути Брунина.
- Спасибо тебе, добрая женщина, - сказал Девлин, высвобождая руку и поднимаясь. Он поклонился старухе и подождал, пока Бейра и Сигни осторожно отвели ее обратно в дом. После этого он повернулся к лейтенанту Дидрику.
- Найди Миккельсона и скажи ему, чтобы крестьян держали раздельно, пока мы не допросим каждого. Проверь, говорят ли они то же, что и старуха. И пусть стражники еще раз обыщут дома. Мы могли кого-нибудь не заметить.
- Будет сделано, - отсалютовал Дидрик.
В итоге они обнаружили двенадцать человек - тех, кто остался в деревне, когда-то насчитывавшей больше ста душ. Все они оказались либо глубокими стариками, либо бедняками, впавшими в такое отчаяние, что даже не находили в себе сил отправиться на поиски лучшей доли. Все опрошенные подтвердили рассказ Наины. Асессор приезжал в деревню и угрожал крестьянам, но уехал отсюда целым и невредимым.
Поговорив с жителями, Девлин убедился, что никто из них на убийство не способен. Перед отъездом он отсыпал Наине щедрую горсть королевских монет. Этого с лихвой хватало, чтобы заплатить все налоги. Девлин жалел, что не может сделать для крестьян больше.
Искать ответы следует не здесь. Беды обитателей деревни происходили от лорда Эгеслика, и Избранный всерьез намеревался потребовать от барона объяснений.
Весь день отряд ехал через лес и на открытое место выбрался только к закату. Впереди на расстоянии лиги виднелись очертания крыш следующей деревни.
- Поднажмем? - спросил лейтенант Дидрик у Девлина.
- Нет, - ответил он, памятуя, как отреагировали на их вторжение крестьяне в деревне Наины. Повторять ошибку не имело смысла. В темноте отряд Девлина легко принять за разбойников или людей барона. - Не стоит путать крестьян. Заночуем здесь, а завтра с восходом поговорим с ними.

* * *

Солдаты и стражники с привычной легкостью принялись устраиваться на ночлег. После Розмаара они сплотились и делали всю работу сообща, а лейтенант Дидрик и прапорщик Миккельсон попеременно несли дежурство. Еду сегодня готовили солдаты; стражникам досталась менее приятная обязанность - выкопать яму под отхожее место.
Девлин уселся на землю и, опершись на локти, наблюдал за снующими членами отряда. Его все еще беспокоило то, что они узнали вчера, и он по-прежнему не находил объяснений странному поведению барона. Почему тот скрывает, что пираты совершают набеги на побережье? Зачем обложил свой народ непосильными налогами? Если ему нужны деньги, почему он не обратился за помощью к королю? Девлин бессильно замотал головой, сознавая, что упускает какую-то очень важную деталь, которая поможет замкнуть всю цепочку событий.
Кто-то из стражников негромко вскрикнул, а через мгновение Девлин услышал возглас Дидрика: «Да хранят нас Бога!» Он уже вскочил на ноги, когда лейтенант, рядом с которым стояли два стражника с лопатами, позвал его. Вокруг них собралась небольшая толпа. Пробравшись сквозь нее, Девлин спросил:
- В чем дело?
В ноздри ему ударил тошнотворный запах гниения, плесени и истлевших тряпок. Заглянув в яму, Девлин увидел разбухший и полуразложившийся труп человека в шелковых одеждах.
- Асессор Брунин, надо полагать, - прокомментировал он.

ХХІІІ

Избранный приказал всем отойти в лес, а двое стражников, рывших яму, извлекли тело Брунина из земли. Девлин заставил себя осмотреть отвратительный труп, надеясь отыскать признаки, указывающие на причину смерти чиновника. После этого он присоединился к отряду, передвинувшему лагерь под сосны. Ночью все замерзли - опасаясь привлечь внимание крестьян, Девлин запретил разводить костер.
В предрассветном сумраке отряд незаметно подобрался к деревне и окружил ее. Увидев Девлина и двух офицеров, въехавших в деревню верхом, некоторые крестьяне попытались сбежать, но тут же наткнулись на кольцо солдат и стражников.
Магнус, деревенский староста, вышел навстречу Избранному, опираясь на руку дочери. Он ровным голосом приветствовал Девлина, но при виде вооруженных людей плечи его поникли, и выглядел он так, будто встретил наконец то, чего давно опасался.
До этой минуты Девлин втайне верил, что деревенские жители все-таки невиновны в смерти асессора, однако вид Магнуса доказывал обратное красноречивее любых слов.
Девлин, прапорщик Миккельсон и лейтенант Дидрик вслед за Магнусом вошли в дом, чтобы допросить его без посторонних. Староста, как видно, убийцу выдавать не собирался.
- Еще раз спрашиваю: кто и за что убил асессора Брунина?
Девлин обращался к старосте, но за него ответила Магнильда, его дочь:
- Сколько можно повторять! Мы ничего не знаем о его смерти. Должно быть, Брунина убили пираты или лесные разбойники.
Некрасивая женщина средних лет, крепко сбитая и с мускулистыми руками, она всю жизнь провела в тяжком труде. И характер у нее был под стать фигуре. Услышав, что Девлин - Избранный, старый Магнус побелел от страха, а его дочь отнеслась к этому совершенно спокойно.
- Может, я и чужестранец, но не дурак, - проговорил Девлин. - Пираты и разбойники носят при себе оружие - меч, кинжал, арбалет или хотя бы копье. Кроме того, им незачем прятать следы убийства. Асессора Брунина задушили голыми руками, а тело зарыли в землю меньше чем в лиге отсюда.
- Допросить остальных? - посмотрел на Девлина лейтенант Дидрик.
- Вы ничего не добьетесь! Они скажут вам то же самое. Мы не знаем, кто убил сборщика налогов, - упорно твердила Магнильда.
Девлин продолжал сверлить взглядом ее отца.
- Ты тоже так думаешь? А что, в деревне все довольны друг другом? Разве нет таких, кто не упустит возможность навредить соседу, а при этом еще завоевать расположение Избранного и получить в награду кошелек, набитый серебром из королевской казны?
Магнус слабо усмехнулся:
- Односельчане верны мне. Нам нечего тебе сказать.
Разочарование Девлина росло. Несомненно, имя убийцы известно здесь каждому, ведь в небольших деревнях вся жизнь проходит на глазах у соседей. Но Девлин знал и другое: случись это в Дункейре, люди никогда бы не выдали соплеменника. Нужно поговорить по-другому.
- Может, ты и не врешь, посмотрим. Но если я не найду убийцу, мне придется вызвать стражников барона, и вы все предстанете перед его судом.
- А чем твой суд отличается от его? - презрительно сказала Магнильда. - Вся знать одинакова.
Лорд Эгеслик не моргнув и глазом спалит деревню, и в огне погибнет все нажитое крестьянами. Больше всего Девлину хотелось, чтобы они вообще не откапывали тело убитого Брунина. На эту проклятую опушку их привела не иначе как воля самих Богов. Но что было бы с деревней, если бы на труп наткнулся не Девлин, а люди барона?
- Я не лорд, - попытался объяснить он. - Раньше я был кузнецом, фермером, а потом стал Избранным. Я видел, что на долю Коринта выпало немало горя, но закрыть глаза на преступление не могу. Вы должны убедить убийцу сдаться и понести заслуженную кару. Если он это сделает, то я клянусь своим именем, что умрет он один и никто другой в деревне не будет наказан.
- Барону не понравится обещание, данное от его имени, - заметил Магнус.
- Я даю обещание не от имени барона, а от имени короля Олафура, которому служу.
Магнус переглянулся с дочерью.
- Если так, то...
- Нет, отец! - воскликнула Магнильда, схватив старика за руку. - Ничего не говори им!
Девлин понял, что выиграл этот поединок и теперь может проявить великодушие. Он встал со скамьи и сказал:
- Мы оставим вас. Обсудите все и примите решение.
Избранный и оба офицера вышли из хижины и увидели, что на дороге перед домом старосты собралась вся деревня. Крестьяне стояли молча, в их глазах застыла ненависть.
Деревня располагалась дальше других от побережья, поэтому, возможно, ее обитатели меньше страдали от набегов морских пиратов. Жилось им тоже чуть полегче, хотя, судя по виду, большинство все же недоедало.
Лейтенант Дидрик обвел взглядом толпу.
- Как думаешь, убийца среди них? Смотрит на нас?
- Если только еще не сбежал, - хмуро заметил Миккельсон.
- Если бы он сбежал, староста сразу назвал бы нам его имя. Жаль, Магнус не додумался солгать. Мы бы не смогли его уличить.
- Вы что, хотите, чтобы убийца ушел от возмездия? - удивился прапорщик.
Нет. Девлин хотел только одного: быть подальше от этой клятой деревни и ничего не знать о пропавшем асессоре.
- Насколько я понимаю, виноват сам Брунин. Или барон с его непомерными налогами. Не знаю, что бы я сделал на месте крестьян... Впрочем, убийца здесь, я должен найти и повесить его.
При мысли об этом Девлина охватывала дрожь. Закрывая глаза, он все еще видел перед собой ведьму-трактирщицу и ее сына, их багровеющие лица и дергающиеся на веревке тела. Если кто и заслуживал смерти, то именно эти исчадия ада.
Девлин не представлял, как у него поднимется рука сделать то же с кем-то из несчастных селян, но заклятие уз сверлило его мозг, заставляя призвать к ответу убийцу чиновника.
Магнильда открыла дверь и махнула Девлину рукой.
- Отец хочет говорить с тобой.
Войдя, Девлин увидел, что Магнус стоит у окна.
- Поклянись, что наказан будет только тот, кто повинен в убийстве, и вы больше никого не тронете.
- Я, Избранный, именем короля Олафура клянусь в этом и призываю прапорщика Миккельсона и лейтенанта Дидрика в свидетели моей клятвы.
Магнильда подошла к отцу, он обнял ее, а потом снова посмотрел в лицо Девлину. Когда тот понял, что задумал староста, у него перехватило дыхание.
- Я тот, кого ты ищешь, - объявил Магнус. - В смерти Брунина повинен я один.
У старика не хватило бы сил свернуть шею даже цыпленку, не то что задушить взрослого мужчину.
- И ты убил его собственными руками? - спросил Дидрик.
- Я - староста деревни. Ответственность за убийство лежит на мне, - твердо сказал Магнус.
Девлин перевел взгляд на Магнильду, которая поддерживала согбенную фигуру старика мускулистыми руками, и вдруг понял, кого выгораживает Магнус. Отец пожертвовал собой ради дочери и ради блага деревни.
- Твое мужество делает тебе честь, - сказал Девлин. - Каждый имеет право выбрать час своей смерти и решить, за что отдать жизнь. Ты расскажешь, почему сделал это?
Магнус кивнул.
- Асессор приехал и объявил о новом налоге. Мы подготовились к его приезду - продали то, что осталось от прошлогоднего урожая, и выручили немного денег. Когда он увидел монеты, то расхохотался и сказал, что налог вырос в два раза.
- Это было несправедливо! - не сдержалась Магнильда. - Мы ведь уже заплатили, а он требовал еще. Я сказала, что своими налогами барон загонит нас в гроб, но Брунин только смеялся и говорил, что мы не нужны барону и чем скорее мы сдохнем или уберемся с его земель, тем лучше. И тогда я...
- И тогда ты рассердилась, - оборвал дочь Магнус. - И я тоже. Я нагрубил асессору. Он пообещал доложить барону о моем неподчинении и пригрозил, что барон будет меня судить. Я знал, что его суд означает смерть, и в припадке ярости задушил сборщика налогов.
Девлин представил, как все случилось. С теми же угрозами асессор приезжал и в деревню Нанны, но тамошние жители были слишком запуганы, чтобы постоять за себя. Брунин погиб из-за собственного высокомерия; в итоге он столкнулся с тем, кто не струсил и чью силу подкреплял горячий нрав. Кому угрожал асессор - старому Магнусу? Или Магнильде пришлось защищать свою жизнь? Впрочем, это уже не важно. Преступление свершилось, и по закону Избранный должен покарать убийцу.
- Я бы простил тебя, будь это в моей власти, - сказал Девлин. - Но я не могу. Асессор повел себя подло, но ты не имел права убивать его. Тебе следовало подать жалобу своему лорду, а если ты ему не доверяешь, то королевскому Совету.
- И кто бы послушал меня, бедную крестьянку? - зло усмехнулась Магнильда.
- Я, - серьезно ответил Девлин, однако говорить об этом было уже поздно. - Староста Магнус, я даю тебе день, чтобы попрощаться с семьей и жителями деревни. Приговор тебе я вынесу завтра на рассвете.
Магнус кивнул. Его волнение выдавала лишь едва заметная дрожь в руках. Девлин мысленно перенесся в завтрашнее утро. Он уже видел, как Магнильда плачет и проклинает его имя, а ее отец мужественно скрывает свой страх. Девлин трясущимися руками накидывает петлю на худую старческую шею... Его затошнило.
- Я дал слово, что наказание коснется только тебя, - проговорил он. - Знай же, что отсюда я поеду прямо к лорду Эгеслику и потребую с него ответа за все его деяния. Если я выясню, что он повинен в преступлениях, его тоже ждет суд - такой же скорый, но отнюдь не такой милосердный. Это я тебе обещаю.
- Спасибо, - проронил Магнус.

* * *

Когда Девлин в сопровождении двух офицеров вышел из хижины старосты и объявил, что тот признал себя виновным в убийстве асессора и будет казнен на рассвете, Стивен пришел в изумление. Он был уверен, что это какая-то отвратительная шутка. Старый Магнус и мухи бы не обидел.
Девлин приказал поставить у хижины старосты охрану и разбить лагерь неподалеку от деревни. Суровый тон Девлина убедил менестреля, что Избранный не шутит.
Весь день из дома и в дом Магнуса тянулись люди, прощавшиеся со своим старостой. Все они выглядели угрюмо, и прапорщик Миккельсон приказал выставить часовых и на ночь, как будто отряд находился в стане врага. За ужином Стивен почти не ел, как и многие в отряде.
Спустилась ночь. Девлин развел костер под большим вязом, в некотором отдалении от остальных. Начал накрапывать дождик, но густая крона дерева служила Девлину надежным укрытием. Миккельсон и Дидрик по обыкновению присоединились к нему; вместо дружеской беседы все трое молча смотрели на пламя костра, думая каждый о своем.
Стивен хотел поговорить со стариком, чтобы найти объяснение его поступку, однако Магнильда прогнала юношу, и он уныло поплелся прочь. В конце концов Стивен сел у костра рядом с Девлином и стал слушать лейтенанта с прапорщиком, негромко обсуждавших дальнейший план действий. Время от времени они бросали вопросительные взгляды на Избранного. Девлин молчал, и лицо его скрывали ночные тени.
Стивен не верил, что Девлин способен хладнокровно лишить жизни человека, который, несмотря на сделанное признание, явно не виновен. Это будет страшной жестокостью.
Ночь близилась к концу, и постепенно юношей начало овладевать отчаяние. Он понял - надежды на то, что в последнюю минуту Избранный отменит смертный приговор, нет.
- Нам неизвестно, виноват ли лорд Эгеслик в чем-то еще, кроме того, что у него плохие вассалы, - сказал прапорщик Миккельсон. - Сборщик налогов мог набивать собственные карманы, прикрываясь налогами, установленными бароном.
- Тогда почему люди так боятся Эгеслика? - не уступал лейтенант Дидрик. - И где его стражники? Почему не защищают от морских пиратов дорогу вдоль побережья? Разве они не понимают, что, потеряв контроль над дорогой, потеряют провинцию?
Девлин пошевелился - впервые за целый час. Когда он заговорил, его голос зазвучал как скрежет ржавой, давно не открывавшейся двери.
- Чем дольше я думаю, тем сильнее меня интересуют эти пираты и цели, которые они преследуют. Вам не кажутся странными их набеги?
- Морские пираты появляются где хотят и когда хотят, - пожал плечами прапорщик. - Многие провинции страдают от них. Мы думаем, они приходят с Зеленых Островов, хотя точно этого не знаем.
- Они довольно хорошо организованы, ведь им удается избегать встреч с королевским флотом. И они действительно наносят удары, где им заблагорассудится. Так почему они выбрали эту землю, этих нищих крестьян? Пираты - не дураки, они знают, что здесь нечем поживиться, и все равно раз за разом нападают на Коринт, - вслух размышлял Девлин.
Дидрик задумчиво поскреб подбородок.
- Мне это как-то не приходило в голову. В самом деле, они ведут себя странно да еще крушат все вокруг. Из других провинций приходят донесения о грабежах и мародерстве, но только здесь они почему-то сжигают целые деревни и убивают жителей.
- Как будто действуют две разные пиратские шайки, - вступил в разговор Стивен.
- Или же это вообще не пираты, - предположил Девлин. - Кому выгодно опустошение Коринта и гибель его населения?
- Никому, - сказал Дидрик. - Если в деревнях не останется крестьян, пиратам некого будет грабить, а барон не получит налоги.
- А если им только того и надо? - высказал догадку Миккельсон. - Предположим, в деревнях никого нет. Кто поднимет тревогу, когда с кораблей высадится не кучка пиратов, а неприятельская армия? Мы и опомниться не успеем, а враг уже захватит провинцию. Отсюда его войска двинутся в глубь страны, захватят плодородные земли юга, и королевство окажется расколотым пополам.
Двести лет назад, при королеве Регинлейвер, такое уже случалось. Понадобилось целых три года и тысячи человеческих жизней, чтобы очистить Коринт от захватчиков. Страшно было даже подумать, что это может повториться, и на какое-то время все четверо опять замолчали, обдумывая серьезность положения.
- Вот еще что, - вдруг вспомнил Миккельсон. - Разве асессор Брунин не говорил, что барону только на руку, если деревни опустеют? Вероятно, барон тоже замешан в заговоре, потому и обложил свой народ непосильными налогами.
Возможно ли такое? Неужели барон и вправду предатель? Немыслимо!.. Но в таком случае многое становится понятным - например, почему лорд Эгеслик не сообщал королю и Совету о беззаконии, творящемся в его провинции, почему люди в Коринте живут в постоянном страхе и почему пираты свободно высаживаются на побережье.
- Мы не слышали, что говорил асессор, а знаем об этом лишь со слов Магнильды. Может статься, барон ни в чем не виноват, - упорствовал Девлин. Впрочем, по его мрачному тону было ясно, что он и сам не очень-то в это верит.
Если лорд Эгеслик - изменник, то старосту вешать нельзя. Стивен почувствовал, будто у него с души свалился тяжелый камень.
- Это все меняет, - обрадованно сказал юноша. - Если барон - предатель, значит, и асессор тоже. Деревенские жители правильно сделали, что убили его, и Магнуса казнить не надо.
- Надо.
Стивен чуть не поперхнулся.
- Как? Почему?
- Надо, - повторил Девлин. - Вина старосты от этого не уменьшается. Завтра он будет повешен.
Стивен не верил своим ушам. Он думал, что знает Девлина, но, оказывается, сильно ошибался. Добродушие, которое Избранный проявлял в последние недели, - всего лишь маска, а вот это угрюмое и непреклонное выражение - и есть настоящее лицо Девлина.
- Но у кого поднимется рука на такое?
- У меня, - сурово сказал Девлин.
Менестрель почувствовал себя так, точно его предали. А он восхищался этим человеком... болван! Горячая волна гнева захлестнула юношу, и он вскочил на ноги.
- Тогда ты - убийца! - крикнул он и решительно зашагал прочь.
Стивен направился в лагерь, зная, что у костра его тепло встретят и стражники, и солдаты. Через мгновение он услышал, что за ним кто-то идет.
- Я все сказал! - не оборачиваясь, бросил он.
- А теперь послушай меня, - раздался за его спиной голос прапорщика Миккельсона.
Удивленный Стивен остановился. Он ожидал, что за ним кинется Дидрик или даже сам Девлин, но только не Миккельсон. Прапорщик до сих пор был для него загадкой. И сегодня, спустя долгое время с начала похода, он оставался вышколенным офицером, таким же холодным и замкнутым, как и в первый день.
- Пойдем, - сказал прапорщик Стивену, отводя его в сторону от лагеря, где никто не мог их слышать. - Ты ведешь себя, как избалованный мальчишка.
Как Миккельсон смеет обвинять его? Все видят, что неправ Избранный, а не Стивен.
- Как ты можешь защищать его? - возмутился менестрель. - Старик невиновен, это же ясно, как день.
- Он не убивал асессора Брунина своими руками, это верно. Но он взял на себя ответственность за преступление.
Старый человек, должно быть, сделал это признание в ужасе перед силой и властью Избранного. От страха он вообще мог сознаться в чем угодно.

Предыдущая страница 19 Следующая страница


Выбор Девлина 20

- И вы все поверили?
- Что он убил сборщика налогов? Нет. Скорее всего Брунина задушила дочь Магнуса. Но староста взял вину на себя, и это его право.
Стивен растерянно заморгал. Магнильда? Он припомнил яростный блеск в ее глазах, когда она прогнала Стивена, не позволив ему увидеться с ее отцом в последние часы жизни старика. Она - убийца?
- Не понимаю, - проговорил менестрель. - Если она и решилась на убийство, значит, чиновник сам толкнул ее на это. Жестокий лорд запугал крестьян и довел их до нищеты. Они правильно делают, что защищаются.
- Я слыхал, твой отец тоже лорд, - заметил Миккельсон.
- Да, - неуверенно выдавил Стивен. Ему совсем не нравилось, какой оборот принимает разговор.
- Тогда ты, конечно, не раз видел, как он вместе с магистратами выносит смертный приговор. Это необходимо, хоть и нелегко.
- Но это же несправедливо! - негодующе воскликнул Стивен. - Что проку в смерти несчастного старика? - А ведь Девлин собирается повесить его сам. Как он сможет жить после этого? Как дальше жить Стивену, зная, что он называл Девлина другом?
- Ты рассуждаешь, как неразумное дитя, - строго произнес прапорщик. - Только барон имеет право судить своих чиновников. Если люди в провинции полагают, что барон нечист на руку, пусть обращаются с жалобой в королевский Совет. Таков закон. Мы не можем ткнуть пальцем и выбрать, кто должен заплатить за преступление. Так наступит анархия. Если Девлин простит Магнуса, то чего ждать в следующий раз, когда фермеру не понравится сборщик налогов? Его тоже не надо будет наказывать за убийство?
- Нет, но...
- Никаких «но». Избранный проявляет милосердие в той мере, в какой позволяет закон. И заметь, барон на месте Девлина не был бы столь великодушен. Если бы труп асессора нашли не мы, а стражники барона, он повесил бы и Магнуса, и его дочь. Остальные крестьяне в лучшем случае лишились бы крова и имущества, а в худшем барон казнил бы и их за укрывательство преступников.
Холодный ночной воздух заставил Стивена поежиться. Как ни ужасно то, что говорит Миккельсон, но он прав.
- Почему Девлин не объяснил мне этого раньше?
- Потому что ты не дал ему такой возможности. Или он просто не хотел говорить об этом и рассчитывал, что друзья поймут его и без слов.
И это тоже правда. Не в характере Девлина оправдываться. Избранный сам принимает решения, какими бы трудными они ни были, и один отвечает за все последствия. Стивен всем говорил, что Избранный - его друг, однако, когда Девлину действительно понадобилось дружеское участие, Стивен оттолкнул его. Он считал, что Девлин подвел его, а тот всего лишь хотел, чтобы Стивен понял: жизнь - не красивая баллада, где одно появление Избранного мигом решает все проблемы.
- Зачем ты рассказал мне все это? - спросил юноша.
- Отряд должен видеть, что между нами нет раскола, иначе он потеряет веру в Избранного, потеряет боевой дух. Ты - друг Девлина, и твое мнение много значит. Если ты осудишь Избранного, он начнет сомневаться в себе как раз тогда, когда нам больше всего нужен сильный командир.
- Ты - офицер, а я - простой менестрель. К твоим словам Девлин прислушается скорее. Он уважает тебя, я сам видел.
- Уважает? - язвительно усмехнулся Миккельсон. - Скажи лучше, Избранный использует мой опыт и знания. А заодно держит меня под боком и присматривается, не шпион ли я.
- Ты ошибаешься.
- Он прав, что подозревает меня. По меньшей мере одному из моих солдат доверять нельзя. Тогда, в Розмааре, кто, по-твоему, выпустил стрелу, которая едва не пронзила Избранного в стычке с разбойниками?
Об этом случайном выстреле Девлин не упоминал... Что же еще ускользнуло от глаз Стивена?
- Ты столько всего рассказал. Мне надо подумать, - проговорил менестрель.
- Хорошо, - кивнул прапорщик Миккельсон. Он двинулся к лагерю, но через несколько шагов остановился и снова подошел к юноше. - Такие, как Девлин, рождаются один раз в десять лет. Воина, подобного ему, в королевской армии не видели уже больше четверти века. Боги не случайно послали его нам. Боюсь, скоро понадобятся все его силы. Мы можем и должны уберечь его. Хотя бы от самого себя.
Стивен и не догадывался, что прапорщик способен на такое проявление чувств. Миккельсон пошел в лагерь и заговорил с кем-то из солдат, а Стивен еще долго стоял и смотрел ему вслед.
Вернувшись под дерево, менестрель обнаружил, что Девлин сидит в одиночестве.
- Прости меня, - извинился юноша. - Я сказал все это сгоряча.
- Молчи, - покачал головой Девлин. - Сегодня я себя просто ненавижу.

* * *

Девлин отказался принять извинения Стивена, ведь, по сути дела, прощать было нечего. Девлин понимал негодование юного менестреля, потому что в глубине его души клокотал тот же гнев. Девлин-человек испытывал жалость к несчастным крестьянам. Будь его воля, он отпустил бы старика, а его дочь, обладавшую неукротимым нравом, приговорил бы самое большее к изгнанию, и то после того, как отчитал бы за неразумность - зачем было зарывать труп вблизи от деревни, да еще так неглубоко. Избранный же не имел права на сочувствие. Заклятие уз требовало блюсти закон и вершить правосудие. Не важно, что суд чересчур строг. Таков закон. По меркам Джорска Девлин более чем милостиво позволил старику, отжившему свое, принять наказание, положенное его дочери. Но эта милость отдавалась во рту Девлина страшной горечью.
В голове сидела мысль, что другой на его месте нашел бы способ не нарушить закон и одновременно сохранить жизнь Магнусу. Другой Избранный - один из истинных рыцарей, о которых так часто поет Стивен. К несчастью жителей этой деревни, приговор должен вынести Девлин. И вина за смерть Магнуса тоже ляжет на его плечи.
Однако это не только его вина. Смерть старика - лишь одно из деяний, за которые Девлин собирается привлечь к ответу барона Коринта. В лучшем случае лорд Эгеслик виновен в небрежении и плохой заботе о своем народе, в худшем - он изменник. Но суд над бароном - дело небыстрое. А до тех пор, пока барон раскается в своих ошибках, для этих людей все останется по-прежнему. И если снова вернутся пираты, защитить крестьян будет некому. Это тоже несправедливость. Девлин попытается ее исправить.
Дождь прекратился перед самым рассветом. Чуть только небо посветлело, Девлин вместе с Дидриком и Миккельсоном направился к дому старосты. Девушка, стоявшая на страже у входа, встала по стойке «смирно».
- Все тихо, - сообщила она.
Девлин кивнул. На рассвете на него накатило какое-то жуткое спокойствие, стершее все чувства. Сейчас им двигало только неумолимое сознание своего долга и верность клятве Избранного.
Прапорщик Миккельсон постучал в дверь.
- Пора, - позвал он.
Дверь распахнулась, и на пороге показалась Магнильда, в той же куртке и штанах, что и вчера. Ее веки распухли и покраснели, но слез не было.
- Вы опоздали, - сказала он. - Мой отец избежал вашего суда. Он уже мертв.
- Отведи меня к нему, - приказал Девлин.
Магнильда впустила его внутрь и провела вверх по лестнице в тесную спальню. Грубое шерстяное одеяло прикрывало безжизненную фигуру. Девлин отвернул одеяло и увидел восковое лицо старосты. Он коснулся шеи Магнуса. Пульс в этом холодном теле уже не бился. Девлин сдернул одеяло и, встав на колени, приложил ухо к груди старика. Дыхания он не услышал. Поднимаясь, он еще раз обвел взглядом тело, но не нашел следов насилия или ран, нанесенных рукой самого Магнуса. Наоборот, лицо старика разгладилось, и на нем запечатлелся покой. Девлин снова накрыл тело одеялом и спросил у Магнильды:
- Яд?
- Не знаю, - пожала плечами женщина. - Может быть. А может, Боги даровали ему милость, в которой ты ему отказал.
Если старик умер тихо и безмятежно, во сне, - это действительно милость. Боги пощадили и Девлина, избавив его от невыносимо тяжкого труда.
- Кто теперь староста?
- Я, - ответила Магнильда и тут же напряглась, будто ждала, что Девлин усомнится в ее правах на эту должность.
- Хорошо, - одобрил он.
Судя по выражению лица, Магнильда была удивлена, хотя Девлин не сказал ничего, кроме правды. Крутой нрав этой женщины очень пригодится для того, что он задумал.
- Собери через час всех жителей деревни. Я хочу поговорить с ними.
- Мне даже нельзя похоронить отца?
- Потом. Пришло время живых. Собери всех, включая стариков и младенцев. То, что я скажу, важно для каждого.

* * *

Крестьяне встали широким полукругом у вяза, на котором Избранный должен был повесить Магнуса. Всего собралось около сотни человек всех возрастов: седовласые старцы, матери с грудными младенцами на руках, взрослые мужчины и женщины, дети и подростки. Сзади толпы выстроились солдаты и стражники; на лицах у первых проглядывала тревога и беспокойство, вторые сохраняли спокойствие, но зорко следили за собравшимися, предупреждая возможную опасность.
Толпа расступилась, пропуская Девлина на середину. Там уже стояла Магнильда, на шее у которой висела серебряная цепь, символ ее новой должности.
- Ты обещал, что наказание закончится со смертью моего отца. Ты нарушишь свое слово?
- По-моему, я ничего не говорил о наказании, - ответил Девлин.
Он обвел взглядом жителей деревни. Угрюмые, забитые люди. Только у Магнильды хватило смелости открыто выразить свой гнев.
- Все пришли? - спросил он.
Женщина кивнула.
- Хорошо. Теперь слушайте меня, - громко обратился он к крестьянам. - Я буду говорить о пиратах, что приходят с моря. У меня есть причины подозревать, что они вернутся, а вам придется встать на защиту своих семей. Кто из вас умеет держать в руках лук?
Молчание.
- Копье?
Опять тишина, словно Девлин говорит на чужом языке. Сельчане тупо пялились перед собой, избегая смотреть на Избранного.
- Кто-нибудь умеет драться на ножах? Или на кулаках? - Глупо ждать ответа. - Хоть один из вас, мужчина или женщина, может бросить камень, чтобы защитить свою жизнь?
- Почему мы должны отвечать тебе? - возмутилась Магнильда. - Чтобы ты обвинил нас еще в каком-нибудь преступлении? Твои хитрости с нами не пройдут.
Злость начала закипать в Девлине, и он обернулся к ней, встав спиной к толпе.
- У меня нет времени терпеть твое невежество и глупость. Ты теперь староста? Вот и отвечай на мой вопрос.
- Я не умею обращаться с оружием. У меня есть только руки.
- Этого достаточно. Теперь остальные. Кто хотя бы немного знаком с оружием?
С полдюжины крестьян подняли руки. Меньше, чем Девлин ожидал, но уже что-то. Он кивнул:
- Хорошо. Отныне все будут учиться защищать себя с помощью оружия. Начнем с копья - его проще всего изготовить и использовать.
- Зачем? - спросила молодая женщина. - Против пиратов нам все равно не устоять.
Толпа согласно загудела. Девлин усилием воли подавил гнев на крестьян. Не их вина, что они превратились в стадо овец, но будь он проклят, если оставит их такими же беспомощными, как прежде.
- Затем, что я так приказал. Затем, что вам захочется спасти не только свою жизнь, но и жизни своих родных и близких. Затем, что нельзя безропотно отдавать все, что у вас есть.
- Но я слишком стар, - промолвил пожилой мужчина.
- Если ты не можешь драться, будешь стоять в дозоре или делать оружие для тех, кто может. Или нянчить младенцев, чтобы их матери тоже могли участвовать в подготовке.
Кое-кто отрицательно покачал головой.
- Только не я, - выкрикнула та самая молодая женщина, что подавала голос раньше. Она подняла руки и выставила перед собой ребенка, точно магический щит.
- Это касается всех! - зарычал Девлин. - Вы будете упражняться каждый день по часу, пока не наберетесь опыта. Моя собственная жена упражнялась за день до родов и снова занялась боевой подготовкой уже через месяц после рождения ребенка.
Девлин не собирался упоминать Керри. Он провел руками по волосам, обдумывая, что скажет дальше. Жители деревни молчали, вероятно, размышляя над его словами. Или пытались представить, что у Избранного может быть жена.
- Вы научитесь обороняться, потому что вам дороги ваши семьи, - убеждал их Девлин. - Беда уже близко. Если вы не защитите себя, вас не спасет никто. Вы будете сражаться, потому что по-другому нельзя. Это понятно?
- Да, - сказала Магнильда. - Но ты и вправду считаешь, что у нас есть шанс выстоять в сражении?
Он не мог ей солгать.
- Шанс есть. Наверное. Если сопротивление застигнет пиратов врасплох. Но даже самый крохотный шанс на удачу лучше, чем совсем никакого.
Девлин махнул рукой, и вперед выступили сержант Хенрик и Олува.
- Это сержант Хенрик, а это Олува - королевские гвардейцы. Они останутся с вами, чтобы научить вас тому, что умеют сами. А когда они сделают все возможное, то отправятся в другую деревню, а потом в третью.
Лейтенант Дидрик яростно противился этому решению, настаивая, что при встрече с бароном Девлину понадобится весь отряд. Но Девлин пресек возражения. Два человека не сделают погоды, если барон разгадает хитрость Избранного и прикажет своим стражникам атаковать отряд. Крестьянам нужнее навыки гвардейцев. Девлин жалел, что не может оставить больше людей, чтобы и в других деревнях жители без промедления начали подготовку.

XXIV

- Все на свете отдал бы, лишь бы кто-нибудь почесал мне нос, - пожаловался Стивен. Солдаты и стражники вокруг него негромко рассмеялись.

- Тихо! - скомандовал Девлин. - Вы должны выглядеть несчастными и жалкими, так извольте вести себя как положено. Стивен, хватит хныкать. Постарайся изобразить испуг.
Стивен пожал плечами, насколько это было возможно при связанных за спиной руках.
- Я и так боюсь. Все время думаю, что что-нибудь обязательно пойдет не так.
Девлин приподнялся и сердито посмотрел на менестреля, а затем, ощутив, как к горлу подступает дурнота от смердящей подстилки, снова опустил голову. «Меня не стошнит», - в сотый раз повторил он себе, когда один из солдат споткнулся, и носилки, на которых лежал Девлин, угрожающе качнулись. Избранный не винил солдат, зная, что вес у него немалый и носильщикам приходится туго. Но эту роль, кроме него, не может сыграть никто.
Он не видел колонну бредущих бойцов, но догадывался, что они представляют собой весьма жалкое зрелище. Те, кто еще мог передвигаться верхом, были одеты в грязную и изорванную форму. Они ехали, уныло опустив головы. У многих виднелись повязки - признаки свежих ранений. Чтобы повязки выглядели естественнее, спутники Девлина перепачкали их кровью цыплят.
Всем, кто попадался на пути, рассказывали одну и ту же историю: они схватили убийцу асессора и везли его на суд к барону. По дороге на отряд налетели морские пираты. Избранному и его товарищам удалось отбиться, однако это обошлось им очень дорого. По замыслу Девлина, вид отряда должен был вызывать жалость. Он называл это «спрятаться на самом виду». Прапорщик Миккельсон обозвал его план «величайшей глупостью, какую когда-либо слышал», а лейтенант Дидрик выразился еще более недвусмысленно.
Но что еще оставалось делать? Если лорд Эгеслик закроет ворота, у Девлина не хватит людей, чтобы взять замок приступом. Подобраться к поместью барона незаметно тоже нельзя, потому что оно расположено на равнине, поросшей низкой травой и продуваемой всеми ветрами.
У ворот замка Девлин почувствовал, что внутри у него все сжалось. Наступил самый важный момент. Лазутчики барона уже доложили ему о приближении отряда. Что предпримет Эгеслик - впустит их или прикажет закрыть ворота и обстрелять непрошеных гостей из луков?
- Передайте всем, чтобы не отступали от плана, - шепотом предупредил Девлин Миккельсона. Прапорщик кивнул и объехал строй, негромко повторяя указания.
Девлин рискнул немного приподнять голову и взглянуть на ворота. Они были открыты, но их охраняли двое стражников - мужчина и женщина. Солдаты, тащившие носилки, замедлили шаг, и Девлин услышал нестройный топот сапог по деревянному мосту.
- Стоять! - раздался окрик.
Первая пара носильщиков остановилась, а вторая сделала это не сразу, из-за чего Девлин чуть не вывалился на землю. Его опять затошнило, и на этот раз он не удержался. Он перегнулся через борт, и его вырвало.
- Вот дерьмо! - выругалась стражница. Она подошла к носилкам и посмотрела на Девлина, который постарался выглядеть как можно несчастней.
- Мы привезли Избранного. Он желает видеть лорда Эгеслика, барона Коринта, - сказал лейтенант Дидрик, встав рядом с носилками.
- Барон рад приветствовать вас, - проговорил стражник низким голосом. Вероятно, он был старшим по званию, потому что после этих слов его напарница отсалютовала, и процессию пропустили на широкий двор замка.
Носилки опустили на землю, а всадники спешились. Прапорщик Миккельсон и лейтенант Дидрик обошли отряд, якобы справляясь о самочувствии бойцов. На самом же деле они внимательно изучали двор и высокие стены, проверяя, не приготовлена ли для них западня.
- Занесите Избранного в покои замка, и наш целитель осмотрит его раны, - сказал стражник.
- Нет, - прохрипел Девлин, приподнимаясь на локте с таким видом, будто это движение причиняло ему невыносимую боль. - Я должен исполнить свой долг... Мне надо увидеть барона... чтобы над виновным свершился суд.
Рука, на которую опирался Девлин, задрожала, и он стиснул зубы, словно напрягая последние силы.
- Это его последнее желание, - прошептал прапорщик Миккельсон достаточно громко, чтобы Девлин его услышал. - Заклятие уз заставляет его искать справедливости.
- Мы обязаны подчиняться его приказам. Но если барон почтит нас своим присутствием и выйдет во двор, Избранный успокоится, и тогда мы сможем отдохнуть, - добавил лейтенант Дидрик тоном человека, измученного бесконечными прихотями своего командира.
Старший из двоих стражников задумчиво пожевал губу, потом кивнул.
- Я доложу лорду Эгеслику о желании Избранного и сообщу вам волю барона.
Рука Девлина бессильно подломилась, и он снова рухнул на носилки.
Стражница из отряда Избранного, Ольга, опустилась перед ним на одно колено.
- Чем могу служить? - спросила она, и в ее глазах блеснул лукавый огонек. Она расправила одеяло, которым был укрыт Девлин, и, натянув его, проверила, хорошо ли лежит спрятанное оружие, чтобы в нужный момент оно оказалось под рукой.
- Твоя забота греет мне душу, - сказал Девлин.
Через некоторое время послышался звук шагов.
- Помоги мне сесть, - скомандовал Девлин.
Ольга просунула руки ему под мышки и подтянула его в сидячее положение. Правой рукой Девлин сжал топор.
Узнать лорда Эгеслика было нетрудно. На лбу молодого барона красовался золотой обруч, который дозволялось носить только дворянам первого ранга, хотя к этому сословию Эгеслик и не относился. Он был одет в пурпурную шелковую рубашку и зеленые штаны; кожаные туфли беззвучно ступали по каменным плитам двора. Барон появился в сопровождении того самого офицера, которого Девлин уже видел, и двух стражников в парадной форме, шагавших немного позади.
При виде Стивена, которого поддерживали двое гвардейцев, барон недобро улыбнулся. Менестрель низко склонил голову, являя собой крайне жалкое зрелище.
- Так это и есть преступник? Я приготовил для него особое наказание, - с жестокой усмешкой произнес лорд Эгеслик.
Теперь. Другого шанса не будет.
- Донесение, - хрипло прокаркал Девлин. - Надо сообщить... барону... только барону.
Он замотал головой из стороны в сторону, будто в приступе горячки.
- Ему недолго осталось, - скорбно заметила Ольга.

Но все внимание барона было приковано к Стивену. Он подошел к менестрелю и, схватив его за подбородок, поднял голову юноши так, чтобы видеть его глаза.
- Совершенно особое наказание, - с подчеркнутой медлительностью сказал барон. Девлин похолодел от страха. Сколько еще продержится Стивен, прежде чем Эгеслик раскроет обман?
- О нет, прошу вас! Сжальтесь надо мной, славный барон, - захныкал Стивен. Его ноги подогнулись, и он не упал только благодаря державшим его стражникам.
Барон расхохотался.
- Донесение, - проговорил Девлин уже громче. Прапорщик Миккельсон подошел к Эгеслику и низко поклонился.
- Милорд, Избранный хочет сообщить вам нечто важное. Это предназначено только для ваших ушей. Боюсь, времени остается все меньше... - Он не договорил.
Барон медленно и неохотно отвернулся от своей добычи, приблизился к носилкам, и лицо его скривилось в гримасе отвращения.
- Н-да, неприглядный вид. Он похож скорее на крестьянина, чем на Избранного.
- Лорд Эгеслик, - прошептал Девлин. Барон подошел ближе и теперь стоял на расстоянии вытянутой руки от носилок.
- Что ты хотел сказать?
- Начали! - рявкнул Девлин, скатившись с носилок и вскочив на ноги.
Эгеслик не успел и глазом моргнуть, как к его шее прижалось холодное лезвие топора. Бойцы Девлина быстро разобрали оружие, спрятанное на носилках, и встали в круговую оборонительную позицию.
Стражники барона сделали шаг вперед, но путь им тут же преградили мечи Дидрика и Миккельсона.
- Что это значит? - вопросил лорд Эгеслик.
- Я пришел свершить правосудие, - громко и четко сказал Девлин. - Прикажите своим людям бросить оружие.
- Ни за что.
Девлин знал, что будет нелегко. Он поднял левую руку над головой - так, чтобы все ее видели.
- Я - Избранный, и все, что я здесь делаю, я делаю во имя справедливости, короля Олафура и народа Джорского королевства. Призываю всех Семерых Богов в свидетели моей клятвы.
Камень в перстне вспыхнул ярким рубиновым пламенем.
- Занятный фокус, - с издевкой бросил барон, хотя лицо его побледнело и покрылось каплями пота.

Предыдущая страница 20 Следующая страница


21 Патриция Брей

- Слушайте меня! - провозгласил Девлин. - Вы должны бросить оружие и сдаться на милость короля, иначе я объявлю вас изменниками, и ответственность за это ляжет на вашего лорда.
Старший офицер стражи барона посмотрел сначала на Девлина, потом на Эгеслика.
- Вы не посмеете его тронуть.
- Во исполнение своей клятвы я пойду на все. Оружие на землю, - приказал Девлин, выпуская наружу темный гнев, до сих пор спрятанный в глубинах его души. Он поймал взгляд офицера и пристально смотрел на него, пока тот наконец не отвел глаза.
- Милорд, мы должны подчиниться, - сказал офицер барону, расстегнул пояс, на котором висел меч, и положил его на землю. Остальные стражники быстро последовали его примеру. Однако, кроме этой небольшой группы, в поместье наверняка были и другие люди с оружием.
Один из солдат Девлина перерезал веревки на запястьях Стивена, и юноша принялся растирать онемевшие руки.
- Миккельсон! Возьмите пленников под стражу. Остальных - найти и арестовать, - приказал Девлин и снова повернулся к барону. - Лорд Эгеслик, я обвиняю вас в измене королю и народу Коринта. Эта провинция была отдана под вашу власть в обмен на верность империи, но вы не сумели защитить ни землю короля, ни его подданных. Вы заплатите за свое предательство.
- Безумец! Ты даже не представляешь, кто я такой и что ты сейчас наделал! - злобно ощерился лорд Эгеслик. - Я прикажу вздернуть тебя на виселице!
- Я не боюсь мелкого лордишки. Оставьте свои угрозы. Если вам повезет, вы лишитесь только титула.
Но если суд докажет, что барон - изменник, он лишится жизни.

* * *

Взять под охрану все поместье оказалось почти невозможно - слишком много находилось народу как в самом замке, так и в многочисленных постройках вокруг него. Кроме того, эти люди были у себя дома, где знали все входы и выходы, все тайные лазейки. В одной из казарм Миккельсону и его солдатам удалось застать врасплох около сорока дружинников барона и арестовать их, но примерно столько же человек из охраны лорда Эгеслика где-то скрывались. Они либо сбежали, либо сняли с себя форму и смешались с челядью. Некоторые слуги тоже покинули поместье. Со стены замка Девлин видел, как они врассыпную бросились в разные стороны, и жалел, что не может выслать за ними погоню - в отряде и так мало бойцов. Многие из сбежавших действительно испугались, что им придется отвечать за деяния своего хозяина наравне с ним, но кое-кто, несомненно, ускользнул из замка с целью предупредить союзников барона.
Времени оставалось в обрез. Девлин понимал, что в случае осады замок не удержать. В отряде всего двенадцать стражников и десять солдат, да еще он со Стивеном. На стражников барона, взятых под арест, рассчитывать не приходилось. Их вместе со слугами временно заперли в кладовых замка, хотя, конечно, это решение тоже было не из лучших.
Девлин отчаянно растягивал силы отряда, чтобы обеспечить охрану пленников и создать хотя бы видимость караула. Миккельсон и Дидрик занялись допросом слуг, а Стивен осматривал комнаты замка в поисках бумаг, которые подтверждали бы преступные замыслы барона.
Самое трудное - допрос барона - Избранный взял на себя, но часы превращались в дни, и бессильный что-либо доказать Девлин уже стал отчаиваться. Надменность барона просто поражала. Он отказывался отвечать на вопросы и всем своим видом показывал, что Избранный - всего лишь мелкая неприятность, которую очень скоро устранят могущественные союзники барона. Кто эти таинственные союзники, Эгеслик не говорил. Даже если бы Девлин захотел применить к барону более крутые меры, заклятие уз этого бы не позволило, ведь пока Избранный не мог обвинить барона в чем-то еще, кроме плохого управления провинцией.
С захвата замка прошло уже почти три дня. Последний допрос барона закончился возмущенной тирадой Избранного. Постепенно Девлин пришел к выводу, что барон нарочно доводит его до белого каления. Он оборвал свою гневную речь и, хлопнув дверью, вышел. Пусть Эгеслик поразмыслит над его словами, а Девлин тем временем отдохнет. Он не спал уже три ночи. Ему нужно хоть немного расслабиться, чтобы привести в порядок мозги.
Девлин прошел по незнакомым коридорам замка. Стражник, стоявший внизу у главной лестницы, объяснил ему, как пройти в комнату, отведенную для Избранного и его офицеров.
Свернув за угол, Девлин увидел, что кто-то идет ему навстречу. Когда фигура приблизилась, Девлин узнал Фрейю, одну из подчиненных Миккельсона. В двух шагах от Девлина она встала по стойке «смирно» и отсалютовала.
- Все спокойно? - спросил он.
- Да, милорд Избранный. В этом крыле все тихо, - спокойно и по-военному четко ответила девушка.
- Хорошо. Я собираюсь немного вздремнуть. Скажешь начальнику стражи, чтобы меня разбудили через шесть часов. Если что-то случится, разбудите меня немедленно, - повторил Девлин приказ, который только что отдал стражнику возле лестницы.
- Да, милорд, - отозвалась Фрейя, продолжая стоять по стойке «смирно». Запоздало вспомнив, что надо ответить на приветствие, Девлин отсалютовал ей в ответ. Фрейя по-прежнему неукоснительно придерживалась строгих канонов армейской дисциплины и казалась Девлину довольно смышленой девушкой. Она опустила руку и отошла в сторону, пропуская Избранного. Девлин пошел дальше по коридору.
- Милорд! Сзади! - раздался внезапный крик.
Через секунду Девлин осознал, что кричали именно ему, и эта секунда едва не стоила ему жизни. Оборачиваясь, он почувствовал, как острое лезвие оцарапало ему правый бок. Девлин прыгнул влево, бросился на пол и, перекатившись, вскочил лицом к врагу. Метательные ножи уже скользнули ему в ладони.
Перед ним стояла Фрейя, державшая в руке окровавленный меч. Ее глаза были пусты, а на лице застыло изумление. Острие клинка, пронзившего спину девушки, торчало у нее из груди, и кровь быстро заливала форму.
- Чтоб ты сдох, - прохрипела она, хотя Девлин и не понял, к кому она обращалась. Выронив меч, Фрейя упала на колени.
Прапорщик Миккельсон выдернул меч из спины девушки, и она бесформенной грудой рухнула на пол. Вокруг тела на полу из темного дерева растеклась лужа крови.
Девлин присел рядом с девушкой, но, еще только взяв ее руку, чтобы нащупать пульс, уже знал, что она мертва. Он снова поднялся на ноги.
- Зачем ты ее убил?
- У меня не было выхода. Она собиралась нанести второй удар, и я не мог подвергать вашу жизнь опасности, - ответил прапорщик Миккельсон.
Что ж, причина достаточно веская. Сейчас не время доказывать очевидное, но смерть Фрейи выгодна и тому, кто приказал ей убить Избранного.
- Ты спас меня, - с признательностью проговорил Девлин.
- Это моя обязанность, - сказал Миккельсон. Он посмотрел на бездыханное тело и грустно покачал головой. - Фрейя. Я подозревал кого угодно, только не ее.
- Она нас обоих застала врасплох, - пробормотал Девлин. Коридор был очень узким, и если бы здесь не оказалось Миккельсона, если бы Девлин повернулся направо, а не налево, если бы...
Он встряхнул головой, отгоняя ненужные мысли, и поблагодарил Богов уже за то, что они сохранили ему жизнь, давая возможность выполнить обещание. Девлин так долго ждал покушения, что воспринял этот момент чуть ли не с облегчением. Он задавался вопросом, кто выпустил в него стрелу в Розмааре - Фрейя или кто-то из ее сообщников? В отряде могут быть и другие, кто желает Избранному зла. Девлин искоса взглянул на Миккельсона. Прапорщика тоже нельзя исключать. Вправду ли он спас жизнь Девлину, потому что был обязан это сделать, или же рассчитывал таким образом завоевать доверие Избранного? Миккельсон вполне мог действовать заодно с Фрейей, сначала приказав ей убить его, а потом устранив и ее, чтобы выставить себя героем.
- Если бы я не пошел вас искать... - задумчиво проговорил Миккельсон.
- Зачем вы меня искали?
Прапорщик оторвал взгляд от мертвого тела.
- Один из письмоводителей барона согласился нам помочь, и я решил сразу сообщить вам об этом.
- Веди меня к нему, - приказал Девлин, отметая мысли о заговоре. Только время покажет, на кого можно положиться.
Он сделал шаг и тут же остановился, со свистом втянув воздух - о себе дала знать рана. Девлин прижал ладонь к правому боку и, когда отнял ее, увидел кровь.
- Вы ранены, - сказал прапорщик Миккельсон, хотя это было понятно и без слов.
- Царапина, не больше, - отмахнулся Девлин, снова зажимая ладонью бок. Если бы лезвие вошло глубже, оно задело бы ребра, да и кровь текла бы сильнее. Ему и вправду здорово повезло.
- Любая царапина может привести к смерти. Вам надо показаться лекарю, - настаивал прапорщик.
Миккельсон прав. Если бы кто-нибудь из отряда получил ранение, Девлин отдал бы такой же приказ. Однако у самого Избранного нет на это времени.
- Отведите меня к остальным, а потом зовите лекаря. Мы прекрасно можем поговорить, пока он будет перевязывать рану.

* * *

Стивен в изумлении и страхе наблюдал за тем, как гвардеец Хеймдалль отрывает полоски чистой ткани и накладывает повязку на бок Девлина. Менестреля приводила в ужас не рана Избранного, а сознание того, что человек, которого Стивен знал и которому доверял, пытался убить Девлина. С того дня как девушка помогла Стивену починить подпругу, он считал ее своим товарищем. Вместе они провели не один вечер у костра. Менестрель пел для солдат и слушал их рассказы. Поняв, что со стороны Фрейи это было всего лишь уловкой, Стивен испытал горькое разочарование. Он считал ее другом, а она использовала его, чтобы усыпить бдительность Избранного. Какой же Стивен глупец! Теперь-то он знает, что хитрость Фрейи была очевидной с самого начала. Она нарочно подрезала подпругу, а потом выжидала неподалеку, чтобы в подходящий момент предложить свою помощь и втереться к нему в доверие. Как она, должно быть, потешалась над его простодушием!.. Стивена немного утешало лишь то, что и остальные в отряде разделили с ним боль предательства.
Узнав, что один из солдат Миккельсона покушался на жизнь Девлина, лейтенант Дидрик пришел в бешенство. Он накинулся на Миккельсона за то, что тот не уследил за своими подчиненными и заранее не предотвратил попытку вероломного убийства.
Девлин оставался самым спокойным из всех. Наверное, он видел смерть так часто, что уже не боялся ее, даже если она являлась ему в облике товарища. А может быть, он просто так устал, что уже не испытывал никаких чувств. Избранный, как всегда, относился к себе намного строже, чем к остальным, и довел себя почти до изнеможения.
Стивен вдруг осознал, что ни разу не видел Девлина по-настоящему разгневанным. Расстроенным, вспыльчивым, нетерпеливым - да, а в гневе - нет. Даже сейчас, лицом к лицу столкнувшись с предательством, Девлин ничем не выдавал своих чувств. Что же тогда вообще может вызвать ярость Избранного?
Хеймдалль аккуратно подоткнул внутрь концы повязки и отступил назад, удовлетворенно глядя на свою работу.
- Так-то лучше, милорд. Постарайтесь не напрягаться хотя бы дней десять.
- Спасибо, - серьезно ответил Девлин. Он натянул на себя лохмотья, в которые превратилась его окровавленная рубашка, и взглядом проводил лекаря до двери. - Хватит препираться, - сказал он обоим офицерам, когда дверь за Хеймдаллем закрылась. - Выкладывайте, что вам удалось узнать.
Лейтенант Дидрик и его стражники выяснили, что в число пленников попал некий Зигфус, письмоводитель лорда. Зигфус служил у прежнего барона Коринта и не очень-то жаловал его преемника, который пять лет назад получил баронский титул после смерти дяди. Зигфус охотно поделился тем, что ему известно.
То, что рассказал письмоводитель, звучало невероятным вымыслом, однако в доказательство правдивости своих слов он показал тайник с документами, которые подтверждали даже больше, чем сообщил Зигфус.
- Я не успел прочесть все, но то, что я видел, изобличает барона полностью, - закончил повествование Дидрик.
Девлин потер лицо ладонями, точно смывая усталость.
- Итак, что мы знаем? Во-первых, барон без разрешения короля многократно увеличил налоги, хотя в королевскую казну ничего не платил.
Стивен кивнул. Именно этим больше всего возмущался письмоводитель. Измена барона волновала Зигфуса мало, но он просто бурлил от негодования, рассказывая, как барон заставил его подделать цифры в счетных книгах Коринта.
- Во-вторых, барон, как оказалось, вел переписку с чужеземными союзниками и с кем-то в столице. Они что-то замышляют; предположительно речь идет о захвате королевства.
- Почему вы в этом так уверены? - спросил Девлин.
- Из-за королевы Регинлейвер, - объяснил прапорщик Миккельсон. - В свитках, которые мы изучили, ее имя упоминается дважды. А в последней бумаге сказано: «К концу лета снова придет время королевы Регинлейвер».
- Кто такая Регинлейвер? - спросил Девлин. Имя показалось ему смутно знакомым.
- Королева Регинлейвер правила Джорском два столетия назад, когда в Коринт вторглась армия Сельварата. Королева вела кровопролитную войну с захватчиками и через три года изгнала их со своих земель, - сказал Миккельсон.
- Это одна из самых славных страниц нашей истории, - прибавил Стивен. Больше дюжины баллад из его репертуара восходило к тем героическим временам.
- Вашей истории, а не моей, - поправил его Девлин. - Так, значит, Джорску угрожает Сельварат?
Стивен отрицательно покачал головой.
- Нет. Сельварат уже не один десяток лет принадлежит к числу самых надежных наших союзников. Многие знатные семейства Джорска и Сельварата породнились за это время. Мои мать и сестра сейчас находятся там в знак дружбы между нашими государствами.
- Разбойники из Нерикаата давно не дают покоя стражам западных границ. Пока что им не удавалось прорваться в глубь страны. Если же они отправят свое войско по морю, то без труда захватят ослабленный Коринт, - высказал мнение Миккельсон.
- Напасть на Джорск могут и с Зеленых Островов, где, по слухам, скрываются морские пираты, - возразил лейтенант Дидрик.
- Хватит, - оборвал их Девлин. - Не важно, откуда враги. Важно, что они замышляют и что мы можем сделать для защиты провинции.
- До Праздника Летнего Солнцестояния еще шесть недель, - сказал Дидрик. - У нас есть время, чтобы подготовиться.
- Не думаю, - нахмурился Девлин. - Разве Зигфус не упомянул, что барон со дня на день ждет чужеземных гостей? Не исключено, что эти гости - первый неприятельский отряд, который начнет захват Коринта. Это объясняет самонадеянность барона и его нежелание разговаривать с нами.
- Тогда надо послать за подкреплением, и немедленно, - сказал прапорщик Миккельсон.
- Согласен, - добавил Дидрик.
- Где его взять? - возразил Девлин. - В Розмааре своих бед хватает. Ближайшее крупное подразделение - гарнизон королевской армии, который стоит в Калларне, но герцог Джерард ни за что не отпустит своих солдат, как бы я ни просил.
В словах Девлина заключалась горькая правда. Ненависть герцога к нему была всем известна. Он не станет и читать донесений Избранного.
Девлин встал со стула и принялся мерить шагами небольшую комнату.
- Мы должны как-то убедить короля в необходимости послать в Коринт войска. Кроме того, надо проследить, чтобы сообщники барона не освободили его. Отправим Эгеслика в столицу. Под конвоем. Там его допросят и убедятся, что он изменник.
- Тогда нам придется уйти отсюда? - спросил лейтенант Дидрик. - А что будет с Коринтом и его жителями?
- Мы никуда не уходим. В Кингсхольм поедешь ты, - твердо сказал Девлин. - Ты, барон и трое самых надежных гвардейцев.
- Но если вы останетесь, вам потребуется каждый клинок, чтобы удержать замок, - запротестовал лейтенант. - Я не могу уйти да еще забрать с собой нужных вам людей.
- Ты можешь и должен, - спокойно отозвался Девлин. - Плюс-минус четыре меча ничего не решат. Успеха в Коринте можно добиться только с помощью целой армии.
- Но почему я, а не он? - обиженно спросил Дидрик, указывая на Миккельсона.
Прапорщик выпрямил спину и напрягся.
- Для меня будет честью выполнить приказ Избранного.
- Нет, вы нужны мне здесь, чтобы командовать солдатами, - возразил Девлин. - Они хорошо стреляют из луков и принесут больше пользы в замке, чем на дороге, охраняя барона.
Девлин был прав, и лейтенант Дидрик нехотя уступил. У Стивена, однако, в ушах стояли слова прапорщика, сказанные им в деревне: Девлин держит его при себе, потому что не доверяет. Сегодня Миккельсон спас жизнь Избранному, но, судя по всему, даже после этого Девлин еще сомневается в преданности офицера.

Послышался топот бегущих ног, и через мгновение в покои барона ворвался стражник Бейра.
- Получилось! - выпалил он, хватаясь за бок и тяжело дыша. - Прапорщик Миккельсон ведет сюда главного из них.
- Отлично. Теперь возьми себя в руки или скройся куда-нибудь, - сказал Девлин. - Мы не должны показывать, что торопимся или чего-то боимся.
- Да, сэр, - ответил Бейра и, отдав честь, убежал обратно на свой пост.
Девлин, беспокойно ходивший из угла в угол, сел за массивный стол, принесенный из комнаты смотрителя замка. «Спокойно, - твердил он себе. - Надо убедить посланников, что Коринт полностью в наших руках».
Известие о том, что лорда Эгеслика повезут в столицу и будут судить за измену, чудесным образом изменило настроения в замке. Слуги, чиновники и даже несколько стражников барона выразили готовность поддержать Избранного и тем самым доказать свою верность королю. Когда число сторонников Избранного выросло, Девлин и Миккельсон придумали план, который на четверть был дерзким, а на три четверти - отчаянно безрассудным: поместье барона должно выглядеть так, будто жизнь в нем идет своим чередом. С этой целью солдаты, охранявшие стены замка и главную лестницу, переоделись в форму коринтских стражников.
Центральный двор украсили якобы для предстоящего праздника. На вертеле жарился огромный бык, в ярких шатрах пирующие играли в кости и наслаждались вином, а бродячий менестрель развлекал людей своим пением и игрой на лютне. Несмотря на то, что на лицах мнимых бражников застыло напряжение, а вино было сильно разбавлено водой, издалека казалось, что веселье в полном разгаре. С настоящим воодушевлением свою роль играл один Стивен.
План заключался в том, чтобы заманить посланников во двор замка. Как только они войдут, на стенах появятся лучники, нацелят на них арбалеты и заставят сложить оружие. Всего набралось шестьдесят стрелков, большую часть из которых составляли слуги, переодетые в солдатскую форму. Для сражения они, конечно, не годились, однако выглядели весьма внушительно.
Три дня отряд Девлина и челядь замка старательно изображали торжества, но только на четвертое утро Избранному доложили о приближении гостей. Девлин облегченно вздохнул - жареное мясо ему порядком надоело. Он поднялся на парапет, чтобы самому посмотреть на чужеземцев и сосчитать их. Двенадцать, как и говорил Зигфус; не передовой отряд захватчиков, а делегация послов.
Девлин вернулся в покои барона и стал ждать, пока запыхавшийся Бейра не доложил, что ловушка захлопнулась.
Сопровождая главного из посланников по коридорам замка, прапорщик Миккельсон зорко следил, чтобы все часовые и слуги барона, переодетые в форму стражников, стояли по местам.
В дверь постучали.
- Войдите, - отозвался Девлин.
- Милорд, к вам гость, - сообщил Миккельсон, отвесив низкий поклон. Учтивым жестом он пригласил чужестранца войти.
Перед Девлином предстал мужчина средних лет, смуглый и темноволосый, в одежде сельваратского дворянина. Девлин не верил своим глазам - Сельварат считался надежным союзником Джорской империи. Какую роль в заговоре мог играть сельваратский аристократ? С другой стороны, если джорскианский лорд пошел на измену, почему бы выходцу из Сельварата не быть предателем?
Девлин встал.
- Благодарю вас, прапорщик. Оставьте нас. - С любезным поклоном он произнес: - Я - Девлин, Избранный Джорского королевства. Счастлив познакомиться с вами.
- Взаимно, - ответил сельваратец и в свою очередь поклонился, сделав замысловатые движения руками. Когда он выпрямился, на его лице играла ироническая усмешка. - Позвольте спросить, вы отбираете оружие у всех гостей?
- Прошу прощения, если вам доставили неудобства. Мои люди неустанно пекутся о безопасности Избранного. Пожалуйста, присаживайтесь. Не желаете ли вина?
Посланник кивнул. Девлин подошел к буфету, достал бутылку вина и наполнил два бокала. Поставив их на середину стола, он уселся напротив сельваратского посланника. Тот придвинул бокал к себе, однако пить не стал.
Сделав глоток, Девлин заметил:
- Вино не самого лучшего урожая, но можете быть спокойны - оно не отравлено, и сонного зелья в нем тоже нет.
- Мне это и в голову не приходило, - ответил чужеземец, пригубив вино.
- Могу я узнать, как вас зовут? - осведомился Девлин.
- Квеннель.
Девлин обратил внимание, что сельваратец не назвал титула, который полагалось добавлять к имени. Если «Квеннель» вообще его настоящее имя. Ладно, сойдет и такое. Девлин любезно улыбнулся.
Пауза затянулась. Наконец Квеннель решился заговорить.
- Признаюсь, я был удивлен, встретив вас в замке. Я ожидал увидеть барона этой провинции, лорда Эгеслика, если память мне не изменяет.
Квеннель произнес имя барона с нарочитой небрежностью, но в глазах его блеснул живой интерес.
- Барон оказался недостойным правителем, - ответил Девлин. - Он уже на пути в Кингсхольм, где его будут судить.
- Вот как, - проговорил Квеннель. - Значит, обязанности лорда теперь исполняете вы?
- Я слежу за порядком в Коринте от имени короля Олафура. Мой отряд занял замок, а гвардейцы королевской стражи патрулируют побережье.
Отчасти так оно и было. Хенрик и Олува - королевские стражники, и они действительно охраняют побережье. Правда, двое гвардейцев и кучка плохо обученных крестьян едва ли станут серьезной помехой захватчикам.
- Судя по тому, как нас приняли, вы собираетесь держать меня и моих спутников в плену? Если так, то...
- Наоборот, - прервал Квеннеля Девлин. - Я как раз хотел встретиться с вами, чтобы уладить недоразумение. После нашей беседы вашу делегацию сопроводят на побережье и вернут вам оружие.
Квеннель отставил бокал и удивленно взглянул на Избранного.
- В самом деле? И о каком же недоразумении идет речь?
Девлин положил ладони на стол и, подавшись вперед, пристально посмотрел в глаза сельваратцу.
- Коринт - больше не спелая ягодка, которую можно сорвать. Любой, кто попытается захватить провинцию, встретит холодную сталь. Я советую вам как следует подумать, стоит ли платить такую цену.
- Вы устроили все это, только чтобы предупредить меня?
- Я не желаю возвращения времен королевы Регинлейвер.
Посланник вспыхнул, и Девлин понял, что удар пришелся в цель. Квеннель - один из тех, с кем тайно переписывался барон. По крайней мере содержание этих писем ему известно.
- Я бы предпочел избежать ненужного кровопролития, - продолжал Девлин, - но не сочтите это за трусость. Нападение захлебнется в такой крови, что, корчась в предсмертных муках, ваши последователи будут проклинать вас.
Квеннель задумчиво потер подбородок.
- Я всего лишь посланник, - проговорил он, - и в первый раз слышу об этих странных выдумках. Мы приехали сюда только с тем, чтобы возобновить нашу давнюю дружбу с родом, исстари правившим Коринтом.
- Разумеется, я вам верю, - невозмутимо отвечал Девлин, уже изучивший искусство придворной лжи. Сельваратец пытался сохранить лицо, и Девлин принял его игру. - Прошу запомнить мои слова и передать их тем, кто вас прислал.
- Я выполню вашу просьбу, как того требует учтивость, - сказал Квеннель.
- Тогда будем считать, что мы поняли друг друга, - подытожил Девлин, вставая из-за стола. Сельваратскому послу и его компании пора уезжать. Немедленно. Пока один из переодетых слуг не выронил оружие или у кого-нибудь не вырвалось неосторожное слово... и пока одна из сотни других случайностей не раскрыла, что гордые речи Избранного - не более чем пустая похвальба.
Квеннель тоже встал и поклонился.
- Было... приятно с вами познакомиться. Надеюсь, мы еще встретимся.
- Не хочу показаться невежливым, но я не разделяю ваших надежд, - спокойно ответил Девлин. - В следующий раз на этой земле вас ждет отнюдь не такой теплый прием.
Квеннель натянуто улыбнулся.
- Понимаю. - Помолчав, он добавил: - Простите за любопытство, а что заставило вас подозревать изме... несостоятельность лорда Эгеслика в качестве барона Коринта?
Девлин лихорадочно соображал, что ответить. Намекнуть, что об измене барона всем известно и план по захвату послов подготовлен давно? Нет. Не имеет смысла накручивать одну ложь на другую. Лучше добавить крупицу правды - для большей убедительности.
- Долг Избранного - следить за порядком на приграничных землях. Коринт - не единственная моя забота, - сказал Девлин, подбросив посланнику официальное объяснение своего похода.
Квеннель покачал головой.

Предыдущая страница 21 Следующая страница


Выбор Девлина 22

- Не лукавьте. Коринт изначально был целью вашего путешествия, а осмотр пограничных земель - отговорка для простаков.
Девлин изо всех сил старался выглядеть спокойным. Эти сведения могли исходить только из Кингсхольма. Только товарищи Девлина и члены королевского Совета знали, что Девлин направляется в Коринт. Всем остальным он говорил то же, что и отряду, - они выступают в учебный поход, а заодно объедут отдаленные провинции.
Девлин похолодел при мысли о том, что сообщником лорда Эгеслика вполне мог быть член королевского Совета или близкое к Совету лицо, осведомленное обо всех секретах двора. Девлин знал о существовании предателя, но полагал, что это какой-нибудь мелкий дворянин вроде Эгеслика, который не обладает серьезной властью и жаждет добиться большего. Даже в страшном сне Девлин не представлял, что изменник принадлежит к самому узкому кругу придворных аристократов.
- Тогда скажем, что сюда меня привела воля Богов, - наконец ответил он.
- Пусть так, - не настаивал Квеннель. - Я задал глупый вопрос.
- Прапорщик! - позвал Девлин. Дверь распахнулась и Миккельсон замер по стойке «смирно». - Прапорщик Миккельсон, проводите его светлость господина Квеннеля и его спутников за ворота замка. Проследите, чтобы на берегу им вернули оружие. Затем возвращайтесь и доложите мне обо всем.
- Будет сделано, милорд, - отчеканил Миккельсон.
Девлин проводил обоих взглядом и тяжело опустился на первый попавшийся стул. Он знал, что должен радоваться успеху обмана, но мысли его упорно возвращались к столице и изменнику, скрывавшемуся в самом сердце королевства. Чем он влиятельнее, тем больше вреда может причинить. Девлин догадывался, что захват Коринта - лишь малая часть происков негодяя.
Девлин успокаивал себя, что беспокоиться не стоит. Лорд Эгеслик уже на пути в Кингсхольм, и, как только его туда доставят, королевские магистраты определят степень тяжести измены и схватят всех сообщников барона, кем бы они ни были. Но что, если они никого не найдут? Что, если Эгеслик и сам не знает своего могущественного союзника? Тогда Девлин должен обнаружить предателя, прежде чем тот разрушит королевство.

XXV

Они ехали по широкой дороге, ведущей в Кингсхольм, и с каждой лигой надежда на встречу с королевской армией угасала. День проходил за днем, и, понимая, что подкрепления не будет, Девлин все больше мрачнел. Дождаться помощи народу Коринта не суждено.
Лейтенант Дидрик со своим отрядом должен был добраться до столицы больше двух недель назад. Трех, если они двигались быстро и дожди не размыли дороги. Даже если на сборы королевской армии потребовалась целая неделя, солдаты должны были пройти уже половину расстояния до Коринта.
Одно из двух: либо Дидрик не попал в Кингсхольм, либо столкнулся там с изменой. Может быть, как и боялся Девлин, предатель - действительно высокопоставленный член Совета, такой влиятельный, что сумел уговорить Совет ничего не предпринимать, даже несмотря на явные доказательства вероломства Эгеслика.
Раздумья об этом постоянно преследовали Девлина. После разговора с Квеннелем он не мог избавиться от ощущения, что совершил непоправимую ошибку, отправив барона в столицу. Он рассчитывал использовать барона, чтобы выявить его сообщника в Кингсхольме, но если вместо этого предатель прикроет Эгеслика, в случае захвата Коринта его жители окажутся беспомощными перед лицом врага.
Просидев две недели в замке, Девлин настолько потерял покой, что не смог больше ждать. Вместе с Миккельсоном и Стивеном он отправился в Кингсхольм, ожидая встретить на пути королевскую армию. Пустынные дороги, по которым они ехали, служили зловещим подтверждением худших его опасений.
Девлин взял бешеный темп. С ночлега они снимались еще до рассвета и ехали до тех пор, пока не опускалась темнота, скрывавшая путь. Иногда они не останавливались до самой ночи. Когда кони выбились из сил, Девлин, пользуясь правом Избранного, взял у фермеров свежих лошадей. Терпение всех троих было на исходе, и они упорно продвигались вперед, не щадя ни себя, ни коней, но только через две недели они пересекли реку Нарн, и вдали показались шпили Кингсхольма.
Для тихого летнего дня королевский тракт был неожиданно многолюдным, а ближе к западным воротам толпа хлынула таким потоком, что запрудила всю дорогу.
- Что это за столпотворение? - удивленно спросил Девлин.
- Как что, скоро же праздник! - ответил ему менестрель.
- Какой праздник?
- Канун Летнего Солнцестояния, - сказал Стивен, как будто это само собой разумелось.
И в самом деле, приглядевшись, Девлин увидел, что в Кингсхольм шли не обычные путники, а шумные гуляки, облаченные в самые лучшие наряды, с яркими желтыми лентами на рукавах или в волосах.
Девлин горько усмехнулся. Праздник Летнего Солнцестояния - надо же, какое совпадение! Ровно год назад он впервые вошел в Кингсхольм, чтобы стать Избранным и умереть. И вот он возвращается в город, но уже не безвестным путником. Наверное, он заблуждался, если думал, что за этот год обрел уважение и власть.
Путники бесцельно толкались на площади перед западными воротами, потому что одновременно в город пропускали всего по несколько человек.
- Прапорщик, освободите дорогу, - попросил Девлин.
Прапорщик Миккельсон привстал в стременах.
- Дорогу! - крикнул он. - Дорогу! Расступись! Дорогу Избранному!
Стоявшие к всадникам ближе всех с любопытством обернулись. Девлин обвел взором толпу и обнаружил, что люди избегают встречаться с ним глазами. Постепенно пространство вокруг Избранного очистилось, и все трое двинулись вперед.
Суматоха привлекла внимание стражников. Увидев, кто въезжает в город, они с помощью своих длинных копий принялись бесцеремонно расталкивать толпу, освобождая путь.
Приблизившись к воротам, Девлин остановился рядом с гвардейцем, которого звали Патек.
- Лейтенант Дидрик вернулся в город? - спросил он.
- Да, - ответил Патек.
- А что слышно о лорде Эгеслике?
- Во дворце творятся странные дела. Капитан Драккен просила передать, чтобы вы нашли ее сразу же по приезде. Она лучше меня вам все расскажет, - извиняющимся тоном сказал Патек. На его лице отразилась тревога.
Девлин все понял и без дальнейших объяснений. Если бы Эгеслика осудили за измену, Патек знал бы об этом, как и все в Кингсхольме. Опасения Девлина сбылись. Правосудие не свершилось.
Пришпорив коня, он галопом промчался через ворота, не заботясь о том, что Стивен и Миккельсон где-то отстали.
Девлин с трудом пробивал дорогу сквозь толпы народа на улицах, и ярость его росла с каждой минутой. У павильона стражи Избранный уже едва сдерживался. Вихрем пролетев мимо ошеломленного писца, он рывком распахнул дверь в кабинет капитана Драккен.
На лице женщины пролегли морщины, которых не было еще весной, и выглядела она почти такой же усталой, как и Девлин. Однако он не испытывал сочувствия ни к ней, ни к кому-либо другому. Его поступками руководило неумолимое заклятие уз.
- Что произошло?
Капитан Драккен не стала притворяться, что не поняла вопроса.
- Я подвела тебя. И нас предали, - просто сказала она, ни секунды не колеблясь.
- Кто? Как? - Голос Девлина был твердым и четким.
- Садись. Это долгая история.
- Так сократите ее, - сказал Девлин, не двигаясь с места.
Капитан встала из-за стола и, приблизившись к Девлину, посмотрела ему в лицо. На мгновение в ее глазах сверкнул гнев.
- Если бы я знала, кто и как это сделал, я бы здесь не сидела.
- Тогда расскажите хотя бы, что вы знаете.
- Когда лейтенант Дидрик прибыл в Кингсхольм и заявил, что лорд Эгеслик обвиняется в измене, при дворе начался большой переполох. Все очень испугались. Многие не хотели в это верить. Пока советники спорили, кто должен судить барона - король и Совет или городские магистраты, Эгеслика не заключили в тюрьму, а оставили под стражей во дворце. Документы, которые ты передал с Дидриком, заперли в отдельной комнате, а у дверей поставили охрану. Моих гвардейцев.
Капитан замолчала.
- Дальше, - поторопил ее Девлин.
- Через три дня решили, что барон предстанет перед Советом. Старшие советники послали за бумагами, доказывающими вину Эгеслика. Когда комнату открыли, выяснилось, что документы сильно размыло водой и прочесть ничего нельзя.
- Как это могло случиться?
- Не знаю. Я сама видела, как шкатулку с бумагами поставили в комнату. На ней не было никаких следов повреждения. А три дня спустя оказалось, что кожаные переплеты сгнили и покрылись черными пятнами, а сами бумаги воняют так, будто год пролежали на дне озера.
- Шкатулку взломали, - заключил Девлин.
- Конечно. Но у нас нет доказательств. Совет обвиняет королевскую стражу. Либо Дидрик не позаботился о документах в дороге, либо мои стражники плохо несли службу и позволили кому-то уничтожить документы. Я сама назначила охранников и отобрала самых надежных гвардейцев. Они клянутся, что в комнату никто не входил. Значит, вся ответственность ложится на Дидрика. Так или иначе мы не справились. Я не справилась - ведь виноваты мои люди.
Внезапно сгнившие бумаги - как странно.
- Может, здесь поработал маг и наложил какие-нибудь чары разрушения?
- Я тоже думала об этом, но Совет отмел это предположение как нелепое и не разрешил мне послать за мастером Дренгом, чтобы проверить, не использовалась ли магия.
Девлин еще больше укрепился в своих подозрениях. Единодушие советников никак не вязалось с их обычными спорами и препирательствами. Кто-то очень не хотел, чтобы придворный маг осмотрел документы, и этот кто-то, предатель и изменник, заправлял решениями Совета.
- А что говорит лейтенант Дидрик? Он же может сказать, что видел, а чего нет.
Капитан Драккен присела на краешек стола.
- Они не захотели слушать ни Дидрика, ни сопровождавших его стражников. По мнению советников, лейтенант виноват в небрежном отношении к ценным документам или в чем-то еще и похуже. Кое-кто в Совете даже имел наглость заявить, что никаких доказательств вины барона сроду не было и что мы намеренно уничтожили те самые бумаги, которые обелили бы имя Эгеслика.
Внутри у Девлина вскипела холодная ярость. Придворная знать снова взялась за свои игры, оспаривая друг у друга власть и влияние и не обращая внимания на то, что королевство вокруг них гибнет.
- А барон?
- Его освободили из-под стражи, - пожала плечами капитан. - Теперь он - почетный гость короля на празднествах.
Вот что выходит, когда доверяешь другим. Девлин поверил в королевское правосудие, а его тут же предали. Но обманули не только Избранного. Случилось гораздо худшее: кучка придворных предала всех жителей Коринта, которых мучил барон.
Девлин обещал этим людям вернуть справедливость, и он вернет ее. Сам.
- Где король?
- Во дворце сегодня бал по случаю окончания торжеств, - ответила капитан.
- Я должен разобраться с этим. Немедленно.
Капитан Драккен схватила его за рукав.
- Погоди! Не делай глупостей. Посоветуйся хотя бы с теми, кто остался верен тебе. Положение еще можно исправить.
- Время осторожности кончилось, - отрезал Девлин, высвобождая руку, и решительным шагом вышел из комнаты.
Капитан Драккен поспешила следом, но Девлин оставался глух к ее уговорам. Краем глаза он заметил, что Стивен и Миккельсон, которые наконец добрались до павильона, тоже пошли за ним. К ним присоединились несколько стражников. Девлину показалось, что среди них он разглядел лейтенанта Дидрика, но времени на то, чтобы приветствовать товарищей или успокаивать испуганных, у него не было. Воля Девлина сосредоточилась на одной и только одной мысли. Справедливость для народа Коринта.
Его каблуки громко стучали по мраморному полу дворца, и слуги, попадавшиеся ему на пути, спешили убраться долой с глаз Избранного. В главном коридоре его взгляд скользнул по ярким флагам, подвешенным к высокому потолку. Придворные - слепые безумцы! Они будут упиваться праздниками, даже если земля начнет рушиться у них под ногами.
Девлин приближался к Большому залу. Гул голосов и звуки музыки нарастали. Возле тяжелых дубовых дверей стояли два стражника.
Капитан Драккен проскользнула вперед и встала у дверей, преграждая Девлину путь.
- Не делай ничего сгоряча, - вполголоса предупредила она.
Глаза Девлина сузились. Сейчас воля уз и его собственные желания полностью совпадали. Правосудие должно свершиться, и путь к нему лежит через эти двери.
- Отойдите, - сказал он. - Немедленно. - Несмотря на ровный тон Девлина, было ясно, что возражений он не потерпит.
Капитан Драккен посторонилась, и стражники распахнули массивные двери.
Большой зал сиял огнями. Пышно одетые люди танцевали, шутили и смеялись, заглушая веселую музыку. На противоположном конце зала Девлин увидел короля Олафура. Его трон стоял на небольшом возвышении, точно монарх желал отдалиться от шумного праздника. Девлин направился прямо к королю, небрежно отмахиваясь от придворных, попавшихся ему на пути, будто от назойливых мух. Когда до публики дошло, что небритый и перепачканный дорожной грязью грубиян, вломившийся в святая святых дворца, - не кто иной, как Избранный, негодующие возгласы сменились всеобщим потрясением. Придворные принялись шепотом высказывать свои догадки. Смех и разговоры затихли, музыка смолкла, и когда Девлин приблизился к королю, в зале повисла гробовая тишина.
- Ваше величество, я пришел потребовать справедливости. Изменник Эгеслик должен понести заслуженное наказание.
Король Олафур вжался в спинку трона и огляделся по сторонам, словно ища поддержки.
- Нам известно, в чем обвиняется барон, но доказательств, подтверждающих его преступные деяния, нет. Мы убеждены, что все это - злонамеренная ложь с целью подорвать наше доверие к преданному вассалу.
Герцог Джерард отделился от толпы и подошел к королю. Через секунду к герцогу присоединилась леди Ингелет.
- Как вы смеете беспокоить его величество в такое время! Вас разве не обучали хорошим манерам? Что за выходки!
- Правосудие не ждет удобного момента, миледи, - ответил Девлин. - Я добьюсь восстановления справедливости или узнаю, почему этого не произошло.
- Справедливость восторжествовала, - елейным тоном сказал герцог Джерард. - Нет никаких оснований судить лорда Эгеслика, а тем более выносить ему приговор.
- Тогда пусть суд вынесет ему приговор на основании моего свидетельства, потому что я видел доказательства его измены своими собственными глазами и разговаривал с его чужеземными сообщниками, замышлявшими заговор. Я, Избранный, могу поклясться, что это правда.
- А почему мы должны верить вашему слову? Вы уже однажды пытались очернить имя барона, прислав бесполезные бумаги, - сказал герцог.
Девлин поднял левую руку - так, чтобы перстень Избранного был на виду.

- Вы прекрасно знаете, что адское заклятие уз заставляет меня служить истине и искать справедливости. Я клянусь, что в сказанном мной нет ни слова лжи.
- Избранный говорит правду, - подтвердил Стивен. - Я тоже в этом клянусь.
- Как и я, - поддержал его прапорщик Миккельсон, выходя вперед. - Мой генерал, я свидетельствую, что Избранный не лжет. Барон Эгеслик - изменник.
Герцог Джерард бросил на Миккельсона испепеляющий взгляд, но тот спокойно его выдержал. Не побоявшись сказать слово в защиту Девлина, прапорщик проявил большое мужество. Он отлично понимал, что этим неминуемо навлечет на себя гнев командира.
- Если он клянется Богами... - начала было леди Ингелет.
- Нет, - перебил ее герцог. - Это какая-то уловка. Вы только посмотрите, как Избранный растлил умы всех, кто с ним общался. Драккен, гвардейцы королевской стражи, да что там говорить - даже мой офицер поддался его дурному влиянию. - Герцог Джерард повернулся к королю. - Сир, я не хотел сообщать вам неприятное известие до окончания праздника, дабы не испортить торжество, но сейчас я вынужден это сделать. - Он поднял руку и показал пальцем на Девлина. - Этот человек недостоин звания Избранного. Он был с позором изгнан из Дункейра за то, что убил всю свою семью.
Вздох изумления пронесся по залу.
Рука Девлина потянулась к мечу. Побледнев, он сделал полшага вперед.
- Это ложь.
- А я утверждаю, что это правда, - сказал герцог Джерард. - Так говорят те, кто знал тебя еще в те времена, когда тебя называли Девлин Убийца Родных.
На лице короля, как и на лицах всех остальных в зале, застыл ужас, но Девлин этого уже не видел. Перед его глазами все поплыло.
- Убийца родных, - прошипел кто-то.
На мгновение застарелое чувство вины вновь захлестнуло Девлина, и он замотал головой, стряхивая наваждение. «Я не убивал их», - мысленно напомнил он себе.
- Я не убивал их. Вы должны извиниться передо мной. Сейчас же.
- За что? За то, что сказал правду? - жестоко усмехнулся герцог.
Теперь Девлин видел только Джерарда, как будто они с герцогом были одни в пустом зале. Все остальное потеряло значение. Девлином овладело чувство неизбежности, словно в глубине души он с самой первой встречи с герцогом знал, что этот момент наступит.
- Тогда вам придется отстоять свои слова с оружием в руках, - услышал Девлин свой собственный голос.
- Безумец! - воскликнула капитан Драккен.
Герцог насмешливо улыбнулся.
- Я принимаю твой вызов. Встретимся завтра на рассвете.
- На рассвете, - механически повторил Девлин. Он знал, что герцог выиграл эту игру, спровоцировав Избранного на дуэль, из которой тому не выйти победителем. Но поступить иначе Девлин не мог.
Придворные, ближе всех стоявшие к Избранному, начали отодвигаться от него, точно от прокаженного. С нарочитой грубостью Девлин развернулся спиной к королю и герцогу и покинул Большой зал, свернув в вестибюль слева. Капитан Драккен, Дидрик, Миккельсон и Стивен двинулись за ним. Герцог Джерард проводил процессию торжествующей улыбкой, а остальные смотрели им вслед с выражением ужаса.
В небольшом вестибюле не было никого, кроме слуги, сервировавшего столик с закусками.
- Оставь нас, - приказала капитан Драккен. Слуга кинул быстрый взгляд на вошедших и поспешно ретировался.
- Ты попросту дурак, - сказала капитан после того, как дверь за слугой закрылась.
Не обращая на нее внимания, Девлин обратился к прапорщику Миккельсону:
- Вы вели себя очень храбро.
- Это самое меньшее, что я мог сделать, - ответил Миккельсон.
- Боюсь, ваша честность обернется против вас, - сказал Девлин. Герцог Джерард не простит офицера, осмелившегося возразить ему на публике, тем более что Миккельсон дал понять, что верен противнику герцога. Если прапорщику повезет, он отделается только потерей звания.
- Моему отцу всегда нужны люди, которые не боятся говорить правду, - вмешался Стивен. - Он охотно примет вас в свою дружину.
Девлин одобрительно кивнул. Удачное решение. Эскер далеко от Кингсхольма, и Миккельсон спокойно проведет там остаток службы.
- Герцог заставил тебя бросить ему вызов, - сказала капитан Драккен. Ее губы превратились в ниточку, а лицо побелело от гнева.
- А что мне было делать? Притвориться, что я не слышал его слов? Я не могу быть Избранным, если люди перестанут мне доверять.
- Тебе не следовало ходить туда сегодня. Надо было остыть и посоветоваться с нами.
Девлин знал, что капитан не на шутку рассердилась, но сам не испытывал злости. После того как он вызвал герцога на поединок, им овладел какой-то странный покой. Он подчинился неизбежному и принял свою судьбу, поэтому в душе его воцарился мир.
- Тянуть дальше не имело смысла, - пожал плечами Девлин. - Вы же сами слышали герцога. Он просто выжидал удобный момент, чтобы выпустить ядовитую стрелу. Он все равно бы сказал это - не сегодня, так завтра или через неделю, и конец был бы тот же.
- Но почему он позволил себе бросить такое обвинение? - ошеломленно спросил Миккельсон.
- Потому что это так. По крайней мере отчасти.
- Не верю! - пылко воскликнул Стивен.
Капитан Драккен задумчиво кивнула, а прапорщик Миккельсон посмотрел на Девлина так, будто у того выросла вторая голова. Девлин провел рукой по слипшимся от пота волосам, перебирая в уме догадки. Кто рассказал о его прошлом шпионам герцога - Меркей? Агнета? Или один из его знакомых, до которого дошли обрывки всем известной истории? В конце концов, это уже не важно. Однако его товарищи заслуживают правды, ведь они доказали свою преданность Избранному и, поддерживая его, ставят под угрозу собственные жизни.
- Я не убивал своих родных, но виноват в их смерти, - с болью промолвил Девлин.
Вина лежит на нем, потому что это он привел их на проклятую землю. Он знал о древних легендах, но беспечно считал, что угроза исчезла много лет назад. Он жестоко ошибался, и как раз в тот момент, когда семья больше всего в нем нуждалась, его не оказалось рядом.
- Это моя вина, - повторил Девлин.
- Что ты имеешь в виду? - не понимала капитан Драккен.

- История о котравах, которую вы слышали, верна. Отчасти, конечно. Они напали внезапно. Мерзкие твари загрызли моего брата, его сына и мою дочь. Керри, моя жена, - голос Девлина сорвался, и он сделал глубокий вздох, чтобы успокоиться, - Керри храбро сражалась, но у нее была только лопатка, которая не шла в сравнение с когтями чудовищ. Когда я вернулся домой, то нашел мертвые тела своих близких. - Девлин закрыл глаза, вновь переживая тот страшный кошмар.
- Если тебя там не было, откуда у тебя взялись шрамы? - спросила капитан.
- Я выследил тварей и отомстил за смерть моей семьи, - просто сказал Девлин. В схватке Керри ранила одного из котравов, и, убегая в лес, он оставил за собой кровавый след. Этот след и привел Девлина к логову чудовищ. Он убил их всех, хотя еще до того, как главная самка издохла от ран, он думал, что после ее когтей не выживет и сам.
- Но за что тебя изгнали? - недоуменно вопросил Стивен. - Ты же был героем.
Девлин покачал головой.
- Я остался в живых, и это не делало меня героем. А насчет изгнания шпионы герцога сказали ему неправду. Меня объявили потерявшим семью, а не убийцей родных, хотя на кейрийском языке эти слова звучат одинаково.
Расправившись с котравами, Девлин долгие недели не мог оправиться от тяжелых ран. Вернувшись наконец в селение, он обнаружил, что люди сторонятся его. Агнета заявила, что он виноват в смерти родственников, и в своей скорби Девлин согласился с жестоким приговором. Он мог остаться в Дункейре, но там его уже ничего не держало: право родства он потерял, а руки его не слушались и отказывались браться за кузнечный молот. Он потерянно бродил по округе до той самой ночи - какой далекой казалась она ему теперь, - когда впервые услышал историю об Избранном.
Девлин закончил рассказ. Его товарищи молчали, не поднимая глаз.
- Есть ли какие-то правила этой дуэли? - спросил Девлин. - Или мы просто встречаемся на рассвете?
При дворе джорскианского короля дуэли между дворянами были обычным делом. В Дункейре поединки, заканчивающиеся смертью, случались крайне редко - сложная сеть родственных уз и взаимных обязательств предполагала, что каждый такой поединок чреват кровной местью.
- Вы с герцогом назначаете секундантов, которые договариваются об условиях дуэли, - объяснил лейтенант Дидрик. - Почту за честь предложить тебе свои услуги.
Девлин колебался. Лейтенант подходил для этой роли, но, поскольку капитан Драккен явно не одобряла поединок, просить Дидрика об устройстве дуэли было неразумно. Капитан Драккен - закаленный боец, и поражений она не признает. Капитан вполне может приказать Дидрику сделать что-нибудь, чтобы отложить поединок в надежде уберечь Девлина от неизбежного.
- Твое предложение мне льстит, но ты и так уже навлек на себя гнев герцога. Стивен, будешь моим секундантом?
- Конечно, - кивнул менестрель, хотя выглядел он обеспокоенным. - Надеюсь, ты понимаешь, что право выбора оружия остается за герцогом, поскольку он принял твой вызов. Не сомневаюсь, он выберет мечи.

Предыдущая страница 22 Следующая страница


23 Патриция Брей

Все знали, что владение мечом - слабое место Избранного. С любым другим оружием у него еще оставался шанс выжить, но в поединке с искусным мечником гибель Девлина - лишь вопрос времени.
- Иного я и не ждал, - ровно сказал Девлин, направляясь к двери. - Стивен, обговори, пожалуйста, все условия.
- Подожди, - остановила его капитан Драккен. - Нам еще многое надо обсудить.
Однако Девлин не желал смотреть, как друзья будут горевать о нем, словно он уже покойник. Ни словами, ни делом они не смогут изменить исход поединка.
- Вам, а не мне, - подчеркнул Девлин. - Все, что случится после завтрашней дуэли, будет касаться только вас, а это можно обсудить и без меня.
Он развернулся и вышел.

* * *

Сурово сдвинув брови, капитан Драккен проводила Девлина взглядом, хотя знала, что злится не столько на него, сколько на себя. Документы надо было изучить немедленно по приезде Дидрика, а не запирать их, давая врагам возможность уничтожить улики. И почему она вопреки мнению Совета не настояла, чтобы мастер Дренг осмотрел шкатулку? Если бы она могла доказать, что здесь замешана преступная магия, если бы знала, что герцогу известно о прошлом Девлина, если бы... Но сделанного не воротишь, и Девлин из Дункейра, величайший Избранный из всех, каких видело королевство за долгие годы, собирается впустую отдать свою жизнь. Вместе с ним умрут все их замыслы, все надежды на объединение сил для защиты Джорска. Никто другой не заменит Девлина.
Какая потеря. Какая бессмысленная, страшная потеря... Избранный должен погибнуть только потому, что герцог Джерард позавидовал авторитету Девлина! Чтобы защитить королевство, капитан Драккен, ни секунды не колеблясь, поменялась бы с Избранным местами. Она обвела глазами остальных и поняла, что все чувствуют то же самое. Однако ни Девлин, ни герцог Джерард не согласятся на замену.
- У него есть хоть один шанс на победу? - спросила капитан Драккен лейтенанта Дидрика.
- Нет, - скорбно ответил тот. - Мастерство Девлина сильно выросло. Меня или прапорщика Миккельсона он одолеет два раза из трех, но против такого мечника, как герцог, ему не выстоять.
Этого капитан и боялась.
- Значит, он обречен. А вместе с ним угаснет последняя надежда королевства.

* * *

Когда Стивен постучался к Сольвейг, была уже глубокая ночь. Несмотря на поздний час, она сразу же открыла дверь, но юношу это не удивило.
- Входи, - сказала она, взяв его за руку. Девушка провела Стивена в глубь комнаты, и он тяжело опустился в мягкое кресло.
Сольвейг была одета в простую льняную рубашку и штаны. С распущенными волосами она выглядела намного моложе своих тридцати лет, и на краткое мгновение Стивен опять перенесся в детство, вспомнив, как еще мальчишкой приходил к старшей сестре за советом и утешением.
- Мне рассказали о том, что произошло, - сказала она, подавая брату бокал темно-красного вина. - Будет дуэль?
Стивен кивнул.
- Все уже решено. Девлин и герцог Джерард встретятся завтра на рассвете в Большом павильоне. Поединок продлится, пока один из них не умрет или не попросит пощады.
Боги не сотворят чудо - дуэль состоится. И рыцарского благородства в ней тоже не будет. Девлин ни за что не попросит милости. Он не делал этого никогда, не сделает и завтра. Избранный погибнет, и песок впитает его кровь, а его враги будут глумиться и торжествовать.
Стивен торопливо отхлебнул вина, желая напиться до бесчувствия, но рубиновое вино так напомнило ему кровь, что в отвращении он резко отставил бокал в сторону.
Сольвейг присела на подлокотник кресла и положила руку на плечо брата.
- Поверь, мне очень жаль, - проговорила она. - Он - великий человек и к тому же твой друг.
Стивен запрокинул голову и закрыл глаза.
- Он не захотел даже говорить со мной.
Обговорив условия дуэли, Стивен отправился в покои Девлина, однако тот не впустил его к себе и заставил из коридора изложить правила поединка. После этого Девлин пожелал менестрелю спокойной ночи, как будто ничего не случилось, и захлопнул дверь прямо перед его носом. Юноше пришлось уйти ни с чем.
Стивен не представлял себе, что испытал Девлин, когда вернулся и обнаружил растерзанные тела жены и дочери. Все, ради чего он жил, рухнуло в один момент. Девлин выдал свою боль только однажды, когда произносил имя убитой жены, и голос его сорвался. Несмотря на страшное горе, он сумел выжить, отомстить за семью и найти новую цель своего существования. Но теперь у него отнимают и это, а Девлин даже не позволяет своим друзьям разделить с ним скорбь.
- Он не должен быть один, - упрямо повторил Стивен.
Сольвейг погладила младшего брата по голове, как делала тысячу раз прежде.
- Он не один. У него есть ты, есть другие друзья, и он знает об этом.
- Это нечестно, - всхлипнул Стивен. - Мы придумали звание Избранного и связали его волю заклятием уз, чтобы он служил нам, а теперь он поплатится жизнью только за то, что стремился исполнить свой долг, как мы ему и приказывали.
Год назад Стивен посчитал бы герцога Джерарда благородным рыцарем, который вызвал на дуэль недостойного Избранного, запятнавшего честь королевства. Но сейчас Стивен стал старше. И мудрее. Он видел, что герцог - надменный властолюбец, который не потерпит соперников. Преступление Девлина не в том, что он не достоин звания Избранного, а в том, что он осмелился поколебать авторитет герцога и за этот грех поплатится жизнью.
- Жизнь не похожа на красивые баллады, которые ты так любишь, - мягко сказала Сольвейг. - При дворе все крутится вокруг борьбы за власть, и справедливостью часто жертвуют.
- Теперь я это знаю, - сказал Стивен.
За год, прошедший после его встречи с Избранным, он понял, что жизнь может быть в тысячу раз прекраснее и ужаснее любой из баллад. Истинную ценность человека нельзя воспеть в саге, но можно увидеть в том, как он ведет себя перед лицом испытаний и в минуты покоя. Девлин многому его научил. Теперь Стивену предстоит получить еще один урок: своими глазами увидеть смерть друга.
Прижавшись к сестре, Стивен закрыл глаза и заплакал.

XXVI

Его не накроют саваном, не совершат над ним положенных обрядов, чтобы проводить в царство Владыки Смерти. В ночь усопших никто не помянет его и не облегчит странствий бесплотного духа. Ни одного мальчика не назовут в честь него Девлином, и это имя канет в реку забвения. И все же он не чувствовал горечи. Он пришел сюда, чтобы умереть, а вместо этого каким-то непостижимым чудом обрел дружбу и уважение тех, чьим мужеством и преданностью восхищался сам. Он искупил часть своих грехов, пытаясь помочь беззащитным.
Девлин смирился со смертью... и все же прежде надо сделать еще кое-что. В схватке с котравами он понял, как много может человек, осознавший неизбежность своей гибели. Завтра жизнь Избранного оборвется, но если Боги будут милостивы к нему, он умрет не раньше, чем нанесет смертельный удар герцогу.
Девлин вернулся в комнату и приказал испуганным слугам принести горячей воды. Он смыл с себя дорожную грязь и сбрил многодневную щетину. На лице, отражавшемся в зеркале, застыло ледяное спокойствие. Девлин надел свою старую крестьянскую рубаху и обтрепанные штаны, вытащил меч из ножен и тщательно его осмотрел. Лезвие оказалось в порядке, без ржавчины и зазубрин, - впрочем, иного он и не ожидал увидеть. Как и все оружие Девлина, клинок был остро заточен. Не имело смысла точить лезвие дальше, как и отрабатывать новые удары в эти последние часы. Все равно ни Девлин, ни его меч не будут готовы к поединку лучше, чем сейчас.
Когда пришел Стивен, Девлин внимательно выслушал условия дуэли, но отклонил все попытки менестреля поговорить. Он видел, что друг переживает, однако ничем не мог его утешить. Такой поворот судьбы вызвал негодование товарищей Избранного, и они уже оплакивали его гибель, но сам Девлин не разделял их скорби. Он так долго искал смерти, что завтрашняя дуэль казалась ему последним шагом на длинном пути, цель которого была ему давно известна. Девлин не мог допустить, чтобы горе друзей подорвало его силы и отвлекло от исполнения задуманного. Ему понадобится вся воля, если он хочет забрать герцога Джерарда с собой в могилу.
Девлин спал крепко, без сновидений, и проснулся в тихий предрассветный час. В это утро он уделил особое внимание одежде: облачился в льняную сорочку, серые штаны и серебристо-серую шелковую рубашку - парадную форму Избранного. Поколебавшись, на палец левой руки надел перстень. Конечно, во время дуэли украшения только мешают, но если исход ее предопределен, то особого значения это не имеет. К тому же недурно напомнить герцогу и придворным, кто такой Девлин.
Стоя посередине комнаты, Девлин медленно повернулся и осмотрел себя со всех сторон. Его арбалет и колчан висели на стене. Рядом находился огромный топор, а под ним на полке - двойные запястные ножны и метательные ножи. Его одежда была аккуратно развешена в шкафу; в комоде лежали личные вещи: кое-какие инструменты для работы по металлу, точильный камень, кремень да с полдюжины карт, привезенных из походов. Не много же добра он накопил за год службы. Взгляд Девлина остановился на топоре. Что будет с остальными вещами - не важно, но топор - другое дело.
В дверь постучали.
- Войдите, - крикнул Девлин.
Дверь распахнулась, и на пороге появился Стивен.
- Пора, - сказал он. Его лицо осунулось, а глаза покраснели после бессонной ночи.
Девлин кивнул и надел пояс с пристегнутым к нему мечом.
- Я хочу, чтобы после того, как все кончится, ты оказал мне одну услугу.
- Я сделаю все, как ты скажешь, - ответил менестрель.
- После моей смерти уничтожь топор. Отнеси его к мастеру Тимо, кузнецу. Пусть он бросит топор в горнило и расплавит его в кусок металла.
- Но почему?
- Топор проклят.
Когда-то этот топор представлял собой вершину мастерства Девлина, был его гордостью. Но с той минуты, как он его выковал, проклятие легло и на топор, и на Девлина, предрешив судьбу обоих. Боги ли прокляли Девлина за то, что он отковал топор, или, наоборот, они прокляли оружие, созданное его руками, - уже не важно. Топор нужно уничтожить, чтобы бремя его грехов не перешло на другого человека.
Глаза Стивена расширились от изумления.
- Тогда зачем ты его держишь при себе?
- Он принадлежит мне, - просто ответил Девлин. - Ну все, пошли. Нас ждут.
Проходя по извилистым коридорам дворца, Девлин заметил, что слуг в замке снует гораздо больше, чем обычно в такой ранний час. Они толпились на каждом углу, собирались кучками у лестниц и провожали его взглядами в зловещей тишине. Хотят увидеть смерть Избранного, понял Девлин. Простолюдинам не дозволено присутствовать на дуэлях, поэтому они пришли посмотреть на него сейчас, в последние минуты его жизни. На чьей они стороне? Считают ли Девлина одним из них, обыкновенным человеком, который пытался добиться для всех справедливости, или поверили лжи герцога и пришли полюбоваться на казнь убийцы?
Девлин и Стивен миновали последний поворот, и менестрель первым вошел в Большой павильон. Девлин замер у дверей. Пройдя несколько шагов и заметив, что Девлина нет рядом, Стивен остановился.
- Пойдем, - сказал юноша. - Здесь есть небольшая комната, где участники дуэли могут подождать начала поединка без посторонних.
- Нет, - отказался Девлин. Он не станет прятаться. - Надо показать герцогу, что я его не боюсь.
Избранный решительным шагом вошел в павильон, и Стивен неохотно последовал за ним.
Девлин растерянно замигал, увидев, что павильон заполнен богато одетыми придворными, на большинстве из которых были те же пышные наряды, что и вчера вечером. С трех сторон павильона зрителей собралось так много, что яблоку было негде упасть, однако у западной стены места занимали всего несколько человек. Среди них Девлин разглядел капитана Драккен, лейтенанта Дидрика, Сольвейг, лорда Далкассара, лорда Рикарда и горстку остальных, с кем Девлин успел познакомиться в Кингсхольме. Герцог Джерард пока не появился.
Толпа расступилась, пропуская Девлина к западной галерее. Встретиться с ним глазами не побоялся только один человек.
- Пусть тебе повезет, Избранный, - сказал мастер Дренг.
- В чем? В победе или в смерти?
- В победе, конечно, - улыбнулся маг. - Я на тебя поставил.
- Боюсь, ты снова потеряешь свои деньги, - рассмеялся в ответ Девлин.
- Не шути, - одернул его Стивен. - Сейчас неподходящее время для шуток.
- Наоборот, самое подходящее. Я не хочу, чтобы люди потом говорили, что Избранный встретил смерть, как хнычущий ребенок, испугавшийся темноты. Человек храбр, когда служит истине. Пусть все это видят.
Когда они приблизились к галерее, где стояли их друзья, Стивен коснулся руки Девлина, желая ему удачи.
- Тебя не забудут, - проговорил он осевшим голосом. - Если ты погибнешь, на твое место придут другие.
Девлина осенила внезапная догадка.
- Ты не должен становиться Избранным после меня, - твердо сказал он менестрелю.
Охнув, Сольвейг прикрыла ладонью рот, а все остальные в изумлении уставились на Стивена.
- Думаешь, я слишком молодой и слабый, да? - дрожа от обиды, спросил юноша.
- Нет. Думаю, ты слишком хорош для такой грязной работы, и у тебя слишком добрая душа, - возразил Девлин.
И откуда только в голове Стивена взялась эта безумная мысль? Менестрель и месяца не выдержит в этом клубке змей.
Девлин взял юношу за плечи, заставив его поднять глаза.
- У тебя доброе сердце. Прошу, не делай этого хотя бы из уважения ко мне. Путь Избранного не для тебя. Если хочешь сохранить память обо мне, сочини балладу - дюжину баллад, если надо, но не жертвуй своей жизнью понапрасну.
Стивен часто заморгал и сглотнул подступивший к горлу комок. Девлин смотрел в глаза юноше до тех пор, пока тот не кивнул. Только после этого Девлин отпустил его плечи.
- Избранный, - негромко окликнула его капитан Драккен и протянула руку. Он стиснул ее ладонь.
- Да, капитан. - Все, что он мог сказать.
- Мои гвардейцы шлют тебе привет и желают победы, - сказала капитан Драккен, и при слове «победа» рот ее чуть дернулся. - Многие хотели прийти вместе со мной, чтобы поддержать тебя, однако я не позволила этого, опасаясь беспорядков.
Капитан поступила мудро. Стражники отличались хорошей дисциплиной, но смерть друга - тяжелое зрелище. Девлин понимал их чувства. Еще неизвестно, смог бы он смотреть на поединок, ничего не предпринимая, или не удержался бы и обнажил меч сам, будь на его месте Дидрик, Стивен или даже капитан Драккен.
Девлин пожал руки Дидрику и Миккельсону и обменялся несколькими словами с теми из аристократов, кто, рискуя навлечь на себя гнев герцога, выказал ему поддержку.
Прозвенел серебряный колокольчик.
- Король Олафур, - объявила Сольвейг.
Девлин кивнул и, отстегнув пояс, передал его Стивену, потом снял серую шелковую рубашку и остался в свободной льняной сорочке. Вытащив меч из ножен, небрежно взял его в правую руку, держа острием вниз.
Король Олафур в сопровождении свиты вошел в павильон и занял место в центре галереи. Следом появились два герольда и в пышных фразах огласили вызов на поединок.
Девлин презрительно фыркнул. Что за глупость! Это же не праздничный турнир для развлечения королевского двора, а настоящий бой не на жизнь, а на смерть.
Стивен толкнул Девлина в бок: в павильон вошли герцог Джерард, его секундант, мастер оружейных искусств и священник в коричневой рясе. Паж расстегнул серебряную цепь между столбиками, пропуская дуэлянтов на площадку.
Девлин и Стивен двинулись вперед. Под ногами у них мягко хрустел белый песок, которым специально посыпали пол, чтобы противники не поскользнулись на пролитой крови. В то же время слой песка был неглубоким - он не позволял сражающимся увязнуть и потерять опору.
Соперники встретились у северной галереи, прямо перед королем и членами Совета. Герцог и Девлин смерили друг друга взглядами; ни один не выказал положенных знаков уважения.
- Итак, я спрашиваю вас перед лицом всех собравшихся, согласны ли вы примириться? - вопросил Кенраад, мастер оружейных искусств.
- Нет, - одновременно ответили Девлин и герцог Джерард.
- Тогда выслушайте правила. Вы начнете дуэль по моему сигналу, не раньше. Это смертельный поединок, поэтому прошу вас сражаться по законам чести, пока один из вас не будет убит или не попросит пощады. Ваша светлость, вам понятны условия? - обратился Кенраад к герцогу.
- Да, - небрежно ответил тот со скучающим видом аристократа, желающего поскорее покончить с формальностями, разделаться с противником и вернуться к обычным делам при дворе. Он явно давал понять, что не считает Девлина серьезным соперником.
- Девлин, бросивший вызов герцогу, вам понятны условия?
- Да. Будем биться, пока он не сдохнет, - презрительно бросил Девлин с нарочитым провинциальным акцентом.
По галереям прокатился вздох изумления. Стивен спрятал усмешку. Мастер оружейных искусств, казалось, остолбенел от столь грубого нарушения этикета.
Бравада Избранного произвела должный эффект. Герцог Джерард изучающе смотрел на Девлина, и глаза его сузились, как будто он пытался отыскать, в чем источник уверенности наглеца.
- А сейчас...
- Подождите, - поднял руку герцог, останавливая Кенраада.
Мастер оружейных искусств замолчал.
- Простите мне отступление от церемонии, но этот человек, - герцог указал на Девлина, - известен тем, что пользуется оружием убийц. Пусть докажет, что собирается сражаться только мечом, без всяких там фокусов с ножами, запрятанными в рукаве.

Часть сознания Девлина вспыхнула от оскорбления, но холодная логика подсказывала ему, что он все-таки немного сбил спесь с герцога. Эта мысль принесла Девлину истинное наслаждение. Должно быть, Джерард думает, что Избранный так уверен в себе, потому что припрятал какое-то тайное оружие. И как же герцог отреагирует, узнав, что у Девлина ничего нет?
Девлин протянул меч Стивену и заявил:
- Мне нечего скрывать.
Он взялся за правый рукав сорочки, коротко дернул и оторвал его, затем проделал то же самое с левым рукавом, отдал оба куска ткани Стивену и взял обратно клинок.
- Достославный рыцарь удовлетворен? А может, мне снять сапоги и показать, что в них нет камней, которыми я собираюсь закидать генерала королевской армии?
Лицо Джерарда осталось непроницаемым, но уши его залились краской. Кенраад перевел взгляд с Избранного на герцога, и поспешно сказал:
- Честь более чем удовлетворена. Секунданты могут покинуть площадку.
Стивен вышел за ограду и присоединился к зрителям на галерее. Девлин даже не оглянулся; все его внимание было приковано к герцогу.
Девлин и герцог Джерард вышли на середину посыпанного песком прямоугольника и встали на места, которые им указал мастер оружейных искусств. Король Олафур кивнул. Священник в коричневой рясе, которого Девлин вспомнил по церемонии посвящения, вышел вперед, воздел руки к небесам и произнес:
- Благодарим Семерых Богов за покровительство, ибо всегда проявляли они справедливость свою в испытаниях кровью. Да свершится воля Богов!
- Да свершится воля Богов! - эхом откликнулась публика.
Мастер оружейных искусств взмахнул рукой. Поединок начался.

* * *

Сжав кулаки, капитан Драккен наблюдала, как Избранный и Первый рыцарь короля стали медленно кружить по площадке, стараясь выиграть преимущество. Герцог Джерард нанес удар первым, и как только Девлин отразил его, сделал низкий выпад, который Девлин тоже блокировал, хоть и не столь изящно.
Движения герцога были плавными, почти ленивыми, словно он пробовал мастерство противника, нащупывал его слабые места, но каждый раз Девлин парировал удары Джерарда или в последний момент увертывался. С точки зрения оружейного искусства его техника была сплошным кошмаром, и тем не менее она срабатывала. По крайней мере пока.
- Он хорошо двигается, - заметила капитан Драккен, - однако держит клинок одной рукой.
Тяжелый боевой меч можно было использовать как двуручное оружие для усиления атаки, и тогда обычный удар превращался в смертельный. По-настоящему искусный мечник мог перекладывать клинок из одной руки в другую, нанося удары с обеих сторон и сбивая с толку противника. Девлин пользовался техникой стражников, которых учили в правой руке держать меч, а в левой - щит.
Меч герцога, напротив, предназначался именно для дуэлей. Он был почти на шесть дюймов длиннее, чем клинок Девлина, и держал его герцог обеими руками, потому что в поединках придворных аристократов щиты не использовались. Длинное лезвие давало Джерарду преимущество дистанции и позволяло наносить мощные удары. Вкупе с огромным опытом это делало герцога смертельно опасным соперником.
Внезапно клинки замелькали в череде молниеносных ударов и блокировок. Когда противники разошлись, капитан Драккен заметила на правом боку Девлина пятна крови. В следующее мгновение, когда меч герцога нашел брешь в защите Девлина, такие же пятна заалели и на левом боку Избранного. Начали сказываться мастерство и более удобный клинок Джерарда. С жестокой усмешкой герцог усиливал натиск, снова и снова нанося Девлину поверхностные раны.
- Джерард попросту играет с ним, - прошептал лейтенант Дидрик.
Капитан Драккен молча кивнула. За последнее время Девлин, конечно, прибавил в умении обращаться с мечом, но в соперники признанному чемпиону, вот уже пятнадцать лет неизменно побеждавшему во всех турнирах, не годился. Герцог и вправду несколько раз упустил возможность нанести решающий удар, предпочитая смотреть, как кровоточат мелкие раны Девлина. Герцог Джерард хотел, чтобы его заклятый враг как следует помучился; Избранного ждала смерть от тысячи царапин.
Сорочка Девлина превратилась в окровавленные лохмотья. Клинок герцога скользнул по ключице соперника и распорол сорочку надвое. Публика испуганно ахнула, когда пропитанные кровью куски ткани упали на пол, и взорам зрителей открылись шрамы. Даже капитан Драккен, видевшая их прежде, была потрясена. Она успела забыть, как ужасно они выглядят. Спина и левый бок Девлина представляли собой жуткое переплетение изломанных белых шрамов, которые еще ярче выступили в подтеках алой крови, сочившейся из множества ран.
Девлин недобро ухмыльнулся.
- Тебе придется постараться, чтобы убить меня, - язвительно бросил он герцогу. - Твои булавочные уколы досаждают мне не больше комариных укусов. Все эти выверты с мечом хороши только на белом песочке, а на поле битвы ты не выстоял бы и пяти минут и обмочил бы свои красивые панталоны, едва завидев тех, с кем мне пришлось сражаться.
Герцог Джерард побагровел и пробормотал беззвучное проклятие.

* * *

Девлину наконец-то удалось всерьез разозлить герцога. Избранный продолжал улыбаться, стараясь не показывать, чего ему это стоит. По спине струился пот, он тяжело дышал и чувствовал, что мелкие, но многочисленные раны делают свое дело, и силы иссякают. Если у него и есть какой-то шанс, то надо использовать его сейчас, прежде чем герцог возьмет себя в руки. Нужно только, чтобы противник подошел поближе, и Девлин смог бы до него дотянуться.
- Ну же, давай, - подозвал он герцога, взмахнув свободной рукой. - Или ты боишься?
Герцог Джерард рванулся вперед и обрушил на Девлина стремительный удар, целясь в шею. Девлин поднял меч, и, столкнувшись в воздухе, оба клинка яростно зазвенели. Меч герцога медленно заскользил вниз по лезвию клинка Девлина, и мускулы Избранного вздулись от напряжения. Обхватив правую руку, державшую меч, левой, Девлин сделал резкий выпад и оттолкнул от себя герцога.
Девлин потерял равновесие лишь на долю секунды, но его противнику хватило и этого. Боковым ударом из-под низа герцог Джерард выбил клинок из рук Девлина. Меч отлетел в сторону и упал в нескольких шагах от Избранного. Девлин измерил глазами расстояние и начал медленно двигаться влево.
Джерард засмеялся.
- Это тебе за твои слова. Теперь все видят, какой ты жалкий дурак, - проговорил он, приближаясь к Девлину, вытянув вперед руку с мечом. - Считай, королевство от тебя уже избавилось.
Девлин понимал, что не успеет дотянуться до меча. У него осталось только одно оружие, которым можно воспользоваться. Впервые за все время службы Девлин полностью отключил свою волю и подчинился власти заклятия уз. Перед ним больше не стоял выбор, и на его душу снизошел мир. Он сделал еще один шаг в сторону меча и остановился, повернувшись лицом к герцогу. Он спокойно ждал, опустив руки по бокам и чуть сжав кулаки. Герцог Джерард держал меч в классической позиции нападения. Он стоял так близко, что Девлин видел капли пота на его лбу и торжествующий блеск глаз. Жди, приказал себе Девлин. Жди. Герцог напрягся для решающего движения и нанес удар, который должен был оборвать жизнь Избранного.
В последний момент Девлин изогнулся влево и сделал нечто невероятное. Резко подавшись вперед, он голой рукой схватил клинок герцога. Лезвие вспороло его ладонь огненным поцелуем, разрезая мышцы и сухожилия. Нестерпимая боль пронзила все тело Девлина. Ни один смертный не удержал бы этой хватки, но Девлином управляло беспощадное заклятие уз, не признающее границ между жизнью и смертью. Вцепившись в лезвие, Избранный рванул клинок на себя, и герцог, по инерции двигавшийся вперед, споткнулся и лицом вниз полетел на землю.

Предыдущая страница 23 Следующая страница


Выбор Девлина 24

Когда Джерард упал, Девлин разжал искалеченную руку и отпустил меч герцога. Быстрым движением он подхватил свой собственный клинок в левую руку и, перекатившись, встал на колени. Герцог попытался подняться, но Девлин нацелил острие меча ему на горло. Джерард лежал неподвижно, в его глазах сверкали ненависть и презрение. Едва удерживая меч трясущейся рукой, Девлин неуклюже поднялся на ноги и встал над противником.
- Сдавайся, - прохрипел он, откашлялся и повторил громче: - Сдавайся или умри.
Герцог не произнес ни слова. Тишину нарушало только свистящее дыхание Избранного и звук капающей на его сапоги крови.
- Сдавайся или я убью тебя, - в третий и последний раз произнес Девлин.
- Ты еще поплатишься, - выплюнул в ответ герцог. - И я увижу тебя в аду.
- Ты выбрал смерть. Да будет так, - кивнул Девлин и с размаху вонзил меч в грудь герцогу. Острие клинка наткнулось на ребро, а затем глубоко вошло в сердце.
Тело герцога дернулось, изогнувшись в дугу над полом. Девлин сильнее надавил на меч, воткнув острие в песок. Герцог Джерард снова рухнул вниз, и густая темно-красная кровь начала медленно вытекать из раны. Глаза герцога все еще были открыты, и, пока тело сотрясали предсмертные конвульсии, во взгляде его застыл не столько гнев, сколько удивление. Вскоре агония прекратилась.
- Мертв, - объявил Девлин, выпуская клинок из рук.
Случилось невозможное. Вопреки обстоятельствам, вопреки всем ожиданиям Избранный победил искуснейшего мечника королевства и доказал свою невиновность. Однако сам Девлин не ощущал ничего - ни радости, ни скорби, как будто все его жизненные силы ушли на поединок и от него осталась лишь высохшая оболочка.
Он опустил взгляд на кисть правой руки, словно удивляясь, что она еще на месте. Обхватив запястье, Девлин прижал израненную руку к груди, чтобы унять кровотечение.
- Мечом и кровью я доказал свою невиновность, - провозгласил он, стоя лицом к королю и членам Совета. - Кто-нибудь еще сомневается в том, что я Избранный? Если такой человек есть, пусть выйдет и приготовится защищать свои слова сталью. - Девлин медленно повернулся и обвел взглядом публику. Зрители безмолвствовали, хотя все понимали, что Избранный не только не в силах сражаться, но и вообще едва держится на ногах.
Боль пульсировала в каждой клеточке тела, и единственным его желанием было лечь на песок и тихо умереть от ран. Но Избранный не мог, не имел права так поступить, пока не завершил начатое.
Краем глаза он уловил какое-то движение. Толпа расступилась, и в центре пустого пространства Девлин увидел лорда Эгеслика.
- Эгеслик из Коринта, - громко сказал Избранный. - Я обвиняю тебя в заговоре с врагами королевства, которые замышляли вторжение на землю Джорска. За измену королю и народу ты будешь казнен и умрешь завтра на рассвете. Ты арестован и эту ночь проведешь под стражей.
По рядам пробежал гул голосов, но оспорить вердикт Избранного не посмел никто.

Красный туман поплыл перед глазами Девлина, однако он снова повернулся к королю и советникам. Осталось сделать последнее.
- Леди Ингелет. Лорд Рикард. Советник Арнульф, - обратился он к представителям трех соперничающих в Совете групп. - У меня есть основания подозревать, что герцог Джерард также причастен к заговору. В вашем присутствии капитан Драккен и гвардейцы королевской стражи проведут обыск в замке герцога с целью найти доказательства его измены. Это понятно?
- Я уверен, что герцог... - робко начал король.
- Боги покарали герцога, - резко оборвал его Девлин, хотя в большей степени заслуга эта принадлежала не Богам, а четырехфутовому стальному клинку, торчащему из груди Джерарда. - В том, что доказательства найдутся, я не сомневаюсь. Поскольку члены Совета и стражники будут наблюдать друг за другом, на этот раз никаких случайностей не произойдет.
Король Олафур вжался в спинку кресла.
Леди Ингелет вышла вперед и учтиво кивнула Девлину, приветствуя его как равного.
- Я принимаю эти условия, - с достоинством сказала она.
Вслед за ней свое согласие выразили лорд Рикард и советник Арнульф.
Плечи Девлина поникли, он пошатнулся. Силы, которые поддерживали его, иссякли, как только он осознал, что выполнил все, что был должен сделать. Веки отяжелели, в голове возник глухой и низкий шум, похожий на рокот моря. Кто-то коснулся его израненной ладони, и он едва не закричал от боли.
- Владычица Гейра! - раздался чей-то возглас. Девлин открыл глаза и увидел перед собой испуганное лицо священника.
- Быстрее! - приказала капитан Драккен. - У нас мало времени!
Она ошибалась. Времени впереди было много, очень много, ведь свой долг Девлин все-таки исполнил. Он хотел что-то сказать, но губы ему не повиновались. Свет померк перед ним, и бархатистая тьма накрыла Избранного своим крылом.

ХХVII

Хор голосов становился то громче, то тише, но слов Девлин разобрать не мог. Постепенно сознание его прояснилось, и он снова услышал голоса, на этот раз совсем близко.
- Бог Удачи благоволит к нему, - проговорил кто-то незнакомый.
- Он просто слишком упрям, чтобы умереть, - сказала капитан Драккен.
Девлин открыл глаза и в тусклом свете разглядел над головой деревянный потолок.
- Хоть бы раз очнуться после сражения и знать, где находишься, - хрипло произнес он.
- Он пришел в себя! - воскликнул Стивен, хотя все и так это поняли.
Друзья Девлина столпились в изножии кровати, а пожилой мужчина в зеленой мантии целителя положил руку ему на лоб, другой рукой взяв его за левое запястье.
- Меня зовут мастер Освальд. Ты находишься в обители Владычицы Гейры. - Подержав руку Девлина еще немного, он удовлетворенно кивнул и спросил: - Что ты чувствуешь?
- Удивление, - на секунду задумавшись, ответил Девлин.
Мастер Освальд обхватил его за плечи и с неожиданной легкостью посадил в кровати. Девлин обнаружил, что правая рука его не слушается, поэтому он обхватил ее левой и поднял, чтобы рассмотреть. Запястье, ладонь и пальцы были перевязаны чистой белой тканью. Точнее, повязка закрывала только три пальца, а безымянный и мизинец отсутствовали.
Девлин не отрывал взгляда от искалеченной кисти. Никогда уже не создать ему ажурного узора из металла, и все же потеря двух пальцев - небольшая цена за одержанную победу.
- Нам повезло, что удалось сохранить хотя бы остальные пальцы, - произнес мастер Освальд, словно оправдываясь.
Девлин поспешил принести извинения:
- Нет-нет, я знаю, что твое искусство велико, ведь я думал, что смерть уже пришла за мной. Отрезанные пальцы - ерунда по сравнению с тем, что ты спас мне жизнь.
- Это не только моя заслуга, - возразил целитель. - Многие помогали мне. Но все наши усилия были бы тщетны, если бы не брат Арни, который боролся за твою жизнь, пока не позвали нас. - Мастер Освальд помолчал. - Этот человек - целитель по призванию.
- Ты перепугал нас до смерти, - укорил Девлина Стивен. - Я был уверен, что герцог Джерард убьет тебя. А когда мы увидели твои раны, то решили, что он все-таки сделал свое черное дело.
- Я действительно думал, что мне не выжить, - признался Девлин. - Но теперь рад, что не умер. - Раньше он считал, что смирился со смертью, и даже искал ее, чтобы избавиться от бремени страданий. Но теперь он понял, что все это время обманывал себя. Он больше не спешит встретиться со своей семьей в царстве Владыки Смерти. В этом мире у него есть цель, есть радость жизни. Какая странная ирония - он стремился стать Избранным только ради скорой гибели, а вместо этого нашел свое предназначение, ради которого стоит жить.
- Что выяснили о герцоге?
- Он и вправду оказался изменником, как ты и подозревал, - сказала капитан Драккен. - Обыск длился два дня, под конец в его замке мы нашли тайную комнату. Там герцог держал бумаги, в которых описывались все планы заговорщиков. - Капитан презрительно скривила рот. - Герцог знал, что вторжение в Коринт повергнет в хаос все королевство. Он собирался воспользоваться смутой и захватить трон.
- А потом он изгнал бы так называемых захватчиков, и его объявили бы героем, - прибавил лейтенант Дидрик.
Герцог придумал дьявольски хитрый план, который вполне мог увенчаться успехом. Даже если бы Коринт остался в руках захватчиков, герцог Джерард прославился бы уже тем, что в неравной борьбе сохранил за Джорском остальные провинции.
- А что с Эгесликом?
- Барона казнили по твоему приказу, - ответила капитан Драккен. - Никто из придворных не пришел на казнь. Похоже, друзья быстро забыли о нем.
Значит, народ Коринта все-таки дождался справедливости, пусть и с большим опозданием. Избранный не смог спасти Магнуса, зато остальные жители Коринта избавились от гнета жестокого лорда.
- Что заставило тебя подозревать герцога? - поинтересовался Дидрик.
- Многое, - пожал плечами Девлин. - Он слишком яро защищал барона. Кроме того, в поединке он мог бы сдаться. Он предпочел смерть только потому, что понимал: лорд Эгеслик выдаст его как своего сообщника.
Девлин всегда знал, что Джерард - его враг и что за насмешками и презрением герцог прячет жгучую ненависть. Однако Девлин полагал, что эту ненависть вызывает лично он, простолюдин из глухой деревни, который осмелился встать поперек дороги могущественному аристократу. Только перед поединком Девлин начал подозревать, что герцог и есть тот предатель, который скрывался в самом сердце Кингсхольма.
- Король Олафур желает поговорить с тобой, когда ты поправишься, - сообщила капитан Драккен.
- Я уже здоров.
- Нет, - осадил Девлина целитель. - Я не позволю тебе вставать раньше завтрашнего дня. А сейчас ложись, отдыхай и набирайся сил. Твоим друзьям тоже пора уходить - они уже убедились, что твоя жизнь вне опасности.

* * *

Мастер Освальд разрешил Девлину принять приглашение короля Олафура только через два дня, и даже тогда Избранному пришлось смириться с тем, что во дворец он отправился не на своих двоих, а в экипаже, да еще в сопровождении суетливого ученика целителя, который всю дорогу с беспокойством следил, все ли в порядке. У ворот замка Избранный приказал одетому в зеленую мантию помощнику убраться. Ученик мастера Освальда было заупрямился, но больной в решительных выражениях объяснил, что Избранному лучше не перечить.
Стражники, охранявшие покои короля, при виде Девлина замерли по стойке «смирно», а потом отсалютовали ему: ударили кулаком себя в грудь и низко поклонились, хотя по традиции так полагалось приветствовать только членов монаршей семьи и Первого рыцаря короля.
Девлин ощутил неловкость, однако когда стражники выпрямились и в их взгляде он заметил огонек слепого обожания, то почему-то сразу вспомнил деревушку Гринхольт, жители которой приняли его за ожившую легенду. Нет, гвардейцы знают его гораздо лучше и со временем станут относиться к нему так же, как раньше.
- Его величество просит вас располагаться. Он прибудет через минуту, - сказал старший из гвардейцев, а второй распахнул дверь в комнату для аудиенций.
Девлин вошел и осмотрелся. Стены небольшого помещения были обиты темным деревом, на одной из них висел невзрачный гобелен. В комнате стояли с полдюжины деревянных кресел с парчовыми сиденьями, два столика и скромный буфет, где размещались кубки с вином и другими напитками. Безликая обстановка, которая вполне подходит для посетителей, вынужденных дожидаться, пока монарх соизволит принять их.
Девлин уселся на стул, с наслаждением вытянув длинные ноги. Мастер Освальд был прав: силы пока не вернулись к Избранному, если короткая прогулка от ворот дворца до покоев короля так его утомила. Ничего, со временем он обретет прежнюю форму, свежие алые рубцы побледнеют, и их уже будет не отличить от множества других шрамов - и заметных, и не очень.
Другое дело - кисть. Правая рука висела на перевязи и должна была оставаться в таком положении еще неделю. Мастер Освальд очень осторожно высказывался насчет того, заживут ли раны на ладони. Либо он действительно этого не знал, либо не хотел огорчать Избранного. В лучшем случае с тремя пальцами Девлин может научиться обращению с простыми видами оружия, а в худшем кисть превратится в бесполезную культю, и он останется калекой.
Не поэтому ли король позвал его? В истории Джорска уже был случай, когда король отправил Избранного в отставку после того, как тот получил ранения. У короля нет причин особо любить Девлина, ведь Избранный внес сумятицу в размеренную жизнь при дворе и доказал недальновидность и глупость королевских советников. Король Олафур с почестями отправит Девлина в отставку под предлогом ранений и тем самым убьет двух зайцев: покажет себя щедрым монархом и заодно избавится от занозы в пятке.
Девлину придется не только бороться за свое место Избранного, но и убедить короля в необходимости послать в Коринт армию. Утром Девлин пришел в ярость, узнав, что король до сих пор медлит. Эта новость и заставила Избранного покинуть дом целителя, несмотря на энергичные возражения мастера Освальда и его помощников.
Девлин продолжал обдумывать аргументы, но тут двери отворились, и вошел король Олафур.
- Ваше величество, - приветствовал его Девлин, неловко пытаясь поклониться. Даже такое усилие далось ему с трудом, потому что, выпрямившись, он почувствовал головокружение.
- Садись, садись, - настойчиво сказал король, но Девлин опустился на стул только после того, как сел монарх. - Ты хорошо себя чувствуешь? Не рано ли ушел с попечения целителей? - спросил король, глядя на Девлина с искренним участием.
- Целители постарались на славу, - ответил Девлин. - Выздоровление займет еще какое-то время, однако чувствую я себя отлично и готов служить королевству.

- Прекрасно, прекрасно. - Король беспокойно обвел глазами комнату, потом наклонился вперед и понизил голос. - Тебе рассказали о Джерарде? Он хотел захватить мой трон!
- Да, - спокойно ответил Девлин. - Вместе с лордом Эгесликом и его сообщниками.
Документы герцога содержали доказательство этих планов, но какие еще страны входили в предательский союз, пока оставалось неизвестным. В бумагах упоминались Сельварат, Нерикаат, а также Зеленые Острова, хотя в заговоре могли участвовать и другие, неназванные государства.
В документах упоминалась и Фрейя. Это подтверждало, что по меньшей мере за двумя покушениями на Избранного стоял герцог Джерард. Герцог заверил своих сообщников, что Девлин не доедет до Коринта, но просчитался с выбором исполнителя. Фрейя оказалась чересчур осторожной и слишком долго выжидала удобного момента.
В конце концов герцога сгубила излишняя самонадеянность. До последней минуты он не видел в Девлине серьезной угрозы.
- Герцог Джерард служил мне двенадцать лет. Я полагался на его мнение, вверял ему свою жизнь, - сетовал король Олафур. - Что мне теперь делать? Кто сможет занять его место?
Зачем король спрашивает его совета? Девлин плохо разбирается в политике и еще хуже в мыслях короля. Как бы там ни было, отвечать надо тактично, чтобы не оскорбить монарха.
- Не знаю, - начал Девлин. - Но армии нужен генерал, а вам - советник. Вы должны безотлагательно найти человека, которому доверяете.
Король Олафур печально покачал головой.
- Даже ты видишь, что при дворе царят интриги и раздор. Двое моих подданных оказались изменниками. Где гарантия, что не найдется третий, четвертый предатель?
Эта же мысль приходила в голову и Девлину.
- Ваши опасения вполне обоснованны, - заметил он, - однако это не должно приводить к бездействию, ваше величество. Времени остается все меньше.
- Значит, войны не избежать?
- Да, - подтвердил Девлин, хотя знал, что королю неприятно это слышать. - И полагаю, она случится очень скоро.
- Я тоже так думаю.
Девлин изумленно уставился на короля. А он-то считал короля Олафура слепцом, далеким от забот королевства.
- Вижу, ты удивлен.
Девлин молча кивнул.
- Ты считаешь меня глупцом, я знаю.
Девлин почувствовал, что ступил на зыбкую почву.
- Я считаю, что вы плохо осведомлены. Изменник Джерард умело играл на ваших страхах и опасениях, не давая вам поступать так, как подсказывала ваша собственная мудрость.
- Если бы я обладал мудростью, - вздохнул король после долгой паузы. - Я думал, что оберегаю свою страну, а между тем дела в Джорске все ухудшаются. Я недостоин короны своих предков, и моя слабость приведет королевство к гибели.
Король Олафур обреченно опустил голову, словно уже смирился с поражением.
- Глупости! - рявкнул Девлин, точно распекал какого-нибудь стражника из своего отряда. С королем слишком долго обращались, как с неразумным младенцем. Пришла пора говорить начистоту.
Король поднял глаза и недоверчиво посмотрел на Избранного.
- Никто не знает, на что способен, пока не пробьет час испытаний! - продолжал Девлин. - И мне это известно, как никому другому. Если уж простой кузнец смог стать Избранным, то потомок королей и подавно должен найти в себе силы повести свой народ на битву с врагом.
На лице короля Олафура надежда боролась с сомнением.
- А если я не справлюсь?
- Попытаться и проиграть все же лучше, чем не пытаться вовсе. Не робейте. Призовите народ под свои знамена. Ошибки, которые вы совершите, будут вам хорошим уроком. Корни поражения гнездятся в бездействии.
Король задумчиво потер подбородок.
- Резкие слова. Но лучшего совета я не слыхал уже давно.
- Живу, чтобы служить! - отчеканил Девлин. В его устах эта избитая фраза прозвучала суровой правдой.
Король медленно кивнул.
- Если мне суждено стать настоящим королем, достойным славы предков, то пора бы вернуть и традиции тех времен. Испокон веков Избранный командовал королевской армией, защищая страну от неприятелей.
Внутри у Девлина все опустилось. Значит, король все-таки решил отправить его в отставку.
- Ваше величество, - начал было он, но король не дал ему договорить.
- И слышать ничего не желаю. Ты - единственный, кому я могу доверять, и ты доказал свою преданность королевству. Назначаю тебя советником и генералом моей армии.
- Меня?.. - остолбенел Девлин. В походе он едва управился с тремя десятками бойцов, а теперь должен командовать тысячами? Невероятно. И все же... - Совету это не понравится, - покачал головой Девлин. Многие советники и так недовольны тем, что у Избранного слишком много власти. А что они скажут, когда узнают о новом назначении?
- Благополучие королевства важнее. Армии нельзя без генерала, а мне нужен человек, на которого я могу положиться. Советники примут тебя как равного, иначе я просто заменю их на других, - твердо сказал король, и Девлин впервые за все время услышал в голосе монарха решимость.
Став генералом королевской армии, он получит все необходимое, чтобы укрепить оборону королевства и защитить его от любых врагов. В качестве советника он сможет склонить короля и остальных членов Совета к разумной тактике. Это именно то, чего добивались он и его друзья, когда так яростно сражались за перемены. Девлин испытывал сильное искушение согласиться, хотя что-то подсказывало ему, что следует быть осторожным.
- Доверие вашего величества - большая честь для меня. Но я прошу вас еще раз подумать, прежде чем принять решение. Я простой человек, привыкший говорить прямо, и не изменю своих убеждений только потому, что вы сделали меня советником.
- До тех пор, пока ты будешь честен, меня это устроит.
- И я по-прежнему настаиваю, что в Коринт необходимо послать армию. Немедленно. - Девлин уже мысленно планировал поход. Миккельсона надо повысить в звании и отдать под его командование части подкрепления. Он уже доказал свою верность и вполне заслужил чин, соответствующий его способностям.
- Иного я и не ожидал услышать, - слабо улыбнулся король.
Девлин встал.
- Тогда я принимаю эту честь, - серьезно сказал он и протянул королю руку. - Клянусь служить вам верой и правдой. Вместе мы вернем королевству его былую мощь.
Секунду поколебавшись, король Олафур пожал руку Избранного.
- Теперь я вижу, за что тебя любят твои последователи. Ты дал мне надежду, которой я так долго был лишен.
- Я дам вам больше, чем просто надежду, - заверил короля Девлин. - Я приведу вас к победе.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • ІІІ (Страница 3)
  • IV (Страница 4)
  • V (Страница 4)
  • VI (Страница 5)
  • VII (Страница 6)
  • VIII (Страница 7)
  • IX (Страница 7)
  • Х (Страница 8)
  • XI (Страница 9)
  • XII (Страница 9)
  • XIII (Страница 10)
  • XIV (Страница 11)
  • XV (Страница 11)
  • XVІ (Страница 12)
  • XVII (Страница 13)
  • XVІІІ (Страница 14)
  • XIX (Страница 15)
  • XX (Страница 16)
  • XXI (Страница 17)
  • ХХІІ (Страница 18)
  • ХХІІІ (Страница 19)
  • XXIV (Страница 20)
  • XXV (Страница 22)
  • XXVI (Страница 23)
  • ХХVII (Страница 24)


Патриция Брей

Выбор Девлина

Цикл: "Меч перемен" - 1

 Читать книгу

Аннотация

Джорская Империя — на грани распада. Венценосный правитель слаб и беспомощен. Его приближенные плетут интриги и заговоры... Приграничье вновь и вновь страдает от вражеских набегов... И тогда наступает время явиться Избранному. Спасителю своего народа. Величайшему из великих воинов. Но избранный этот, предсказанный пророчеством, — всего лишь кузнец из глухой деревушки, сам еще пока не подозревающий, как удастся ему в одиночку противостоять бессчетным врагам...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Патриция Брей - Биография

Патриция Брей

На основную страницу

Биография

Патриция Брей унаследовала любовь к книгам от родителей — прекрасных рассказчиков ирландских легенд и преданий. Она с удовольствием сочиняла увлекательные истории, а желание поделиться ими с более широкой аудиторией побудило ее взяться за перо. Патриция Брей имеет степень магистра информационных технологий и сочетает писательское ремесло с карьерой проектного менеджера в сфере ИТ. Она живет на севере штата Нью-Йорк и в настоящее время работает над продолжением цикла «Меч Перемен». Более подробную информацию о книгах Патриции Брей вы можете найти на ее официальном сайте: www.sff.net/people/patriciabray.