Патриция Брей - Честь Девлина

1 Патриция Брей

I

Девлин из Дункейра, Избранный волей Богов, Защитник Королевства, Первый рыцарь короля Олафура, королевский советник и генерал королевской армии, решительно шагал по коридорам дворца, что-то бормоча себе под нос. Тем немногим, кто попадался Избранному на пути, хватало одного взгляда на его мрачное лицо, чтобы вспомнить о неотложных проблемах и поспешно убраться с дороги. И дело было не столько во внешности Девлина (хотя зеленые глаза и черные - теперь с проседью - волосы выдавали в нем чужестранца: он был первым кейрийцем, поступившим на службу к завоевателям), сколько в его репутации. О крутом нраве Избранного знали все, и иметь такого врага, обладающего властью, никому не хотелось.
Когда Девлин добрался до покоев, отведенных под его штаб, стражник, стоявший у входа, увидел выражение лица Избранного и, не тратя времени на положенные почести, быстро распахнул перед ним дверь. С размаху хлопнув ею, Девлин влетел в кабинет.
Лейтенант Дидрик оторвал взгляд от документов.
- Заседание Совета прошло так, как мы и думали?
Почти четыре месяца назад, когда король назначил Девлина генералом, лейтенанта Дидрика перевели из королевской стражи в помощники Избранного. Кое-кто считал, что тот слишком молод для этой должности, но недостаток лет с лихвой окупался верной службой и дружбой с Избранным. Лейтенант достаточно хорошо знал Девлина и легко мог отличить, взбешен ли тот по-настоящему или просто раздосадован, как сейчас.
- Советники заседают, ведут бесконечные споры и ничего не делают, - в сердцах сказал Девлин, расстегивая жесткий воротник парадного камзола. - А люди во дворце разбегаются, как испуганные овцы, едва завидев меня.
Лейтенант Дидрик кивнул.
- Может, они и поверили бы в твою доброту, если бы ты не рычал.
- А я и не рычу.
- Нет, рычишь.
Девлин сердито сверкнул глазами и принялся ходить из угла в угол. Лейтенант Дидрик, не вставая с места, наблюдал за беспокойными передвижениями Избранного. Тот молча мерил шагами тесное пространство кабинета, пытаясь стряхнуть с себя разочарование и недовольство результатами дневного заседания Совета. Четыре часа в зале, и никакого толку. Нет, это не для него. В прошлом он работал кузнецом и фермером. Оба занятия были не самыми легкими, но Девлин по крайней мере видел плоды своего труда, и это служило ему наградой. Теперь судьбе угодно сделать из него политика, хотя он не хуже других знал, что не подходит для этой роли. Придворный политик должен постоянно находить компромиссы, заключать выгодные союзы, заручаться поддержкой влиятельных лиц и всеми правдами и неправдами добиваться благосклонности монарха. Чтобы лавировать в хитросплетении дворцовых интриг, требуется недюжинное мастерство, а чтобы добиться своей цели, нужно много времени. Время - как раз то, чего ему не хватает.
И что еще хуже, голос Девлина - лишь один из шестнадцати, а ни криком, ни шепотом на свою сторону советников ему не склонить. Поэтому он вынужден уговаривать, задабривать, льстить и торговаться, довольствуясь при этом самыми незначительными победами.
Именно такую победу ему удалось одержать сегодня.
- Есть новости, - сообщил он, опускаясь на деревянный стул напротив лейтенанта. - Совет одобрил предложение призвать в армию уже подготовленных солдат. Курьеры доставят приказ во все провинции. Если повезет, еще до первого снега мы наберем сотню бойцов, а к весне их будет около тысячи.
Лейтенант Дидрик откинулся на спинку стула и довольно улыбнулся.
- Замечательно. А почему ты сразу не сказал?
- Потому что это достижение обошлось мне недешево. Пришлось отказаться от идеи обучить народ, живущий на границе, навыкам защиты, - расстроенно произнес Девлин и провел пальцами здоровой руки по коротко остриженным волосам. Он до сих пор сомневался, правильно ли поступил, хотя в этом случае даже обычно его поддерживавшие советники как один воспротивились предложению.
Логика Девлина была предельно проста: вместо того чтобы смотреть, как гибнут беззащитные жители Джорска, надо вооружить людей, которые больше всех пострадают от иноземного вторжения, и научить их обороняться. Советников волновала не нависшая над страной опасность, а укрепление собственной власти. Чернью, которая обучена воевать, управлять гораздо сложнее. Крестьянам того и гляди взбредет в голову поднять восстание против неугодных им хозяев. Девлин признавал, что такой риск существует, и все же настаивал, что справедливым правителям бояться нечего. Однако советники словно оглохли.
- Возможно, резерв нам и не понадобится. После того как отряд майора Миккельсона разбил пиратов, высадившихся в Коринте, на границах стало намного спокойнее. Надеюсь, худшее уже позади.
- Не верю, что наши противники сдадутся так легко, - покачал головой Девлин.
Они все еще не знали их настоящего врага. Пираты, атаковавшие Коринт, оказались наемниками и даже не ведали, кто им заплатил. Лишь счастливая случайность помогла Девлину вовремя раскрыть заговор и предотвратить захват провинции. Королевская армия быстро расправилась с "завоевателями", хотя Девлин и понимал, что угроза не миновала.
Куда же ударит враг в следующий раз? Избранный и его соратники ломали голову, пытаясь определить стратегию неприятеля по случайным на первый взгляд атакам. Им оставалось только гадать, что замышляет их соперник.
- Рекруты нам очень пригодятся, - заметил Дидрик.
- Да. Составь список провинций, которые больше всего нуждаются в защите, и план размещения бойцов. Сделай это к завтрашнему утру.
Девлин прикрыл глаза и запрокинул голову. Заседания Совета утомляли его сильнее, чем самая тяжелая работа. Причиной усталости, свинцовым грузом давившей ему на плечи, было разочарование и неудовлетворенность собой.
- Хуже меня советника не найти, - вполголоса произнес Девлин.
- Не говори ерунды, - возразил лейтенант Дидрик. - Без тебя солдаты до сих пор сидели бы по своим гарнизонам, а Коринт был бы давно захвачен. Разве не ты приказал выставить на дорогах патрули и укрепить пограничные заставы?
Слова Дидрика утешали Избранного, но все это - лишь малая толика из того, что Девлин планировал осуществить, принимая генеральский чин. Тогда он был уверен, что при поддержке короля Олафура сможет навести в королевстве порядок. Увы, Девлин не учел, что политические интриги при дворе - вязкое болото и что по мере того, как о подвигах Избранного начнут забывать, его влияние станет уменьшаться.
Теперь он боролся как мог. На его месте слабый духом уже давно оставил бы всякую надежду, но Девлин был Избранным, которому Заклятие Уз повелевало служить королевству до последнего вздоха. Он и думать не смел о том, чтобы сдаться или отчаяться. Девлин не успокоится до тех пор, пока не исполнит свое обещание и не обеспечит безопасность Джорска.

Последние аккорды умолкли, и Стивен снял пальцы со струн. Собравшиеся гости зааплодировали, и менестрель поклонился, принимая похвалу, согревшую ему душу.
Теперь редко удавалось поиграть перед благодарной публикой. Не то чтобы не хватало предложений выступить. Напротив. Принимай он хотя бы половину, пришлось бы играть каждый вечер и почти все дни. А Стивен далеко не сразу понял, что его приглашают не за талант музыканта, а благодаря всем известной дружбе с Избранным.
Зато сегодня можно не бояться такого отношения. Сорен Тирвальд не член королевского двора, а богатый торговец вином. За последние несколько лет Стивен не раз играл в его доме, развлекая гостей, и вот его в очередной раз позвали на празднество.
Менестрель встретился глазами с хозяином дома. Купец Тирвальд кивнул, потом поднялся и подал знак слугам, собравшимся в глубине комнаты. Те принялись обходить гостей, которых собралось два десятка, предлагая им прохладное вино и сладости. Пока они перекусывают и утоляют жажду, Стивен успеет отдохнуть перед второй частью выступления.
Музыкант склонился над арфой и принялся налаживать ее, слегка касаясь струн. Он любил свой старенький инструмент, хотя изношенные колки и вынуждали подстраивать его каждый час.

- Прекрасное выступление, - проговорил Тирвальд.
Стивен поднял голову, невольно вздрогнув. Он не слышал шагов хозяина дома.
Отпустив арфу, он встал с места и слегка поклонился.
- Ваша похвала - честь для меня, купец Тирвальд.
Тот улыбнулся. Благодаря круглому лицу и лысине он скорее напоминал доброго дядюшку, чем расчетливого и умелого торговца, каким его рисовала народная молва.
- И снова прошу тебя называть меня Сорен, как подобает друзьям.
Стивен кивнул, но промолчал. Ситуация была неоднозначная - сын лорда Бринйольфа, барон Эскера, мог спокойно общаться с богатым торговцем вином как с равным. Не слишком же знаменитому менестрелю из Эскера не следовало позволять себе таких вольностей.
- Давай пройдемся, - предложил Тирвальд, взял Стивена под руку и провел его кружным путем по гостиной, кивая и улыбаясь в ответ на приветствия гостей. - Последняя мелодия была совсем новой, верно?
- Да, - ответил музыкант, чувствуя огромное удовольствие от того, что хозяин дома слушал его с таким вниманием. - Я работаю над новым произведением.
Стивен и раньше сочинял песни, писал слова, а потом клал их на музыку. На сей раз мелодия сама зазвучала в голове. Он тщетно пытался сложить стихи, подходящие к мотиву, пока не понял, что этой музыке ни к чему слова - она сама выражает его чувства.
- Очень красивая, но тревожная мелодия. Ты уже придумал ей имя?
- Я думаю назвать ее "В ожидании бури".
В самом конце комнаты купец Тирвальд кивнул одному из слуг, и тот отодвинул шелковые занавеси. Хозяин дома и музыкант зашли в маленькую комнату, и тяжелая ткань закрыла вход.
У Стивена упало сердце. Если уж купец желает поговорить с ним наедине, значит, разговор точно пойдет не про сегодняшнее выступление.
- Мне надо передать послание Избранному, - проговорил Тирвальд, причем доброжелательная улыбка исчезла с лица.
- Меня не удастся так использовать, - отрезал Стивен, разворачиваясь и собираясь уходить. - Я пришел к вам как менестрель. Говорите со мной о моей музыке или вовсе ни о чем.
- Выслушай меня, - сказал мастер Тирвальд. - Пять минут в обмен на все те случаи, когда я давал тебе работу, хотя тогда еще никто и слыхом не слыхивал твоего имени.
Стивен сделал два шага назад, а потом невольно остановился. Купец Тирвальд действительно покровительствовал ему в те времена, когда музыканту приходилось петь в портовых тавернах, чтобы заработать на обед. Попроси его об этом же кто-нибудь другой, Стивен бы даже не остановился. Но перед купцом он был в долгу, а посему обернулся.
- Пять минут, - медленно повторил менестрель. Радостный подъем, который он испытывал всего несколько минут назад, канул в небытие.
- Твой друг наделал немало шума. Даже торговцы в городе говорят об одном лишь Избранном.
- Девлин, - проговорил Стивен, прищурившись. - Его зовут Девлин.
- Что ж, тогда лорд Девлин. Предложенные им реформы многих пугают, и они начинают задумываться, не горше ли лекарство самой болезни?
Можно ли счесть эти слова предупреждением? На Девлина не раз покушались, но никто не осмеливался поднять на него руку после победы над герцогом Джерардом и разоблачения предательских замыслов.
- Вы нам угрожаете?
- Это не угроза, - покачал головой торговец. - Скорее совет. К людям с моей репутацией часто обращаются за советом и купцы, и знать. В последнее время до меня дошли странные слухи. Некоторые говорят, что Девлин из Дункейра не настоящий Избранный.
- Что за чепуха? Неужели он недостаточно себя проявил? Где бы все мы были, если бы Девлин не рисковал собственной жизнью, вызвав герцога Джерарда на поединок и разоблачив его предательство перед всеми?
- В предательстве покойного герцога никто не сомневается. Но многие теперь говорят, что Боги отвернулись от Джерарда, и кто угодно мог его победить. Твой друг всего лишь послужил орудием провидения.
Стивена охватила ярость.
- Девлин едва не умер в тот день, - возмутился он, сжимая кулаки. Музыкант знал, что ему никогда не забыть увиденной тогда картины. Кровь струилась из множества ран, покрывающих тело Девлина, он прижимал к груди искалеченную руку, но стоял, пошатываясь, дабы убедиться, что правосудие свершится. В самых страшных кошмарах Стивену являлись ужасы того дня - его друг на пороге царства Владыки Смерти.
- Память меркнет, - сказал купец Тирвальд. - Героические подвиги вскоре забываются. Теперь придворные беспокоятся о своем будущем, а Избранный и его планы пугают их. Поэтому они собираются и шепчутся. Они говорят, что он не истинный Избранный. Что если бы его и в самом деле послали Боги, то ему даровали бы Сияющий Меч как знак избрания.
- Сияющий Меч был утерян два поколения назад, - заметил Стивен.
- И столько же времени не было истинного Избранного. Никто не мог сравниться с героями прошлого. Тебе это известно не хуже, чем мне.
- Зачем вы все это рассказываете? - спросил музыкант.
- Потому что я верю, что Избранный прав. Скоро будет война. Раньше, чем полагают некоторые. Хотя если ты повторишь мои слова вне стен этой комнаты, я буду их отрицать. Этот новый слух - умная попытка дискредитировать Избранного, ведь значительная часть его силы основывается на вере простого народа. А именно такие люди помнят древние легенды. Скоро они начнут спрашивать, почему же Боги не дали своему посланцу Сияющий Меч. Я решил, что лучше лорду Девлину услышать этот слух от друзей, нежели от врагов.
Стивен заскрежетал зубами в бессильной ярости. Вот цена его решения не быть пешкой в политических играх. Впрочем, не обратить внимания на сведения, сообщенные торговцем, было просто нельзя. Придется рассказать Девлину. Музыканта опять засасывала трясина политики, которой он всеми силами старался избежать.
- Я передам ваше сообщение, добрый человек Сорен, - проговорил Стивен подчеркнуто невежливо. - А теперь соберу свои инструменты. Вы ведь попрощаетесь за меня с гостями?
Он направился к выходу из комнаты, запутавшись по дороге в шелковых портьерах. И даже зная, как глупо выглядит, не мог задушить свою ярость. Стивен злился на Сорена Тирвальда и на королевский двор, который пытается использовать его в своих целях и не рассматривает как серьезного музыканта. Менестрель сердился и на Девлина за то, что тот поставил его в такое положение, хотя и понимал собственную неправоту. Может быть, цена дружбы Девлина именно такова, может быть, Стивену придется распроститься с мечтами о признании, но разве виноват в этом его товарищ? Нет. Он никогда не требовал такой жертвы. Если кого и можно винить, так это короля Олафура и его придворных, потому что они не могут распознать честного человека, даже когда тот живет среди них.
Еще можно обижаться на Богов, которые послали такого героя людям, не могущим оценить его по достоинству.

Девлин в отвращении швырнул свиток. Во имя Семи Богов, неужели человек может быть настолько глуп? Его приказы капитану Поулу Карсону были удивительно четкими и простыми. От него требовалось патрулировать Южную дорогу со своей сотней людей, защищая всех добрых путников.
На середине первого обхода войско встретило отряд бандитов, которые взимали дань с проезжих. Вместо того чтобы преследовать негодяев и арестовать их, капитан прекратил патрулирование и отправил посланника в столицу за дальнейшими инструкциями.
Письмо было написано две недели назад. Бандиты давно скрылись из провинции и, без сомнения, смеются над королевской армией.
Сделанного, конечно, не воротишь. Девлину остается только принять меры, чтобы подобное не повторилось.
- Дидрик, кто у нас следующий по званию старший офицер? - громко спросил он.
Зашелестели бумаги, потом по полу проскребли ножки стула, - Дидрик поднялся из-за стола. Вскоре помощник показался в кабинете Девлина.
- К сожалению, в гарнизоне нет старших офицеров, если не считать тех, которых вы уже освободили от исполнения обязанностей. Есть, правда, младший офицер. Рика Линасдаттер.
- Сгодится. Отправь в гарнизон посланника, пусть немедленно явится ко мне. Я отправляю ее на замену этому бесполезному червяку, Поулу Карлсону. Если ей удастся расчистить дорогу, я сделаю ее старшим офицером.
- Мне подготовить приказы? - спросил лейтенант Дидрик, бросив взгляд на искалеченную правую руку Девлина.
- Нет, я сам, - покачал головой тот. - Мне надо, чтобы ты закончил подготовку списков рекрутов и размещения их в провинциях.
Дождавшись, когда лейтенант Дидрик вернется в свой кабинет, Девлин вытащил чистый пергамент из центрального ящика стола. Взяв ручку, он обмакнул ее в чернила и принялся писать. "Капитан отряда Поул Карлсон, вам предписывается передать командование офицеру, вручившему этот свиток, и без промедления вернуться в столичный гарнизон… "
Сухие, официальные фразы письма составлялись сами собой, поскольку за последние три месяца, с тех пор как Девлин был назначен генералом королевской армии, ему приходилось отправлять подобные приказы несколько раз. Бывший кузнец чувствовал себя не готовым к такой ответственной должности. Для нее лучше подошел бы даже лейтенант Дидрик, но когда король предложил такую честь, отказаться было немыслимо.
И лишь несколько позже Девлин понял, что назначение можно счесть скорее наказанием, нежели наградой. В отличие от королевской стражи, где офицеры, подобные Дидрику, начинали с самого низа и выдвигались на более высокие звания соответственно заслугам, в армии служили представители знатных семей Джорска. Политическое влияние имело большее значение, нежели военное искусство, в ходе продвижения по служебной лестнице. Одного этого хватило бы, чтобы создать новому генералу довольно проблем. Но Девлин вдобавок получил свое назначение, победив в поединке прежнего генерала, герцога Джерарда, и разоблачив его предательство.
Многие старшие офицеры были обязаны своим положением дружбе с герцогом и не особо жаловали нового генерала. Они воспринимали Девлина так, словно он был в ответе за предательство их прежнего командира. А те, кто не переживал из-за смерти Джерарда, презирали Избранного за его происхождение.
Девлин же, незнакомый с армией и политическими играми внутри нее, не понимал, как можно отделить просто некомпетентных офицеров от сознательно игнорирующих приказы. Дай ему волю, он провел бы в рядах командования чистку, но сейчас так поступать нельзя. Только не в тот момент, когда армии может понадобиться выступить в любую секунду. И не когда ему нужна поддержка представителей знатных семей, чьи родственники служат в войске.
В конце концов, офицерам был дан шанс проявить способности. И многие хорошо себя зарекомендовали. Те же, которые, как и Поул Карлсон, продемонстрировали полную некомпетентность, недолго занимали свои посты. По возвращении в Кингсхольм бестолковому капитану предложат подать в отставку. Если он откажется, придется навек приписать его к гарнизону. Его имя попадет в список офицеров, которым больше никогда не доверят командование.
Внизу письма Девлин подписался и поставил генеральскую печать. Он сложил пергамент, но не стал его запечатывать. Новому командиру отряда надо будет прочитать приказы, чтобы не возникло никакого непонимания.
Он вытащил еще один лист пергамента и начал писать отдельный список приказов новому командиру отряда. "Младшему офицеру, капитану Рике Линас… "
Правую руку свело судорогой, ручка словно сама вырвалась из пальцев, перелетела через весь стол и приземлилась на стопку еще не прочитанных отчетов. Из нее вытекли черные чернила, забрызгав документы и испачкав левую руку генерала. Девлин поднял ручку и положил ее на промокашку.
- Проклятие, - выругался он. Правую руку снова свело. На сей раз она задергалась, упала со стола и бессильно повисла. Приступ дикой боли - мышечная судорога. Потом боль отпустила, милосердно сменившись онемением от плеча до кончиков пальцев.
Поскольку искалеченная правая рука отказалась повиноваться, Девлин поднял ее левой, положил на стол ладонью вверх и попытался привести в норму, старательно растирая.
Воин грустно смотрел на оставшихся три пальца и алый шрам, обезобразивший ладонь. Он приказал пальцам сомкнуться, но те и не подумали слушаться. Ладно, по крайней мере перестали дергаться.
- Я должен считать себя счастливчиком.
- Что ты говоришь? - переспросил лейтенант Дидрик.
- Ничего.
Девлин и не заметил, что произнес последние слова вслух. И верно, ему следует считать себя счастливчиком. Чистое везение, что удалось спасти хоть бы такую часть руки. Хотя он и лишился безымянного пальца и мизинца, остальные уцелели вместе с частью ладони. И ими даже можно пользоваться, хотя и непросто. Зато судороги теперь реже скручивали руку. Мастер Освальд уверял, что со временем они и вовсе прекратятся, правда, лекарь очень старался избежать ответа на вопрос "Когда?". Вместо этого он призывал к терпению, и Девлину ничего не оставалось, кроме как ждать, пока предательское тело исцелится.
Поблагодарив лекаря за совет, воин принялся мрачно выяснять, что же он в самом деле может, а что не может делать. Ему понадобился почти месяц, чтобы хоть отчасти научиться владеть пальцами. Потом началась настоящая работа. С луком оказалось легко справиться, поскольку вес удерживала левая рука, а накладывать стрелы и спускать тетиву можно было двумя пальцами. Боевая секира представляла собой куда большую проблему, потому что хватке правой руки не хватало былой силы, и удары стали слабее. Если раньше Девлин мог убить одним махом, то теперь сумел бы лишь покалечить. Но мышцы можно укреплять, и со временем получится компенсировать потери.
Совсем другое дело меч. Хватка стала неуклюжей, даже если сражаться двуручным длинным мечом. Все тренировочные поединки заканчивались позорнейшим поражением. Мастер Тимо, королевский оружейник, пробовал делать разные рукояти для меча Девлина, и все-таки, несмотря на все свое искусство, не сумел найти приемлемого решения.
Значит, воину просто придется поработать над собой.

II

- На том и порешим. Используем рекрутов для укрепления границы с Нерикаатом, - подытожил Девлин, склонившись над картой и указывая на северо-западную часть королевства. - Южным провинциям придется подождать до весны, когда подойдут новые ополченцы.
Девлин оторвал взгляд от разложенных на столе карт.
- Правильно, - одобрила капитан Драккен.
Лейтенант Дидрик молча кивнул.
- Лейтенант, надо передать мой приказ старшим офицерам. Попроси их собраться у меня завтра утром. Капитан Драккен, благодарю вас за помощь.
Капитан ответила коротким поклоном в знак уважения к партнеру и другу.
- Всегда к твоим услугам.
- За это и спасибо, - улыбнулся Девлин.
Строго говоря, в качестве начальницы королевской стражи капитан Драккен контролировала безопасность во дворце и порядок в Кинсгхольме. Защита королевства и расстановка ополченцев, прибывших из других провинций, больше входили в задачи армии. Но джорскианцев, которым Девлин доверял, он мог пересчитать на оставшихся пальцах правой руки, и только один из этих людей служил в королевской армии. Сейчас он был далеко. По приказу Избранного майор Миккельсон возглавлял охрану прибрежной провинции Коринт.
Девлин привык обращаться за помощью к капитану Драккен, щедро пользуясь ее более чем двадцатипятилетним опытом службы. Определив стратегию, он сообщал о своих решениях офицерам, выступая в роли мудрого полководца. Лишь трое - он сам, капитан Драккен и лейтенант Дидрик - знали, что это всего-навсего видимость.
Входная дверь хлопнула, в коридоре раздались шаги, и кто-то окликнул Избранного:
- Девлин?
- Мы здесь, - отозвался он.
Стивен нерешительно остановился на пороге.
- Я помешал?
- Нет-нет, мы уже закончили, а поскольку я давненько тебя не видел, выставить старого друга за дверь - просто невежливо.
Стивен стал первым товарищем Избранного в чужой стране, хотя бремя дружбы Девлин принял не сразу. Менестрель разделил с Девлином немало приключений, но в последние месяцы виделись они редко. Избранный был занят новыми обязанностями, а Стивен ясно дал понять, что политическим играм предпочитает музыку. И все же тень интриг, вероятно, коснулась и его - иначе с чего бы Стивену выглядеть таким расстроенным и приходить в кабинет Девлина, а не к нему домой?
Капитан Драккен посмотрела на менестреля, потом перевела взгляд на Девлина и сказала:
- Мне пора.
- Нет, - остановил ее Стивен. - Вы и лейтенант Дидрик тоже должны это услышать.
Что заставило менестреля прийти сюда? Девлин присел на край стола и ободряюще кивнул юноше.
- Вчера вечером я играл для одного виноторговца, Сорена Тирвальда.
- Я его знаю, - перебила капитан Драккен. - Он слывет хорошим дельцом. Расчетливым, но честным.
Стивен кивнул, его узкое лицо побледнело.
- Почтенный торговец, который не станет ввязываться в грязные политические интриги. Еще вчера я так бы и сказал.
- А сегодня? - подтолкнул Девлин.
- Вчера он отвел меня в сторону, чтобы поговорить наедине. Как он утверждает, кое-кто из дворян не верит, что ты - Избранный. Ходят слухи, что настоящему Избранному Боги должны были ниспослать Сияющий Меч.
- Это все? - спросил Девлин.
- Тирвальд просил передать тебе эти слова и предупредить: возможно, это попытка очернить тебя в глазах простого народа, - закончил Стивен, и его плечи бессильно поникли, как будто с них свалился тяжелый груз. Девлин видел, что юноша чувствует себя орудием в чужих руках, хотя известие, которое он принес, не оказалось для Избранного неожиданным.
- Я слышал это и раньше, - сказал он. - Больше недели назад стало ясно, что среди придворных распространился новый слух. На следующий же день некая добрая душа посчитала необходимым сообщить мне, о чем говорят.
Капитан Драккен задумчиво потерла подбородок.

- Хитро придумано, ничего не скажешь. По меньшей мере это бросит тень на твое положение. А в худшем случае они уговорят короля послать тебя на поиски меча.
- Тем самым убрав из дворца и с заседаний Совета, - кивнул Девлин. Он ожидал, что сплетни скоро смолкнут, однако молва, похоже, набирала силу.
Девлину повезло только в одном. Он не говорил об этом вслух, но был уверен: те, кто пустил слух, не просто хотят подорвать авторитет Избранного. Они надеются, что Заклятие Уз заставит Девлина отправиться на поиски меча, хочет он того или нет. Они даже могут заявить, что найти меч - святая обязанность Избранного. Впрочем, Боги оказались милостивы к Девлину, и Заклятие Уз мирно дремало где-то в глубине его сознания.
- И как, интересно, я найду этот меч? - спросил Девлин, стараясь придать голосу насмешливый тон. - За все эти годы с него, должно быть, сделали сотню копий.
- Копий не было, - покачал головой Стивен. - Был только один Сияющий Меч. Когда лорд Зеймунд погиб и прославленный клинок исчез, для следующего Избранного выковали новый. Оружейник счел кощунством делать копию меча, созданного сыном Эгила.
- Эти сказки рассказывают о всех великих мечах, - презрительно фыркнул Девлин. - Еще скажи, что Сияющий Меч отковал сам Бог-кузнец!
- Так действительно говорят, - серьезно сказал Стивен.
Девлин решил, что лучше не спорить. История Избранных - конек менестреля, он знает о героях прошлого больше, чем кто-либо другой в королевстве. Начнешь возражать, и Стивен тут же выложит все сведения о предполагаемой судьбе клинка. А также, чего доброго, вздумает исполнить одну-две баллады о том, как ковался Сияющий Меч. Девлин же сейчас вовсе не был расположен слушать пение менестреля. Хотя Избранный, когда-то сам державший в руках кузнечный молот, все-таки был заинтригован.
- Сохранились какие-нибудь описания или изображения этого меча? - спросил он.
- Во дворце есть картинная галерея. Туда сейчас почти никто не ходит, но в ней есть портрет Дональта Мудрого. Если память мне не изменяет, он изображен с Сияющим Мечом, - сказала капитан Драккен.

1 Следующая страница


Честь Девлина 2

- Проводите нас туда?
- Конечно.
Из западного крыла замка, где располагался штаб Избранного, капитан провела их в центральную, старую часть дворца. Поднимаясь на четвертый этаж, все четверо заметили, что коридоры постепенно сужаются, а каменные плиты под ногами становятся все более истертыми. На ходу заглядывая в открытые двери комнат по обеим сторонам очередного коридора, в одной из них Девлин увидел мраморные скульптуры, в другой - фарфор, в третьей - какие-то ящики, накрытые белыми чехлами, - возможно, мебель.
Арка в конце коридора вела в большой зал, который в длину занимал все двести футов верхней части замка. Свет проникал в зал с трех сторон через узкие окна, расположенные под самым потолком. Девлин остановился. Стена перед ним сверху донизу была увешана картинами разных размеров и жанров. Оглядевшись, то же самое он увидел и на остальных стенах. Сцена битвы, персонажи которой были изображены в человеческий рост, соседствовала с пестрым собранием небольших портретов. Картины обрамляли золотые, почерневшие серебряные и даже простые деревянные рамы. Такую же мешанину представляли собой и сюжеты.
- Откуда начнем? - поинтересовался лейтенант Дидрик.
Капитан Драккен подошла к северной стене и принялась разглядывать длинный ряд картин. Наконец она выпрямилась и воскликнула:
- Вот!
Девлин в сопровождении Стивена и Дидрика приблизился к стене. Капитан Драккен указала на средних размеров портрет.
- Дональт Мудрый, - сообщила она.
Портрет Дональта, которого часто называли последним из великих Избранных, изображал человека зрелых лет с длинными светлыми волосами, заплетенными в боевую косу. У него были резкие черты воина, а суровый взгляд синих глаз, казалось, проникал прямо в душу смотрящему. Через плечо у Дональта висела перевязь, из-за спины виднелась только рукоять меча. Нет… Не может быть…
Девлин судорожно сглотнул.
- А есть ли картина, где меч виден получше?
- Помнится, раньше здесь все было по-другому. Наверное, старею, - сказала капитан Драккен. - Впрочем, все равно должны быть еще портреты. Давайте поищем.
Они разделились, и каждый выбрал себе одну из четырех стен. Девлину досталась южная, самая дальняя от той, где висел портрет Дональта. Взгляд Избранного скользил по картинам, хотя в действительности он брел, словно слепой, твердя себе, что этого не может быть, и сознание сыграло с ним злую шутку.
Девлин поднял голову и увидел то, что искал. Юная дева, черты которой носили явное сходство с Дональтом, держала перед собой меч, отражая атаку воина, облаченного в доспехи. Позади нее, не найдя иного укрытия, к большому валуну в страхе прижался мальчик. Художник несомненно обладал редким талантом, потому что сумел запечатлеть не только испуг ребенка, но и яростную решимость девушки. Было видно, что она смотрит в лицо смерти и ничуть ее не страшится. Впрочем, как только Девлин увидел меч, выписанный с не меньшим мастерством, восхищение талантом художника сменилось изумлением. Это был длинный клинок с сужающимся лезвием и необычной рукоятью: гарда была не одинарной и изогнутой, а двойной, в виде прямых планок - подлиннее и покороче. Головку рукояти украшал драгоценный камень, сиявший алым пламенем.
- Камень нарисован неправильно, - прошептал Девлин, хотя в душе ему хотелось закричать. - Он должен быть темно-вишневым, почти черным.
- Он и был темным, - сказал Стивен, и Девлин чуть не подпрыгнул от неожиданности. Он не слышал, как подошли товарищи. - Камень светился только тогда, когда Избранный обнажал меч в бою.
Однако то, чего не заметил Стивен, не ускользнуло от внимания женщины.
- Откуда ты знаешь, как должен выглядеть камень? - спросила Девлина капитан Драккен.
Не сводя глаз с картины, Девлин отошел от стены на шаг, другой…
- Я держал этот меч в руках, - глухо произнес он. Во рту Девлин внезапно ощутил вкус желчи, и его чуть не стошнило, но он понимал, что от правды уже не уйти.
- Как это? - опешила капитан Драккен.
Девлин молчал. Потом воин отвернулся от стены и побрел прочь, чувствуя, что ему нужно убраться отсюда, причем немедленно, пока он не поддался желанию разбить что-нибудь вдребезги. Друзья не дали ему уйти. Стивен догнал Девлина и схватил его за рукав.
- Ты видел его? Знаешь, где он?
Девлин резким движением вырвал руку.
- Меч потерялся в битве у Инниса, так?
- Так, - подтвердил Стивен. - В последние часы осады, когда погиб лорд Зеймунд.
- В последние часы резни, - мрачно поправил его Девлин.
Его народ хранил свои собственные воспоминания об Иннисе и джорскианцах. Может, лорд Зеймунд и был Избранным, однако за то, что сделало его войско, он заслуживал вечных страданий в царстве Владыки Смерти. Армия Избранного не щадила ни стариков, ни женщин, ни детей, а те, кто не погиб от рук солдат, заживо сгорели, когда джорскианцы подожгли город. Уцелело так мало народу, что некому было даже похоронить мертвых. И по сей день Иннис стоял в руинах, в которых обитали только беспокойные призраки.
Иннис был маленьким городом, а остальная часть Дункейра почти не пострадала от разрушений. Большинство кейрийцев, в том числе и Девлин, старались не вспоминать об осаде. Война давно закончилась, и бередить старые раны не имело смысла. Но сегодня тень прошлого вернулась.
Девлин провел левой рукой по волосам, соображая, как лучше объяснить все товарищам.
- Когда я был мальчишкой, отец и мать отдали меня в ученики к кузнецу, мастеру Рорику. Как и моим родителям, ему удалось пережить иннисскую бойню.
- Ты называешь осаду "бойней", однако история описывает ее иначе…
- Мне нет дела ни до ваших сказок, ни до песен менестрелей, - сухо ответил Девлин, едва сдерживая гнев. - Мои родители были детьми, которым посчастливилось выжить в тот день, когда погибли все их близкие.
Другие беженцы заботились о них, пока они не добрались до Альварена, где жили их дальние родственники - настолько дальние, что почти и не считались родней. Детей взяли на воспитание, вырастили и нашли для них ремесло. Впрочем, те, кто уцелел в Иннисе, не теряли друг друга и в сутолоке столицы, ведь общая беда накрепко связала их на всю жизнь. Дружба Камерона и Талант переросла в любовь, и, став взрослыми, они поженились. Когда пришла пора выбрать занятие младшему сыну, они, конечно же, обратились к одному из тех, кто вместе с ними пережил осаду Инниса.
В начале войны мастер Рорик уже был вольным кузнецом. Он никогда не рассказывал, как сумел остаться в живых и кого потерял в тот день, но хранил одну вещь, напоминавшую об осаде.
- Меч, - догадалась капитан Драккен.
- Меч, - кивнул Девлин. - Такой удивительной красоты, что сделать его мог только великий мастер. Стальное лезвие сверкало на солнце, он был гибким и в то же время невероятно прочным. Клинка крепче этого я не видел ни до того, ни после.
Мастер Рорик хранил меч в сундуке - и как большую ценность, и как горестное напоминание об осаде. Время от времени он доставал клинок и разрешал лучшим из учеников посмотреть и потрогать его, чтобы те стремились к красоте и совершенствовали свои навыки.
- Так ты знаешь, где меч? - с надеждой спросил лейтенант Дидрик.
- Нет, - ответил Девлин. - Я знаю, где он был .

III

После этого жуткого откровения Избранный широким шагом покинул галерею. Его боль и гнев были так очевидны, что окликнуть его или пойти вслед не осмелился никто. Капитан Драккен переглянулась с лейтенантом Дидриком, который вопросительно поднял брови, но промолчал. И только Стивен, казалось, не замечал воцарившейся неловкости. На его лице застыло изумление, и он, не видя ничего вокруг, продолжал бормотать себе под нос:
- Меч… Сияющий Меч…
- Он видел меч, - эхом отозвался Дидрик.
- И что это значит? - спросил Стивен.
- Возможно, ничего. Или только то, что по какому-то капризу судьбы Боги послали нам человека, который сможет вернуть утраченный клинок, - сказала капитан Драккен, пытаясь успокоить не только других, но и себя.
По лицу Девлина капитан поняла, что на него нахлынули тяжелые воспоминания, и избавиться от них так скоро он не в силах. Она не могла допустить, чтобы открытие, которое сделал Избранный, разрушило тонкие нити взаимопонимания, возникшие между ними на службе королевству.
- Дидрик, передай начальникам дозора: пусть гвардейцы найдут Избранного и не спускают с него глаз. Как только узнают, где он, пусть сообщат мне. Он может попытаться тайком выскользнуть из города.
- Думаете, он пойдет за мечом?
- Не знаю, - честно призналась капитан. - Но сейчас он не в себе и способен выкинуть любую глупость - например, в пылу гнева уйти из Кингсхольма, не взяв ни еды, ни теплой одежды.
Не прошло и часа, как стражники доложили, что Девлин находится на тренировочной площадке и методично рубит своим огромным топором одну деревянную мишень за другой.
Остаток дня капитан Драккен провела в обычных заботах - проверила караульные посты на городских воротах, выслушала делегацию торговцев с рыночной площади, которые жаловались на вспышку мелких краж, и утвердила расписание дежурств, составленное лейтенантом Эмбет. Даже погруженная в повседневные дела, капитан неотвязно думала об Избранном и о загадке Сияющего Меча. Она понимала, что рано или поздно Девлин все равно должен будет пойти на поиски меча, хотя бы ради благополучия королевства. Капитан знала и то, что когда гнев Избранного остынет, эта мысль придет и ему в голову.
Капитан засиделась в кабинете допоздна. Каждый раз заслышав шаги, она выглядывала в окно, ожидая увидеть Избранного, но он не появился. Наконец, уже глубокой ночью, она решила, что дала ему достаточно времени на раздумья.
Накинув плащ, капитан Драккен вышла из Павильона Стражи и пересекла внутренний двор замка, направляясь к северной башне. Стражники, стоявшие у входа, отдали ей честь.
- Все спокойно? - спросила она, ответив на приветствие.
- Да, капитан. Все спокойно, - как положено, ответил стражник Бейра.
Капитан Драккен подняла глаза на зубчатую стену, и, проследив за ее взглядом, Бейра кивнул:
- Он все еще там.
Стражник отворил дверь, капитан вошла внутрь и по узкой винтовой лестнице поднялась на стену. В лицо ей ударил резкий порыв ветра. Ночной воздух, достаточно холодный в защищенном высокими стенами дворе замка, здесь был просто ледяным.
Она обошла почти всю стену и нашла Девлина только на южной стороне. Он выбрал весьма опасное место, усевшись на узкий парапет, огораживающий галерею. Капитан вспомнила, как почти в такую же ночь полтора года назад она пришла к новому Избранному, чтобы поручить ему первое задание. Тогда Девлин был для нее чужаком, инструментом, которому еще предстояло доказать свою полезность и ценность. Прошлое Девлина не волновало ее, впрочем, как и остальных в Кингсхольме.
Теперь ему доверили безопасность королевства, а она, как и раньше, почти ничего не знала о прежней жизни Избранного, о людях его края. Девлин отличался немногословностью, а у нее не было особых причин приставать к нему с расспросами. До сегодняшнего дня.
Завоевание Дункейра произошло больше пятидесяти лет назад, задолго до ее рождения. В бытность новичком в страже капитан встречала седых ветеранов, которые были молоденькими солдатами во времена войны. И хотя они часто хвастались свершенными там героическими подвигами, о событиях в Иннисе все, словно сговорившись, помалкивали.
Об этой битве капитан знала лишь то, чему учили детей на уроках истории. Иннис был небольшим городком на юге Дункейра. Последний свободный город страны, он был обречен с начала осады. Горожане поняли бесполезность сопротивления, и когда продовольствие подошло к концу, согласились сдать Иннис.
Лорд Зеймунд, Избранный, ввел войска в город и обнаружил, что это была ловушка. Кейрийцы напали без предупреждения. В ходе кровавой схватки обученные солдаты королевской армии выиграли бой, но лорд Зеймунд был убит. В отместку Иннис предали огню.
Не самая приятная история, однако войска часто делают и худшие вещи, потеряв обожаемого полководца. Если верить тому, что капитан слышала, получалось, что жителям позволили выйти из города перед тем, как уничтожить его. Когда участников тех событий начинали расспрашивать о подробностях, они увиливали от разговора, заявляя, что им больно вспоминать потерю Избранного.
Во всех слышанных Драккен рассказах не было и намека на резню. И все же ясно, что Девлин сохранил в памяти совсем другое, и у него мало причин любить тех, кто покорил его народ.
И уже не в первый раз капитан задумалась: столь ли преданным делу Избранного был бы Девлин, если бы его не связывало Заклятие Уз?

Заметив приближающуюся фигуру, Девлин повернул голову. В неверном свете факела его глаза казались пустыми, а выражение лица - непроницаемым.
- Ты должен найти меч, - без предисловий сказала капитан Драккен.
- Знаю, - кивнул Девлин. - Заклятие Уз уже начинает давить на меня. Скоро я не смогу противиться его силе. - Он отвернулся и долго молчал, а потом вдруг спросил: - Ты веришь в судьбу?
- Нет, - решительно ответила капитан. - С самого рождения каждый из нас выбирает пути.
- Когда-то я тоже так думал. Однако не наберется и десятка человек, которые видели Сияющий Меч за все годы после осады Инниса, и я ни за что не поверю, что Избранным меня сделала простая случайность.
Капитан не нашлась, что ответить.
- Может, и правильно меня назвали убийцей родных, - прибавил Девлин так тихо, что капитан Драккен едва расслышала его слова.
- О чем ты?
Девлин перекинул ноги на внутреннюю сторону парапета и встал.
- Если бы моя семья не погибла, я бы до сих пор жил в Дункейре, - сказал он, глядя капитану в глаза. - Я не стал бы изгнанником, не услышал бы о каких-то там Избранных и никогда бы не отчаялся настолько, чтобы прийти в Джорск. Боги захотели вернуть Сияющий Меч и выбрали меня своим орудием. - Девлин втянул воздух сквозь стиснутые зубы, и кулаки его сжались от гнева. - Керри была убита, потому что любила меня и потому что я не покинул бы Дункейр, будь она жива.
- Нет, - поспешила возразить капитан Драккен. - Нельзя так думать. Я не верю, что божества столь жестоки.
- Значит, твоя вера в Богов сильнее, чем моя.
- Что ты будешь делать?
Девлин засмеялся, и по спине женщины побежали мурашки - это был смех человека, вновь стоящего на грани безумия.
- А разве у меня есть выбор? Боги уже все решили, и Заклятие Уз заставляет меня подчиняться независимо от того, чего хочу я сам. Я найду меч, как того хотят Боги… но наступит день, когда я встречусь с Владыкой Хааконом и спрошу с него за все!
В глазах Девлина полыхнул темный огонь, и капитан Драккен увидела в них такую решимость, что у нее не осталось и тени сомнения: Девлин потребует расплаты, чего бы ему это ни стоило.

IV

Девлин зябко поежился - порыв северного ветра распахнул полы плаща и обдал холодом незащищенное тело. Над головой нависало свинцово-серое небо, грозящее скорым дождем. Из крытой южной башни на Избранного опасливо поглядывал стражник, и не думавший приставать с вопросами о том, что тот здесь делает. Девлин ясно дал понять, что к нему лучше не приближаться. Стены были его личным убежищем, единственным местом, где можно было побыть одному.
Ему требовалось время, чтобы подумать. Прошедшие два дня, заполненные кипучей деятельностью, слились для него воедино - приходилось готовиться к отбытию. Когда-то Девлин легко выскользнул бы из дворца незамеченным, но эти дни давно прошли. Теперь он был королевским советником и генералом армии. Люди, занимающие подобные должности, не могут просто так уехать.
Холод снаружи вполне соответствовал стуже, царящей в душе Избранного. Завтра он покинет столицу и вернется на родину. Но эта мысль не радовала. Покидая Дункейр, Девлин поклялся никогда туда не возвращаться. И вот меньше чем через два года судьба вновь делает из него лжеца.
Он посмотрел на юг, туда, где город Кингсхольм сменялся деревушками и процветающими фермами. Вдали темнел лес, высящийся за вспаханными землями. Дальше простирались холмы, и все это было лишь началом долгого пути.
Да, дорога будет неблизкой, и время года тоже не самое приятное - зима на носу. И, конечно, не вдохновляет полная неопределенность. Ведь все усилия могут оказаться напрасными - через много месяцев пути окажется, что меча нет там, где он его ищет.
И что же делать тогда? Провести остаток жизни, охотясь за проклятым клинком? Да и легко ли находиться в Дункейре, не будучи его частью? Для друзей и семьи он все равно что умер. Его приезд сродни явлению призрака, особенно учитывая, чью форму он носит. Форму завоевателей.
Он отдал бы все что угодно, лишь бы не отправляться в этот поход. Остаться в Джорске, пока кто-нибудь другой поедет за мечом. Однако выбор был не за ним. Оказывается, у него и не было никогда по-настоящему свободной воли, и именно это особенно мучило воина.
Закрыв глаза, Девлин прислонился к стене. Холод гранитной кладки проникал даже сквозь толстый плащ. Погрузившись в глубокое раздумье, Избранный стоял неподвижно, пока не услышал звук приближающихся шагов. Он открыл глаза и устремил взгляд на далекий горизонт, словно ожидая непрошеного гостя.
- Я была лучшего мнения о тебе. Если ты уедешь сейчас в этот дурацкий поход, все твои труды окажутся напрасными, - проговорила Сольвейг, останавливаясь прямо перед Девлином и загораживая обзор. Она была одета в теплый плащ на кроличьем меху и низко надвинула капюшон, чтобы защититься от пронизывающего ветра, но во взоре женщины светилась ярость.
- Как ты нашла меня?
Немногие, помимо стражников, знали о его привычке искать убежища среди зубцов крепостной стены, если хотелось побыть одному. Даже Стивен не решился бы отправиться за Девлином сюда, и поэтому присутствие его сестры удивило воина.
- Я искала тебя с самого утра, как только услышала об этой глупости. В конце концов я пошла к страже и заставила капитана Драккен рассказать, где ты. Она долго запиралась, и все же я убедила ее, что мне необходимо увидеться с тобой до отъезда.
- Вот мы и увиделись, - заметил Девлин.
- И я снова повторяю, что тебе нельзя уезжать. Это ловушка, дабы отвлечь твое внимание от творящегося в Кингсхольме. Мы создавали нашу коалицию много месяцев, и без тебя она моментально развалится. Консерваторы снова возобладают в Совете, и окраины останутся брошены на произвол судьбы. Опять.
- Знаю, - отозвался воин.
Поездка в Дункейр и обратно займет не меньше четырех месяцев по хорошей погоде, а такой ждать не приходится. И совсем уж сложно сказать, сколько времени потребуется, чтобы добыть меч, когда он окажется там. Когда же Девлин вернется в столицу, его свершения будут давно забыты и влияние на короля сойдет на нет.
Кроме того, остается вероятность, что он и вовсе не вернется. Известно, что окраины - опасное место. Избранный может попасть в засаду, которую легко спишут на местные беспорядки. В любом случае, умрет он или отправится в этот дурацкий поход, враги его выиграют.
Сольвейг возмущенно воздела руки к небу.
- Если ты все понимаешь, почему собираешься поехать? Оставайся и сделай то, что поклялся. Помоги нам укрепить королевство, чтобы мы успели подготовиться к войне, которой явно не избежать.
Ах, если бы все было так просто. Будь выбор за ним, Девлин оставил бы проклятый меч и дальше ржаветь в Дункейре. Ему не требовался прославленный клинок, чтобы доказать, на что он способен. Избранный прекрасно одолел герцога Джерарда и предотвратил вторжение в Коринт без него. От Сияющего Меча он не станет ни сильнее, ни мудрее, ни отважнее. Хуже того, искалеченная рука вообще не позволяет сражаться двуручным клинком.
Были и причины личного характера, по которым он не стремился на родину.
Только все это меркло по сравнению с мощью Заклятия Уз. Колдовская песня уже звучала в мозгу, подталкивая его, побуждая двигаться вперед. Пока голос был совсем тихим, но с каждым часом становился все громче. И чем дольше сопротивляться, тем сильнее он станет, пока Девлин не перестанет думать обо всем остальном.
- Не вызовись я сам, король Олафур приказал бы мне отправиться за ним. Он давно уже искал предлог отделаться от меня. Ты же знаешь, как Его величество ненавидит конфликты. Он устал от споров на Королевском Совете, устал от того, что я постоянно подталкиваю его к решительным действиям. Когда я уеду, он сможет спокойно действовать по собственному разумению, и не важно, что оно ведет его к гибели.
- Может, ты и готов сдаться так легко, да я не готова. Мы пойдем к королю и убедим его, что это безумие. Меч был утерян пятьдесят лет назад; нет никаких причин пытаться вернуть его именно сейчас. Ты же можешь провести остатки жизни в бесплодных поисках.
Девлин поколебался, размышляя, какую часть правды может ей открыть, но решил, что она имеет право знать все. Сольвейг была верным союзником, и ее советы не раз помогали ему не утонуть в мутном болоте придворной политики.
Пусть поймет, что это не его пустая прихоть.
- Если бы меч был действительно утерян, то я,разумеется, остался бы здесь, невзирая на любые королевские приказы. А он не утерян. Я видел его, хотя в то время о том и не подозревал. Об этом знаешь только ты, капитан Драккен, Стивен и Дидрик. Остальные уверены, что я отправляюсь искать ветра в поле, и, быть может, только это нас защитит, потому что иначе враги не позволят мне выполнить миссию.
- Ты видел меч? Когда?
- Когда я был учеником кузнеца, мне удалось внимательно изучить клинок, выкованный с невероятным искусством. Я провел много часов, любуясь его красотой и гадая, что входило в состав сплава. Разумеется, я и не подозревал, что это Сияющий Меч. Равно как и человек, которому меч принадлежал. Ему было известно лишь то, что от этого клинка погиб его брат. И все же это оружие было слишком красиво, чтобы уничтожить его. - Девлин сглотнул комок в горле. - Я и думать про него забыл, но капитан Драккен показала мне портрет Дональта Мудрого. И с того момента я сражаюсь с Заклятием Уз, которое требует, чтобы я отправился искать меч, принадлежащий Избранным. Как видишь, ни твои слова, ни даже слова короля или Совета не имеют значения. Я боролся с зовом уже два дня, но дольше откладывать отъезд не могу. Мы отбываем завтра на рассвете.
В бледно-голубых глазах Сольвейг отразилось понимание, и Девлин отвернулся, чтобы не прочесть там и жалость.
- Если ты решил уехать, то береги себя. Стивен сказал, что отправится с тобой вместе с лейтенантом Дидриком, но насчет прочих приготовлений промолчал. Велик ли будет эскорт?
- Его не будет. Мое возвращение и без того создаст довольно сложностей. Не стоит усугублять ситуацию, приезжая во главе отряда солдат.
Сложностей - это мягко сказано. Девлин уехал из Дункейра, окруженный таким облаком подозрения, что даже друзья и родственники отвернулись от него. Теперь он вернется после того, как принес клятву служить королевству, что поработило его народ. Они назовут его предателем и убийцей родни. И именно этих людей предстоит убедить вернуть ему Сияющий Меч.
- Ты должен взять с собой эскорт. Здесь, в городе, тебя защищает стража. А вот на дороге ты можешь столкнуться со многими опасностями. Если ты погибнешь, то не все ли равно от чьей руки - бандитов или наемных убийц? Результат будет один и тот же, а мы не можем потерять тебя.
Девлин понимал, что Сольвейг куда сильнее беспокоится не о нем, а о своем младшем брате, а потому постарался утешить ее, как мог.
- Если на нас нападут, я сделаю все, что в моих силах, чтобы защитить Стивена. Хотя обещать ничего не буду. Я не могу ручаться ни за его безопасность, ни за свою.
Девлин помолчал, снова задумавшись, не стоит ли запретить музыканту сопровождать его в этом походе. Несмотря на все свое мужество, Стивен остается менестрелем, а не воином. Кроме того, он юн и по годам, и по житейскому опыту. В нем осталась невинность, которую Девлин растерял много лет назад. Однако, с другой стороны, он верный друг и к тому же весьма упрям. Если запретить Стивену ехать, тот все же последует за Избранным тайно, подвергая себя еще большей опасности.
- Маленькому отряду проще избежать засады, чем большому, - проговорил Девлин. - Может быть, ничего не случится. Мои враги и так достигли немало, ухитрившись отправить меня в этот поход. До Дункейра почти два месяца, а оказавшись там, придется искать меч. Человек, которому он принадлежал, давно умер, и оружие могло много раз переходить из рук в руки. Мне повезет, если удастся приехать к весеннему Совету.
- А без твоего постоянного подталкивания Совет вернется к старым привычкам. Советники будут потихоньку грызться между собой и пальцем не шевельнут, чтобы укрепить оборону королевства. Твое влияние постепенно угаснет, а союзники окажутся в меньшинстве.
Врагам не требуется убивать Девлина. Вполне достаточно выманить его из столицы. Избранный лишь недавно получил влияние и власть при дворе, а растерять их очень легко. Когда он вернется, у короля Олафура, без сомнения, будет новый Главный Советник, и Девлин опять окажется в роли бесполезного наблюдателя.
- Король согласился отдать мое место в Совете лорду Рикарду, но голосовать ему не позволено, - сказал Девлин. Даже этого удалось достичь с большим трудом, после многочасовых споров. Вообще-то он хотел видеть на своем месте не лорда Рикарда, однако король отказался даже рассматривать Сольвейг в этом качестве. Конечно, она была наследницей барона, и все же многим казалось, что ее семья и так имеет слишком большое влияние при дворе благодаря дружбе с Девлином.
- Рикард хороший человек, хотя его горячий нрав может наделать больше вреда, чем пользы, - заметила Сольвейг.
- Он обещал держать себя в руках.
Как владелец приграничных земель, Рикард мог противостоять более консервативным членам Совета. И тем не менее лорд, даже при всем его старании, не лучший вариант. Ему придется полагаться лишь на свое красноречие, пытаясь переубедить Совет. А за четыре месяца может случиться многое.
- Тебе надо добиться отсрочки. Постарайся задержаться здесь до весны, чтобы мы убедились - угроза вторжения миновала. Тогда будет более подходящий момент для начала путешествия, да и в хорошую погоду ехать быстрее и приятнее, - продолжала Сольвейг. - Может, обратишься к мастеру Дренгу? Он не может ослабить влияние Заклятия, чтобы ты мог остаться?
- Это заклинание выходит за пределы его возможностей - отрезал Девлин.
Со дня судьбоносного поединка мастер Дренг проводил опыты, стараясь снять Заклятие Уз, сковавшее волю Девлина. Он дошел до того, что наложил простой вариант заклинания на собак, чтобы попытаться снять чары хотя бы с них. Когда Девлин узнал, что погибло уже три пса, он запретил проводить подобные эксперименты. Бессловесные твари не заслужили подобной судьбы. Как и ни одно живое существо вообще.
- Ладно, это заклинание и не в его власти, но, может быть, ключ к такой магии сумеет отыскать кто-нибудь, занимающийся другой отраслью тайных искусств. У моей матери есть родственники в Сельварате, она могла бы подобрать колдуна, которому можно доверять.
- Нет. - Девлин инстинктивно отверг предложение. Хватит и того, что его друзья знают о Заклятии, о том, что оно держит его, как ошейник - раба. Необязательно разделять свой позор с чужаками. - Нет, спасибо, мне не нужна их помощь. Я выдержу то, что должен, как все, кто был до меня.
Ветер усилился, неся с собой первые брызги дождя. Тяжелые капли оставили мокрые пятна на каменной стене, меховая оторочка плаща Сольвейг заблестела от воды.
- Уже поздно, и говорить здесь больше не о чем. Ступай к Стивену, он будет рад твоему обществу, - проговорил Девлин.
Сольвейг кивнула, а потом шагнула вперед и обняла воина, будто он был одним из ее братьев. Избранный неловко ответил ей тем же.
- Желаю тебе счастливого пути и скорого возвращения.
Потом она отпустила его и, развернувшись, отправилась к караульной башне по узкой галерее. Девлин посмотрел ей вслед и отправился в противоположном направлении. Он поздоровался с каждым из стражников по имени, призывая их быть начеку. Глупость, конечно, но он хотел обойти все в последний раз, убедиться, что замок в относительной безопасности. После обхода укреплений поводов оттягивать возвращение во дворец больше не осталось - пора было встретиться с теми, кто ждал его внутри.

Свернув в коридор, который вел к его покоям, Девлин с удивлением увидел у двери охрану. Приблизившись, он узнал Сигни, одну из тех, кто ездил с ним весной в Коринт. Она отдала честь, хлопнув себя по плечу правой рукой.
- Избранный, - проговорила женщина, уважительно кивнув.
Девлин обратил внимание, что на поясе у нее висит меч, которым вооружались патрулирующие город стражники, а не члены почетного караула - в последнем случае обычно брали копье.
- Сигни. Чем я обязан такой честью?
- Меня поставил сюда лейтенант Дидрик, отдав приказ, чтобы в коридоре не было беспорядков, - ответила стражница.

Предыдущая страница 2 Следующая страница


3 Патриция Брей

- И что, много было беспорядков?
- Несколько. - Сигни слегка улыбнулась. - Потребовалось немного потрудиться, чтобы убедить их, что я не шучу, и меч неплохо помог.
Девлин рассмеялся, жалея, что пропустил такое зрелище. Несомненно, придворные и их слуги удивились, с каким энтузиазмом воительница выполняет приказы. Стража считала Избранного во многом своим человеком и ревностно охраняла. Он был благодарен Сигни за то, что ее присутствие избавило его от общения с дураками, которые заняли бы последние несколько часов нудными просьбами.
- Лейтенант Дидрик внутри, - добавила стражница.
- И пусть нас никто не тревожит.
- Как прикажете, - отозвалась Сигни и распахнула перед Избранным дверь.
Девлин вошел в переднюю и затворил за собой тяжелые створки.
За столом сидел Дидрик, черкающий что-то на листе пергамента. Перед ним лежала аккуратно сложенная стопка писем, а в корзине рядом громоздились свитки.
- Я начал опасаться, что ты уехал в гордом одиночестве, - проговорил лейтенант. Говорил он небрежно, но в глазах читалось беспокойство.
- Я должен был подумать, - сказал Девлин, стягивая перчатки и расстегивая промокший плащ. Он повесил плащ рядом с камином и пристроил перчатки на специальные крючки, чтобы они успели высохнуть до утра. Потом воин встал у огня, потирая руки и глядя, как они розовеют от приливающей крови. Стужа постепенно выходила из озябшего тела.
Девлин позволил себе постоять так немного, наслаждаясь теплом, а потом развернулся к своему помощнику.
- Поставить стража было хорошей идеей.
- Посыльные сновали туда-сюда весь день, - отозвался Дидрик, указав взмахом правой руки на корзину, в которой лежало не меньше пары дюжин перевязанных лентами свитков.
- Что-нибудь важное?
Дидрик покачал головой.
- У меня не было времени прочитать все, но я догадываюсь, о чем там речь. Они желают тебе счастливого пути и дают бесполезные советы. Союзники надеются, что ты вернешься быстро и с победой. Враги радуются твоему отъезду и убеждают заняться поисками с большой тщательностью, что означает - держись подальше от столицы и постарайся сгинуть в пути. Те же, кто занял выжидательную позицию, желают тебе успеха, чтобы ты запомнил их как друзей, если все же достигнешь цели.
- Тогда поступи с ними как считаешь нужным. - Девлину вовсе не хотелось читать письма самому. За четыре месяца, в течение которых Дидрик был личным помощником Девлина, у лейтенанта развилось чутье на важные и не важные документы.
Воин бросил взгляд на открытую дверь, которая вела в его спальню. Возле кровати валялись две полные седельные сумки, а третья лежала на окованном сундуке, словно дожидаясь, не захочет ли Девлин взять с собой что-нибудь еще.
- Все приготовления сделаны? - спросил он.
- Да. В третий час после рассвета через южные ворота из города выедет карета с королевским гербом и багажом. Ее будут сопровождать шестеро всадников из королевской армии. Они проводят ее до Денвира.
- А остальное? Коней уже отвели в стойло за "Поющей рыбой"?
- Да. Мы встречаемся там со Стивеном за час до рассвета.
- Отлично.
Карета была уловкой, призванной отвлечь внимание тех, кто может наблюдать за отъездом Избранного и планировать засаду на его пути. И когда все глаза обратятся ко дворцу, Девлин и его друзья уже будут в дороге, благополучно выехав из города через восточные ворота. Они отправлялись в путь почти налегке, сменив парадную форму на скромную одежду путешественников. Таким образом странники надеялись сбить возможных убийц со следа.
Конечно, уловка примитивнейшая, но на этом и строился план. Если повезет, никто и не подумает, что друзья понадеются на такой простой трюк. А каждая лига, отделяющая их от преследователей, усложняет погоню. В худшем случае у них будет несколько часов форы, в лучшем - и вовсе удастся скрыться незамеченными.
Если, конечно, враги не сочтут, что следить за ними нет причин. В конце концов Девлин делает именно то, что они хотят. Быть может, недоброжелатели удовлетворятся его отъездом.
Дидрик закончил писать и положил ручку на металлическую подставку. Потом он вынул пергамент из деревянной рамы и бросил его на стопку точно таких же документов слева.
- Теперь надо завизировать эти приказы, - сообщил лейтенант.
Девлин подавил грустный вздох. До того, как стать генералом, воин наивно полагал, что глава королевской армии проводит все дни, готовясь к сражениям и осматривая укрепления. Но очень скоро он понял, что бумажная работа - настоящее проклятие армии, и любые документы в итоге оказывались на его столе. Со многих точек зрения он был не более чем прославленным клерком.
Генерал занял место за столом, и Дидрик положил перед ним стопку документов. Взяв ручку левой рукой, Девлин обмакнул ее в чернила и осторожно зажал двумя здоровыми пальцами искалеченной правой. Перед тем как нацарапать внизу свое имя, он торопливо просматривал текст. Подписанные пергаменты передавались Дидрику, который складывал их и ставил печать, указывавшую на то, что приказы происходят от генерала королевской армии.
Всего распоряжений оказалась дюжина, а речь в них шла обо всем, начиная от припасов для западных гарнизонов до призыва к молодым женщинам и мужчинам вступать в ряды королевской армии, дабы защитить страну в смутные времена.
- Есть еще один, - проговорил Дидрик, беря в руки лист, ранее отложенный в сторону. - Ты все же решился назначить майора Миккельсона действующим маршалом?
Девлин покачал головой.
- Мне очень хотелось бы, но ты все же прав. Он слишком недавно получил новое звание, и прочие командиры не последуют за человеком, который лишь шесть месяцев назад был простым капралом.
Офицерский состав королевской армии издавна формировался за счет политических связей. Благородное происхождение и влиятельные родственники имели куда большее значение, чем военное искусство. Девлин пытался изменить этот порядок, однако есть пределы тому, насколько можно потрясти самые основы армии, ожидая при этом, что она будет повиноваться по-прежнему.
- Кроме того, Миккельсон нужен мне в Коринте. Я уверен, что летнее вторжение было всего лишь проверкой нашей боеготовности. У противника оказалось слишком мало войск, чтобы всерьез ожидать успеха. Если дело дойдет до настоящего наступления, то оно начнется весной. Майору хватит дел зимой - надо будет обучать солдат и укреплять оборону берегов.
- Тогда кто же станет маршалом?

- Командир гарнизона Эрильд Олваррсон. Он может похвалиться и высоким званием, и семнадцатью поколениями благородных предков. Прочие командиры последуют за ним.
Единственным недостатком Эрильда Олваррсона можно было счесть нехватку инициативности. С другой стороны, по этой причине стоит надеяться, что он оставит вверенную ему армию такой, как она есть. Не будет предпринимать смелых шагов с целью укрепить оборону королевства, но не будет и мешать реформам, проведенным Девлином.
- Кроме того, его жена происходит из Рингштадта. Поэтому если вторжение направится в эту сторону, можно надеяться, что он захочет защитить ее родину и отправит туда войска, - добавил Дидрик.
- Что ж, да будет так, - заявил Девлин. - Хотя если нам повезет, удастся вернуться до весны.
Ему оставалось лишь верить в это. Потому что иначе он покидал в час нужды людей, которых он поклялся защищать, оставил их на произвол судьбы. Избранный решил, что отыщет проклятый меч и вернется вовремя, чтобы возглавить оборону Джорска от любых захватчиков, осмелившихся нарушить покой королевства.
Девлин взял приказ и вписал сверху имя Эрильда Олваррсона, назначая его действующей главой королевской армии в отсутствие Девлина. Потом он подписал пергамент, сложил его втрое и скрепил восковой печатью.
- Ну вот, - заметил он, - теперь все, что мы не сделали, окажется головной болью Олваррсона, а не нашей.
- Я еще нужен?
- Нет, иди. Тебе и самому надо собраться и попрощаться с близкими.
Дидрик поднялся.
- Я приказал ночному караулу разбудить нас за два часа до рассвета.
- Тогда до встречи.
Когда лейтенант ушел, Девлин поужинал в одиночестве. Мысли его бродили далеко. Теперь, когда момент отъезда приблизился, воину не сиделось на месте. Слуга убрал остатки трапезы, оставив бутылку редкого мирканского вина, подарок лорда Рикарда. Девлин не притронулся к хмельному напитку, а вместо этого еще раз просмотрел свои вещи, дабы убедиться, что не забыл ничего.
Конечно, такая тщательность была излишней. В конце концов он не был больше бедным путешественником. На поясе висел тяжелый кошель на необходимые расходы, а как Избранный он мог взять все, что ему потребуется. Королевская сокровищница обязана возместить расходы тех, кому выпала сомнительная честь выполнять приказы Девлина. Но старые привычки не спешили умирать, и воин предпочитал быть самостоятельным в пути, а не зависеть от других.
Убедившись, что все в порядке, Девлин наконец-то занялся оружием. Он вынул большую секиру из кожаного чехла и осмотрел ее. Та оказалась острой, на блестящей стали не виднелось ни пятнышка ржавчины, так что воин просто смазал ее маслом и снова убрал в чехол.
Потом пришел черед метательных ножей. Хотя Девлин чистил их всего лишь неделю назад после тренировки, он внимательно осмотрел оба клинка, прежде чем бережно завернуть их в кожу. Пара наручных ножен была следующим делом. Одни из них он положил на шкаф, чтобы надеть с утра. Другие же… Он повертел их в руке, пытаясь понять, не обманывает ли себя. Левая рука осталась столь же меткой, но искалеченная правая не могла направлять удары с прежней точностью. Может быть, прежнего искусства не вернуть, и глупо тащить с собой нечто совершенно ненужное. Девлин понимал это, и все же засунул вторые ножны в открытую седельную сумку.
Наконец настало время и длинного меча, висящего на почетном месте на стене. Этот меч вручила воину капитан Драккен, именно этот клинок оборвал жизнь герцога Джерарда. Меч сослужил хорошую службу, хотя если поход закончится удачей, его сменит оружие более сомнительного происхождения.
Девлин снял меч со стены и вытащил из ножен. Подойдя к рабочему столу, он повертел клинок в свете лампы и провел пальцами левой руки по лезвию. Как он и подозревал, обнаружилось несколько зазубрин, следов последней позорной тренировки. Положив клинок на край стола и прижав правой рукой, воин прошелся по стали точильным камнем, держа его левой. Работа успокаивала, напоминая о тех славных и простых временах, когда амбиции Девлина не выходили за пределы стен кузницы.
Стук в дверь отвлек бывшего кузнеца от размышлений. Подняв голову, он увидел в дверях Сигни.
- Брат Арни просит уделить ему время, сэр, - проговорила она.
Девлин кивнул, положил точильный камень и поднялся на ноги.
Когда брат Арни появился в дверном проеме, воин увидел, что на священнике роскошная вышитая золотом одежда, которую тот берег для очень больших праздников.
- Добро пожаловать, - несколько формально приветствовал его Девлин.
- Я знаю, что уже поздно, Избранный, но я не мог отправиться отдыхать, прежде чем не узнаю ваши пожелания, - проговорил брат Арни, нервно дернув головой. - Я ждал сегодня целый день, что вы придете испросить благословения на путешествие. Когда вы не появились, я решил, что вы решили посетить службу на рассвете, но все же захотел убедиться. Я отправил вам сообщение, однако не получил ответа…
- Понятно. - Несомненно, послание брата Арни оказалось среди свитков, небрежно отложенных в сторону. - Благодарю вас за заботу, - ответил Девлин, тщательно подбирая слова. Этот человек помог спасти ему жизнь и пользовался уважением воина. Только ни лгать Арни, ни тем более изображать почтение к Богам, которых нет, Избранный не собирался.
- Значит, я увижу вас на утренней службе? Я знаю, что многие будут рады вместе с вами испросить благословение Богов.
У Девлина невольно дернулся рот. Он не хотел принимать в этом никакого участия.
- Я не буду просить о благословении. Помолитесь за меня, если хотите, и все же я не буду говорить с вашими Богами.
Брат Арни непонимающе нахмурился.
- Они же и ваши Боги. Боги обоих наших народов. Вы приносили клятву служить во имя Владыки Канжти.
Девлин почувствовал такую горечь, что не смог оставаться на месте. Он подошел столику, взял бутылку вина и вытащил пробку.
- Выпьете? - Не дожидаясь ответа, он наполнил два кубка, вручил один священнику, а сам, взяв другой, опустился в кресло у огня.
Брат Арни поспешно сел в кресло напротив и глотнул вина, прежде чем отставить кубок в сторону.
Девлин тоже отпил терпкой жидкости.
- Прошу, не расцените мои слова как проявление враждебности, - проговорил он. - Я уважаю вас и очень признателен за поддержку, которую вы мне оказали. Но я не буду просить Богов о милости. Они и так слишком много вмешивались в мою жизнь. Надеюсь, я прояснил мою позицию?
- Не понимаю, что вы имеете в виду.
Воин осушил бокал, и дорогое вино показалось ему водой с уксусом. Потом он тоже отставил кубок и провел рукой по волосам, собираясь с мыслями.
- Брат, скажите мне: как вы полагаете, чтят ли Боги ваше королевство превыше всех других? Есть ли причины, по которым Джорск для них особенно важен?
Этот вопрос преследовал Девлина с тех пор, как он увидел проклятый портрет и понял, что все это время знал, где можно отыскать мифический Сияющий Меч. Именно тогда ему в полной мере открылась злая шутка, которую сыграла с ним судьба.
И в этот же момент он окончательно понял, что на нем лежит проклятие Богов, которые сделали его простой пешкой в своих играх.
Брат Арни ответил без малейших колебаний:
- Семеро делятся благодатью со всеми, кто почитает их и старается вести праведную жизнь. Ни одна страна не находится у них в особенной милости, хотя те, кто отвернулся от них, безусловно, пострадают за свое предательство.
- Вот и я некогда так думал, - сказал Девлин. - Но вы ведь также верите, что Избранного посылают Боги, верно?
- Разумеется. Правда, некоторые сомневались, когда вас только призвали к служению. Впрочем, вскоре они поплатились за свои сомнения.
Священник счастливо улыбнулся, вспомнив, как смог доказать веру в Богов, которым он служил всю жизнь.
- Я не считал себя богоизбранным, - негромко проговорил Девлин, не сводя взгляда с танцующих языков пламени. - Я стал Избранным, потому что мне нужны были деньги и я хотел умереть. И только позже я осознал, что в моей жизни все еще есть цель, что я могу защитить тех, кому поклялся служить.
- Сердце у вас всегда было доброе, даже когда в голове Царил хаос. Боги знали об этом, потому и призвали вас.
- Разве? Богов не интересует мое сердце. Они призвали меня не затем, чтобы своей силой и разумом я защитил невиновных. Меня выбрали, чтобы я мог принести проклятый меч, который ваши люди так безрассудно потеряли.
- Я не понимаю, - сказал брат Арни.
Разумеется, не понимает. Священник видит только свет и не замечает черных теней. Для него быть Избранным - лишь славное призвание. Он даже понятия не имеет, как Боги исказили жизнь Девлина и его семьи, чтобы сделать из него то, что им нужно.
На кончике языка вертелись очень злые слова, но Избранный проглотил их. Перед ним не его враг. Брат Арни не виноват в том, что случилось с Девлином. И не его вина, что Боги, которым он верно служит, недостойны такой веры.
Брат Арни пристально посмотрел на Избранного, потом вздохнул.
- Я буду молиться за вас.
- Поступайте, как считаете должным, и я буду делать точно так же.

V

Они выехали из Кинсхольма на рассвете. Чтобы не привлекать внимание возможных преследователей, не было ни провожающих, ни особых церемоний. Даже стражам у восточных ворот было приказано не отдавать формального приветствия, чтобы отряд Девлина смог смешаться с другими путниками, торопящимися домой до наступления зимы.
Нильс Дидрик принялся разминать руки в кожаных перчатках для верховой езды, пытаясь согреть их. Он явно чувствовал дыхание зимы. Серые тучи над головой грозили дождем, а камни мостовой под копытами коней покрылись инеем. Не самая добрая примета для начала путешествия. Очень скоро облака принесут снег и лед. А вот где же тогда будут усталые путники?..
Холод на улице вполне соответствовал ледяному молчанию, царившему в небольшом отряде. Девлин сказал не более десятка слов, когда они готовились к отъезду, и с тех пор - ничего. Даже всегда жизнерадостный Стивен воздержался от своего обычного трепа из уважения к мрачному настроению предводителя.
На улицах же, напротив, было людно и шумно. Фермеры приветствовали друг друга, везя полные тачки или въезжая на груженых телегах с остатками урожая, чтобы продать их на рынке в Кингсхольме. Рабочие и служащие, живущие за пределами городских стен, болтали меж собой, отправляясь по делам. Куда менее мощный поток путешественников тянулся на восток. Ярко одетые посланники на лошадях, везущие письма знати. Может статься, здесь была даже парочка придворных, задержавшихся в столице и стремящихся вернуться домой до первых снегов.
Дидрик внимательно вглядывался в толпу, хотя и не замечал ничего необычного. Обернувшись, он увидел лишь Стивена в нескольких шагах от себя, ведущего в поводу вьючную лошадь. Все, казалось, идет как надо, но офицер не мог отделаться от чувства тревоги.
Глубоко вздохнув, лейтенант велел себе перестать нервничать. Они еще находились неподалеку от внешних стен, в пределах которых нечего страшиться. Причин для беспокойства нет.
И все же он не мог не бояться. До прошлой весны ему не случалось оказываться за пределами десятка лиг от Кингсхольма. А теперь придется проехать через все королевство в Дикие земли Дункейра. В места, где люди говорят на другом языке, а опасность может явиться в незнакомом ему облике, так что и распознать ее не удастся, пока не станет слишком поздно.
Прошлой весной у него хотя бы был отряд верных стражей во главе с Миккельсоном и пусть несколько сомнительное, но все же прикрытие королевской армии. Два десятка клинков обеспечивали безопасность Избранного, и то они едва не сплоховали. А на сей раз он один. Хотя никто не усомнится в храбрости Стивена, в душе тот менестрель. Ему не хватает инстинктов, позволяющих почувствовать опасность или настроение враждебной толпы. В сражении Стивен может хорошо себя показать, однако его легко застать врасплох.
Кроме того, есть проблемы и с самим Девлином. У него инстинкты воина и врожденная осторожность, которая уже не раз спасала ему жизнь. Только это было до дуэли, на которой воину искалечили руку. И до того, как проклятая картина ввергла его в бездну черного отчаяния. Теперь, если на Девлина нападет наемный убийца, он вполне может с радостью принять смерть.
А долг Дидрика - охранять Избранного, пусть даже вопреки его желанию. Это поручение лейтенант не доверил бы никому. И все же невольно он желал, чтобы ему позволили взять с собой хотя бы одного верного стражника. Чтобы тот прикрывал им спину. Ведь даже величайшим из воинов хочется спать.
- За нами следят, - проговорил Девлин, пробуждая Дидрика от размышлений. - Я насчитал троих. Один едет перед нами, а за нашей спиной двое фермеров на телеге.
Девлин остановил коня, и лейтенант вынужденно натянул поводья. Обернувшись, Дидрик вгляделся в толпу, заполонившую улицу за ними. Телегу разглядеть удалось, а сидящего на козлах - нет, так что пришлось привстать в стременах. Через некоторое время толпа расступилась, и возница стал виден.
- Всадник перед нами - это Бехра, я узнал его силуэт и позорную посадку на коне. А вот что это за парочка позади? Твои люди? Или чьи-то еще? - спросил Девлин. В голосе звучало лишь любопытство, но Дидрик понимал, что его ждут неприятности.
Ну по крайней мере с наблюдательностью у Девлина все в порядке.
- Наши.
Стивен поравнялся с ними, и Избранный жестом велел ему выехать вперед.
- Я приказал, чтобы у нас не было эскорта, - проговорил Девлин. - Я неясно выразился? Или ты решил, что можешь больше не слушаться моих приказов?
Дидрик нервно сглотнул.
- Это не эскорт. Им приказано следовать за нами сегодня, чтобы попытаться выяснить, не интересуется ли кто-нибудь нашим отъездом. Если все будет в порядке, завтра они вернутся в столицу.
- И чья это была идея?
- Моя, - ответил Дидрик. Он знал, что лгать Избранному бесполезно. - Капитан Драккен одобрила. В качестве предосторожности.
Девлин покачал головой.
- Если я заметил наблюдателей, заметят и другие. А что до риска, так если кто-то и вправду следит за нами, вряд ли они сделают глупость и нанесут удар здесь, пока мы находимся в пределах видимости стен Кингсхольма.
- Они не смогут напасть, если потеряют след, - возразил Дидрик. - И чем больше расстояние между нами и Кингсхольмом, тем труднее снова отыскать нас.
- В таком случае им останется лишь отправиться в Дункейр. Через горы ведет лишь несколько проходов. Если поставить на всех наблюдателей, нас будет несложно найти. Пока же мы здесь, они не станут нападать.
"Мне бы его уверенность", - подумал Дидрик.
- А почему?
- Этот поход - подарок моим врагам. Им удалось убрать меня с пути, не пролив ни единой капли крови. Я куда полезнее для них в роли дурака, отправившегося на бесполезные поиски. Если же я погибну, из меня можно сделать мученика. Они не захотят рисковать, убивая Избранного. По крайней мере пока я достаточно близко от столицы, чтобы об этом можно было узнать.
- А когда мы доберемся до твоей родины?
- Дункейр - другое дело. - Девлин посмотрел на едущего впереди Стивена. - Для кейрийцев жизнь нашего менестреля священна. Нам же с тобой нельзя терять бдительности. Если мне удастся вернуть меч, мы окажемся в большой опасности. Найдется немало людей и в вашем, и в моем народе, которые не пожелают возвращения Сияющего Меча в Джорск.
Это не приходило Дидрику в голову. Он думал только о том, как бы добраться до Дункейра и отыскать утерянный клинок. Ему было известно о многих врагах, которых Девлин нажил в Джорске и в странах, пытающихся покорить королевство. Оказывается, неприятелей ему хватает и в его собственной земле.
- Может быть, ты забыл еще о чем-нибудь мне рассказать? - начал Девлин. - Потому что если я узнаю, что ты меня обманул…
- Нет, - твердо выговорил Дидрик. - Клянусь моей присягой, никакого обмана я не замыслил. Я приказал наблюдать за нашим отъездом, но это все. Остальное тебе известно.
Девлин встретился взглядом со своим помощником, и тот заставил себя спокойно посмотреть в глаза Избранному. Потом воин кивнул, и Дидрик понял, что ему поверили.
- Преступи мою волю еще раз - и мигом отправишься обратно, - посулил Девлин.
- Понимаю, - отозвался лейтенант. Однако обещать, что никогда не ослушается приказа своего начальника, он не стал. В конце концов, его забота - безопасность Избранного. Так что придется защищать Девлина - в том числе от самого себя.
Страхи Дидрика оказались необоснованными, и первый день пути прошел без приключений. Стражи вернулись обратно в столицу. Лейтенант не терял бдительности, хотя и не заметил, что кто-то следит за ними. Это, впрочем, не означало, будто опасности нет. Напротив, недруги могли отправить вперед вестников, чтобы подготовить засаду. Впрочем, судя по всему, Избранный был прав, предполагая, что вблизи от Кингсхольма ничего не случится.
Девлин по-прежнему держался замкнуто, обращаясь к Дидрику только по необходимости. Сначала лейтенант подозревал, что Избранный не простил ему нарушения приказа насчет эскорта, но потом подметил, что со Стивеном тот обращается с той же холодностью. Сложно сказать, обижался менестрель или нет; в любом случае он оставался неизменно жизнерадостен.
В отличие от их прошлого путешествия Девлин не настаивал на том, чтобы продолжать движение после захода солнца и отправляться в путь еще затемно. И все же чувство, что следует торопиться, не покидало друзей, и в любую погоду они выезжали с рассветом и редко останавливались до темноты.

Начало пути проходило по одной из основных южных дорог, по которой много ездили, и даже в самых маленьких деревнях была гостиница, готовая приютить путников. В больших городах трактирщики, привыкшие к благородным гостям, спокойно относились к приезду Избранного. А вот в деревушках он производил фурор, и хозяева гостиниц старались предложить прославленному лорду самое лучшее. Дидрику постоянно приходилось убеждать их, что Девлин предпочитает простоту и не любит церемонии.
Сегодня они двигались куда медленнее из-за сильного дождя и с наступлением ночи разбили лагерь неподалеку от дороги. Луна спряталась за тучи, и продолжать путь во тьме было слишком опасно. Дидрик напоил коней в маленьком ручейке и задал им зерна, пока Стивен с Девлином ставили палатку. Хоть и не без труда, но их предводителю удалось развести костерок на опушке, вскипятить воду и сделать горячую каву, чтобы было чем запить вяленое мясо и сыр.
Когда дождь прекратился, путники уселись вокруг костра и принялись за еду.
Стивен прислонился спиной к дереву, вытянув ноги в сторону костра. В правой руке он держал сыр. Поглядев на него с некоторой тоской и вздохнув, менестрель откусил кусок.
- Разбаловался ты от ночевок в гостиницах, - заметил Дидрик, улыбаясь. - Забыл, что значит путешествовать по диким местам.
Честно говоря, и сам Дидрик отнюдь не радовался еде всухомятку, но прожевал свою долю без лишних жалоб. Равно как и Девлин. Неожиданно лейтенант подумал, что тот вообще никогда не жаловался на пищу. Совсем никогда.
Было известно, что Избранный очень любит эль из Дункейра и презирает большинство вин. Впрочем, если он и находил джорскианскую еду такой же странной, как и напитки, то никогда об этом не говорил.
- Мне приходилось путешествовать в куда более тяжелых условиях, - заметил Стивен. - А прошлой весной, когда мы отправились в Коринт, разве хоть слово жалобы сорвалось с моих уст? Я даже ел стряпню Ольги, что немалое испытание для любого человека.
Дидрик невольно сглотнул, припомнив странную, жирную, полусырую, полупригоревшую еду. По походным правилам полагалось готовить по очереди, однако Ольга была примером того, почему из каждого правила должны быть исключения.
- И я не вижу причин, почему бы не останавливаться в гостиницах, раз уж провидение расположило их на нашем пути. А также почему не предпочитать горячую еду холодной, - продолжал Стивен.
- Здесь по крайней мере нас никто не беспокоит, - в первый раз за вечер заговорил Девлин. - Не являются толпы любопытных, не раболепствуют слуги, прислушивающиеся к каждому твоему слову с открытым ртом, так что вскоре становится невозможно думать.
- Ну нельзя же их винить. Разве часто таким городкам выпадает случай принимать в гостях героя? - спросил Стивен.
Дидрик поморщился, зная, как не любит Девлин, когда ему напоминают о подвигах.
- И за это я могу винить только твоих собратьев, - сказал воин. - Если я еще раз услышу, как дети на улицах распевают про то, как рука Хаакона направляла клинок…
- Я не имею к этому никакого отношения, - возразил Стивен, возводя к небу руки. - Эта песня плохо написана. Рифмы едва прослеживаются, хотя мелодия легко запоминается. Если бы я взялся писать песню про поединок…
- Мне случалось слышать твои сочинения, - продолжал Девлин, едва заметно улыбаясь. - Какие там были слова? Сердце волка? Мужество львицы?
Стивен вспыхнул и опустил лицо.
- У меня есть куда лучшие.
- И будет еще немало. Но только не про меня. - Избранный обернулся к Дидрику и спросил: - Сколько лиг мы сегодня проехали? Четыре?

Предыдущая страница 3 Следующая страница


Честь Девлина 4

- Ближе к пяти, - отозвался тот. Как королевский тракт, Южная дорога была вымощена камнем, что было настоящим благословением для путников. Даже сегодняшний дождь не особо сильно замедлил друзей. Они собирались преодолеть шесть лиг и, несмотря на непогоду, проехали почти пять. Настоящие сложности ожидают впереди, где придется свернуть с королевского тракта и двинуться по проселочным дорогам, которые раскисают от дождя, превращаясь в сплошную грязь. Стоит ударить холодам, и колеи покрываются корочкой льда так, что и всаднику, и лошади приходится проявлять величайшую осторожность.
Но сегодня не стоило беспокоиться об этом. Пока ясно, что следует делать.
- Я, пожалуй, лягу, - сказал Дидрик. - Стивен, ты разбудишь меня ко второй страже?
- Сегодня и я могу побыть вторым. Необязательно тебе всегда брать охрану на себя, - предложил менестрель.
- Я привык, - отозвался лейтенант.
Непросто караулить ночью, если путников всего трое. В длинном походе, когда днем не делаются передышки, укороченная ночь начинает изматывать путешественников, высасывая силы и лишая рассудительности. Ночуя в гостиницах, друзья выспались, однако Дидрик слишком привык жить в городе, чтобы чувствовать себя спокойно под открытым небом. В диких местах путников неизбежно подстерегают опасности. Грабители не прочь поживиться за счет неосторожных, да и звери не особенно любят людей. Надо быть настороже, решил лейтенант, и Девлин с ним согласился.
У них уже выработался определенный порядок. Стивен брал на себя первое дежурство, обычно самое простое. Вторая стража была наиболее сложной, поскольку приходилось вставать, поспав пару часов, потом бдеть и еще раз ненадолго смыкать глаза, перед тем как отправиться в путь. К счастью, годы службы в рядах королевской стражи позволили Дидрику привыкнуть к ночным дежурствам и выработали у него привычку спать когда и где можно.
Девлину доставалось последнее дежурство, в темные предутренние часы, когда в мире царила тишина. Он сам выбрал его, может быть, потому, что ему нравилось одиночество бодрствующего, когда все вокруг спят.
Дидрик нырнул в низкую палатку, сел на вещи, стянул сапоги и положил меч так, чтобы до него можно было легко дотянуться. Потом он завернулся в заранее расстеленное одеяло. Снаружи донесся звон посуды - кто-то убирал остатки еды.
Устраиваясь поудобнее, чтобы заснуть, он услышал голос Стивена:
- Девлин, можно задать тебе вопрос?
Несколько мгновений тишины, а потом воин сказал, явно присев на землю:
- Задавай, и там видно будет, отвечу я или нет.
- Историю о захвате Дункейра я узнал, когда был еще мальчишкой, запомнил песни, дошедшие до нашего времени. Мне никогда не приходило в голову сомневаться в них. До этого момента.
Стивен говорил негромко, так что Дидрику пришлось напрячь слух.
- И? - резко спросил Девлин.
- Ты говоришь, что дорога будет непростой, и я невольно задумался: как принц Торвальд и лорд Зеймунд умудрились провести целую армию через границу в горы, не встретив серьезного сопротивления? И почему твой народ так быстро сдался? Кажется, только Иннис дал отпор врагу. Чем больше я об этом думаю, тем меньше понимаю, как подобное могло случиться. Ты бы не опустил руки настолько скоро.
- Не стоит судить весь народ по одному человеку, - отозвался Девлин.
- Может быть. Но кейрийцы наверняка описывают завоевание по-другому. Ведь я прав?
- Да.
- Ты не расскажешь мне, как было дело? Или мне придется ждать до Дункейра, чтобы узнать правду из уст незнакомцев?
Последовала тишина, и как только Дидрик решил, что Девлин не собирается отвечать, тот заговорил:
- У нас правят совсем не так, как у вас. Точнее, правили. - Голос воина был негромким и звучным. - Главы знатных семейств собирались раз в семь лет, чтобы избрать одного из них всеобщим правителем. В те дни царила королева Изобель Белоплечая. Ее семья долго ждала, пока одна из их рода будет наречена высокой королевой. Они наслаждались обретенным почетом, а Изобель правила достаточно мудро и через семь лет была избрана повторно. На сей раз власть ударила ей в голову, и, злоупотребляя своими полномочиями, она приобрела немало врагов. Когда приблизился конец второго срока царствования, все понимали, что Изобель больше не выберут.
- И тогда произошло вторжение, - предположил Стивен.
- Нет, тогда Изобель пригласила иноземную армию, - возразил Девлин. - Она назвала ее мирным посольством, прибывшим обсудить совместный поход через Бескрайние горы, чтобы исследовать легендарные земли по ту сторону. Жители Альварена украсили ворота, растворили двери и поняли правду слишком поздно. Они сами впустили врага. Изобель приветствовала своих тайных союзников и приказала кейрийцам подчиниться новым господам. Низины быстро пали, потому что река не в силах остановить армию. Горный народ сопротивлялся дольше. Иннис был на юге и успел получить вести о вторжении до того, как враг приблизился. Горожане вступили в бой, и их судьба тебе известна.
- Неужели не было сопротивления? А что случилось с людьми, бежавшими от захватчиков или отправившимися в горы? Не мог же Иннис быть единственным городом, взявшим в руки оружие?
- Армия укрепила границы, и когда войска отправились занимать города и села, большинство сдалось. Что же до сопротивления, у нас были куда более важные дела. Может, джорскианцы и вторглись в наши земли, но все знали - в случившемся виновата Изобель.
- Что произошло?
- Ее убили, когда не прошло и недели с того момента, как она приветствовала принца Торвальда в Альварене. Знатные семьи объявили кровную месть ей и ее роду, и воцарился хаос. У нас не было времени сражаться с джорскианцами, потому что все резали друг друга. Это продолжалось до тех пор, пока не осталось в живых никого, кто был в родстве с Изобель.
- Ни одного человека? - удивленно переспросил Стивен.
- Ни близких, ни далеких родичей, ни даже детей кузины ее кузины. Все были убиты, от младенцев до стариков. Многие знатные семьи потеряли в этой усобице своих родичей. С обеих сторон погибли сотни. И теперь у нас шесть знатных семей вместо семи.
Дидрик невольно вздрогнул, лежа под одеялом. Такая кровная месть превосходила все, что он только мог представить. Продолжать усобицу долгие годы - сколько же требуется ненависти и непоколебимой решимости? Еще лейтенанту стало не по себе от осознания того, что и Девлин способен на такое возмездие. Избранный уже безжалостно пожертвовал собственной рукой, чтобы сразить врага.
Один такой человек опасен. Целая провинция, разделяющая взгляды Девлина, - сущий ночной кошмар. И все же они отправляются именно туда.
Дидрик задумался о том, какие еще сюрпризы готовит для него Дункейр.

VI

Судя по всему, Стивена потрясла история о том, как Изобель встретила свою смерть. Во всяком случае, больше вопросов он не задавал. Девлин допил каву и пожелал менестрелю доброй ночи, затем заполз в низкую палатку через узкий вход и завернулся в одеяло. Увы, сон не спешил прийти. Вместо этого воин лежал и слушал ровное дыхание Дидрика и потрескивание огня в костре, который, судя по всему, немного поворошил менестрель. Избранному показалось, что не успел он сомкнуть глаз, как пробудился от шепота Стивена, поднимающего лейтенанта на дежурство. И хотя музыкант заснул очень быстро, Девлину не удавалось даже задремать.
Он попытался приказать себе спать, но тело не слушалось, и пришлось оставить эту мысль. Девлин медленно сел, стараясь не разбудить Стивена неосторожным движением, натянул сапоги, потом прихватил плащ. Приподняв левой рукой секиру, он вылез из палатки.
Дидрик удивленно посмотрел на показавшегося воина.
- До твоего дежурства еще несколько часов, - проговорил он. Хотя звезды скрылись за облаками, долгие годы службы в королевской страже выработали у Дидрика чувство точного времени, даже если не видно ни солнца, ни звезд.
- Мне не спится, - объяснил Девлин. - Что толку нам обоим бодрствовать? Лучше ты отдохнешь, пока есть возможность.
Дидрик нахмурился, явно собираясь возразить, но потом, очевидно, передумал.
- Стивен сказал, что кони беспокоились. Может, волка почуяли, - проговорил он нарочито бесстрастно. - А совсем недавно я слышал шуршание в кустах. Какой-нибудь зверь, может быть, олень.
Скорее всего это был просто суслик, возвращающийся к себе в норку после вечерней кормежки. На рыночной площади Дидрик мог с первого взгляда углядеть в толпе карманника, а вот его знание леса оставляло желать лучшего. Такими ночами, как сегодняшняя, когда порывы ветра шуршат опавшими листьями, трудно отличить звук шагов от прочих шумов.
- Разбуди меня, если устанешь, - спокойно сказал он Девлину.
- Обязательно, - пообещал тот, зная, что ни за что не станет поднимать друга с постели.
Избранный дождался, пока Дидрик не устроится в палатке, потом поднялся и обошел вокруг их маленького лагеря. Полянка была небольшая, не шире ста шагов, одной стороной примыкающая к дороге, с трех других окруженная деревьями. Палатку и костер расположили на краю леса, чтобы ветви могли защитить от дождя. Коней привязали ближе к центру поляны, где они могли пощипать траву, если захочется.
Вокруг царила тишина, и как Девлин ни прислушивался, как ни всматривался, ничего подозрительного не заметил. Он вернулся к поваленному бревну, которое путники положили у костра, и прислонил к нему топор. Воин сел спиной к огню, чтобы хорошо видеть дорогу. Ночами вроде этой легко впасть в забытье, увлекшись созерцанием языков пламени.
Прошел час, следом другой. Когда мышцы начало сводить от холода, Девлин поднялся и еще раз обошел вокруг лагеря. Сидеть без дела было неуютно, руки буквально чесались - хотелось найти себе какое-нибудь занятие. Воин потянулся было к топору, решив осмотреть лезвие, потом передумал. Ночная сырость вряд ли пойдет на пользу металлу, да и при тусклом свете костра подточить его как следует не удастся.
А меч лежит вместе с прочими вещами. Девлин по-прежнему брал его с собой, но скорее по привычке, чем для защиты. Хоть он и тренировался при каждом удобном случае, восстановить старые навыки было непросто. Даже при двуручной хватке покалеченная кисть нетвердо держала рукоять, и очень часто учебный бой оканчивался выбитым из рук клинком. Благодаря недюжинной силе и бесконечным тренировкам воин снова мог сражаться боевой секирой, а вот с мечом это не получалось.
До Девлина донеслось тихое ржание, и, обернувшись, он заметил, что серый мерин пробудился. Вьючная лошадь потянула за веревку, привязанную к колу, и разбудила остальных трех коней. Те начали переминаться и выражать недовольство происходящим.
- Огонек, - укорил мерина Девлин. Конюший уверял, что вьючная лошадь - надежное животное, но сейчас она казалась нервной и склонной пугаться теней. Воин поднялся и подошел к лошадям, стараясь успокоить их.
Он погладил мерина по шее, однако тот лишь нервно тряхнул гривой, поводя головой из стороны в сторону.
Девлин полез в карман плаща, чтобы достать мешочек с угощением для лошадей. Когда пальцы нащупали его, легкий ветерок ненадолго стих, и в наступившей тишине раздался отчетливый хруст листвы под стопой человека.
- Дидрик! Стивен! Проснитесь! - закричал воин, поворачиваясь налево. Сквозь деревья на северной стороне полянки он разглядел приближающиеся фигуры.
Девлин развернулся и бросился к костру, кляня себя за глупость. Это надо же - оказаться безоружным!
- Что случилось? - спросил Дидрик.
Времени объяснять не было, поскольку нападающие оставили попытку подобраться незаметно и выскочили на поляну. Двое сразу направились к Девлину.
Тот яростно ухватился за топор. От спешки пальцы стали совсем неловкими, и Избранному едва удалось освободить лезвие секиры от чехла, когда до него добрался первый из нападающих с мечом наготове.
Девлин отбил удар, потом отступил на несколько шагов. Два противника не отставали, расходясь в разные стороны, чтобы с большей легкостью напасть на Избранного.
Раздался звон стали о сталь, и воин увидел, что Дидрик и Стивен выбрались из палатки и схватились с оставшимися двумя воинами. Видимо, те появились с других сторон поляны. Их было четверо против троих, но кто знает, сколько еще врагов таится в лесной тьме?
Самый высокий из двух противников Избранного прыгнул вперед, замахнувшись мечом. Девлин ушел от удара, потом прочертил топором дугу, заставив неприятеля отвести меч в сторону, чтобы секира не расколола изящное лезвие. Не успел Избранный отразить атаку первого мечника, как второй ринулся в бой. Он был левшой и явно не раз тренировался вместе с товарищем - это можно было видеть по точности и слаженности их движений.
Девлин начал потеть, дыхание участилось. Прежде ему не приходилось сражаться сразу с двумя искусными противниками. Секира не самое лучше оружие против длинных мечей, которыми вооружились недруги. Время от времени они заставляли его отступать, а он не мог пробить их оборону.
Он снова выругал себя. Даже одного метательного ножа могло хватить, чтобы переломить ход битвы в свою пользу. Однако он свалял дурака, и теперь в его распоряжении только секира и собственная ловкость.
Боец по левую руку двинулся вправо, стремясь обойти противника и оказаться у него за спиной. Девлин яростно рубанул топором, потом сделал три шага назад, едва не поскользнувшись на мокрой траве.
Он знал, что приближается к границе леса, поскольку атакующие заставили его отступать через всю поляну. Если он хочет расправиться с этими двумя, необходимо сделать это сейчас. Пока его не приперли к дереву.
Девлин рискнул бросить короткий взгляд через плечо и увидел, что Стивен и Дидрик сражаются каждый со своим противником. Скользящий удар, пришедший в правую руку, вернул внимание к опасности, грозящей ему самому. Следующий выпад противника удалось отбить плоской стороной секиры.
Это был странный бой, потому что оба противника Девлина не проронили ни слова. Они не поддразнивали соперника, не подбадривали своих товарищей. Разве что особенно удачные выпады отмечались кряхтением.
Молчание и искусство, с которым они сражались вместе, обличало в них не простых бандитов, а скорее наемных убийц. И все же напавшие выбрали очень неразумную тактику. Мечи - оружие для поединков. Вооружись они крепким луком, могли бы убить Девлина еще у костра, где он сидел, не подозревая об их приближении.
Тактика тактикой, но искусства у них хватало с лихвой. Они даже и не думали слабеть, хотя их противник начал потихоньку выдыхаться.
Стивен коротко вскрикнул. Девлин торопливо отступил на два шага и обернулся. Менестрель лежал на земле возле костра его враг - под ним. Ни один из них не шевелился.
Помочь своему другу воин не мог. Равно как и Дидрик. Лейтенант вместе со своим соперником исчез среди деревьев, но по звону стали о сталь можно было понять, что по крайней мере он жив.
Значит, дело за ним. Девлин поднял перед собой топор, чуть ниже, чем надо, словно у него устали руки. Он крутил им все слабее и слабее, тяжело дыша.
Через несколько мгновений после еще одного, вроде как с трудом отбитого удара мечник по правую руку заглотил наживку. Дождавшись, пока Девлин сосредоточит свое внимание на другом противнике, он рванулся вперед, метя в открытый правый бок Избранного.
Девлин снял правую руку с топорища и выбросил ее вперед, запутав меч врага в своем плаще. Потом довел левой рукой удар до цели, и тяжелая сталь, столкнувшись с изящным лезвием, расколола его. Секира вонзилась в ногу незадачливого убийцы, и тот с криком повалился на землю.
Девлин освободил оружие из раны резким рывком, и воздух оросил фонтан алой крови. Нападавший ухватился за рассеченную ногу обеими руками в тщетной попытке остановить красный пульсирующий поток, с каждым мгновением уносивший жизнь из его тела.
Положение вновь стало равным, и, отбивая удары левого мечника, Девлин ухмыльнулся.
- Чтобы убить меня, требуется большее, чем красивый меч, - проговорил он.
Противник не ответил на подначивание, не удостоив павшего товарища ни единым взглядом. Он снова приближался к Избранному.
- Мой враг мертв, - объявил Стивен где-то за спиной. На душе у Девлина мгновенно полегчало. Он продолжал отбивать все более яростные удары мечника-левши.
- Найди Дидрика, - велел он музыканту.
- Нет, упертый осел, - раздался среди деревьев на северной стороне поляны хрипловатый голос лейтенанта. - С этим я и сам справлюсь.
- Я здесь, - проговорил Стивен, подходя к Девлину справа. Меч менестреля был в крови, равно как и одежда спереди, но если он и был ранен, то не подавал виду. - Споткнулся и упал так, что дыхание перехватило, - пояснил он, возбужденно поблескивая глазами. - К счастью, было кому смягчить наше с мечом падение.
Только Стивен мог умудриться победить опытного наемного убийцу, споткнувшись о корень в темноте. И только менестрелю хватило бы духу шутить над этим. Девлин задумался: в самом ли деле его друг не ранен или просто притворяется, чтобы сбить с толку врага?
Стивен сделал несколько быстрых шагов вправо, стараясь отвлечь на себя мечника, чтобы Девлин мог ударить сзади. Наемник оказался слишком опытным, чтобы попасться на такую уловку, и резко крутанулся так, дабы оказаться спиной к лесу.
Раздался короткий, резко оборвавшийся вскрик. Девлин выждал несколько секунд, но победного клича не донеслось, и он решил, что Дидрик, увы, или мертв, или лежит без сознания.
Стивен бросился на убийцу, однако тот отогнал его серией быстрых выпадов. Видя, что силы менестреля начинают иссякать, Девлин двинулся вперед и, оказавшись на расстоянии удара мечом от противника, поднял топор над головой и нанес сокрушительный удар.
Убийца ушел от него, поднырнув под секиру и перекатившись, словно акробат, и вновь оказался на ногах с мечом в руке.
Потом Девлин заметил движение в кустах за спиной противника.
- Стивен, - негромко бросил он, кивнув головой в сторону, в которой заприметил шорох.
Менестрель кивнул, показывая, что и он заметил неясную фигуру. Потом музыкант облегченно вздохнул, и в тот же миг из леса показался Дидрик.
Его молчание легко объяснялось - лейтенант умудрился подкрасться к убийце незамеченным, и теперь тот был окружен со всех сторон.
- Вам нужна моя помощь? - спросил Дидрик, будто объявляя о себе.
- Он нужен нам живым, - отозвался Девлин, испытывая огромное облегчение.
Убийца быстро обернулся через плечо и обнаружил Дидрика меньше чем в полудюжине шагов за спиной.
- Сдавайся, расскажи нам, кто тебя послал, и я пощажу тебя, - предложил Избранный. В конце концов, эти наемные убийцы всего лишь орудия в руках других. Надо выяснить, кто им платит.
Убийца поднял меч в приветствии, потом мрачно улыбнулся.
- Избранный, вы достойный противник, - сказал он. Девлин остановился, ожидая слов, произносящихся при сдаче в плен.

Вместо этого убийца развернул меч и вонзил его глубоко себе в живот. Из раны хлынула кровь, наемник опустился на колени и повалился на правый бок.
Воин склонился над поверженным врагом, хотя было слишком поздно. Может быть, искусный лекарь и сумел бы спасти его, но поскольку его не оказалось рядом, человеку оставалось жить несколько минут.
- Проклятие, - выругался Девлин.

Капитан Драккен протянула меч слуге и одернула парадную форму. Ей потребовалось три дня и целая куча все более настойчивых просьб, прежде чем король Олафур наконец-то согласился принять ее.
Дворецкий распахнул дверь во внутренние королевские покои.
- Ваше величество, капитан Драккен прибыла.
Капитан сделала три шага вперед, остановилась и низко поклонилась, как при официальном приеме. В такой позе женщина простояла с десяток секунд, потом выпрямилась. Может быть, король и одет в ватный халат, больше подходящий для спальни, нежели для аудиенции, но это не значит, что он позволит ей какие-либо вольности.
- Скажи мне, Драккен, что за срочное послание, из-за которого ты стала угрожать моему наместнику, когда тот пришел поговорить вместо меня.
Капитан двинулась вперед и остановилась в десяти шагах от короля, снова вытянувшись в струнку.
- Королевский гонец привез вести, что на Избранного напали наемные убийцы.
- Я тоже об этом слышал, - проговорил король, слегка отворачиваясь от гостьи. Потянувшись к хрустальной вазе, полной драгоценных плодов оранжереи, он вытащил желтую грушу и поднял со стола маленький серебряный ножик. - Я не понимаю, почему это так беспокоит тебя. Девлин выжил, разве нет? Еще один триумф Избранного - он победил шайку мелких воришек.
Король Олафур принялся тщательно счищать шкурку с груши, куда более интересуясь плодом, нежели судьбой Избранного.
- Это были не просто бандиты. Судя по полученному мной докладу, на Девлина напали искусные мечники. И по меньшей мере двое из них говорили с кингсхольмским выговором.
Король покачал головой, не отрываясь от своего занятия.
- Девлин иностранец и вряд ли в силах отличить один выговор от другого. А что до воинского искусства, здесь он тоже явно ошибается. Насколько я помню, их было четверо против троих, и все же Избранный и его отряд умудрились убить всех, не получив ни единой раны. Искусные мечники, вероятно, сумели хотя бы обагрить свои мечи.
- Если бы вы сами читали отчет, то увидели бы, что он написан рукой лейтенанта Дидрика. Лейтенант опытный офицер, способный отличать и разные выговоры, и распознавать воинские способности нападающих.
От Девлина не пришло ни слова. Капитан была даже не уверена, знает ли он, что Дидрик отправил отчет в столицу. Послание было скупым, явно написанным второпях, но у Драккен сложилось впечатление, что спасло путников не воинское искусство, а удивительное везение.
- Этот лейтенант ваш человек, и вполне понятно, что вы верите его словам. Жаль, что придется подождать, пока наши отсутствующие слуги вернутся, прежде чем подробно допросить их на этот счет. Что же до случившегося, то я все-таки не вижу повода слишком тревожиться.
Беззаботность короля возмутила капитана, равно как и шпилька в адрес ее человека, сомнение в его способностях. Невольно мелькнула мысль, что Его величество пытается спровоцировать капитана или заставить забыть о цели прихода. Что ж, она не новичок, чтобы так легко отступиться.
Вести о нападении добрались до Кингсхольма только через две недели, и не было ни малейшей надежды послать какое бы то ни было подкрепление до того, как Девлин окажется в Дункейре. Капитан надеялась, что Дидрик уговорит Избранного прислушаться к голосу разума и взять с собой солдат из приграничного гарнизона.
Впрочем, все это не означало, что капитан ничего не может сделать.
- В отчете лейтенанта Дидрика говорилось о четырех мечниках, умеющих слаженно сражаться. Это были не просто воры или жалкие убийцы. Должно быть, они входили в чью-то свиту. Скажем, как воины или учителя боевых искусств. Исчезновение такой четверки не может пройти незамеченным. Все, что мне нужно, это ваше разрешение допросить тех придворных, которые остались в городе.
Стоит отыскать, у кого не хватает четырех мечников на службе, и сразу поймешь, кто стоял за покушением на Девлина. Даже если Дидрик ошибся насчет акцента, именно с этого надо начинать. По крайней мере двое из главных противников Избранного решили провести зиму в столице, а не возвращаться в собственные владения. А если расспросы окажутся тщетными, можно будет расширить зону поиска, охватив и тех, чьи земли расположены ближе всего к столице. Чтобы догнать Девлина на дороге, убийцы должны были уехать вслед за ним или находиться в одном из городов вдоль Южной дороги.
- Нет, - проговорил король Олафур.
Капитан качнулась с пяток на носки.
- Прошу прощения, Ваше величество, но я не понимаю. Неужели король знает, кто нанял убийц?
- Я не дам вам разрешения докучать придворным, - ответил король. Он отрезал кусочек очищенной груши и съел его в два приема. - Я не позволю вам использовать это нападение, чтобы бросить тень подозрения на тех, кто выступал против Девлина в Совете.
- Но…
- Я сказал, - отрезал король Олафур. - Расследования не будет. По крайней мере пока вы не предоставите улик, что эти люди из Кингсхольма.

Как прекрасно знал Его величество, любые доказательства умерли вместе с противниками Девлина.
Капитан задумалась о том, какие могут быть причины, побудившие запретить следствие. Как капитан городской стражи, она имела широкие полномочия в области расследования преступлений, как мелких, так и крупных, хотя обычай требовал испросить королевского согласия при расследовании дела придворного по обвинению в измене. Отказ был непонятен. Будь это кто-нибудь другой, Драккен подумала бы, что ему есть что скрывать и поэтому он пытается прекратить расследование.
Хотя эта мысль и в самом деле пришла ей в голову, она отринула ее как глупую. Если бы король действительно хотел избавиться от Избранного, ему стоило всего лишь снять Девлина с его должности. Совершенно необязательно посылать по следу убийц.
Король просто позволяет своей неприязни к политике, проводимой советником, встать на пути справедливого суждения и потому отметает угрозу как несущественную. А ее он рассматривает как союзника Девлина, пытающегося тайно проводить в жизнь его планы. Двадцать пять лет верной службы Олафуру и его отцу оказались мгновенно забыты. Король дал ясно понять, что не верит капитану.
- Понимаю, Ваше величество, - проговорила она, осознав, что тот ждет ответа. - У вас есть дальнейшие указания?
- Нет. - Король взмахнул рукой, держащей ножик для фруктов, в сторону двери. - Можешь идти, и в следующий раз, когда решишь потревожить меня полной чепухой, подумай дважды.
Капитан сглотнула. По тону было ясно, что еще один неверный шаг будет стоить ей должности.
- Разумеется, Ваше величество. Сожалею, что побеспокоила вас.
Сохраняя бесстрастное выражение лица, капитан попятилась, вышла из комнаты и приняла свой меч из рук слуги. Она вышла из королевских покоев, молча прошла через весь дворец, по длинной лестнице и через двор к Залу Стражи. И только оказавшись в безопасности собственного кабинета, Драккен позволила себе расслабиться.
- Ну, таких идиотов еще поискать. Во имя Семи! Клянусь, он еще приведет нас всех к погибели, - выругалась капитан, давая выход гневу.
Король Олафур не только в очередной раз поставил собственные прихоти превыше интересов королевства, а еще и дал понять, что не доверяет тем, кто смеет с ним не соглашаться. Придется проявить немало осторожности, чтобы сохранить свою должность. И остается надеяться, что Девлин отыщет проклятый меч и вернется в Кингсхольм прежде, чем король лишится терпения и все равно ее уволит.
С королевским одобрением или нет, но у нее не было ни малейшего намерения отказываться от попытки выяснить личности напавших на Девлина. Если открытое расследование невозможно, придется проводить тайное, положившись на нескольких, самых доверенных стражей. Она выяснит, что за люди атаковали Избранного, кто его враги, и заставит короля исполнить то, что велит правосудие.

VII

Неудачливых убийц оттащили к костру, чтобы внимательно осмотреть. В воздухе витал запах крови и вспоротых внутренностей.
Дидрик принялся обыскивать тела покойников - не самое приятное занятие. У них не оказалось ни гербов, ни знаков, ни даже монет, чтобы определить, из какой части страны они приехали. Девлин осмотрел их оружие, которое оказалось столь же неприметным. На закаленных стальных мечах не было ни клейма рода, ни символа отряда. Такие мечи часто использовались офицерами королевской армии и теми из знати, кто считал себя дуэлянтами.
- Ничего не понимаю, - с отвращением проговорил Дидрик, осмотрев последнего мертвеца, и поднялся на ноги, тщательно вытирая руки о тряпку. - Их вещи могли бы рассказать нам куда больше, если отыскать место, где они оставили коней.
Девлин тоже заметил на убийцах добротные сапоги для верховой езды. Должно быть, обнаружив лагерь Избранного, наемники проехали дальше по дороге и спрятали лошадей, а потом подкрались обратно через лес, надеясь застать спящих путников врасплох. Вероятно, именно они шуршали в зарослях еще во время дежурства Стивена и беспокоили скакунов. Девлин понимал, что выжили он и его друзья благодаря простому везению. Он проявил невероятную глупость и непредусмотрительность. Для начала не стоило выбирать место для лагеря настолько близко к дороге, чтобы каждый проезжий мог видеть свет их костра. И хотя путники караулили по очереди, воин не верил, что они находятся в опасности. Он был убежден, что враги предпочитают живого Избранного, отправившегося в дурацкий поход, мертвому мученику. В конце концов, если Девлина убьют, им придется иметь дело с новым Избранным.
Он был настолько уверен в этом, что не проявил простейшей осторожности, которая уже не раз выручала его из беды. Метательные ножи, которые могли изменить ход битвы в самом начале, лежали в седельных сумках. Хуже того, отправившись осматривать лошадей, Девлин оставил топор у костра. Напади убийцы чуть раньше, и он не успел бы его схватить и сражался бы с ними обыкновенным кинжалом.
После окончания боя воин почистил оружие и пристегнул метательные ножи. Впервые со времени ранения он взял и нож для правой руки, пристроив ножны таким образом, чтобы они не задели шрам. Этой рукой он владел не слишком хорошо и вполне мог промахнуться, но, рассудил Девлин, даже неточный бросок может отвлечь противника.
- Сейчас слишком темно. Обыщем лес с утра пораньше, - подал голос Стивен, сидевший на поваленной палатке. Кровь на его тунике была вражеская, и тем не менее, падая, он сильно ударился ребрами, и Девлин велел ему отдыхать.
- Нет, - возразил воин. - Пока мы теряем время, обшаривая леса, нас могут отыскать другие убийцы. Лучше всего поторопиться. Мы продолжим путешествие и будем настороже.

Предыдущая страница 4 Следующая страница


5 Патриция Брей

- В движущуюся мишень труднее попасть, - согласился Дидрик.
В последующие дни они бдительно дежурили по ночам, но не заметили, что за ними кто-то следует. Чем дальше путники уезжали от Кингсхольма, тем меньше становились городки и тем реже встречались. Эйнфор был крохотным пятнышком на карте, последним городом, через который им предстояло проехать до реки Кенвай, откуда простиралось то, что некогда было равнинной частью Дункейра.
Девлин поморщился. Джорскианцы называли эти земли Зеймундсланд, однако он даже мысленно не мог оказать такую честь кровавому палачу Инниса. Вместо этого воин следовал обычаю своего народа и именовал их Украденные Земли, поскольку захватчики присвоили себе плодородную равнину, превратив честных кейрийских фермеров в беженцев в собственной стране. За пятьдесят лет Украденные Земли перестали чем-либо отличаться от других провинций Джорска - их обрабатывали потомки захватчиков, получившие земельные наделы. И только в горах сохранились кейрийские поселения.
На пересечение провинции понадобится немало дней. Десять, если погода останется ясной. Следом еще три дня подъема, в холмы до города Килбарана. А потом Девлину придется встретиться со своим народом и услышать родной язык впервые за два прошедших года.
Он не думал, что когда-либо отправится сюда. Даже в мечтах, когда воину рисовалась жизнь, свободная от жребия Избранного, он не представлял возвращения на родину. Да и как можно это сделать? Ему там нет места. Человек, лишенный семьи и ремесла, не существует. Он окажется чужаком в собственной стране. Хуже, чем чужаком, потому что джорскианских торговцев часто принимают радушно, как гостей. А человек, извергнутый изрода, не встретит слова привета, только холодное молчание и пустые взгляды, скользящие мимо, словно люди не желают признавать его существование.
В Джорске было проще притворяться, что он по-прежнему человек. Там Девлин нашел себе место и тех, кого мог звать друзьями. В Кингсхольме ничто не напоминало о потерянном. Но стоит пересечь границу Дункейра, и воина обступят призраки прошлого, напоминания о том, частью чего он некогда был и никогда не станет впредь.
До Эйнфора они добрались к полудню и остановились, чтобы сменить коней на крепких пони, которые куда лучше справятся с горными дорогами. Девлин участвовал в покупке лошадок, однако подковывать их отправил Дидрика. Ему совсем не хотелось заходить в кузницу.
Впрочем, может быть, это была ошибка, потому что он остался наедине со своими мыслями, которые с каждым днем путешествия в сторону родины становились все мрачнее.
Девлин поднес к губам кубок терпкого красного вина и осушил его. Потом поставил сосуд точно в центр стола и откинулся на спинку стула. Что он за человек, просто тряпка, раз прячется в гостинице и не может заставить себя встретиться с мастером, занимающимся его прежним ремеслом. Впрочем, это путешествие откроет немало старых ран и необязательно сыпать на них соль. И без того будет непросто встретиться с Меркеем, когда они доберутся до Килбарана.
Стивен отправился пополнять запас провизии, оставив Девлина в одиночестве, в лучшей комнате лучшей гостиницы города. Конечно, в Кингсхольме ее не удостоили бы и второго взгляда, но место оказалось довольно чистым, вино можно было пить, а прислуга не беспокоила Избранного, что и требовалось. Путешествовать с друзьями гораздо легче, и все же у Девлина почти не было времени побыть наедине с собой. А ему следовало подготовиться к неизбежному. И подумать. Потому что в глубине сознания таились сомнения. Голос, который делался все громче с каждой лигой, исчезающей под копытами коня. Голос, который говорил ему, будто он что-то позабыл, не предусмотрел, и из-за этого все они в опасности.
Раздался стук.
- Входите, - велел Девлин.
Дверь распахнулась и на пороге показалась хозяйка гостиницы Дженсин.
- Лорд Девлин, простите за беспокойство, но в общей зале собрались люди, просящие уделить им время.
Девлин вздохнул. Он ожидал чего-то похожего. Везде, где его узнавали, находились люди, жаждущие увидеть Избранного. Иногда им просто хотелось встретиться с ним, чтобы рассказывать позже, что они видели живую легенду. Другие просили о милостях, будто он мог их оказывать. Правда, обычно требовалось больше нескольких часов, чтобы набраться мужества потревожить его, и в большинстве случаев путники успевали благополучно уехать.
- У меня нет времени на пустую болтовню. Пусть убираются.
Дженсин покачала головой, и двойной подбородок даже заколыхался от возмущения.
- Я бы не стала беспокоить благородного гостя из-за просто любопытных. Эти люди хотят обратиться к Избранному, чтобы помочь решить их спор.
Напоминать, что он не знатный человек, смысла не было. Спасибо, что трактирщица перестала ему кланяться.
- Неужели у вас некому вершить правосудие?
Дженсин непонимающе посмотрела на него, и он попробовал повторить вопрос:
- Почему бы не послать за судьей? Должен же проживать хотя бы один неподалеку, даже если своего у вас нет?
- Они были у судьи и даже к лорду отправлялись в поисках правды. А ссора все продолжается и продолжается, стороны от сердитых слов переходят к ударам. Боюсь, не дошло бы вскорости и до смертоубийства. Иначе бы я не стала вас беспокоить.
Девлин удивился, почему они надеются, что он сможет разрешить их проблемы, если с этим не справился судья и лорд. Он же не законник, а всего лишь кузнец, ставший поневоле воином. У него нет ни мудрости, чтобы делить ее с людьми, ни времени и терпения распутывать их спор. Ему хотелось отказаться, но чувство долга не позволило. Избранный вправе вершить и высшее, и низшее правосудие. Это часть его обязанностей, нравится ему это или нет. И раз он все равно ничего не делает, то и отговориться другими неотложными делами не может.
- Веди меня к ним, - проговорил Девлин, поднимаясь на ноги. - И я сделаю, что в моих силах.
Шагая по коридору вслед за Дженсин, он услышал раздраженные голоса, доносящиеся из общей залы. Казалось, там собралось полгорода, но, войдя внутрь, воин обнаружил лишь чуть более десятка человек.
Люди явно разделились на две группы. На одной стороне была высокая горделивая женщина, яростно смотрящая на человека напротив. Она раздраженно кричала, и слова трудно было разобрать, а мужчина отвечал ей почти что рычанием. За спиной этих двоих собрались друзья и родственники, которые размахивали руками и немало добавляли к общему шуму.
- Добрые люди, - окликнула их трактирщица. - Суннива. Клеменс.
Ссорящиеся не обратили на нее внимания. Девлин ударом ноги захлопнул за собой дверь.
Раздался общий вздох, и люди смолкли, повернувшись к нему.
- Если у вас нет на меня времени, я уйду, - сказал воин.
Женщина первая пришла в себя.
- Милорд Избранный, простите нашу грубость. Мы рады вашему появлению и жаждем мудрости. - Она изящно присела в реверансе.
- Интересно, ты по-прежнему назовешь его слова мудростью, когда он вынесет решение в мою пользу? - спросил мужчина и, обернувшись к Девлину, поклонился. - Милорд.
- Обсудим случившееся как воспитанные люди. - Толпа расступилась, и воин прошел вперед. Он взял стул и поставил его так, чтобы оказаться лицом к собравшимся. Потом сел и увидел, как люди разошлись на две стороны.
Спорящие остались стоять. Оба приблизились к середине жизни. Мужчина был ростом ниже многих других, а лысину компенсировала роскошная и тщательно расчесанная борода. Женщина была высокой и стройной, одевалась как все фермеры в простую рубаху и штаны, хотя ни у одного из фермеров не было настолько чистой одежды. Улыбаясь, она могла бы показаться хорошенькой, но сейчас из-за недовольного выражения лица вид имела не самый приятный.
- Кто может рассказать мне, что случилось? - спросил Девлин.
Это была ошибка.
- Мой лорд, эта женщина и ее семья сговорились, решив обдурить меня… - начал мужчина.
- Обдурить? Это ты настоящий вор. Ты и твой кузен судья… - заспорила женщина.
Один из поддерживающих "мужскую партию" возмутился.
- А кто пытался подкупить барона?
- Ты первый начал… - закричал еще кто-то.
- Тихо! - приказал Девлин. У него начала болеть голова. - Вы будете молчать, пока я не велю говорить, ясно?
Все присутствующие кивнули. Он поманил к себе трактирщицу, которая стояла у двери.
- Дженсин, ты знаешь, в чем состоит их ссора?
- Да, мой лорд.
- Ты родня кому-либо из них?
- Нет, мой лорд.
- Тогда расскажи все, что знаешь.
Дженсин вытерла руки о фартук и начала.
- Суннива, - указала она кивком в сторону женщины, - была замужем за Клеменсом почти двадцать лет. Прошлой зимой они согласились разойтись. Они поделили меж собой все имущество, но не смогли решить, что делать с землей. Клеменс утверждает, что земля его, потому что она принадлежала ему до брака. А Суннива хочет продать землю и разделить деньги.
Это показалось Избранному немного странным, хотя пока все было вроде бы ясным. И слишком простым, чтобы стать причиной такой яростной ссоры.
- А что сказал судья?
- Судья выступил на стороне Клеменса и заявил, что земля принадлежит ему.
- Судья его кузен. Конечно же, он выступил на его стороне, - вмешалась Суннива. - Я обратилась к барону Ростику, и он заявил, что права я.
- Если барон уже вынес суждение, то зачем вам я?
Клеменс яростно взглянул на свою бывшую жену.
- Барон не дал ей письменного свидетельства. Нельзя доказать, что именно он сказал или не сказал. Кроме того, ему явно не сообщили всю правду, и поэтому судья запретил продажу.
Жаль, что барон Ростик не счел нужным записать свой приговор. Это говорило о его беспечности или прямом обмане со стороны Суннивы. Самый простой способ решить проблему - отправить бывших мужа и жену к барону вдвоем, чтобы он рассудил их спор на месте.
- А урожай этого года сгнил в садах, потому что ты не позволила моим работникам собрать его, - заявил Клеменс.
- Этого не произошло бы, поведи ты себя честно и позволь продать землю, - ответила Суннива.
- Стоп, - сказал Девлин. Он, наверное, ослышался. - Вы не собрали урожай этого года? Позволили ему сгнить?
Клеменс кивнул.
- Я нанял бы работников, но семья Суннивы не дала бы работать тем, кто пришел собирать урожай.
- Это мои деревья! - заявила Суннива. - Моя семья дала мне саженцы, и именно я посадила их на земле, которую ты считал бесполезной. Без меня там оставался бы пустырь.
- Это была моя земля, - возразил Клеменс. - И двадцать лет труда сделали сады тем, что они есть теперь.
- Я скорее сожгу их на корню, чем позволю попасть в твои руки.
- Сразу видно, какая ты мегера!
- Довольно! - Интересно, как эти люди прожили в браке двадцать лет, если теперь так яростно ссорятся? Девлин не мог понять, как можно столь опуститься. Подумать только, из-за мелочных ссор позволить здоровым плодам сгнить на деревьях, вместо того чтобы как-нибудь сговориться! Это больше, чем просто глупость. Это смертный грех.
Впрочем, наказывать людей за глупость не в его власти.
- А что скажут ваши родители? Вы не подписывали брачный контракт?
На ноги поднялся пожилой мужчина.
- Я Иульф, отец Клеменса. Соглашение было подписано. Там сказано, что если брак распадется, а детей не будет, земля останется в моей семье.
- Я же не прошу всю землю, а только сады, где стоимость моих деревьев в десять - нет, двадцать раз больше земли, на которой они растут, - заспорила Суннива. - Вы же видите, что я права, мой лорд.
- А ты, Клеменс, что полагаешь справедливым?
- Земля моя. Что до садов, мой дом находится среди них. Одно нельзя продать без другого. Суннива ушла от меня, значит, сама выбрала свою судьбу. Она получила приличную сумму за годы нашей совместной жизни, куда большую, чем принесла в приданом. Она не будет голодать.
- И это все? Никто не требует возместить моральный ущерб? Никто больше не требует правосудия? - спросил Девлин.
- Все остальное мы утрясли. Остается только это.
Воин усилием воли сохранил невозмутимое выражение лица, не показывая своего замешательства. Не годится демонстрировать этим людям, что он ничего не понимает в их ссоре и в том, как разрешить ее. Будь он в Дункейре, ответ был бы ясен, но в этих местах, как ему было прекрасно известно, подобные вопросы решались по-другому.
- Я подумаю над вашим делом и сообщу о моем решении вечером, после позднего ужина, - заявил Девлин.
Ему надо не просто вынести свое суждение. Надо еще, чтобы эти люди согласились с решением и повиновались ему.

- Вот и вся история, - закончил Девлин. Он дождался ужина, чтобы рассказать своим спутникам о произошедшем днем. - Лично мне хочется отправить женщину на виселицу за то, что дала сгнить хорошим фруктам. Да и мужчине светила бы тюрьма за то, что не хватило здравого смысла пойти на компромисс.
- Я так понимаю, ты не сказал им об этом, - проговорил Стивен, отодвигая тарелку и покачиваясь на задних ножках стула.
- Нет, я пообещал вынести решение сегодня вечером.
Дидрик подцепил вилкой еще один кусок утки с блюда, потом начал разрезать его на мелкие кусочки. Все трое воздали должное еде, наслаждаясь редкой возможностью ужинать не торопясь. Чем реже попадались города, тем чаще они не успевали добраться до гостиницы и проводили ночи, разбив лагерь в стороне от дороги, перекусывая тем, что можно быстренько сжевать при свете костра. Если на пути все же встречалась деревня, путники обычно добирались до нее затемно и довольствовались простой пищей. Здесь же друзья задержались на целый день, и повар, не теряя даром времени, приготовил целый пир в их честь. Стол был заставлен пустыми тарелками и мисками, вычищенными до блеска, и Дидрик старательно доедал то, что осталось.
Лейтенант прожевал очередной кусок и спросил:
- И что ты собираешься им сказать?
- Я хотел попросить вашего совета. Честно признаюсь, я плохо понимаю, как тут рассудить.
- А что тут надо понимать? Многие браки начинаются хорошо, а заканчиваются плохо. В моем репертуаре столько же песен о несчастной любви, сколько и любовных баллад, - вступил в разговор Стивен.
- Это мне известно, - сказал Девлин. Не настолько же он невежествен. Развод был давно разрешен у обоих народов. И он прожил в Джорске достаточно долго, чтобы знать, что здесь мужчина может владеть домом и землей, хотя этот обычай казался ему по-прежнему странным. Кейрийцы были куда разумнее. Женщина - центр семьи, всех родственных связей. Женщины принадлежат земле, а земля принадлежит им. Только так можно быть уверенным в порядке и стабильности.
В его стране знать правила землями, мужчинами и женщинами. Мужчина может хозяйничать в лавке или мастерской, там, где он занимается своим ремеслом. А вот землей, особенно той драгоценной землей, которая может давать плоды или кормить скот, владеют женщины, потому что они созданы по подобию Богини-матери Tea. Стоит начать жить по-другому, и беспорядка не оберешься. Как и случилось здесь.
- Мне кажется, они оба виноваты, - проговорил Девлин. - Не вижу ни у одного из них преимущества.
Дай ему волю, он отобрал бы землю у обоих, а урожай и вырученные деньги распорядился бы поделить между бедняками. Хотя подобное решение вряд ли будет воспринято как справедливое. Он пробыл здесь всего лишь день, а этим людям жить с его приговором долгие годы.
- Что бы ты ни решил, все равно кто-то останется недоволен, - сказал Стивен. - Брось монетку и предоставь судить Богу Канжти.
Девлин нахмурился. Он не желал призывать Бога удачи, даже в таком пустяковом деле. Боги и без того слишком много вмешивались в его жизнь.
- Отправь их обоих к барону. Он ведает такими делами и должен сам принять решение, - предложил Дидрик. Он осмотрел стол и спросил с надеждой: - Как ты думаешь, у повара еще остались эти яблоки в меду?
Через некоторое время, после того как Дидрик съел еще одно блюдо яблок в меду, обеспечив себе тем самым плохое самочувствие на весь завтрашний путь, Девлин и его друзья вернулись в общую залу. Там их решения дожидались Суннива, Клеменс и их сторонники.
- Поклянетесь ли вы оба поступить в соответствии с моим решением?
- Если оно будет мудрым, то… - начала Суннива.
- Никаких "если", - перебил ее Девлин. Он встретился с ней взглядом и дал почувствовать мощь его воли. - Вы попросили моей помощи и теперь должны поклясться поступить по слову Избранного под страхом смерти. Вы готовы поклясться?
Суннива побледнела, но голос ее не дрогнул:
- Я клянусь принять ваше решение.
- Клеменс?
На лбу мужчины выступили капельки пота.
- Я тоже клянусь.
Девлин почувствовал некоторое удовлетворение, увидев, как обоим стало не по себе. Поссорившаяся пара хотела использовать Избранного в своих целях, да только они не учли, кого втянули в свои делишки. Он не просто сельский судья, а защитник королевства, поставленный Богами. Так верят эти люди. И нарушить данную ими клятву равносильно государственной измене.
Девлин редко пользовался своим положением и знал, что многие сочли бы, что он слишком суров. Но он не сочувствовал ни одному из двоих истцов, позволивших личным обидам застить глаза и позабывших о справедливости.
- И ваши семьи тоже клянутся? Я призываю всех присутствующих в свидетели клятвы. Вы связываете себя обещанием повиноваться моему решению и проследить, чтобы оно было выполнено в полной мере?
Свидетели переминались с ноги на ногу и смотрели куда угодно, лишь бы не на него. Впрочем, один за другим, они подтвердили свое согласие.
- Тогда вот мой приговор. Земля останется в руках Клеменса, - начал Девлин. Тот ухмыльнулся, а Суннива налилась яростью. Однако Избранный еще не закончил. - При этом следующие семь лет Суннива продолжит управлять садом и собирать урожай. Две трети урожая будут принадлежать ей, а треть пойдет Клеменсу как плата за пользование землей. По истечении семи лет этому соглашению придет конец, и сады отойдут Клеменсу.
Теперь мужчина казался недовольным, а Суннива явственно что-то подсчитывала.
- И последнее, - продолжил Девлин. - Если я еще раз услышу, что вы дали сгнить здоровым плодам на ветвях, я объявлю это соглашение расторгнутым, и вы оба передадите все свои земли и имущество королю. Понятно?
- Да, мой лорд, - хором сказали бывшие супруги.
- Отлично. Тогда ступайте и молитесь, чтобы никогда больше не попадаться мне на глаза.

VIII

Девлин поднял голову и вгляделся вдаль, сквозь пелену дождя, бьющего по лицу. Вокруг ничего не было видно, кроме промокших лугов и грязной дороги перед ними. Он моргнул и вытер глаза левой рукой, обтянутой перчаткой, но особой разницы не заметил.
Солнце весь день не показывалось из-за туч, так что время было определить трудновато, хотя Девлин нутром чувствовал, что приближается закатный час. А вокруг по-прежнему никакого укрытия.
Он бросил взгляд на своих спутников. Лицо Дидрика ничего не выражало, однако его пони бил копытами и тряс головой, досадуя на задержку. Стивен, несчастный и страдающий, плотнее кутался в плащ.
Девлин в который раз упрекнул себя за случившееся, потому что понимал - во всем виноват именно он. Повинуясь его решению, путники свернули с наезженного торгового пути, избрав старую дорогу через холмы. Правда, она была короче и в хорошую погоду позволила бы сберечь четыре дня. Но с тех пор как друзья покинули главный тракт, непрерывно шелдождь - зимний дождь, от которого замерзаешь так, что ломит кости и распухает лицо. За последние три дня им ни разу не было тепло. Прошлую ночь путники провели в сомнительном укрытии - полуразрушенной хижине. Одна из ее стен обвалилась, зато остальные хоть как-то защищали от ветра, а крыша отчасти спасала от проливного дождя.
Сегодня они порадовались бы даже такой развалюхе. До Килбарана по представлениям Девлина оставалось еще два дня пути, и, судя по виду неба, все это время им предстояло страдать от холода и дождя.
- Как ты думаешь, может, стоит остановиться и поставить палатку? Или продолжить путь? - Дидрик говорил спокойно, не настаивая ни на чем.
- Ветер здесь сорвет любую палатку, - отозвался Девлин.
Он бросил взгляд на Стивена, который молчал вопреки своему обыкновению.
Музыкант поднял голову и открыл глаза, словно почувствовав взгляд воина.
- Со мной все в порядке, - сообщил он, противореча самому себе приступом кашля.
Девлин понял, что Стивен, непривычный к трудностям зимних странствий, может заболеть. В начале пути им пришлось ехать в метель, и он даже глазом не моргнул, но этот ледяной дождь отнимал у менестреля последние силы.
И в этом тоже виноват Девлин. А еще больше его мучила совесть оттого, что спутники не произнесли ни слова жалобы. Лучше бы они ругались и ворчали, подвергали сомнению здравый смысл человека, который отверг дорогу через населенные земли и потащил друзей через дикие места. Только друзья не упрекали его за желание спешить. Они думали, что Заклятие Уз вынуждает его так торопиться. Он слышал, как Дидрик и Стивен обсуждали это как-то вечером, когда он, по их мнению, спал.
Девлин не стал развеивать это заблуждение. Как он мог сказать им, что не Заклятие Уз гонит его вперед, а собственная трусость? Изгнанник боялся возвращаться в Дункейр. Страшился первой встречи со своим народом после двухлетнего отсутствия. С ужасом представлял себе презрительную гримасу на лице Меркея.

Вместо того чтобы останавливать, страх подгонял его вперед. Лучше поскорее оставить неизбежное за спиной. Поэтому он наплевал на здравый смысл, и теперь спутники вынуждены расплачиваться за его слабость.
- Поедем дальше. Мы можем добраться до вершины того холма до сумерек. Если повезет, там найдется укрытие; если нет, окажемся хотя бы с подветренной стороны, - проговорил Девлин.
Продолжая путь, он смотрел на Стивена. Менестрель опустил голову, пряча лицо под капюшоном. Руки едва держали поводья. Музыкант положился на своего пони, и тот исправно держался рядом с другими лошадками. Девлин начал беспокоиться еще сильнее. Если Стивен и вправду болен, отсюда до Килбарана не отыскать лекаря.
Достигнув вершины холма, воин заметил каменный домик, примостившийся неподалеку. Над трубой вился дымок.
- Смотри, - указал Дидрик.
- Вижу, - отозвался Девлин, невольно сглотнув. Он надеялся на это, но одновременно и боялся.
Что ж, по крайней мере Стивен отыщет теплое место для ночлега. Ни один человек из его народа не откажет в крове менестрелю, откуда бы тот ни был родом. А если жители домика будут добры, они позволят и ему с Дидриком переночевать в сарае.
Правда, есть лишь один способ это выяснить.
- Поехали, - проговорил воин, направляя пони к домику.
Тот оказался довольно велик для этих краев и был сложен из камней и крыт черепицей. В нескольких ярдах от него стоял длинный низкий сарай, построенный вдоль изгиба холма. Судя по форме и запаху, доносящемуся изнутри, он предназначался для овец.
Девлин остановил пони на небольшом расстоянии от двери и спешился. Товарищи последовали его примеру.
- Теплый камин тебя согреет, прогонит стужу, - посулил Дидрик, принимая поводья пони воина.
Девлин что-то пробормотал в ответ. Он осознал, что многого не рассказал друзьям об обычаях своего народа. А теперь уже поздно. Остается только надеяться, что они будут следовать его примеру.
- Говорить буду я, - сказал он. - И мы примем все, что они сочтут нужным нам предложить, даже если это будет сарай, где ночуют овцы.
- Но ты же Избранный. Именем короля… - начал Дидрик.
- Здесь мое имя Девлин, а титул Избранного не имеет никакого веса, - перебил его воин. - Упоминание же имени короля скорее приведет к враждебности, нежели поможет выпросить кров.
На мгновение Девлину захотелось обратно в Джорск. Там его титул позволил бы путникам рассчитывать на гостеприимство в любом доме, от хижины последнего свинопаса до замка знатнейших лордов. В Дункейре же сохранились старые традиции, их нисколько не изменило завоевание. Ему повезет, если им позволят спать в сарае.
Девлин шагнул вперед и постучал в дверь. Через несколько секунд ее открыла женщина средних лет, одетая в шерстяную рубаху и кожаные штаны. В волосах хватало седины, но синие глаза проницательно вгляделись в пришедших.
- Я хочу видеть хозяйку дома, - проговорил Девлин, откидывая капюшон и открывая лицо. Дождь немедленно напитал волосы влагой.

Предыдущая страница 5 Следующая страница


Честь Девлина 6

- Она перед тобой. - Женщина неплохо говорила на торговом наречии, хотя и с певучим акцентом. Хозяйка бросила взгляд на спутников воина.
- Не окажете ли вы мне честь, открыв свое имя? - спросил он. Нарушение правил вежливости, однако не слишком значительное.
- Меня называют Ниша.
Женщина назвала лишь половину имени, однако и это дар явившимся незнакомцам.
- Это Стивен, младший сын Бринйольфа, барона Эскера и леди Геммы, чья мать происходит из далекого Сельварата. Стивен - певец и сказитель, - проговорил Девлин, коснувшись рукой менестреля, чтобы обратить на него внимание Ниши.
Хозяйка склонила голову.
- Стивен, добро пожаловать в мой дом.
- А это Нильс Дидрик, лейтенант стражи в Кингсхольме. Его отец Ларс и мать Бренна - пекари в королевском дворце.
- Нильс, - повторила Ниша, не приглашая, впрочем, офицера войти. - А твое имя?
- Меня зовут Девлин. Другого назвать не могу, потому что я лишен родичей и ремесла. Мое имя не несет никакой силы.
Ниша с достоинством посмотрела на него.
- Я знаю, кто ты. Больше никто не отправился бы в путь в такой компании. Именно тебя называют Генерал, и ты поклялся защищать наших угнетателей.
Дидрик явно оскорбился.
- Да, - ответил Девлин. - Меня называют Избранный.
Ниша кивнула. Потом протянула руки вперед ладонями вверх.
- Нильс, Девлин. Добро пожаловать в мой дом.
Сначала воин не поверил своим ушам. Потом низко поклонялся, смущенный ее щедростью к тому, кто не сможет отплатить ей.
- Ваша доброта делает вам честь.

Стивену было тепло. Тепло и сухо. Он наслаждался этим ощущением, протягивая ноги поближе к неярко горящему огню. Девлин сказал, что топят здесь торфом, что бы это ни значило. По виду топливо напоминало глину. В любом случае в домике уютно. Обхватив обеими руками кружку с горячим чаем, Стивен поднес ее к губам и сделал еще один глоток. Приятно горчащая жидкость разлилась по телу, прогоняя стужу. Музыкант удовлетворенно вздохнул.
Ему казалось, что он попал в прекрасный сон после долгого кошмара. Весь день они ехали под дождем, и пальцы рук и ног постепенно немели от холода. Менестрель мечтал о тепле, представив сначала отцовский дом, а потом гостиницу из тех, что попадались вдоль торгового пути. А теперь им встретился этот домик. Облегчение сменилось было ужасом при мысли, что их прогонят прочь. Потому что, хотя Девлин и говорил на торговом наречии, Стивен не понимал сути разговора. Казалось, будто между Избранным и женщиной по имени Ниша разразилась какая-то неразрешенная ссора, притом что они никогда не виделись раньше.
А потом враждебность исчезла за одно мгновение, и их пригласили внутрь. Брата хозяйки отправили помочь Девлину и Дидрику отвести коней в стойло, а Стивена повели в комнату, сняв с него промокший плащ и сапоги. Завернув в одеяло и дав кружку чая, ему велели сидеть у огня, покуда не согреется. Когда Девлин и Дидрик вошли в дом, их тоже устроили поудобнее, хотя и с меньшим радушием.
- Чай есть еще, менестрель Стивен, - проговорила Ниша, заметив, что гость осушил кружку.
- Спасибо, мне пока больше не надо, - отозвался тот. - И, пожалуйста, зовите меня просто Стивен.
Хозяйка дома кивнула и снова повернулась к доске для резки. Нож ее так и мелькал, разрезая клубни на мелкие кусочки.
По деревянной лестнице застучали сапоги, и в кухню вошел ее брат Фейлим.
- Я положил пару тюфяков в своей комнате для твоих гостей.
- Хорошо, - отозвалась Ниша. - После обеда мы устроим там постели. Так сказителю будет удобнее.
Фейлим кивнул. Более худощавый, он выглядел старше сестры и все же явно подчинялся ей.
Стивен вспыхнул, удивляясь, что такого он сделал, чтобы заслужить особое гостеприимство. Может быть, это оттого, что Девлин назвал его сыном барона? Но это было бы странно, потому что каждому ясно, что Избранный выше его по положению.
- Я не хочу обременять вас…
- Это честь - принимать тебя в моем доме, - поправила его женщина. На мгновение она напомнила Стивену мать, и он с трудом подавил желание ответить: "Да, мадам".
Менестрель откинулся на спинку стула, пытаясь не обращать внимания на ухмылку Девлина.
- Я хочу пожарить с этим колбаски. Барашек, которого мы выторговали у Меган, дочери Шейны, лежит в овощном погребе, - сказала Ниша.
- Я принесу его. - Фейлим двинулся к двери, накидывая темный шерстяной плащ. - Но после того, как покормлю животных. Уже почти ночь, так что они изголодались.
Дверь открылась, и холодное дуновение ветра напомнило Стивену, как хорошо быть под крышей, а не мокнуть под дождем. Потом дверь захлопнулась.
- Что ж, расскажи мне, что привело тебя к моей двери этим ненастным днем?
Ниша смотрела на Стивена, однако ответил ей Девлин:
- Мы направляемся в Килбаран. - С того момента, как они вошли в дом, это были его первые слова.
Хозяйка покачала головой.
- Эти двое не знают наших мест, и тебе следовало поступить разумнее. Отчего ты решил проехать старой дорогой по такой погоде?
- Мы торопимся, - ответил Девлин, со значением посмотрев на Стивена, призывая его не говорить лишнего.
Менестрель, поймав его взгляд, кивнул, хотя и вскипел от злости. Неужели Избранный считает его совсем ребенком? Уж на то, чтобы не выкладывать все их тайны первому встречному, у Стивена как-нибудь хватит ума.
- Вам повезло, что я пустила вас под свой кров. Иначе пришлось бы провести мокрую ночь среди вереска.
- Ваша доброта делает вам честь, - снова сказал Девлин.
Он повторил фразу, произнесенную раньше, а Стивен все не мог понять, что его друг имеет в виду. Создавалось впечатление, что Девлин всеми силами старается не благодарить Нишу.
- Мы признательны вам за гостеприимство, - проговорил Стивен, а потом добавил на кейрийском: - Я у вас в долгу.
Ниша рассмеялась. Не такой реакции он ожидал.
- А что, если я потребую выполнения этого обещания?
"Интересно, что я такого сказал?" - подумал менестрель. Неужели он так плохо говорит по-кейрийски?
- Он не понимает, - быстро проговорил Девлин, поднимаясь на ноги и становясь между хозяйкой и Стивеном. Ниша повернулась к наименее желанному из гостей.
- Он твой друг. И человек чести, верно?
- Конечно. Однако наших обычаев не знает.
- Тогда тебе следует обучить его. И быстро. Килбаран ближе, чем в двух днях пути от моего порога.
На сей раз пришел черед Девлина покраснеть.
Ниша положила порубленные клубни в горшок и вышла из кухни по каким-то своим делам.
- Что такого я сказал? - спросил Стивен. - Я имел в виду, что я перед ней в долгу.
Девлин провел здоровой рукой по сырым волосам.
- Именно это ты и сказал.
- Тогда почему она засмеялась? - У менестреля создавалось ощущение, что он попал в пьесу, в которой все знают свои слова, а он - нет. Стивен бросил взгляд на Дидрика и, к своему облегчению, увидел, что лейтенант тоже озадачен.
- Долг гостеприимства оплачивают втройне тем же самым, - пояснил Девлин.
Это казалось и вовсе бессмыслицей. Как он может предложить этой женщине гостеприимство? Вряд ли она посетит Кингсхольм и попросит остановиться в его комнатах над таверной "Поющая рыба". Но указать ей услугу Стивен был вполне готов.
- И в чем проблема?
- Проблемы нет. Только любое обещание, которое даешь ты, связывает и твою семью. Скажем, если один из родичей Ниши решит поехать в Джорск, он может потребовать права гостя от твоего отца, братьев или сестер.
- Или братьев твоего отца и сестер матери и любых, кого ты считаешь близкими родственниками, - добавила Ниша.
Стивен едва не взвился на месте, поскольку не слышал, как хозяйка вернулась.
- Впрочем, я, конечно, не буду вынуждать тебя отвечать за поспешные слова.
Менестрель нервно сглотнул. Ему представилось, как он объясняет отцу, почему крестьянская семья из Дункейра должна остановиться в баронском замке и быть принята как почетные гости.
И все же обещание есть обещание, даже если ты не понимаешь, о чем идет речь, когда даешь его.
- Я не отступаюсь от своих слов.
- Доброе сердце. И ты человек чести. Не ожидала встретить тебя в такой компании, - сказала Ниша Девлину.
- Ты не мой родич и не хозяйка гильдии, чтобы рассуждать о моих спутниках. Я не в ссоре с тобой, но если ты хочешь, чтобы я покинул твой кров…
- Нет, не надо принимать мои слова слишком близко к сердцу. Я не хотела оскорбить тебя. И если ты уйдешь, твои друзья непременно последуют за тобой, а мне будет стыдно перед ними. Сиди уж, чувствуй себя как дома. И может быть, после обеда менестрель порадует нас сказаниями из Кингсхольма. Давненько я не слышала песен, и такой добротой он сполна отдаст свой долг.
- С удовольствием, - вставил слово Стивен. Он жалел, что не прихватил с собой арфу, но этот нежный инструмент не пережил бы сурового пути зимой. Хотя можно и просто спеть хозяйке. В конце концов, не в первый раз ему придется петь в уплату за ужин.
А потом он отведет Девлина в сторону и заставит его объяснить, что происходит и какие еще обычаи есть у кейрийцев. Одну ошибку Стивен уже сделал и не намеревался во второй раз оказываться в дурацком положении.

Ужин получился невеселым. Фейлим разговаривал только со своей сестрой и смотрел на гостей с плохо скрытой враждебностью. Он явно давал понять, что, будь его воля, Девлин и Дидрик не перешагнули бы порога. К счастью, дом принадлежал его сестре, и здесь распоряжалась она.
Дидрик говорил мало, только лишь поблагодарил Нишу за еду. Но он внимательно следил за присутствующими и явно чувствовал себя не в своей тарелке.
Девлин не желал ни с кем ссориться и предоставил поддерживать разговор Стивену и Нише. После трапезы они с Дидриком удалились в переднюю комнату, разгрузили седельные сумки, желая убедиться, что все вещи в порядке и не испорчены дождем. Стивен остался в теплой кухне, развлекая Нишу и Фейлима. Он спел несколько любимых песен, а потом у него случился приступ кашля. Избранный услышал чьи-то шаги, после чего на стол поставили стакан.
Несомненно, кто-то налил Стивену стакан медовой настойки. Интересно, задумался Девлин, пришлась ли менестрелю по нутру огненная жидкость?
Еще его занимало, осознает ли Стивен, что именно ради него им предложили лучшее, что было в доме. Отличная еда, стакан редкой настойки. Он не сомневался, что в кухню поставят самую удобную постель в доме, чтобы музыканту было тепло всю ночь.
А самому Девлину давно не случалось оказывать такого гостеприимства. И тем более получать такой дар. Избранный задумался, пытаясь вспомнить прошлое. Когда же он в последний раз пользовался правом гостя?
В его размышления ворвался негромкий голос Дидрика:
- Ниша кажется очень приятной женщиной, но ее брату я не доверяю. Думаю, ночью лучше дежурить по очереди.
- По очереди? - недоуменно повторил Девлин.
- На случай, если он решит убить нас, пока мы спим, - пояснил лейтенант.
- В этом нет необходимости. Ниша принесла слова гостеприимства. Под ее крышей мы в безопасности.
Встреться они с Фейлимом еще где-нибудь, тот действительно мог бы напасть, даже невзирая на их численное превосходство. Как-то нехорошо у него блеснули глаза при виде формы Дидрика. Видимо, у Фейлима была долгая недобрая память и ненависть к джорскианцам, выходящая за пределы обычного.
Мрачно улыбаясь, Фейлим рассказал, как два дня назад видел багрового ястреба, летящего над горами против ветра. Ниша быстро перевела разговор на другое, но намек был ясен. Багровый ястреб, согласно древним легендам, был огромной птицей с размахом крыльев больше роста человека. Его не видели много поколений, и по преданию его возвращение должно было символизировать конец правления джорскианцев в Дункейре.
Это была своего рода угроза, и Девлин понял ее в отличие от спутников. Встреть они Фейлима на дороге, причины беспокоиться были бы. Однако эту ночь можно проспать спокойно.
- Я беспокоюсь не из-за Ниши, скорее из-за ее брата, - шепнул Дидрик. Он взял только что вычищенный кинжал и подчеркнуто небрежно заткнул его за пояс. Потом повернулся и со значением посмотрел на Девлина, укладывающего вещи обратно в седельную сумку.
- Я сказал - нет, - раздраженно бросил Девлин. Он устал от этого. С самого начала путешествия Дидрик присматривал за ним, подвергал сомнению суждения Избранного, даже пошел против его прямого приказа, устроив вооруженный эскорт. И все для того, чтобы защитить своего друга. У Девлина не раз возникало искушение отослать лейтенанта в столицу, дабы избавиться от опеки.
Но всякий раз он передумывал, понимая, что Дидрик беспокоится за него и как за друга, и как за Избранного. Если он и осторожничает, это следствие богатого опыта, а не трусости. И винить его в этом никак нельзя. Равно как и в том, что он не понимает обычаев кейрийцев. Если ему неясно, чего стоит клятва гостеприимства, вина на Девлине за то, что не объяснил.
Он потянулся, схватил Дидрика за плечо, заставив развернуться к нему лицом.
- Нет причин беспокоиться, - заверил Девлин. - Это Дункейр, и слово гостеприимства свято. Назвав нас гостями, Ниша и ее брат приняли на себя ответственность за нашу безопасность, покуда мы под их крышей. Мы могли бы бежать от правосудия или даже убить их собственных родственников, и они все равно не подняли бы на нас руку. Мы нашли приют на ночь и отбудем завтра без помех.
- А гости? - спросил Дидрик. - Они тоже не могут напасть на своих хозяев?
- Разумеется.
Традиции гостеприимства были одними из самых древних. Только человек без души и сердца мог помыслить о том, чтобы их нарушить.
Девлин считал, что им очень повезло, раз Ниша нарекла гостями всех троих. Предложи она им с Дидриком переночевать в сарае, пришлось бы быть настороже. А так по меньшей мере сегодня можно спать спокойно.
Остается надеяться, что в Килбаране их встретят хотя бы наполовину столь же приветливо.

IX

Килбаран казался меньше, чем запомнил Девлин. Серые каменные дома теснились друг к другу, редко поднимаясь вверх больше чем на два этажа. На улицах было немного людей, что неудивительно для города, живущего в основном за счет торговцев, приезжающих летом. Но даже эти немногие встречные нервировали Девлина, и он постоянно был настороже, словно опасаясь неведомой угрозы. Воин бросал на прохожих подозрительные взгляды, пока не осознал причину беспокойства и не устыдился. Он понял, что чувствует себя здесь чужаком. Проведя два года в изгнании, Девлин постоянно видел вокруг толпы бледнолицых джорскианцев с длинными светлыми волосами, заплетенными в косы. И ухо привыкло к звучанию их речи. Он забыл, что значит быть окруженным людьми с такими же темными волосами, как у него, говорящими на родном певучем языке.
Понадобится время, чтобы привыкнуть к их обычаям. После такой мысли Девлин задумался, когда это он начал думать о кейрийцах "они" вместо "мы".
К счастью, пока Избранный шел по улицам Килбарана, большинство даже не удостоило его лишнего взгляда. На нем была серая шерстяная накидка с капюшоном из тех, что носят королевские посланники. Такую одежду в приграничном городе видели нередко. Если повезет, удастся промелькнуть незамеченным и уехать до того, как кто-то поймет, что он вообще был здесь. Именно поэтому Девлин послал Дидрика засвидетельствовать свое почтение начальнику городского гарнизона, а не отправился сам. Если бы Избранный явился к командующему, визит немедленно приобрел бы статус официального со всеми вытекающими последствиями и суетой.
Стивена оставили в гостинице, приказав ему никуда не ходить. Хозяйка заведения с удовольствием суетилась вокруг, поскольку немногие отправлялись в Килбаран зимой и три путешественника были ее единственными постояльцами.
Почувствовав кисловатый запах в воздухе, Девлин понял, что добрался до квартала красильщиков шерсти, а значит, кузница Меркея неподалеку. Воин был в Килбаране лишь один раз, но память о том дне навсегда поселилась в его душе. Свернув налево, он вышел по переулку на большую открытую площадь. Летом тут торговали шерстью, однако сейчас никого не было, и только изъезженная земля и поилки для лошадей на северной стене напоминали о назначении площади. На другой стороне виднелась небольшая конюшня и каменный дом, двойные двери которого были раскрыты даже в этот холодный день. Изнутри был заметен свет очага, над трубами вился дым, показывая, что кузнец занят делом.
Девлин остановился у входа, собираясь с силами. В прошлый раз, когда он видел Меркея, они расстались враждебно. Некогда их было не разлить водой, но эта дружба принадлежала прошлому и тому человеку, которым он был тогда. Теперь оставалось надеяться на простую вежливость. И то не слишком.
Глубоко вздохнув, Девлин шагнул в кузницу. Он постоял, привыкая к полумраку; лица коснулось тепло очага. Раздавался звон металла - кузнец бил по раскаленному медному пруту, пока тот не стал почти вдвое длиннее. Потом отложил молоток, взял прут щипцами и положил его обратно в огонь. Взявшись за мехи, мастеровой раздул пламя так, что металл из тускло-красного превратился в ярко-желтый.
И только тогда кузнец заметил посетителя. Вытерев руки о кожаный фартук, Меркей отошел от горна.
- Вам нужны мои услуги? Может быть, лошадь подковать? - спросил он на торговом наречии.
Девлин откинул капюшон плаща и расстегнул его.
- Мне нужен твой совет.
- А зачем послу приходить за советом к кузнецу? - спросил Меркей, склонив голову набок и испытующе глядя на посетителя. Потом глаза его расширились от изумления. - Ты…
- Меркей.
- Чужак, - начал тот, яростно отказываясь назвать бывшего друга по имени. - Как ты смеешь показываться здесь после стольких лет? Может быть, твои чужеземные друзья устали от тебя и ты решил явиться сюда и вместо этого править нами?
Меркей посмотрел на Избранного, словно отмечая, как он изменился за время отсутствия. Девлин спокойно выдержал этот взгляд, хотя в душе бушевала буря. Потом он заткнул большой палец искалеченной руки за ремень.
- Меч? - резко выдохнул кузнец. - Ты явился в мою мастерскую вооруженный, будто в дом человека без чести? У тебя совсем нет стыда? Что ты за человек?
Хороший вопрос. Если человек не солдат и не дружинник, то он не должен входить в чужой дом с оружием, иначе пришелец тем самым обвиняет хозяев в бесчестье. За такое оскорбление и на поединок вызвать можно.
В прошлой жизни Девлин никогда не совершил бы такой ошибки. Но, став Избранным, он привык постоянно подвергать свою жизнь опасности и, понятное дело, всегда носить с собой оружие. Помимо меча, в ножнах покоились метательные ножи, а в левом ботинке был спрятан кинжал. В гостинице осталась только большая секира.
Девлин взял с собой оружие не оттого, что был генералом королевской армии. Он сделал это только потому, что так привык. Вот и еще один признак того, как далеко он ушел от традиций своего народа.
- Я не хотел тебя обидеть. Просто теперь я солдат, как, должно быть, ты слышал.
- Твое присутствие здесь - оскорбление, - заявил Меркей. - И мне наплевать, как тебя называют, это все равно не дает тебе права приходить в мою кузницу.
- Ради нашей прошлой дружбы…
- Какой дружбы? Когда-то я думал, что знаю тебя, но ты оставил свое ремесло. Ты бросил его, будто это ничего не значило, и повернулся спиной к родичам и к тем, кто некогда звал тебя другом. - Лицо Меркея исказилось от ярости, но голос оставался спокойным и холодным.
Это был старый спор, который стал в сто раз безнадежнее из-за случившегося после. Меркей так и не примирился с решением Девлина оставить многообещающую карьеру кузнеца и начать жизнь фермера на Новых Землях. Он страстно спорил, желая переубедить друга. Если бы Девлин послушал его, Керри и Лиса могли бы остаться в живых.
А может быть, и нет. Как знать, возможно, судьбой была предрешена их гибель, чтобы Девлин стал Избранным, пешкой в руках сил, которые стремились вернуть Сияющий Меч в Кингсхольм. Любой ценой.
Он отогнал непрошеную мысль. Сейчас не самое подходящее время для бесплодных раздумий.
- Я отказываюсь от всех притязаний на дружбу. Но во имя твоего долга передо мной я прошу ответа на один вопрос. Один вопрос, и я уйду, а между нами все будет кончено.
Он затаил дыхание. Такое требование вполне соответствовало кодексу, который управлял их народом, однако Меркей мог заупрямиться и отказаться. И если так, Девлин не знал, как ему поступать дальше. Как Избранный, он мог потребовать повиновения любого гражданина Джорска, включая жителей покоренного Дункейра. Отказавшиеся подлежали суду.
Меркея можно было оштрафовать или посадить в тюрьму по желанию Девлина. Но мысль о том, чтобы воспользоваться властью против того, кого некогда звал другом, оставляла горький привкус во рту.
- Один вопрос. Если, конечно, я смогу на него ответить, - согласился Меркей.
- Когда твой дядя Рорик умер, что случилось с мечом, который хранился у него? С тем, который был привезен из Инниса?
Новости о смерти Рорика достигли ушей Девлина на Новых Землях, хотя о мече тогда речь не шла. В то время он и не подумал поинтересоваться его судьбой.
- Меч был оставлен в зале гильдии. Чтобы сберечь до твоего возвращения.
Девлин вздохнул. Он в душе надеялся, что меч окажется здесь. Тогда осталось бы всего лишь убедить Меркея отдать его. Правда, можно было догадаться, что в этом походе не будет ничего легкого. Теперь, вместо того чтобы вернуться в Кингсхольм, ему придется отправиться в Альварен, город, который он некогда звал домом.
Интересно, почему Рорик завещал меч ему? Прихоть последних дней? Или он все время намеревался отдать меч любимому ученику? Или на него повлияло что-то еще? Скажем, то, что умудрилось превратить бывшего фермера в инструмент вершения справедливости?
Девлин яростно отринул такие мысли. Прошлого не изменишь. Не изменишь и того, чем он стал. Хотя даже думать о мече ему было омерзительно, это ничего не значило. Он Избранный, и путь к выполнению долга ясен.
- Благодарю за ответ, - проговорил Девлин. - Теперь я уйду и больше тебя не потревожу.
Он шагнул к двери.
- Подожди, - окликнул Меркей.
Воин обернулся, дожидаясь, пока приблизится его бывший друг. Они оказались на расстоянии вытянутой руки, и Девлин заметил первые морщинки в уголках глаз Меркея. Глаз, что смотрели на него с удивлением и подозрением.
- Ты воззвал к нашей прошлой дружбе, а теперь я воззову к тому же праву. В прошлый раз, когда мы встречались, я задал тебе вопрос, на который ты не ответил.
Девлин кивнул, заранее понимая, что сейчас прозвучит.
- Ты убил их?
На мгновение он перенесся назад во времени. Почти два года назад на этом самом месте Меркей дал волю своему гневу. Тогда Девлин просто развернулся и пошел прочь, потому, что не мог дать никакого ответа.
Ответа по-прежнему не было, но он должен объяснить все, что может.
- Не знаю, - ответил воин.
Меркей побледнел.

Предыдущая страница 6 Следующая страница


7 Патриция Брей

- Не верю, - прошептал он.
Девлин потянулся к нему, потом остановил себя и опустил руку.
- Они умерли не от моей руки. И меня не было рядом, когда на них напали, хотя я слышал, что Агнета рассказывает совершенно другое. Виноват ли я в их смерти? Боюсь, что на такой вопрос ответ будет "да". И ты был вправе винить меня в этом.
С этими словами воин повернулся и вышел из кузницы. Только он успел ступить на лестницу, как услышал оклик Меркея:
- Девлин! Подожди!
Тот напрягся, но продолжил идти.
- Ради Эгила, жди.
Он услышал голос Меркея за спиной, потом его тронули левую руку. Девлин позволил развернуть себя и оказался лицом к лицу со старым другом.
- Я поклялся себе, что на сей раз не дам тебе уйти. Два года я проклинал себя за то, что не удержал тебя тогда. И клялся, что этого не случится снова. И теперь стоило мне тебя увидеть, как я снова поддался гневу.
- И что же ты хочешь? - недоумевающе спросил Девлин.
- Я хочу поговорить с тобой. Как друг.
- Мы больше не друзья. Ты сам сказал.
Меркей опустил взгляд, но руку Девлина не выпустил. Потом глубоко вздохнул и снова устремил на него взгляд.
- Я был зол. Так же, как и прошлой весной. Я считал тебя почти братом, а затем неожиданно перестал понимать, кем ты стал. Мы услышали о смерти Керри от чужих людей. Долгие месяцы, и ни единого слова от тебя, а истории, которые повсюду рассказывали, становились все нелепее. А потом ты наконец-то приехал сюда и не захотел говорить со мной.
То были темные времена для Девлина. Похоронив семью, он провел два месяца, выслеживая котравов, убивших его родных, потом много недель оправлялся от ран, полученных при схватке с их вожаком. Уничтожение котравов не принесло ему покоя, поэтому он вернулся в Килбаран, ища сам не зная чего. И выяснил, что даже здесь до людей донеслись вести о позоре Девлина. Его нарекли убийцей родичей, и в какой-то степени он не мог не согласиться с их обвинениями.
Когда от него отвернулся Меркей, это стало последней соломинкой. Девлин уехал из Дункейра и ступил на путь, который привел его в Кингсхольм и к жребию Избранного.
Девлин сбросил с себя руку Меркея.
- А каких слов ты ждал от меня? Хотел узнать, как выглядели тела, когда я нашел их? Каково мне было найти мою малышку разорванной на части? Быть вынужденным рассказать жене брата, что она потеряла разом мужа и сына? Хочешь знать, сколько ночей я провел без сна, терзаемый знанием, что, будь я там, они могли бы спастись? - Голос воина прервался, и он глубоко вздохнул.
- Да, я слушал бы, как ты делишься своим горем. Или просто сидел рядом, пока ты оплакивал погибших в тишине. Я не должен был дать тебе сбежать так быстро. Я подвел тебя, оказался плохим другом.
Ярость испарилась так же быстро, как и возникла. В ссоре между ними повинен не только Меркей. Девлин и сам виноват. Он оттолкнул тех, кто пытался ему помочь.
- Что сделано, то сделано. И ты был прав, когда сказал, что я теперь не тот человек, которого ты некогда звал другом.
- Тогда дай мне шанс узнать этого нового человека. Приходи к нам обедать. Аланна не простит, если я отпущу тебя, пока ты не повидаешься с ней, - пригласил Меркей.
Девлин заколебался. Отчасти он хотел этого. Хотел понять, не удастся ли восстановить часть прежней дружбы с Меркеем. Примириться с человеком, который занимал так много места в прошлом Избранного. С другой стороны, ему казалось, что это принесет только новую боль, напомнит о том, кем он некогда был и кем никогда не сможет стать.
- Пожалуйста, - повторил Меркей.
- Я путешествую с двумя друзьями. Стивеном, менестрелем, и лейтенантом Дидриком, моим помощником. Не годилось оставлять их одних.
- Твои друзья будут приняты с радостью, - заверил Меркей.
Это было смелое обещание, поскольку приглашать под кров могла только женщина. С другой стороны, Аланна - щедрая душа, и Девлин не сомневался, что она встретит спутников радушно, невзирая, в какой стране они родились.
- Тогда я с радостью принимаю приглашение, - сказал Девлин.

- Прекрасно.
Меркей протянул правую руку в знак дружбы. Воин поколебался, потом протянул свою в ответ. Потрясенное лицо друга лучше любых слов сказало Девлину, что он только теперь заметил изувеченную ладонь и нехватку пальцев.
- Во имя Семи, что они сделали с тобой?
Девлин безрадостно улыбнулся.
- Я сам сделал это с собой. Передай Аланне, что я с нетерпением жду встречи за вечерней трапезой.

Дидрику пришлось проторчать в приемной возле кабинета командующего почти два часа. В дверь тек бесконечный поток солдат и просителей. Задержка раздражала его, и пришлось бороться с искушением сказать, кто он на самом деле, чтобы командир принял его немедленно. Но Девлин требовал, чтобы их миссия оставалась в тайне, поэтому Дидрик придержал язык и стал дожидаться своей очереди. Чтобы убить время, он занялся тем, что пытался угадать, какие просьбы к командующему у посетителей и почему никто не выглядит особенно довольным, выходя из кабинета.
Наконец остался один Дидрик. Переговорив с человеком за дверью, клерк поманил лейтенанта за собой.

- Командующий Уиллемсон готов принять вас.
Дидрик поднялся, рассеянно потянулся к перевязи с мечом, чтобы поправить ее, и тут же вспомнил, что оставил оружие у охранника возле входа. Он выпрямился и вошел в кабинет.

Командир гарнизона Уиллемсон ростом оказался ниже среднего, но широкие плечи и мускулистые руки показывали, что противник он непростой. На нем была темно-синяя полевая форма, окаймленная малиновым, и расстегнутая форменная куртка. Он сидел за маленьким столом, заваленном много чем, в том числе и наполовину раскатанной картой.
- Что привело торговца сюда в середине зимы, Нильс из Денвира? И что вы хотите от меня? - Командующим бросил на вошедшего короткий взгляд, потом снова вернулся к лежащему перед ним расписанию дежурств.
Дидрик решительно закрыл за собой дверь.
- Я извиняюсь за предлог для прихода, однако мои слова только для ваших ушей.

Командир внимательно, но недружелюбно посмотрел на лейтенанта.
- Если это касается Детей Инниса, то лучше бы вашей информации оказаться надежной или вас постигнет судьба предшественника. Я не плачу звонкой монетой за сплетни, которые можно услышать на рынке.
- Я вовсе не информатор, - возразил Дидрик. Он засунул руку в кошель, висящий на ремне, и вытащил эмалированный значок - символ своего положения. - Я лейтенант Нильс Дидрик из стражи Кингсхольма…
- Личный помощник Избранного, - закончил за него фразу командующий Уиллемсон.
- Именно так.

Командующий Уиллемсон поднялся на ноги.
- А Избранный? Он здесь?
- Да, он в Килбаране.
- Зачем? И почему именно сейчас?
- Я могу присесть? - спросил Дидрик.

Командующий кивнул, дождался, пока гость присядет, потом и сам опустился в кресло.
- Какие вести доходили до вас из столицы? - спросил лейтенант. Девлин предупредил его, что не стоит открывать истинную цель их похода, но прежде чем начать сочинять убедительную историю, следовало выяснить, что уже известно командующему.
- Те же, что и до других. Избранный разоблачил предательство Джерарда и сразил герцога в поединке. Тогда король назвал его своим советником и генералом армии.
- Это вас, должно быть, удивило.
Уиллемсон фыркнул.
- Скорее уж потрясло. Пока до нас добирались лишь первые сплетни, я им не верил. Но когда прибыл королевский посланник с официальным заявлением, мы осознали, что это правда. Половина моих офицеров была готова подать в отставку в тот же день.
- Из любви к герцогу?
- Нет, потому что мы положили свою жизнь на то, чтобы сохранять мир в Дункейре, а тут человек из местных вознесся над нами. Все были уверены, что очень скоро генерал прикажет распустить гарнизоны и передать управление провинцией восставшим. Мне понадобилось все мое красноречие, чтобы убедить подчиненных не уходить в такой ответственный момент.
- Но вы не верили в подобные слухи.
- Генерал или нет, он все равно подчиняется королю, а король Олафур не откажется от завоеваний отца. И не важно, кто сегодня возглавляет армию.
Дидрик решил, что требовать от этого человека доверия Девлину бесполезно. В конце концов, он никогда его не видел. И все же лейтенант не мог позволить порочить своего друга.
- Девлин не изменил бы присяге. Он человек чести, и вы должны радоваться, что служите под его началом.

Командующий с сомнением покачал головой.
- Если так, то зачем Избранный вернулся сюда? Его присутствие может восприниматься только как провокация. У меня и так дел по горло - не так-то просто поддерживать порядок и ловить контрабандистов.
- Контрабандистов? Это Дети Инниса, о которых вы говорили?
- Нет, Дети Инниса - это мятежники, которые, по слухам, прячутся в горах, дожидаясь момента, когда можно будет восстать и повести свой народ к свободе. Правда, пока что у нас нет доказательств их существования, только слухи и рассказы о том, что они творят в Альварене.
- Тогда почему вы боитесь их?
Уиллемсон серьезно посмотрел на гостя.
- Пять лет назад мой предшественник занимался в основном купцами, пытающимися уклониться от уплаты налогов или привозящими продовольствие без разрешения. Но сегодня контрабандисты везут не еду, а оружие. Стальные мечи, арбалеты и прочее.
- И на одного пойманного…
- … приходится два проскользнувших, - согласился командующий. - Я предложил вознаграждение за информацию о Детях Инниса, хотя неудивительно, что кейрийцы молчат как рыбы. Проклятые родственные связи означают, что все являются чьими-нибудь братьями или кузенами, а доносить на родственников никто не будет.
Только этого осложнения им не хватало. Мало того, что они боялись коварных замыслов врагов из Кингсхольма. Теперь придется беспокоиться и о соотечественниках Девлина. И хуже того, они направляются в самый центр беспорядков - Альварен.
Нечего и надеяться, будто удастся проскользнуть незамеченными.
- Лорд Девлин явился сюда не без причины и вовсе не для того, чтобы усложнить вашу жизнь, - сказал Дидрик. - Я удивлен, что вы не слышали об этом путешествии.
Уиллемсон покачал головой.
- Я ничего не слышал.
- Никто не спрашивал про Избранного? В городе не было никаких нежданных и подозрительных посетителей?
- Никого. Торговый сезон давно закончился, и мы внимательно смотрим за приезжими, которые могут устроить беспорядки. До сих пор не было ничего необычного. Ничего, не считая сообщения о вчерашнем прибытии трех торговцев, которые остановились в первой гостинице за воротами.
Эти новости должны были успокоить Дидрика и все же не успокоили. В Кингсхольме у Девлина осталось полно врагов, включая тех, которые устроили засаду в начале пути. Они ждали новых напастей, но больше ничего не случилось. Может быть, его не считают угрозой теперь, когда он отправился незнамо куда? Или враги замышляют что-то другое?
По крайней мере можно утешаться одним. Если командующий гарнизоном не слышал о походе Девлина, скорее всего о нем не знают и мятежники. Если им будет сопутствовать божественная удача, может, удастся прибыть в Альварен и уехать прочь, прежде чем бунтари успеют отреагировать?
- Мы здесь с неофициальным визитом и утром уедем. Мы хотим исчезнуть из города до того, как Девлина узнают, поэтому он не явился к вам сам.
Это была полуправда. Девлин отказался встречаться с командующим и действительно не хотел афишировать их присутствие в городе. Дидрик долго спорил с другом, упирая на то, что глава гарнизона окажется оскорблен отказом Избранного прийти к нему. А им требовалась его помощь, потому что лишь он знает, не ищет ли кто-нибудь их небольшой отряд. В конце концов, Девлин пошел на попятный и позволил Дидрику быть его посланником.
Вообще-то было непохоже на Избранного не прислушиваться к разумным советам. Но в этом походе он вел себя странно, и чем ближе они были к Дункейру, тем молчаливее становился Девлин. Уже не в первый раз Дидрик спросил себя, что почувствовал его друг, увидев солдат, охраняющих ворота Килбарана. Кем они для него были? Войсками под его началом, повинующимися приказам командующего и короля? Или он смотрел на них глазами кейрийцев и видел захватчиков?
- Неужели Избранному больше нечем заняться, кроме как разъезжать по отдаленным провинциям? - поинтересовался Уиллемсон.
- Это не увеселительная поездка. Девлин вернулся, потому что его попросили об этом. В поисках Сияющего Меча.
- Давненько не слышал такой чуши. Меч был утрачен пятьдесят лет назад, и как же он собирается искать его? Или он планирует провести ближайшие десять лет, копаясь в руинах Инниса?
- Он не сам это выдумал. А что до поисков меча, Девлин не собирается задерживаться надолго. Он нужен в Кингсхольме до наступления лета, поскольку именно тогда на нас могут напасть враги.
Вот и все, чем лейтенант мог успокоить командующего. Девлин запретил ему объяснять Уиллемсону, да и кому-либо еще, что им было известно - меч не остался в Иннисе.
- А что он хочет от меня?
- Всего лишь, чтобы ваши солдаты присматривали за путешественниками, которые неожиданно заинтересуются Избранным или его планами. Нам придется проехать через Килбаран на обратном пути, и не хотелось бы никаких неприятных сюрпризов.
- Разумеется. И я отправлю роту моих лучших солдат с вами в Иннис.
- Благодарю вас, но нет, - возразил Дидрик. У него не было причин не доверять командующему, однако не стоило и сообщать ему, что они направляются вовсе не в Иннис.
Уиллемсон нахмурился.
- Я надеюсь, что у вас довольно войск, чтобы он был в безопасности.
Дидрик пробурчал что-то неразборчивое. Он не собирался сообщать, что охрана Девлина состоит из двух людей.
- Если он не желает принять моих солдат, то я по крайней мере дам ему совет. Передайте Избранному: пусть не спешит доверять кому бы то ни было. Мятежники могут захотеть, чтобы он возглавил восстание, или казнить его как предателя.

X

Меркей поднес ко рту вилку с мясом, прожевал и проглотил, но ему показалось, что еда не имеет вкуса. Он был даже не уверен, что ест: баранину или свинину. Вместо этого его внимание было сосредоточено на странном собрании людей, сидящих за трапезой.
Место во главе стола заняла его жена Аланна, управляя застольем со свойственным ей благородством. Она следила, чтобы гостям достались самые лакомые кусочки, а дети хорошо себя вели. Меркей сидел напротив нее. Справа устроились трое детей. Восьмилетний Деклан, старший, Айлилл и малышка Суисан, которой только-только исполнилось пять. По левую руку от кузнеца был усажен Девлин, за ним солдат Дидрик и, наконец, молодой менестрель Стивен.
Вот уж не думал Меркей, что придет день, когда гостями в его доме окажутся двое джорскианцев. Будут делить с ним хлеб, пользоваться его лучшей посудой. Стивен приятно удивил Аланну, поприветствовав ее по-кейрийски. Своим дружелюбием он умудрился расположить к себе даже робкую Суисан. Трудно поверить, что его отец - благородный лорд.
Лейтенант Дидрик же оказался именно таким, какими Меркей представлял джорскианцев. Стройный, мускулистый, с ладонями, покрытыми мозолями от меча. Длинные светлые волосы были заплетены в воинскую косу, холодные серые глаза не упускали ни малейшей детали. Он ничем не обидел, не оскорбил хозяев. Напротив, ему явно объяснили местные обычаи, поскольку он отдал меч, входя в дом. Но Меркей мог поклясться, что где-то в потайном месте у лейтенанта припрятан нож.
Что касается Дидрика, то он был признателен хозяевам за то, что семья говорила на его языке. Все дети с ранних лет обучались торговому наречию. Что, разумеется, очень мудро в городе, где большинство людей зарабатывает на жизнь, продавая товары приезжим из Джорска. Ткачи и красильщики шерсти, такие как Аланна, делали ткань, которая пользовалась спросом на рынках от Тамарака до Сельварата. Меркей и сам имел дело с торговцами из Джорска, подковывая их коней. Он знал джорскианцев. Хотя и не понимал их. Их обычаи оставались ему чужды. То же происходило и по всему Дункейру, стоило встретиться представителям двух народов. Обе стороны чувствовали, что есть некая черта, которую лучше не переступать.
До сегодняшнего дня. До приезда Девлина.
Прищурившись, Меркей посмотрел на своего друга. Девлин держал нож в левой руке, а вилку в правой, поглощая пищу без малейших признаков неловкости. Чтобы заметить, как искалечена кисть, следовало присмотреться. В волосах воина было немало седых прядей, а на шее виднелся бледный алый шрам. И душа его тоже изменилась. Выражение лица Девлина осталось настороженным, взгляд жестким. Невозможно понять, что он думает. И это человек, которого раньше можно было читать как раскрытую книгу.
Меркей внимательно взглянул на Избранного, пытаясь отыскать следы мальчишки, которого некогда знал, мужчины, который был его другом. Они были знакомы почти двадцать лет. Учились в одной и той же кузнице, работали рука об руку около десятилетия. Когда-то были близки как братья. А теперь кузнец пытался примирить свои воспоминания с реальностью.
Когда из Джорска прибыл первый вестник, везя три золотых, Меркей был поражен. И напуган. Он размышлял, как Девлин умудрился получить такое состояние - вестник ничего не сказал. Второй был не менее молчаливым. А третий, доставивший последние золотые, вместе с ними сообщил новости, что иностранец по имени Девлин назван Избранным, Защитником Джорска.
Это казалось бредом. Невозможным. Девлин с трудом отличал один конец меча от другого и не любил покорителей Дункейра. И все же девять золотых монет, целое состояние, как ни смотри на это, говорили об обратном.
А потом начались разговоры. Припозднившиеся торговцы рассказывали о защитнике-чужеземце, который уничтожил озерное чудище, хотя они и не знали его имени, называя просто Избранный. Меркей провел несколько бессонных ночей, переживая за своего друга, потом начал упрекать себя за глупость, ведь речь не могла идти о Девлине. Должно быть, говорили о другом человеке. Прошлым же летом узнали, что Избранный победил королевского защитника в поединке, доказав его предательство. В благодарность за службу его назвали генералом королевской армии. За слухами на рынке быстро последовал королевский декрет. Теперь все в Килбаране, и джорскианцы и кейрийцы, знали историю кузнеца, превратившегося в воина.
Согласно слухам, Девлин отличался бесстрашием, сталкиваясь с бесконечными опасностями в погоне за правосудием. Меркей считал эти истории по меньшей мере сильно преувеличенными, но теперь, глядя на лицо Девлина, начинал думать, что это правда.
- Еще зимнего эля? - спросила Аланна, поднимая эмалированный кувшин.
- Если вас не затруднит, - отозвался Стивен. Он взял из ее рук сосуд, наполнил свой кубок, потом передал кувшин Дидрику, сидящему по правую руку от него.
Стивен поднял кубок и присмотрелся к нему - резная чаша и эмалированная ножка превращали обычную медную посуду в произведение искусства, достойное королевского стола.
- Великолепная работа. Я видел отличные эмалированные броши, однако никогда не встречал работу такого масштаба и настолько прекрасно сделанную.
- Каждый кубок подходит к своей тарелке, и все же одинаковых нет? - спросил Дидрик. У солдата оказался зоркий глаз.
- Всего их четырнадцать, - пояснила Аланна. - По одному на каждый из двенадцати месяцев и еще два в честь Божественной пары. Смотри, Стивен, на твоем изображен лосось знания, а на твоем, Нильс, весенние цветы. Это был нам подарок на свадьбу.
- Их сделал один из величайших кузнецов за всю историю Альварена, - перебил ее Меркей, не обращая внимания, что жена нахмурилась. - В каждом из орнаментов не менее двенадцати цветов, и даже спустя девять лет они остались такими же яркими, как в тот момент, когда их изготовили.
- Действительно тонкая работа, - сказал Дидрик.
Меркей повернулся к Девлину.
- Он был самым молодым из тех, кого назвали мастером-кузнецом на памяти моего народа. Все знали, что ему написано создавать величайшей красоты вещи. Со временем он стал бы Главой гильдии. Вместо этого он отказался от этого, повернулся спиной к своему ремеслу и стал фермером.
Послышались изумленные восклицания, вздохи, но Меркей смотрел только на своего друга.
Девлин медленно, спокойно положил на стол вилку и нож.
- Мне было нелегко уехать из Альварена. И все-таки когда пришло время, я предпочел семью своему ремеслу. Ты бы поступил так же.
- Нет. - В этом он был уверен. Меркей отдал бы душу за десятую часть таланта, которым провидение наделило Девлина. Он не мог представить, как от такого дара можно отвернуться.
- Ремесло Аланны привело ее сюда, и ты последовал за ней. Чем моя жизнь отличается от твоей?
- Отличается. Потому что ты отличаешься от меня. Я мог быть кузнецом где угодно. Такая простая работа, как моя, лучше продается на окраине, чем в столице. А у тебя был настоящий дар.
- Судьба не пожелала дать ему развиться, - пожал плечами Девлин.
- Но теперь ты вернулся и снова станешь кузнецом. Ты можешь работать в одной кузнице с моим отцом, - встрял Деклан.
Девлин поморщился; боль промелькнула и ушла почти незамеченной.
- Я давно перестал быть кузнецом. Теперь у меня иные задачи и иная клятва.
- Ты мог бы учить, - упрямо сказал Меркей. - И даже с искалеченной рукой многое бы сделал.
- Я и учу, - проговорил Девлин. - Теперь я учу ремеслу Керри.
Невозможно. Когда-то его называли Девлин Нежное Сердце, Девлин Искусные Руки. Невозможно представить его воином. Солдаты часто встречаются, но настоящие художники - куда реже.
- У тебя есть предназначение.
- Я не могу быть кузнецом. По крайней мере теперь. - Потом он повернулся к Аланне, показав Меркею спину и плечи. - Скажи, твоя сестра Мари все еще в Альварене?
Аланна и бровью не повела от такой неожиданной смены темы разговора и ответила:
- Нет, она закончила обучение два года назад и теперь свободный торговец. В последнем письме Мари сообщала, что собирается перезимовать в Дарроу.
- Уверен, она прекрасный торговец, - сказал Девлин.
Не желая ссоры при детях и иноземных гостях, Меркей придержал язык и позволил разговору перейти на более легкие темы, и Аланна принялась рассказывать про общих знакомых. Время поговорить с Девлином наедине придет позже.
После обеда дети принялись упрашивать Стивена спеть, и он в конце концов согласился. У него не было музыкального инструмента, однако голос оказался прекрасным. Менестрель спел "Горную розу" на кейрийском так, будто это был его родной язык. Потом он переключился на родную речь и затнул глупую песню про маленького мальчика, который хотел стать драконом. Дети были в полном восторге и хлопали в ладоши в такт припеву. Меркей поднялся и отправился на двор справить нужду. На обратном пути он повстречал лейтенанта, ждущего его у входа.
- Можно вас на пару слов? - попросил он.
- Идем, - кивнул кузнец. - В кухне никого нет.
Он зашагал по коридору к двери, ведущей на кухню. Офицер последовал за ним, привычно окинул помещение взглядом, словно убеждаясь, что они и в самом деле одни, потом решительно затворил створку.
- Вы ведь друг Девлина, верно? - спросил Дидрик.
- Да. - Вернее, был его другом и хотел бы снова им стать. Но Меркей невольно задумался, как на такой вопрос ответил бы его бывший товарищ.
- Тогда зачем вы его мучаете?
- Что? - Кейриец не хотел повышать голос и невольно оглянулся на дверь, надеясь, что музыка заглушила его вскрик.
- Вы знаете, что он не может быть кузнецом, так зачем сыплете соль ему на рану? За что наказываете его? - Лейтенант вытянулся в полный рост, пальцы правой руки нервно барабанили по ремню, там, где должны были висеть ножны.
Ясное дело, тот, кто поклялся идти путем меча, не поймет. Понял бы только другой мастер.
- Дар такой, как у Девлина, не умирает оттого, что рука искалечена. Может быть, ему и не суждено создавать великие творения, но для обычных дел он вполне достаточно владеет правой рукой. И он мог бы учить других. Пришло время Девлину отказаться от своих глупостей и вернуться домой, к своему народу.
Два года назад Меркей отверг Девлина, когда тот больше всего нуждался в поддержке. На сей раз кузнец был полон решимости не подвести своего друга. Он спасет Девлина, пусть даже от самого себя.
Дидрик впился в Меркея взглядом.
- Вы еще не знаете, да?
- Я знаю моего друга.

Предыдущая страница 7 Следующая страница


Честь Девлина 8

Дидрик перестал теребить пояс, опустил руку и немного расслабился.
Меркей вздохнул свободнее - он и не заметил, что невольно затаил дыхание.
- Девлин принес клятву Избранного.
- Своей гильдии он тоже клялся.
Дидрик покачал головой.
- Клятва Избранного связывает на всю жизнь. Девлин обязан служить до самой смерти или пока король Олафур не освободит его. Ему проще отрезать левую руку, чем нарушить клятву.
По спине кузнеца неожиданно побежали мурашки, показалось, что в комнате холодно, невзирая на пылающий огонь.
- Связан, - повторил Меркей.
- Связан, - подтвердил лейтенант. - Связан клятвой и заклинанием. Он будет Избранным до дня смерти.
Связан заклинанием? Какой ужас! По сочувствию на лице Дидрика Меркей понял, что тот прекрасно понимает его.
- Моя цель - обеспечить безопасность Избранного. Для этого он должен думать о своем долге. Это путешествие и без того непростое, у Девлина пробуждаются темные воспоминания, и если вы действительно ему друг, не стоит утяжелять его ношу.
Девлин молча глядел, как дети, забыв про него, упрашивают Стивена петь песню за песней. Когда менестрель устал, ему поднесли чашку чая с медом и принялись забрасывать вопросами про его родину. Им было жутко интересно, как же живется на севере, который представлялся им вечно покрытым снегом. Понятное дело, музыкант и вдобавок иностранец куда интереснее, чем угрюмый человек, бывший друг отца. И не важно, что он научил Деклана катать обруч, а они с Керри провели немало бессонных ночей, расхаживая из угла в угол вместе с друзьями, когда Айлилл едва не умерла от лихорадки. Все это было в прошлом. Они не виделись более четырех лет, а для ребенка это почти вечность.
Меркей вышел из комнаты, за ним последовал Дидрик. Несомненно, отправились по нужде. Вернувшись, они принесли с собой еще один кувшин эля и тарелку сладостей, которыми дети охотно делились со Стивеном. Девлин заметил, что малыши стараются не подходить слишком близко к Дидрику, чтобы между ними и лейтенантом оказались мама или папа. Их осторожность вполне понятна - Дидрик носил военную форму.
Медленно прихлебывая темный эль, Девлин смотрел на мирную сцену, открывшуюся его глазам. Вот, с одной стороны, здесь его прежняя жизнь, представленная Меркеем и Аланной. Их дружба связывала его с прошлым. Он был свидетелем на их свадьбе, а они - почетными гостями в тот день, когда Керри наконец-то объявила его своим мужем. С другой стороны, здесь были и Дидрик со Стивеном - новые друзья, новая ответственность. Кажется, одни неплохо поладили с другими.
Соблазнительно подумать, что прошлое и настоящее так легко слить воедино, но Девлин понимал, что это всего лишь иллюзия. Ради старой дружбы Меркей забыл о своих обидах, однако дружить с джорскианцем не будет никогда. И не поймет долга, который связывает бывшего кузнеца по рукам и ногам.
Может быть, и хорошо, что нет возможности поговорить с Меркеем наедине. По крайней мере при других они не поссорятся. Вместо этого бывшие друзья расстанутся в хороших отношениях, и Девлин будет тепло вспоминать об этом вечере.
Поздно вечером Аланна объявила, что Деклану пора спать. Его сестры, Айлилл и Суисан, давно прикорнули на подушках перед огнем. Аланна разбудила обеих, взяла младшую на руки, дети пожелали гостям спокойной ночи и отправились наверх.
- Когда Аланна вернется, мы распрощаемся с вами. Нам тоже стоит идти в постель, - проговорил Девлин.
- Можно тебя на пару слов? - попросил Меркей. Воин бросил взгляд на Дидрика, тот кивнул, взял Стивена под руку и вышел с ним из комнаты, оставив старых друзей.
- Я надеялся, что нам удастся побеседовать, выяснить прошлые недоразумения, но вечер прошел незаметно. Ты придешь к нам завтра еще раз?
Девлин покачал головой.
- Нет. На рассвете мы отправимся в Альварен.
- Ты ведь можешь уделить мне день. До Альварена три недели пути, такая небольшая задержка ничего не значит.
- Мой долг - незамедлительно отыскать меч. Если торопиться, можно добраться до столицы за четырнадцать дней, не больше. Потом мы как можно скорее вернемся в Кингсхольм.
Возвращаться придется в самый разгар зимы, и суровая погода замедлит их путь. Хотя если повезет, то в столице они окажутся до наступления весны, к ежегодному собранию двора.
- Долг, - повторил Меркей, скривившись, будто от горечи. - Вот что значит быть Избранным?
- Да. - И не стоит объяснять подробнее, говорить о том что Заклятие Уз требует повиновения Девлина, желает он того или нет. Воин не хотел жалости Меркея.
- Почему именно меч? Что в нем такого важного?
Девлин поколебался, потом решил, что его друг заслужил правду.
- Я расскажу тебе, но это тайна. Меч, который Рорик привез из Инниса, не был обыкновенным оружием. Он добыл меч Зеймунда. Избранного, убитого во время осады.
Кровь отлила от лица Меркея, и Девлин невольно испытал мрачное удовлетворение.
- Во имя Семи, как? И почему?
- Это неправильные вопросы. Лучше подумай, почему я стал Избранным? Что за странная судьба привела меня в Джорск, единственного человека, который знал, как вернуть утраченное наследие?
- Ты не можешь сделать это, - заявил Меркей. - Родня твоих отца и матери погибла в Иннисе, возможно, от того самого меча, который ты ищешь. Как ты можешь даже помыслить о том, чтобы коснуться его? И тем более вернуть в землю наших завоевателей?
- У меня нет выбора. Это не просто меч, это символ. Его сделал для первого Избранного Эгил, так гласит легенда. Без него я просто человек, служащий по прихоти короля. Если меч окажется в моей руке, никто не усомнится в моей власти. Я смогу, если потребуется, противостоять королевскому двору и повести армию, чтобы защитить Джорск от надвигающейся угрозы.
Меркей молчал. Слова Девлина развеяли последние иллюзии насчет того, кем стал теперь его бывший друг. В жизни кузнеца нет места человеку, отмеченному Богами для странной судьбы, которую 'e0же сам Девлин не мог предугадать.
- Я слишком долго пользовался твоей добротой… - начал воин.
- Нет.
- Нет?
Меркей провел одной рукой по глазам, потом потряс головой, словно отгоняя темные мысли.
- Ты не уйдешь. По крайней мере пока не выслушаешь. Два года назад я позволил гневу ослепить меня, а когда пришел в себя, ты уже исчез. Я не буду ждать еще два года, чтобы высказаться.
Девлин подготовился встретиться лицом к лицу с гневом своего друга.
- Я не понимаю, кем ты стал. И не знаю, что значит быть Избранным. Хотя лейтенант задал мне жару за мое невежество.
Интересно, что это Дидрик сказал Меркею?
- Оставив за спиной Альварен и свою кузницу, ты шел странными дорогами. Не хотелось бы мне ступать по ним, но указывать тебе путь не могу. В сердце ты все тот же человек. Я хочу отдать свое доверие и дружбу этому человеку. И прошу тебя простить старого друга за торопливые суждения и нежелание понимать, что с тобой происходит.
Девлин не сразу осознал смысл слов Меркея. Потом он глубоко вздохнул, чувствуя, как тяжесть в груди немного разошлась.
- Мне нечего прощать, - сказал воин.
- Я знаю, что Агнета извергла тебя из рода и что по ее просьбе от тебя отказались и другие. Знай же, что теперь ты не лишен родства. Мы с Аланной назвали тебя членом нашей семьи в тот день, когда узнали о смерти Керри и Кормака.
- Не может быть, - с трудом выговорил Девлин.
- Будь это не так, я бы промолчал. Да и сам подумай, ты все равно что второй отец для наших детей. Как мы могли бы не принять тебя? - Меркей протянул правую руку и сжал плечо своего друга. - Даже когда я гневался, это был гнев старшего брата на младшего, который свернул не на ту дорожку. Мы не хотели оставлять тебя одного.
Искушение было невероятным. Несколькими фразами Меркей вернул Девлину все, что тот потерял. Среди его народа человек без родни - почти и не человек. Он полностью отрезан от общества. Таким образом, "безродный" означало "изгнанник", потому что человек, оставшийся один, был вынужден покинуть родину и стать бесприютным странником.
Это был дар невиданной щедрости. Знай Девлин об этом два года назад, он мог и не уезжать из Дункейра. Однако эти два года сильно изменили его.
- Я немею перед вашей добротой и все же принять подарок не могу. Твоя родня может назвать своим родичем фермера или кузнеца, но неужели вы действительно хотите назвать братом генерала королевской армии? И знать, что гарнизоны в Дункейре подчиняются моим приказам? Не говоря уж о том, что я не до конца принадлежу себе. Мой долг Избранного важнее родственных связей.
- Мы достаточно сильны, чтобы выдержать такую ношу.
Можно было найти десяток, нет, сотню причин отказаться, и тем не менее Девлин сказал совсем другое:
- Тогда я принимаю ваш дар. И клянусь делать все, что в моих силах, чтобы защитить свой род и принести ему славу.

XI

На следующий день странники уехали из Килбарана до рассвета. Двое солдат у южных ворот с любопытством посмотрели на путешественников, потом повернулись к Девлину и приветствовали его, прижав руку к сердцу, как старшего по званию.
- Лорд-генерал, - произнес капрал.
Девлин осмотрелся по сторонам и, к немалому облегчению, увидел, что поблизости не было его соотечественников, так что глупости солдат никто не заметил. Он принял роль Избранного, но к званию генерала еще не успел привыкнуть. Ему становилось неловко, когда его именовали так, особенно здесь, где королевская армия играла роль захватчиков.
Девлин кивнул в ответ на приветствие.
- Капрал, передайте мое почтение вашему командиру и сообщите, что на обратном пути я непременно встречусь с ним.
- Да, сэр, - ответил тот.
Девлин первым проехал сквозь ворота, спеша продолжить путешествие. Встреча с друзьями всколыхнула давно остывшие чувства. Не самое легкое испытание - вспомнить о том, кем ты некогда был, и о том, что успел потерять. Но бесплодным сожалениям не должно быть места в жизни, и воин снова сосредоточился на стоящей перед ним задаче.
Дорога от Килбарана до Альварена была в хорошем состоянии, на ней регулярно встречались гостиницы, которыми пользовались путешественники из Джорска. Кейрийцы никогда не останавливались в гостиницах - благодаря широкой сети родственных и ремесленных связей всегда можно было найти другое пристанище. Получив ценнейшую возможность использовать имя Меркея, Девлин мог потребовать кров для себя и друзей, однако ему не хотелось так небрежно распоряжаться даром. Вместо этого они ночевали в джорскианских гостиницах, где гостеприимство покупалось за звонкую монету.
Хозяева очень радовались их приезду. Зимой постояльцев не хватало. Не хватало настолько, что правительство платило трактирщикам пособие, чтобы ночлег можно было найти круглый год. К тому же путники везли вести из дома, которые были не менее ценными, чем монеты, пополняющие пустеющий кошелек.
И еще хозяева гостиниц оставляли своих гостей в покое - не задавали вопросов, и в отличие от Джорска сюда не стекались толпы любопытных, желающих посмотреть на легендарного Избранного.
В горах крутые дороги начали изматывать и людей, и пони. К счастью, погода улучшилась, а Девлин задал хоть и быстрый, но все же разумный темп. В отличие от других путешествий Заклятие не побуждало его к безрассудной спешке. Более того, оно по большей части не мешало ему, хотя воин и слышал порой знакомый шепот в мозгу, похожий на далекий разговор. Чаще всего он чувствовал его в конце тяжелого дня пути, когда друзья едва не засыпали в седлах. И однажды, проснувшись посреди ночи, Избранный тоже ощутил знакомый гул голосов. Но он не мог разобрать слова, и его ничто не подгоняло, как раньше.
Интересно, невольно задумался Девлин, может быть, это сила Заклятия ослабла, когда он удалился от Кингсхольма? Как знать, если уехать достаточно далеко, то вдруг и вовсе удастся освободиться от него? Но такая мысль была опасно близка к нарушению клятвы, поэтому воин отогнал ее.
На девятый день пути по выезде из Килбарана, когда сгустились сумерки, друзья приехали в деревню Бенгор. Гостиницу было несложно найти, потому что по обычаю она располагалась на северной стороне деревни и с юга отделялась от соседних домов каменистым полем.
Конюшего видно не было. Единственный обитатель стойла, старая кобыла неодобрительно фыркнула, когда нежданные гости принялись расседлывать пони и чистить их. Стивен принес чистой соломы в три загона, а Дидрик наполнил ведра свежей водой. Девлин засыпал зерна в ясли. Устроив лошадок, друзья взяли седельные сумки и отправились ко входу в гостиницу.
Окна были ярко освещены, а дверь открылась от первого прикосновения. Войдя, путники оказались в большой открытой комнате, в которой с каждой стороны стояло около полудюжины столов, а в обоих очагах пылал жаркий огонь.
- Рад видеть вас, - произнес далекий голос.
Девлин услышал медленные шаги и такой звук, будто кто-то тащил тяжелую ношу. Вскоре в коридоре показался человек. Когда он приблизился, Девлин заметил, что левая нога говорящего искалечена и он подволакивает ее при каждом шаге.
- Прошу прощения, что не смог лично приветствовать вас, только час уже поздний, и я не ждал гостей, особенно в канун Середины Зимы. Может быть, у вас есть повозка или кони, которых надо отвести в стойло? Обычно этим занимается моя дочь Эдит, но сейчас она на кухне, помогает готовить праздничный ужин.
- Мы сами позаботились о наших лошадях, - проговорил Дидрик. Обычно он разговаривал с трактирщиками, потому что им приятнее было иметь дело с земляком. - Нам понадобится пара комнат на ночь и горячая еда, если можно.
Хозяин гостиницы вытянулся в полный рост.
- Мы можем предложить куда больше, чем просто горячая еда. Вы присоединитесь к моей семье за зимним пиром. Нам будет приятно видеть сегодня гостей - прямо как дома. Здешние варвары - мрачный народ и не понимают, что сегодня всем надо веселиться.
Дидрик кашлянул, Стивен переступил с ноги на ногу.
Девлин шагнул вперед и откинул капюшон, открывая лицо.
Хозяин гостиницы побледнел.
- Сэр, я, конечно же, не хотел вас обидеть. Я просто не знал…
- Ничего страшного, - проговорил воин. - Уверен, что мои друзья с удовольствием присоединятся к веселью. А что до меня, я такие вещи не ценю и лягу пораньше.
У него были собственные планы на эту ночь, и они не включали в себя празднование. Однако лишать Стивена и Дидрика веселья Девлин не собирался.
Вскоре все устроились в своих комнатах. Избранный занял большую, а его друзья поселились в другой, на противоположной стороне коридора. Дочь трактирщика, Эдит, притащила горячей воды для умывания и явно понравилась лейтенанту.
Хозяин гостиницы, которого звали Венделл, лично принес поднос с едой в комнату Девлина. Готовили здесь превосходно, но воин съел немного и вскоре отставил поднос в сторону.
В дверь постучали.
- Входите, - сказал он.
Дверь распахнулась и внутрь вошли Дидрик и Стивен. Оба сменили пыльную дорожную одежду на более нарядную и чистую.
- Ты не присоединишься к нам? Середину Зимы лучше встречать с друзьями, а наши хозяева сочтут твое присутствие за честь.
Девлин покачал головой.
- Я не в настроении веселиться. И это ваш праздник, а не мой. Мне и одному будет неплохо.
- Не хочется оставлять тебя…
- Мне не нужна нянька. Идите, наслаждайтесь праздником, улыбайтесь шуточкам Эдит. Только не пейте слишком много, потому что с больной головой или нет, выедем мы рано утром.
- Как прикажешь, - улыбнулся Дидрик.
- А ты собираешься уснуть здесь, - спросил Стивен, - или все же отметишь День Поминовения?
Не в первый раз менестрель удивлял своего друга знанием кейрийских обычаев. Стивен мало знал о кейрийцах, когда они познакомились, но с тех пор, видимо, изучил культуру этого народа, даже язык освоил. Видимо, свитки, по которым он учился, описывали кейрийские верования, при этом странным образом оставляли в стороне то, на чем строилось все общество, а именно священный долг гостеприимства и связь между женщиной и землей.
Девлин понимал, что интерес музыканта к обычаям его народа должен только радовать, а вместо этого воину сделалось не по себе. Он предпочитал, чтобы его не понимали слишком хорошо.
- Я отмечу эту ночь, - проговорил кейриец, чувствуя на себе любопытный взгляд Дидрика.
- Тогда можно мне присоединиться к тебе? Я буду бодрствовать рядом, как друг.
Девлин поколебался. Ему стало интересно, почему Стивен просит об этом. По-дружески? Или как менестрель, который всегда стремится узнать тайное, чтобы добавить еще кусочек в мозаику легенды об Избранном?
Молчание тянулось, пока не стало неловким. Стивен открыл рот, словно собираясь что-то сказать, однако Девлин опередил его:
- На восходе луны. Если хочешь, можешь присоединиться ко мне в это время.

Стивен смотрел, сверкая глазами от любопытства, как Девлин поставил на землю перед собой медную чашу. Огонь бросал отсветы на полированную металлическую поверхность, бедный сосуд казался золотым. Музыкант поежился - от земли веяло холодом.
- Хаакон, лорд Закатного царства, я, Девлин, сын Камерона и Талайт, теперь именуемый Девлин Избранный, приветствую своих мертвецов. Да облегчится их ноша благодаря моей памяти о них.
Он вынул кинжал из-за пояса и уколол им большой палец левой руки, поднес к чаше и выдавил несколько капель крови.
Затем Девлин вернул кинжал на пояс и вынул флягу с медовой водкой. Вытащив пробку, он налил немного в сосуд, и прозрачная жидкость окрасилась алым. Потом воин и сам приложился к горлышку.
После он протянул флягу Стивену, сидящему справа от него.
- Пей!
- Это часть обряда? - спросил тот.
- Нет, но сегодня холодно, и спиртное согреет твою кровь.
Стивен кивнул и сделал долгий глоток. Он еще не сумел привыкнуть к крепкому напитку и все-таки отважно выпил, перед тем как вернуть флягу Девлину.
- А что теперь? - спросил Стивен голосом, слегка охрипшим от водки.
- Теперь ждем, - пожал плечами Девлин.
Он не стал говорить вслух о своих надеждах. Они были такими хрупкими, что неосторожное слово могло разрушить их. Вместо этого воин оторвал взгляд от огня и осмотрелся. При тонком серпике луны можно было различить лишь силуэты. Каменная стена, отделяющая поле от гостиницы, закрывала их со спины. Слева, недалеко от них, два молодых дуба тянули к небу ветви. А вдалеке был виден свет костра, там, где жители деревни устроили собственный ритуал.
Девлин мог присоединиться к ним, но решил не мешать сельчанам, навязывая свое общество. По крайней мере в этот год с ним был Стивен, напоминая о том, что теперь у него снова есть друзья и ремесло.
К тому же это бдение сильно отличалось от предыдущего. Тогда ему пришлось провести полный ритуал, выкупая души убитой семьи. На сей раз не требуется облегчать путь погибших друзей или родных. Вместо этого он просто отдаст им дань почтения и послушает мудрые слова, если умершие захотят их высказать.
Они сидели в тишине, а луна постепенно поднималась над горизонтом. Стивен внимательно смотрел на огонь, и то и дело друзья прикладывались к фляге.
Девлин не сводил глаз с языков пламени, в глубокой задумчивости вспоминая всех своих умерших. Когда-то в их число входили только семья и лучшие друзья, теперь добавилось и несколько врагов. Вскоре после того, как он стал Избранным, Девлин научился хладнокровно убивать тех, чьи преступления заслуживали высшей меры наказания.
Уже более чем один человек встретил смерть от руки воина, и на его душе лежала тяжесть вины за эти убийства - пусть они и были оправданы. А если Джорск отправится на войну, ему придется нести бремя все новых смертей, когда армия вступит в бой с врагом.
Изумленный вздох Стивена вернул его к реальности.
- Смотри, - сказал менестрель, указывая на дальнее поле.
Девлин отвел глаза от огня и, моргнув, принялся вглядываться в темноту. К ним плыл серебристый туман. Приближаясь, он сгущался, пока не стал настолько плотным, что через него перестало быть видно все остальное.
Воин поднялся на ноги, Стивен последовал его примеру. Туман завис по другую сторону костра, и из мглы вышла женщина. Она была высокой, выше, чем Девлин, с озорными зелеными глазами и темными вьющимися и коротко остриженными волосами. На ней были темно-зеленые рейтузы и туника того же цвета. На поясе висел меч, а на левой руке красовался украшенный гравировкой медный наруч.
Девлин наслаждался ее видом, испытывая одновременно и радость, и скорбь. Он и забыл, насколько прекрасна его покойная супруга. На мгновение ему показалось, что само время застыло. Потом в костре затрещала ветка, посылая в воздух сноп искр, и очарование развеялось.
- Почтенный муж, - проговорило видение.
- Возлюбленная жена.
Стивен воскликнул что-то, но все внимание Девлина было сосредоточено на Керри. Между ними был огонь, поэтому он попытался обойти пламя. Керри вторила его движениям, поэтому Избранный остановился.
- Нежное Сердце, - проговорила Керри. - Ты изменился, но я узнала бы тебя где угодно.
Воин проглотил вставший в горле ком.
- Правда?
- Никогда не думала увидеть тебя солдатом, хотя ты и справился. Сейчас тебя окружает опасность другого рода, и я упросила Владыку Хаакона позволить мне отправиться сюда, чтобы предупредить тебя.
- Хаакон, - с горечью выговорил Девлин. - Боги и без того довольно вмешивались в наши жизни. Значит, теперь он отправляет тебя выполнять свои поручения?
Керри протянула руку над огнем.
- Слушай меня, потому что времени очень мало. Тебе грозит опасность оттуда, откуда ты и не подозреваешь.
Быть Избранным означало каждый день встречаться с опасностью лицом к лицу. Девлин привык к этому. И все же от настойчивости Керри ему стало не по себе. Она никогда не беспокоилась из-за пустяков.
- Что за опасность? От кого?
- Я вижу только тень опасности, а не того, от кого она исходит, - пожала плечами Керри.
- Как смеет Владыка Хаакон так использовать тебя? Зачем он мучает нас обоих? - разъярился Девлин.
Обряд поминовения умерших должен был облегчить путь душам в следующую жизнь. Вместо этого он потревожил столь заслуженный Керри покой. Ей позволили увидеть одним глазком опасность, грозящую мужу, но не дали знаний, которые могли бы помочь ему победить в испытаниях. А он отлично понимал, как тяжело не суметь спасти тех, кого любишь.
Страшно подумать, что ее так жестоко используют. Это только подтверждало мнение Девлина, что Хаакон специально мучает его. Сначала он лишил Девлина возможности умереть, когда каждая клеточка воина жаждала освобождения. А теперь, когда Избранный снова обрел волю к жизни, злой Бог нашел новый способ терзать его, приговаривая к аду на земле.
- Скажи Хаакону, что я не буду его пешкой, - заявил Девлин. - Когда придет день ему встретиться со мной лицом к лицу, я потребую расплаты по счетам.
Керри умерла из-за него. Она, Лисса, Кормак и Беван. Всех убили, потому что Боги решили сделать его Избранным, чтобы утраченный меч вернулся в Джорск. Знакомое чувство гнева и вины снова всколыхнулось в Девлине, проникло в самую кровь, темное облако застлало взор.
Он помотал головой и удивленно моргнул - призрачный облик Керри исчез, и на ее месте появилась новая фигура. На ней был темный плащ, капюшон покрывал голову. Лица было не разобрать, и только на месте глаз горели алые точки. В правой руке фигура держала светящийся серебряный посох.
- Давно я ждал возможности поговорить с тобой.
Голос был тихий, но в нем звучала скрытая мощь, словно камень заговорил.
Это был сам Хаакон, Владыка Смерти. Девлину и раньше выпадало встречаться с ним, когда болезнь или рана грозили оборвать его жизнь. Но всякий раз Хаакон отказывался забрать его.

Предыдущая страница 8 Следующая страница


9 Патриция Брей

- Я не боюсь тебя, - солгал Девлин. Он не страшился смерти, хотя ее владыка был в силах несказанно мучить людей. Он мог закрыть для души воина вход в Закатное царство, вынудив вечно бродить в царстве сумрака, навсегда отрезанного от тех, кого он знал и любил. Приговорить к вечному одиночеству во тьме.
Хаакон засмеялся, и, несмотря на отважные слова, по спине Девлина побежали мурашки.
- Знай ты меня, то не мог бы не бояться. Скоро твоя душа станет моей.
- Почему?
Странно. Если Девлину судьба умереть, почему же Хаакон отпустил Керри предупредить его об опасности?
- Потому что я так хочу, - заявил Владыка Смерти. Он сделал шаг вперед, потом еще один и еще. Языки пламени расступались перед ним, не в силах прикоснуться. Хаакон остановился прямо перед Девлином.
Воин невольно отступил. Но он не мог сбежать от Бога, поэтому не собирался показывать Хаакону свой страх.
Владыка Смерти протянул руку и коснулся головы Девлина.
- Ты будешь моим, - прошептал он. Воина охватила страшная боль, и, к его ужасу, слова Хаакона эхом отдались в голове Избранного.
- Скоро ты будешь моим.
Девлин не мог шевельнуться или даже закричать - пленник в собственном теле, пожираемый изнутри огнем.
- Я не принадлежу тебе. Я Девлин, Девлин из Дункейра, - выговорил он, старательно цепляясь за обломки собственной личности. Перед ним появилось лицо Керри, отчаянно пытающейся предупредить о чем-то. Потом его поглотила тьма, и он потерял сознание.

XII

Первые лучи солнца безжалостно освещали Кингсхольм, но лишь немногие стали свидетелями новогоднего утра. Большинство людей давно отправились спать домой или, сильно перебрав и устав колобродить, прикорнули там, где упали. Бодрствовали и оставались трезвыми только те, кого вынуждали обязанности.
Одним из них была капитан Драккен. Как обычно, прошлой ночью она лично командовала стражей, присматривая за работой тех, кто должен отвечать за безопасность празднующих. А приключились все обычные для таких случаев неприятности. Толпа подростков отправилась бить окна в купеческий квартал. Их задержали до той поры, пока родители не заплатят штрафы. Стражей вызывали разнимать драки в тавернах, хотя серьезных ранений не было. Патрульные нашли по меньшей мере дюжину глупцов, уснувших на улице. Всех, кроме одного, удалось спасти до того, как они замерзли до смерти.
По сравнению с празднованиями прошлых лет ночь выдалась тихой, отчасти потому, что немногим действительно хотелось ликовать из-за шаткого положения королевства. Сыграли свою роль и дополнительные патрули, отправленные капитаном и бдительность стражей. Драккен уже поблагодарила дежурных и отправила их по домам. Она и сама не отказалась бы прикорнуть на часок, но было еще одно важное дело.
Капитан остановилась на лестнице, ведущей в королевскую часовню, постучала ботинками о камень, чтобы сбить налипший снег. Потом поднялась по оставшимся ступеням и открыла дверь.
Сквозь верхние окна струился свет, падая на каменный алтарь. Весь остальной храм казался темным, потому что горело только по одной лампе из каждых четырех. Брата Арни нигде не было видно. Скорее всего после ночных ритуалов он отправился спать. Интересно, подумала капитан, были ли здесь верующие, чтобы направлять их молитвенное бдение, или бедняге снова пришлось молиться одному?
Приблизившись к алтарю, Драккен с уважением поклонилась и обошла его стороной. Слева от него была ниша. Капитан остановилась перед стеной с картой. Здесь искусная мозаика подробнейшим образом изображала королевство. Провинции, города, реки, дороги - все было выполнено с удивительной точностью.
Один элемент мозаики был особым, потому что он выступал из карты, светясь рубиновым цветом. Пальцы капитана замерли возле Камня Души, хотя она прекрасно знала, что прикасаться к нему не следует. Он находился в юго-западном углу карты, поэтому Драккен опустилась на колени, чтобы лучше рассмотреть его. Эта часть была не так хорошо размечена, как центральные провинции, но можно было понять, что светящаяся точка находится на пути из Килбарана в Альварен.
На мгновение показалось, будто рубиновый свет померк. Капитан застыла в ужасе и моргнула. Открыв глаза, она заметила, что камень сияет вполне ровно и ясно. Драккенвздохнула с облегчением. Видимо, глаза сыграли с ней такую шутку. От недосыпа еще и не такое бывает, даже с капитаном стражи.
Девлин в полном порядке и продвигается вперед. Через несколько дней он доберется до Альварена. А потом, если Боги будут милосердны, отыщет меч и отправится обратно в Кингсхольм.
При удаче он успеет вернуться до весеннего равноденствия и займет законное место в Королевском Совете на первом официальном заседании. Конечно, о политике не забывали и зимой. Напротив, на сей раз куда больше, чем обычно, придворных и знати решили перезимовать в столице и не вернулись в свои земли. А пока не начнутся заседания, ничто им не помешает собираться маленькими группками и строить планы.
Ветер явно менялся. Заключались союзы, и даже капитан видела, что сторонников Девлина теснят. Жителей приграничных областей, таких как лорд Рикард и леди Вендела, все реже и реже приглашали на званые вечера. В ответ сторонники реформ устраивали собственные приемы, и если находили недостаточно благородных гостей, то предлагали богатым купцам занять пустующие места за столами. Эта тактика вызывала ярость у наиболее консервативных придворных, которые считали, что нечего купцам вмешиваться в политику королевства.
Да и за самой Драккен пристально следили с того дня, как она выступила перед королем, требуя права искать того, кто отправил убийц по следу Девлина. До сих пор частное расследование не дало даже намека на то, кем были четыре мечника, что сильно расстраивало капитана. Публичное расследование позволило бы ей опираться на авторитет стражи и могло привести к успеху.
Но приходилось осторожничать. Должность капитана стражи подразумевала нейтралитет во всех дворцовых интригах. Она могла просить короля назначить дополнительных стражей или выделить им новое защитное снаряжение, однако не имела права явно поддерживать одну группу придворных и противостоять другой. Если, конечно, желала остаться в своей должности.
Шесть месяцев назад трудно было усомниться в непоколебимости ее позиции. Это была собственная заслуга Драккен - за долгие годы верной службы королю она доказала, что на нее можно положиться. А вот потом капитан поддержала Девлина в его вызове герцогу Джерарду…
Поступок был правильный. Герцога изобличили как предателя, угрожавшего ее родине и королю, которого она поклялась защищать. Король Олафур наградил Избранного за службу, назначив его королевским советником и генералом армии. Тогда положение капитана казалось незыблемым, ведь ее поддерживал и Девлин.
Теперь же имя Избранного имело мало влияния. Даже те, кто с одобрением относился к его политике, разочаровались, когда он уехал из Кингсхольма в поисках утраченного меча. Если Девлин вернется скоро и с победой, все это простится. А если нет…
- Я надеялся отыскать вас здесь, - прервал размышления капитана голос лорда Рикарда.
Драккен поднялась на ноги и обернулась. Из-под мехового плаща виднелись шелковые одеяния; это означало, что тан Мирки пришел сюда сразу после ночных празднований.
Видеться при людях для них стало небезопасно. Лорд Рикард вызывал слишком прямые ассоциации с политикой Девлина. В случае созыва Королевского Совета именно Рикард должен был занять пустующее место Избранного.
Капитан не могла поговорить с ним напрямую, но в разговоре с Сольвейг из Эскера обронила, что на рассвете всегда приходит в королевскую часовню. Делала это Драккен не из набожности, а чтобы наблюдать за путешествием Девлина.
Она понимала, что это глупо. Хотя благодаря Камню Души можно узнать об опасностях, грозящих Девлину, из столицы помочь ему ничем нельзя. В любом случае они доберутся до него слишком поздно. И все же было спокойнее наблюдать за тем, как он равномерно движется вперед, и знать, что с Избранным все в порядке.
Кроме того, визиты в королевскую часовню имели еще одну цель. Брат Арни был не из болтливых, а другие редко заходили сюда. Особенно на рассвете - большинство придворных в это время спят. Отличное место для случайных на первый взгляд встреч.
- Он нашел меч? - спросил лорд Рикард.
- Нет, судя по тому, как он продвигается в глубь Дункейра, к Альварену.
- Я надеялся, что к этому времени…
- Время еще есть. До весеннего Совета три месяца. Он успеет вернуться.
Рикард вгляделся в карту.
- Я и не думал, что Дункейр такой большой. Как он надеется отыскать один-единственный меч в столь диких землях?
- Избранный - находчивый человек. Он умудрялся побеждать и в более сложных ситуациях. Вам остается делать то, что в ваших силах, и верить в успех.
- Разумеется, - сказал лорд Рикард, но на лице читались сомнения.
Капитан не могла упрекнуть его в малодушии. Девлин не открыл Рикарду полной правды о поисках меча. Он верил ему, однако молодой тан был слишком горяч и в запале мог разболтать любую тайну. Поэтому вместе с остальными друзьями и сторонниками Избранного лорд Рикард уповал исключительно на свою веру в него. И в его предназначение.
- Вы хотели поговорить со мной? - напомнила капитан.
- Вы были на королевском пиру вчера?
- Нанесла визит вежливости, хоть и не осталась надолго. Видела, что вас усадили за королевский стол.
Каждый год избиралось восемнадцать придворных, которым позволялось обедать с королем и принцессой Рагенильдой. Оказаться в их числе было для Рикарда большой честью и знаком расположения.
- Король был приветлив со мной. Впрочем, полагаю, что причиной приглашения был мой хороший вкус, а не политика.
- Почему? - Рикард говорил загадками, а капитан слишком устала для таких игр.
- После пира я смешался с толпой гостей, и несколько человек пожаловались, что им подали весьма посредственное вино. Я и сам выпил кубок, убедившись, что они правы. На королевском столе подавали мирканское пятилетней выдержки. Хороший был год. А остальным гостям налили плохого вина из Гримштадта.
- Значит, им не понравилось вино. Вряд ли эта весть так важна, чтобы не давать нам отправиться спать?
Капитан любила вино, хотя не считала себя знатоком. Она предпочитала красное мирканское, и все же при случае пила и обыкновенные вина, а не те, что приберегались для королевского двора. Она не видела беды в том, что вино было из Гримштадта. Там тоже делали неплохое вино. Правда, было заметно, что тан Мирки никогда с этим не согласится.
- Каждый год Мирка отправляет свои лучшие вина в Кингсхольм как часть налогов. Эти грузы доставляются по морю до порта Безека, а потом вверх по реке до столицы. Водные пути позволяют сохранить вкус вина, и таким образом до королевского стола доходит самое лучшее.
- А вина из Гримштадта везут сушей? - предположила капитан.
- Именно.
- Но я все равно не вижу, почему это так важно. Может быть, у них просто кончилось мирканское и пришлось заменить его другим. Такое случается.
- Не должно, - возразил лорд Рикард. Судя по серьезному выражению лица, речь шла о большем, нежели о неудачном выборе королевского управляющего. - Я допросил слуг, и они заверяли, что вино из Мирки. А это не так. И означает лишь одно - королевские кладовые пустеют.
- Этой зимой в Кингсхольме куда больше придворных, чем прошлой. Может быть, они исчерпали королевские запасы. И кладовые.
- Или последние поставки вина так и не прибыли? Пираты наносят куда больший ущерб, чем кажется большинству. В кладовых кончается не только мирканское вино. На корабли, везущие дань из других прибрежных провинций, тоже нападали и захватили золото и прочие товары. Если ситуация не улучшится, королю придется обратиться к ростовщикам, чтобы расплатиться с армией.
- До этого может не дойти. Налоги из внутренних провинций доходят до столицы.
- Да, и это не совпадение, что именно к их правителям сейчас благоволит король, - заметил лорд Рикард.
- Что вы будете делать?
- Наблюдать. Выяснять, чего еще не хватает в королевских кладовых. И вас прошу делать то же. Попытайтесь узнать, не придерживают ли купцы товары.
- Благодарю за предупреждение.
В Кингсхольме и раньше случалась нехватка товаров. На теле капитана сохранились шрамы после сахарных бунтов, когда озверевшие толпы нападали на купцов, которых подозревали в укрывательстве товара, дабы взвинтить цены. Драккен понадеялась, что дела не так плохи, как опасается лорд Рикард. Джорску надо готовиться к войне, скоро потребуется отражать нападение внешнего противника. Народные волнения сыграли бы на руку их врагам.
- Что ж, оставлю вас вкушать столь заслуженный отдых, - проговорил лорд Рикард. - Желаю, чтобы новый год принес вам мир и процветание.
- Да принесет он мир и процветание нам всем, - ответила, как положено, капитан, одновременно подумав, что в этом году такие пожелания вряд ли сбудутся. Разве что Избранный быстро вернется и сумеет спасти королевство до того, как в нем воцарится хаос.

Слова лорда Рикарда посеяли сомнение в сердце капитана, и очень скоро часть страхов подтвердилась. Под видом проверки Драккен посетила королевскую сокровищницу и обнаружила, что, хотя на полках стояло обычное количество запертых сундуков, большая часть из них при простукивании отдавалась эхом, что не могло не беспокоить. Королевские кладовые тоже оказались значительно пустее, чем следовало в середине зимы.
На рынке купцы жаловались, что мирканского вина не хватает, но они сваливали вину на придворных, которые решили зимовать в столице. Нехватки других товаров не наблюдалось, и цены оставались стабильными, убаюкивая страхи перед народными волнениями. Однако до весны оставалось много месяцев, и за это время могло случиться что угодно.
Капитан отправилась искать Сольвейг, чтобы выяснить, что она знает об этом. Как и лорд Рикард, она была тесно связана со сторонниками Девлина. И у нее было неоспоримое преимущество - бабушка из Сельварата. Ее семья все еще сохраняла связи с этой империей. Поэтому она располагала информацией, скрытой от других.
Через несколько дней после встречи с лордом Рикардом капитан Драккен прошла в старое крыло дворца и начала беседовать с придворными о недавно случившихся мелких кражах. Большинство заявляли, что ничего не знают об этом, но двое радостно выдали подробный список похищенного. Что было очень любопытно, потому что, насколько капитан знала, во дворце не было никаких воров. Это был всего лишь предлог спокойно ходить среди придворных, не вызывая подозрений. И все же она покорно записала все, что ей сказали, и через два часа подобных разговоров пришла к покоям, отведенным Сольвейг.
Капитан постучала, и когда Сольвейг открыла дверь, повторила заранее разученную речь.
- Прошу прощения за беспокойство. Я расследую сообщения о том, что в некоторые комнаты этого крыла проник вор и украл несколько ценных вещей. Может быть, вы чего-нибудь недосчитались недавно? Или вокруг бродил кто-то, кому здесь быть не положено?
- У меня нет привычки ежедневно пересчитывать украшения, - ответила Сольвейг. - Если вы войдете, я с радостью проверю, не пропало ли что.
- Вы меня очень обяжете.
Когда капитан вошла, баронесса закрыла за ней дверь.
- Я так понимаю, никакого вора нет? - предположила Сольвейг.
Драккен улыбнулась.
- По крайней мере я о нем ничего не знаю, хотя леди Вендела считает, что потеряла изумрудную брошь, а советник Арнульф заверяет, что лишился нефритовых шахмат и пары украшенных камнями кубков.
- Про шахматы не знаю, зато слышала, что кубки он проиграл своим товарищам.
Ложное обвинение подобного рода было серьезным преступлением, но даже сумей капитан доказать, что советник проиграл кубки и никто их не похищал, он всегда бы мог заявить, что ошибся, поскольку был слишком пьян и ничего не помнил.
- Без сомнения, он надеется, что король возместит его потери, - добавила Сольвейг.
- Тогда он не в курсе, в каком состоянии королевская сокровищница.
- Я вижу, вы поговорили с лордом Рикардом.
- Да. И сама посетила сокровищницу. Все сундуки на месте, и тем не менее больше половины пусты. А что до остальных, я не могу сказать - золото в них, серебро или простая медь.
Капитан от всей души надеялась, что в оставшихся сундуках золото или хотя бы слитки серебра. Только убедиться в этом не было возможности, потому что казначей отчитывался непосредственно королю. Совет мог бы запросить отчет о состоянии сокровищницы, но сейчас он был распущен на зиму и будет собран лишь весной.
- Есть и одна добрая весь. Девлин почти добрался до Альварена. Если ему повезет, скоро он получит меч, - проговорила капитан.
- Обратный путь будет труднее, - вздохнула Сольвейг. - Когда станет известно, что он возвращается, враги попытаются помешать ему добраться до Кингсхольма.
- Это возможно, - признала Драккен. - Если как-нибудь выяснить, каким путем он поедет, можно выслать вооруженный эскорт.
Впрочем, поскольку они не знают, какой путь выберет Девлин, то не знают этого и его враги. В небольшом быстро движущемся отряде есть свои преимущества.
- Девлин должен вернуться с мечом. Ничто, кроме этого, не сможет изменить отношения придворных к нему. А ведь только он может убедить короля и Совет усилить охрану границ и вывести армию из внутренних районов.
- Значит, вы считаете, что будет война. И скоро.
- Да.
- Почему? До сих пор наши враги не проявляли себя, довольствуясь мелкими приграничными стычками и ослаблением нас изнутри.
- Это правда. Даже неудавшееся вторжение в Коринт было скорее блефом, нежели настоящей попыткой завоевания.
- Тогда почему они должны напасть сейчас?
- Потому что король назначил Девлина генералом армии. Враги уже увидели, что Избранный занялся укреплением наших рубежей, отправил майора Миккельсона охранять северный берег, а отряды из внутренних провинций - к Нерикаатской границе. Когда он вернется, работа продолжится и королевство станет сильнее. Поэтому самый подходящий момент нанести удар сейчас, пока Девлин не успел усилить охрану границ. Если наш враг планирует попытку завоевания, то нападет на нас весной. В этом я уверена.
А если Избранный не вернется, командование армией окажется в руках недавно назначенного маршала Эрильда Олваррсона. Он же будет делать все то, что скажет король и Совет. И это в случае войны может привести к катастрофе.
- Вы знаете, что граф Магахаран остался в Кингсхольме после роспуска Совета, - сказала Сольвейг. - Он говорит, ему нравится неформальная атмосфера, царящая при дворе в это время, и я несколько раз обедала с ним вдвоем.
И в самом деле многие удивились, что посол Сельварата шил зимовать в Джорске, вместо того чтобы отправиться на родину посовещаться с императором. Правда, между двумя государствами постоянно сновали туда-сюда посланники и граф явно был в курсе того, что творится дома.
- Перед тем как отбыть на родину, граф заверил меня, что Сельварат собирается выполнить договор с нами. Весной они отправят посла к королю с официальным предложением военной помощи, чтобы защитить границы от нападения.
Это и в самом деле были добрые вести. Больше ста лет назад Сельварат и Джорск перестали враждовать и подписали соглашение о взаимопомощи в случае нападения на одну из сторон. До сих пор случая прибегнуть к нему не представлялось - хотя многие ворчали, что Сельварат по меньшей мере должен был принять меры против Нерикаата и наказать эту страну за постоянные набеги на Джорск.
- Сообщил ли он об этом королю?
- Он рассказал мне это по большому секрету. Полагаю, королю дали понять, что такая возможность существует, хотя публичного обсуждения этого вопроса не будет, пока посол не вернется с официальным предложением.
Таковы были дипломатические игры, где честный разговор заменяли намеки и полушепоты. И лучшие мастера по этой части обитали в Сельварате. Интриги джорскианцев казались детским лепетом по сравнению с хитросплетениями придворной жизни империи.
Значит, теперь есть две надежды, связанные с весной. Возвращение Девлина и обещание Сельварата послать на помощь хорошо обученные войска.
Значит, ей остается только следить, чтобы в городе царил мир, пока не прибудет подмога.

XIII

Деревня сгорела несколько дней назад, но запах дыма витал в воздухе, горьковатым привкусом ощущался во рту. Подойдя к бывшему порогу самого большого из четырех домов, Девлин сглотнул комок в горле. Среди развалин он опознал несколько балок, упавших с крыши, и обгоревшую солому, но остальное превратилось в жуткую мешанину. Даже каменные стены изрядно обгорели.
Это был третий день пути после отбытия из Бенгора. Там, во время ночного ритуала у костра в День Поминовения, Девлин встретился лицом к лицу с самым страшным своим кошмаром. И все же ничто не могло подготовить его к тому, с чем пришлось столкнуться здесь. Потому что в тот самый момент, как Хаакон мучил Избранного, последний из местных жителей сгорел заживо.
- Ты достаточно видел? - спросила Ниам. Именно она встретила их на въезде в деревушку. Девлин захотел своими глазами увидеть остатки домов, хотя женщина пыталась убедить его не делать этого.
- Этот дом нарочно подожгли. Огонь уничтожил все, и так было задумано, - заметил воин, невольно удивляясь спокойствию своего голоса. Вообще-то ему хотелось кричать.
- Здесь было два тела возле двери, накрепко заложенной изнутри, однако мы не нашли и следа их ребенка. Может быть, ее тело где-то в другом месте или сгорело дотла, - ответила Ниам.
Девлин невольно задумался, сколько лет было ребенку и поняла ли девочка, что происходит. Скорее всего родители пытались спасти ее, но все же подожгли дом изнутри…
Это был лишь один из череды ужасов, рассказанных бесстрастным, слегка гнусавым голосом Ниам. Услышав про такие кошмары, Стивен побледнел и не стал возражать, когда Девлин предложил ему побыть с лошадьми. Дидрик, который успел насмотреться на всякое за время службы в страже, спокойно выслушал Ниам, потом отправился на поле, где ее муж сооружал курган над телами. Заявив, что собирается предложить свою помощь, лейтенант заодно хотел услышать рассказ супруга Ниам и проверить, совпадает ли он со словами жены.
Девлин решил увидеть развалины собственными глазами поэтому настоял, чтобы Ниам провела его через деревню к пожарищу. Теперь он жалел, что не удовольствовался словами. Потому что сомнений не было - образ пропавшего ребенка и сгоревшего дотла дома будет преследовать его по ночам.
- А что с остальными? - спросил Девлин, указывая на оставшиеся дома.
- Их мы тоже обыскали, однако они загорелись, когда внутри никого не было. Может быть, их подожгли в приступе безумия, а может быть, те, кто еще не заболел, надеялись уничтожить источник инфекции.
- Расскажи еще раз, что произошло, - попросил Девлин, разворачиваясь спиной к остову дома и жалея, что нельзя с такой же легкостью оставить за спиной страшные воспоминания.
Ниам пошла следом, поплотнее закутавшись в шаль, словно стремясь защититься от чего-то большего, нежели просто холодный день.
- Мой муж Дуальд - родич тех, кто живет здесь. Жили здесь, - поправилась она. - Сейчас не самое подходящее время года для дружеских визитов, и тем не менее два дня назад он решил навестить брата своего отца. Почувствовал, что с ним творится неладное, и отправился пешком через горы, прочем, когда он добрался сюда, все уже были мертвы.
- Все?
- От старейшего Гэвина до младшего из детей. Остались только трупы, причем некоторым было уже несколько дней.
Она рассказывала то же самое во второй раз, но Девлину все не верилось. Правда, свежая земля у восточного края деревни могла убедить кого угодно. Если женщина говорит верно, под покровом грязи и камней находится братская могила, в которой покоятся останки более двух десятков людей.
- Когда Дуальд не вернулся к ночи, я поняла, что случилась беда, и на следующий день мы с братом отправились за ним. Дуальд искал выживших и не нашел. Нам потребовался почти целый день, чтобы собрать всех мертвецов и похоронить их как полагается.
- И вы думаете, что это было зерновое безумие?
- А что это еще могло быть? Один человек разрублен на много частей, у других распороты животы. Две сестры повесились в сарае, а у их ног лежали мертвые дети. Некоторых нашли голыми и замерзшими на дороге - они сорвали с себя одежду. Так поступают люди, охваченные безумием.
Девлину пришлось согласиться с ней. Дункейр - не Джорск. Людям не приходится опасаться ни бандитов, ни чужеземных набегов. Причины смерти этих людей могли быть только внутренними.
- Зерновое безумие случалось и раньше, но мне не приходилось слышать о вымерших деревнях.
- Уверяю вас, это именно оно, - проговорила Ниам, опуская взгляд. - Это были хорошие люди. Они не заслужили такой смерти.
Будь это деревня побольше или город, признаки болезни можно было бы распознать раньше. Не успевшие заразиться могли изолировать безумных и не дать им навредить себе. Но в таком маленьком местечке стоило хотя бы четверти населения заболеть, как они обрекли остальных.
Многие из погибших были совсем детьми. Должно быть, они пришли в ужас, когда взрослые вокруг сошли с ума и начали убивать друг друга. Оставалось только надеяться, что самого страшного дети не успели увидеть.
- А не было ли вокруг других деревень, где случались вспышки зернового безумия?
- Вы принимаете нас за дураков? - с презрением спросила женщина. - Дойди до нас хоть словечко, и мы бы сами стали как то проклятое зерно, прежде чем съесть хоть крупинку. Мой брат уже отправился предупреждать другие деревни в наших местах.
- Прошу прощения, я не хотел вас оскорбить. - И в самом деле глупый вопрос. Никто не стал бы есть зерно, которое может оказаться ядовитым.
Рожь привозили из Украденных Земель, которые теперь возделывали выходцы из Джорска. Два поколения назад в Дункейре не знали такого зерна, однако теперь дешевая рожь составляла заметную часть зимнего питания. Она была одновременно и благословением, и проклятием. Такое зерно было куда дешевле золотой пшеницы, зато время от времени оно портилось, и людей охватывала страшная болезнь. От нее редко поправлялись, а те, кто умудрялся уцелеть, нередко кончали с собой, не в силах жить с воспоминаниями о сотворенных ужасах.
Последняя вспышка была более десятка лет назад. Теперь болезнь вернулась и, учитывая, что впереди голодная зима, становилось ясно, что эта деревня первая из многих, которые пострадают.
- Кто еще покупал зерно у того же самого торговца? - спросил Девлин.
- Каждый год народ из нашей округи отправляет двоих в Альварен выменивать овец на зерно и прочие необходимые вещи. Мой народ живет в этой долине, а некоторые к югу отсюда, возле речки.
Может быть, зараженным было только зерно, доставшееся этой деревне, но рисковать нельзя.
- Вам придется сжечь свою рожь. И сообщите мне имя торговца, который продал его вам, тогда я смогу предупредить других его покупателей.
- Не надо указывать нам, что делать, - отрезала Ниам. - Мы сами в силах о себе позаботиться.
- Разумеется, - проговорил Девлин, краснея. Он начал отдавать приказы по привычке, как сделал бы в Джорске, где малые и великие ожидали от Избранного, что он поведет их за собой.
В Дункейре и в добрые, и в злые времена родичи заботились друг о друге. Правда, случившееся было одним из наихудших событий. Даже Девлин едва мог заставить себя думать о кошмарах, произошедших здесь, а ведь эти люди чужие ему. Для тех же, кто звал их родней, это и вовсе непереносимо.

Предыдущая страница 9 Следующая страница


Честь Девлина 10

И все же они сумели это вынести, почтили мертвых как смогли и нашли время предупредить остальных об опасности. А если Ниам и Дуальд презирают чужаков, вмешавшихся в их горе, кто может винить их? Путешественникам повезло, что они вообще застали здесь кого-то. Ниам и ее муж пришли, чтобы навалить последние камни на могилы, а остальные их родичи погнали осиротевших овец по долине.
- Твои родичи - твоя забота, но этот торговец - моя. Назови мне его имя, и я сделаю все, чтобы больше никто не пострадал.
Ниам кивнула.
- И еще одно. - Девлин снял с пояса кошель с деньгами и протянул его женщине.
Та отступила на шаг, всем видом показывая, что не прикоснется к золоту.
Воин кинул кошель, и тот с веселым звоном приземлился у ног Ниам.
- Зима только началась. Вам понадобится новое зерно взамен утраченного. Возьми монеты. На них ты сможешь купить золотую пшеницу, от которой станет веселее желудку и сердцу.
- Забери свое джорскианское золото. Нам не нужна благотворительность от чужаков.
Ее упрямство напомнило Девлину его самого. Только речь шла о большем, нежели просто о гордости. Пастухи, живущие в горных долинах, выращивали на своей земле овец, а не сажали зерно. Чтобы купить продовольствие, им приходилось торговать шерстью. Сейчас у них не было ни шерсти, ни надежного зерна. В лучшем случае придется продать самих овец, тем самым обездолив себя.
- Я говорю как Девлин, брат Аланны-ткача. У Аланны есть трое прелестных детей, и она не хотела бы, чтобы твои голодали. Возьми деньги ради нее.
- Я не знаю эту Аланну… - проговорила Ниам.
- Ты можешь отыскать ее родню в Альварене, когда отправишься за пшеницей. Поблагодари их за дар, сделанный во имя ее детей.
Ниам посмотрела на кошель, а Девлин невольно затаил дыхание. Если она откажется, придется искать другой способ помочь им, например, закупить в ближайшем городе пшеницы и доставить сюда. Вряд ли они отринут полную телегу зерна, не важно кто ее послал.
Наконец Ниам кивнула, и Девлин с облегчением перевел дыхание.
- Я передам благодарность Аланне, когда увижу ее, и верну долг, как только смогу.
- Я оставлю вас скорбеть о погибших, - проговорил Девлин. - И да хранит Мать-Земля тебя и твое семейство.

Они покинули разрушенную деревню, хотя даже когда она исчезла из виду, не могли думать ни о чем другом. Путники ехали в тишине, потому что о такой бессмысленной трагедии и не скажешь ничего. Вот Девлин Избранный, но он не может защитить свой народ от страшной болезни, не может избавить от бедности, которая вынуждает полагаться на такие ненадежные источники пропитания. А к ярости от собственной беспомощности подмешивался страх, что по пути им могут встретиться и другие подобные трагедии.
Девлин выехал вперед остальных, отчасти желая хоть немного уединиться, отчасти стараясь не показывать товарищем свое дурное настроение. Он знал, что не прав, но, глядя на Стивена и Дидрика, слышал голос в глубине души, который нашептывал: "Вот это джорскианцы, из того самого народа, что притесняет твой, и они тоже виновны в страданиях кейрийцев".
- Ты прав, что не доверяешь им, - проговорил низкий голос.
За последние несколько дней Девлин не раз слышал его, однако теперь он принял видимый облик - всадника в темном плаще на угольно-черном коне. Всадник повернулся к воину, и стало видно, что на лице его, лишенном черт, светятся два алых глаза.
- Вижу, утренняя находка расстроила тебя, - продолжал Хаакон. - Можешь ли представить, что испытали эти люди, видя, как муж обратился против жены, а матери убивают собственных детей? Как ты думаешь, они поняли, что сходят с ума? Или радостно встретили все эти ужасы, наслаждаясь мучениями тех, кого убивали?
Девлин покачал головой и начал негромко напевать. Он не обирался доставлять Хаакону удовольствие, отвечая на его издевательства.
И все же, как он ни старался, ненавистный голос, казалось, звучал в самом мозгу.
- Конечно, - расхохотался Хаакон, - тебе нечего и думать, что они испытали. Ведь ты чувствуешь то же самое. Потому что сходишь с ума. Как ты думаешь, скоро ли ты нападешь на своих друзей?
- Никогда, - проговорил Девлин. Он пустил коня рысью, но призрачный конь не отставал ни на шаг.
- Конечно, нападешь. Ведь ты несешь смерть всем, кто окружает тебя. Это твой дар, потому что ты - мой. Я мог бы оборвать твою жизнь в секунду, но зачем, когда ты так забавен? Интересно, долго ли ты будешь сопротивляться, прежде чем начнешь умолять меня забрать тебя? Может быть, до тех пор, пока не поведешь друзей на смерть? Или дождешься, пока твой народ начнет гибнуть от рук тех, кому ты поклялся в верности?
- Никогда, - повторил Девлин. Он будет верен себе. И не позволит прорасти семенам сомнения, посеянным Хааконом.
- Убийца родни, - тихо проговорил Хаакон. - Почему Керри должна ждать тебя одна? Подумай обо всех душах, которых ты отправил следом за ней, и обо всех смертях, которым ты еще будешь виной. Стивен. Дидрик. Меркей. Аланна. И, конечно, их дети. Это будет твой жребий - я не стану забирать твою душу, и ты останешься один горевать над теми, кого любил. А живые будут называть тебя убийцей родни и сторониться. Однако ты не сможешь сбежать в смерть. Вместо этого твоя душа останется на земле, даже когда тело твое начнет гнить. Или, может быть, ты будешь умолять меня…
- Нет! - закричал Девлин. Мгновение - и он выхватил левой рукой метательный нож и швырнул в мучителя. Стоило оружию соприкоснуться с краем плаща, как лошадь и всадник исчезли.
- Девлин! - крикнул Стивен.
Воин пришел в себя и увидел Дидрика, которому пришлось отклониться в седле, уворачиваясь от ножа, который пролетел мимо его головы и безобидно упал в придорожную траву. Промедли лейтенант мгновение, и клинок воткнулся бы в него.
Девлин натянул поводья, резко остановив коня. Тот возмущенно заржал и слегка привстал на задние ноги, прежде чем подчиниться.
Воина начало трясти от ужаса; ему пришлось сжать руки в кулаки, чтобы успокоиться. Он был так близок… Метни он нож на мгновение позже или не заметь этого Дидрик…
Хаакон прав. Девлин опасен сам для себя. И для своих друзей.

XIV

- Ему становится хуже, - проговорил Дидрик.
- Знаю, - отозвался Стивен, понизив голос и бросая взгляд на Девлина, который ехал впереди, в нескольких сотнях ярдов, по-видимому, не обращая внимания на беспокойство своих товарищей.
Шел четвертый день с отъезда из Бенгора. Четвертый день с обморока Девлина в канун Середины Зимы. Четыре дня, с тех пор как глазам менестреля предстало невозможное. Четыре дня наблюдений и беспокойства из-за все более странного поведения Избранного.
Дидрик прикусил губу, как всегда, когда сомневался.
- Дорога была длинной и трудной даже для нас, обычных людей. А Девлину приходиться выдерживать давление Заклятия два месяца, и увиденное вчера в деревне потрясло его. Неудивительно, что нервное напряжение начинает сказываться.
Лейтенант очень походил на человека, который пытается убедить сам себя.
- Дело не только в пути, - сказал Стивен. - Вчера он едва тебя не убил.
- Я и сам виноват. Все мы были на грани нервного срыва после увиденного, и я напугал его, - преданно возразил Дидрик. - В следующий раз буду осторожнее, только и всего.
- Девлину и раньше приходилось находиться в нервном напряжении, но он никогда не поднимал руку на друга. По пути в Эскер Заклятие гнало его немилосердно, однако Избранный не доходил до такого состояния. И с тех пор мастер Дренг научил его немного обуздывать силу колдовских оков.
Заклятие могло влечь свою жертву к скорейшему исполнению долга, довести его до состояния, когда он начинал действовать, невзирая на опасность или возможные последствия. Под его влиянием Девлин-человек превращался в Девлина - Избранного воина Богов. Это напоминало сумасшествие, и Стивену с Дидриком уже случалось видеть такое. Правда, никогда раньше их друг не бросался на тени и не затевал разговоров с несуществующими собеседниками.
- Может быть, его заколдовали? Хотя мы не видели никого, похожего на мага, в Килбаране мог встретиться кто угодно… - Дидрик умолк.
- Это не заклинание, - возразил Стивен. - Заклятие защищает Девлина от колдовства, воздействующего на разум. Вспомни, поэтому чародей и отправил темную тварь чтобы напасть на Девлина, а не попытался погубить его на расстоянии.
- Откуда ты это знаешь? - изумленно спросил лейтенант.
- Это существо удивило меня, и я расспросил о нем мастера Дренга.
Мастер Дренг вначале не хотел обсуждать ни Девлина, ни Заклятие Уз, но после трех бутылок вина язык его развязался, и он заговорил. К сожалению, после четвертой старик уснул, не успев ответить на все вопросы Стивена.
- Я бы отдал десять лет жизни за возможность посоветоваться с мастером Дренгом. Только он знает достаточно про Заклятие Уз, дабы подсказать, что нам делать, - проговорил Дидрик, сжимая в руках поводья. - Или можно было бы перемолвиться словом с капитаном Драккен. С кем угодно, кто способен дать хороший совет.
Стивен хорошо понимал переживания Дидрика и все же не мог отделаться от ощущения, что лейтенант ищет причину странностей их друга не там.
- А что, если дело вовсе не в Заклятии? Если речь идет о другом? Странности-то начались в канун Середины Зимы.
- Мы опять вернулись к твоей истории. Будь это кто-нибудь другой, я сказал бы, что он выпил слишком много и все выдумал.
- Однако я твердо знаю, что видел ее. Убитую жену Девлина, Керри.
Даже много дней спустя при воспоминании о видении у него начинало колотиться сердце. Он считал кейрийские легенды о бродячих душах выдумкой, а ежегодный обряд поминовения простой данью уважения умершим. Стивен предложил Девлину побыть вместе с ним исключительно из дружбы. Ему и в голову не приходило, что в старых сказках может быть правды. До той самой минуты, пока туман не сгустился прямо у него на глазах.
- Она была прекрасна, - продолжил Стивен. - Выкая хорошо сложенная, с мускулистыми руками и плечами воительницы. С первого взгляда ее черты не казались красивыми, но потом она улыбнулась и в мгновение ока преобразилась.
- Что она сказала?
- Предупредила Девлина об опасности, которая грозит ему с самой неожиданной стороны.
- Предатель при дворе. Мы ведь так и не нашли сообщников герцога Джерарда. И его хозяина, - перебил музыканта Дидрик.
Это была правда. Но об этой опасности все прекрасно знали, хотя имя врага и оставалось сокрытым. Стивен не мог отделаться от ощущения, что Керри предупреждала не о том.
- Керри упомянула имя Владыки Смерти, и Девлин рассердился. Она продолжала говорить, а он словно бы не слышал. Потом и вовсе понес бессмыслицу и повалился на землю без сознания. Когда я поднял голову, Керри исчезла.
Изумление при виде Керри сменилось тревогой из-за обморока Девлина. Стивену понадобилось несколько минут, прежде чем удалось привести его в чувство. Открыв глаза, воин прошептал одно слово.
Хаакон - Владыка Смерти.
Потом он пришел в себя. Когда Стивен помогал ему подняться на ноги, Девлин пытался успокоить друга, сваливая вину за обморок на усталость и традиционное воздержание от пищи. Стивен позволил убедить себя. Беспокойство заставило его забыть о желании обсудить только что увиденное, и он позволил Девлину уйти спать, не особенно его расспрашивая.
На следующее утро Стивен услышал, как Девлин разговаривает с кем-то, но зайдя в гостиную, не увидел там больше никого. Воин вел себя странно и довольно грубо отказался обсуждать события прошлой ночи.
Дидрик по крайней мере выслушал Стивена. Впрочем, он тоже не разделил его беспокойства, пока они вместе не увидели, как Девлин разговаривает с пустотой. Не единожды, не дважды, а трижды.
А потом, вскоре после отъезда из разрушенной деревни, Девлин погрузился в глубокий ступор. Когда Дидрик попробовал неожиданно окликнуть Избранного, чтобы вывести из этого состояния, тот обнажил нож и швырнул его в лейтенанта, едва не попав в голову. Вместо того чтобы ужаснуться собственным действиям, Девлин разозлился. Он винил Дидрика, что тот напугал его, и верный помощник согласился.
Затем, когда лейтенант спросил своего друга, все ли с ним в порядке, его жестко поставили на место. Избранный холодно посмотрел на него, и по его глазам Дидрик понял, что лучше не настаивать. Они слишком хорошо знали, что воин не рад спутникам. Стоит разозлить его, как он может приказать им уезжать восвояси. Конечно, они не послушаются, но в любой стычке сДевлином неизбежно проиграют. Если не повиноваться его приказам, их вполне могут посадить в тюрьму.
Немыслимо, чтобы дело дошло до этого. Девлин их друг, и они поклялись ему в верности. Да только Стивен был не уверен, что Избранный отвечает за свои действия. Сложно предсказать, что он может выкинуть.
- И что нам делать? - спросил Стивен.
- Наблюдать. Ждать. Это настроение может пройти так же быстро, как возникло. Или он снова станет собой, когда возьмет меч в руки.
- А если нет?
- Тогда не знаю, - ответил Дидрик. - Надо довериться Девлину. И Богам. Они вели его достаточно долго и так просто не оставят.
Стивен уже помолился Богам, хотя это и не сильно утешило. Он снова подумал о долгих лигах, отделяющих их от родины и от тех, кто мог бы помочь Девлину. Возвращаться придется почти два месяца. А в этом чужом месте он не знал, кому можно довериться и попросить о помощи. Придется положиться на судьбу и удачу.

- Ему становится хуже.
Шальной ветерок донес до него слова лейтенанта. Девлин поерзал в седле, но больше никак не выдал, что случайно услышал, как перешептываются Стивен и Дидрик. До него долетело еще несколько слов, а потом то ли ветер изменился, то ли друзья стали осторожнее, но разговор стих.
"Они знают, - раздался голос в голове. - Даже твои друзья видят, что ты уже мой".
- Нет, - сказал Девлин. Он произнес это слово вслух, не беспокоясь, что спутники могут принять это за еще один признак странного поведения.
"Не стоит им верить. Они попытаются остановить тебя. Видишь, твои дружки уже перешептываются, пытаясь изменить неизменное, просто потому что не понимают. Они сведут твои усилия на нет. Ты должен покинуть их или твое дело обречено".
Голос сеял сомнения, и они начали прорастать в душе Девлина. Пусть Заклятие не понимало, что такое дружба, но осознавать, что одинокий путник уязвимее небольшого отряда, вполне могло. В одиночку он может пасть жертвой любой напасти. Болезни. Нападения любых живых существ - хоть двуногих, хоть четвероногих.
Его друзья, конечно, беспокоились, однако они знали о ведущем его Заклятии. Пусть они и не понимали его до конца, и все же, во всяком случае, пытались. Ни один человек не мог до конца осознать мощь Заклятия, если только оно не связывало его. Оно умудрялось заставить Избранного делать вещи, на которые не решится ни один человек.
А теперь добавился новый источник мучений, потому что в дополнение к шепоту Заклятия добавились издевательства Хаакона. Это испытание терзало измученный мозг Девлина, заставляло терять контроль над собой, что могло привести к самым плачевным результатам.
Вчера он нанес удар не раздумывая, и Дидрик едва не умер из-за его неосторожности. Только быстрая реакция лейтенанта позволила ему увернуться от ножа, летящего в цель, которую видел лишь Девлин. Если бы на месте верного помощника оказался Стивен, он мог погибнуть.
Объяснить случившееся Девлин оказался не способен, потому что друзья не поверили бы его словам. Они решили бы, что он спятил, и нельзя их за это винить.
Может быть, и в самом деле безопаснее отослать Стивена и Дидрика прочь. Правда, Девлин был не уверен, что перенесет одиночество. Другое дело, если направить всю силу воли на выполнение задания, возможно, удастся избежать потери самообладания.
Девлин сжал левую руку в кулак, ощутив теплый металл на указательном пальце. Он знал, что, если снять перчатку, можно увидеть, как камень в кольце мерцает тускло-красным. И это тоже было необычно. Прежде кольцо никогда не оживало без его воли. Интересно, может быть, оно чувствует, как они приближаются к Альварену и давно утерянному Сияющему Мечу?
Связано ли кольцо с мечом? Мастер Дренг никогда не упоминал о такой возможности, но и меч был утерян уже много десятилетий. Многие знания превратились в легенды.
Разумеется, Стивен знал все истории об Избранном. Однако любое обсуждение кольца даст менестрелю возможность начать расспрашивать про День Поминовения, а Девлин вот уже четыре дня избегал таких разговоров. Он понимал, что Стивен видел Керри и слышал ее предупреждение. Но не Хаакона. Послание Бога было предназначено только для Девлина, и открывать свое видение воин не хотел.
Может быть, все обстояло не совсем так. Отчасти он действительно верил, что его преследует Хаакон, хотя здравый смысл неустанно нашептывал, что Владыка Смерти не снизошел бы до разговора с простым смертным. Значит, то, что Девлин видел и слышал, было вовсе не явлением Бога, а признаками надвигающегося безумия.
Есть два типа людей, которые слышат голоса, звучащие только для них. Первых коснулись Боги. Вторые сходят с ума. К какому типу относится Избранный, покажет время.

Добравшись до следующей гостиницы, Девлин остановился в ней, хотя только-только миновал полдень. Дидрик и Стивен переглянулись и тем не менее смолчали. Отдав одежду на стирку хозяйке, воин внимательно осмотрел свое снаряжение. Как всегда, он раньше остального позаботился об оружии. Нападение наемных убийц напомнило ему, что нельзя рассчитывать на безопасное путешествие. Перед тем как убрать метательные ножи в ножны, Девлин тщательно смазал их маслом. Потом он пересчитал стрелы, выискивая следы ржавчины.
Однообразная знакомая работа успокаивала, потому что была призвана защитить от привычных и понятных опасностей. От преследующего же его духа Девлин никак не мог оградиться. А вот противников из плоти и крови можно сразить острой сталью и силой мышц.
Им повезло, что за всю дорогу на них напали только один раз. С тех пор они не теряли бдительности, но не заметили и следа врагов. По пятам не крались темные фигуры, в кустах не таились засады. Может быть, им удалось обогнать преследователей. А может быть, они решили поехать вперед и поджидать их в Альварене вместо того, чтобы пытаться угадать, по какой дороге поедут путники.
Или недруги догадались, что убивать Девлина нет необходимости. Не стоит марать руки, ведь он все равно обречен. Он не справится со своей задачей, как подсказывает голос в голове в минуты отчаяния.
Нет, пообещал себе Девлин. Он не сдастся. Он найдет проклятый меч и отвезет его обратно в Джорск. Какая разница, сам он выбрал свой путь или выбрали за него? Он принес священную клятву служить как Избранный и защищать народ Джорска до последней капли крови. Ни глупая судьба и ни предательские Боги не заставят его отступиться от своих слов.
Тем же вечером после обеда Девлин позвал к себе Дидрика и Стивена. В качестве примиряющего жеста он попросил хозяйку гостиницы принести кувшин вина. Стивен налил темно-красную жидкость в три кубка и подал их друзьям. Избранный из вежливости сделал глоток и отставил в сторону свою чашу. Если у тебя душа не на месте, не стоит отуманивать разум вином.
- Завтра мы доберемся до Альварена, - сказал Девлин.
- Да, то же самое говорит трактирщица.
- Ты ждешь каких-то проблем? И поэтому велел нам проверить свое снаряжение? - спросил Стивен.
- Это всего лишь предосторожность. Нам надо быть настороже. За долгие годы мой народ научился жить в мире с армией и королевским наместником. Но я не знаю, как они поведут себя, узнав, что среди них Избранный. В лучшем случае ко мне отнесутся как к предателю.
- Или же Дети Инниса попытаются убить тебя, надеясь призвать народ к восстанию, - сухо дополнил Дидрик.
Тоже возможно, хотя Девлин сомневался, что Дети Инниса достаточно организованы, чтобы начать настоящее восстание. С тех пор как Дункейр потерял независимость, такие отряды время от времени появлялись. Обычно они состояли из молодых людей, которые собирались в тавернах и оплакивали былую славу родной страны. И самое большее доходили до мелких пакостей правительству.
Когда же им в головы приходили мысли о насилии, последствия бывали быстрыми и кровавыми. Поэтому равновесие в Альварене сохранялось, и пусть никто не был полностью удовлетворен положением вещей, обе стороны не желали рисковать, представляя последствия войны.
Вряд ли что-нибудь изменилось с тех пор, как он уехал из города.
- Если нам повезет, мы пробудем в Альварене ровно столько, чтобы забрать меч, закупить припасов для путешествия и отправиться обратно в Кингсхольм.
- И ты уверен, что там именно тот меч, что мы ищем, - проговорил Дидрик. Его слова не содержали вопроса.
- Другого быть не может. Меркей знал его так же хорошо, как и я, и сообщил, что мастер Рорик оставил клинок для меня в зале гильдии. Это мое наследство. - От осознания этого Девлина охватывало чувство горечи, которое не смыть вином.
Дидрик задумчиво потер подбородок, а Стивен внимательно изучал напиток в собственном кубке. Ни один из них не желал встречаться взглядом с Избранным, и кто мог винить их в этом? Любому человеку нравится думать, что он сам пробивает себе дорогу в этом мире, однако меч свидетельствовал, что судьба Девлина была предрешена давным-давно.
- Ты говоришь, что твой народ не любит нас. А если они откажутся вернуть меч? Что тогда?
Да, кому, как не Стивену, озвучивать самые тайные страхи Девлина?
- По закону и обычаю он мой. У них нет выбора.
- А вдруг они все же откажутся?
- Я сам заберу его. Силой, если потребуется. Именно поэтому для начала мы отправимся к наместнику. С одной стороны, чтобы вежливо сообщить, что я нахожусь в его землях, с другой - чтобы договориться о военной помощи в случае надобности.
Лорд Коллинар, граф Тирнаха, был королевским наместником Дункейра и командующим расквартированных там войск. Как наместник, он подчинялся непосредственно королю. Как маршал - был подотчетен Девлину, генералу армии. Общение с лордом Коллинаром обещало быть непростым, особенно учитывая происхождение Избранного.
Этот человек правил Дункейром последние двенадцать лет. В самом начале своего наместничества он прославился как жесткий и справедливый человек, выполняющий джорскианские постановления, но воздерживающийся от жестокости. Его немало хвалили за то, что он открыл Новые Земли и предложил их не джорскианским поселенцам, а обделенным кейрийцам. Впрочем, злополучные поселения в итоге стоили наместнику почти всего доброго отношения, заслуженного долгими стараниями.
Девлин знал о лорде Коллинаре только понаслышке. Согласно дворцовым сплетням, консерваторы считали его угрозой себе, а потому сумели изгнать в далекий Дункейр. И одно то, что граф - враг герцога Джерарда, не делало его другом Избранного. Предстоит вынести собственное суждение о Коллинаре, чтобы решить - какую часть правды можно ему открыть.
Девлин покачал головой, стараясь отбросить черные мысли.
- Ты мало рассказал нам об Альварене, - сказал Стивен. - На что похож город? Есть ли там большие дома? Что за народ там живет?
Воин с благодарностью воспринял смену темы и принялся описывать Альварен. Прошло больше трех лет с тех пор, как он в последний раз бродил по улицам города, где родился, и теперь жаждал снова вернуться туда, пусть всего лишь на несколько дней. Отринув дурное настроение, Девлин рассказывал о тех местах, которые некогда хорошо знал. Завтра хватит времени на то, чтобы подумать о насущных проблемах.

XV

- Если бы не почтовый голубь от командующего Уиллемсона, вы бы застали меня врасплох, - сказал лорд Коллинар. - Вам следовало послать весточку, и я бы приготовился к вашему прибытию.
При въезде в Альварен их встретил отряд солдат, которые настоятельно предложили проводить Девлина и его товарищей к королевскому наместнику. Поскольку это совпадало с желаниями воина, он согласился.
Наместник запомнился Избранному как огромный человек, воплощение всего зла, постигшего Дункейр. На самом же деле лорд Коллинар оказался человеком средних лет, немного ниже ростом, чем Девлин. У него было круглое лицо и седеющие волосы, заплетенные в воинскую косу. От долгих лет легкой жизни правитель заметно располнел.
- А какие приготовления вам требовались? - спросил Девлин спокойно, не торопясь садиться, так что и лорду Коллинару пришлось стоять. Это был дешевый трюк, но удобный, если требуется заставить человека почувствовать себя неловко в вашем присутствии.
- По меньшей мере вам приличествует эскорт. Не знаю, о чем думал командующий Уиллемсон…
- Он подчинился приказу. Мне не требовалось сопровождение.
- Сейчас в стране беспокойно, безопасных мест для путешественников из Джорска нет. Такой маленький отряд, как ваш, - прекрасная мишень.
- В отчетах королю вы не упоминали о проблемах.
- Королю докладывают то, что он хочет слышать. Его величеству неинтересно знать о сложностях управления непокорной провинцией, поэтому я не обременяю его своими проблемами.
- Королю рассказывают правду, невзирая на то, приятная она или нет.
Лорд Коллинар внимательно посмотрел на Девлина, словно пытаясь оценить, насколько он серьезен, потом широко улыбнулся.
- И не сомневаюсь, что именно так вы и поступаете. Неудивительно, что Джерард вас ненавидел. Должно быть, вы всех довели до белого каления.
Девлин поборол желание улыбнуться в ответ. Он не хотел чувствовать общность с этим человеком. Ему требовалось от него уважение и готовность к сотрудничеству - и только. Девлин не желал дружить с человеком, символизировавшим порабощение кейрийцев.
- Зима всегда тяжелое время в городе, и я не знаю, как отнесутся к вашему приезду. Если бы вы спросили меня, я бы не посоветовал ехать сюда в это время.
Отчасти он был прав. Когда долгим месяцам зимних дождей и серого неба не видно ни конца ни края, люди делаются более раздражительными, часто вспыхивают ссоры. Но сейчас только середина зимы. Самый тяжелый период впереди. В прошлом народные волнения случались в конце зимы, когда запасы продовольствия подходили к концу или людей мучила лихорадка. А пока Девлин и его друзья должны быть в безопасности. По крайней мере некоторое время.
- Я хорошо знаком с Альвареном. Я прожил здесь большую часть своей жизни, как вам, должно быть, известно.
- Разумеется, мой лорд, - вспыхнул лорд Коллинар.
- А если мое присутствие здесь может создать определенные проблемы, так вам стоило подумать об этом прежде, чем посылать мне навстречу отряд солдат. Я напоминал генерала, торжественно проезжающего по побежденному городу. Конечно, скрыть мой приезд не удалось бы, но лучше придать моему визиту неофициальный характер, нежели связывать его с армейскими делами.
- Я сделал то, что считал нужным, чтобы обеспечить вашу безопасность. И когда вы будете уезжать, я непременно отправлю с вами эскорт.
- Вы сделаете, как я прикажу, иначе окажетесь на дороге, ведущей в Кингсхольм, - заявил Девлин. Он встретился с Коллинаром глазами, пока тот не уступил ему и не отвел взгляд.
Через некоторое время наместник холодно спросил:
- Могу я узнать причину вашего приезда? Вряд ли Избранного увела так далеко от Кингсхольма пустая прихоть, тем более в середине зимы.

Предыдущая страница 10 Следующая страница


11 Патриция Брей

Девлин поколебался, а потом понял, что нет причин скрывать от него правду. В конце концов, для выполнения поставленной задачи ему еще может понадобиться помощь Коллинара и его солдат.
- Я приехал за мечом.
- Мечом?
- Сияющим Мечом.
Коллинар еще раз внимательно оглядел Девлина, затем подошел к окну своего кабинета, выходящему во двор, где тренировались солдаты.
- Этот меч искали много десятилетий, без конца тревожа руины Инниса и павших там людей. А теперь вы думаете, что достигнете успеха там, где потерпели поражение столь многие?
- Да, - ответил Девлин.
- Это глупая затея, - покачал головой Коллинар. - Долг призывает вас оставаться в Кингсхольме, и все же вы оставляете свои обязанности и тратите время, рыская среди руин? Я слышал, что вы человек чести, но, видимо, меня неправильно информировали.
Это было смертельное оскорбление. Девлин положил правую руку на рукоять меча и все же не стал его обнажать. Он понимал, что Коллинар специально подзуживает его, надеясь, что в ярости Избранный проболтается о том, что держит в тайне. Два года назад воин мог бы купиться на такую уловку, но с тех пор он прошел через многие словесные баталии в Королевском Совете и имел дело с куда более хитроумными людьми, чем Коллинар.

Вместо этого он глубоко вздохнул.
- Мне не требуются поучения, касающиеся моего долга. А что до меча, то причина неудач проста. Меч не в Иннисе. Он здесь. В Альварене.
- Вы уверены?
- Я видел его своими глазами больше пяти лет назад. Учтите, что мои слова не должны выйти за пределы этой комнаты. Если я узнаю, что вы кому-то проговорились, вас будут судить за измену.
- Понимаю, - проговорил лорд Коллинар, хотя по выражению его лица было ясно, что он в недоумении. - Чем я могу вам помочь?
- В настоящий момент мне нужно жилье для меня и моих спутников. Также требуется собрать провизию, чтобы мы смогли отправиться в обратный путь, как только справимся со своей задачей. Я должен вернуться в Кингсхольм до весеннего Королевского Совета.
- Разумеется, - отозвался Коллинар. Впрочем, Девлин сомневался, что наместник понимает, насколько важным будет приближающийся Совет. Да и как он мог осознавать это? Коллинар провел большую часть последних двенадцати лет здесь, в Дункейре. Если он вынужден полагаться на официальные сообщения, то ему неоткуда знать об истинном положении в королевстве, где приграничные провинции находятся на грани катастрофы. Даже при дворе маска приличия не могла скрыть нарастающую панику.
Приближалась война. Девлин это нутром чуял. И когда она начнется, его место будет в Джорске. Он должен вести армию в битву. Нельзя позволить недругам задержать его.

Когда Девлин вышел из дома наместника, Дидрик вытянулся в струнку и приветствовал его, коснувшись правой рукой левого плеча. Лейтенант успел облачиться в парадную зеленую форму. Серебряные шнуры на плечах показывали, что он личный помощник Избранного. Рядом с Дидриком стояли шестеро солдат, тех самых, что проводили их через город. Воинов возглавляла молодая женщина в форме капрала. Поймав взгляд Девлина, она прижала руку к сердцу и склонила голову. Рядом с ней солдаты стояли навытяжку, устремив взгляд вперед.
Воин кивнул им в знак приветствия. Поговорив с наместником и приняв от него предложение гостеприимства, Девлин задержался в доме Коллинара, только чтобы переодеться в парадную одежду. Обычно он старался не обременять себя тяжелой и неудобной формой, и сегодня он облачился в нее из уважения к членам гильдии, которые некогда были равны ему. Кроме того, такая одежда должна была напоминать, с кем они имеют дело.
Спускаясь по каменным ступеням на улицу, Девлин бросил взгляд на небо. Начинало темнеть, однако время встретиться с кузнецами до того, как глава гильдии отправится к родному очагу, еще оставалось.
- Избранный, - приветствовал воина Дидрик, называя его официальным титулом, как и всегда в присутствии посторонних.
- Ты понимаешь, что от тебя требуется? - спросил Девлин.
- Да. Мы с капралом проводим вас до места назначения. Затем она и ее солдаты будут ждать снаружи. Вы же зайдете внутрь. Если понадобится помощь, я их позову, - ответил Дидрик. Его лицо осталось невозмутимым, ничем не выдавая неудовольствия от необходимости повторять такие простые приказы.
- А вы, капрал Аннасдаттер, понимаете, что будете присутствовать там на всякий случай? Если вас позовут, вы должны войти и выглядеть внушительно, но ничего не делать. Не обнажать оружие, пока я не прикажу. Ясно?
- Слушаю и повинуюсь, - ответил капрал. Для капрала она казалась слишком молодой. Волосы цвета ржи едва доросли до воинской косы. Совсем ребенок. Девлин даже подумал, не стоит ли попросить кого-нибудь постарше.
Правда, времени на это не оставалось. К тому же при удаче ее помощь и не понадобится. Солдаты - всего лишь предосторожность, не больше. Если глава гильдии не захочет передать Девлину его наследство, им придется войти, чтобы тот понял всю разумность повиновения закону.
Конечно, такой поступок не вызовет любви к Избранному. Напротив, привлекать армию Джорска к решению таких вопросов - против обычая. По негласному уговору за гражданские дела в Альварене и исполнение местных законов отвечала кейрийская городская дружина. Но Избранный не мог обратиться к ним - кто знает, на чьей стороне они окажутся?
- Тогда идем. Надо с этим покончить.
Девлин повел отряд по узким извилистым улицам. Дидрик шел рядом, а капрал и солдаты следовали за спиной. В этот час на улицах было мало народа, но все встречные отходили в сторону и начинали шептаться. Девлин явственно чувствовал спиной неприязненные взгляды. Несколько раз до него доносились проклятия или слово феарним, что означало "предатель".
Понадобилась всего лишь четверть часа, чтобы добраться до Ремесленной площади, где располагался зал гильдии кузнецов рядом с гильдией стекольщиков и на другой стороне площади от горшечников. По джорскианским меркам площадь была слишком мала, чтобы называть ее этим словом, - всего лишь пересечение двух больших улиц. Если перейти площадь и пойти дальше по улице Эгила, через сто шагов можно оказаться возле кузницы, где Девлин работал с детства. Сначала он был учеником, потом подмастерьем и, наконец, стал мастером.
Площадь была пуста, если не считать ученика, несущего в руках какой-то сверток. На это Девлин и надеялся. О конечном пункте их рейда он рассказал только Дидрику, чтобы сведения не просочились куда не следует. Если бы недоброжелатели узнали о планах Избранного заранее, они могли собрать толпу или устроить небольшой пикет, а это лишь привело бы к бессмысленному кровопролитию. Гораздо лучше действовать быстро и тайно, покончив с делом до того, как враги успеют вмешаться.
- Ждите здесь и не забывайте про мои приказы, - велел Девлин.
- Да, сэр. - Капрал Аннасдаттер подала знак, и четверо солдат заняли свои места на улице, а остальные двое встали по сторонам от большой двери, ведущей в зал гильдии.
Девлин собрал волю в кулак, готовясь встретиться с тем, что ожидало его. Потом протянул руку к дверям. Тяжелые створки были так умело подвешены на петлях, что от малейшего толчка бесшумно растворились.
Девлин вошел внутрь. Как и в большинстве домов Альварена, места здесь не хватало, и переднюю сделали небольшой. Но тесноту с лихвой искупало великолепие отделки - стены из черного мрамора подсвечивали искусно расположенные светильники. На левой стене красовалось резная картина, изображавшая, как Эгиль даровал людям огонь. Правую покрывали имена великих мастеров, вырезанные в камне, залитые медью и отполированные до блеска. Чистить эти надписи считалось большой честью для ученика, и юный Девлин провел много часов, натирая металл, чтобы он сиял в свете ламп, и мечтал о славе.
Девлин увидел, что стена немного испорчена - второе имя снизу тщательно убрали, соскребли с поверхности камня, пока на его месте не осталась пустота. Сердце бывшего кузнеца пронзила резкая боль. Он провел пальцами здоровой руки по камню, чувствуя небольшие выбоины там, где некогда красовалось его имя. Боль быстро сменилась яростью. Не из-за оскорбления, а из-за бессмысленности разрушения. Какие выводы могут сделать ученики из того, что нынешние мастера так безответственно относятся к дарованному им наследию, к своей профессии. Что бы ни сделал с тех пор бывший кузнец, некогда его нарекли Великим мастером. Как бы ни старались эти глупцы, они не в силах отнять у Девлина прошлое.
Не могут они и забыть о том, кем он стал теперь. Вежливое покашливание Дидрика вернуло Избранного к реальности. Повернувшись спиной к испорченной стене, он двинулся к арке напротив входа, ведущей в главный зал.
Здесь ничего не изменилось. У входа за столами трудились над архивами гильдии писцы. Центр зала оставался пустым. Там проводились собрания. По краям можно было видеть постаменты и стеллажи, на которых красовались лучшие творения мастеров гильдии. На третьем слева некогда выставили эмалированный светильник, сделанный Девлином еще в бытность подмастерьем, но Избранный прекрасно понимал, что изделие давно убрано с почетного места. Интересно, что с ним сделали? Уничтожили? Продали? Спрятали подальше?
Главу гильдии и его друзей чаще всего можно было найти в нише в задней части комнаты. Вообще-то у мастера Джарлата был кабинет на втором этаже, но в свои преклонные годы он не любил карабкаться по ступеням. А в кузницу глава гильдии заходил еще реже. И ученика у него не было вот уже двенадцать лет. Однако это не мешало Джарлату править гильдией железной рукой.
Из ниши доносился смех, оборвавшийся, когда шаги Девлина зазвучали по каменному полу. Зал показался бывшему кузнецу огромным. Взгляды всех присутствующих устремились на него. Такого чувства он не испытывал со дня принятия в ученики.
Девлин остановился в полудюжине шагов от главы гильдии.
- Великий мастер Джарлат, - сказал он, приветствуя его на родном языке и слегка кланяясь, как положено равным. С джорскианской точки зрения Избранный оказывал простому ремесленнику большую честь. Но с точки зрения того, кто некогда был членом гильдии, подобный поклон можно было расценить как оскорбление.
По сузившимся глазам Джарлата Девлин понял, что тот воспринял жест именно так.
- Что привело тебя в мой зал? - спросил глава гильдии на торговом наречии, будто Девлин был иностранцем. Он и не подумал подняться навстречу гостю и не назвал ни одного из своих титулов.
- Я пришел за наследством, переданным вам на хранение мастером Рориком до моего возвращения, - ответил воин. Он, как и Джарлат, заговорил на торговом наречии.
Раздался женский смех, и Девлин узнал оружейницу Амалию. На ее правой руке красовалось серебряное кольцо, показывающее, что она наконец-то добилась звания мастера - хотя до Великого мастера ей было далеко, как до звезд: не хватало таланта.
- Ты потерял все связи с гильдией много лет назад, когда отрекся от ремесла. Здесь тебя ничего не ждет, - заявила она. Злорадство в голосе удивило Девлина. Ведь насколько Избранный помнил, он не сделал Амалии ничего дурного. Наверное, ее злит, что он умел творить то, что ей и не снилось, и все равно отвернулся от почестей, о которых она могла лишь мечтать.
- Неужели теперь глава гильдии Амалия? - спросил воин. - Мне разговаривать с ней?

- Глава гильдии - я, - отозвался Джарлат.
- Тогда сделайте, что должно. Отправьте одного из ваших прислужников принести то, что принадлежит мне, я уйду и более вас не потревожу.
- От тебя всегда были одни неприятности. И зачем знаменитому предателю понадобились побрякушки, оставленные в наследство Рориком?
Дидрик слегка зашипел, услышав слово "предатель". Раздался негромкий лязг. Девлину не требовалось оборачиваться, чтобы понять - лейтенант проверил, легко ли ходит меч в ножнах, чтобы в случае необходимости его можно было обнажить в одно мгновение.
- Довольно.
Избранный не хотел терпеть подначки Джарлата и тем более усмирять гнев Дидрика из-за нападок на его командира. Пора положить конец подобным глупостям.
Девлин расставил ноги пошире и заложил руки за пояс с мечом.
- Джарлат, Великий мастер, глава гильдии кузнецов, супруг многими оплаканной Лейлы из Ясноводья, во имя Эгида и в присутствии свидетелей я взываю к вашей чести и данному слову. Передайте то, что по праву принадлежит мне, или носите имя нарушителя клятвы до конца своих дней.
Воцарилась тишина, и Девлин уже начал опасаться, что придется прибегнуть к помощи солдат. Потом Джарлат подал знак, и к нему подбежал ученик, стоявший у огня.
- Катан, в хранилище, где мы держим медные бруски, лежит нужный мне ящик. Он длинный и узкий, а на крышке написано имя Рорик. Принеси его.
Ученик выбежал в дверь в конце зала и устремился вниз по лестнице к подвальному хранилищу. Девлин продолжал стоять неподвижно, устремив взгляд на стену над головой Джарлата. Усилием воли он сохранял на лице выражение полного равнодушия, хотя внутри у него все кипело от возбуждения, смешанного со страхом. Он потратил два месяца и преодолел две сотни лиг, чтобы добраться сюда. Через несколько минут он снова увидит Сияющий Меч, предмет, который Избранный одновременно жаждал и боялся обрести.
Пальцы правой руки задрожали, и он взялся за рукоять меча, чтобы скрыть это. Ученик не слишком торопился, но в конце концов вернулся, неся в руках ящик почти с него ростом. Бросив взгляд на мастера Джарлата и получив подтверждение, он приблизился к Девлину и передал ему ценный груз.
Это оказался обыкновенный ящик, сделанный из гладких дубовых досок с медными петлями, запечатанный красным воском. На крышке было начертано имя Рорика, а ниже другой рукой приписано "Девлин". Видимо, ящик тщательно хранили, поскольку на крышке не было и следов пыли.
- Удовлетворен? - спросил мастер Джарлат.
- Почти.
Девлин повернулся к Дидрику, тот вытянул руки и принял в них ящик. Вытащив из-за пояса кинжал, воин вскрыл восковую печать. Та легко сломалась, под ней оказались следы воска другого цвета. Сунув кинжал в ножны, Избранный глубоко вздохнул. Бросив взгляд на лицо лейтенанта, он увидел на лице друга то же нетерпение.
Стивен разозлится, что пропустил такой момент, понял Девлин, невольно улыбаясь. Потом он открыл замочек и поднял крышку.
Избранный недоуменно моргнул, не веря своим глазам. В его мозгу зазвучал торжествующий хохот - Хаакон напомнил о себе.
- Мой лорд? Девлин? - встревоженно позвал его Дидрик, и воин понял, что приоткрытая крышка мешает тому увидеть, что внутри.
Девлин вытащил перевязанный свиток и закрыл ящик. Понадобилось две минуты, чтобы развязать тесемку, стянувшую пергамент, - пальцы неожиданно отказывались слушаться.
- Дети Инниса шлют свое приветствие, - шепнул он Дидрику, потом повернулся к Джарлату: - Вы не исполнили свой долг. Вверенный вам меч был украден.

XVI

- Твой друг Меркей нас предал, - спокойно сказал Дидрик, но в его темных глазах явно читалось сочувствие.
"Меркей предал, - откликнулся голос в голове. - Смотри, друзья уже обернулись против тебя".
- Нет, - резко ответил Девлин, взмахнув рукой, чтобы подчеркнуть свое несогласие. Он ходил туда-сюда по комнате, разворачиваясь на пятках, добираясь до окна.
Они сидели в частной приемной губернатора, которую временно занял Девлин. Время перевалило за полночь, но воину не хотелось ложиться. Он понимал, что все равно не уснет.
Стивен свернулся клубком на диване, поджав под себя ноги в чулках. Дидрик присел на край губернаторского стола, поскольку так он оказывался на уровне глаз Девлина. Что же касается Избранного, он не мог ни сидеть, ни стоять. Рассудок его пребывал в смятении и не давал покоя телу. Он пытался осознать, что случилось, и выработать план дальнейших действий.
- Другого разумного объяснения нет, - продолжил Дидрик. - Кто еще знал, что меч вашего старого учителя и есть прославленный клинок Избранного? Все считали, что он был утерян в Иннисе. Только мы трое, да еще капитан Драккен, Сольвейг и твой друг Меркей знали правду.
- Нет, - упорно повторил Девлин, хотя слова дались ему с трудом.
- Но…
- Нет! - закричал воин, потом продолжил уже спокойнее: - Если бы обвинили тебя или Стивена, стоило ли судить так быстро? Меркея здесь нет, он не может оправдаться, поэтому как друг и названый брат я должен сделать это за него. Я считаю его невиновным, пока не буду уверен в обратном. Должно быть другое объяснение.
Меркей не мог предать его. Это невозможно. И все же, отметая обвинения в адрес названого брата, Девлин чувствовал, как семя сомнения потихоньку начинает прорастать. Может быть, он выдал тайну не нарочно? Просто проговорился, доверился человеку, у которого были связи с бунтовщиками? Даже это не сильно утешало, ведь настоящий друг никогда не предал бы доверия, разделив тайну с кем-то другим.
Девлин провел здоровой рукой по волосам, пытаясь привести мысли в порядок. Если их действительно выдал Меркей, это мало что меняло в настоящий момент. Кузнец находился в двух неделях пути отсюда, а понимание происходящего требовалось сейчас. Кто похитил меч? Что с ним сделали? Находится ли он в городе или его увезли далеко-далеко?
Капрал и ее солдаты наблюдали за учениками, обыскивающими кладовые дюйм за дюймом, а следом за ними и все здание гильдии. Они нашли огромное количество мечей, куда больше, чем следовало хранить кузнецам. Но только не искомый клинок.
Девлин приказал обыскать и дом Джарлата, и это не дало никаких результатов. Впрочем, воин и не подозревал главу гильдии. Тот действительно был в ярости от пропажи вещи, под его защитой. Такого еще не случалось. Джарлат яростно отрицал связь между кузнецами и бунтовщиками, даже когда ему предъявили спрятанные мечи.
К лорду Коллинару отправили вестника, прося наместника привлечь всех подозреваемых в причастности к Детям Инниса к допросу. Скрывать что-либо не имело смысла. Наутро весь город узнает, что именно ищет Избранный.
Девлин удивлялся, с каких это пор бунтовщики настолько осмелели и стали такими организованными. Спрятанное оружие говорило о тщательном планировании. Невольно возникал вопрос, сколько таких тайников можно найти по городу и прилегающей к нему местности. Бывший кузнец прожил в Альварене почти всю свою жизнь, но считал Детей Инниса жалкой горсткой недовольных. Неужели за прошедшие три года все настолько изменилось? Или раньше он не видел правды?
- А чего хотят эти бунтовщики? - спросил Стивен.
- Отменить события последних шестидесяти лет. Чтобы завоевание никогда не случалось. Чтобы из гарнизонов ушли солдаты, зернохранилища открыли, а лидеры кланов выбрали новую королеву. Иными словами, хотят невозможного.
- А чего они ждут от Избранного? - поинтересовался Стивен.
- В письме этого не говорилось. Только что они ждут встречи со мной. Без сомнения, будет еще одно послание, в котором сообщат подробнее, где и когда это должно случиться.
Девлин остро ощущал свою беспомощность. Он не мог ничего предпринимать, пока с ним не свяжутся бунтовщики или солдаты не догадаются, где следует искать спрятанный меч.
Очень многое зависит от Детей Инниса и того, что они потребуют от Девлина. Понимают ли они важность меча? Или что значит быть Избранным? И полагают ли, что он сочувствует их делу?
Если так, их ожидает неприятный сюрприз. Быть Избранным - тяжелейшая ответственность. Иными словами, он не уедет из Альварена, пока не добудет меч или не убедится, что тот уничтожен. Похищение такой реликвии может быть сочтено государственной изменой, и Девлин вполне может потребовать мести народу Альварена. Можно налагать штрафы, лишать людей собственности. Даже казнить всех, подозреваемых в пособничестве восставшим. Дело может воскресить самые темные дни после завоевания Дункейра.
Или, может быть, этого и добиваются бунтовщики. Надеются спровоцировать Избранного, вынудить его начать преследования и тем самым подтолкнуть народ к восстанию. И не думают о том, что такое восстание изначально обречено на поражение. Джорскианская армия слишком укрепилась здесь, чтобы быть так легко изгнанной.
Девлин задумался, не это ли имел в виду Хаакон, говоря, что воин поведет свой народ на смерть.
- Интересно, бунтовщики понимают, что натворили? Они ведь подвергают все королевство опасности, задерживая тебя здесь в поисках меча. Тем временем враги Джорска бесчинствуют на границах страны.
Стивен беспокойно нахмурился, и его друг без лишних слов понял, что тот говорит о родной провинции Эскер, расположенной слишком близко для нынешних тревожных времен к границе с Нерикаатом.
- До этого не дойдет, - заверил Девлин, стараясь всем видом излучать уверенность, которой не испытывал. - Мы найдем меч и поспешим обратно в Кингсхольм. И тогда я сумею убедить короля отправить гарнизоны на границы. Эскеру не придется сражаться в одиночку, обещаю.
Увы, произнося такие обнадеживающие слова, Девлин слышал зловещий голос, уверяющий его, что это ложь. "Ты обречен на поражение, - шептал он. - И, пав, станешь моим".

Долгая ночь прошла, а новых сведений о том, кто похитил меч или где он может находиться, не поступало. На рассвете слуги принесли свежую каву, а следом за ними явился лорд Коллинар. Он тоже провел бессонную ночь, что было видно по небритому лицу и темным кругам под глазами, но голос лорда оставался спокойным. Он рассказал о том, как были выполнены приказы Девлина. Обыск домов виднейших членов гильдии не привел ни к чему. Как и приказано, солдаты собрали и допросили два десятка человек, подозреваемых в симпатии к Детям Инниса. По большей части учеников. Сложно сказать, были ли они виновны в большем, нежели распевание мятежных песен по праздникам. Будь у армии доказательства их измены, сидеть бы им в тюрьме, а не значиться в списке потенциальных смутьянов.
Лорд Коллинар предположил, что допрос с большим пристрастием может помочь выбить из них правду, однако Девлин не хотел пыток. Вместо этого он велел расспросить арестованных по второму разу, чтобы выяснить, не развязались ли у них языки от ночи, проведенной в тюрьме. Потом их следовало отпустить.
- Договоритесь с дружинниками, чтобы за подозреваемыми последили. Если среди них есть кто-то с нечистой совестью, он может попытаться покинуть город или выведет нас на своих друзей, - сказал Девлин. Конечно, вряд ли это получится, и все же он был готов хвататься за любую соломинку.
- Будет исполнено. Я уже поговорил с Микалом, главой городской дружины, и он заверил меня, будто сделает все, что в его силах, для поимки воров, - ответил лорд Коллинар. Он поднес кружку к губам и в два глотка допил остатки кавы. Потом поднялся на ноги. - Я должен вернуться в гарнизон. Хотите сопроводить меня, чтобы присутствовать на последнем допросе?
- Нет. С вашего разрешения, я отправлю в качестве моего представителя лейтенанта Дидрика. - Девлин знал, что может положиться на своего друга - он не позволит плохо обращаться с задержанными. - А у меня есть свои планы.
- Снаружи вас ожидает отряд солдат, который сопроводит вас куда понадобится.
- Мне не требуется такой присмотр.
- Не согласен. Вам небезопасно бродить по улицам одному. Особенно сейчас. Дети Инниса уже нанесли один удар. Теперь они могут осмелеть и перейти к более решительным действиям. Я не хочу прославиться как офицер, который позволил убить Избранного.
Сколько раз ему приходилось слышать те же слова от капитана Драккен? Забавно, стоило проехать такое расстояние, чтобы обнаружить, что ничего не изменилось.
- Эскорт может оказаться полезным, если вы решите обыскать что-нибудь, - заметил Дидрик. - И солдат всегда можно использовать как посыльных, чтобы поддерживать связь с гарнизоном.
- Я обдумаю ваше предложение, - проговорил Девлин, понимая, что его обошли. - Если я не пришлю вам вести до той поры, встретимся здесь, в час заката, и расскажем друг другу, что удалось выяснить.
- Да, генерал. - Лорд Коллинар коротко поклонился, потом они с Дидриком вышли.
Стивен поднялся на ноги и потянулся. Все тело затекло от бездействия. Он взял кружку, подошел к столу и наполнил ее кавой. Бросив взгляд на Девлина, музыкант приподнял кувшин и налил другу тоже.
Воин сделал глоток. Кава совсем остыла, стала прохладной и горькой. И все же Девлин радовался резкому вкусу, потому что по телу разливалась бодрость. Сон был роскошью, которую он не мог себе позволить, и сегодня ему придется немало подумать.
- А мы чем займемся? - спросил Стивен. - Что ты собираешься разузнавать? Поговоришь с кем-то, о ком не спешишь сообщать доброму наместнику?
- Мы никуда не пойдем. Я должен побеседовать с дружинниками, выяснить, не будут ли они со мной разговорчивее.
Согласится городская дружина помочь ему или нет - большой вопрос. Микала он знал издавна, потому что тот был главой и во времена Керри. Этот человек не любил джорскианцев, но еще меньше - тех, кто нарушал покой в его городе. Если удастся убедить Микала, что Дети Инниса угрожают порядку, тогда он пустит по их следу всех дружинников.
- А что касается тебя, у меня есть другая идея. Народ в этом городе вчера насмотрелся на нас с Дидриком, особенно после скандала в здании гильдии, а вот тебя могли и не заметить. Я хочу, чтобы ты отправился в таверну и послушал сплетни.
Стивен коснулся своих длинных каштановых волос левой рукой.
- Вряд ли мне удастся сойти за местного уроженца.
- Так ты и не будешь пытаться. Ты бродячий менестрель, явился в Альварен и хочешь пополнить свой репертуар несколькими новыми песнями. Это почти правда, и тебе будет несложно изобразить такое. А беседу сам можешь завести в интересующую тебя сторону. Спрашивай о недавних событиях, о прежних днях и песнях, популярных до завоевания. Все что угодно, - проговорил Девлин, пожав плечами. - Только не пей слишком много, а если решишь, что оказался в опасности, беги оттуда побыстрее и зови на помощь.
- Таверны еще не скоро откроются.
- Тогда отправляйся в постель. Если собираешься пить весь день, сон тебе не помешает. Главное - будь осторожен.
- Ты тоже, - сказал Стивен. - Помни, нам нужен не только меч, но и тот, кто сможет им сражаться. Без воина это оружие - всего лишь кусок железа. Ты нужен Джорску. Живым.
- Я постараюсь, - ответил Девлин.

Вчера люди перешептывались, когда он проходил мимо. Сегодня самые храбрые открыто говорили "феарним" или плевали вслед. Принадлежи он Дункейру в полной мере, за такие оскорбления можно было бы бросить вызов. Однако теперь это было лишь частью платы за союз с завоевателями. Девлин покопался в памяти, но не припомнил, чтобы лорд Коллинар вызывал такую ненависть. С другой стороны, наместник был джорскианцем. И по крайней мере он не предавал свой народ.
То ли отряд солдат за спиной Избранного, то ли собственная осторожность не позволяли толпе перейти от насмешек и оскорблений к действиям. И все же угроза нападения оставалась, поэтому Девлин невольно всматривался в лица встречных людей, думая, не прячет ли кто из них под плащом метательный нож или маленький лук.
Воин задумался: есть ли среди выкрикивающих проклятия те, кого он некогда называл друзьями?
Городская дружина располагались на южном конце города, где между холмами, на ровном месте, была устроена открытая тренировочная площадка. Приблизившись, Девлин увидел, что на ней множество народа упражняются с посохами под бдительным присмотром старшего сержанта. Воин насчитал двадцать человек - двойной отряд, как сказали бы дружинники. Его внимание привлекла высокая стройная женщина. Она сделала резкий разворот, отчего темные кудри взметнулись и упали обратно на спину, и выбила посох из рук противника. Потом улыбнулась и, показывая, что не испытывает недобрых чувств, наклонилась и подняла оружие.
Сердце дрогнуло в груди Девлина. Он повернулся к сопровождающим его солдатам и хрипловато проговорил:
- Ждите здесь.
Потом воин начал пробираться вдоль края грязной площадки. Некоторые прекращали тренировку и смотрели на него, пока инструктор не велел им вернуться к прерванному занятию. Когда Девлин добрался до дальней стороны поля, к нему подошел один из сержантов.
- Я хочу встретиться с главой городской дружины, - сообщил Избранный.
Сержант молча кивнул. Лицо показалось Девлину знакомым; они явно виделись раньше. Кажется, его звали то ли Ойн, то ли Шон, и он был одним из самых старших сержантов еще в дни Керри. Впрочем, если дружинник и узнал Девлина, то никак не показал этого, а молча развернулся и повел Избранного за собой, мимо конюшни и склада в главное здание. Они прошагали через первый зал мимо столовой, поднялись по ступеням, прошли длинным коридором к полуоткрытой двери. Сержант постучал и распахнул створки.
Девлин вошел и закрыл за собой дверь.

Глава Микал не сильно изменился. Некогда черные волосы совсем побелели, но синие глаза не утратили прежней проницательности, а мускулистые руки остались столь же сильными.
- Девлин. Генерал. Ваша напыщенность или как там тебя теперь называют. Между прочим, я из-за тебя проиграл месячное жалованье.
Воин остановился и покачался с носка на пятку, немного ошарашенный подобным приветствием.
- Как же так получилось?
Микал невесело улыбнулся.
- Когда до нас дошли вести, что человек из Дункейра, называющий себя Девлин Стоунхенд, был наречен защитником Джорска, некоторые утверждали, что это ты, а я не поверил. Назвал их глупцами. Девлин, которого я знал, едва мог держать меч. Он был не из тех, кто убивает чудовищ или изгоняет демонов. Я уверял всех, что это другая заблудшая душа. Представь мое удивление, когда королевским декретом тебя назначили генералом королевской армии, поименовав всех предков. Саския три дня поила весь свой отряд на выигранные деньги.
Девлину вспомнилась Саския, ровесница Керри. Она первой вступила в отряд его покойной жены, когда та стала сержантом. Они были подругами, поэтому Саския хорошо знала Девлина в те дни, когда он был кузнецом, прославляемым за создание произведений искусства. Интересно, что же увидела в нем Саския, что сразу поняла - герой странных историй из Джорска всамом деле он.
- Ну расскажи, все и вправду так, как говорят? - спросил Микал.
Девлин опустился на стул напротив главы дружины, не дожидаясь приглашения.
- Может быть, и нет. По крайней мере если ты слушал байки в тавернах.
- И тебя все равно назначили генералом?
Девлин глубоко вздохнул, напомнив себе, что ему нужна добрая воля этого человека, а не вражда.
- Да, я убил озерное чудовище в провинции Эскер. Да, с помощью друга я уничтожил адскую колдовскую тварь. Да, я возглавил войска в борьбе против лесных разбойников. И да, я вызвал герцога Джерарда, генерала армии и личного защитника короля, на поединок до смерти, и да, я превозмог его и доказал, что он предатель. Это ты хотел узнать?
Микал задумчиво покачал головой.
- Трудно поверить. Помню день, когда Керри позвала тебя чтобы присоединиться к новичкам на тренировках. Ты едва отличал один конец меча от другого и представлял опасность для себя, а не для других.

Предыдущая страница 11 Следующая страница


Честь Девлина 12

- Тогда мне не требовалось искусство боя. С тех пор многое изменилось.
- Верно. Но те, кто учил тебя, видно, и сами ничего не умели, иначе бы не быть тебе сейчас калекой, - проговорил Микал, доказывая, что глаза его не утратили зоркости.
- Нет, учили меня хорошо. А что до этого… - Девлин пошевелил оставшимися пальцами правой руки. - Я должен был победить. Любой ценой.
- Видела бы тебя Керри…
- Довольно, - заявил воин. Он явился сюда не растравлять старые раны. - Прошлое уже позади, его не изменишь. Будь Керри здесь, живая, я был бы по-прежнему кузнецом, а пропавший меч - одним из напоминаний об Иннисе.
Однако Микал не собирался оставить поднятую тему просто так.
- Я предупреждал тебя. Я предупреждал вас обоих. Новые Земли опасны. Нечего тебе было делать там, а тем более тащить с собой Керри.
- Ты не сообщил мне ничего нового.
Да, Новые Земли были опасны. Но также они предоставляли широкие возможности. Впервые за пятьдесят лет кейрийцам предложили купить землю, пригодную для сельского хозяйства. Видя перед собой такое несметное богатство, многие постарались не вспоминать старые легенды о лесе, окружающем Бескрайние горы. Вместо этого семьи, вот уже два поколения вынужденные жить в городе, скинулись, чтобы набрать денег и дать своим лучшим дочерям шанс воспользоваться такой возможностью.
В том числе и Агнете. Она от рождения жаждала земли, которую можно возделывать и передавать своим детям. Они с Кормаком были среди первых, купивших надел. Керри с мужем - среди последних. Не то чтобы им так уж хотелось начать жизнь заново, став крестьянами. Но Девлин очень страдал от предстоящей разлуки с братом, последним оставшимся в живых членом семьи, и Керри, добрая душа, сжалилась над ним. У нее не было близких родственников, зато хватало тяги к приключениям, и она объявила, что готова качать обживать новую землю. Они уехали из Альварена, полные надежд, не догадываясь, какое горе ждет их впереди.
- Довольно говорить о прошлом. Я хочу услышать о другом. Что ты знаешь о Детях Инниса? Кто они и что хотят от меня?
- За последние несколько лет многое изменилось. Некогда Дети Инниса были горсткой недовольной молодежи, горячих голов. Время от времени они выкидывали какую-нибудь штуку, скажем, писали "Смерть захватчикам" на стене дома наместника. Мы сажали главарей в тюрьму, штрафовали или приговаривали к нескольким месяцам принудительного труда, на том дело и кончалось.
Это совпадало с воспоминаниями Девлина. Дети Инниса причиняли немало неудобства, и все же серьезно к ним не относились, ведь они не представляли никакой угрозы. Не верилось, что эти детишки могут быть способны на тщательное планирование и точное исполнение задуманного, каковых потребовало похищение меча.
- А теперь?
- Два-три года назад мы начали замечать перемены. Мелкие хулиганства прекратились, и сначала я вздохнул с облегчением. Потом на дороге в Килбаран пропал королевский вестник. Командующий послал поисковый отряд, чтобы отловить разбойников, да тот ничего не нашел. Через пару недель расчлененное тело было обнаружено во рву за главными воротами.
- И убийц не сумели отыскать?
- К трупу была приколота записка, сообщающая, что его казнили Дети Инниса, чтобы напомнить всем, что ни один джорскианец не должен чувствовать себя в безопасности. Мы так и не выяснили, кто это сделал.
- А другие убийства были?
- Несколько. Еще двое ваших и несколько наших, которых подозревали в принадлежности к Детям Инниса. Им вырезали языки в назидание всем остальным. Я полагаю, что убийства - дело рук новой группы, которая скрывается под личиной Детей Инниса, чтобы сбить нас со следа. Время от времени до нас доходят слухи об их делах, что они готовятся к восстанию. Но до сих пор мы не смогли обнаружить главарей, а найденное вчера оружие - первое доказательство того, что они и правда собираются воевать. Должно быть, им кто-то помогает.
- Думаешь, этот кто-то не местный?
- Найденное вчера оружие сделано из стали. Нелицензированный ввоз. Для этого требуется золото и связи в Джорске. На вашей стороне есть предатель.
- Или кто-то хочет поднять бучу, - задумчиво проговорил Девлин. У Джорска ведь хватало врагов, которые уже показали, что готовы платить золотом, дабы устроить народные волнения. Девлину удалось свести на нет их усилия в провинции Коринт. Только с чего он взял, что это был их единственный план? Восстание в Дункейре подошло бы не меньше - вынудить отправить туда войска, отвлекая внимание от настоящего противника.
- А как насчет Джарлата, главы гильдии? Ты считаешь, он замешан в похищении? - спросил Микал.
- Нет, он пришел в ярость от случившегося. - Некогда Джарлат славился как Великий мастер, но когда глаза ослабели и руки лишись прежней силы, он занялся политикой. Вот уже двадцать лет он правил гильдией кузнецов. Теперь же его власть поставлена под сомнение, ведь у него не только похитили из-под носа вверенную на хранение вещь, да еще и устроили незаконное хранилище оружия. Девлин не единственный, кто усомнится в том, может ли Джарлат по-прежнему возглавлять гильдию.
Впрочем, это другой вопрос.
- Меч должен быть найден. Любой ценой.
Микал встретился с Девлином взглядом, потом посмотрел на его искалеченную руку, словно напоминая себе, каким беспощадным человеком тот стал.
- Почему? Ты останешься генералом даже без меча.
Девлин едва не выругался. Они не понимают. Генерал королевской армии - разумный человек, который задумается, прежде чем поднять руку на свой народ. Не его им следовало страшиться, а Избранного. Избранный не признавал ничего, кроме долга. И в качестве Избранного он разнесет город по камешку, если понадобится, чтобы добраться до меча.
- Если ты до сих пор не понял, то знай, что меч, привезенный Рориком из Инниса, не был обыкновенным мечом. Это был меч Избранного, передаваемый из рук в руки, пока лорд Зеймунд не пал в битве. Этот меч Рорик оставил в наследство мне, не зная о нем ничего. Просто он желал передать его самому любимому ученику.
Микал моргнул, удивленно глядя на собеседника.
- И как это может быть? Откуда он знал? Рорик оказался в могиле задолго до того, как мы узнали, что тебя назвали защитником Джорска.
- Нe защитником. Избранным. Что касается Рорика, может быть, и его коснулись Боги. Спроси их при следующей встрече. И суть в том, что этот меч предназначен мне. Я найду его, и он будет в моих руках, когда я поведу войска против врагов Джорска. А те, кто встанет на моем пути, будут сочтены предателями и с ними поступят по закону, общему для наших народов. Понятно?
Микал покачал головой так, что густые волосы упали на глаза.
- Нет, не понял. И не хочу иметь ничего общего с тем странным безумием, что ты привез с собой. Но я сделаю все, что в моих силах, и помогу тебе отыскать меч. И тогда ты уедешь своим путем.

XVII

Стивен поднес к губам стакан эля и немного отпил, стараясь не морщиться. Он так и не привык к этому горькому вкусу, а местные пивовары превзошли сами себя, создав густой и терпкий напиток, который надо было почти жевать перед тем, как проглотить. Музыкант твердо поставил стакан на стол, подавив дрожь отвращения. Только подумать, ведь это лучшее, что подают в трактире.
Ну хоть одна доля утешения в этом есть. Можно не опасаться, что он напьется до беспамятства.
Стивен откинулся на спинку стула и оглядел помещение таверны. Как и предыдущие четыре, эта была меньше, чем он привык, а из-за низкого потолка казалась совсем тесной. Здесь не было загородок, а в центре общей залы стояло два длинных стола, за которые могли усесться человек десять. Вдоль трех стен шла узкая полка, на которой как раз умещался стакан или кружка. Под ней в изобилии стояли стулья - на один из них и уселся менестрель.
За одним из столов сидели трое мужчин и две женщины, наслаждаясь поздним обедом или ранним ужином. Они были увлечены едой куда больше, чем разговором, и если и произносили пару слов, то лишь про самые обыденные вещи. Один пожаловался, что новые сапоги натерли ему ноги. Другой - на то, как их заставляют работать под дождем, хотя в этом нет никакого смысла. Начальство шумно не одобрили, а потом одна женщина принялась рассказывать, как ей непросто живется с новым мужем.
Обычные беседы обычных людей. Ни одного упоминания Детей Инниса или возвращения Девлина на родину. Ничего ценного.
Стивен оглядел других посетителей, сидящих вдоль стены над своими кружками, но все они были явными одиночками и внимание обращали на выпивку, а не на чужаков. И как явствовало из опыта первых двух таверн, чужим не пристало представляться первыми. Поведение, считавшееся учтивым в Джорске, вызвало возмущение, и его уже дважды выставили за дверь с вежливым и твердым пожеланием не возвращаться.
В третьем месте он столкнулся с обратной проблемой. Служанка предложила научить его балладе о багровом ястребе, а остальные посетители засмеялись. Нехорошо так засмеялись, поблескивая глазами, поэтому шутка показалась Стивену не смешной, и он торопливо вышел.
Музыкант начинал подозревать, что Девлин сознательно поручил ему безнадежное дело. Наверняка он знал, насколько неприветливы в тавернах к чужакам и как малы шансы, что с ним вообще заговорят. А что до подслушивания подозрительных разговоров, то это трудно делать, пока в таверне почти никого нет. Может быть, позже, когда сядет солнце, ему удастся незаметно смешаться с толпой. Сейчас же его усилия не принесли плодов.
А пока он сидит здесь, пытаясь проглотить горький эль, кто знает, чем там занят Девлин? Он мог бы помочь ему, но тот снова решил отдалиться. С самой Середины Зимы воин оставался холодным и неприветливым. Вчера он не позволил Стивену отправиться с ним выручать меч, не объяснив почему. Было обидно, что Дидрика-то Девлин позвал, Дидрика, который ничего не знал о великом мече и не понимал его историю. Музыкант пытался утешить себя тем, что его друг из благоразумия взял с собой телохранителя.

Это было самое логичное объяснение, и все же не факт, что правильное. Дидрик был не только другом Девлина, но и лейтенантом стражи, привыкшим повиноваться командиру, согласен он с ним или нет. Казалось, Дидрик забыл, что Избранный едва не убил его, а вот Стивен не мог. Конечно, лейтенант тоже выражал беспокойство по поводу странного поведения Девлина, и тем не менее можно быть уверенным, что Дидрик без колебания выполнит любой приказ лорда-генерала.
Положение Стивена в корне отличалось, поскольку он не состоял под началом Избранного. Для него дружба с Девлином была важнее успеха их похода, и он мог пойти против желания своего друга, если бы хотел помочь ему. Тот прекрасно знал об этом и, возможно, именно поэтому держался на удалении от музыканта.
Хотя помочь тот мог немногим. Если Заклятие так сильно подавляет дух Девлина, он мало что способен сделать, разве что предложить свою дружбу. И даже от этого воин отказался.
Стивен вздохнул.
- Вам не нравится портер? Если вы предпочитаете сладкое вино, то рядом с гарнизоном есть таверна, где подают еду, которая по вкусу северным солдатам.
Стивен вздрогнул, неожиданно услышав голос рядом с собой. Он так глубоко ушел в мысли, что не заметил приближения слуги.
- Портер очень хорош, - солгал он, говоря по-кейрийски. - Только я признаю, что разочарован. Я не солдат, а менестрель, приехавший в надежде разучить новые песни. А никто не разговаривает со мной, так что вряд ли мне что-нибудь удастся.
- Если вы менестрель, где же ваша арфа? - спросил человек.
- Путь слишком тяжел, чтобы рисковать арфой или лютней, поэтому я не взял с собой инструментов, - ответил Стивен.
Ему было грустно остаться без лютни, но Девлин настоял, что брать надо только самое необходимое. Для зимнего путешествия лишний шерстяной плащ или мешок зерна куда ценнее музыкального инструмента. Хотя если ему придется и дальше изображать странствующего менестреля, следует задуматься, где бы приобрести лютню, чтобы выглядеть убедительнее.
По полу проскребли деревянные ножки скамей - обедающие поднялись на ноги. Выходя из таверны, они попрощались со слугой, которого звали Тоймас.
Тоймас отошел от Стивена и скрылся за занавеской, скрывающей вход в заднюю комнату. Оттуда он вышел с подносом и принялся складывать на него пустые тарелки и стаканы.
- Но голос-то у вас при себе? Под песню работа пошла бы быстрее, - бросил слуга через плечо.
Это была не столько просьба, сколько вызов, да только Стивену случалось петь и для более враждебно настроенных слушателей.
- С удовольствием, - ответил он, подумал немного и запел первый куплет "Холодных сердец", песню про двух поссорившихся любовников, застигнутых метелью.
В Джорске это была старая песня, а вот для здешних мест - вполне новая, да и тема должна быть необычна для людей, которым редко приходится видеть больше нескольких хлопьев снега в небе. По мере развития сюжета Тоймас двигался все медленнее и медленнее, а потом и вообще перестал притворяться, что вытирает со стола. Песня оканчивалась наступлением весны, тем, как люди находят тела двух любовников, замерших в последнем объятии. Стивену случалось доводить слушателей до слез этой грустной балладой, хотя сегодня, когда прозвучало последнее слово, воцарилась тишина.
Музыкант почувствовал себя несколько глупо. Старуха, сидящая у стойки, стукнула стаканом. Он принял было это за знак одобрения, но Тоймас поднял поднос, унес посуду в заднюю комнату и вернулся оттуда с кувшином эля, из которого наполнил стакан посетительницы. Потом он обошел комнату - не надо ли кому чего, и наконец вернулся к Стивену. Наполнив его стакан доверху, слуга налил и себе.
На сей раз он вытащил стул и уселся рядом.
- Кем бы ты ни был еще, дар певца у тебя определенно есть, - заявил Тоймас.
- Спасибо.
Тот сделал долгий глоток.
- В это время здесь всегда затишье, однако вечером в большинстве заведений легко встретить певцов - и сказочников. Некоторые действительно талантливы, другие всего лишь развлекают своих друзей. Если бы дела обстояли по-другому, я пригласил бы тебя вернуться попозже и обменяться песнями. Увы, не сегодня и не на этой неделе.
- Почему?
- Потому что сюда приехал феарним мутить воду.
- Кто? - Пусть Стивен и неплохо изучил кейрийский язык, это слово он не понимал.
- Тот, кто отвернулся от своего народа и отправился служить твоему. - Тоймас сделал правой рукой явно оскорбительный жест.
- Избранный?
- Как бы он ни называл себя. Этот человек явился сюда, на что не имеет права, и поднимает шум. Для начала он стал запугивать кузнецов, потому что они изгнали его из своих рядов. Теперь солдаты пристают к честному народу, сводя старые счеты, и все тоже по его приказу.
Стивен хотел было возразить, но поспешно прикусил язык. Вряд ли он понравится этому человеку, если примется защищать Девлина, да и узнать то, что надо, в таком случае не сумеет.
- Я слышал, будто он ищет бунтовщиков. Детей чего-то там.
- Дети Инниса - легенда, выдуманная, чтобы позволить армии вытворять все, что им заблагорассудится, - громко заявил Тоймас.
- Верно, верно! - согласился один из посетителей, поднимая стакан.
- Здесь нет никакой угрозы безопасности страны, просто жадный до власти человек явился мстить. Кузнецы изгнали его и собственная родня отказалась от него. Честный человек принял бы это, но этот Девлин не таков. Он добился благосклонности вашего короля и теперь использует свое влияние, чтобы сокрушить тех, кто некогда выступил против него. А как мы можем защититься? Его хозяину королю наплевать, что случится с Дункейром. Так что мы в его власти.
- Избранный - человек чести, - сказал Стивен, не в силах более сдерживаться. - Он действует только для того, чтобы наказать злодеев или защитить королевство.
- Может быть, в Джорске так и обстоят дела. Здесь же, вДункейре, все по-другому. Пока он не уедет, тут не будет мира, и никто не приветит менестреля, который может оказаться шпионом. Если ты останешься здесь после отъезда Избранного, мы поговорим снова. А пока что мои посетители и я просим тебя по-хорошему вернуться к своим согражданам.

В конце дня они встретились в резиденции наместника, не добившись ничего, кроме ноющих ног и нарастающего чувства отчаяния. У Девлина болела голова, глаза горели от недосыпа. Измучились и его товарищи - и все без толку: один за другим они рассказывали о полной безуспешности своих попыток.
Каждый раз, когда мысли воина убредали в сторону, Хаакон нашептывал ему, что миссия останется невыполненной.
- Мы должны начать с начала. Кто мог взять меч и почему? Кто знал о его существовании? И откуда бунтовщики выяснили, что вы собираетесь приехать за ним? - поставил основные вопросы лорд Коллинар, загибая пальцы.
- И что еще важнее, когда его похитили? - не отстал от него Дидрик. - Насколько мы знаем, это могло быть сделано много месяцев назад, едва до них впервые дошли слухи о провозглашении Девлина Избранным. В записке сказано "Меч Избранного", но ничего не указывает на то, что речь идет именно о Священном Мече. Они могли украсть его в отместку, просто потому что он принадлежал Девлину, которого считали предателем.
Лорд Коллинар медленно кивнул.
- Возможно, вы и правы, а в таком случае виновные могли исчезнуть много месяцев назад, забрав с собой меч.
- Или уничтожить его. Они могли отомстить Избранному, а затем избавиться от единственной вещи, которая могла уличить их в преступлении, - продолжил Дидрик.
- Нет, - заспорил Стивен. - Этот меч сковал сын Эгила. Я не верю, что его можно просто так расплавить или сломать. Им пришлось бы прибегнуть к помощи магии, что привлекло бы внимание стражи.
- Здесь их называют дружинниками, - поправил Девлин. - Но я согласен, что меч скорее всего цел. Его могли сохранить для ведения дальнейших переговоров. Или просто оставить себе как оружие, потому что даже глупцу ясно, что это необыкновенно хороший клинок.
- Тогда придется снова вернуться к кузнецам, - сказал Дидрик. - Чужак не мог зайти в хранилище и найти там меч. Ему кто-то помог. Кто-то из гильдии. Может быть, тот же человек, который спрятал там оружие.
- Мы уже допросили Джарлата и старших членов гильдии. И обыскали их дома, - проговорил Девлин.
- Тогда допросим их еще раз. И на сей раз дойдем до самых младших членов гильдии, вплоть до последнего из учеников. Поговорим со всеми, кто мог знать что-нибудь о мече или подозрительных посетителях.
- Согласен с лейтенантом, - кивнул Коллинар. Как и Дидрик, он верил в дисциплину и правила. Хорошие качества для администратора. Можно не сомневаться, что поиск будет произведен наитщательно. - Стоит начать с тех, кто имел доступ к мечу. Кто-то в гильдии знает правду, и если этого человека удастся отыскать, он приведет нас к разгадке.
Увы, все было не так просто. Может, в Джорске вещи делались именно так, но они находились в Дункейре. Здесь люди десятилетиями учились скрывать все от завоевателей. Обширная же паутина родственных связей означала, что никто не выйдет вперед по доброй воле, потому что нарушивший закон молчания рисковал быть извергнутым из рода. А это высшая мера наказания в обществе, строившемся на взаимной зависимости.
Не говоря уж о том, что ни случись, Девлина будут ненавидеть за это происшествие - не важно, причастен он к нему или нет.
- Генерал? Вы подпишете приказ или это сделать мне? - спросил лорд Коллинар.
- Я подпишу, - проговорил воин. Потому что у него не было выбора. Самое главное - вернуть меч. И если есть хоть малейший шанс, что кто-то из кузнецов может выдать тайну, придется действовать.
Он подумал еще немного и продолжил:
- Я не буду оскорблять их предложением награды. Только следует дать всем понять, что если меч вернут в ближайшие два дня, не будут больше задавать никаких вопросов и налагать взыскания. И допрос должны вести дружинники. Вы можете отправить своих наблюдателей, но возглавят это люди, находящиеся под командованием Микала.
- Если вы настаиваете…
- Настаиваю.
Дружинники будут справедливы. Можно не беспокоиться, что допрос выйдет за пределы разумного. Ситуация и так непростая. Не стоит усложнять ее страхами о том, что особенно ретивый солдат решит извлечь побольше информации из нерадивых свидетелей, применив пытки.
Девлин старался не думать о том, что допрашивать будут не безликих врагов. Речь идет о мужчинах и женщинах, которые научили его ремеслу. О друзьях, которые потели в кузнице бок о бок с ним, а потом ерзали за столами в большом зале, когда мастера читали им лекции. К допросу придется привлечь даже двух его бывших учеников.
Его возненавидят за то, что он позволил джорскианцам вмешаться в дела гильдии. За унижения, которым придется подвергнуться кузнецам, когда, словно у преступников, у них обыщут дома и допросят их семьи. К тому же Девлин понимал, что он никак не сможет объяснить им, почему поступает именно так. Это невозможно. Три года назад он и сам бы не понял.
В душе у него все переворачивалось. Это было даже хуже, чем просто увидеть пустое место на стене там, где раньше красовалось его имя. То он мог списать на политику гильдии и зависть нескольких старших мастеров. Но что ему приходится делать сейчас, вынудит всю гильдию отвернуться от него, когда вести о случившемся облетят Дункейр.
Его имя будут проклинать наряду с предательницей Изобель и Зеймундом. И с этим ничего не поделаешь.
- Девлин? - отвлек его от тяжких мыслей чей-то голос.
- Да? - Воин моргнул, неожиданно заметив, что на него устремлены три пары глаз. Лицо Коллинара, как и подобает политику, оставалось спокойным, Дидрик и Стивен были явно встревожены.
Интересно, сколько раз пришлось его окликнуть, прежде чем он отозвался.
- День выдался длинный. Для всех нас, - вежливо проговорил Дидрик. - Давайте я подготовлю приказы на подпись, а потом мы пообедаем и отправимся спать.
Девлин не понимал, как можно уснуть в такое время. Но больше ничего не оставалось. Как бы это ни раздражало его, в поисках меча придется положиться на других.
Лорд Коллинар позвал слуг и велел накрыть скромную трапезу в столовой. Тем временем Девлин продиктовал приказы, а Дидрик сделал по три списка с каждого. Первый отдали наместнику, второй отправили к Микалу с посыльным. Третий остался у Дидрика для королевских архивов.
Теперь же приходилось лишь ждать, какие вести принесет с собой утро.

XVIII

Два дня спустя после пропажи меча на ступенях казармы нашли свиток, адресованный Избранному. Очевидно, его подбросили туда ночью, хотя солдаты, стоявшие в карауле, клялись, будто ничего не видели и не слышали. Послание было простым. Меч вернут Девлину только после того, как все казармы опустеют и последний солдат королевской армии покинет Дункейр. Письмо было подписано Детьми Инниса.
Требования были бредовыми. Только сам король мог приказать армии покинуть провинцию, а он никогда на это не пойдет. Король Олафур слишком сильно цепляется за Дункейр как за символ величия его отца, напоминание о тех днях, когда Джорск был военной силой, которой многие страшились. Может быть, империя и разваливается на части, но эта провинция пока что во власти Олафура, и так и будет впредь.
Дидрик придерживался мнения, что записка всего лишь пустой блеф. Автор не приводил никаких доказательств, будто меч находится именно у него. Без наброска рукояти или простого описания клинка не проверить, в самом ли деле оружие у этих людей. Хотя это и не имело значения. Девлин не мог выполнить их требования, а они даже не намекнули, как можно связаться с Детьми Инниса. Поэтому о переговорах не шло и речи. Оставалось ждать, пока они подкинут еще одно письмо, и надеяться, что солдаты, обшаривающие весь город, нападут на след пропавшего меча.
Вскоре после полуночи слуга разбудил Избранного, сообщив, что явился глава городской дружины Микал и желает поговорить с Коллинаром и Девлином. Воин невольно задумался, что же такого срочного приключилось, чтобы поднимать людей посреди ночи. Может, нашелся меч?
- Будить ли вашего помощника? - спросил слуга, протягивая Девлину халат, который тот набросил поверх сорочки. Воин не стал возиться с носками, а просто натянул сапоги.
- Нет. Если он мне понадобится, я пошлю за ним позже.
Они отправились в постель очень поздно, а прошлую ночь не спали вовсе.

- Глава Микал ждет в кабинете наместника.
- Спасибо.
Девлин взял предложенную ему лампу и отправился по коридору и вниз по лестнице. Войдя в кабинет, он увидел, что лорд Коллинар уже пришел, причем выглядит удивительно бодрым, учитывая поздний час и недосып последних дней.
Одного взгляда на Микала хватило, чтобы понять - он принес недобрые вести.
- Что случилось? - спросил Девлин. Ему ответил Коллинар:
- Капрал Аннасдаттер не вернулась сегодня вечером. Подобное случается, но только не с таким обязательным человеком, как она. Я отправил патруль обшарить таверны и попросил дружинников поискать ее.
- Мы обнаружили ее тело совсем недавно, на улице неподалеку от гильдии кузнецов. Шнур, которым ее задушили, оставался у нее на шее, а на лбу вырезали знак птицы, - проговорил Микал.
- Птица, - растерянно повторил Девлин. Он потер затылок здоровой рукой, пытаясь заставить свои сонные мозги заработать.
- В форме ястреба. Багрового ястреба.
Слушая неестественно ровный голос Микала, Девлин лихорадочно обдумывал сложившуюся ситуацию и пришел к очевидному выводу. Его народ использовал знаки в форме птиц довольно часто, но всегда как часть чего-то. Одинокая птица может иметь только одно истолкование.
- Вы явно знаете, о чем идет речь, - заметил лорд Коллинар.
- Да, - ответил Девлин.
Он вспомнил капрала Аннасдаттер. Они встретились два дня назад, когда она возглавила отряд, сопровождавший его к кузнецам. Тогда Девлин счел ее почти ребенком, слишком молодой для такого звания. И старше ей уже не стать.
По его спине пробежал холодок, и воин присел на скамью поближе к камину. Девлин удивился, когда это слуги успели так ярко разжечь огонь. Неужели он так долго не откликался? Или они поддерживают его всю ночь, чтобы в комнате оставалось тепло на случай поздних посетителей?
Продолжая удивляться, он осознал бессмысленность подобного хода мыслей. Не важно, яркие языки пламени перед ним или угли. Никакому жару не растопить лед, сковавший душу Избранного - еще одного человека убили из-за него, хотя он и не напрямую виноват в этой смерти.
"Несущий смерть", - прошептал голос в разуме, и Девлин не мог не согласиться с ним.
- Избранный? - окликнул его лорд Коллинар. Воин неожиданно пришел в себя и увидел, что друзья заняли свои места и ждут его объяснений.
- В наших самых старых преданиях багровый ястреб - это дух-хранитель, который привел наших предков в эти горы. Согласно легенде, он вернется, чтобы помочь нам в тяжелый час. Последние сказания говорят, что возвращение багрового ястреба будет означать конец владычества джорскианцев, - объяснил Девлин.
- Раньше Дети Инниса не использовали этот символ, и его появление означает смену главарей бунтовщиков. Почему же они избрали своей жертвой капрала? - спросил Микал.
- Она возглавляла отряд, приписанный ко мне, и занималась обыском гильдии кузнецов, - ответил Девлин.
Еще одна смерть на его совести. Аннасдаттер выбрали не случайно. Она не просто представитель армии, а человек, напрямую связанный с Избранным. Дети Инниса хотят показать, что их надо воспринимать всерьез.
Но убьют они одного солдата или сто, не имеет значения. Им все равно не получить желаемого. А переговоры начать не удастся, поскольку с ними никак не свяжешься.
- Мои люди допросили всех, кого только смогли, однако никто не видел ни убийства капрала, ни того, кто кинул там тело, - продолжил Микал. - Я очень сомневаюсь, что нам удастся найти убийц. Мы даже не знаем, связаны ли они с похитителями меча.
- Не знаем, - кивнул лорд Коллинар. - Хотя и оставить это так мы не можем. Заложники будут взяты утром.
- Заложники? - удивился Девлин.
- Трое заложников, захваченных наугад в городе, - пояснил наместник. - Мы возьмем их на рассвете, и тогда настоящие убийцы смогут освободить их, признавшись. Если они не сдадутся, на следующий день заложников казнят.

Предыдущая страница 12 Следующая страница


13 Патриция Брей

- Нет, - проговорил Девлин. Он понимал ярость Коллинара. Капрал Аннасдаттер была его человеком. За ее смерть следует мстить. Только казнь невиновных нельзя назвать правосудием, это убийство.
- Нет? - повторил наместник. - Неужели я должен позволить хаосу воцариться в городе? У меня и без того проблем хватает. Лишь за последнюю неделю я получил полдюжины сообщений о новых очагах зернового безумия, включая первое известие с юга. Нам придется заменить зараженное зерно из городских запасов, которые истощаются, да только если мы заставим людей голодать, они могут взбунтоваться. А ваше присутствие всколыхнуло все обиды за последние пятьдесят лет. Надо очень немного, чтобы подтолкнуть людей к насилию. Именно сейчас нам нельзя казаться слабыми.
- И без того нас выставили дураками, похитив меч из-под носа, - вмешался Микал. - Поиски в городе настроили против тебя простой народ. Если не начать действовать, будут новые жертвы.
- А вы можете гарантировать, что ценой трех невинных жизней удастся восстановить мир? - Девлин ушам своим не верил - глава городской дружины выступил в поддержку плана Коллинара.
- Таков закон. Когда убивают одного из их людей, за него берут троих наших.
Может быть, это и закон, но на памяти Девлина он не действовал. Его перестали применять давно, по прошествии первых лет после завоевания. Тогда, измученные годами кровавых войн, кейрийцы начали жить в шатком мире с захватчиками.
- Если такой закон и есть, то он неправильный. Несправедливый.
- Отлично, - бросил Коллинар, вскидывая руки. - Тогда скажите, как вы собираетесь удержать в руках этот город? Первый раз они испытали нас, похитив меч. Затем убили Аннасдаттер. Следующим шагом могут оказаться вооруженные стычки на улицах, в которых погибнут десятки невиновных. Будет ли это справедливо?
Девлин заскрежетал зубами в бессилии, потому что понимал - Коллинар прав. Показаться нерешительным или слабым означает допустить продолжение насилия. Обязанность Избранного - сохранять мир и следить за исполнением закона. Никогда прежде он не испытывал подобной ненависти к своему долгу.
- Ну хорошо, берите заложников. Впрочем, я не успокоюсь, пока мы не найдем меч и не свершим правосудие над настоящими убийцами.
- Тогда будем надеяться, что они сами сдадутся. Только трусы могут позволить другим умереть вместо них, - ответил лорд Коллинар.
- Разумеется, - проговорил Девлин, чувствуя сердцем, что все будет не так просто. Бунтовщики вполне могут решить, что трое невинных жизней - недорогая цена, если она поможет восстановить простой народ Альварена против захватчиков. И тогда последуют новые убийства, а круг насилия и возмездия за него замкнется, причем ни одна сторона не задумается о гибнущих людях.
На следующее утро в заложники взяли двух мужчин и женщину. Как Девлин и опасался, никто не пожелал занять их место, и на следующее утро схваченных казнили. Воин понимал, что его присутствие только возбудит толпу, поэтому в качестве своего представителя отправил Дидрика. По словам лейтенанта, люди проклинали Избранного и наместника Коллинара, а не винили бунтовщиков. Тревожный знак.
Девлин отпустил Дидрика и пошел в кабинет наместника, приказав его не беспокоить. Длинный стол был покрыт грудами свитков, содержащими записи городской дружины за последние семь лет. Лейтенант и люди Микала уже один раз просмотрели их, но теперь Девлин решил лично изучить все подборки, надеясь отыскать хоть какую-нибудь подсказку. Не могли же новые Дети Инниса возникнуть из ниоткуда. Дружинники должны были заметить их деятельность, может быть, даже записать о каком-нибудь хулиганстве или странном происшествии, и подобные сведения можно найти в этих архивах.
Больше никто не мог справиться с этой задачей. Вряд ли сами дружинники отыщут здесь то, что не заметили раньше, а Дидрик слишком плохо знает кейрийцев, чтобы понимать, что важно, а что нет. Поэтому Девлин просматривал отчеты ночных дежурств, списки задержанных за пьянство, публичные потасовки, мелкое воровство или убийство. Глаза начало жечь от усталости, а он все не видел никаких зацепок. Просто повседневная жизнь, изложенная сухим официальным языком. Встретилось упоминание убийства джорскианского торговца, но виновата была его любовница. Дружинники арестовали ее, когда она еще не успела смыть кровь с рук. Вряд ли она убила торговца в знак поддержки бунтовщиков, однако Девлин все равно решил допросить ее семью.
Вглядываясь в строчки, написанные выцветшими чернилами, воин все чаще обращался мыслями к заложникам, казненным сегодня утром. Теперь, когда было слишком поздно, он жалел, что не присутствовал при их смерти. Неправильно, что он не знает их имен и лиц. Ведь в некотором роде они тоже умерли из-за него. Умерли, потому что Избранный явился в их город.
"Их семьи проклинают твое имя".
Девлин оторвался от свитков и увидел напротив себя темную фигуру. Он разглядел только смутные контуры, лицо без черт, на котором ярко горели глаза.
Он прикрыл веки и потряс головой. Фигура и не подумала исчезнуть.
- Несущий смерть. - На сей раз воин услышал голос ушами, а не разумом. - Я рад тому, как ты распорядился моим даром. Молодой капрал чудесное добавление в ряды моих подданных, и трое последовавших за ней не хуже.
Девлин поежился. Казалось, присутствие Хаакона выдуло из комнаты остатки тепла. Воин сглотнул комок, вставший в горле, пытаясь победить страх, оставаться спокойным.
- Я найду убийц капрала Аннасдаттер и накажу их. - Девлин был горд, что голос у него не дрогнул, хотя ясно, что показным спокойствием Бога не обмануть.
- Капрал - только первая жертва. Помнишь мое обещание? Ты принесешь смерть всем, кто вокруг тебя. Даже те, кого ты зовешь друзьями, в опасности, потому что они предадут тебя и придется их убить.
- Нет. - Девлин резко поднялся со стула. - Мои друзья останутся верны мне.
Хаакон злобно рассмеялся.
- Они уже считают тебя наполовину безумцем. Что бы они сказали, увидев тебя сейчас, когда ты разговариваешь с тенью, которой никто больше не замечает? Попытались бы запереть тебя. Разумеется, ради твоего блага.
У Девлина екнуло сердце. Со свойственной ему жестокостью Хаакон озвучил его главный страх.
Стивен и Дидрик давно подозревают, что с их другом творится неладное. Он слышал, как они перешептываются, украдкой поглядывая на него. Требуется совсем немного, чтобы убедить их в безумии. И тогда они начнут действовать. Но Заклятие не позволит Избранному отказаться от исполнения долга. Ему придется сопротивляться, обнажить оружие. Тогда пророчество Хаакона вполне может исполниться - Девлин убьет своих товарищей.
Или, если им удастся совладать с Избранным, судьба его будет не лучше. Не важно, запрут ли его здесь под наблюдением лекарей или отправят в Джорск под охраной. Что бы они ни сделали, добьются только исполнения того, что опасаются. Если Девлин не сможет исполнить свой долг, Заклятие сведет его с ума.
- Если я окажусь в заключении, то ты лишишься своей игрушки, - заявил воин.
- Твоих страданий с лихвой хватит, чтобы искупить мою потерю, - ответил Хаакон. - И не стоит недооценивать себя. Одного твоего присутствия здесь, в здравом рассудке или нет, хватит, чтобы весь город вспыхнул.
В словах Бога смерти было немало правды. Глава Микал и наместник Коллинар оба предупреждали Девлина о том же. Чем дольше длятся поиски меча, тем сильнее разгораются народные волнения. Круг насилия начался с убийства Аннасдаттер и будет продолжаться и продолжаться, остановить его станет невозможно.
- Чего же ты хочешь? - закричал Девлин.
- Смерти, - ответил Хаакон и с этими словами медленно растаял в воздухе, оставив Избранного в одиночестве.
- Господин? - раздался голос служанки. Воин обернулся и увидел, что она стоит у открытой двери кабинета.
- Вы что-то хотели? - спросила она.
Интересно, давно ли служанка стоит здесь, глядя, как он беседует с пустым воздухом? Или она пришла только на его крик?
Не имеет значения. Ничто не имеет значения. Он повернулся спиной к столу и бесполезным архивам.
- Эля.
Женщина покачала головой и прикусила губу, явно боясь не угодить ему.
- Для своих мы держим безалкогольный эль, а наместник не пьет его. Зато вина у нас много - и красного, и цвета соломы.
- Тогда принеси вина. Красного, из Мирки. - Оно всегда напоминало ему кровь. В самый раз для такого человека, как он. - Принеси его в мои комнаты, - велел Девлин. - И на сей раз передай всем, что если я говорю "не беспокоить", значит, беспокоить меня не надо. Ни под каким предлогом.
- Конечно, мой лорд, - проговорила служанка, пугливо присев в реверансе. Она явно торопилась поскорее убежать.

На следующее утро Девлин проснулся с дико болящей головой и дурным привкусом во рту. Сев, он понял, что дело плохо. Комната качнулась перед глазами, и к горлу подступила тошнота. Воин едва успел добежать до тазика, прежде чем его вывернуло. Темная желчь красноречиво говорила, что он слишком много выпил на пустой желудок. Через некоторое время спазмы прекратились, и страдалец смог поднять голову.
На сей раз комната осталась на месте, хотя в висках продолжало стучать. Налив воды из кувшина, Девлин прополоскал рот, чтобы избавиться от мерзостного вкуса, потом умылся, смывая с себя сонную одурь.
Он был поражен собственной глупостью. Как же можно напиваться до беспамятства? А если бы он понадобился посреди ночи? Что бы подумали остальные, когда, отправившись искать Избранного, обнаружили бы в этой комнате хмельное чудовище?
И не имеет значения, что мрачные предсказания Хаакона довели его до полного отчаяния. Без толку искать ответы в вине. Пора перестать совершать эту ошибку. В прошлый раз, набравшись до такого же состояния, он решил стать Избранным. Повезло, что прошлой ночью он не совершил похожей глупости.
И только когда вода стала серой, он заметил, какие грязные руки. Их покрывали черные пятна. Большую часть удалось смыть, но оставался вопрос, что произошло с ним в темные, выпавшие из памяти часы. Девлин, как ни старался, не смог припомнить, что делал с тех пор, как начал вторую бутылку красного мирканского. Неужели он опустился настолько низко чтобы добираться до кровати ползком? Оглядев комнату, страдалец заметил валяющийся на полу серый дорожный плащ. Судя по запаху, рукава были измазаны золой.
В комнате было холодно, огонь в камине погас. Девлин был слишком пьян, чтобы поддерживать его, а слуги, как он приказывал, не смели сюда заходить. Может быть, он попытался разжечь очаг, а когда это не удалось, завернулся в плащ, чтобы не мерзнуть. Хорошо хоть не поджег себя.
В дверь негромко постучали. На пороге показался слуга с кружкой горячей кавы и миской овсянки на подносе. Классический завтрак, но от одного запаха Девлина снова начало тошнить.
- Нет, - поспешно проговорил он, отступая назад.
- Мой лорд, вы не кушали с остальными, поэтому менестрель попросил меня…
- Спасибо, не сегодня, - прервал его Девлин, отодвигая рукой внушающий отвращение завтрак. - Проснулись ли лорд Коллинар и мои товарищи?
- Да, и уже поели. С ними глава Микал, и они ожидают вашего прихода.
Девлин поморщился. Значит, он еще и проспал…
- Я встречусь с ними в кабинете наместника. И пусть принесут сладкий чай.
- Да, мой лорд, - кивнул слуга.
Вскоре воин оделся и присоединился к остальным. Было не так поздно, как он опасался, прошло всего лишь полчаса со времени назначенной встречи. Друзья были слишком вежливы, чтобы упрекнуть его за опоздание, хотя лорд Коллинар посмотрел на Избранного неодобрительно, пожелав доброго утра. Сев за стол, Девлин задумался, кто же привел в порядок отчеты, которые он оставил вчера в полном небрежении?
Он заметил, что Стивен сел на то самое место, где вчера появился Хаакон, и сделал еще глоток, чтобы скрыть, насколько ему стало не по себе.
- Наместник Коллинар, есть ли у нас какие-нибудь хорошие новости?
- Нет, - ответил тот. - Наши информаторы утверждают, что ничего не знают о случившемся. Я думал, не назначить ли награду…
- А я говорю, что это глупо, - перебил Микал.
- Чем это навредит? Среди этих подонков наверняка найдется желающий продать свою честь за деньги. И он сможет привести нас к убийцам Аннасдаттер. Или вы не хотите, чтобы их нашли?

Глава Микал сжал руки, лежащие на столе, наклонился вперед и спросил:
- Я желаю правосудия. Можете ли вы сказать о себе то же?
- Спокойно, - вмешался Девлин. - Ссоры между собой нам не помогут.
- Разумеется, - ответил глава дружины, откидываясь на спинку стула.
Коллинар просто кивнул.

- Глава Микал, сумели ли ваши люди обнаружить что-нибудь новое?
- Мы продолжаем допрашивать членов гильдии кузнецов и родственников тех, у кого были ключи от хранилища, где находился меч. Пока ничего не удалось выяснить.
Этого и следовало ожидать. Найди Микал какие-нибудь свидетельства связи членов гильдии с похищением меча, он немедленно уведомил бы об этом Девлина, не дожидаясь назначенной встречи.
- Помощник лорда Коллинара работает вместе с моим представителем - они сравнивают наши списки подозреваемых в причастности к Детям Инниса. Большинство имен совпадает, хотя есть несколько, не замеченных мной, так что их тоже подвергнут допросу.
- Сколько их? - спросил Девлин.
- Пока пятьдесят. Может быть, наберется еще десяток тех, кого придется искать. Список есть у Тобиаса, я велю передать вам копию.
- Шестьдесят? Шестьдесят бунтовщиков, которые до сих пор на свободе? Как так может быть? - Девлин не скрывал удивления.
Микал покачал головой.
- Шестьдесят человек, многие из которых виноваты лишь в том, что распевали запрещенные песни или плевали вслед наместнику. Безусловно, они глупцы, но не обязательно мятежники.
В кейрийской культуре плевок в спину считался сильнейшим оскорблением, а для джорскианца это просто проявление невежливости. Таким образом часто выражали презрение к захватчикам, не подвергая себя особому риску.
- Все, кого мы считали серьезной угрозой, уже в тюрьме или казнены, - заявил Коллинар.
- Не считая тех, кто под носом у вас прятал оружие, - заметил Девлин. - Похитители меча еще на свободе, равно как и убийца Аннасдаттер. Что вы будете делать, если их не окажется в списках?
- Продолжим искать, - ответил глава Микал. - Но тем временем надо быть настороже, чтобы мятежники не совершили новых преступлений. Вы слышали, что прошлой ночью сожгли таверну?
- Я слышал, что произошел несчастный случай, - кивнул Коллинар.
- Сожгли таверну? - переспросил Девлин, чувствуя как у него забилось сердце. - Где? Когда?
- "Золотая корона", таверна возле главных казарм. Основными посетителями были солдаты или приезжие из Джорска. Никто не пострадал. Когда караульный закричал "Пожар!", она уже закрылась. Может быть, это результат неосторожности, да только в последнее время я с подозрением отношусь ко всем несчастьям, которые постигают джорскианцев.
Девлин с облегчением вздохнул, услышав, что никто не пострадал. Он знал узкую улочку, на которой стояла "Золотая корона", и ясно представлял золоченую вывеску над дверью.
Почему-то ему сразу вспомнились грязные руки и плащ в золе. Избранный казался себе оскверненным, нечистым и потер левой рукой о штаны, словно пытаясь избавиться от невидимой грязи.
Был ли он в таверне прошлой ночью? Видел ли пожар?
Девлин посмотрел на Стивена, но вместо менестреля увидел темную фигуру Бога смерти, обещающего, что из-за него весь город вспыхнет. Не это ли Хаакон имел в виду? Может быть, это Девлин устроил пожар в приступе безумия?
Если так, почему же он не помнит этого? Вся ночь осталась зияющей дырой в памяти. Двух бутылок вина недостаточно, чтобы настолько напиться. Не хватило бы и полудюжины.
Девлин не мог отделаться от ощущения, что Бог смерти играет им. Устрой воин поджог по приказу Хаакона, он непременно выбрал бы место, полное людей, чтобы отправить к мрачному владыке новые души. Сжигать пустую таверну бессмысленно.
Конечно, если поджог не простая случайность. Может, той ночью Девлин вышел из своих комнат и отправился в город в поисках информации. Он мог найти что-то важное или человека, знающего нечто про меч. Тогда пожар мог быть подстроен с целью уничтожить не таверну, а важное свидетельство. Свидетельство, которое могло привести к Детям Инниса. Знание, которое могло остановить нарастающий разгул насилия до того, как новые люди заплатят за него жизнью.
Воин в ярости заскрежетал зубами. Хаакон нашел новый способ мучить его. Что бы ни случилось вчера, память об этом пропала, и подобное незнание будет терзать хуже открытой раны.
- Избранный? - резко окликнул наместник, и Девлин понял, что не услышал заданный ему вопрос.
- Я согласен с лордом Коллинаром, что надо усилить патрулирование, особенно в квартале, где живет большинство джорскианцев и расположены казармы, - поспешно сказал Дидрик, прикрывая неловкость друга. - Хотя я понимаю, что вам будет не хватать людей, глава Микал.
Да уж, не хватать. Дружинникам станет трудно искать меч, если все силы будут тратиться на патрулирование города.
- Сделай что сможешь, Микал, и я дам тебе золото, чтобы заплатить тем, кому выпадет лишнее дежурство. А если ты думаешь, что это не накалит страсти, то можно отрядить солдат в помощь твоим людям, дабы они патрулировали Новый Квартал или вовсе взяли это дело на себя.
- Я подумаю над твоим предложением.
На большее рассчитывать не приходилось. Обязанности, распределенные между королевской армией и городской дружиной, несколько перепутались в последние дни, с момента прибытия Девлина, а Микал, что вполне понятно, с осторожностью относился ко всему, что могло подорвать его авторитет.
- А что до хозяина таверны, Избранный оплатит его потери, - заявил Девлин.
Он не верил, что пожар - простая случайность. Даже если его страхи беспочвенны, и он не был прошлой ночью поблизости от таверны, слова Хаакона отчасти справедливы. Именно из-за присутствия Девлина в городе начались беспорядки. А порочный круг насилия не остановит обычный пожар. Будут новые убийства. И если Сияющий Меч не отыщется в скором будущем, в поисках священного оружия может быть уничтожен Дункейр.

XIX

Стивен мучился от собственной беспомощности. С тем же успехом он мог остаться в Кингсхольме. Менестрель требовался Девлину не больше, чем, скажем, дрессированный медведь. Любой человек оказался бы полезнее него. Капитан Драккен. Майор Миккельсон. Даже самый зеленый стражник пригодился бы больше, чем Стивен.
Он мог сражаться бок о бок со своим другом, но не знал, как обнаружить в городе контрабанду или найти предателей и воров. В Кингсхольме любой менестрель может выслушать невероятное количество сплетен в тавернах, однако здесь каштановые волосы сразу выдавали в нем иноземца, и никто не заговаривал с ним.
Стивен мог предложить Девлину только свою дружбу, и тем не менее даже это не приветствовалось. Избранный дал ясно понять, что не желает его общества. Со дня убийства капрала Аннасдаттер воин изо всех сил избегал и Стивена, и Дидрика, предпочитая обедать в своей комнате и встречаться с ними лишь по необходимости. Казалось, они имеют дело с совершеннейшим незнакомцем.
Хотя и Дидрик был не лучше. Конечно, лейтенант чувствовал себя в своей стихии. Он сновал между гарнизоном и казармами городской дружины, отслеживая, как идут поиски, и передавая приказы Девлина. Может, город и чужой для него, зато поиск преступников - занятие привычное, посему он полностью отдался ему. Времени для Стивена у него тоже не находилось. Если Дидрик и разделял беспокойство менестреля по поводу странностей Девлина, то отказывался говорить об этом.
По крайней мере у лейтенанта есть долг, который следует исполнять, и дело, которое требует всех сил. Стивен был лишен этого облегчения, а поэтому постоянно пребывал в размышлениях. Музыкант вспоминал все случаи странного поведения своего друга. Как Девлин говорит с пустотой. Как он впадает словно в глубокий ступор и не замечает ни окружения, ни спутников. Частые вспышки ярости. Не говоря уж о ноже, едва не убившем Дидрика.
Каждый из этих случаев можно объяснить. И легко понять. Вместе они явно указывают на то, что с их другом творится неладное. Даже Дидрик признал это, хотя теперь, похоже, позабыл прежние опасения. Но что может поделать Стивен? Если это сила Заклятия, то единственное, чем можно помочь их другу, - это найти меч. Тогда требовательный голос Заклятия умолкнет.
А это возвращало Стивена к сути его огорчений. Необходимо отыскать меч, а он здесь бессилен.
- Проклятие, - выругался музыкант. Он сойдет с ума, если будет тут сидеть, размышляя обо всем, что может пойти не так, и о том, что уже не так.
Выйдя из кабинета, который занимал Девлин, менестрель вернулся в свою комнату и прихватил там плащ из выцветшей синей шерсти, одолженный им у одного из слуг наместника, - в таких здесь ходили многие. Если накинуть капюшон, в нем не сразу опознают чужеземца. Благоразумие велело вооружиться, но меч выдал бы происхождение Стивена не хуже одежды королевского посланника. Вместо этого он заткнул за пояс кинжал.
Когда музыкант вышел из дома наместника, крапал мелкий дождь, больше похожий на туман. Стивен свернул направо, спустился с холма по направлению к центру города. Через несколько минут менестрель вышел из Нового Квартала, где жили в основном переселенцы из Джорска, и слился с безликой толпой людей, занятых своими делами.
Разумеется, он моментально заблудился, хотя это его и не беспокоило. Коллинар предложил взять с собой слугу в качестве проводника, но Стивен отказался. Вряд ли ему удастся изображать бродячего менестреля, если за ним будут тащиться слуги наместника. И хотя город состоял из кривых улочек, изгибающихся под самыми странными углами, стоило только бросить взгляд вверх, чтобы увидеть казармы, стоящие над Альвареном на одном из холмов. Дорогу туда отыскать нетрудно, а уж там рукой подать до дома наместника.
Через некоторое время Стивен добрался до центрального рынка, напоминающего формой полумесяц, широкого в середине и сужающегося до одного лотка к краям. Здесь сновали местные жители, будто стояла прекрасная погода, а не лил дождь. В Джорске подобные рынки под открытым небом работали летом, но здесь было иначе, судя по основательности прилавков, добротно сделанных из прочного дерева и закрытых сверху вощеным навесом из ткани, защищающим товары от частых дождей.
Стивен лениво бродил между лотков. Разумеется, на рынке было много изделий из шерсти, начиная от пряжи и рулонов прекрасно окрашенной ткани и заканчивая одеждой, которая, как клялся продавец, знала прежде только одного владельца. Предлагалась и домашняя утварь - горшки и прочая посуда, сделанные из меди и латуни. Торговали дешевыми украшениями. Проходя мимо такого лотка, музыкант не устоял и купил себе костяную флейту удивительно приятного звучания, которая оказалась настолько мала, что спокойно влезла к нему в сумку.
Менестрель заметил также, что на нескольких лотках продавали кое-какое продовольствие: корнеплоды, овощи и что-то еще совсем простецкое. Однако ни специй, ни мяса он не обнаружил.
На улочках, ведущих к рынку, оказалось много маленьких лавок, каменные стены которых защищали товары подороже. Джорскианских торговцев не было видно - у них был свой рынок в Новом Квартале. В отличие от других городов, где на рынке подобное встречалось рядом с подобным, здесь торговцы распределялись по местам, откуда происходили. Торговец вином мог соседствовать с портным и травником.
Необычное устройство города. Все в Альварене казалось Стивену странным и непривычным. Его угнетал даже рельеф. Он привык к равнинам вокруг Кингсхольма и лесам в баронстве своего отца. Здесь же город окаймляли горы, возвышаясь над ним и подавляя музыканта. Его не покидало чувство, будто он попал в западню, заблудившись среди кривых улочек, а весь город - сплошной лабиринт. Дома из серого камня, лишенные украшений, казались приезжему недружелюбными, недовольными его присутствием.
Никогда прежде Стивену не случалось быть настолько нежеланным гостем. Хотя в Килбаране хватало джорскианцев, жители приграничного торгового города жили в мире с соседями. Здесь же, в Альварене, в воздухе словно была разлита смутная тревога. Он напоминал осажденный город, и вездесущие патрули только усиливали это впечатление. Солдаты ходили по улицам в мундирах с красной каймой, не менее чем по четыре человека, и не снимали ладони с рукояти меча. При их приближении толпы расступались, а потом шептали вслед проклятия.
Стивен задумался: всегда ли город таков, а жители настолько привычны к постоянной угрозе беспорядков? Или город стал таким лишь сейчас, когда его нормальный ритм жизни разрушен прибытием Избранного и поисками похищенного меча?

Его внимание привлек лоток с изделиями из шерсти, и он постоял, разглядывая корзину с вязаными носками. Взяв один из них, он удивился его весу, потому что носок оказался в несколько раз толще, чем те, к которым он привык.
Молодая женщина за прилавком одарила его заученной улыбкой.
- Ноги будут теплыми, даже когда промокнут насквозь.
- Правда?
- Лучше вы не найдете, хоть весь рынок обыщите. Человек в таких носках может стоять весь день в ледяном ручье и даже прохладно ему не станет.
В последних словах Стивен сильно усомнился, хотя, безусловно, эти носки были куда лучше, чем стандартный армейский вариант, позаимствованный Дидриком в местной казарме взамен изношенных за долгий путь.
- Сколько? - спросил менестрель.
Торговка внимательно оглядела его, обратила внимание на состояние сапог и плаща, глянула на лицо, после чего сразу причислила его к чужеземным захватчикам.
- Для вас? Два медяка. Новыми деньгами. Стивен уже усвоил, что новыми деньгами называют монеты из Джорска, отличающиеся от более мелких местных монет, сохранившихся со времен последней королевы Дункейра. Цена была куда меньше, чем в Джорске, но менестрель был уверен, что, будь он кейрийцем, ему предложили бы гораздо более выгодную сделку.
- Я дам вам пять медяков за три пары.
- Согласна, - быстро проговорила торговка, и Стивен немедленно понял, что переплатил. Впрочем, позволить себе он такое вполне мог. Музыкант отдал женщине монеты и выбрал три пары носков из небеленой шерсти, скатал их и положил в поясной мешочек. Если он купит еще что-нибудь, придется приобрести сумку, чтобы класть в нее обновки.
Собираясь уходить, Стивен обнаружил, что дорогу ему перегородила небольшая группа людей, увлеченных беседой.
- Я клянусь, что это правда. У моей жены есть дальние родственники в Тирлате. Или, точнее сказать, были, потому что лишь сегодня утром мы узнали, что все они мертвы, - заявил человек, стоящий спиной к Стивену.
- Да защитит нас Мать Tea, - проговорила женщина. - Сколько уже набралось? Семь деревень охвачено безумием?
Стивен подобрался поближе, напрягая слух, чтобы ничего не упустить. Уж не о зерновом ли безумии они говорят?
- Скорее уж трижды семь, - ответила другая женщина. - И не в одном регионе. Началось на севере, потом перекинулось на юг, а теперь вот и на западе распространяется.
Неужели это правда? Стивена до сих пор преследовали во сне образы разрушенной деревеньки и погибших там людей. Неужели подобное бессмысленное насилие разыгралось по всему Дункейру? Наместник Коллинар упоминал о случаях зернового безумия, но музыкант полагал, что ситуация под контролем и порченое зерно заменяется хорошим. Наверное, слухи лгут. Быть не может, чтобы этой заразе позволили беспрепятственно распространиться по стольким деревням.
- Это неправильно. Это неестественно, - заявил человек.
Другой мужчина что-то сказал, но Стивен не расслышал. Люди же в толпе согласно закивали.
- Они угробят нас, если мы им позволим, - сказал ближайший к менестрелю человек голосом, полным ярости.
- А чем ты будешь кормить детей сегодня? Или завтра? - возразил другой голос. Слушатели покачали головами.
- Ведите себя как овцы, - бросил человек, отворачиваясь и сплевывая на землю, чтобы выразить презрение, - а я не буду покорно ждать смерти.
С этими словами человек отправился прочь, а толпа разошлась. Стивен подождал, а потом последовал за говорившим, двинувшимся через рынок. Тот еще дважды останавливался поговорить со знакомыми, но оба раза музыканту не удалось подобраться достаточно близко, чтобы расслышать, о чем речь. До него донеслись оскорбительные выкрики. Повернувшись, менестрель увидел патруль. Когда он посмотрел в сторону преследуемого, тот уже исчез.
Стивен поспешил туда, где видел мужчину в последний раз, но куда он ни смотрел, не сумел увидеть и следа. Да и узнать возмутителя спокойствия было бы непросто, поскольку музыкант заметил скорее его спину, нежели лицо. Тогда он слишком беспокоился, как бы мужчина не распознал в нем чужеземца, однако все предосторожности оказались бессмысленны. Менестрель даже не сможет описать его дружинникам. Человек среднего роста, крепкого сложения, с низким голосом, в выцветшем и заплатанном синем плаще. Должно быть, сейчас на рынке таких наберется целая дюжина.
Его мало утешала мысль, что настоящих причин подозревать этого человека нет. Скорее всего это просто горожанин, разъяренный смертью родственников. Слова его были резкими, но никак не мятежными. И вряд ли справедливо винить его за недоверие к тем, кто снабдил кейрийцев порченым зерном.
И все же Стивен чувствовал себя неудачником. Дидрик не позволил бы отвлечь себя. Дидрик никогда не потерял бы человека в толпе. Он последовал бы за ним и наблюдал бы, пока не выяснил, не имеет ли отношения подозрительный мужчина к Детям Инниса.
Патруль приближался к Стивену, и оскорбления зазвучали громче. Неожиданно сержант, идущий во главе отряда, поморщился, и мерный стук сапог замер. Менестрель едва успел заметить, как из толпы вылетел второй камень и ударил солдата по щеке. Потекла кровь.
Патруль окончательно остановился, и те, кто шел сзади, быстро развернулись, так что солдаты оказались спина к спине с товарищами, лицом к толпе.
- Убийцы, - раздался голос.
- Кровожадные подхалимы.
Солдаты обнажили мечи.

Предыдущая страница 13 Следующая страница


Честь Девлина 14

Толпа зашевелилась. Многие пытались убраться подальше, а другие, напротив, пробирались вперед, выкрикивая оскорбления. Понять, кто бросил камень и вообще сколько человек напало на патруль, было нельзя. Но солдаты не колебались ни секунды. Какой-то парень, вытолкнутый толпой, оказался на расстоянии вытянутой руки от патруля. Ближайший солдат ударил его плоскостью меча.
Стивена поразила небрежная жестокость, с которой обрушился удар. Юноша повалился на землю. Понять, мертв он или просто без сознания, было нельзя.
В солдат принялись швырять и другими предметами, а дразнящие умудрялись ускользать из рук воинов, не подпуская их близко. Вокруг раздавался лихой свист, а соседи Стивена принялись разбегаться.
Женщина рядом с ним потянула его за плащ.
- Беги, дуралей, если не хочешь, чтобы тебя потащили на допрос.
Видимо, она приняла его за соплеменника. Пробормотав последнее проклятие в адрес тех, кто вечно лезет в чужие дела, женщина последовала собственному совету, перебравшись через выставленные на продажу вязаные пледы.
Стивен убеждал себя, что бояться ему нечего. Он ни в чем не виновен. За него может поручиться сам наместник, если до этого дойдет дело. Правда, подобные заверения мало утешали, стоило посмотреть на несколько тел, лежащих на земле вокруг солдат. В менестреля врезался, едва не сбив с ног, человек с ребенком на руках и, не останавливаясь, побежал дальше. Свистки становились все громче, неподалеку раздался крик, а потом резко оборвался. Стивен посмотрел на происходящее в последний раз, потом развернулся и бросился наутек.

XX

Со смертью Аннасдаттер поиски мятежников продолжились с еще большим упорством, но неделя прошла, а Девлин был не ближе к мечу, чем в тот день, когда въехал в город.
Допрос всех членов гильдии кузнецов не дал никаких положительных результатов. Всплыло несколько мелких нарушений закона. Обнаружилось, что Амалия похищала средства из казны гильдии, чтобы выплатить долг своим кредиторам - она потеряла кучу денег на некой торговой сделке. Но ничто не указывало на связь членов гильдии ни с похищением меча, ни с Детьми Инниса.
Лорд Коллинар по собственной инициативе предложил награду за информацию о Детях Инниса или убийстве капрала Аннасдаттер. Когда ответа не последовало, он удвоил сумму, и это тоже не помогло.
Девлин подозревал, что мятежники попытаются использовать меч как приманку, чтобы убедить его встретиться с ними. Однако дальнейших посланий не приходило. Казалось, бунтовщики растаяли в тумане.
Хотя это не означало, что в городе наступило затишье. Напротив, каждый день поступало все больше сведений о волнениях. Стивен едва не попал в уличную стычку, вызванную последними сведениями о вспышке зернового безумия. Он сумел вовремя сбежать, но двоим солдатам и десятку кейрийцев не так повезло. К счастью, дело обошлось ранами и переломами, однако Девлин понимал, что новые смерти - только вопрос времени.
А он ничем не мог успокоить город. Более того, что бы Избранный ни предпринимал, ситуация только ухудшалась. Страдая от собственного бессилия, Девлин делался все более вспыльчивым. Слуги наместника обходили его стороной, а солдаты бледнели при одном его виде. Впрочем, ни один человек, даже друзья, не советовал ему образумиться. Во время самых яростных вспышек они смотрели на него спокойно или с сочувствием.
Воин понимал, что такая выдержка показывает, насколько они беспокоятся за него - беспокоятся, что бесплодные поиски мучают, а Заклятие давит все сильнее. Девлин понимал это по тревожным взглядам, которыми обменивались Стивен и Дидрик, когда, по их мнению, он не мог этого заметить. Еще они то и дело умолкали, когда их друг входил в комнату.
Хаакон больше не являлся ему, но он продолжал дразнить Девлина, истязая страхами и сомнениями. Даже во сне бедняга не мог найти убежища, и Избранному казалось, что он потихоньку сходит с ума.
Он не раз оказывался где-то, не понимая, как попал туда и зачем. А однажды Девлин очнулся посреди разговора с Дидриком, даже не подозревая, о чем речь и как давно лейтенант сидит в комнате. Он постарался скрыть свое замешательство, но ясно было, что друга так просто не обманешь.
Воин порой задумывался, как чувствуют себя его товарищи, поклявшиеся следовать за ним, подозревая его в безумии? А утешить их он ничем не мог. Избранный сам не понимал, что произойдет, если поиски затянутся еще дольше.
Отпустит ли его Заклятие? Будет ли ему позволено вернуться в столицу с пустыми руками? Долг и без того раздирал его на две части. Одна требовала найти священное оружие во что бы то ни стало и сколько бы это ни заняло времени. Другая беспокоилась о силе войск и укреплениях, о том, как скоро наступит весна и хватит ли прибрежным регионам солдат, чтобы отразить иноземных захватчиков. Смогут ли Сольвейг и лорд Рикард потеснить позиции самых консервативных членов Совета? Если он задержится здесь, выведет ли Олваррсон армию из гарнизонов? Или он сделает то, чего опасается Девлин, - бросит провинцию на произвол судьбы и отступит под защиту мощных укреплений?
Его место в Джорске. Следует убедиться, что королевство готово отразить натиск врагов.
Но также Девлин понимал, что его долг вернуть меч, знак его положения. Единственный талисман, в котором никто не усомнится. С мечом в руках он сможет убедить советников признать его власть и навсегда заткнуть рот сомневающимся в истинности его призвания. А если он вернется сейчас, попытавшись найти меч и потерпев поражение, все окончится ничем. Враги уцепятся за неудачу как за свидетельство того, что и вовсе не выбирали Девлина своим защитником. Его лишат титулов, а вместе с тем исчезнет надежда, что ему удастся вести войско на защиту Джорска.
В конце концов все упирается в проклятый меч. Найти его необходимо. И ради королевства, и ради того, что осталось от его души.
Отбросив темные мысли, Девлин вышел из своих покоев и отправился в приемную, превратившуюся в штаб расследования. Обычно в любой час дня и ночи здесь кто-то был. Приблизившись к двери, он услышал голоса. Внутри находились Дидрик, Стивен и Коллинар, собравшиеся вокруг стола, на котором была развернута карта города.
- Это старый, но почтенный квартал, - говорил наместник. Он стоял спиной к Девлину, а потому не заметил его появления. - Не богатый и не бедный. Ничем не примечательный, что, как я полагаю, делает его прекрасным местом, чтобы спрятать похищенное.
- А кто прячет? - спросил Избранный.
Коллинар резко выпрямился и развернулся к Девлину.
- Может быть, у нас появилась зацепка в этом деле.
- Рассказывайте.
- Информатор сообщила одному из моих солдат, что глава бунтовщиков - человек, называющий себя Передур Труча. Он живет в Зеленой аллее в стороне от Стариковского переулка.
- А можно доверять этому информатору?
- Она сбежала, как только солдат попытался задержать ее. За ней погнались, но она скрылась в толпе на рынке. Само по себе это не назовешь надежным свидетельством, но…
- Я тоже слышал имя Передур Труча, - сказал Стивен. - Сегодня я был в таверне недалеко от квартала торговцев и услышал, как подмастерья хвалили хитрость Передура и то, как он опозорил великого защитника Джорска.
- Странно, что они говорили в открытую, - заметил Девлин. Невзирая на сомнения, он позволил Стивену продолжить попытки отыскать нужные сведения в тавернах, не столько надеясь, что ему удастся подслушать что-нибудь важное, сколько желая, чтобы менестрель не путался под ногами. - Они знали, что ты там?
- Не думаю, - пожал плечами Стивен. - В таверне было полутемно. И я услышал всего лишь обрывок разговора. Они ушли, как только допили. Я собирался проследить за ними и выяснить, где они живут, но все трое разделились сразу по выходе на улицу. Чтобы не выбирать, за кем из них следить, я вернулся сюда с докладом.
- Мудро. - Мужества Стивену было не занимать, хотя ему не хватало навыков и инстинктов профессионала. Если эти подмастерья были Детьми Инниса, менестрель мог легко оказаться в ловушке. А друзья так и не узнали бы о грозящей ему беде, пока не нашли окровавленный труп.
- Ждать не следует. Стивена могли узнать. Или информатор пожалеет о содеянном и попытается предупредить этого Передура, - добавил Дидрик.
- Согласен. - У Девлина полегчало на душе от возможности хоть что-нибудь предпринять после долгих дней ожидания. Наивно надеяться, что меч находится у этого Передура, и все-таки он может привести их к нему. - Вы уже отправили посыльного к главе Микалу?
Лорд Коллинар откашлялся.
- Я бы не советовал этого, Избранный.
- Почему?
- Потому что в последних двух обысканных домах жители сбежали до того, как мы туда пришли. Кто-то предупреждает их. У меня нет причин сомневаться в моих солдатах, а вот что касается дружинников… - Коллинар сделал многозначительную паузу.
- Микал - человек чести, - заверил Девлин.
- А вы настолько же уверены в каждом дружиннике? В каждом из них?
Воин открыл было рот, но понял, что нет, не уверен. Почти сотня людей носит форму городской дружины или служит им. С тех пор как они с Керри уехали из Кингсхольма, там появилось много новых лиц, да и те, кого он некогда знал, стали ему чужими. Среди них могут быть мятежники. Или же кто-то всего-навсего проговорился, потому что среди находящихся под подозрением оказались его родственники.
- Что ж, попробуем по-вашему, - проговорил Девлин. - Возьмем небольшой отряд лучших солдат. И убедитесь, что они понимают - кровопролития быть не должно. Мы должны получить Передура живым, чтобы он мог нам все рассказать.
- Разумеется, - согласился лорд Коллинар. - Если мы не будем мешкать, то он окажется у нас до того, как бунтари осознают, что произошло. А потом, Избранный, вы получите нужные вам ответы.
Девлин надеялся, что все и вправду окажется настолько просто. Пришло время удаче улыбнуться им.

Расхаживая взад-вперед по коридору рядом с кабинетом лорда Коллинара, Дидрик в который раз выругался. Дверь была закрыта, но через нее доносились голоса. Судя по всему, Девлин начал извиняться. Опять.
Все пошло вкривь и вкось с самого начала. Передур Труча оказался морщинистым стариком, который был поражен, когда его поднял ото сна отряд солдат, ворвавшийся в его спальню. Впрочем, он проявил достойную уважения выдержку, потребовал, чтобы ему позволили одеться. Даже полностью облаченный, Труча напоминал скорее тень человека - ноги и руки были такими хрупкими, что казалось - коснись его, и он упадет. Но с разумом и языком у него все было в порядке.

Вместо того чтобы испугаться, он принялся журить Дидрика, словно глупого ребенка. Он потребовал, чтобы в качестве свидетельства взяли его записи, а кроме того, назвал семерых людей, которые могли поручиться за его доброе имя.
Возглавлял список глава Микал. Может быть, он блефовал, хотя Дидрик нутром чуял, что они совершили ошибку. И все-таки дело надо было довести до конца, так что вызвали паланкин, чтобы доставить Передура в казармы - старик был так дряхл, что рисковать его здоровьем на скользких мостовых не годилось.
Когда Передур предстал перед Девлином, глаза Избранного расширились в изумлении. Он терпеливо допросил его в присутствии Дидрика и лорда Коллинара. Естественно, старик напрочь отрицал свою связь с Детьми Инниса. Как выяснилось, Передур Труча был тем, кого кейрийцы называют служителем закона. Судьей, иными словами. И очень уважаемым.
Явившись, глава Микал подтвердил слова старика. Как и прочие свидетели. В свитках не оказалось никаких планов мятежа, а были записи за много лет, касающиеся дел, которые судил Передур, включая несколько случаев, когда он серьезно наказывал тех, кто нарушал мир призывами к восстанию или нападением на джорскианских торговцев.
Их просто обвели вокруг пальца. Так называемый информатор. Пьяные подмастерья. Все это часть заговора, призванного выставить Избранного дураком и возбудить в кейрийцах еще большую ненависть к джорскианским правителям.
Профессиональная гордость Дидрика была оскорблена. Кто же так ведет расследование? Если бы они посоветовались с Микалом, прежде чем отправлять солдат, позора легко удалось бы избежать. Но их враги весьма умно сыграли на противоречиях, существующих между армией и городской дружиной.
Положение было ничуть не лучше, чем неделю назад. Хуже того, они еще раз оскорбили жителей города бессмысленным арестом Передура, так что нечего и надеяться на добровольное сотрудничество. Дидрик начинал приходить в отчаяние при мысли, что они могут так и не отыскать меч.
Девлин пытался предупредить их, что дело может оказаться непростым, а методы, которые прекрасно работают в Джорске, не помогут здесь, где из-за родственных связей даже самые бедные люди не становятся информатором. А в Альварене, судя по всему, каждый человек - родственник остальным. Уже трое слуг наместника уволились в знак протеста, потому что приходились кем-то членам гильдии кузнецов.
Казнь трех заложников в качестве мести за смерть Аннасдаттер была необходима, но она лишь подогрела недовольство народа, и горожане еще меньше, чем прежде, стали склонны к сотрудничеству.
И все это в городе, до предела запруженном людьми, с лабиринтами узких кривых улиц, которые так трудно патрулировать, не говоря уж о том, чтобы следить за подозреваемыми или проводить поиски мятежников. Особенно если ты чужеземец.
Дружинники умели разбираться с нарушителями закона по-своему и тоже были связаны родственными узами с людьми, которые помогали им отыскать злодеев. Судя по тому, что он слышал, эта система прекрасно работала в обычных случаях. Что ни говори, но в Альварене в целом порядок, если учесть его населенность и количество бедных людей. Однако в данном случае ни законопослушные граждане, ни распоследние жулики из трущоб не собирались выдавать мятежников джорскианским правителям.
- Это я виноват, - тихо проговорил Стивен.
Дидрик поднял голову, удивленный появлением менестреля. Девлин в последнее время не подпускал музыканта к себе. Он разрешал ему высказывать мнение на совещаниях, но не позволял присутствовать на допросах или сопровождать солдат во время обысков. Лейтенант задумался, где же Стивен провел последние несколько часов и долго ли ему пришлось толочься здесь в ожидании новостей.
- Я должен был понять, что это слишком хорошо, чтобы быть правдой. С чего бы именно мне обнаружить то, что упустили другие? А я даже не задумался об этом.
- То же самое могло случиться с любым из нас, - утешил его Дидрик. Хотя это было не совсем правдой. Стивен был единственным, кто бродил в одиночестве, надеясь услышать какие-нибудь сплетни. Трудно сомневаться, что его заметили, и мятежники решили им воспользоваться. - Командующего Коллинара тоже обманули. Не будь тебя в таверне, они нашли бы другой способ донести до нас сплетню. Мы знали, что информация может оказаться ложной, но не обратить на нее внимания не могли.
Им следовало посоветоваться с командиром Микалом. Правда, задним умом каждый крепок. Исходя из того, что они знали на тот момент, утаивание планируемого ареста от дружинников казалось разумной мерой.
- Теперь мы будем умнее и не ошибемся так же во второй раз.
- Если он будет. Как ты думаешь, долго ли сможет продержаться Девлин? С каждым днем он все слабее.
Слова Стивена были правдивы, хотя Дидрик не хотел об этом ничего слышать.
- Девлин выдержит столько, сколько понадобится. И мы тоже.
- Мы должны найти меч. Должны, - пробормотал Стивен.
- И найдем, - заверил его Дидрик. - Мы найдем меч и успеем вернуться к первому весеннему Совету.
Надо в это верить. Нельзя позволять сомнениям взять над собой верх. Девлин умудрялся добиться успеха и в куда более трудных ситуациях. С мечом или без него, он все равно Избранный, человек, отмеченный Богами, чтобы защищать Джорск в трудное время. Он победит. Другого выхода нет.
Дидрик скрестил руки на груди и прислонился к стене коридора, причем настолько небрежно, что капитан Драккен, увидь она его сейчас, не преминула бы сделать нерадивому подчиненному замечание. Но ему было все равно. Сейчас он не в карауле, а тело упорно напоминает, что лейтенант не спал целый день и ночь. Задумчиво посмотрев на друга, Стивен встал на другой стороне коридора в той же позе.
Дидрик позволил себя расслабиться. Через некоторое время дверь в кабинет лорда Коллинара открылась. Лейтенант резко выпрямился. На пороге показался Передур Труча, опирающийся на руки сопровождающих. За ним следовали два солдата, неся сундук с документами. Дидрик сопроводил их взглядом до самих главных дверей.
Девлин и не подумал показаться, поэтому через некоторое время лейтенант подошел ко все еще открытой двери и заглянул внутрь. Лорд Коллинар сидел за своим столом, что-то строча на пергаменте. Девлин стоял у окна, глядя на расстилающийся внизу город.
Дидрик откашлялся. Коллинар поднял голову, однако стоящий у окна даже не шевельнулся.
- Избранный? - Ответа не было. Лейтенант задумался, не случился ли с его другом один из частых в последнее время припадков. - Девлин? - позвал он уже громче.
Брови Коллинара поползли вверх от удивления такой фамильярностью, но воин повернул голову.
Дидрик пришел в ужас от того, что открылось его глазам. Казалось, Избранный состарился за несколько часов. Глаза глубоко запали.
- Каковы будут ваши приказы?
- Мы достаточно натворили за один день, - отозвался Девлин. - Глава Микал в ярости от нашей ошибки и все же согласился встретиться с нами вечером, чтобы обсудить дальнейшие действия.
- А почему не сейчас? - Если он действительно хочет им помочь, то зачем заставлять Девлина ждать его совета? Или он просто выражает таким образом возмущение, что с ним не посоветовались раньше?
- Потому что он должен решить созданные нами проблемы, - с горечью проговорил Избранный. - Микал боится волнений в бедных кварталах и отправился организовывать дополнительные патрули.
- Он ожидает беспорядков? - Вообще-то, согласно простой логике, кейрийцы должны были понять, что произошла ошибка. При этом с Передуром обращались вежливо и отпустили, не причинив ему вреда. Но, кажется, логика и кейрийцы - вещи несовместные, а кто знает, что может подтолкнуть этих странных людей к восстанию?
- Это всего лишь предосторожность, - проговорил Девлин. - Я думаю, что по крайней мере на сей раз лучше прислушаться к его совету.
Дидрику почудился в последних словах упрек, хотя он понимал, что его друг винит только себя.
Лорд Коллинар решил остаться в кабинете, заявив, что хочет еще раз изучить отчеты своих солдат в надежде обнаружить в них ранее пропущенные важные детали.
У ворот казарм собралась небольшая толпа, которая принялась свистеть и улюлюкать при виде вышедших из ворот Девлина, Стивена и Дидрика. Лейтенант окинул людей взглядом, выискивая скрытую угрозу, но оружия не приметил. Кажется, они довольствовались оскорблениями. Любимое слово было "феарним", а он уже успел выяснить у менестреля, что это означало "предатель".
Впереди шли двое солдат, еще четверо окружали Избранного. Дидрик держал ладонь на рукояти меча, жалея, что не попросил Стивена взять оружие. Всю дорогу менестрель не снимал с пояса клинка, однако, добравшись до Альварена, отцепил его вместе с ножнами, чтобы изображать невинного путника. Теперь музыканта все равно разоблачили, да и идет он рядом с Девлином, так что рассчитывать на безопасность не стоит. Надо будет предупредить музыканта, что нельзя больше бродить по улицам города безоружным.
Они свернули за угол и принялись подниматься по дороге, ведущей к дому наместника. Как и казармы, здание это было расположено на вершине одного из холмов, составляющих город. Когда дом показался впереди, Дидрик вздохнул с облегчением. Если не считать толпы вокруг казарм, город был необычайно тих, и он порадовался, что беспокоился зря.
Последний подъем был самым крутым, и икры привычно заныли. Навстречу им спускалась женщина с телегой, наполовину заполненной корнеплодами, прикрытыми соломой. Очевидно, что она только что доставила овощи в дом, и лейтенант невольно посочувствовал ей - так тяжело было толкать тяжелый груз вверх по холму. Телега гремела по камням мостовой и женщина, казалось, с трудом удерживала ее.
Она улыбнулась солдатам и жизнерадостно пожелала им доброго дня. Потом заметила Избранного и споткнулась. Пытаясь устоять на ногах, она оперлась на ручки телеги, и та повалилась на бок, высыпав все содержимое на улицу.
Солдаты впереди разошлись, стараясь не наступать на катящиеся свеклы и морковки. Девлин пробрался среди них и подошел к женщине.
- Что я наделала? - воскликнула та. Она окинула взглядом улицу, глядя, как некоторые корнеплоды закатились в канаву, а прочие устремились дальше вниз.
Телохранители за спиной расхохотались над неловкостью женщины.
Та сунула руки под плащ, будто замерзла.
- Это случайность, - проговорил Девлин, шагнул к незнакомке и наклонился, собираясь перевернуть телегу в правильное положение.
Дидрик осмотрелся по сторонам, но все казалось спокойным. Стивен собирал упавшие овощи в плащ. Единственная женщина среди солдат помогала ему, а остальные с любопытством наблюдали за происходящим.
Потом он повернулся к Девлину и в ту же секунду заметил, как что-то блеснуло в руках женщины. Казалось, время застыло.
- Девлин! Нож! - закричал лейтенант, прыгая вперед.
Избранный начал поворачиваться, да так медленно, будто никуда не торопился. Кинжал женщины резанул его в бок, запутавшись в плаще. Когда Девлин наконец развернулся к ней, она как раз заносила руку во второй раз.
Уголком глаза Дидрик увидел солдата, обнажающего меч, но тот был слишком далеко, чтобы помешать нанести еще один удар. Лейтенант бросился к нападавшей, все ожидая, что Девлин вытащит оружие или вскинет руку, чтобы метнуть нож. К его ужасу, Избранный и не пытался обороняться или даже уворачиваться. Вместо этого он спокойно стоял, свесив руки по сторонам, с удивительно спокойным видом ожидая смертельного удара.
Дидрик взвился в воздух, врезался в бок женщины и сбил ее наземь. Раздался громкий треск, и она закричала - сила удара пришлась на руку. Кинжал вылетел из ее пальцев и упал на мостовую. Некогда блестящее лезвие было окрашено алым.
Лейтенант испугался, что опоздал.
- Генерал! Вы ранены? - спросил капрал.
Дидрик поднял голову и увидел, что Девлин все еще стоит неподвижно. Судя по всему, он не замечал крови, текущей по левой руке. Взгляд оставался таким же странно-пустым, словно он видел нечто, скрытое от других. Лейтенант все ждал, когда Избранный отреагирует, но он то ли застрял в своем личном видении, то ли был ранен сильнее, чем казалось с первого взгляда. В любом случае этого хватало, чтобы у его помощника кровь застыла в жилах.
- Ты. Иди сюда, - велел Дидрик ближайшему солдату. - Займись арестованной.
Он встал на ноги, а солдат поднял террористку. Та мрачно посмотрела в его сторону и плюнула.
- А ну не хами, - бросил солдат, ткнув ее в спину рукоятью меча. Женщина пошатнулась.
- Довольно, - велел Дидрик. - Она понадобится нам живой, чтобы ее можно было допросить. Ведите ее внутрь, в комнаты для прислуги. Присматривайте, чтобы она не навредила себе. После того как лекарь осмотрит Избранного, мы отправим его к ней.
- Есть, сэр, - отсалютовал капрал, явно благодарный за то, что кто-то взялся командовать.
Дидрик неожиданно обозлился на себя, поняв, что не знает даже имени капрала. И он доверил жизнь Девлина ему и солдатам, не поинтересовавшись, как их зовут и не узнав, на что они годятся. В Кингсхольме такого бы никогда не случилось. Охранников для Избранного подбирал либо он, либо капитан Драккен. Да, он стал беспечным, и его друг едва не поплатился за это жизнью.
Лейтенанта охватил жгучий стыд. Тем временем Стивен сложил свой плащ и прижал к боку раненого.
- Девлин, тебе надо уйти с улицы. Это всего лишь царапина, но ее надо перевязать. И мы не знаем, нет ли у женщины сообщников. - Менестрель говорил мягко и тихо, однако руки его слегка дрожали.
Девлин покачал головой, а потом, судя по всему, пришел в себя. Взгляд снова стал осмысленным, он обозрел упавшую тележку, окровавленный кинжал и незадачливую убийцу, смотрящую на Избранного с ненавистью.
- Разумеется, - ответил он и позволил Стивену повести его вверх по дороге. Двое солдат конвоировали пленницу, а оставшиеся плотно окружили Избранного, как и следовало поступить с самого начала. Дидрик пошел следом, обнажив меч. Он не подведет Девлина во второй раз.

XXI

Раны Девлина оказались куда менее серьезными, чем опасался Дидрик. На левой руке - длинный, но неглубокий порез, который сильно кровоточил, хотя опасности не представлял. На левом боку была колотая рана, которая выглядела довольно скверно, и все же лекарь заверял, что лезвие соскользнуло по ребру, а не поранило какой-нибудь жизненно важный орган. Задача вполне по плечу новичку-медику, приписанному к дому лорда Коллинара. Через несколько минут раны были промыты и зашиты. А потом лекаря отправили к арестованной.
Им повезло. Очень повезло. Ведь даже первоклассный целитель не сможет помочь человеку, которого пырнули ножом в сердце. У женщины было две возможности без помех зарезать Избранного. Первый раз она слишком размахнулась, но придись второй удар на палец выше…
Об этом даже думать не хотелось. А надо.
Дидрик дождался, пока уйдет лекарь, потом отпустил слугу и плотно закрыл двери в комнату.
Девлин полулежал в постели, опираясь на подушки. В огромной кровати он казался куда меньше обычного, а свойственную ему кипучую энергию сменила пугающая неподвижность. Глаза неподвижно смотрели в пространство, а обычно румяное лицо бледностью могло поспорить с льняными простынями. Казалось, жизненная сила вытекала из воина, и Дидрик подавил желание позвать лекаря обратно.
- Что случилось? - спросил лейтенант.
- Меня застали врасплох, - ответил Девлин, закрывая глаза и откидываясь на подушки, будто собирался отдохнуть.
Но Дидрика было не так просто отшить. Он слишком долго просто исполнял приказы, давая своему другу волю. Пришло время потребовать ответов.
- Что там случилось? Почему ты не попытался защититься?
Девлин вздохнул и открыл глаза.
- Я помогал ей, не ожидая нападения. И вообще, о чем я должен беспокоиться, если рядом мой личный охранник?
Охранник, который подвел его. Солдаты проявили небрежность, хотя на самом деле вина ложится на Дидрика. Именно он поклялся защищать Девлина до самой смерти. Женщина не должна была оказаться на расстоянии, с которого можно нанести хотя бы один удар.
Услышь о таком позоре капитан Драккен, лейтенанта лишили бы звания в считанные мгновения.
- Я виноват… - начал Дидрик.
- Нет, - твердо выговорил Стивен.
Оба мужчины повернулись к нему.
- Довольно нам искать виноватого. И мне тоже позор, потому что я оказался рядом с тобой без оружия. Только мы не позволим тебе свести разговор к нашим ошибкам, чтобы отвлечь нас от главного.
- Ты слышал мое предупреждение, но даже не попытался обнажить меч. Или один из метательных ножей, - заметил Дидрик.
Это беспокоило его больше всего. Правда, женщина была слишком близко, так что Девлин мог не успеть вытащить меч, и сражаться им не имело смысла - тем более что за спиной у него была телега, перекрывающая путь к отступлению. Тогда он подумал, что Избранный мог не захватить с собой ножей, однако когда с него снимали рубаху, к рукам оказались пристегнуты знакомые ножны. На левой стороне их кожа пропиталась кровью, и два ремешка были перерезаны кинжалом неудачливой убийцы. И все же другой нож Девлин вполне мог вытащить. Даже покалеченной рукой воин умудрялся выхватывать и метать клинки с завидной скоростью, о чем Дидрик прекрасно знал. И хотя нож уступал длиной кинжалу, он был лучше, чем полное отсутствие оружия.
- Ты даже не попытался защититься, - повторил он.
Девлин повернул голову так, чтобы не встречаться взглядом с друзьями, и промолчал.
Лейтенант невольно сжал кулаки, чувствуя нарастающую злость. Пришлось побороть желание схватить упрямца и потрясти его в надежде привести в себя.
- Ты просто стоял там, позволяя ей убить тебя. Неужели ты настолько хочешь умереть? - дрожащим от злости голосом спросил Стивен.
- Разве мои желания хоть когда-нибудь имели значение? - тихо спросил Девлин.
Дидрик открыл было рот, когда менестрель жестом призвал его умолкнуть. Они принялись ждать, пока их друг пояснит свою мысль.
Девлин заговорил негромко, будто сам с собой.
- Я услышал, как Владыка Смерти назвал мое имя. Бороться с его призывами бесполезно. Судьбу не обмануть. - Он провел искалеченной рукой по бинтам, скрывающим рану на груди. - Я не понимаю, почему Хаакон передумал. Должно быть, он в ярости от того, что его слуга провалила задание, но не сомневаюсь, что вскоре пошлет кого-нибудь другого.
Дидрик поежился. Что можно ответить человеку, который думает, что его призывает Владыка Смерти? Если бы речь шла не об Избранном, которого сами Боги поставили себе на службу, он обозвал бы его суеверным дураком. Здесь же все возможно.
- А когда Хаакон говорил с тобой? - спросил Стивен.

Предыдущая страница 14 Следующая страница


15 Патриция Брей

- Он шепчет мне на ухо вот уже несколько недель.
- Со Дня Поминовения, - кивнул менестрель.
- Тогда я видел его. Он явился и принялся издеваться надо мной, обещая, что скоро я буду принадлежать ему. Я пытался сопротивляться, но теперь понимаю, что это бесполезно.
- Не верю, - проговорил Дидрик.
- И я тоже, - добавил Стивен.
Девлин полностью открыл глаза и приподнялся, опираясь на локоть.
- Вы верите в Богов, когда вам это удобно, - сказал он с яростью. - Вы уверяете, что они призвали меня и сделали Избранным. Что сын Бога-кузнеца сделал тот проклятый меч, который я сейчас ищу. Что Канжти, Бог удачи, благословил мое служение. Теперь Хаакон зовет меня, и вы больше не верите в Богов?
Правая рука Девлина задрожала от веса его тела.
- Дело не в этом, а… - начал Стивен.
- Ни в чем, - отрезал воин, падая на подушки. Силы снова оставили его. - Считайте меня безумцем, если вам так удобнее, и оставьте в покое.
С этими словами Девлин закрыл глаза и задышал ровно и спокойно - сон наконец-то явился к нему.
Дидрик встретился глазами со Стивеном и задумался, насколько по нему заметно, что он тоже потрясен услышанным.
- Если Хаакон и правда зовет Девлина…
- Нет, - возразил лейтенант. Это не может быть правдой. Усталый разум воина сыграл с ним шутку. А может, это еще одно испытание для них. Проверка мужества или преданности Избранному.
- Поговорим об этом позже, - сказал он. - Сейчас я хочу выяснить, что известно нашей заключенной. Может быть, если мы выясним, кто стоит за этим покушением, мы сумеем доказать Девлину, что он не прав.
А если он прав…
Нет. Даже в мыслях Дидрик не отважился закончить эту фразу. Потому что ни один человек не выстоит против Богов.

Лекарь забинтовал руку заключенной, потом ее допросили. Сначала Дидрик, потом два офицера армии и, наконец, глава Микал. Долгие часы допросов ничего не дали. Женщина отказывалась назвать сообщников, да и отвечать на другие вопросы тоже. Вместо этого арестованная повторяла, что, хотя относится к Детям Инниса, покушение замыслила и провела сама чувствуя, что правильно будет убить предателя ее народа. Жалела она только о постигшей ее неудаче.
Дидрик пытался склонить ее к сотрудничеству, объясняя, что, хотя нападение на Избранного рассматривается как государственная измена и наказывается смертью, тот может смягчить приговор, если она выведет на организаторов покушения. Женщина засмеялась ему в лицо, утверждая, что с нетерпением ждет возможности сделаться мученицей.
Она уверяла, что не знает ничего об убийстве капрала Аннасдаттер, но выразила восхищение теми, кто это сделал. С таким слепым фанатизмом очень трудно спорить. Дидрик передал расследование другим, и им повезло не больше. В конце концов, он приказал отвести женщину в казармы и запереть в камере, чтобы она в тишине обдумала свое поведение.
Пока что они соблюдали букву закона, однако чем дольше упрямилась женщина, тем чаще Дидрику приходили в голову мысли, такой ли храброй она будет, если ей пригрозят пытками. Темная сторона души лейтенанта тайно желала, чтобы женщина истекала кровью; он стремился наказать ее за все те беды, что постигли их со дня приезда в эту проклятую страну.
Когда день уже клонился к вечеру, Дидрик вернулся в комнаты Девлина доложить о полном неуспехе. Избранный отреагировал на такой доклад негромким ворчанием. Он не захотел лично встретиться с пленницей, не отдал приказов, как с ней обращаться. И хотя раны его не угрожали жизни, воин заявил, что слишком устал, чтобы посетить вечерний совет.
Дидрик сообщил об этом другим участникам собрания, и те без колебаний поверили в правдивость его слов. С другой стороны, и Микал, и Коллинар плохо знали Девлина. Тот Избранный, которого помнил лейтенант, никогда бы не отказался выполнить свой долг. Еще летом, тяжело раненный после поединка с герцогом Джерардом, он оставался на ногах исключительно благодаря силе воли и требовал от короля правосудия. Он стоял там, истекая кровью, но отказывался поддаваться слабости. И только убедившись, что предатели будут наказаны, Девлин позволил ранам взять над ним верх и потерял сознание.
Трудно поверить, что тот же человек позволяет простой царапине удержать его в постели. Что он не проявляет интереса ни к поискам меча, ни к тому, кто стоит за покушением на него.
И только они со Стивеном знают правду. Только они понимают, насколько несвойственно Девлину такое поведение. И только они слышали безнадежность в голосе их друга, когда он признался им, что его зовет Владыка Смерти.
Этой тайной Дидрик не собирался делиться с другими. Он верил им, но не до конца. Вместо этого, как помощник Девлина, он выслушал их отчеты о поисках меча и его похитителей. Ничто из предпринятого пока не принесло плодов, и все же действия казались вполне разумными, и ничего лучшего лейтенанту не приходило в голову.
Впрочем, теперь у них в руках была мятежница, которая сама заявила о своей причастности к бунтовщикам. К удивлению лейтенанта, применить более строгую форму допроса, чтобы добиться ответов, предложил Микал. Дидрик отказался, заявив, что пока приказы Избранного не менялись. Женщину можно будет снова допросить с утра, но причинять ей вред нельзя.
Они обсудили возможность еще одного покушения, как на Девлина, так и на его спутников, и Дидрик одобрил меры безопасности, предложенные главой Микалом.
Солнце давно уже село, когда они наконец-то решили, что рассмотрели все вопросы и до завтра ничего больше не сделать. Поднявшись на ноги, Дидрик почувствовал, что ушибы напоминают о себе, и зевнул, прикрыв рот рукой. Бросив взгляд на троих собеседников, он увидел, что и они устали не меньше.
Лорд Коллинар потер шею.
- Пожалуй, вы правы насчет женщины. Синяки, знаете ли.
- Не понял.
- Предателей всегда казнят публично. Даже если она будет выглядеть здоровой, нам все равно не избежать волнений. А уж если она будет в синяках или избита…
Дидрик кивнул. Это он понимает.
- Волнения, - согласился он. Однажды ему случилось видеть город, охваченный мятежом. Однажды. Повторения не хотелось.
- Волнений хватит на всех, - вступил Микал. - Но моя дружина со всем справится, если предупредить заранее.
Судя по всему, глава Микал не собирался позволять им забыть, какую ошибку они совершили, не поставив его в известность о намерении арестовать Передура. Что ж, так тому и быть. Будь Дидрик на его месте, он вел бы себя точно так же.

Стивен удивлялся спокойствию Дидрика. Как он может сидеть здесь, обсуждая сетку дежурств и списки свидетелей? Разве он не слышал слов Девлина? Неужели не понимает ужас того, с чем они столкнулись? Их врага не обнаружить в поисках по домам, не отыскать во время регулярных допросов тех, кто мог иметь доступ к хранилищам гильдии.
С другой стороны, Дидрик всегда был сторонником правил и порядка, строгой дисциплины. Он понимал, что значит придерживаться буквы закона. И не отличался богатым воображением. Ему, несомненно, проще притворяться, что Девлин всего лишь его командир, которому он присягнул на верность и поклялся защищать до последней капли крови. Куда проще закрыть глаза на то, что Девлин был призван Богами на служение, и даже теперь бессмертные то и дело вмешиваются в его жизнь, а заодно и в судьбу тех, кто его окружает.
Может, Дидрик и находил успокоение в обыденных занятиях, музыкант не мог позволить себе такую роскошь. Он не должен притворяться слепым. Девлин в беде, и если никто не видит этого, кроме Стивена, что ж, пусть так. Ему уже приходилось спасать своего друга из безнадежной ситуации. Похоже, время для этого снова пришло.
Но без помощи ему не обойтись, поэтому менестрель терпеливо высидел весь совет и дождался, пока Дидрик не объявил, что пора расходиться.
Как только глава Микал взял плащ и собрался уходить, Стивен отправился следом за ним.
- Не уделите ли вы мне немного времени? - попросил он.
Микал посмотрел на музыканта, потом обернулся и бросил взгляд в ярко освещенную приемную, где все еще сидели Дидрик и лорд Коллинар, обсуждая события дня.
- Идем, - сказал глава дружины.
Стивен спустился по лестнице, кивнув по дороге двум проходившим по своим делам слугам. Добравшись до главного коридора, они свернули не налево, к выходу, а направо, в маленькую комнату, где не было ничего, кроме двух стульев и камина. Должно быть, сюда обычно приводили нежданных гостей, и здесь они дожидались, пока хозяева дома решат, принимать их или нет. Сейчас же это было самое уединенное место, далеко от любопытных ушей и глаз.
Микал вошел в комнату, но садиться и не подумал. Теперь, когда решительный момент настал, Стивена начали одолевать сомнения. Правильно ли он поступает? Откуда он знает, что этому человеку можно доверять? Может быть, лучше было бы подождать и обсудить все с Дидриком? В конце концов, у него нет доказательств своих подозрений, только жуткий грызущий страх, что с Девлином что-то очень не так.
- Ну и что, мальчик, ты хочешь сказать мне, чего не мог выговорить при своих соплеменниках? - спросил глава дружины.
- Я не мальчик, - огрызнулся Стивен, обозлившись на пренебрежительный тон.
- Тогда докажи это. Поговори со мной или отпусти восвояси. День выдался длинный, и у меня нет лишнего времени на дураков.
Менестрелю захотелось развернуться и выйти. Вместо этого он глубоко вздохнул и попытался успокоиться. "Девлин доверяет этому человеку", - напомнил он себе.
- Мне нужна ваша помощь, - сказал Стивен.
- Я так и понял, - отозвался Микал.
- Девлин… - Музыкант поколебался, подыскивая нужные слова. - Девлин не в себе.
- Да, он не тот человек, которого я знал четыре года назад. Вернись Керри в наш мир, она не узнала бы его. - Глава дружины горестно покачал головой. - Он полон горечи. И стал для нас чужим.
- Я не это имел в виду. - Стивен понимал, что в словах Микала немало правды. В Девлине немного осталось от прежнего человека, мягкого и нежного творца, которого оплакивали его друзья. Менестрель знал его другим - таким, каким его сделало горе. Нежная душа сгорела в ярком пламени боли и страдания. Но Избранный наконец-то нашел себе смысл жизни в стремлении спасать других, защищать их так, как не смог защитить собственную семью.
Хотя его народ и не принимает нового призвания бывшего кузнеца. Они никогда не поймут, почему он решил служить их захватчикам. А Девлин слишком горд и упрям, чтобы попытаться объяснить.
- Я видел дух Керри, - задумчиво проговорил Стивен. - Она явилась Девлину в канун Середины Зимы и предупредила об опасности.
- Она была маленькая, хрупкая и яростная. И так гордилась длинными черными волосами, - улыбнулся Микал.
Интересно, неужели глава городской дружины держит его за такого дурака? Неужели он считает музыканта настолько бесчестным, чтобы лгать о том, что для кейрийцев священно?
- У нее действительно были черные волосы, только короткие и вьющиеся. И она превосходила ростом самого Девлина.
Микал набрал полную грудь воздуха, потом медленно выдохнул.
- Может быть, ты и вправду видел ее, только при чем тут я?
- Керри предупредила Девлина об опасности. О нежданном враге.
- Дети Инниса.
- Нет. О них мы уже знали от командующего Уиллемсона в Килбаране. А что до сегодняшнего покушения, Избранного и прежде пытались убить, хотя Боги никогда раньше не предупреждали его.
- И о чем, по-твоему, шла речь?
У Стивена пересохло во рту, и он с трудом сглотнул.
- Думаю, здесь происходит больше, чем кажется с первого взгляда. Боюсь, что с Заклятием Уз что-то случилось. Мне нужно найти мага, который осмотрел бы Девлина и сказал мне правду.
Микал попятился назад, пока не очутился так далеко от Стивена, как позволяла крохотная комната.
- Заклятие?
Менестрель кивнул.
- Думаю, с Заклятием Уз творится неладное. Может быть, оно разрушается от времени. Легенды об этом молчат, потому что немногие из зачарованных прожили так долго, как Девлин. Может быть, мастеру Дренгу не хватило мастерства, чтобы наложить такие чары. Или оно просто ослабело оттого, что мы очутились далеко от Кингсхольма. Или…

Глава Микал прервал его рассуждения.
- Ты хочешь сказать, что Девлин заколдован? Что он не принадлежит сам себе? - Голос дружинника дрогнул от ярости.
Стивен умолк на середине фразы. Ему настолько полегчало от возможности высказать свои страхи вслух, что он забыл, как мало кейрийцы знают о том, что значит быть Избранным.
- Когда человек приходит, чтобы сделаться орудием Богов, он приносит им клятву, и на него накладывают особые чары, чтобы быть уверенным в верной службе, - пояснил менестрель. - Мы называем это Заклятием Уз.
- И Девлин согласился на подобную мерзость?
- Да.

Глава Микал отвернулся и сплюнул на пол, чтобы подчеркнуть свое осуждение.
- Никогда не пойму его.

- Ваше понимание ему не нужно. Нужна помощь. Я должен найти надежного мага, который сможет определить, что случилось с заклинанием.
- Таких магов, как у вас, у нас нет, - сказал Микал. - Ни один из наших людей не стал бы накладывать подобное заклинание на другого.
Эти слова разбили надежды Стивена. Он был так уверен, что маг сможет помочь Девлину. И что делать теперь - не ясно.
- Впрочем, я знаю одну женщину, - медленно, словно через силу, продолжил глава городской дружины. - Она колдунья, зовут Исмения. Ее сила совсем не того рода, как ты описывал, но она мудра и, быть может, сумеет помочь Девлину.
- Вы полностью доверяете ей?
- Как самому себе. Я знал ее с прежних времен. Дар поздно явился ей, и хотя она, как и должно, ушла из своего рода, все же осталась жить здесь, в Альварене.
- Тогда умоляю вас, поскорее позовите ее, - попросил Стивен.
- Я зайду к ней завтра и попрошу прийти. Больше ничего не обещаю.
- Просто приведите ее сюда, остальное я возьму на себя. - Так или иначе, но если есть хоть малейший шанс, что женщина поможет Девлину, он должен использовать его. И не важно, что на это скажут Дидрик, Коллинар или даже сам Девлин.

XXII

На следующее утро после покушения Девлин проснулся и с облегчением обнаружил, что голоса в голове умолкли. Остаться наедине со своими мыслями было необычайно хорошо, хотя воин прекрасно понимал, что Бог смерти не забыл про него.
Он поднялся с постели и бесстрастно осмотрел раны. Повязки следовало сменить, но в остальном не было видно ни следа воспаления. Многие назвали бы его счастливчиком. будь рука женщины вернее или дай ей Дидрик возможность нанести третий удар, она вполне могла бы убить его. А так раны всего лишь доставляли неудобство.
Одевание заняло немало времени, потому что раненая рука не сгибалась, да и поворачиваться или наклоняться было непросто. Однако, приложив немало усилий и несколько раз выругавшись, Избранный умудрился натянуть форму.
Спустившись на первый этаж, Девлин попросил слугу принести завтрак. Стивен присоединился к своему другу, рассказав, что лорд Коллинар уже отправился в казармы, а Дидрик вместе с дружинниками наблюдает за очередной попыткой добыть информацию у неудачливой убийцы. Воин поддакивал в нужные моменты, изображая интерес.
К его удивлению, Стивен ни разу не упомянул признание Девлина в том, что Бог смерти преследует его, словно и не было того разговора. Избранный задумался о причинах такого поведения менестреля. Может быть, он придерживает язык, беспокоясь о ранах Девлина, дожидается, пока тот восстановит силы? Или надеется, что со временем его друг придет в себя?
Как бы то ни было, Девлин был рад отсрочке разговора. Еще вчера, когда признание сорвалось с его губ, он пожалел о нем. Человеку тяжело признавать, что он обречен, а Бог смерти превратил его в свою игрушку. И ведь даже столкнувшись лицом к лицу с этим жутким знанием, Избранный должен исполнять свою клятву и долг. Это отнимало у него все силы. Не хватало только беспокойства друзей. Конечно, они хотят помочь из лучших побуждений, однако их вмешательство может разрушить хрупкое равновесие, которого ему удалось достичь.
Девлин не был голоден, но съел все, что ему подали, понимая, что необходимо восстанавливать силы. После этого он отправился в кабинет лорда Коллинара, где его внимания дожидались последние отчеты. Стивен пошел вместе с Избранным и молча сидел неподалеку. Девлин методично просмотрел кипу свитков. Казалось, солдаты и дружина старались превзойти друг друга в количестве писанины. Увы, суть везде была одна и та же. Не найдено и следа украденного меча или похитителей. Нет даже намека на то, кто же виноват в смерти капрала Аннасдаттер или как связаны эти два события. Круг расследования все расширялся, росло число допрошенных. И пока что усилия не были вознаграждены ничем, кроме растущей неприязни к джорскианским завоевателям и предателю, который присоединился к их рядам.
С тем же успехом ему самому можно начать допрашивать горожан, переходя из дома в дом, из мастерской в мастерскую, пока не поговорит лично с каждым жителем Альварена. Кажется, все остальные возможности исчерпаны.
Или нет? Девлин потянулся за кружкой кавы и сделал большой глоток. Он не расследовал одну важную возможность.
Воин согласился с друзьями, когда те высказали предположение, что меч украли просто потому, что он принадлежал ему. Но инстинкт подсказывал ему, что дело обстоит не так. Слишком хорошо воры замели следы. Они прекрасно знали, что это за меч и насколько он ценен. И есть лишь один человек, который мог им об этом сообщить. Меркей. Тот самый, который дружески пожал ему руку и назвал своим родичем несколько недель назад. Неужели все это ложь? Или за улыбкой бывшего друга скрывались предательские мысли?
Или Меркей предложил свою дружбу от чистого сердца, а потом, когда Девлин уехал из Килбарана, передумал? Может быть, разум возобладал над чувствами, когда другие напомнили ему, что бывший друг больше не принадлежит Дункейру? Убедили ли его предать Девлина или он просто проболтался? Есть только один способ выяснить это. Можно отправить почтового голубя командующему Уиллемсону, приказав арестовать и допросить Меркея. Когда выяснится, кому тот рассказал о мече, может быть, удастся отыскать, с кем тот человек связан в Альварене.

Простая логика требует рассмотреть всех возможных подозреваемых, не обращая внимания на давние дружеские связи. Девлин уже с десяток раз был на грани того, чтобы написать письмо с приказом арестовать и допросить Меркея. Всякий раз он откладывал это, надеясь вопреки всему, что найдется другой способ добыть нужную информацию. Однако время и возможности на исходе.
С тяжелым сердцем он взял ручку и начал писать. Девлин не ушел дальше формального приветствия - дверь в кабинет распахнулась и вошел командир Микал вместе с женщиной. Радуясь отсрочке, воин отложил перо и поднялся из-за стола, чтобы встретить гостей.
- Девлин, сын Камерона и Талайт, муж Керри, некогда носившей цвета городской дружины, это Исмения из Виндгапа, которую я издавна зову другом.
Интересно, с чего это Микал устроил формальное представление в кейрийском стиле. Исмения на вид была самой обыкновенной женщиной. Молодость ее миновала, но в черных волосах, заплетенных в косы и уложенных вокруг головы, не было заметно ни одного седого волоска. На ней была простая серая туника и темные рейтузы. Единственным украшением служил серебряный обруч на шее.
- Это честь для меня, принимать ту, которую Микал зовет своим другом. Добро пожаловать, - проговорил Девлин, склонив голову в знак уважения. - Это Стивен, сын лорда Бринйольфа из Эскера, певец и сказитель.
Менестрель поклонился, хотя Исмения не обратила на него внимания, устремив вместо этого взгляд на воина. Прищурившись, она склонила голову набок, рассматривая его будто диковинное животное в зверинце. Потом резко выпрямилась и наполовину повернулась к Микалу.
- Прошу прощения за сомнения в твоих словах, - сказала она главе городской дружины. - Дело обстоит даже хуже, чем ты описал. Здесь не одно заклинание, а по крайней мере три.
- Кто вы? - требовательно спросил Девлин.
- Я изучаю невидимое царство.
Иными словами, колдунья. Воин не знал, что удивило его больше: то, что Микал знаком с таким человеком, или то, что решил привести ее сюда. Что за безумие его охватило, раз он решил вовлечь мага в дела Девлина?
- Мне не нужны колдуны. - И без того слишком многие знали о Заклятии Уз и его бремени. - Микал, ты и эта женщина должны уйти. Немедленно.

Глава городской дружины посмотрел на Стивена, который несколько покраснел.
- Нет, - сказал он, вставая между Девлином и его гостями. - Это я попросил командира Микала привести ее сюда.
- Тогда уйду я, и вы трое сможете всласть наговориться, - бросил воин. Инстинкты подсказывали ему бежать прочь. Он слишком хорошо знал, как опасно, когда маги вмешиваются в жизнь.
Он направился к двери, но командир Микал загородил ему путь, а Стивен схватил за плечо. Воин сердито обернулся, сжав правую руку в кулак.
- Отпусти. Я не буду повторять.
Девлин встретился взглядом со Стивеном, да только его друг и не думал отступать. Довольно долго они стояли, застыв на месте, а воин раздумывал, что случится, если ему придется ударить менестреля.
- Хватит глупостей, - заявила Исмения.
Девлин повернулся к ней лицом, радуясь новой мишени для своего гнева.
- Мне не нужна твоя помощь. Убирайся!
- А я не хочу навязываться тому, кто не желает ее. И все-таки я не могу не предупредить тебя об опасности. Тебя околдовали.
Девлин глубоко вздохнул, напоминая себе о законах гостеприимства. Он сам назвал эту женщину гостем, хоть его и не предупредили, кто она. Но слова произнесены, и он не может причинить ей вред. По крайней мере пока она под этой крышей. Остается надеяться, что удастся быстро от нее избавиться.
- Вы не говорите мне ничего нового. Командир Микал зря отнял у вас время.
Спокойствие его голоса, видимо, произвело впечатление на Стивена, потому что он выпустил плечо Избранного, однако быстрый взгляд в сторону Микала показал, что тот все еще стоит в дверях. Чтобы пройти мимо него, придется драться. А он не готов к этому. Пока не готов.
Исмения подошла к нему, и Девлин подавил желание попятиться. Он с подозрением относился к любой магии и тем, кто занимался ей. Женщина остановилась в шаге от Избранного и протянула руку, едва не касаясь его груди.
- Под рубахой у тебя вещь, наделенная силой, - заявила она.
Девлин кивнул.
- Могу я взглянуть на нее?
- Зачем?
- Сделай одолжение. Несколько мгновений твоего времени, и я оставлю тебя в покое. Если ты все еще будешь этого хотеть.
Воин поколебался, но решил, что колдунья не сможет ничем ему навредить. Он покажет женщине кольцо, и останется надеяться, что ей хватит порядочности, чтобы оставить его в покое, как она и обещает.
А потом он еще надерет уши Стивену за то, что тот устроил дурацкую сцену.
Не без труда расстегнув покалеченной рукой ворот рубахи, Девлин потянул за кожаный шнурок. На свет явилось кольцо Избранного.
Оно болталось на тесемке, и темный камень светился тускло-красным, как и все последние недели. Когда воин оказался недалеко от меча, кольцо начало сиять и стало теплым на ощупь. От этого ему делалось не по себе, поэтому Девлин перестал носить зачарованную вещь на пальце.
- И давно ты прячешь кольцо, не обращая внимания на предупреждения об опасности? - спросила Исмения.
- Какое предупреждение? - спросил Стивен.
- Это кольцо связано с тобой, - пояснила женщина, все еще обращаясь к Избранному. Она потянулась к перстню, и Девлин отдернул его. - Оно должно было служить знаком твоей силы и предупреждать тебя об опасности.
Девлин попытался вспомнить, что ему говорил на этот счет мастер Дренг. В то время он почти не прислушивался к словам мага, потому что понял, что магия, вложенная в Заклятие Уз, за пределами понимания Дренга.
- Чародей, который сделал это кольцо, наложил на него заклятие, позволяющее узнать, не пытаются ли меня отравить.
Таким образом Дренг пытался извиниться за то, что не смог охранить Камень Души.
- Не отравить, - заявила Исмения. Она нахмурилась, глядя словно бы сквозь Девлина. - Скажи мне, Избранный, тебе не случалось разозлить могущественного мага?
Воин невольно попятился.
- Мага? - Голос его дрогнул, но в кои-то веки ему было наплевать, почувствуют другие его страх или нет.
- На тебя наложено три заклинания, - продолжала Исмения. - Первое - с твоего согласия. Второе, не особенно сильное, связано с кольцом. А вот третье - это злое колдовство, призванное вмешиваться в ход твоих мыслей.
- Нет. Не может быть. - Дренг клялся, что Избранный защищен от подобного. Хотя даже споря с колдуньей, Девлин понимал, что она права.

Глава Микал откашлялся.
- Это очень личный вопрос, а посему я оставлю вас.
Кивнув на прощание, он торопливо вышел из комнаты. Видимо, его дружбы с Исменией не хватало на то, чтобы преодолеть неприязнь к магии.
- Мне тоже уйти? - спросил Стивен.
- Нет, - покачал головой Девлин. Он не желал оставаться наедине с женщиной и ее темными вестями. - Может, приказать принести еды и питья? - неожиданно спросил он, вспомнив наконец о правилах гостеприимства. Все что угодно, только бы немного оттянуть разговор.

Предыдущая страница 15 Следующая страница


Честь Девлина 16

- Спасибо, не надо.
Девлин подождал, пока Исмения присядет, потом сам занял стул напротив нее. Стивен притащил табуретку и устроился справа от своего друга.
- Ты когда-нибудь встречался с таким чародеем? - спросила женщина.
- Вроде нет. - Хотя будь в Кингсхольме таковой, он вряд ли объявил бы о своем присутствии. - Правда, это не первый раз, когда против меня используются заклинания.
- По возвращении из Эскера на нас с Девлином напал элементаль, пришедший из тьмы, - пояснил Стивен. - Мастер Дренг, королевский маг, сказал, что это было дело рук могучего чародея.
Исмения нахмурилась.
- А сам маг видел элементаля?
- Нет. Он встретился нам за пределами города.
- Тогда это мог быть и не элементаль, а любое другое существо магического происхождения. Созданное колдовством, но не обязательно такого рода.
Какая разница, был то элементаль или другая тварь? Важно одно, что его отправили убить Избранного, и только благодаря удаче им со Стивеном удалось уничтожить монстра.
- Мастер Дренг был уверен, что это элементаль, - сказал менестрель. - И больше того, элементаль смог найти нас из-за того, что на Камень Души наложили заклинание.
- Мне не приходилось слышать о Камнях Души, - заметила Исмения.
- Это один камень, расколотый надвое, - пояснил Девлин, горько улыбнувшись. - Половина вставлена в это кольцо, другая хранится в королевской часовне в Кингсхольме. Камень связан с моей душой, поэтому он светится или меркнет в зависимости от состояния моих сил.
Кроме того, если поместить Камень Души на мозаичную карту королевства, можно отследить, где находится Избранный.
Девлин считал камень омерзительной вещью. Внутренняя борьба человека не должна быть доступна для взгляда посторонних. Это только укрепляло недоверие воина к магии.
Оказывается, есть вещи пострашнее, что подтвердили следующие слова Исмении.
- Не могу сказать, сделал это тот же человек или нет, но твой разум действительно околдован. Давно ли ты заметил, что с тобой творится неладное? Странные сны или видения, которых никак не объяснить?
- Это началось в канун Середины Зимы. Во время ритуала поминовения мне явилась фигура. Я принял ее за лорда Хаакона, явившегося, чтобы поиздеваться надо мной.
"Глупец, ты впустую тратишь время, изливая свою боль бездарным идиотам. Они не смогут помочь тебе. И никто не сможет".
Девлин прикусил губу до крови, почувствовал солоноватый привкус на губах, призывая боль в союзники против шепота в голове.
- Вот, значит, как это было сделано, - почти неслышно пробормотала Исмения. Она закрыла глаза и соединила ладони.
Постояв без движения несколько мгновений, колдунья вновь открыла глаза.
- Ты должен понимать - все, что мне известно о таком виде магии, я почерпнула из книг или бесед с другими людьми, изучающими невидимое царство. Я могу предполагать, но не сказать наверняка.
- Понимаю, - проговорил Девлин.
- Даже необученный разум отчасти защищен от магии. Чтобы пробить эту защиту, колдун должен находиться в тесном взаимодействии с жертвой. Может быть, именно поэтому он послал элементаля вместо того, чтобы применить заклинание.
Стивена явно заинтересовали такие детали. Без сомнения, мастер Дренг также не отказался бы послушать мудрую женщину, будь он здесь. Девлину же теория была ни к чему. Ему требовались ответы.
- И что случилось в канун Середины Зимы?
- Во время ритуала ты сам снял защиту, чтобы встретиться с теми, кто уже отошел в царство Владыки Смерти. Чародей просто дождался начала ритуала, а потом напал на тебя. Стоило ему коснуться твоего разума, как он установил между вами связь. Он может слышать твои мысли, а голоса, беседующие с тобой, без сомнения, посланы им.
Девлина бросило в жар и едва не вывернуло. Чужой человек копался в его голове, чувствовал все переживания, его боль, надежды и даже мысли. Самое чудовищное вторжение, которое только можно представить. Насилие над душой.
Избранный с трудом сглотнул. Стивен положил руку ему на плечо, и воин порадовался, что менестрель рядом.
- Вы уверены в этом? - спросил музыкант.
- Уверена, - ответила Исмения. - Есть другие, которым открыто больше, чем мне, но они не живут в городе. Я могу послать к ним за советом, если хочешь.
- Нет, - покачал головой Девлин. Глава Микал поручился за Исмению, и все же это не значит, что воин готов довериться другим магам. Любой из них может оказаться врагом.
- А мог ли наложить заклятие кто-нибудь из нашего народа? Единственными чужеземцами, которые оказались рядом в тот день, были хозяин гостиницы и его дочь, а они занимались своими делами и не могли затеять такое. И только один из наших знал, когда проводится ритуал и когда я окажусь уязвимым для такого нападения.
- Подобное колдовство использует силу других людей, поэтому противоречит кодексу магов. Я никогда не слышала, чтобы человек из нашего народа занимался таким. Впрочем, если чародей достаточно силен, он мог наложить заклинание с большого расстояния, находясь за сотни лиг.
- Кроме того, может быть, о ритуале поминовения знают и не все, но это не тайна, - прибавил Стивен. - Я знал о нем до знакомства с тобой.
Странно, и тем не менее у Девлина полегчало на душе, когда он понял, что напал на него скорее всего не кейриец.
Гораздо проще свалить все на безумие безликого врага, нежели предполагать, что давние знакомые решили отомстить ему таким образом.
- Развеяв чары, я узнаю больше, - проговорила Исмения.
- Когда? - спросил Девлин.
- Мне надо подготовиться, хотя можно попробовать и сегодня вечером.
- А велик ли риск? - спросил Стивен. - Вы можете быть уверены, что, разрушив заклинание, не повредите рассудку Избранного?
Но воин не думал об опасности, лишь о том, как изгнать колдуна, вторгнувшегося в его святая святых.
Исмения сверкнула глазами, и Девлин немедленно вспомнил, почему кейрицы стараются обходить волшебников и прочих чародеев стороной. Тем страннее кажется дружба главы Микала с колдуньей. Может быть, они сблизились в детстве, до того, как она почувствовала призвание к магическому искусству?
Или они были больше, чем просто друзьями. В них виделось нечто общее - глаза, привычка склонять голову набок в раздумье.
- Я постараюсь, однако обещать ничего не буду, - проговорила Исмения. - Впрочем, твой друг рискует куда большим, если чары не будут развеяны.
- Согласен, - быстро проговорил Девлин.
Шепот в мозгу и без того почти довел его до безумия. Он недолго сможет терпеть эту пытку, надеясь сохранить свою душу. Придется понадеяться на умение колдуньи.
- И еще одно предупреждение. Ведь ты слышишь голос даже сейчас?
- Да, - признался Девлин. Уголком глаза он заметил, с каким беспокойством посмотрел на него Стивен.
- Чародей знает твои мысли. Он понял, что мы собираемся разбить связь между вами, и изо всех сил попытается помешать тебе. С этой минуты и до следующей встречи вы все должны быть бдительными. Не расслабляйтесь ни на минуту.
- Я присмотрю за ним, - посулил Стивен.
- Обязательно. Помни, он не в себе. Свяжи его, если потребуется. Любые средства хороши.
- Непременно.
Было приятно осознавать, что, хотя силы могут оставить самого Девлина под тяжестью непосильной ноши, друзья защитят его. С их помощью будет легко сделать все, что бы ни задумала Исмения.

XXIII

Армейские казармы, в прошлом - дворец кейрийских правителей, были самым большим строением в Альварене. Двойные башни нависали над городом. Но даже здесь места не хватало. В казармах жили четыреста солдат, а также семьи офицеров и слуги. Рядом располагались конюшни, оружейная, площадки для тренировок и одно из трех зернохранилищ, кормивших город.
Под центральной башней находились камеры для преступников. В отличие от тюрьмы, с которой уже ознакомился Дидрик, здесь явно держали совсем других людей. Об их удобстве не позаботились, и они большую часть времени проводили в темноте. Кормили их раз день, в то же время оставляя маленький огарок свечи, которого хватало не больше, чем на полчаса. После этого пленники снова ввергались во тьму, нарушаемую только во время прихода тюремщиков.
У каждой камеры были толстые каменные стены и тяжелая деревянная дверь, а между ними располагались другие комнаты или кабинеты, из-за чего заключенные не могли перемолвиться и словом. Чувство полной изоляции должно было расшатывать волю узников.
А если изоляции и сурового обращения было недостаточно, чтобы сломить пленников, Дидрик не сомневался, что в крепости найдутся другие места, которые ему не показывали. Застенки, где можно применять более суровые формы допроса.
Вчерашний разговор с арестованной не принес плодов, по ее оставили в камере на весь день и ночь, чтобы подумать о своем положении. По приказу лейтенанта ее будили каждые полчаса, чтобы не дать отдохнуть. Теперь пришло время проверить, сработал ли этот прием.
Дверь в комнату для допросов распахнулась, и внутрь втолкнули незадачливую убийцу. Она закрыла лицо скованными руками, моргая на ярком свету. За ней вошли двое солдат.
Капрал Ранвигга указала на тяжелый деревянный стул в центре комнаты.
- Привяжите ее.
Пленницу подвели к стулу, усадили, грубо оторвали руки от лица и привязали их к подлокотникам. Один из солдат стоял за спиной женщины, пристально глядя на нее, другой опустился на колени, чтобы закрепить ей ноги. За это он получил пинок, и его товарищ хорошенько саданул схваченную по затылку.
- Довольно, - приказала Ранвигга, не успел Дидрик даже возразить.
Лейтенант окинул взглядом пленницу и заметил у нее свежий синяк на щеке. Помимо пинка, она не предпринимала серьезных попыток сбежать из-под стражи. Понятное дело, в крепости, полной солдат, знающих ее в лицо, она не ушла бы далеко. И все же одно то, что она даже не попыталась, говорило о том, что условия заключения начали сказываться на ней.
На самом деле привязывать ее было не обязательно. Возможности удрать отсюда не было никакой, а любая попытка напасть на него или на Ранвиггу была заранее обречена. Цепи - всего лишь хороший способ напомнить ей, как она беспомощна. С той же целью была спланирована вся комната - огромное открытое пространство с высоченным потолком в три человеческих роста, в котором люди казались ничтожно маленькими. Пленника помещали в центре комнаты и освещали яркими светильниками над головой. У одной стены стоял длинный стол красного дерева. Ранвигга и Дидрик сидели с разных его сторон, так что заключенная могла видеть только одного из допрашивающих.
Слева от лейтенанта стоял кувшин с прохладным сидром, тарелка с мясом и корзинка хлеба. Комнату наполнял аромат еды, и пленница непроизвольно облизнула губы.
Совсем неторопливо Дидрик поднял кувшин сидра и наполнил оловянную кружку, сделал один глоток, потом другой. Затем поставил кружку обратно на стол.
- Странно, как нам не хватает самых простых вещей. Тех, к которым мы так привыкли. Горячей еды, прохладного напитка, теплой постели. - Лейтенант говорил негромко, словно рассуждая вслух.
Капрал Ранвигга молчала, как они и договорились. Вчера она вела допрос. Сегодня его черед попробовать достичь успеха там, где предшественница потерпела неудачу.
- Я могу упростить твою жизнь, - проговорил Дидрик, поднялся на ноги и шагнул к ней с кружкой в руке. - Для начала простой обмен. Прохладный сидр в обмен на твое имя.
- Я никогда не поддамся на ваши уловки.
- Ты так стыдишься содеянного? - спросил лейтенант.
- Я горжусь тем, что пыталась сделать. И сожалею только о том, что задуманное не удалось и предатель все еще жив.
- Тогда почему бы не сказать мне твое имя?
Он подошел еще на несколько шагов, чтобы кружка была лучше видна. С этого расстояния Дидрик хорошо видел лицо женщины, серое от усталости, с багровыми мешками под глазами. Но сочувствие мгновенно исчезло, когда он вспомнил о покушении на Девлина.
Женщина посмотрела ему в лицо, потом снова перевела взгляд на кружку. Лейтенант выждал с десяток секунд, потом пожал плечами и отвернулся.
- Ну, если не хочешь…
- Муиреанн.
Услышав тихий шепот, он обернулся.
- Что?
- Муиреанн, - повторила заключенная.
Это была всего лишь половина имени, не указывающая ни на семью, ни на происхождение, однако для начала и это сойдет.
Дидрик поднес кружку к ее приоткрытому рту. Муиреанн сделала три больших глотка, а потом он отодвинул сосуд.
- Еще, - потребовала женщина.
Дидрик покачал головой и отступил на шаг, держа кружку за пределами ее досягаемости.
- Муиреанн всего лишь половина имени. Что ты можешь сказать о своей семье или ремесле?
- Моя семья - Дети Инниса.
- Тогда назови их имена, - вмешалась капрал Раввигга. - Скажи, кто приказал тебе напасть на Избранного, и выпьешь сколько угодно сидра. Открой, кто велел убить капрала, и можешь наесться досыта.
Дидрик умудрился сохранить спокойствие, хотя внутри все кипело от ярости. Зачем она вмешалась? Он начал устанавливать связь с узницей, но после слов Раввигги почувствовал, как Муиреанн резко отдалилась.
- Никогда, - проговорила та, приподнимая подбородок и гордо глядя ему в глаза. - Вы можете бить меня, морить голодом, бросить в тюрьму и оставить там умирать. И все же я никогда не предам дело свободы. Дети Инниса не успокоятся, пока мы не вернем наши земли, а солдаты Джорска не будут гнить в могилах.
Момент был упущен, и хотя Дидрик еще целый час пытался склонить женщину к сотрудничеству, та решительно противостояла всем его попыткам и не произнесла больше ни единого слова. Наконец он признал поражение и вызвал солдат, чтобы те отвели пленницу в камеру.
Когда Муиреанн вывели из комнаты, лейтенант обратил свой гнев на капрала Ранвиггу.
- Вы все испортили!
- Я пыталась помочь.
- Если бы ваша помощь была нужна, я бы попросил о ней.
Он перевел взгляд на остывшую еду. Пропала. Равно как и возможность выяснить ценные сведения. Отвратительно.
- Она уже заговорила со мной. Я заставил ее ответить на вопрос, чего вы не смогли добиться. А потом вам понадобилось вмешаться, и момент был упущен.
- Я поступила так, как считала нужным, - ответила капрал. - У меня есть опыт допроса кейрийских бунтовщиков.
- И вы добивались успеха? Или просто пытали их до тех пор, пока они не говорили все, что вам хотелось слышать? - спросил Дидрик.
- На это требуется время. Еще денек без еды и отдыха, и вечером можно попробовать еще раз.
Да только времени-то у них и не хватает. С каждым днем, который прошел впустую и не приблизил к похищенному мечу, надежда все меркнет и меркнет, а отчаяние охватывает все сильнее. Муиреанн их единственная связь с Детьми Инниса, но даже если она решит говорить, может выясниться, что о мече ей ничего не известно. Стоит лишь надеяться, что она укажет на других, которые, в свою очередь, выведут их на тех, кто взял меч.
- Ждем шесть часов, потом заключенная получает дневной рацион, - велел Дидрик. Может быть, голод хорошее средство убеждения, и все-таки она должна быть в состоянии говорить. - И напомните ее стражникам приказы Избранного - ее должны содержать в соответствии с законом. Пыток не применять.
Ему вспомнился свежий синяк на лице узницы, и лейтенант задумался, не скрываются ли под одеждой и другие ушибы, появившиеся за время его отсутствия.
- Я принимаю приказы только от лорда Коллинара, - проговорила Ранвигга.
- Вы - солдат и получаете приказы от маршала Коллинара. А он получает приказы от Избранного, главнокомандующего армией. Избранный назначил меня своим представителем. Мне позвать наместника, чтобы он подтвердил мои слова?
- Нет, не стоит, - покачала головой Ранвигга.
Интересно.
- Помните, вы будете отвечать за состояние пленницы. Я запрещаю ее допрашивать, если отсутствует лорд Коллинар, я или глава Микал.
Он старался быть справедливым, хотя Ранвигга ему очень не нравилась. И речь шла о большем, нежели обычной неприязни стражи к королевской армии. Дидрик не доверял ей. Он отчасти подозревал, что она специально помешала ему вести допрос. Не как предатель, а из собственных амбиций, желая, чтобы ей и только ей выпала честь получить нужную информацию от узницы. Легко заметить, что она капрал, и имя Ранвигга указывает на простое происхождение. Простолюдины редко оказываются офицерами, поэтому трудно сомневаться, что именно из-за происхождения она занимает столь скромный пост. Может быть, ей виделась возможность отличиться и получить долгожданное повышение.
Или же он пугается теней. И везде видит заговоры. В этом виновно это странное место и здешний народ. Чем скорее они отыщут меч и смогут уехать, тем лучше. Для всех.
Расставшись с Ранвиггой, он не мог избавиться от беспокойства, поэтому отправился искать лорда Коллинара. Он знал, что капрал будет делать собственный доклад командующему, и хотел встретиться с ним до того, как она успеет повлиять на него.
Наместника не оказалось в кабинете. Его помощник предположил, что тот может обедать в офицерской столовой. Дидрик удивился тому, что уже середина дня, но, отыскав столовую, не обнаружил там Коллинара. Офицеры, полные желания помочь, указали на тренировочные площадки, однако и там лорда не было. Молодой капрал предложил поискать в оружейной, что означало, что придется пересечь всю крепость и подняться в северную башню. Выражение лица капрала смутило Дидрика, и, добравшись до оружейной, он понял, что подозрения его подтвердились, потому что сержант, охраняющий башню, сильно удивился предположению, что лорд Коллинар мог прийти сюда.
Значит, его решили разыграть. Несомненно, армейские офицеры смеются у него за спиной над тем, как легко удалось обмануть одного из кингсхольмских стражей. Лейтенант был зол на себя за то, что попался на их уловки, и полон отвращения к тем, кто называет себя военными и при этом разыгрывает детские шутки.
Интересно, так ли бы они играли, если бы знали, какова ставка? Неужели им безразлично, что Избранного едва не убили в их городе?
У Дидрика была прекрасная память на лица, как и у большинства стражей. Ему хотелось отыскать шутников и объяснить им при помощи кулаков, как они не правы. Но времени и без того мало, не стоит тратить его на личные обиды. Может, солдаты и легко забывают о своих обязанностях, да он-то помнит.
Вернувшись в кабинет лорда Коллинара, Дидрик совсем не удивился, застав там наместника, сидящего за столом и доедающего обед с подноса.
- Лейтенант Дидрик, я надеялся поговорить с вами перед вашим уходом.
- Я тоже, - проговорил тот, устремляя взгляд на помощника Коллинара. - Странно, что вас никак не удавалось отыскать. Хотя некоторые офицеры поспешно направляли меня туда, где вас не было.
Помощник покраснел и потянул себя за ворот.
- Ну… Я…
- По вашим словам, офицерская столовая располагалась на два этажа ниже, чем на самом деле. Впрочем, не могу не восхититься истинной изобретательностью вашего товарища, который направил меня от конюшен через всю крепость в оружейную.
Коллинар откинулся на спинку стула, и под его взглядом помощник словно бы сжался.
- Это была ошибка, - пробормотал капрал.
- Ошибка, - повторил наместник. - Должно быть, для начала настоящей ошибкой было назначить тебя на такой ответственный пост.
Он дал возможность капралу осознать последние слова, потом отпустил его.
- Оставь нас. Можешь провести свободное время, размышляя, почему я не должен отправлять тебя патрулировать границы.
- Да, сэр. - Капрал отдал честь и вышел. Чувствуя себя неожиданно усталым, Дидрик опустился на ближайший к огню стул.
- Прошу прощения за доставленные неудобства, - проговорил лорд Коллинар. - Все виновные будут наказаны, уверяю вас. Я лично прослежу за этим.
- Другие вещи тревожат меня куда больше.
Он уже обратил внимание наместника на отсутствие дисциплины в его войсках, теперь самое время заговорить о главном.
- Допрос заключенной прошел не очень хорошо. Она уже начинала отвечать на мои вопросы, но тут вмешалась капрал Ранвигга, нарушив мои инструкции.
Лорд Коллинар взял перо в правую руку и принялся вертеть его, словно что-то очень интересное.
- Капрал Ранвигга - преданный офицер. Она успешно проводила допросы мятежников и раньше.
- А на сей раз все испортила. Я не солдат гарнизона, а начальник Кингсхольмской стражи с огромным опытом допроса арестованных. Еще новичком я видел больше заключенных, чем Ранвигга увидит за целую жизнь службы в оккупационной армии.
- Вытаскивание информации из карманника сильно отличается от допроса фанатика.
- На мою долю выпало достаточно закоренелых преступников. И убийц-неудачников тоже. Вчера Ранвигге был предоставлен шанс, однако она ничего не смогла выяснить. Сегодня дело пошло на лад, и тут она вмешалась. В чем дело - в злонамеренности или глупости, - мне сложно определить, и ничто из подобных чувств мы не можем себе позволить.
- И что вы выяснили?
- Имя. - Невеликий результат для нескольких дней допросов.
Руки Коллинара замерли, и он положил перо на стол.
- Да, это Муиреанн из Таннерсли, по профессии торговка овощами.
- Вы знали ее имя и скрыли его от меня?
- Спокойно. - Коллинар понял правую руку ладонью вперед. - Дружинники опознали ее только сегодня утром. Когда вы приходили ко мне ранее, я все еще беседовал с Тобиасом, заместителем главы Микала. Видимо, эта женщина прибыла в город за несколько недель до покушения. Она жила у далекого родственника, который отрицает, что слышал о ее замысле. Наша узница обитала там же, где мать одного из дружинников, и благодаря этому арестованную удалось опознать.
- А остальных жителей этого дома тоже допрашивают?
- Этим занимаются дружинники, - сказал Коллинар. - Судя по тому, что я слышал, она держалась в стороне от всех, и никаких подозрительных гостей у нее не было. Если эта женщина и связывалась с другими мятежниками, то делала это где-то в городе.
Итак, круг замкнулся. Без сотрудничества Муиреанн они ни на шаг не продвинутся в поиске Детей Инниса.

Предыдущая страница 16 Следующая страница


17 Патриция Брей

- Я хочу, чтобы заключенной занимался кто-нибудь другой, не Ранвигга, - сказал Дидрик. Он слишком устал, чтобы сформулировать свою просьбу повежливее. Формально Коллинар был выше его по званию. Он был благородного происхождения, наместник провинции и маршал войск. Но лейтенант был помощником Избранного, который во время исполнения долга стоял выше всех в королевстве, исключая короля Олафура. И Дидрик хотел добиться исполнения именно желаний Девлина.
- Вы вините ее в неудачном допросе с утра, - сказал лорд Коллинар.
- Да. А также за синяки на лице заключенной и то, с каким трудом она движется. Избранный давал ясные приказы относительно того, как надо обращаться с арестованной, и нам необходимо строгое повиновение.
Коллинар кивнул.
- Разумеется. Я назначу самого доверенного офицера ответственным за безопасность заключенной и более убедительно донесу до него мои приказы.
Дидрик умудрился выдавить из себя слова благодарности.
Коллинар некоторое время пристально изучал его, потом глянул в сторону и снова обратился к лейтенанту:
- Должно быть, это непросто для вас.
Помощник Избранного хмыкнул.
- Имея такой опыт, - продолжил наместник, - трудно служить человеку, который не обучен искусству войны. Тому, кто не видел всего, что довелось встретить на пути нам. Тому, кто может быть слишком мягким, чтобы сделать правильный выбор. - Лорд Коллинар помолчал. - Уверен, что, будь во главе расследования только вы, вам не пришло бы в голову отказаться от всех способов получения информации от пленника.
Отчасти Дидрик был согласен с наместником. Соглашалась та же самая его сторона, которая хотела задушить арестованную голыми руками за то, что та посмела напасть на его друга. Хотя когда он успокоился, то обдумал все заново. Пытка запрещена законом, и не без причины. Очень сложно отделить правду от лжи, потому что подвергнутые пытке часто готовы сказать все что угодно, лишь бы удовлетворить желания своих мучителей.
- Я бы многое сделал по-другому, - проговорил Дидрик. - Без сомнения, именно поэтому я все еще лейтенант Кингсхольмской стражи, а Девлин тот, кого Боги призвали к себе на службу.
- Понятно, - слабо улыбнулся Коллинар.
Интересно, наместник хотел проверить его верность Избранному? Или, может быть, его интеллект, ведь только дурак будет сомневаться в том, кому служит.
Или, что куда хуже, лорд в самом деле пытался переманить Дидрика на свою сторону, завоевать его расположение? Он решил, что за Коллинаром надо присматривать.
- Я пойду к дружинникам и выясню, есть ли у них еще сведения об этой Муиреанн и ее друзьях. Если будут какие-то новости, пошлите мне весточку к ним или в ваш дом.
- В тот же миг, - ответил наместник. - И, надеюсь, вы поступите так же.
- Разумеется. Мы же союзники.
Правда, выговорив эти слова, лейтенант задумался, насколько можно доверять Коллинару. В лучшем случае он продемонстрировал ненадежность системы командования. Может быть, наместник и вполне годится, чтобы выполнять обычные обязанности, связанные с должностью, но еще не вполне ясно, способен ли он справиться с нестандартной ситуацией. Надо будет предупредить Девлина, чтобы тот тоже не терял бдительности.

После разговора с дружинниками Дидрик вернулся в дом наместника. Хотя сам он не о многом сумел доложить, оказалось, что у его товарищей утро прошло с куда большей пользой.
Они собрались в комнатах Девлина, зная, что это единственное место, где можно спокойно уединиться. Даже лорд Коллинар не мог войти сюда без приглашения. А на сей раз у них и в самом деле были тайны от наместника.
Невзирая на все свое искусство менестреля и сказителя, Стивен так толком и не объяснил, почему он попросил главу Микала подыскать надежного мага, и как та открыла Девлину, что на него была совершена магическая атака. Музыкант явно радовался тому, что ставка оправдалась. И испытывал огромное облегчение от мысли, что Бог смерти не призывает к себе его друга.
Дидрик в полной мере разделял его чувства. Страх за Девлина в последнее время мучил его все сильнее, особенно после того, как он решил, что его друг обречен на смерть и его никто не в силах спасти. Ни один смертный не выстоит против Бога. А вот чародей - совсем другое дело. В конце концов, он всего лишь человек, а значит, его можно победить.
Судя по всему, Девлин не разделял их радости. Он полусидел на диване, и лицо его побледнело от усталости и напряжения последних недель.
- Может быть, это тот же чародей, который уже пытался убить Избранного, - предположил Стивен.
- Это было больше года назад, - возразил Дидрик. - Почему он не проявлялся все это время?
- Мастер Дренг считает, что колдун мог быть ранен, когда мы уничтожили его посланца. Наверное, эти долгие месяцы он набирался сил для еще одной попытки.
Девлин открыл глаза и сел. Он взял правую руку левой, принялся массировать изуродованную ладонь большим пальцем. Обычно это указывало на сильную усталость или нахлынувшие воспоминания.
- Я предал сам себя, - проговорил Девлин негромко. - Если верить Исмении, то колдун читает мои мысли. И все нужные ему сведения о мече он почерпнул из моего разума.
В свете этих слов ситуация выглядела по-другому.
- Думаешь, он в союзе с Детьми Инниса? И они узнали о мече от него?
Девлин кивнул.
- Мы знаем, что предатель Джерард был не прочь использовать магию в своих целях. Кто-то в Кингсхольме наложил заклятие на Камень Души и при помощи его нашел меня. Тварь, едва не убившая нас со Стивеном, безусловно, работа сильного мага.
- Кроме того, у союзников Джерарда было довольно золота. Столько, что они смогли заплатить наемникам, пытавшимся захватить Коринт, - вставил Дидрик. У него в голове события начинали укладываться в определенную схему, и она совсем ему не нравилась. - А здесь, в Дункейре, мы обнаружили, что после долгих лет забвения Дети Инниса располагают золотом, чтобы покупать оружие и бесценную информацию.
Конечно, это было чистым предположением. Никаких свидетельств глобального заговора не было. Ничто не связывало мятежников с врагами, мечтающими покорить Джорск. И все же совпадений получалось слишком много, чтобы совсем не обращать на них внимания. Многие годы невидимый враг предпочитал наносить удары скрытно, стараясь расшатать спокойствие королевства. Восстание в Дункейре, конечно, обречено, но оно потребует немало войск, чтобы подавить его, и послужит прекрасным способом отвлечь армию от вторжения врага в другом месте.
Хитрый план и гениальный в своей простоте. Даже если удастся сохранить мир в Дункейре, их враг рискует только золотом. И у них по-прежнему нет предположений о том, кто он. Ясно одно - этот человек умен, терпелив и достаточно могуществен, чтобы нанять как минимум одного чародея. И все же они могли столкнуться с ним на улице и не признать его.
Дидрик заставил себя вернуться к реальности.
- А эта колдунья уверена, что сможет снять с тебя чары?
- Исмения полагает, что сумеет разрушить связь. Она отправилась готовиться, и мы должны встретиться во втором часу после заката, чтобы попытаться сделать это.
Девлин поморщился и покачал головой.
- Что такое? - спросил Стивен.
- Мой гость, явившийся без приглашения, заверяет меня, что Исмения предаст меня, и для исполнения моей клятвы я должен бежать. - По лицу воина покатились капельки пота, в темных глазах читалось страдание. - Скажите мне еще раз, что Микал - человек чести, а он доверяет этой женщине.
- Микал клянется своим именем, что на Исмению можно положиться и она не причинит тебе вреда, - негромко проговорил менестрель. - Доверься своим друзьям.

Они вышли из дома наместника после заката, выскользнув через черный ход и не взяв с собой охраны. Друзья надели длинные плащи, купленные Стивеном на рынке, скрыли лица капюшонами. В такой одежде их было сложно узнать - путники ничем не отличались от десятков других людей, решивших прогуляться вечерком.
Под плащами легко скрылись и мечи, которые прихватили Стивен и Дидрик. Девлин не взял оружия - ни клинок, ни метательные ножи. Впервые за долгие годы он был полностью беззащитен, и от этого делалось не по себе. Воин вглядывался в тени, ища скрытые опасности. Затылок неприятно покалывало.
"Это ловушка, - зазвучал голос у него в голове. - Исмения в сговоре с Детьми Инниса. Она предаст тебя. Ты должен бежать".
- Нет, - пробормотал Девлин. Он не будет слушать своего мучителя. Это голос лжеца, тщетно пытающего сбить его с истинного пути. Чародей знает, что Исмения может разрушить связь, и боится потерять власть над Избранным.
И все же голос поддерживал его собственные сомнения. Пусть даже колдунье можно верить, о ее искусстве ему ничего не известно. Своим заклинанием она может причинить более зла, нежели пользы. Что, если, пытаясь разорвать связь, она укрепит ее? Или, хуже того, сделает что-то с Заклятием Уз? Можно ли так рисковать? Внутренний голос преследовал Избранного много недель, но не причинил ему вреда. Конечно, гораздо разумнее не доверять свою безопасность чужаку.
Такие сомнения усиливали действие Заклятия. Ему было все равно, здоров Девлин или болен, в здравом уме или сходит с ума под действием колдовства. Его интересовало только выполнение долга. Оно не позволит Избранному без нужды подвергать себя опасности.
Неожиданно Девлин пришел в себя и осознал, что остановился, а Стивен тянет его за руку.
- Идем же.
Страшно подумать, как легко удалось его отвлечь. Предоставленный сам себе, он никогда не смог бы встретиться с Исменией и пройти ритуал до конца. Мимолетной рассеянности хватает, чтобы чародей использовал его сомнения против него. Именно поэтому Девлин не взял оружия - он не доверял себе. Оставалось только положиться на друзей.
Воин встряхнул головой, чтобы очистить свой разум, собрал волю в кулак и еще раз подумал о подлинной правде. Чародей - его враг и хочет уничтожить его. Только другой маг может разрушить заклинание. И лишь тогда он будет свободен и выполнит долг Избранного.
Давление Заклятия ослабло, когда Девлин несколько раз повторил про себя эти слова.
- Идем, - повторил Стивен.
Воин шагнул вперед. Раз, потом другой. Он сделает это. Он должен.
Они шли по городским улочкам почти час, прежде чем добрались до Дрейган Наас, где их должна была встретить Исмения. Это место было зеленым островком посреди каменных дебрей Альварена. В этом саду проводились различные обряды, включая ритуал поминовения.
Пройдя через двойной ряд терновника, окаймляющего вход, Девлин почувствовал, что весь взмок, несмотря на ночной холод. Его страх перед магией, нежелание отдавать свою жизнь в руки другого человека разом проснулись в нем и требовали бежать из этого места. Но воля была сильнее страха, и он продолжил идти вперед.
За деревьями оказалась поляна, и они двинулись по тронутой инеем траве, хрустящей под ногами, к кольцу тисов, окружавших самое сердце рощи. В канун Середины Зимы здесь бывало полно народа, тех, кто потерял друзей или родичей за прошедший год. Ритуальные костры усеивали поле, как звезды ночное небо. Однако сегодня было темно, хоть глаз выколи - луна скрылась за густыми тучами. Светильники в руках позволяли только видеть землю под ногами.
Впереди показалось пятнышко света, может быть, другой светильник. Когда они подошли поближе, оказалось, что на самом деле это ритуальный костер. Он был сложен из семи дубовых ветвей не длиннее предплечья Девлина. Такие горят быстро и жарко.
Исмения стояла у огня, одетая в свободную одежду из некрашеной шерсти. Распущенные волосы почти достигали коленей. В одной руке она держала медный посох с головой змеи на верхушке.
- Мудрая, - приветствовал ее Девлин, склонив голову.
- Вы опоздали. Луна почти над головой.
Он удивился, как же она определила это облачной ночью, потом решил, что лучше ему об этом не знать.
- Что я должен делать?
- Я хорошо обдумала это и решила, что чародей смог прикоснуться к твоему разуму, потому что ты открылся во время обряда поминовения. Если бы ты полностью завершил ритуал, связь бы разорвалась. Ты же не сделал этого, и со временем она стала лишь сильнее.
- И?
- Чтобы разорвать ее, нам придется довершить начатое. Я поделюсь с тобой моей силой, и мы применим также могущество этого места, укреплявшее всех, кто приходил сюда до нас.
- И это освободит Девлина? - спросил Стивен.
- Если Богам будет угодно, то да. А если нет, то хуже точно не будет.
- Начнем, - предложил воин.
Исмения негромко заговорила, потом воткнула свой посох в середину костра, и медь засветилась от жара. По ее знаку Девлин сел перед огнем.
- Стивен, ты был рядом с ним той ночью?
Менестрель кивнул.
- Тогда ты тоже должен помочь. Сядь справа от своего друга, а я займу место слева. Офицер может смотреть, но он не часть круга и не должен вмешиваться.
Дидрик отошел в сторону и расположился так, чтобы одновременно видеть ритуал и дорожку, по которой они пришли. Он поставил рядом с собой светильник и положил ладонь на рукоятьмеча, хотя сомневался, что сегодня ночью им встретится опасность, от которой защитит простая сталь.
Исмения протянула Девлину неглубокую медную чашу, по краю которой шла руническая надпись. Поверх женщина положила маленький кинжал, также медный.
Избранный расстегнул плащ и вынул руку, чувствуя, что нужна настоящая жертва. Левый рукав был уже разрезан, чтобы под него поместилась повязка, поэтому закатать его, обнажив плоть, было легче легкого.
На гладкой коже красовались четыре шрама. Воин прочертил кинжалом пятую кровавую линию ниже их, подставил чашу, и алая жидкость полилась в нее.
- Хаакон, Владыка Закатного царства, я Девлин, сын Камерона и Талант, ныне именуемый Избранным, приветствую тебя, - проговорил он. Выждав двадцать одну секунду, он поставил чашу перед Стивеном и протянул ему кинжал.
В мерцающем свете костра менестрель казался даже бледнее, чем обычно, но лицо оставалось спокойным. Он закатал рукав. На коже не было никаких отметин, и слегка дрогнувшей рукой Стивен провел по ней кинжалом.
- Хаакон, Владыка Закатного царства, я, Стивен, менестрель, сын леди Геммы и Бринйольфа, барона Эскера, приветствую тебя сегодня.
Порез был глубоким, и кровь полилась в чашу, смешиваясь с Девлинской.
По знаку Исмении музыкант поставил чашу перед ней и передал окровавленный кинжал.
Девлин протянул ему кусок ткани, и менестрель замотал порез.
Исмения повторила ритуал, добавив к их крови свою. Потом она положила обагренный кинжал в костер так, чтобы он касался ее посоха.
Затем колдунья протянула руки, и все трое образовали кольцо вокруг огня.
Взгляд Девлина приковывал медный посох, сияющий белым. Разум подсказывал, что костер слишком мал, чтобы так раскалить металл, значит, здесь действуют другие силы. Он посмотрел на навершие жезла и увидел, что голова змеи медленно поворачивается, а сам посох не двигается.
Избранный сглотнул, чувствуя, как резко пересохло во рту.
- Я призываю Семерых в свидетели. Мы трое собрались на священной земле под открытым небом в тени дерев мудрости. Мы принесли жертву крови и огня силам, что правят всеми живыми существами. Услышьте нас, мы просим наказать тех, кто осквернил священный ритуал, используя его в своих целях. Изгоните злобного духа, который хочет вынудить Девлина исполнять его приказы. Освободите его душу, чтобы он мог идти своим путем.
Последовала тишина, а потом Исмения сжала руку Избранного и выпустила ее. Из-под одежды она вытащила маленький сосуд и долила в чашу прозрачной жидкости. Потом подняла ее к небесам и начала называть имена всех Семерых Богов, испрашивая их благословения.
Нервы Девлина напряглись до предела, и он едва мог сохранять спокойствие.
Наконец осталось назвать только одного Бога.
- Хаакон, этот обман был совершен твоим именем, и злодей посмеялся над твоим могуществом. Услышь нас и разрежь узы, связывающие этого человека, своим мечом справедливости.
Исмения снова подняла чашу к небесам и, повернув запястья, вылила ее содержимое в огонь.
Во все стороны полетели яркие искры. Кто-то издал возглас, когда языки пламени поднялись до роста человека и столь же быстро опали. Не успел Девлин перевести дыхание, как огонь погас, оставив после себя только серый пепел, где лишь мгновение назад пылали ветви.
Воин моргнул, пытаясь разглядеть что-нибудь во внезапно наступившей тьме.
- Все кончено? - спросил Дидрик, подходя к ним.
Исмения поднялась на ноги и потянулась за посохом.
- Подождите, вы обожжетесь, - предупредил ее Стивен.
Колдунья не обратила на него внимания, и когда голая рука коснулась металла, стало ясно, что боли она не испытывает.
Девлин дотронулся до пепла и нисколько не удивился, обнаружив, что тот давно остыл.
Взяв посох в левую руку, Исмения положила правую на сердце воина. Подержав ее, коснулась макушки Избранного.
- Связь разорвана, - объявила она.
У Девлина почти подогнулись колени от облегчения.
- Вы уверены? - спросил Дидрик.
- Да.
- А Заклятие Уз? - спросил Избранный. Исмения просила Богов освободить воина от всех цепей, сковавших его, и Заклятие, безусловно, тоже цепь.
В глазах колдуньи читалось сочувствие, и Девлин понял, что надежда тщетна.
- Заклятие принуждения не в моей власти. В отличие от связи ты добровольно согласился на него, поэтому оно и сковало твою душу. Даже маг, наложивший его, скорее всего будет не в силах избавить тебя.
Девлин попытался скрыть разочарование. Он уже знал, что мастер Дренг не может помочь ему. Только те, кто придумал это заклятие, знали, можно ли от него избавиться, но они давно лежат в могиле. И все же разрывание связи с чародеем само по себе великое дело, и надо им удовольствоваться.
- Я буду вечно благодарен вам за помощь, - проговорил Девлин. - Этот долг нельзя отдать, хотя если я смогу оказать вам услугу, стоит только попросить.
Исмения покачала головой.
- Ты ничего мне не должен. Я изучаю невидимое царство, и мой долг помогать тем, кто пострадал от избравших темный путь.
Будучи магом, Исмения выходила за рамки обычной для кейрийцев системы родственных и ремесленных связей. Верность своему искусству была для нее всем, а поэтому народ уважал, но боялся чародеев. Микал называл ее другом, но даже если она некогда была его родичем, эту связь никто из них не признал бы. В некотором смысле колдунья была так же отрезана от своего народа, как и Избранный.
- Если вы не хотите признать мой долг перед вами, то я предлагаю дружбу. Хотя и предупреждаю, что в Дункейре немного тех, кто открыто принял бы такой дар от Избранного.
- Друзей мало не бывает, - заметила Исмения.
- Вам удалось узнать что-нибудь о чародее во время ритуала? Где он или, может быть, даже имя? - спросил Дидрик.
- Нет. Я только почувствовала, что он очень далеко, вот и все.
- А насколько далеко? В низинах? Кингсхольме? В Нерикаате? - вступил Девлин.
- Далеко, - повторила Исмения. - Он не из тех земель, что некогда принадлежали кейрийцам. Я почуяла огромное расстояние, однако я не знаю других царств, поэтому не могу сказать, где это.
Значит, враг снова избег сетей.
- Я поняла лишь, что он очень могуществен, раз сумел установить связь на таком огромном расстоянии и поддерживал ее. И как друг, хочу предупредить тебя. Если ты окажешься с этим колдуном лицом к лицу, тебе будет грозить страшная опасность.
- Я запомню твои слова, - выговорил Девлин, хотя не представлял, как можно скрыться от безликого и безымянного противника.
- А что ты будешь делать теперь? - спросила она.
- Сделаю то, ради чего приехал сюда. Верну меч Избранного.

XXIV

Вернувшись из рощи, Девлин впервые за долгие недели насладился сном. Он проснулся на рассвете и, несмотря на жалкие несколько часов отдыха, почувствовал прилив сил, поскольку точно понимал, что ему надо делать.
Все это время у него была возможность найти Детей Инниса. Такая очевидная, что странно, как он раньше ее не заметил. Видимо, оттого, что разум Девлина разрывался между Заклятием Уз и шепотом голоса, который Избранный принимал за Бога смерти. Теперь, незамутненным рассудком, воин видел свою ошибку. Он позабыл, кто он. Титул Избранного затмил ему взор, и Девлин предоставил искать меч другим людям.
И не важно, что остальные повторили его ошибку. Даже Дидрик и Стивен, на чьи советы он более всего полагался, считали правильным то, что войска методично обыскивают дома подозреваемых или просят городскую дружину помочь им в розысках Детей Инниса. Будь они по-прежнему в Джорске, подобная тактика была бы совершенно верной.
А вот Девлину не следовало так ошибаться. Ведь он в Дункейре. Более того, он сам происходит из Дункейра, хоть и забыл об этом на некоторое время. Настал момент отринуть слепоту и рассуждать как кейриец.
И следует понять, хватит ли у него сил на то, что предстоит сделать. Невзирая на цену, которую, возможно, придется заплатить.
Поднявшись и торопливо одевшись, Девлин позвал слугу и приказал ему принести свежую каву и позвать лорда Коллинара. Тот возразил было, что лорд еще в постели, но когда Девлин предложил лично разбудить наместника, слуга поспешно вызвался сделать это сам.
Он допивал вторую чашку кавы и обдумывал, не сходить ли за Коллинаром самостоятельно, когда командующий все же появился.
- Что заставило вас так срочно вызвать меня? - спросил наместник. Он еще не оделся, а накинул шелковый халат поверх шерстяной сорочки. Изящество наряда портили поношенные кожаные тапочки. Его лицо опухло от недосыпа.
Девлин поднялся и подошел к столу, на котором стоял поднос с едой. Наполнив пустую чашку кавой, он протянул ее лорду Коллинару.
- Я хочу, чтобы арестованную Муиреанн перевели из вашей тюрьмы к дружинникам.
- Почему? - Лорд Коллинар сделал глоток кавы и решительно отставил чашку в сторону.
- Мы не узнаем ничего нового, если ее будут допрашивать армейские офицеры. Мне нужно, чтобы она находилась в руках городской дружины.
Девлин вернулся к дивану и сел на него, держа чашку обеими руками. Коллинар продолжал стоять.
- Это слишком большой риск. Мы предполагаем, что среди городской дружины могут быть сторонники мятежников. Вдруг кто-нибудь поможет ей сбежать или убьет до того, как она расколется? Глава Микал уже два раза допрашивал ее - и безрезультатно. Он может пробовать столько, сколько хочет, но она останется под охраной у меня.
- Нет.
- Нет? - недоумевающее переспросил Коллинар.
- Арестованная должна быть передана дружинникам. Тогда она подпадет под действие кейрийского правосудия и законы моего народа.
- Она виновна в измене. По законам королевства ее должны казнить за совершенное преступление. После того, как мы вытянем из нее все, что сможем.
Так считает и Муиреанн. И об этой ошибке она еще пожалеет.

Предыдущая страница 17 Следующая страница


Честь Девлина 18

- Садитесь, - велел Девлин, устав изгибать шею. Он дождался, пока Коллинар опустится в одно из кресел с высокой спинкой, расположенное на противоположной стороне комнаты от дивана, на котором устроился воин.
- Как вы думаете, почему Муиреанн отказывается отвечать на наши вопросы? Потому что ей нет никакого смысла это делать. Независимо от того, что она расскажет, ее все равно казнят.
Коллинар покачал головой.
- Вы что, хотите ее простить? Я этого не позволю. Подумайте, что из этого выйдет. Что будет со следующим, кто решит напасть на моих солдат или королевского гонца? Или с тем, кто решится поднять меч на меня? Может быть, их тоже надо помиловать в обмен на крохи информации?
- Муиреанн не хочет помилования. Она не боится смерти. Зато я знаю, чего она боится куда больше, чем казни, и именно это использую против нее.
Коллинар нахмурился в сомнении.
- И что же может быть страшнее участи повешенного? Дружинники никогда не пытают арестованных.
Может быть, наместник и способный администратор, однако воображения ему явно не хватает. Хуже того, такой вопрос показывает, как плохо он понимает людей, которыми управляет. Не важно, живут ли они в тесных городах или в одинокой пастушеской хижине, кейрийцы почитают одно и то же. И все прекрасно знают: собственная смерть - далеко не самое плохое, что может приключиться с человеком.
Даже ребенок понял бы то, перед чем стал в тупик Коллинар. Ведь есть такие страшные вещи, которых не отыщешь в своде законов Джорска и даже в якобы не существующих камерах пыток. Эти ужасы Девлин может обратить против Муиреанн, если отважится.
Он мог бы попытаться объяснить, но это приведет лишь к потере сил. Коллинар провел десять лет в Дункейре и по сию пору ничего не понял. Значит, слова Девлина ничего не изменят, а время на исходе.
- Потом вы и сами увидите, - ответил Избранный.
- Вы не хотите ничего рассказывать. И, полагаю, не станете утруждать себя объяснениями, почему ускользнули отсюда прошлой ночью, никому не сказав ни слова и не взяв никакой охраны, помимо помощника и арфиста?
- Арфист - это Стивен, сын лорда Бринйольфа, о чем вам не следует забывать. А что до объяснений, я ничего не должен вам говорить.
Лорд Коллинар слегка вздрогнул от ледяного тона Девлина, наконец осознав, что зашел чересчур далеко.
- Я отвечаю за все, что происходит в этой провинции. Включая вашу безопасность.
- А я в ответе за все королевство.
Девлин выждал с десяток секунд, убеждаясь, что Коллинар хорошо его понял.
- Арестованную должны перевести сегодня утром. Я сообщу главе Микалу, чтобы он ожидал этого. Когда я буду готов судить ее, то сообщу вам, чтобы вы присутствовали в качестве свидетеля.
- И это все, милорд Избранный?
- Пока да.
Коллинар поднялся и, прижав руку к сердцу, отдал формальное приветствие офицера старшему по званию. Он горько улыбнулся, но Девлин решил, что тот сделает, как велено. Когда наместник вышел из комнаты, Избранный поднялся на ноги. Передача пленника только первый шаг. Пришло время подготовить остальных участников представления и убедиться, что все они знают свои роли.

Дидрик удивился, когда его разбудили вскоре после рассвета и сообщили, что Девлин желает видеть офицера, как только он оденется. Лейтенант торопливо умылся, стараясь проснуться. По пути в покои Избранного он забежал на кухню, торопливо съел миску овсянки и выпил кружку чая, надеясь, что еда поможет рассеять туман в голове. По его прикидкам, поспать удалось не больше трех часов. Они вернулись довольно поздно, и, несмотря на это, Дидрик не мог уснуть. Виденный ритуал произвел на него впечатление - почти такое же, как и осознание того, что чародей каким-то способом нашел способ пробраться в мысли Девлина.
Теперь его друг свободен. И чересчур бодр и весел для того, кто едва успел отдохнуть и к тому же еще не оправился от ран.
- Ты поел? - спросил Девлин.
- Да.
- Отлично. Тогда пойдем, нас ждет много дел.
- А Стивен?
- Пусть спит.
Дидрик невольно позавидовал менестрелю.
- Ты собираешься допрашивать арестованную?
Если Коллинар сделал, как они договорились, то вечером Муиреанн должны были еще раз допросить. Предположительно офицер более искусный, нежели Ранвигга. Дидрик собирался еще раз поговорить с заключенной сегодня утром, надеясь, что преуспеет там, где остальных постигла неудача.
- Не сегодня, - ответил Девлин. - Я велел Коллинару организовать ее перевод к дружинникам.
Интересно, зачем? Может быть, воин разделяет его сомнения в том, как солдаты обращаются с пленницей? Или происходит что-то еще? В любом случае лорд Коллинар и его подчиненные будут в ярости от такого оскорбления.
- Значит, мы идем к дружинникам?
- Со временем. Сначала сходим к Передуру Труче. Он живет довольно далеко, поэтому лучше выйти сейчас, чтобы застать его дома.
Девлин не стал ничего объяснять, а Дидрик не пытался на него давить. Они надели зимние сапоги и плащи и отправились к дому Передура Тручи в сопровождении шестерых солдат. После покушения на Избранного лорд Коллинар лично отобрал людей для охраны, а потом с ними побеседовал и Дидрик. Теперь он знал всех солдат по именам и поприветствовал их командира, капрала Хролфссона.
Судья Передур действительно проснулся, хотя и был удивлен их приходом. Он пригласил незваных гостей в дом, угостил свежим печеньем, которое прислала сестра его ученика. Девлин не отказался, и они сели за маленький столик на кухне у Передура. Закусывая печеньем, они беседовали о всяких пустяках, а потом Девлин заговорил с судьей по-кейрийски. Передур, его ученик и Избранный вступили в короткую, но оживленную дискуссию.
Стивен по крайней мере понял бы, о чем шла речь, и, должно быть, именно поэтому Девлин не взял его с собой.
Дидрик же оставался в полном недоумении. И лейтенанту это совсем не нравилось. Подобное недоверие обижало того, кого Девлин называл другом. Впрочем, речь шла о большем, нежели дружбе. Дидрик был помощником Избранного. Капитан Драккен поручила ему охранять Девлина. Как он может служить ему, если тот не сообщает о своих намерениях? Как может защитить, не имея понятия, какой облик может принять опасность? Если Девлин планирует что-то, лейтенанту следует об этом знать.
Наконец кейрийцы договорились о чем-то. Они покивали, потом попрощались, сначала на родном языке, потом, ради Дидрика, на торговом наречии.
Девлин остановился на пороге и коснулся руки лейтенанта, стремясь успокоить его невысказанный гнев.
- Мы не пытались скрыть что-либо от тебя. Я хотел обсудить один важный аспект закона с Передуром, а некоторые понятия невозможно перевести на торговое наречие.
Дидрика отчасти успокоили слова друга, хотя он поклялся, что непременно вытянет из Девлина все его замыслы. Позже, наедине, где их ссора не привлечет внимания.
- И Передур рассказал тебе все, что было надо?
Девлин кивнул, невесело улыбнувшись.
- Да. К тому же он согласился быть свидетелем, когда я буду судить Муиреанн.
И в самом деле неплохо, чтобы на суде присутствовали представители Дункейра. Тогда не возникнет сомнений в законности решения. Хотя приговор и без того не оставляет сомнений. Муиреанн напала на Избранного с явным намерением убить его. Вопрос вины не стоит. Какой еще может быть приговор? Смерть через повешение, а тело оставить на виселице в назидание прочим предателям.
От дома Передура они направились к дружинникам. Казармы располагались на другом конце города, и по пути пришлось подняться на несколько крутых холмов. Хотя у Дидрика болели икры и он начал подозревать, что кейрийцы в родстве с горными козами, лейтенант с удовольствием отметил, что телохранители и не подумали отстать и даже на самых узких и забитых народом улицах держатся вокруг Девлина, чтобы ни у кого не было возможности совершить еще одно покушение.
Главу Микала нашли на тренировочной площадке, где он наблюдал, как одна из дружинниц колотит кожаное чучело, обучая новичков применению деревянной дубины против врага. Объяснения прерывали резкие и точные удары. Молодежь наблюдала за воительницей с неослабевающим вниманием.
Дружинники чаще ходили с дубинками, нежели с мечами, но методы обучения не сильно отличались от принятых в Джорске, и на Дидрика нахлынула неожиданная тоска по дому. Кажется, не меньше ста лет назад он стоял на такой же тренировочной площадке, надеясь хоть что-нибудь вбить в головы зеленых новобранцев. И еще дальше ушли дни, когда он беспокоился лишь о том, как научиться владеть мечом и избегнуть гнева сержанта.
Девлин перехватил его взгляд и кивнул в сторону их телохранителей. Дидрик велел капралу Хролфссону подождать на краю поля.
К ним подошел глава Микал.
- Все прошло хорошо?
Он осмотрел Девлина с головы до ног, словно выискивая на нем следы примененной магии.
- Исмения преуспела, - ответил Избранный. - Я у нее в долгу. И у тебя.
- Нет, - поспешно возразил Микал, делая правой рукой жест, призванный уберечь от сглаза. - Что произошло между вами - дела магические, и я не хочу иметь к ним никакого отношения.
- Разумно. Но мне нужна твоя помощь в другом деле. Коллинар отправляет к вам Муиреанн, чтобы вы охраняли ее до тех пор, пока я не вынесу приговор.
- В самом деле? - Кустистые брови Микала, казалось, всползли на самый верх лба.
- Это еще не все. Мне нужна вся доступная информация о Муиреанн из Таннерсли. Включая ее семью и родичей.

Глава Микал коротко кивнул.
- Мы должны поговорить. Наедине.
- Согласен.
Они беседовали на торговом наречии, однако в их словах прослеживались скрытые намеки, которых Дидрик не понимал. Ясно становилось одно - Девлин и в самом деле что-то задумал. И не считает необходимым делиться этим со своим помощником.
Мысль, что Стивен и даже лорд Коллинар находятся в таких же потемках, нисколько не утешала. Лейтенанта беспокоило, что его друг обратился за советом к чужакам вместо того, чтобы довериться тем, кто не раз доказывал свою верность.
- Нильс Дидрик - моя правая рука и лейтенант Кингсхольмской стражи. Может быть, кто-нибудь покажет ему, как у вас тут все устроено, пока мы беседуем?
Это был неприкрытый приказ убираться, и Дидрик решил, что с него хватит. Он не позволит обращаться с собой подобным образом, и наплевать, что придется ссориться при свидетелях.
- Девлин, я не…
- Позже, - бросил тот. - Объяснять слишком долго, а я не хочу отнимать время у главы Микала.
Дидрик сжал руку в кулак, чтобы дать выход ярости.
- Ты расскажешь мне все, что задумал.
- Я объясню и тебе, и Стивену. Но позже.

Глава Микал подозвал женщину, которая вела тренировку. Один из учеников занял ее место, а она прошла по площадке и остановилась возле них.
Оказавшись перед Микалом, воительница вытянулась в струнку и прищелкнула каблуком. Видимо, в Дункейре так приветствовали старшего по званию. Для женщины она была высокой, примерно на дюйм выше Дидрика, и крепкого сложения. Коротко подстриженные темные волосы торчали в разные стороны, отчего дружинница немного напоминала дикого зверя. Бросив короткий взгляд на гостей, женщина, как и положено, перевела глаза на своего командира.
- Саския, это лейтенант Дидрик, который, по словам Девлина, дружинник в собственной стране. Прошу тебя, прояви гостеприимство, покуда мы с его начальником побеседуем.
- Разумеется, - кивнула женщина. Потом она посмотрела на Девлина и добавила: - Нежное сердце, давненько мы не виделись.
Воин немного покраснел под ее взглядом.
- С нашей последней встречи многое изменилось.
- Когда до нас дошли страшные вести, мы устроили бдение за нее. Всем отрядом.
- Ей бы это понравилось. - Только человек, пристально глядевший Девлину в лицо, заметил бы, как Избранный поморщился. Дидрик нисколько не удивился, когда его друг встретился взглядом с Микалом, и без дальнейших церемоний они удалились прочь.
Саския посмотрела им вслед, потом повернулась к Дидрику, глядя на него так, будто он подозревался в целой куче преступлений.
- Далеко же ты уехал от дома. Расскажи, а ваши дружинники пользуются такими вещами? - Женщина крутанула в руке дубинку, будто детскую игрушку, а не смертельное оружие.
- Дубинки у нас известны, но применяют их не часто, - ответил Дидрик. Он не хотел обижать ее, сообщая, что у них только беднейшие преступники дерутся дубинами. - Мы носим короткий меч во время патрулирования и учимся пользоваться щитом на случай волнений. Копья с собой берет только почетный караул.
- Без сомнения, вместе с ужасно неудобной формой. Здесь нам везет, потому что почетный караул для наместника обеспечивает армия. Наши обязанности сводятся к поддержанию порядка в городе и привлечению к суду нарушителей закона.
- Достойная задача. - Особенно учитывая небольшую численность городской дружины. Их было меньше сотни, считая новобранцев, а ведь они отвечали за порядок в десятитысячном городе, построенном на пространстве, могущем вместить не более половины жителей. Даже будь стражников вдвое больше, и то справляться было бы непросто.

Командуй здесь Дидрик, он не успокоился бы, пока не собрал бы пару сотен полностью обученных дружинников. И еще не выбил бы возможность получить под свое командование армию в случае народных волнений.
- Здесь слишком холодно, чтобы стоять без дела, и мне не хочется, чтобы потом говорили, будто я увиливаю от долга. Пойдем, посмотришь, как у нас устроена жизнь. Если Девлину больше не понадобится твоя служба, может быть, удастся уговорить тебя присоединиться к нам, - улыбнулась Саския. - В конце концов, вы забрали одного из наших, и будет только справедливо, если Джорск даст нам взамен своего человека.
Она провела его по грязной тренировочной площадке, где новички занимались физической подготовкой. Дыхание вырывалось у них изо рта облачками пара - утро выдалось холодное. Демонстрируя либо крайнюю обязательность, либо странное чувство юмора, Саския принялась показывать гостю все, начиная от оружейной до казарм, где спали новички. Ему предложили оценить даже умывальную комнату.
Дидрик кивал в нужных местах и даже делал подходящие к случаю замечания, но мысли его были далеко. Казалось, спутница не замечает недостатка энтузиазма, поскольку из умывальной комнаты его повели в кухню, которая располагалась в отдельном здании - опасались пожаров. Интересно, почему Девлин так задерживается? Может, они с Микалом обсуждают таинственные планы воина? Или прибыла арестованная, и они вместе допрашивают ее?
- Разумный порядок, не находишь?
Дидрик моргнул, понимая, что напрочь прослушал последние объяснения Саскии.
- Разумеется.
Женщина рассмеялась.
- Я только что сказала, что нерадивых учеников мы зарубаем и кормим ими остальных, чтобы поддерживать бодрость духа.
- Сержант учил меня экономить, - улыбнулся Дидрик, - однако я не уверен, что он имел в виду именно это.
К счастью, вместо того чтобы обидеться, Саския повеселилась над его невнимательностью.
- Ну что, довольно видел?
- Да. Прошу прощения за рассеянность. В других обстоятельствах я бы, несомненно, заинтересовался сравнением наших ведомств, однако…
- … сейчас ты думаешь о Девлине и о том, что они с Микалом замышляют.
Вот уж не знал, что его чувства так очевидны.
Саския коротко переговорила с поваром, и тот исчез в смежной комнате, а вернувшись, вручил женщине завернутый в ткань сверток, от которого исходил запах свежего хлеба.
- У офицеров есть комната в главном здании. Оттуда прекрасно виден коридор, ведущий к кабинету главы Микала, так что мы сразу узнаем, когда они закончат.
- Идем.
Саския уже показывала гостю казармы городской дружины, но на сей раз завела его в небольшую комнату, где стояло два квадратных стола и дюжина деревянных стульев у стены. Женщина положила на стол сверток, а плащи повесила на крючки. Дидрик принес два стула и поставил их так, чтобы без помех глядеть на дверь. Тем временем Саския подошла к деревянному шкафу и вернулась с двумя высокими стаканами и керамическим кувшином. Вытащив пробку, она наполнила сосуды темной жидкостью.
- Спасибо, я не пью на службе, - отказался лейтенант.
- Я тоже. Но это не настоящий эль. Сладкий и не пьянящий.
Дидрик осторожно попробовал. Напиток действительно оказался сладким и не таким густым, как кейрийский эль. Сделав еще глоток, лейтенант решил, что для тех, кто не пробовал лимонад, довольно неплохо.
Саския налила и себе стакан, потом развернула ткань. Внутри оказались две плоские ржаные лепешки. Дидрик узнал их. Обычно такие наполняли колбасой и сыром и давали их тем, кто не знал, когда служба позволит как следует поесть.
Приняв булку, лейтенант с готовностью откусил от нее. За годы работы в страже он научился никогда не отказываться от еды - как знать, куда тебя позовет долг в следующий миг.
Жуя, лейтенант оглядывал комнату. Она оказалась довольно уютным местом с небольшим камином и двумя высоко расположенными окнами, сквозь одно из которых струился солнечный свет. Деревянные стулья явно немало пережили на своем долгом веку - у нескольких проглядывало более свежее дерево там, где заменяли ножку или спинку. На дубовой столешнице красовались темные кольца от стаканов и большое пятно - видимо, кто-то опрокинул чернильницу.
Посмотрев на дверь, Дидрик заметил, что на деревянной раме видны странные отметки, а в некоторых местах она продырявлена почти насквозь.
Через пару секунд он понял, в чем дело.
- Ножи.
Саския перехватила его взгляд.
- Да, метательные ножи. Раньше мы здесь соревновались, пока Уллмер не напился и не промазал мимо мишени. Нож вылетел в коридор и зацепил ухо посланника.
Дидрик поморщился, непроизвольно коснулся уха правой рукой.
- И что посланник?
- Ухо уцелело, но Микал запретил нам тут резвиться. Теперь мы должны уходить или к себе, или в таверну.
- У нас тоже были проблемы с молодежью. К счастью, Девлин вмешался, прежде чем дело дошло до серьезных увечий.
- В этих соревнованиях он просто блистал. Мог попасть в мишень размером с птичий глаз с двадцати шагов, - вздохнула Саския. - Даже Керри ему уступала.
- А какая была Керри?
Дидрик давно хотел это узнать, а то его друг почти никогда не говорил про покойную жену.
- Она была отважной, дерзкой. Горячей, но верной подругой. И очень гордой. Она могла получить любого мужчину, и когда Девлин начал за ней ухаживать, никто и не думал, что он станет ее избранником. Он был прежде всего творцом. И казался слишком мягким, слишком нежным для нее. Я была уверена, что он наскучит ей за месяц. Только Девлин удивил нас всех, и через год я держала ее меч на их свадьбе.
Мягкий? Нежный? Трудно поверить, что Саския описывает того же человека, с которым теперь был близко знаком лейтенант. Не то чтобы Девлин жесток, но в нем есть стальная сердцевина, которая видна всем, кто с ним встречается. При случае он может быть безжалостным. Впрочем, Избранный не требовал от других жертв, на которые не пошел бы сам.
- Должно быть, вы все были в шоке, услышав, что он стал Избранным, - предположил Дидрик.
Саския посмотрела на свои руки, словно удивляясь, что от булки с колбасой остались одни крошки.
- Может быть, теперь он носит меч, однако Девлин все равно не воин. Не такой, как мы.
- Что ты имеешь в виду?
- Мы с тобой знаем, на что идем. Понимаем, что жизнь коротка и смерть может настигнуть в любую минуту. Керри тоже понимала это и знала, чем рискует. Переселенцы оказались в диких местах, где никто не жил почти две сотни лет. И все же она отправилась в поле без оружия. Неосторожность стоила ей жизни.
Дидрик попытался вступиться за Керри ради Девлина.
- Даже будь у нее меч или лук, ничего не изменилось бы. В тот день погибли и другие, и у многих из них было оружие.
- Правда, ни у кого - ее боевых навыков. Если кто-то и мог справиться с тварями, то это Керри. Ты не знал ее, но она была очень сильным бойцом. Смертельное искусство, сплетенное с добрым сердцем.
- А Девлин? Ведь в конце концов именно Избранный убил котравов.
- Будь твой друг с ними в тот день, он погиб бы, пытаясь защитить свою семью. Девлин стал опасным, лишь когда ему оказалось нечего терять. Он берсерк, а не воин.
- Может быть, это некогда и было правдой, - признал Дидрик. Когда Девлина только-только нарекли Избранным, он вел себя скорее как берсерк, нежели расчетливый боец. Но с тех пор привык к своей роли, доказал свою готовность вести за собой. - Я могу говорить лишь о человеке, которого знаю. Избранный не раз проявил себя и как воин, и как лидер. Я с радостью последую за ним против наших врагов, невзирая на ставки.
- Носят ли эти враги имя Дети Инниса? Если бы все было так просто!
- Мы прибыли сюда не в поисках ссоры с Детьми Инниса. Начали именно они - сначала похитили меч, потом пытались убить Девлина. Когда мы добудем меч, то немедленно уедем. Долг Избранного влечет его в Джорск.
- Как же один меч может быть настолько важен?
- Это не мне рассказывать, - пожал плечами Дидрик.
- Если ему нужен новый меч, почему он не скует его? Он же Великий мастер. Смотри.
Саския вытащила из-за пояса кинжал и протянула лейтенанту. Тот повертел его в руках, обратив внимание на красивые завитки в центре лезвия. Потрогав острие пальцем, Дидрик обнаружил, что оно очень острое и на нем не видно ни зазубрин, ни выбоин.
- Настоящая сталь, - проговорила Саския. Ее слова напомнили Дидрику, что сталь сюда ввозилась, а потому встречалась нечасто и ценилась почти на вес золота.
- Когда Керри стала сержантом, Девлин сделал такие всему ее отряду. Среди них нет одинаковых, а рукоять приспособлена под руку владельца. На лезвии выбиты с одной стороны наши имена, а с другой - название отряда.
Дидрик повнимательнее посмотрел на кинжалы и заметил, что узор складывается в кейрийские буквы.
- Тонкая работа, - проговорил он, протягивая кинжал обратно хозяйке. - Но нам нужен утерянный меч. Не его копия.
И нет причин сообщать ей, что Девлин никогда больше не сделает такой смертоносной красоты. Даже если бы он захотел вернуться к прежнему ремеслу, искалеченная правая рука не позволит выполнить столь тонкую работу.
Трудно сказать, какие великие творения создал бы Девлин, останься он в Альварене кузнецом. Однако потеря Дункейра обернулась приобретением для Джорска, потому что, лишившись ювелира, они нашли себе защитника.
Кузнец может ковать мечи, но чтобы вести армию в бой и мудро распоряжаться ею, нужен генерал.

XXV

Девлину понадобился целый день, чтобы сделать необходимые приготовления, но все же на второе утро после совершения обряда он был готов встретиться с женщиной, напавшей на него.
Остановившись у ворот, ведущих к казармам городской дружины, Избранный повернулся к лорду Коллинару.

Предыдущая страница 18 Следующая страница


19 Патриция Брей

- Наши охранники подождут здесь.
- Не нравится мне это, - пробормотал наместник, и тем не менее отдал соответствующие распоряжения.
Девлин дождался, пока солдаты займут свои места под бдительным наблюдением двух стоящих на воротах дружинников. Коллинар вернулся к воину, и тот жестом попросил его подойти ближе.
- И последнее…
Его не волновало, будет ли злиться наместник. Избранный хотел быть уверенным в том, что лорд ему повинуется. Малейшее несогласие может все испортить.
Когда Коллинар встал справа от Девлина, Стивен и Дидрик вежливо отошли на несколько шагов. Хотя менестрелю кое-что и было слышно.
- Я хочу, чтобы вы пообещали подчиняться всем моим приказам. Без вопросов и тени сомнения. Понимаете?
- Я представитель короля в этих местах и буду исполнять свой долг, - отозвался Коллинар.
Этого недостаточно. Чтобы план сработал, требуется сотрудничество наместника. Даже Стивен и Дидрик с сомнением отнеслись к намерениям Девлина. Но они по крайней мере доверяли его суждениям и знанию обычаев кейрийцев. Они поддержат его, согласны с ним или нет.
Наместник - другое дело. Он все еще рассуждает как джорскианец, невзирая на долгие годы, проведенные в Дункейре. И учить его нет времени. Впрочем, Девлина устроит слепое повиновение, если его хватит для достижения успеха.
- Вы будете исполнять мои приказы, иначе я лишу вас звания и с позором отправлю в Джорск.
- Вы не можете сделать это. Король Олафур назначил меня…
- А Боги сделали меня Избранным и дали власть говорить от лица короля. Только он может отменить мои приказы. Если вы не послушаетесь, то, клянусь, будете жалеть об этом до конца своих дней, Я понятно выразился?
Казалось, Коллинар съежился под его взглядом.
- Я буду повиноваться. Хотя молю всех Богов, чтобы вы точно знали, что делаете.
Девлин направился к воротам, и через пару мгновений Коллинар последовал за ним вместе со Стивеном и Дидриком.
Зайдя во двор казарм, воин заметил, что лорд Коллинар оглядывается по сторонам с любопытством. Видимо, наместник зашел сюда впервые.
Тобиас, следующий по званию за командующим Микалом, ждал их в коридоре возле комнаты собраний. Когда Девлин подошел к нему, он вытянулся в струнку и прищелкнул каблуком. Это был знак уважения, и Избранный невольно задумался - его ли приветствуют или наместника?
- Генерал, вас ждут внутри.
- Отлично.
Девлин немножко ссутулился и глубоко вдохнул, как перед прыжком в воду.
Обеденные столы отодвинули в сторону, и комнату собраний сделали похожей на зал правосудия - в центре поставили длинный стол. С одной его стороны сидела арестованная Муиреанн, а по сторонам от нее возвышались два дружинника. Слева от заключенной восседал пожилой судья Передур, глядя в раскрытую перед ним книгу законов. Рядом с ним устроился его ученик, Джаспер. Следующее место занимал командующий Микал, и там же оставалось свободный стул для Тобиаса.
На правой стороне стола было три сиденья для свидетелей Девлина, а стул во главе предназначался для самого Избранного.
Девлин задержался у входа, пока не оказался в центре внимания всех присутствующих. Потом он снял плащ, показывая, что на нем не форма Избранного, а простые штаны и туника того же стиля, что он носил, будучи кузнецом. Дождавшись, пока остальные разденутся, он указал на предназначенные для них места.
По обычаю Девлин не сел, а встал во главе стола. После нескольких тычков со стороны тюремщиков Муиреанн также поднялась на ноги.
- Почтенный судья, я благодарю тебя и твоего ученика за то, что вы пришли сюда наблюдать за тем, как свершится правосудие.
Передур поджал губы, отчего его лицо совсем напомнило череп.
- Мои решения не имеют силы в джорскианских судах, - сказал он скорее для проформы, потому что все присутствующие и так прекрасно понимали, что законы Джорска имеют больший вес.
- Это я хорошо знаю. По законам Джорска Избранный может вершить высокое и низкое правосудие, как я и поступлю сегодня.
На лице Передура отразилось понимание. После вчерашнего разговора он примерно представлял, что затеял Девлин. Но весть о том, что в глазах джорскианцев Избранный является верховным судьей, явно поразила его.
- Я не боюсь ни тебя, ни твоего правосудия, Проклятый, - сказала Муиреанн. Неделя в заточении явно не улучшила ее манеры и не смягчила характер.
- Тебе стоит бояться не правосудия Избранного, - проговорил Девлин. - Как Избранный, я снимаю все претензии с этой женщины. И объявляю ее невиновной в измене.
Лорд Коллинар зашипел и открыл было рот, но Дидрик резко ткнул его под ребро, и, бросив яростный взгляд на лейтенанта, наместник подчинился и смолчал.
- Это просто уловка, - заявила Муиреанн.
- Никаких уловок. Я призываю в свидетели своего суда наместника Коллинара, представителя короля в Дункейре. Я сам подпишу приказ.
- Она же пыталась убить тебя, - вмешался командующий Микал. - У нас есть свидетели.
- Это так. И хотя Избранный объявил ее невиновной в измене, Девлин из Дункейра обвиняет ее в покушении на убийство.
Передур кивнул, а его ученик приоткрыл рот в изумлении, и перо выкатилось из его ослабевших пальцев, перелетев на другую сторону стола, где его поймал Стивен. Бросив на ученика судьи сочувствующий взгляд, менестрель поднялся на ноги и протянул ручку ошарашенному Джасперу.
- Ты не можешь сделать этого, - запротестовала Муиреанн. - Ты ничто. Ты никто.
Здесь-то и крылась ошибка, которая погубит самонадеянную женщину. Самому Девлину тоже понадобилось немало времени, чтобы осознать правду. Вот уже несколько недель он мучился от возвращения в Дункейр в качестве Избранного и генерала королевской армии. А проблему можно было решить гораздо проще.
Правда, простота не означает легкости. Придуманный Девлином план был весьма рискован. Если Избранного постигнет неудача, то он потеряет больше, чем просто меч.
- Аланна, ткач из Килбарана, жена Меркея-кузнеца, дочь Мари, назвала меня своим братом. Во имя нашего рода я взываю к правосудию.
Девлин из Дункейра в силах сделать то, что не может Избранный. Он способен обратиться к кейрийскому правосудию, обрушив на голову Муиреанн единственное, чего она боится больше, чем просто смерти.
И подумать только: в своем безумии он едва не отринул бесценный дар Аланны - братство. Дошел до того, что начал писать приказ схватить Меркея и привлечь к допросу. Не прерви его колдунья Исмения, воин вполне мог сделать немыслимое.
Муиреанн повернулась к Передуру и потянула его за рукав.
- Этого не может быть. Он извергнут из рода.
Судья освободил рукав из ее пальцев.
- Два года назад Аланна называла этого человека своим родичем, о чем есть запись в книге ее семьи. Я говорил с сестрой жены ее брата, которая живет здесь, в Альварене, и та подтвердила это.
Девлин провел не один час, обдумывая свой план, размышляя, что скажет Аланна, когда узнает, как он использовал ее дар. Может быть, бессмысленно надеяться, что она поймет, почему он так поступает? Или Аланна придет в такой ужас от его действий, что снова извергнет Девлина из рода?
В конце концов, он решил, что надо довериться друзьям. Сила человека не только в себе самом. Она еще и в тех, кого он зовет родней и друзьями. Девлин положился на Дидрика и Стивена, и они помогли разрушить чары, сковавшие его. Теперь пришло время поверить в родство.
- Но… - начала незадачливая убийца.
- Муиреанн из Таннерсли, ты напала на меня без предупреждения, без ритуала защиты и не уведомив родню или судью, - перебил ее Девлин. - Таким образом, ты опозорила себя, и я взываю к праву кровной мести.
- Он не может этого делать! - запротестовала Муиреанн.
- Он в своем праве, - спокойно ответил Микал. Еще бы - у него был целый день, чтобы подумать над замыслом Девлина.
Дидрик и Стивен переглянулись. Прежний гнев лорда Коллинара уступил место задумчивости. Он впервые видел кейрийское правосудие в действии.
Передур ткнул локтем своего ученика, и тот обмакнул перо в чернильницу и передал учителю.
Девлин облизнул внезапно пересохшие губы и произнес ритуальные слова:
- Я, Девлин из Дункейра, брат Аланны, взываю к правосудию. Да будет каждая капля моей крови отомщена сотней капель крови твоей родни. В этом я клянусь именем Хаакона.
- Ты не можешь так поступить, - протестовала Муиреанн. Ее взгляд метался по комнате словно в поисках выхода, но бежать было некуда. Она сама вырыла себе яму и теперь приходилось мириться с последствиями. - Подумай о тех, кто нарек тебя родней. Неужели эта Аланна готова потерять своих детей?
Девлин знал, что не простит себя, если Аланне или Меркею будет причинен вред. И все же объявление права кровной мести не было пустым блефом. Муиреанн должна поверить, что он в самом деле готов на это, и должна обдумать последствия.
- Ты знаешь не хуже меня, что на детей кровная месть не распространяется, - возразил Девлин. На самом деле это мало утешало. Подобная месть была столь редка, потому что последствия оказывались ужасающими. Она могла тянуться годами, и одно убийство следовало за другим. Деклану сейчас только восемь, однако через шесть лет стукнет четырнадцать и по закону он станет взрослым.
А если месть продлится дольше, то и дети брата Девлина тоже могут пасть жертвой резни. Потому что, попросив дружинников выяснить родословную Муиреанн, он сделал пугающее открытие. Мать мятежницы - кузина матери Агнеты, таким образом дети Кормака и Агнеты ее родня, хотя и дальняя. И тоже могут быть убиты.
А еще придется подумать, что такое нарассказывала Агнета Муиреанн и какую роль ее байки сыграли в решении убить Избранного.
Ладно, сейчас не время для бесплодных размышлений. Надо очистить разум от посторонних мыслей и сосредоточить волю на главной задаче. Муиреанн не должна заметить дыры в его броне.
- Я, Девлин из Дункейра, брат Аланны, взываю к правосудию. Да будет каждая капля моей крови отомщена сотней капель крови твоей родни. В этом я клянусь именем Хаакона, - повторил воин ритуальные фразы.
Когда он произнесет эти слова в третий раз, возврата назад не будет. Начнет литься кровь, пока один из кланов не будет уничтожен.
- Умоляю, не делай этого, - в отчаянии всплеснула руками Муиреанн. У нее не осталось ни тени гордости.
- Верни мне мой меч, и я откажусь от мести.
- Я не могу сделать это.
- Тогда поразмысли над судьбой Изобель. Остался ли хотя бы один мужчина или женщина, в чьих жилах течет ее кровь?
Услышав имя предательской последней королевы Дункейра, дружинники сделали рукой особый знак, отгоняя неудачу. Жажда власти Изобель послужила причиной событий, приведших к вторжению джорскианцев, и никто не хотел разделить ее судьбу.
- У меня нет меча, - настаивала Муиреанн.
- Тогда передай мое послание тем, у кого он. - Именно это и было целью Избранного. - Устрой мне встречу с ними, а я поклянусь, что не трону их.
- Я не знаю, кто похитил меч. Когда я напала на тебя, то действовала одна. Никто не отдавал мне приказа.
Девлин поколебался. А что, если она говорит правду? Он надеялся, что под угрозой кровной мести Муиреанн выдаст тех, кто похитил меч. Вдруг воин произнесет заключительные слова и начнет страшную резню, приговорив к смерти невинных людей, и все понапрасну?
- Ты сказала, что твоя семья Дети Инниса, - встрял Дидрик. - Люди обычно помнят имена тех, кого зовут родней.
Ее приговорили собственные слова.
- Выбор за тобой, - проговорил Девлин. - Ты согласишься устроить мне встречу с Детьми Инниса. Или я воспользуюсь своим правом прямо сейчас, по нашим законам.
- Я не предам друзей.
- Тогда своими словами и делами ты приговорила к смерти свою родню.
Девлин кивнул Передуру, и тот взял перо, готовясь записать объявление кровной мести. Кровь так громко стучала в ушах воина, что он почти не мог думать. Но заставил себя заговорить в третий раз, решая судьбу всех своих близких:
- Я, Девлин…
- Подожди, - закричала Муиреанн. Она опустила плечи и оперлась руками на стол, чтобы не упасть. - Я сделаю, как ты говоришь.
У Девлина даже голова закружилась от облегчения.
- Даю тебе время до завтрашнего заката, чтобы устроить для меня встречу с теми, у кого находится меч, который принадлежит мне по праву. Я хочу увидеть их до полуночи, в месте по их выбору. Свои добрые намерения они докажут тем, что произнесут клятву гостеприимства и принесут с собой меч.
- А потом твои солдаты нападут на них и отнимут его.
В этой идее были свои положительные стороны, но Дети Инниса никогда не согласятся встретиться с ним, если будут подозревать предательство. Придется сдержать свою клятву и надеяться, что они также сдержат свою.
- Я клянусь подчиняться законам нашего народа. Ни волосок не упадет с головы тех, кто встретится со мной, если они поведут себя честно.
- А я?
- Если ты не вернешься с вестями про встречу до завтрашнего вечера, я закончу клятву кровной мести. Если ты предашь меня, Передур проследит за тем, чтобы весть об этом добралась до моей родни, и они доведут до конца то, что я начал сегодня. Однако если ты будешь честна, то, повстречавшись с Детьми Инниса, я откажусь от своих обид.
- Ты поняла, что предлагает Девлин? - спросил Передур.
- Да.
- И согласна на его условия?
Муиреанн кивнула.
- Так и запишем, - приговорил судья.
- Ты можешь идти.
Женщина помотала головой, словно пытаясь осознать произошедшее, потом вытянулась в полный рост и одарила Девлина взглядом, полным яда. Наконец, осторожно пройдя между своих тюремщиков-дружинников, она вышла из комнаты не оглядываясь.
На Девлина неожиданно навалилась жуткая усталость, и он опустился на стул. От облегчения подкашивались ноги.
Воин не ожидал, что придется произнести ритуальные слова во второй раз, но Муиреанн оказалась сделана из куда более прочного материала, чем казалось с первого раза.
Последовала тишина, нарушаемая только царапанием ручки по пергаменту - Передур записывал соглашение.
Первым заговорил лорд Коллинар:
- И это все? Она просто уходит отсюда свободной? - Наместник повернулся к командующему Микалу за подтверждением. - Скажите мне, что по крайней мере за ней следят ваши люди.
- За ней не следят, - сказал Девлин. - У нее есть время до завтрашнего вечера.
- Тогда почему? Почему вы думаете, что она вернется, а не сбежит из города?
- Потому что, если она не вернется, Девлин объявит о кровной мести, а это будет означать смерть ее брату, сестрам, родителям и кузинам, - пояснил глава Микал.
И это будет только начало. Цикл кровной мести сложно прервать - потому что для остановки резни обе стороны должны решить положить ей конец. А когда совершено много убийств, у каждой из враждующих семей накапливается свой список убитых и тяжело раненных, чьи души требуют мести. Поэтому, если месть не остановили в самом начале, голоса погибших превозмогут любую логику, и резня будет продолжаться, пока одна из сторон не окажется уничтожена полностью.
- И любой человек может объявить кровную месть? Должны же быть законы против убийства невиновных.
- Кровная месть - редкость, - принялся объяснять Передур. - Я был свидетелем только двух случаев. И все же закон в самом деле позволяет объявить ее, если один человек нападает на другого без предупреждения.
Здесь-то и крылась ошибка Муиреанн. Она считала, что Девлин принадлежит Джорску, и без лишних церемоний ударила его ножом. По законам завоевателей она заслуживала смерти, достойной предателя, хотя наверняка считала себя мученицей. Будь Избранный и в самом деле лишен родни, он не мог бы ни на что претендовать.
На своих Муиреанн не стала бы нападать молча. Даже если человека подозревали в предательстве, он мог рассчитывать на последнее предупреждение. Или же убийца должна была отказаться от родни, защищая ее от возмездия. Однако в своей заносчивости женщина не сделала ни того, ни другого, таким образом не оставив себе шанса спастись от возмездия.
Стивен повернулся к Девлину.
- Я тебя знаю. Ты не из тех, кто может убивать непричастных людей вместе с виноватыми. Ты знал, что она сдастся, а не позволит объявить месть.
Слова Стивена утешали, но были неточны. Даже теперь Девлин не был уверен, хватило бы у него сил произнести слова, довершая ритуал правосудия. Неужели он в самом деле был готов пожертвовать только что обретенной родней ради возврата меча Избранного? Будь месть объявлена, он отправил бы вестника к командующему Уиллемсону, приказывая ему взять под защиту семью Меркея. Но каждого члена клана Аланны спасти бы не удалось. Кто-то был бы убит, а ему самому пришлось бы уничтожать родню Муиреанн.
Руки его и без того запятнаны кровью тех, кого он, как Избранный, не смог защитить. Скольким же смертям еще быть на его совести?
Зато теперь он сделал все, что мог. По крайней мере Муиреанн не сомневалась, что он может призвать на ее голову страшное проклятие кровной мести. А что будет дальше, зависит от нее. Она либо приведет его к тем, у кого меч, или нарушит свое обещание и вынудит его довершить начатое.

XXVI

Легендарный Сияющий Меч, наполовину завернутый в кусок льна, стоял, небрежно прислоненный к дальней стене. Еще только войдя в комнату, Девлин почувствовал присутствие прославленного оружия, будто оно было живым. Стоило снять ткань с меча, как воин понял - вот то, что он искал. Правая рука жаждала коснуться его - призрачная боль скрутила давно отрубленные пальцы.
Но Дети Инниса убрали меч, не успел Девлин коснуться его, и теперь он пытался торговаться с мятежниками.
В качестве нейтральной территории выбрали таверну, заплатив владельцу серебром, чтобы он убрался прочь. Передур согласился исполнять роль хозяина, и именно ему все собравшиеся приносили клятву.
Дети Инниса поклялись уважать безопасность Девлина и его спутников, а Избранный в ответ обещал, что не будет пытаться арестовать заговорщиков. Он желал только доказательства того, что меч находится у них, и возможности лично обсудить условия его возврата.
Девлин хотел надеяться, что меч не у тех же людей, которые убили капрала Аннасдаттер. Одно дело отдавать выкуп за клинок, а совсем другое - отпустить убийц на свободу. Особенно учитывая, что их можно обвинить в четырех смертях - считая тех ни в чем не виновных кейрицев, которых казнили в качестве мести за гибель капрала.
Меч был единственным оружием, лежащим на виду. Девлин оставил свой клинок у хозяина таверны, а ножи - дома. Дидрик также был безоружен, да и Стивен с первого взгляда тоже. Правда, воин заметил, как его друг несколько раз касался правого сапога, и начал подозревать, что внутри спрятан кинжал.
Что же до Детей Инниса, трое из них были одеты в плащи с капюшонами и кожаные маски, скрывающие верхнюю половину лица. Под таким облачением могло быть спрятано что угодно. Только Муиреанн была без маски, а в облегающей тунике и штанах спрятать клинок непросто.
Встреча началась с разгромной речи Детей Инниса против джорскианской оккупации и обвинений Девлина в предательстве за то, что тот поклялся в верности угнетателям своего народа. Он дал мятежникам высказаться, а потом попытался поспорить с ними. Увы, через час Девлин начал приходить в отчаяние.
- Меч принадлежит нашему народу. Это военный трофей, - заявил Кулак. Невзирая на столь яростное имя, он не отличался крепким сложением, а такой бас мог бы принадлежать человеку и покрупнее. Щеки и подбородок были выскоблены до красноты, будто бы бунтарь недавно сбрил бороду.
- Этот меч мой по праву наследования, - возразил Девлин. - По закону и обычаю нашего народа он принадлежит мне, а те, кто его похитил, всего лишь воры.
- Ты больше не относишься к нашему народу, - заявила Сердце.
До сих пор она говорила больше всех. Судя по всему, это была молодая женщина, не старше Стивена. Все свои слова она сопровождала экспрессивными жестами. Девлин заметил, что на обеих ее руках видны маленькие белые шрамы, а на левой - длинная красная линия от недавнего ожога. Скорее всего отметины указывали на принадлежность к кузнеческой гильдии, значит, меч взяла она. Кроме того, судя по всему, девушка не привыкла таиться, потому что более хитрый человек надел бы перчатки, чтобы скрыть такие заметные шрамы на руках.
- Девлин был принят в семью.
Молодая женщина встряхнула головой, что при наличии капюшона выглядело довольно забавно.
- Может, у него и есть родственные связи, но сердцем он давно не один из нас.
Да, беседа зашла в тупик. Воин повернулся к третьему представителю Детей Инниса, назвавшемуся Память. До сих пор он мало говорил, хотя остальные явно оглядывались на него. Видимо, он был старше своих горячих молодых спутников, скорее ближе по возрасту к Девлину.
Может быть, Память в самом деле был главой Детей Инниса, а если и нет, то явно занимал важное место среди заговорщиков. Микал описал повстанцев как сборище слабо связанных между собой банд, а не единую организацию. Однако в последнее время становилось ясно, что власть сменилась. И хотя сложно было предположить, что на встречу явятся сами вожди, подвергая себя ненужному риску, по крайней мере кто-то с достаточным авторитетом в организации должен был присутствовать, чтобы иметь возможность торговаться. Наверное, Память и был этим человеком, и именно его пытался убедить в своей правоте Девлин.
- Я прошу вас как человека чести вернуть то, что мое по праву. - Воин обращался к Памяти. - И готов заплатить выкуп два золотых и даровать прощение напавшим на меня.
- Мы уже говорили, что твое золото нам не нужно. И прощение тоже, - вмешался Кулак.
- Это ты должен просить у нас прощения, - заявила Сердце. - На твоей совести много грехов, однако ты можешь еще искупить их. Отрекись от предательского союза и присоединись к нам в попытке свергнуть наших угнетателей.
Девлин не верил своим ушам. Неужели женщина настолько глупа, что предлагает ему преступить свои клятвы в присутствии друзей? Или полагает, будто ни один из них не понимает кейрийский? Или просто заносчива сверх меры?
- Присоединиться к вам? - Это было бы смешно, не будь она настолько каменно серьезна. - Да вы подохнете через неделю. Самое большее - через две.
- Дети Инниса не лишены средств. Нас поддерживают многие. Если ты присоединишься к нам, последуют и другие, - проговорил Память.
- Я не хочу вести мой народ на смерть.
- Неужели ты настолько не веришь в людей, среди которых вырос? У нас есть стальное оружие, и мы умеем им пользоваться, - сказал Кулак.
- И мы не боимся смерти, - добавила Сердце.
Девлин размял правую руку, чтобы снять напряжение.
- Согласен, оружие у вас есть. Да только тот, кто никогда не защищал свою жизнь, может так небрежно говорить о смерти.
- С твоей помощью или без нее… - начал Кулак.
- Со мной или без меня вы все равно погибнете. И тысячи падут вместе с вами, кляня вас за глупость. - Девлин наклонился вперед, устремив взгляд на юного Кулака. - Скажи мне, когда вы тратили ваше чужеземное золото, сколько продовольствия вы приобрели?
- Продовольствия? - моргнул тот.
- Зерна. Корнеплодов. Вяленой рыбы. Сколько у вас еды?

Предыдущая страница 19 Следующая страница


Честь Девлина 20

Кулак, явно смущенный, покачал головой.
- В чьих руках зернохранилища?
- В руках солдат Джорска.
- А откуда поступает зерно, хранящееся в них? Пшеница, из которой пекут хлеб? Ячмень для эля? Из низин. С земель, которые возделывают выходцы из Джорска.
- И что? Мы говорим о свободе нашего народа, а не о посевах, - фыркнула Сердце.
- В былые времена мы выращивали достаточно, чтобы прокормить себя. Но когда равнинная часть была захвачена солдатами, люди ушли в горы. Многие жители Альварена некогда обитали где-то еще. Родственники Муиреанн некогда имели ферму на реке Кенвай, я верно говорю?
- Там жили три сестры и их семьи, выращивая овес, ячмень и лен. Земля простиралась до самой реки и была так плодородна, что всем работникам фермы приходилось трудиться не покладая рук больше недели, чтобы собрать урожай.
В голосе Муиреанн зазвучали мечтательные нотки; стало ясно, что она повторяет запавшее в душу семейное предание.
- Все, чего мы лишились, мы однажды вернем себе, - проговорил Память.
- Только не с оружием в руках. При первых признаках восстания солдаты подожгут зернохранилища. Отряды закроют проходы в горах. А потом без ввоза зерна, от которого все здесь зависят, наступит голод, и вас возьмут измором.
Стивен перевел потрясенный взгляд с мятежников на Девлина. Дидрик-то бы понял, но менестрель был поражен жестокой правдой, на которой зиждился контроль Джорска над Дункейром.
- Они никогда… - заспорила Сердце.
- Они сделают это. Первыми пострадают горожане. Сначала умрут больные и старые. Детям будут давать лучшую еду, пока она не кончится. Бежавшие из города будут бродить по холмам, убивая овец, дающих шерсть. Жители гор могут сами себя прокормить, но у них почти нет избытка еды. Обремененные родней из города, они тоже начнут голодать. Через шесть месяцев те, кто останется в живых, будут умолять джорскианцев вернуться.
Девлин отлично помнил, как в последний раз в городе случился голод. Жуткой зимой двадцать лет назад. Зима наступила раньше обычного, до того, как успели заполнить зернохранилища. Еды не хватало, вспыхнула эпидемия, унеся в могилу многих - в том числе и его родителей. Когда наступила весна, оставшиеся жители Альварена превратились в тени самих себя - с запавшими глазами и ввалившимися щеками. А теперь эти глупцы хотят обрушить на свою страну в сотни раз худший кошмар.
- Ты лжешь! - заявила Сердце.
- Он говорит правду, - покачал головой Передур. - Приказы наместника ни для кого не секрет.
Девлин удивился вмешательству Передура, потому что по традиции судья молчал, пока не обращались к нему за суждением. Явный знак, что даже он потерял терпение, слушая этих дураков.
- Ваши игры в восстание - детский лепет. Вы можете выбросить собственные жизни, если они вам не нужны, но не имеете права обрекать на смерть невиновных.
Сердце прикусила губу и повернулась к старшему товарищу.
Девлин продолжал гнуть свою линию.
- Те, кто дал вам золото, могут звать себя друзьями свободы, и все же им наплевать на наш народ. Они хотят лишь посеять рознь и начать междоусобицу, чтобы король Олафур послал войска на юг, оставив северные границы без защиты. В конце концов, восстание будет подавлено, и все смерти ни к чему не приведут.
- Есть и другой путь, - заговорил Память. - Говорят, ты можешь действовать от имени короля. Прикажи солдатам передать нам зернохранилища. Или даже прикажи войскам покинуть Дункейр и вернуться в Джорск.
- Я не могу нарушить произнесенную мной клятву. А вам могу дать только то, что уже предлагал. Золото. Прощение. И обещание того, что, вернувшись в Джорск, ко двору короля, использую все свое влияние, чтобы убедить его положить конец оккупации. Но для этого отдайте мне меч, завещанный мастером Рориком.
- Нет. - Память говорил негромко, и тем не менее стало видно, что это его последнее слово.
Девлин с трудом сдержал проклятие. Его опять постигла неудача. Мирного решения не будет. Он надеялся воззвать к их чести, к желанию избежать кровопролития и положить конец проблемам, возникшим в городе из-за поиска меча. Но с фанатиками спорить бесполезно. Их не поколебало ни законное право Девлина на меч, ни обещанное золото.
Клинок притягивал взор, и воину снова страшно захотелось коснуться его. Подержать в руках. Он мог взять его. Силы были почти равны, четверо против троих, а Дидрик хорошо дерется врукопашную. Даже если у одного из мятежников скрыто под одеждой оружие, чтобы обнажить его, потребуется время. Если быстро броситься вперед, Девлин сможет схватить меч до того, как его успеют остановить.
Но такой поступок обесчестит его и нарушит данную клятву. Таким образом, он подтвердит все, что говорили про него Дети Инниса, и в самом деле отойдет от законов своего народа, став недостоин тех, кто назвал его родичем.
Или он может остаться с чистыми руками, предоставив другим сделать дело. Воин посмотрел на дверь, возле которой стоял Дидрик, переводя взгляд с Девлина на мятежников и обратно. Хотя лейтенант и не говорит по-кейрийски, он прекрасно понимает по тону собравшихся, что переговоры идут не слишком хорошо. Избранному надо только отдать приказ, и Дидрик положит свою жизнь, чтобы добыть искомое оружие.
И не важно, что Девлин поклялся и за своих друзей тоже. Если обещание нарушит не он, можно свалить вину на джорскианцев, заявив, что они не поняли условия мирного договора. Поскольку меч принадлежит бывшему кузнецу по праву, нет ни закона, ни обычая у любого из двух народов, по которому его можно будет отнять.
Избранный так и поступил бы. Захватить искомое, не думая о последствиях. Друзья поймут. Они будут винить Заклятие за то, что он сделал не так, как собирался. Все очень просто.
Однако неправильно. Ведь Девлин больше, чем Избранный. Больше, чем просто пешка судьбы, связанная заклинанием. Он вернул свою душу и честь и не собирается отказываться от них. Даже ради меча.
- Сейчас я говорю с вами как Девлин из Дункейра и в последний раз прошу вас вернуть мне то, что мое по праву. В следующий раз, когда мы встретимся, я буду Избранным из Джорска и поступлю с вами согласно законам джорскианцев.
- Да будет так, - проговорил Кулак, и остальные кивнули.
Девлин поднялся на ноги. Он не выиграл, но встреча потрачена не впустую. Теперь он совершенно уверен, что меч Избранного находится в городе, а Сердце по крайней мере можно снова отыскать. Нетрудно найти ее в гильдии кузнецов, а узнав подлинное имя, дать ход джорскианскому правосудию.
Девлин повернулся к Передуру и склонил голову.
- Судья Передур, я благодарю вас за гостеприимство.
- Да будет путь твой мирен, - отозвался тот.
- И ваш также.
Память отодвинул стул и поднялся. Прочие последовали его примеру. Сердце встала у меча, положив ладонь на рукоять.
Память обошел стол и остановился перед пожилым судьей.
- Передур, я благодарю вас за гостеприимство. Он протянул руку и взял старика за предплечье, помогая ему подняться на ноги. Тот покачнулся - суставы затекли от долгой неподвижности, и мятежник придерживал его, чтобы судья не упал.
Это был жест уважения, но что-то в небрежной уверенности Памяти вызвало у Девлина смутные опасения, и он пододвинулся ближе к Передуру.
- Знаешь ли, война неизбежно вспыхнет. Нужна только искра, - с пугающей непоколебимостью заявил мятежник, и его глаза зажглись огнем фанатизма. Вот как, а ведь Девлин считал его самым разумным из троих.
Неожиданно Память отпустил судью, и когда тот покачнулся, воин протянул руку, чтобы не дать ему упасть. Он обернулся в поисках посоха старика.
- Девлин! Осторожно!
Услышав крик Дидрика, Избранный обернулся и заметил блеск стали - Память кинулся на него с мечом в руках.
Торопливо отодвинув Передура в сторону, воин метнулся влево, и меч распорол воздух там, где Девлин был еще мгновение назад. Но отступление ему преградил дубовый стол. Память быстро оправился от неудачной атаки и развернулся, указывая мечом прямо на грудь противника.
Да, ловушка превосходно удалась. Подойдя к Передуру, Девлин оказался отделен от своих друзей Детьми Инниса. Дидрик бросился вперед, едва выкрикнув предупреждение, однако наперерез ему кинулся Кулак, и лейтенанту пришлось схватиться с ним. Стивен, вытащив скрытый кинжал, сражался с Муиреанн. Нет сомнений, что его друзья одержат верх в этой схватке, и все же на это потребуется время. Время, которого нет.
Память приближался, и Девлин начал отходить влево вдоль стола. Противник держал меч так, что было видно - он им вполне владеет. Без сомнения, мятежник ждал, что Избранный попытается сбежать. Если же вместо этого броситься в бой, есть шанс застать его врасплох и разоружить.
Надежды мало, но попробовать стоит.
- Подожди, - крикнула Сердце, становясь сбоку от стола и отрезая единственный путь к отступлению. В руках у нее был Сияющий Меч. - Истинное правосудие требует, чтобы он умер от собственного меча.
Она схватилась за рукоять.
Раздался негромкий вскрик и стук падения тела. Девлин не знал, кто это - враг или друг. Все его внимание сосредоточилось на грозившей ему опасности. Он проклинал свою честность, помешавшую ему пронести оружие на встречу. Даже один метательный нож здорово увеличил бы шансы на победу.
Сердце с ликующим лицом занесла Сияющий Меч над головой, готовясь нанести смертельный удар. Но она стояла в опасной для себя позе, да и оружие держала нетвердо, и Девлин опустил одно плечо, готовясь кинуться на нее.
- Умри, предатель, - объявила девушка.
А потом, когда воин бросился на нее, она закричала и дернула рукой. Сияющий Меч засверкал странным белым светом. Сердце все еще кричала, когда Девлин ударил ее в грудь, откинув на противоположную стену с такой силой, что у нее перехватило дыхание. Клинок вывалился из руки девушки, и, перекатившись, чтобы избегнуть яростного удара Памяти, Избранный схватился за рукоять. Оказавшись в стороне от стола, он поднялся на ноги с оружием в руке.
Сияющий Меч оправдал свое имя, потому что он продолжал светить так ярко, будто его только что вынули из печи, оставаясь холодным. Рукоять точно подходила под ладонь, словно клинок делали для него и только для него. Девлин вычертил в воздухе замысловатый узор, чувствуя, что оружие повинуется так, будто рука и не искалечена.
Память бросил на Избранного свирепый взгляд с другой стороны стола - рядом уже оказался Дидрик, держащий окровавленный посох Передура в руке. Кулак и Муиреанн лежали на полу мертвые или без сознания. Сердце распласталась вдоль стены, крича от боли в обожженных руках.
Стивен помог Передуру подняться на ноги. Кажется, судья не пострадал во время этой молниеносной схватки.
- Меч знает своего хозяина, - заметил он, моргая на ярком свету, залившем комнату, словно полуденное солнце.
- Ты заклеймил себя как нарушитель клятвы и предатель законов своего народа, - заявил Девлин мятежнику. - Сдавайся сейчас, и я оставлю тебя им на суд.
Память мрачно улыбнулся.
- Ты думаешь, что победил, но ты ошибаешься. - Он опустил меч, словно готовясь отдать его, потом неожиданно довернул так, что конец упирался в живот. - Я гибну смертью героя!
Мятежник вонзил меч глубоко в себя, застонав, когда лезвие распороло живот и темная кровь начала пятнать одежду. Он перехватил взгляд Девлина, потом сложился пополам и упал на землю.
Дидрик осторожно приблизился и, оказавшись рядом с Памятью, вытащил из него меч. Из раны хлынула ярко-алая кровь.
- Он все еще жив, - доложил лейтенант. - Правда, ненадолго.

XXVII

Человек, называвший себя Память, умер - звать лекаря не было и смысла, - до последнего проклиная Девлина. Его тело доставили в расположение городской дружины и, содрав маску, прикрывающую лицо, вскоре опознали в нем Даффида, сына Джемеля, сказителя, живущего на втором этаже таверны в старой части города. При обыске его комнаты обнаружили множество оружия, подробные карты города и заметную сумму денег золотом и серебром. Хуже того, в запертом сундучке нашли три стеклянных шара разного размера, несколько мешочков с травами и свечи с вырезанными по всей длине рунами. Все эти предметы требовались для занятий ритуальной магией, что вызвало глубочайшее отвращение у сделавших находку дружинников.
Когда новости разлетелись по городу, даже те, кто сочувствовал Детям Инниса, поспешно отошли от Даффида и его последователей. Информаторы навели дружинников на остатки небольшого отряда мятежников, и те начали их отлавливать.
Оставшимся в живых убийцам Девлин предложил выбор. Они могли предстать перед кейрийским правосудием. Оно требовало, чтобы любого, нарушившего клятву гостеприимства, извергли из рода и отправили в изгнание. Им также предлагали быть судимыми по законам Джорска, которые предписывали смерть любому, покусившемуся на жизнь Избранного.
Кулак и Сердце выбрали джорскианское правосудие, и Девлин приговорил их к смерти через повешение на следующий день.
Утро выдалось до ужаса холодное. Стоя на площади перед армейскими казармами в ожидании исполнения приговора, Избранный мерз даже в теплом плаще, подбитом мехом. Он расположился на ступенях, ведущих к воротам, всего в нескольких футах от стены крепости, с которой свисало около полудюжины виселиц. К двум ближайшим прикрепили новые веревки, а снизу поставили небольшую деревянную платформу.
По правую руку от Девлина стоял лорд Коллинар. Во дворе, слева от виселиц, можно было видеть главу Микала и судью Передура Трупу, опиравшегося на руку ученика. Они присутствовали как свидетели, поскольку свершающееся сегодня делалось в соответствии с законами Джорска.
У подножия ступеней стояли Стивен и Дидрик, Девлин осмотрел наблюдающих и заметил, что лейтенант бледен, хоть и хорошо держится. Он настоял на своем присутствии при казни, невзирая на возражения Избранного и советы лекаря. Кулак не зря носил такое имя, потому что он умудрился сломать Дидрику три ребра, прежде чем тот сумел оглушить его. Призвали лекаря первого ранга, и врач сделал все, что в его силах, чтобы соединить ребра. Теперь у лейтенанта болел бок, но не было опасности, что острые кости проткнут легкое. И все же лекарь уговаривал его побыть в постели целый день. Дидрик не обратил на совет внимания.
Девлин едва не приказал ему остаться, однако потом передумал. Он и сам нередко пропускал мимо ушей советы врачей, когда ему это было удобно, и не мог винить Дидрика за то, что тот поступает так же.
Приговоренных уже подвели к платформе, воздвигнутой под виселицами, крепко связав им руки за спиной. Солдаты образовали живую стену, отгораживая место казни и официальных лиц на случай беспорядков. Пока было тихо, да и поглазеть на исполнение приговора пришло немного народа.
Девлин заставил себя спокойно смотреть, как приговоренным надели на шею льняные веревки. После некоторой заминки - длинные волосы Сердца запутались в петле - все прошло как следовало.
Избранный стоял достаточно близко, чтобы видеть лица мятежников. Кулак явно принял дурманящий напиток, предложенный солдатами, - иначе откуда такие мутные глаза и неосмысленное выражение лица? Было не ясно, понимает ли он что сейчас с ним произойдет. В некотором роде ему повезло, подумал Девлин.
По крайней мере повезло больше, чем капралу Аннасдаттер, чьим убийством Кулак хвастался после ареста. Если верить ему, он допрашивал беднягу много часов, и она выдала ему всю информацию в обмен на обещание, что ее отпустят. Впрочем, как человек без чести, он не собирался оставлять ей жизнь и, закончив допрос, задушил ее и бросил изуродованное тело на улице, где его и подобрала стража.
Сердце до последнего смотрела на всех с презрением и от дурмана, судя по всему, отказалась. Держалась она хорошо, пока палач не связал ее волосы в хвост. В этот момент у нее по лицу потекли слезы, а ноги задрожали. Девушка не упала только благодаря держащим ее солдатам.
Она казалась даже моложе, чем на самом деле. Ученица кузнецов, не дожившая до двадцатой зимы. Теперь и не доживет. Трудно было не воспринимать ее как нашкодившего ребенка. Но в глазах закона преступница взрослая и должна отвечать за свои действия.
Приговоренных заставили сделать два шага вперед, и они оказались у края деревянного помоста. Палач посмотрел в сторону Девлина и лорда Коллинара.
- Пора, - сказал наместник.
Девлин глубоко вздохнул. Воин заставил себя вспомнить, что Кулак и Сердце сами выбрали, как жить и как умереть. Избранный поступил с ними по чести, однако они нарушили свою клятву и напали на него. Не положи он конец восстанию, эти люди во главе с Памятью могли бы обрушить на его народ несказанные ужасы.
Пусть лучше умрут эти двое, чем тысячи.
- Креван и Ларена, - проговорил Девлин, называя их истинные имена, - вы признаны виновными в высочайшей измене и приговариваетесь к смерти через повешение в соответствии с властью, данной мне Его величеством королем Олафуром.
Эти слова были пустой формальностью, поскольку официальный приговор вынесли и записали еще вчера.
- Однажды правосудие признает тебя феарним, и когда этот день настанет, моя смерть десятикратно оправдает себя, - заявила Сердце. Речь была храброй, если не обращать внимания на дрожащий голос.
Креван, теперь называющий себя Кулаком, ничего не сказал.
Девлин выждал несколько мгновений, пока стихли голоса толпы. Потом кивнул палачу.
- Пусть это свершится.
Когда солдаты выпустили ее руки, Сердце собралась с силами и спрыгнула с помоста. Раздался негромкий треск, и тело задергалось, повиснув на веревке. Одурманенного напитком Кулака столкнул с помоста палач. Тело его тоже дрогнуло, потом закачалось в петле.
Девлин не позволил себе отвести взгляд с казненных, пока они не перестали биться в воздухе и не повисли, обмякнув на концах длинных веревок. Палач был и в самом деле мастер своего дела, как и обещал лорд Коллинар, поскольку особым образом сделанные петли моментально убивали приговоренных, не заставляя умирать их долгой мучительной смертью от удушья.
Девлин дождался, не моргая, когда палач подтвердит то, что они и так знали.
- Приговоренные мертвы.
Раздался крик горя, затем резко оборвался. Девлин повернулся в ту сторону и увидел старика, которого утешал сын.
Избранный повернулся к виселицам.
- Правосудие свершилось. Теперь их тела послужат предупреждением всем тем, кто может замыслить подобное преступление, - заявил лорд Коллинар.
- Снимите их, - покачал головой Девлин.
- Что?
- Снимите, - приказал воин. Довольно того, что раскачивающиеся тела добавятся в копилку его ночных кошмаров. Необязательно видеть сны про медленно разлагающиеся трупы.
- Согласно обычаю…
- Согласно обычаю поступают так, как приказывает Избранный, - рявкнул Девлин. - Снимите их! - повторил он, повысив голос.
Палач и его помощники торопливо повиновались.
Девлин спустился по ступеням и подошел к главе Микалу.
- Проследите, чтобы тела вернули семьям. Даффида тоже, если кто-нибудь признает его за родича.
- Возможно, родственники и не объявятся, - предупредил дружинник.
Не то чтобы оставались сомнения насчет личностей мятежников. Через несколько часов после их ареста всех троих опознали и записали имена членов их семей. Девлин обещал, что не будет мстить роду, но вполне вероятно, что истинность его слов не решатся проверять.
- По крайней мере у Ларены есть отец, если меня не обманывают уши. У остальных тоже есть родители. Может, им не удалось научить своих детей мудрости, зато они могут соблюсти все похоронные обряды и облегчить их переход в иной мир. Проследите, чтобы все тела забрали, или сами займитесь этим.
- Хорошо, - отозвался Микал.
Бросив последний неодобрительный взгляд на Девлина, лорд Коллинар и его помощники исчезли внутри казарм. Передуру помогли подняться в паланкин, и он со своим учеником и Микалом отправился к дружинникам. Девлин дождался, пока снимут тела Кулака и Сердца, а потом в сопровождении охраны поспешил прочь.
И снова он стоял в комнате собраний городской дружины, на сей раз будучи простым свидетелем, потому что приговор выносили другие, они и должны были проследить за выполнением решения суда.
К удивлению Девлина, Муиреанн предпочла изгнание смерти. Она стояла в центре комнаты перед длинным столом, за которым сидели семеро судей. Как самый старший, Передур прочитал свиток с решением, а остальные изготовились записать его. Копии будут разосланы в каждый город Дункейра, чтобы осужденная стала изгоем по всей стране.
- Муиреанн из Таннерсли, ты слышала выдвинутые против тебя обвинения. Хочешь ли ты сказать что-нибудь в свою защиту до того, как я оглашу приговор?
- Еще раз заявляю, что не подозревала о том, что планировали остальные. Я честно принесла свою клятву. Я не знала, что они вооружены.
Скорее всего это было правдой. Муиреанн, единственная из мятежников, не пронесла на встречу оружия. Вероятно, остальные ей не доверяли. Допросы оставшихся членов тайного общества показали, что незадачливая убийца была из простых исполнителей. Все знали, что она горячий сторонник движения освобождения, однако во "внутренний круг" ее не включали.
Впрочем, это не искупало содеянного.
- Твое утверждение отмечено, - проговорил Передур, - и невзирая на то что было в твоем сердце во время принесения клятвы, ты нарушила ее, когда решила помочь остальным предательски напасть на безоружного. Я видел твое преступление собственными глазами. Ты отрицаешь это?
Женщина покачала головой, промолчав.
- Муиреанн, мы признали тебя виновной в нарушении одной из самых древних и священных традиций. Ты показала себя бесчестным человеком и не можешь больше жить среди нашего народа. Я объявляю тебя извергнутой из рода и требую, чтобы твое имя вычеркнули из списков клана. Тебе выдадут три сребреника, и ты должна отправиться в изгнание. Если через три месяца с этого дня тебя обнаружат в Дункейре, то немедленно казнят. Все ли ясно?
- Ясно. - Голос Муиреанн не дрогнул, когда рвались ее последние связи с родиной.
- Так и будет записано, - провозгласил Передур. Последовала тишина, нарушаемая только скрипением перьев по пергаменту.
- А куда ты отправишься? - спросил Девлин.
- Какая разница? - резко спросила осужденная.
- Полагаю, никакой.
Муиреанн взяла узелок с вещами, лежащий у ног, и два дружинника вывели ее из зала. Они должны были проследить, чтобы она без проблем выбралась из Альварена, а потом провожать ее в течение семи дней, не давая возможности повернуть назад.
Девлин задумался, что с ней станет. Изгнанница может отправиться на юго-восток, надеясь уцелеть среди Бескрайних гор - огромных вершин, рядом с которыми горы Дункейра - жалкие холмики. Или же она может уехать на север, в Джорск, и пытаться выжить среди тех, кого она так ненавидит.
Есть и третий выбор. Муиреанн может тайно остаться в Дункейре, надеясь, что ее не найдут. Только это почти невозможно, потому что никто не пустит на порог нарушительницу клятвы. В лучшем случае Муиреанн останется жизнь, достойная дикого зверя, - прятаться в лесах, изредка встречая людей, к которым ей никогда не вернуться.
Со многих точек зрения было бы милосерднее повесить ее.

Дидрик опустился на пол, прислонился к стене тренировочного зала. Он уверял себя, что дело просто в том, что нет причины стоять, хотя в глубине души и признавал, что стоило внимательнее прислушаться к совету лекаря. Ноги устали, и мысль о долгом пути до дома наместника внушала ужас.
Немного отдохнуть, заверял себя Дидрик, и я приду в себя. В противном случае его ждет унижение, которого не перенести, - носилки.
День начался до рассвета, когда он оделся и присоединился к остальным, отправившись к казарме наблюдать за казнью двоих мятежников. Правосудие свершилось, но смотреть на это было неприятно. Потом, невзирая на протесты Девлина, Дидрик настоял на том, что будет сопровождать их к дружинникам, чтобы посмотреть на вынесение приговора Муиреанн.
Лейтенанту все равно казалось, что она легко отделалась. В конце концов, эта женщина пырнула Избранного ножом, намереваясь убить его. А потом нарушила клятву и присоединилась к другим убийцам. Простое изгнание - недостаточная кара за такие преступления. Правда, глядя на лица кейрийцев, Дидрик понимал, что никто с ним не согласится.
Стивен был молчалив все утро, а после суда над Муиреанн отпросился, сказав, что должен отправиться в дом наместника готовиться к отъезду.
Девлин решил задержаться, чтобы еще раз переговорить с главой Микалом, а Дидрик, не уверенный, что сам дойдет так далеко, тоже остался. Он послушал, как его друг и дружинник обсуждают планы поимки оставшихся Детей Инниса, которым удалось ускользнуть во время облавы по всему городу, и что требуется сделать для восстановления мира и спокойствия в Альварене.
Разговаривали они словно бы с неохотой. Судя по всему, беседа не вызывала особого интереса ни у одного из них. Когда глава Микал предложил опробовать новообретенный меч в тренировочном зале городской дружины, Девлин с удовольствием согласился.
Дидрик пошел за ними и принялся наблюдать, как бойцы сняли верхние туники и принялись разминаться. Сначала Девлин потренировался один, повторив все известные выпады и способы защиты. Первые движения были осторожными, зато потом он разошелся и на третий раз выполнил упражнения почти идеально. Лицо его оставалось спокойным, а дыхание ровным.
Лейтенант позавидовал возможности Избранного отрешиться от событий утра при помощи тренировок. Если бы не раны, он тоже выпустил бы наружу гнев, разминаясь с мечом. А так остается только смотреть.
Примерно через полчаса разминки Девлин и глава Микал сошлись в дружеском бою. Начали они с прощупывания друг друга, осторожного нанесения и парирования ударов, после которого следовала пауза, позволяющая им разойтись. Наблюдать за ними оказалось интересно. Микал был немного ниже противника, но крепкого сложения, и взмахивал тяжелым двуручным мечом так легко, будто тот был деревянным. Долгие годы тренировок дали ему точность и выверенность движений. Девлин был выше и мог дотянуться дальше. Светящийся Меч тоже был длиннее и уже оружия противника, и воин держал его одной рукой с такой непринужденностью, словно всю жизнь тренировался именно с этим клинком.
Вокруг собралось немало народу. Кто-то подошел к Дидрику, и, обернувшись, он узнал Саскию, пару дней назад показывавшую ему казармы.
- Твой господин очень хорош в бою, - заметила она, когда меч Девлина обошел защиту Микала и уперся дружиннику в горло. - Я бы никогда его не узнала.
Дидрик поморщился. Только самые искусные мечники решались тренироваться на таком близком расстоянии заточенным оружием. А лейтенант помнил, что Девлин искалечен, даже если сам Избранный забыл об этом. Но глава Микал просто улыбнулся и отступил на шаг, отсалютовав мечом противнику.
Девлин ответил ему тем же, и они снова закружили. Воин перебросил клинок из левой руки в правую и обратно, словно для отвода глаз, а потом крутанулся и легко отбил выпад Микала. От мечей полетели искры.
- Я ошиблась. Он не просто хорош, - проговорила Саския, опускаясь рядом с Дидриком. - Микал - один из наших лучших воинов, а Девлин ему не уступает. Неудивительно, что он победил вашего герцога Джерарда.
Последовали почти неуловимые для глаз движения, а затем противники разошлись. Рубаха Девлина была распорота спереди, однако он был невредим. Судя по всему, такая промашка только вдохновила его, потому что в следующем раунде он выбил меч у главы Микала.
У Дидрика закружилась голова, и он был не уверен, что от ран. Дело было не только в них. Он сейчас видел, как тяжеленный двуручный меч отлетел в сторону, словно легонькая шпага. Это представлялось невозможным, но ему оставалось лишь верить своим глазам.
- Джерарду ничего не стоило убить Девлина, - проговорил Дидрик. - Избранный был искусен, и все же герцог славился как лучший фехтовальщик королевства. Он мог запросто прикончить противника в первые минуты поединка и тем не менее решил заставить его пострадать. Чтобы тот умер от тысячи ран, а не одного удара.

Предыдущая страница 20 Следующая страница


21 Патриция Брей

- Неприятный тип, - заметила Саския.
Дидрик согласно кивнул. Он вспомнил тот момент, когда только вмешательство капитана Драккен, вовремя схватившей его за плечо, не дало ему нарушить закон и броситься на выручку к Девлину.
- Самоуверенность погубила Джерарда, и когда он наконец решил нанести последний смертельный удар, Девлин отбил его и сумел разоружить герцога. Остальное тебе известно.
Он снова посмотрел на поединок. Микал салютовал Девлину, что означало очередную победу Избранного.
- Значит, со времени поединка он многому научился, - заметила Саския. - Не хотела бы я выступить против него, если бы он сражался всерьез.
Дидрик смотрел, как Девлин держит меч в правой руке, отбивая удар так, как не смог бы всего несколько дней назад. Ни один человек с половиной ладони не способен настолько хорошо владеть оружием. Казалось, будто и клинок, и сам Девлин позабыли о том, что он калека.
Лейтенанту не приходилось видеть, чтобы меч так хорошо подходил и для одноручной, и для двуручной хватки, словно бы рукоять менялась по потребности хозяина. Это ведь невозможно.
Потом Дидрик вспомнил, сколько раз Стивен рассказывал о долгой истории меча, о том, как его сковал сын Бога-кузнеца Эгила. Как и Девлин, лейтенант относился к подобным сказкам с презрением и лишь теперь начинал понимать, что в них может крыться правда.
По крайней мере меч выглядел совершенно обыкновенно. Он в отличие от первого раза, когда Девлин схватил его, не полыхал рубиновым огнем. Видимо, это происходило только тогда, когда Избранный сражался за свою жизнь, а не просто тренировался.
От размышлений о мече и его особых свойствах голова разболелась еще сильнее, и Дидрик решил, что пора сменить тему.
- Скажи, как ты думаешь, угроза миновала? Все Дети Инниса заползли назад, в свои норы? Или следует опасаться, что другие решат занять место Памяти и его банды? - спросил лейтенант.
- Насколько мы можем судить, за этим Даффидом следовала только горстка фанатиков, и лишь они догадывались о его замыслах, - пожала плечами Саския. - Было еще несколько десятков других, которые сочувствовали делу освобождения, но не подозревали о планируемом вооруженном восстании.
- Как ему удалось с таким малым количеством сторонников запасти столько оружия? Даже командующий Уиллемсон в Килбаране прослышал о Детях Инниса и забеспокоился.
- Когда денег довольно, контрабандисты привезут все что угодно. Если ты ищешь того, кто на самом деле затеял восстание, так это тот, кто давал деньги Даффиду. Снабжавший его золотом и есть ваш настоящий враг.
Увы, Даффид унес свои тайны в могилу, как и намеревался. Остальные члены его банды ничего не знали о далеком покровителе. Более того, они пришли в ужас, узнав, что их лидер пользовался магией для связи с кем-то за пределами Дункейра.
- Надеюсь, в будущем люди станут менее склонны доверять чужеземцам, предлагающим им золото, - заметил Дидрик. - Даффид был глупцом, потому что, если бы ему удалось поднять восстание, он повел бы тысячи людей на смерть.
- Согласна. - Саския провела рукой по коротким волосам. - Но не ждите, что мы будем проливать слезы в тот день, когда невидимый враг решит нанести удар по вашей стране.
- Враг врага не обязательно друг, - предупредил лейтенант.
- Правда. Хотя он может и не быть врагом нам. Если они оставят Дункейр в покое, мы ответим так же.

XXVIII

После тренировочного поединка с главой Микалом Девлин принял приглашение отобедать с дружинниками, и вернулись они в дом наместника только поздно вечером. Там Избранный застал Стивена, подавленного событиями дня. Менестрелю явно не терпелось отправиться домой.
Лорд Коллинар уже отдыхал, а на следующее утро, когда Девлин попытался встретиться с ним, оказалось, что командующий отбыл в казармы. Создавалось впечатление, что наместник избегает воина, и тот понимал - Коллинар зол из-за того, что отменили его приказы относительно бунтовщиков. Да, придется разобраться с лордом до отъезда из города.
Временно отложив в сторону проблему наместника, Девлин отправился искать своего помощника. По лейтенанту было легко понять, что вчера он переутомился, хотя сам Дидрик заявлял, будто готов исполнять свои обязанности. Рисковать смысла не было, и Девлин отправил его отдыхать, лично занявшись приготовлениями к отбытию. Четверых молодых горных пони любезно предоставили армейские конюшни. Из провианта взяли вяленого мяса и сухих фруктов для себя и зерна для лошадок. Старую упряжь заменили, а пони заново подковали. Седельные сумки из пропитанной маслом материи защитят вещи от зимних дождей, а новые меховые шапки не дадут замерзнуть в самых холодных снегах.
Убедившись, что они готовы к трудностям дороги, Девлин приказал оседлать лошадок и привести их дому наместника утром на рассвете. Потом воин вышел из конюшен и отправился в кабинет лорда Коллинара.
За прошедшие недели он понял, что, хотя наместник способный администратор, лорд не желает видеть ничего за пределами своих прямых обязанностей. Ему не хватало воображения, чтобы правильно реагировать на нависшую над Джорском угрозу. Хуже того, во вверенных ему войсках наблюдались расслабленность и нехватка дисциплины, необходимой для военного времени. Из Коллинара получался неплохой командующий гарнизоном, однако в случае кризиса таких качеств будет недостаточно.
Доказательство тому - вспышки зернового безумия. При первых признаках следовало выявить источник заразы и изъять пораженное зерно. Вместо этого наместник позволил болезни распространиться, покуда она не начала угрожать стабильности всей провинции.
Не говоря уж о десятках бессмысленно погибших только из-за того, что Коллинар не захотел сообщить о своих ошибках и попросить у короля разрешения вскрыть неприкосновенные запасы зерна. Как только Девлин узнал, что такие запасы есть, он немедленно отдал соответствующие приказы. Если повезет, зерно будет доставлено в пораженные болезнью регионы и сумеет предотвратить новые смерти. Но такое несчастье не должно повториться.
К сожалению, заменить маршала не так-то просто, никого более подходящего на роль командующего оккупационными войсками нет. И лишь король может назначить другого наместника. Поэтому пока что придется объяснить Коллинару, чего ждет от него и его войск Избранный. А вот когда Девлин вернется в Кингсхольм, он использует все свое влияние, чтобы послать в Дункейр нового правителя.
Когда помощник Коллинара провел воина в его кабинет, лорд торопливо поднялся на ноги.
- Мой господин, я не ожидал увидеть вас до сегодняшнего вечера. Что-то случилось?
- Я просто закончил подготовку к пути и хотел поговорить с вами до отъезда. Наедине.
Коллинар кивнул помощнику, и тот торопливо вышел, прикрыв за собой дверь. Наместник дождался, пока Девлин опустится в кресло, и лишь потом сел сам.
- Вы хотите сказать, что уезжаете завтра?
- Да.
- И ваш человек готов к тяготам путешествия? Если нет, он может остаться здесь как мой гость и уехать, когда сочтет нужным.
- Лейтенант Дидрик достаточно хорошо себя чувствует. - Понадобится время, чтобы восстановить силы полностью, и все же он мог сидеть в седле и отказался задерживаться.
Коллинар взял со стола свиток.

- Глава Микал сообщает, что сегодня были арестованы последние бунтовщики.
Девлин кивнул. К нему тоже послали вестника.
- Я слышал об этом. Предлагаю вам предоставить суд над мятежниками здешним судьям.
- Я и собирался так поступить. Это старый обычай, а я хочу заверить людей, что все идет по-прежнему, - ответил Коллинар. - Я не понимаю, чего надеялся достигнуть Даффид, убив вас. Он должен был осознавать, что такое действие настроит его собственный народ против него и его сообщников.
- Он хотел войны, - бросил Девлин. Это было ясно из слов Памяти.
Коллинар непонимающе посмотрел на него, и воин пояснил:
- Даффид знал, что армии придется отомстить за мою смерть. Он надеялся, что вы воспримете это как объявление войны и обрушите солдат на Детей Инниса. И рассчитывал, что после начавшихся военных действий народ перейдет на его сторону.
- Несмотря на то что в этой войне им было не победить?
- Да, несмотря на это.
Это был план сумасшедшего, тем более страшный, что он действительно мог сработать. Каждый человек, арестованный или казненный солдатами, оставлял за собой целую паутину родственных и дружеских связей, а эти люди посчитают своим долгом отомстить за него. Потребовалось бы всего несколько десятков смертей, чтобы вовлечь в карусель кровной мести весь город. А потом втянулась бы и вся провинция. Когда же кровавая резня началась, положить ей конец почти невозможно.
- Будем надеяться, что мы нанесли сокрушительный удар, лишив бунтовщиков верхушки организации, и остальные мятежники заползут в темные углы, из которых вылезли.
- По крайней мере мы разрушили их планы и выиграли время. Весна у вас выдастся мирная.
Вот бы это можно было сказать и об остальном Джорске. Со времени получения надежных вестей из столицы прошло много недель, и до возвращения пройдет еще столько же. Поиски меча заняли больше времени, чем он ожидал. Планируя поход, Девлин надеялся, что в это время он будет на полпути домой. А вместо этого они только выезжают.
Но Избранный возвращается с победой - он коснулся рукой ножен, хранящих Сияющий Меч. Священное оружие уже стало его частью, и казалось, будто он никогда не сражался другим клинком. Невзирая на врожденный скептицизм, Девлин почти поверил в истории Стивена. Меч, безусловно, создавали не без участия магии. А иначе почему он так хорошо подходит к ладони Девлина? Когда он брал его в руки, казалось, будто пальцы отросли обратно. Даже держа его одной рукой, воин почувствовал, что вернулись прежние навыки, и с легкостью победил своих партнеров на тренировке.
Лучшего доказательства того, что Девлин и в самом деле Избранный, Защитник королевства, Благословенный Богами, и быть не может. Даже злейшие враги будут вынуждены признать его и принять как главу Королевского Совета. Наконец у него будет власть, необходимая для защиты страны.
И ведь еще не слишком поздно. Если ехать быстро, они вполне могут успеть к открытию весеннего собрания. Пусть и не к самой церемонии, но по крайней мере до того, как совет начнет принимать самые важные решения.
- Перед тем как отбыть, я оставлю новые приказы вам и вашим войскам, - сказал Девлин.
Учитывая недостатки Коллинара, ничего нельзя пускать на самотек. Он сунул руку в мешочек, висящий на боку, и вытащил свиток, перевязанный алой лентой, с печатью Избранного. Наместник принял его, но не стал открывать.
- Если на Джорск нападут, - начал Девлин, хотя он лично считал, что это всего лишь вопрос времени, - и королевству будет грозить серьезная опасность, вы должны передать управление зернохранилищами и крепостью дружинникам. Потом вы и ваши войска поспешите в Джорск, защищать свою родину. Не дожидайтесь распоряжений из столицы, а отправляйтесь в путь сразу, как услышите о начале войны.
Лорд Коллинар прищурился.
- Мне приказано удерживать Дункейр любой ценой. Вы хотите, чтобы я нарушил приказ?
- Если Джорск падет, Дункейр уже не удержать. Вы пропадете без ввоза продовольствия, которое окажется во вражеских руках. Вы застрянете в горах, и если вас не убьет мой народ, то прикончит голод.
Коллинар продолжал внимательно смотреть на Девлина, словно выискивая в его словах скрытый смысл.
- До этого не дойдет, - заявил наместник.
- Я надеюсь на это. Но вы давно не были в столице, лорд наместник. Многое изменилось. Набеги из Нерикаата случаются с завидной регулярностью, а весной мы вполне можем потерять Рингштадт. Пираты грабят морские пути, которые жизненно важны для Мирки, и только прошлым летом мы отбили вторжение в Коринт. А это ведь жалкие стычки на границах. Боюсь, наш враг еще покажет свою истинную силу.
- Не верю, чтобы все было так серьезно, как вы хотите изобразить.
- И это говорит человек, находившийся на волоске от вооруженного восстания, которое разрушило бы этот город?
Коллинар вспыхнул.
- Я бы не допустил этого.
Невероятная заносчивость.
- Оно все еще может случиться. Дружина будет настороже, однако и вы не должны расслабляться. Тот, кто снабжал Даффида деньгами, никуда не делся. Может, на сей раз его попытка не удалась, но это не значит, что он отказался от своих планов. Пока мы не одержим решительную победу, отдыхать будет некогда.
- Тогда я буду надеяться, что вы сможете выполнить эту задачу и уничтожите невидимого врага, - проговорил Коллинар.
Было сложно понять по выражению лица наместника, серьезно он говорит или смеется над беспокойством Девлина.
- Я выполню свой долг и надеюсь, вы выполните свой.
- Я исполню приказы.
Что ж, он сделал все, что мог. Приказы Коллинар получил. И он не дурак. Лорд постарается, чтобы в Дункейре все было тихо, а у Девлина не было случая попросить короля заменить наместника в провинции. На большее надеяться без толку.
И все-таки Девлин пообещал себе, что, когда кризис минует, он вернется к вопросу назначения нового наместника в Дункейр и постарается отыскать того, кто найдет время узнать побольше о людях, которыми правит. Кого-нибудь достаточно гибкого, чтобы справляться с возникающими проблемами, какими бы они ни были.
- Благодарю за помощь в поисках меча. Я непременно упомяну об этом в беседе с королем, когда вернусь в Кингсхольм.
- Я рад, что смог помочь вам. Желаю доброго пути и надеюсь вскоре услышать о ваших новых подвигах.
Без сомнения, лорд с нетерпением ждал, когда избавится от беспокойного Избранного, который внес столько беспорядка в его жизнь и взбудоражил кейрийцев. Наместник надеялся, что после отъезда Девлина жизнь в Дункейре войдет в привычную колею. Ради всеобщего блага воин уповал на то же.

* * *

Девлин торопливо допил каву и протянул кружку слуге. Тот подал ему плащ. Воин надел его и застегнул брошь у горла.
Опустив правую руку, он мимоходом коснулся ножен, хранящих Сияющий Меч. Избранный был рад отъезду. Впереди их ждал долгий и тяжелый путь, и он не питал иллюзий, что его возвращение решит все проблемы. В Совете предстоят неприятные дипломатические битвы, а потом еще более сложные сражения в поле. Впрочем, независимо от всего, долг призывает его в Джорск. Поездка в Дункейр с новой силой подтвердила это. Потому что то была поездка, а не возвращение домой. Да, часть его всегда будет принадлежать родине, но Девлин - Избранный. Прошло то время, когда он заботился лишь о своих. Его обязанности распространяются не только на тех, кого он зовет родней. Теперь Девлин должен защищать целое королевство, а Дункейр - одна малая его часть, хоть и будет всегда занимать особое место в сердце Избранного.
Он бросил взгляд на Стивена, и тот улыбнулся в ответ. У менестреля были свои причины радоваться отъезду.
Распахнулась парадная дверь, и в нее вошел Дидрик.
- Девлин, пони уже здесь. Равно как и наши телохранители.
Воин повернулся к лорду Коллинару, поднявшемуся пораньше, чтобы попрощаться. Наместник предлагал Избранному эскорт, но тот отказался.
- Я не давал таких приказов, - быстро сказал Коллинар.
- Пойдем, увидишь все сам, - предложил Дидрик.
Полный любопытства, Девлин вышел через дверь и остановился на ступенях. Армейские конюхи держали под уздцы трех оседланных пони и одного груженного вещами. Рядом с ними в седлах сидели семеро солдат.
Девлин недоуменно моргнул, поняв, что воины не в армейской форме, а в светлых шерстяных плащах и с луками через плечо. Дружина.
Когда Избранный спустился по лестнице, предводитель телохранителей спешился и откинул капюшон. Им оказалась Саския.
- Что это значит? - спросил Девлин. Они приехали с ним попрощаться? Или возникла новая угроза?
Саския вытянулась в струнку и прищелкнула правым каблуком в знак приветствия.
- Лорд Девлин, я командую нашим эскортом.
- Неужели требуется семеро дружинников, чтобы я в безопасности доехал до городских ворот? - спросил воин.
- Мне приказано проводить вас до реки Кенвай, - сообщила Саския, назвав реку, по которой проходила граница между Джорском и Дункейром.
Интересно, что заставило главу Микала отправить такое сопровождение? В любом случае это очень щедрый дар, потому что дружинникам будет сильно не хватать семерых людей, которые отправятся вместе с Избранным до границы и обратно - это весьма нескоро. И такая щедрость вовсе не требовалась.
- Передай главе Микалу, что я благодарю его за предложение, но мне не нужна охрана. Мы с друзьями и так будем в безопасности.
- Нет, - заявила Саския.
- Избранному не говорят "нет", - сказал Коллинар, становясь за Девлином.
Саския улыбнулась и покачала головой.
- Девлин из Дункейра показал себя отважным и честным человеком. Мы, дружинники, признали его своим, а защищать свою семью - наше право. Даже если кто-то этого не хочет.
У воина ком встал в горле, и он поспешно моргнул, прогоняя из глаз влагу, подозрительно напоминающую слезы.
- Вы почтили меня сверх всякой меры, - проговорил он, и голос лишь слегка дрогнул. - Только скажу еще раз - мне не нужна охрана.
- И как ты предполагаешь нас остановить? Прикажешь армейцам нас арестовать? Ты ведь теперь член нашей семьи.
Его явно загнали в угол.
- Пони уже замерзли стоять, - подал голос Дидрик. - Мы можем обсудить все по дороге.
Девлину следовало знать, что его друг займет сторону Саскии в этом споре. Они, похоже, сразу нашли общий язык, а лейтенант, всегда помнящий о своих обязанностях, будет рад, если кто-нибудь поможет ему охранять Избранного.
Путники поднялись в седла и тронулись в путь, а дружинники следовали за ними. Проехав через северные ворота, Девлин тихонько попрощался с Альвареном и оставшимися здесь друзьями. Он не знал, что за опасности будут поджидать его в Джорске. Но не важно, насколько сильны враги. Когда за спиной стоят друзья и родичи, Избранный справится с чем угодно.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 2)
  • V (Страница 3)
  • VI (Страница 4)
  • VII (Страница 4)
  • VIII (Страница 5)
  • IX (Страница 6)
  • X (Страница 7)
  • XI (Страница 8)
  • XII (Страница 9)
  • XIII (Страница 9)
  • XIV (Страница 10)
  • XV (Страница 10)
  • XVI (Страница 11)
  • XVII (Страница 12)
  • XVIII (Страница 12)
  • XIX (Страница 13)
  • XX (Страница 14)
  • XXI (Страница 14)
  • XXII (Страница 15)
  • XXIII (Страница 16)
  • XXIV (Страница 17)
  • XXV (Страница 18)
  • XXVI (Страница 19)
  • XXVII (Страница 20)
  • XXVIII (Страница 21)


Патриция Брей

Честь Девлина

Цикл: "Меч перемен" - 2

 Читать книгу

Аннотация

Джорская Империя — на грани распада.Венценосный правитель слаб и беспомощен.Его приближенные плетут интриги и заговоры…Приграничье вновь и вновь страдает от вражеских набегов… И тогда наступает время явиться Избранному.Имя ему — Девлин.Еще вчера он был кузнецом в глухой деревушке, сегодня же ему повинуются армии.Но даже сотни тысяч верных воинов не в силах помочь Девлину противостоять могуществу таинственного черного мага, намеренного завладеть Империей.Единственный выход для Избранного — любой ценой отыскать загадочный Меч Перемен, обещанный ему пророчеством.Но на поиски Меча надо отправиться в одиночестве…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Патриция Брей - Биография

Патриция Брей

На основную страницу

Биография

Патриция Брей унаследовала любовь к книгам от родителей — прекрасных рассказчиков ирландских легенд и преданий. Она с удовольствием сочиняла увлекательные истории, а желание поделиться ими с более широкой аудиторией побудило ее взяться за перо. Патриция Брей имеет степень магистра информационных технологий и сочетает писательское ремесло с карьерой проектного менеджера в сфере ИТ. Она живет на севере штата Нью-Йорк и в настоящее время работает над продолжением цикла «Меч Перемен». Более подробную информацию о книгах Патриции Брей вы можете найти на ее официальном сайте: www.sff.net/people/patriciabray.