Патриция Брей - Правосудие Девлина

1 Патриция Брей

1

Король Олафур тайком вытер влажные ладони о рукава серебристой мантии. Человек послабее показал бы свое нетерпение, ерзая или шагая с места на место, однако Олафур не мог поддаться подобному искушению. В его венах текла кровь великих повелителей. Торвальд, отец Олафура, завоевал Дункейр и расширил границы влияния империи от моря до моря. Олавен, его дед, привел Джорск к процветанию, сделав его центром торговли. А его прадед король Аксель с помощью своей дипломатии блестяще заключил союз с императором Джеффруа из Сельварата. Мирный договор положил конец двухсотлетней вражде между народами. Выдающиеся дипломатические способности Акселя приравнивались к его доблестям военного предводителя, поскольку совместные силы Сельварата и Джорска сокрушили Нерикаатский союз, угрожавший обоим королевствам.
Предки оставили Олафуру могущественное государство - и великую ответственность. После смерти отца король старался сделать все возможное, чтобы сохранить страну, невзирая на непреодолимые разногласия. Однако его прадед Аксель встречался лицом к лицу только с одним врагом - Нерикаатской армией, которая, несмотря на все свои недостатки, была достойным противником, предпочитавшим атаковать в открытую.
Помимо всего прочего Олафуру приходилось отражать многочисленные набеги безликих врагов, которые исчезали из виду, как только сталкивались с ним в открытом бою. Приграничные налетчики, пираты и внутренние волнения измучили короля наряду с неурожаями, эпидемиями и чудовищами, которые с удручающей регулярностью требовали жизней Избранных.
Олафур понимал, что никто другой не смог бы сохранять королевство в единстве так долго. Тем не менее даже он не в состоянии продержаться без союзников. Необходима помощь, если он хочет, чтобы королевство продолжало существовать. Пришла пора вновь обратиться к древнему союзу и попросить Сельварат выполнить обещание.
Взгляд Олафура скользнул по тронному залу, проверяя, все ли готово. По левую руку от него стояла леди Ингелет, глава королевского совета. Рядом с ней расположились с полдюжины знатных дворян, каждый представлял свою землю. Будь это формальный прием в большом тронном зале, должен был бы присутствовать весь двор. Впрочем, невзирая на важность миссии, не следует удостаивать подобной чести простого посла.
По правую руку Олафура расположился маршал Эрилд Ольварсон, который в отсутствие Избранного возглавлял королевскую армию. Покуда маршал не демонстрировал излишней преданности Девлину, которая присуща всем его последователям, его верность трону не подвергалась сомнению.
До сих пор никто не мог поставить под сомнение верность Избранного своему слову, однако Девлину все же придется узнать цену политическим компромиссам. Проблема заключалась в том, что он всегда все упрощал. Олафуру было на руку, что путешествие Девлина в Дункейр затянулось. Присутствие Избранного здесь только бы все осложнило, к тому же королю было приятно сознавать, что он - единственный человек, обеспечивающий безопасность своего королевства. Именно Олафура должны провозгласить спасителем народа. Следует предать забвению героизм Девлина и его странные идеи о положении простых людей.
Уж если дела королевства наладятся, то Олафур позаботится об остальных изменениях при дворе. Девлин исправно служил в качестве Избранного, и он будет оставаться таковым до самой смерти. Тем не менее пришло время назначить кого-нибудь другого на пост генерала королевской армии. Ольварсона, например, или какого-либо наследника дворянского рода, который с радостью готов оказать королю услугу.
Однако все эти размышления следует перенести на другой день. Сейчас нужно сосредоточиться на встрече с послом и переговорах, которые состоятся через пару дней. Только в глубине души Олафур мог признаться себе, насколько сильное облегчение он испытал, услышав, что граф Магахаран со своей свитой прибыл в город. Пришлось какое-то время прождать их, поскольку река Калла около месяца не могла очиститься ото льда. Преодолев нетерпение, в знак вежливости Олафур отдал приказ препроводить гостей в покои, чтобы они освежились после длительного путешествия.
Предоставив гостям возможность принять ванну и переодеться в пышные наряды, король показывал себя гостеприимным хозяином. Другой на его месте устроил бы формальный дипломатический прием, пытаясь внушить благоговейный страх, но Олафур слишком проницателен, чтобы прибегать к подобной тактике. Нет нужды надевать тяжелую корону и усаживаться на королевский трон, чтобы продемонстрировать свою власть. Вместо этого Олафур предпочел поприветствовать посла в дружеской обстановке, задавая тон предстоящим переговорам. Он будет общаться с графом на равных, а не как с просителем. Да, в последние годы Джорск преследовали неудачи, тем не менее Олафур все еще остается правителем могучего королевства. Помощь, в которой он так нуждается сейчас, уже окупилась десятикратно каждой каплей крови, пролитой армией Акселя, воевавшего под знаменами союза.
В последнем письме императрица Тания, тщательно подбирая слова, уверяла, что готова предоставить Джорску помощь в защите от иностранных агрессоров. Теперь же, после возвращения ее посла, Олафур мог договориться о характере поддержки. Девлин, а также бароны прибрежных провинций настаивали на предотвращении войсками возможного вторжения. Они утверждали, что прошлогодняя высадка в Коринте была не чем иным, как уловкой, и что враги пойдут в наступление, прежде чем закончится лето.
Некоторые армейские офицеры разделяли взгляды Девлина, но сам Олафур сомневался, что вторжение будет сухопутным. По его мнению, морские пираты с Зеленых островов являлись не меньшей угрозой, чем какие-либо другие захватчики. Мародеры не только разрушали прибрежные деревеньки, но и разоряли флот, который составлял основу королевства. Несколько хорошо вооруженных кораблей из Сельварата стоили намного больше, чем полк солдат.
Интересно, готова ли Тания проявить настоящую щедрость? Прежние просьбы Олафура она пропускала мимо ушей, но, кажется, прошлогодняя предотвращенная высадка в Коринте и события, касающиеся казни герцога Джерарда, убедили Танию в том, что Джорск действительно нуждается в помощи. Король выступал в роли просителя, но не переставал напоминать себе, что помощь, на которую он рассчитывал, - законное право, предписанное многолетними соглашениями и оплаченное годами взаимного союза. Если бы в беду попал Сельварат, то Олафур, со своей стороны, сделал бы все возможное, чтобы помочь соседу.
С другой стороны, как никто другой он понимал, что поддержка не будет безвозмездной. Несмотря на соглашение, за все придется платить. А значит - надо положиться на собственную хитрость и дипломатические способности и не допустить, чтобы цена спасения пустила его королевство по миру.
Размышления короля были прерваны появлением двух стражников, которые лихо щелкнули каблуками и склонили головы в знак уважения.
Первым вошел граф Магахаран. Высокий худощавый мужчина, казавшийся аскетом, несмотря на пышный цветастый наряд, который бы больше подошел алхимику, нежели опытному придворному. Граф занимал пост посла Сельварата в Джорске в течение последних двух лет, поэтому чувствовал себя в приемном покое непринужденно.
За графом Магахараном следовала его помощница Дженна, молодая женщина, которая называла себя простолюдинкой, хотя ходили слухи, что она - незаконнорожденный отпрыск королевского дома. За ней шли двое мужчин, которых Олафур немедленно выбросил из головы, посчитав мелкими дворянами, уж больно проста была их одежда.
Затем, когда стража уже готовилась закрыть двери, в зал вошел четвертый посетитель, который появился настолько позднее остальных, что не сразу стало понятно, что он - член свиты посла.
Возможно, он задержался намеренно, чтобы привлечь к себе внимание. Глаза Олафура сузились, он внимательно рассматривал новоприбывшего. Мужчина был одет просто, платье обшито лишь тонкой полоской серебряной парчи, но держался он с абсолютной уверенностью. Пока незнакомец подходил к остальным, король заметил, что помощница графа отступила в сторону, чтобы мужчина смог занять ее место.
Посол низко поклонился, энергично взмахнув правой рукой. Его спутники повторили ритуал.
- Граф Магахаран, для меня большое удовольствие приветствовать здесь вас и ваших спутников, мой двор к вашим услугам.
- От своего лица и от имени императрицы Тании, которой я имею честь служить, благодарю вас за любезность, - приосанился посол. - Императрица шлет приветствия своему другу Олафуру из Джорска наряду с пожеланиями крепкого здоровья и процветания его королевству.
- Императрица Тания, несомненно, великодушна, мы счастливы, что она является нашим другом, - ответил Олафур.
- Могу ли я представить своих спутников? Вы уже знакомы с моей помощницей Дженной, это - Вейчел из рода Баррелов, а это Гай из рода Сольтейров.
Когда граф назвал их имена, Вейчел и Гай сделали шаг вперед и поклонились, на что Олафур ответил вежливым кивком. Баррел и Сольтейр - средние по положению дома Сельварата, что подтвердило уверенность короля в том, что дворяне - простые советники. Конечно, следовало присмотреть за ними, но скорее всего по всем важным вопросам они будут подчиняться Магарахану.
- А это, ваше величество, Карел из Моранта.
- Ваше величество, - промолвил опоздавший с глубоким поклоном и даже более изящным взмахом руки, чем у Магахарана.
По манере поведения могло показаться, что он много путешествовал за пределами своей страны, или же такова была мода в Сельварате. Здесь же подобную показуху могли расценить как насмешку.
Судя по всему, дипломатия была для Карела в новинку, однако он явно не относился к тому типу людей, которых можно взять голыми руками. Морант - не просто дворянский дом, а дом принца Арнауда, супруга императрицы Тании. А поскольку Олафур не мог вспомнить особенности императорского семейного древа в подробностях, разумнее оставаться начеку, дабы не допустить ошибки. Если не назвали титул, это еще не означает, что этот Карел не имеет положения в обществе.
- Лорд Карел, рад приветствовать вас при дворе, - сказал Олафур. - Я бы хотел представить вам свою главную советницу леди Ингелет, а также маршала королевской армии Ольварсона.
Карел вежливо поклонился. Пока леди Ингелет знакомила остальных джорскианских дворян со свитой посла, король Олафур воспользовался возможностью рассмотреть гостей. Ему показалось, что между Карелом и Дженной есть явное сходство, которое просматривается в форме носа и необычайно маленьких ушах, что подтвердило уверенность Олафура о принадлежности Дженны к королевской семье.
Олафур был разочарован, когда его конюший доложил, что в свите посла нет старшего офицера. Если императрица намеревалась оказать союзнику честь, то она бы, естественно, снарядила со свитой генерала или маршала или по крайней мере кого-нибудь, способного обсудить структуру и расположение сил Сельварата, а также вопрос о помощи при защите Джорска. Хотя, возможно, его недовольство преждевременно. Приезд члена королевской семьи, вне зависимости от отдаленности родственных связей с принцем, должен восприниматься как знак уважения.
Каковы бы ни были их намерения, Олафуру придется подождать. Он как никто другой знал, что граф Магахаран не станет немедленно передавать сообщения, которые ему доверили. Существуют определенные ритуалы, которые необходимо соблюдать. И король не должен производить впечатление отчаявшегося человека. Нуждающегося в поддержке - да, но отчаяние будет воспринято как знак слабости.
- Мы устраиваем праздник в вашу честь, - произнес король Олафур.
Хотя, возможно, "праздник" - слишком сильно сказано, поскольку у королевских поваров было не много времени подготовиться к приему гостей. И все же приготовленные блюда наверняка покажутся деликатесами по сравнению с провизией путешественника. Олафур приказал принести из подвалов мирканское красное, чтобы у гостей не осталось никаких причин для жалоб.
- Вы присоединитесь к нам? - спросил король.
- С огромным удовольствием, - ответил граф Магахаран.

Капитан Драккен вложила меч в ножны и пристегнула их к поясу, затем несколько раз одернула форму, пока все складки не расправились. Поскольку она редко надевала мундир в зимние месяцы, от ткани стал исходить запах затхлости, и Драккен решила сделать замечание слуге, который следил за ее жилищем. Ежегодное собрание двора должно вот-вот начаться, и она не могла позволить себе появиться в полусгнившем и побитом молью мундире. Король Олафур известен как ярый приверженец аккуратности в одежде, а ее положение при дворе и без того достаточно зыбкое, не стоит навлекать на себя гнев монарха из-за такого пустяка. Кроме того, Олафур всегда настаивал на пунктуальности придворных. Взглянув на песочные часы, капитан поняла, что нужно поспешить, если она не хочет опоздать на обед в честь посла Сельварата. И все же она не могла уйти без отчета лейтенанта Эмбет.
Едва Драккен собралась выйти из комнаты - ждать больше не было времени, - она услышала резкий стук, и дверь широко распахнулась.
- Прошу прощения, капитан.
Лейтенант Эмбет замолчала, пытаясь перевести дух. Она часто и тяжело дышала, ее лицо горело.
- Подожди, отдышись, - произнесла капитан Драккен. Нет смысла слушать, если невозможно разобрать и слова. - Отчитайся! - приказала она, как только Эмбет обрела над собой контроль.
- Капитан Драккен, - собралась с духом лейтенант. - Как вы знаете, посол Магахаран и его свита прибыли на корабле незадолго до полудня. Их встретил королевский конюший, который проводил гостей в замок. Помимо посла приехали его советница Дженна, двое дворян по имени Вейчел и Гай, а также мужчина, которого зовут то ли Карел, то ли Чарльз, однако я не смогла выяснить его статус. В его распоряжение предоставили отдельную комнату, возможно, он еще один помощник.
Драккен показалось странным, что граф Магахаран привез не одного, а двух советников вместе с парой мужчин, которые никогда не были в Джорске. Визит явно необычный. Капитан очень хорошо знала, что король Олафур надеется на восстановление древнего союза и на то, что Сельварат введет свои войска для обеспечения защиты границ Джорска. Обед необходим, чтобы представить свиту посла двору, но делу не повредит, если она поговорит с Сольвейг и спросит у нее, не слышала ли та что-нибудь о гостях.
- Со свитой прибыли четыре приказчика, священник, с полдюжины слуг и личный почетный караул посла.
- Это все?
- Это - свита, которая прибыла во дворец. Однако мы установили наблюдение за кораблем, на котором приплыл посол, и теперь нам известно, что в сумерках шесть человек покинули судно и нашли комнаты в старом городе. Хотя они были одеты как моряки, походка у них как у сухопутных жителей, и по крайней мере один из них нес под плащом меч.
- Солдаты, - сказала капитан Драккен. - Или наемники.
- У меня возникло такое же подозрение. Я пробыла там достаточно долго, чтобы убедиться в этом, затем приказала часовому присматривать за таверной, где они остановились.
- Ты хорошо справилась с заданием. Проследи, чтобы наблюдатели вели себя осторожно, пусть готовят ежедневные отчеты о том, чем занимаются и с кем встречаются эти люди. Если заметят что-нибудь подозрительное, пусть оповестят меня незамедлительно.
- Понятно, капитан.
Взглянув на песочные часы, Драккен решила поспешить, чтобы не опоздать на обед, но вместо этого она подошла к столу и развернула пергаментный свиток с изображением карты королевства. На Южной дороге просматривалось небольшое пятнышко - столь маленькое, что его можно было принять за трещину в пергаменте. Однако в действительности точка отмечала последнее местоположение Избранного, в чем она убедилась, сверившись с Камнем Души не далее как нынче утром. Девлин, покинув Дункейр, передвигался быстро, однако за последние дни его темп снизился. По ее подсчетам, он находился в двух неделях пути от Кингсхольма. Капитан пристально посмотрела на карту. Ее желания недостаточно, чтобы сократить лиги пути. Выругавшись, она свернула карту.
Девлин отсутствует слишком долго. Он должен был вернуться месяц назад, однако поручение заняло больше времени, чем предполагалось. И вот он на пути домой, возможно, везет с собой Меч Света, но они не могут ждать еще две недели. Избранный нужен здесь, в столице. Прямо сейчас.

Началось весеннее собрание. Прибыл посол из Сельварата и привез с собой ответ императрицы Тании на просьбу короля Олафура о военной помощи. Разведка доложила, что Тания настроена благосклонно, но шпионы могли и ошибаться. И даже если Тания пошлет войска, то потребуется немало сил, чтобы использовать их с максимальным преимуществом.
Пришло время, когда принимаемые решения определяют безопасность королевства, в противном случае придется наблюдать его раскол под давлением изнутри или извне. Необходим сильный лидер, которого сейчас явно не хватало. Немногочисленные друзья Девлина при дворе не в состоянии повлиять ни на короля Олафура, ни на его совет. Маршал Ольварсон плохой стратег и никудышный лидер. Он будет выполнять все приказы короля, не задумываясь о последствиях.
Капитан Драккен знала, что многие ожидают чуда от союза с Сельваратом, но сама она с подозрением относилась к чужакам, дары приносящим. Не важно, древний это договор или нет: если императрица Тания согласилась на то, чтобы ее воины проливали кровь под знаменами Джорска, то, несомненно, она ожидает получить в обмен что-то равноценное. Все зависит от того, на какие уступки пойдет король Олафур, но скорее всего лекарство окажется хуже, чем сама болезнь.
Но еще больше беспокоили капитана шесть загадочных незнакомцев, за которыми следовало пристально наблюдать. А ведь ей еще нужно найти тех людей, которые прошлой осенью послали за Девлином убийцу. Драккен подозревала, что заказчика следовало искать среди дворян, прибывших сейчас в город на весенний совет.
Заговор за заговором, и слишком мало людей, которым можно доверять. За последние месяцы она сделала все необходимое для обеспечения безопасности Девлина после его возвращения в Кингсхольм, однако молчала об этом, стараясь не давать королю повода снять ее с должности. Но больше бездействовать нельзя. Ее моральный долг перед собой и перед теми, кому она служила верой и правдой, - поделиться своими мыслями. Драккен знала, что остальные друзья Девлина, включая лорда Рикарда и Сольвейг из Эскера, столкнулись с подобной же дилеммой.
Только голос Девлина смог бы сохранить равновесие консервативных сил при дворе. Она молила богов, чтобы его миссия увенчалась успехом. Если Девлин вернется с Мечом Света, король Олафур не посмеет игнорировать его мнение.
- Поспеши, - громко проговорила она. - Мы больше не можем ждать.

Король вошел в большую столовую залу, граф Магахаран - рядом с ним. Остальные придворные шли следом. Краем глаза Олафур заметил, что леди Ингелет разговаривает с лордом Рикардом. По плану Рикард должен сидеть за главным столом, однако он устроился во главе центрального стола вместе с Вейчелом и Гаем, в то время как леди Ингелет сопроводила лорда Карела к возвышению.
Двери парадного входа были отворены. Остальные придворные рассаживались по своим местам вместе с членами свиты посла слишком низкого звания, чтобы удостаиваться чести быть представленными королю. Только треть столов была накрыта, поскольку зима недавно закончилась, и не все вельможи приехали ко двору. И тем не менее даже в столице зимовали довольно много придворных, которые могли оживить любое собрание.
За ужином велись обычные разговоры, да Олафур и не ожидал ничего другого. Государственные дела - слишком деликатный вопрос, который не стоит обсуждать в публичном месте. Поэтому общались на тривиальные темы. Граф Магахаран описывал свое путешествие на новейшем корабле императорского флота, который настолько удобен, что с трудом можно поверить, что находишься на корабле, а не на суше. Король, чьи воспоминания о парусниках заключались в страданиях и ужасном дискомфорте, оставил свои сомнения при себе.
Сам он говорил мало, предоставив леди Ингелет возможность выступить в роли хозяйки, для которой она идеально подходила. Зная о любви посла к культуре, Ингелет рассказала о новой поэме, которая понравилась придворным зимой, и предложила устроить неофициальное представление для посла и его свиты.
Подобные мелочи занимали их внимание, пока не убрали последнее блюдо и не произнесли последний тост. Король Олафур отпустил гостей и пригласил графа Магахарана с лордом Карелом в свои личные покои. Леди Ингелет и маршал Ольварсон сопровождали их.
Ожидание казалось Олафуру бесконечно долгим, пока придворные рассаживались, а слуги разносили кубки с охлажденным вином и цитрином. По его сигналу прислуга оставила кувшины и, низко кланяясь, удалилась.
Посол Магахаран не стал терять времени и сразу перешел к делу.
- Императрица Тания посылает вам приветственное письмо, которое я передам вашему секретарю. Однако мне велели изложить вам суть сообщения: императрица чтит союз между нашими народами и уже выслала вам в помощь войска для защиты Джорска.
Олафур кивнул с серьезным видом, хотя в этот момент почувствовал легкое головокружение от облегчения. Он ожидал именно такого результата, и действительно - последнее письмо из Сельварата, полученное зимой, прежде чем лед сковал бухту, явно давало понять, что поддержка будет обеспечена. Но за три месяца многое могло измениться, и только сейчас король осознал, насколько сильно он боялся, что императрица найдет какие-либо причины отказать в его просьбе.
- Когда друзья держатся вместе, ничто не может разделить их, - произнес Олафур. - Так было во времена Акселя и Джеффруа, так будет и во времена императрицы Тании и короля Олафура. Поскольку наши враги - это ваши враги, то мы заявляем, что ваши враги теперь будут и нашими.
Данную речь он репетировал днями, хотя и не был уверен, что появится возможность произнести ее.
Маршал Ольварсон прочистил горло, и все взгляды устремились к нему.
- Разрешите, ваше величество, - выступил он. - Граф Магахаран, я не ослышался, вы сказали, что войска императрицы уже выступили? Они уже в пути?
- Намного лучше - они уже высадились, - с легкой улыбкой ответил граф. - Две сотни всадников и тысяча пеших солдат расположились на побережье Коринта. Наш корабль сопровождал перевозку, и мы можем засвидетельствовать высадку. К данному моменту войска уже охраняют всю провинцию.
От удивления брови леди Ингелет приподнялись.
- Действительно, большая неожиданность.
Более чем неожиданность. Бесцеремонность, если не сказать больше. Верно, Тания проявила щедрость, послав такое многочисленное войско, но ей следовало прежде посоветоваться.
- Я ценю, что императрица предоставила в наше распоряжение своих воинов, тем не менее я предпочел бы, чтобы меня проинформировали об их отправке. Командующие моей армией смогли бы разместить их с большей для нас пользой, - произнес Олафур. Его гордость была уязвлена подобным актом своеволия, и в то же время король не мог себе позволить оскорбить представителей императрицы. Он нуждался в воинской силе.
- Конечно, но подобные переговоры отняли бы много времени, а императрица желала послать подмогу как можно скорее, - промолвил Магахаран. - Она не хотела, чтобы вас застали врасплох, если вторжение осуществится этой весной. Мы знаем о вашем беспокойстве касательно Коринта из многочисленных переговоров прошлой осенью и посчитали, что лучше отправить войска в то место, где они нужны, незамедлительно.
Олафур сделал вид, что смягчился. Поддержка, прибывшая слишком поздно, вовсе не являлась таковой, а путь между Сельваратом и Джорском мог в зависимости от погоды занять несколько недель. Попросив прислать помощь как можно скорее, не следовало сердиться на то, что союзники восприняли его слова о способе исполнения буквально.
- И теперь, когда мы прибыли, можем обсудить с вами и маршалом Ольварсоном диспозицию следующей группы сил, - добавил лорд Карел. - Генеральский состав предпочел бы использовать наших солдат для обеспечения безопасности восточных провинций, которые ближе всего расположены к Сельварату. А ваши подразделения пускай защищают северо-западную границу. Но это… всего лишь предложение. Естественно, вы захотите рассмотреть подготовленные планы и обдумать, согласны вы с нашими предложениями или нет.
- Естественно, - повторил король.
Маршал Ольварсон в раздумье потер подбородок.
- Я хотел бы ознакомиться с планами, но в предложении есть здравый смысл. Майор Миккельсон месяцами жалуется, что в случае атаки не сможет собственными силами удержать восточное побережье.
Миккельсон. Еще один человек, доставлявший уйму беспокойства наряду со своим наставником Девлином. Майор заявил, что отряды, которые должен выделить центральный гарнизон, в полной мере не осознают опасности наступления как с запада, так и с востока.
- Такое впечатление, что вы продумали все, - сухо произнесла леди Ингелет. По тону ее голоса Олафур понял, что она недовольна. - Чего же конкретно вы ожидаете от нас взамен?
- Императрице необходим залог дружбы. И дар, чтобы скрепить печатью союз.
Олафур подозревал, о чем пойдет речь. У короля было несколько месяцев, чтобы примириться с неизбежностью, хотя он ничего не говорил Рагенильде о ее возможной судьбе. К счастью, она послушная девочка и сделает все, что ей скажут.
Стыдно, что у него только один ребенок. Рагенильда будет править Джорском после него, и за кого бы она ни вышла замуж, именно он будет отцом будущего короля или королевы. И все же это небольшая цена, которую стоило заплатить, чтобы обеспечить будущее существование королевства.
- Моя дочь принцесса Рагенильда молода…
- Не настолько молода, чтобы не служить залогом, - прервал его лорд Карел.
Леди Ингелет поразилась столь наглому нарушению этикета.
- Принцу Натану недавно исполнилось шестнадцать лет, и он будет подходящей партией для вашей дочери, когда придет время. Но будущее Рагенильды мы обсудим в другой раз, - продолжил Карел.
- Тогда чего же вы хотите? - спросил Олафур.
- Избранного, - ответил лорд Карел. - Мы хотим Девлина из Дункейра.

2

Мельница Кронна - слишком незначительный пункт, чтобы указывать его на карте, всего лишь деревенька, хоть и процветающая. Здесь, в далекой глубинке Джорска, не возникало и тени проблем, беспокоивших жителей побережья. Помимо мельницы, которая и дала имя деревне, поблизости располагалось несколько ухоженных лавочек и просторный постоялый двор, предлагавший укрытие от ледяного дождя. И хотя время близилось к полудню, Девлин потребовал устроить привал, несмотря на протесты Дидрика.
Хозяйка таверны, бросив взгляд на продрогших путников, отправила их в общий зал и раздула из тлеющего в очаге огонька жаркое пламя. Влажные плащи повесила сушиться и дала каждому в руки по кружке с горячей кавой. Занемевшие от холода мышцы расслабились, разогрелась кровь.
Саския поморщилась, попробовав каву, затем тремя быстрыми глотками прикончила содержимое кружки.
- Право, не знаю, как вы пьете эту отраву. Что произошло с нашим приличным чаем?
- Закончился еще неделю назад, если ты запамятовала, - мягко произнес Девлин. - Сомневаюсь, что у здешних торговцев удастся найти подходящий напиток, но ты можешь поспрашивать.
Саския покачала головой.
- Я не верю, что джорскианцы знают толк в хорошем чае. Потерплю до возвращения в Кингсхольм, там уж точно найдется чашечка настоящего чая.
Саския возглавляла отряд охраны, сопровождавший Девлина и его спутников из Альварена к границам Джорска. Добравшись до приграничного города Кильбарана, миротворцы повернули назад. Все, кроме Саскии, которая заявила, что ей приказали проследить за тем, чтобы Девлин в целости и сохранности вернулся в Кингсхольм. Он пытался разубедить ее, но Саския пропустила его слова мимо ушей.
Девлин сомневался, что начальник Майчел приказал Саскии сопровождать его в течение всего пути до Кингсхольма, и удивлялся, почему она решила оставить Дункейр и отправиться в столь долгое путешествие. Возможно, таким образом она хотела отдать долг памяти своей погибшей подруге Керри? Или она руководствовалась какими-то личными интересами? Трудно было не заметить всевозрастающую дружбу между Саскией и лейтенантом Дидриком.
Во всяком случае, у Девлина не нашлось причин для возражений. До сих пор в пути не произошло серьезных столкновений, но лишний меч не повредит. Особенно если один из спутников уже ранен.
Он взглянул на Дидрика, сжимавшего кружку. Руки лейтенанта тряслись, несмотря на все его попытки унять дрожь. Лицо побледнело от изнеможения, тем не менее Дидрик держался прямо, будто отказываясь признать, что с ним творится неладное.
Допив каву, Стивен поставил кружку на ближайший стол и потянулся за своим плащом.
- Пойду принесу наши седельные сумки. Если развесить попоны у огня, то к тому времени, как мы закончим обедать и будем готовы пуститься в путь, они высохнут.
- Хорошая мысль, но сегодня мы никуда не поедем, - сказал Девлин. - Хозяйка отнесла наши вещи в комнаты. Сходите на кухню, она вам все покажет.
Стивен быстро взглянул в сторону Дидрика, затем посмотрел Девлину в лицо, почти незаметно кивнув.
- Конечно. Не слишком подходящий день для поездки. Я присмотрю за вещами, - произнес он.
- Нет, - возразил Дидрик. - Не стоит останавливаться из-за меня. Я могу продолжать путь.
- Знаю, - ответил Девлин, понимая, что в случае необходимости Дидрик готов умереть прямо в седле. - Мы остаемся вовсе не из-за тебя. Риск слишком велик - дорога окончательно обледенела. Вдруг лошадь упадет? Кто-нибудь может серьезно пострадать. Что мы тогда будем делать?
Две недели назад лошадь Дидрика поскользнулась во время спуска по узкой горной тропинке. Все беспомощно стояли и в ужасе смотрели, как животное падает в пропасть. Молодому человеку удалось высвободиться из стремян, однако он все же сломал несколько ребер. В итоге все труды целителей, лечивших его в Дункейре, пошли насмарку.
Подобный несчастный случай мог произойти с каждым. Однако по воле провидения Дидрик оказался первым, когда они начали спуск. Другой на его месте отделался бы синяками и ушибами, но Дидрик оставался самым уязвимым из путников - только что зажившие ребра не выдержали нового испытания.
Дидрику повезло, что он остался в живых. Лошадь сломала переднюю ногу, и Девлину пришлось прикончить бедное животное. Они сделали для товарища все возможное: перевязали его раны и по очереди шли пешком, пока не добрались до ближайшей деревни, где удалось достать подходящего коня.
Задержка тревожила Девлина, хотя он осознавал ее неизбежность. Со времени несчастного случая он старался не торопить путешественников, пытаясь противостоять безумному напору Джеаса, стремившегося как можно скорее вернуть их в Кингсхольм. Однако несмотря на приближающееся завершение поездки и старания избавить Дидрика от излишних усилий, тот становился все слабее. Он больше не мог выдерживать такого темпа.
А есть ли у него выбор? Даже сейчас всей душой Девлин рвался в Кингсхольм, понимая, что при желании можно добраться до столицы менее чем за две недели. При других обстоятельствах он уехал бы отсюда сразу же, без друзей и защитников, пренебрегая всем, кроме желания исполнить клятву и вернуть Меч Света в Кингсхольм.
Девлин протянул правую руку и дотронулся до ножен, почувствовав при этом странное успокоение. С тех пор как Избранный разыскал меч, он ни на минуту не расставался с ним. Как будто клинок стал частью его личности или, возможно, частью Джеаса, который управлял им. Даже когда меч находился вне поля зрения, воин точно знал, где он.
Действительно, трудно представить, что было время, когда он не держал в руках меча и не знал цену превосходному оружию. Простой ремесленник, он замечал лишь богатство украшений да красоту рукояти. Последние три года изменили Девлина, со сказочным мечом или без него, никто бы теперь не усомнился, что видит перед собой настоящего воина.
Девлину не терпелось узнать, как король и двор отреагируют на его возвращение. Маршрут движения Избранного не был для них секретом: злосчастный Камень Души точно отмечал каждую лигу его странствия. Но оставалось загадкой то, как он вернется. С триумфом? Или с поражением? Девлина отправили выполнять бессмысленную миссию, поручив найти меч, потерянный в битве около пятидесяти лет назад. Отличный план, поскольку нежелательный очевидец покинул места, где он мог бы оказать влияние на развитие событий в Джорске. В Кингсхольме Девлин был не просто Избранным, но и советником короля, а также генералом королевской армии. Находясь при дворе, он мог воспользоваться своей силой и авторитетом и бросить вызов консервативному совету, а также заставить короля Олафура выполнять свои обещания о проведении подлинных реформ.
Немногочисленные друзья Избранного при дворе наверняка рассчитывали на лучшее, но остальные скорее всего предпочитали надеяться, что он вернется с поражением. Тогда недоброжелатели получили бы предлог убрать Девлина с поста Избранного и лишить всех прав, которые он честно заслужил. Униженный неудачами Девлин не стал бы представлять никакой угрозы.
Вряд ли враги Девлина могли предположить, что он сделал невозможное и нашел утраченный меч. Простые люди увидели бы в успехе Девлина доказательство того, что он действительно Избранный богами, а Девлин стал бы слишком влиятельной фигурой при дворе, чтобы его игнорировать. Следовательно, если у противников появится подозрение, что меч у Девлина, они попытаются уничтожить его задолго до прибытия отряда в Кингсхольм.

1 Следующая страница


Правосудие Девлина 2

До сих пор путешествие проходило без приключений. Возможно, это обстоятельство свидетельствовало о том, что враги недооценили возможности Девлина.
Дверь в комнату отворилась, вошла хозяйка таверны с пожилым мужчиной.
- Сэр, это Джонам, целитель, о котором я вам рассказывала, - сказала Касья.
Видимо, в давние времена Джонам мог похвастать недюжинной силой, но сейчас его широкие плечи поникли и ссутулились от старости, а оставшиеся волосы поседели.
- Я слышал, ты настоящий целитель, - промолвил Девлин.
- В свое время мне присвоили второй ранг, - ответил Джонам. - Служил в храме в Скарнесе в течение пятнадцати лет, а когда силы иссякли, вернулся туда, где жил еще мальчиком.
Даже в самых маленьких селениях трудились свои костоправы и знахари, но истинные врачеватели были редкостью. Некоторые служители леди Гейры странствовали, однако по большей части они лечили в городских храмах или обслуживали дворянские семейства. Найти целителя второго ранга, хоть уже и отошедшего от дел, было большой удачей, поэтому Девлин решил провести ночь здесь.
- Мой спутник нуждается в твоих услугах, - произнес он.
- Нет, совсем нет, - попытался настоять на своем Дидрик, но приступ кашля выдал его.
- Вреда не будет никакого, - выступил Стивен. - Все равно мы здесь, да и целитель уже пришел, грех отказываться от помощи.
- Мне нужно только отдышаться, вот и все, - покачал головой упрямец.
Лихорадочно блестящие глаза и то, как Дидрик держал правую руку у ребер, чтобы облегчить боль, говорило о многом.
- У тебя нет выбора, - сказал Девлин. - Госпожа Касья, не будете ли вы так любезны сопроводить Дидрика и целителя в покои?
- Конечно, - кивнула хозяйка, - ступайте за мной.
Саския собиралась последовать за ними, но Дидрик сделал ей знак остаться, и девушка вернулась на свое место.
Через несколько минут хозяйка и ее сын принесли чаши с горячим супом и блюдо с только что выпеченным хлебом. Сытный обед стал непривычной роскошью для путешественников, поэтому Девлин полностью отдался удовольствию. По крайней мере на какое-то время можно отрешиться от забот и не думать о том, что будет, если целитель не сумеет помочь Дидрику.

Суп оказался странным, он больше напоминал водянистую похлебку, чем густую кашицу, к которой Саския уже успела привыкнуть. Среди огромных кусков курятины плавали непонятные комки теста. Она решила попробовать и надкусила один, внутри оказался тертый клубень. Несмотря на все странности, суп был горячий, и Саския с жадностью съела одну чашу, а потом взялась и за вторую.
Путники обедали в тишине, молчание прерывали только просьбы передать хлеб. Безмолвие Девлина никого не удивляло. Избранный никогда не отличался разговорчивостью, а после несчастного случая с Дидриком он все больше уходил в себя. Замкнутость Стивена носила другой характер, поскольку в любые другие дни менестрель мог болтать обо всем и ни о чем. Вероятно, молчание Девлина оказалось заразительным, а может быть, Стивен, как и Саския, думал о друге.
Как настоящий воин, Дидрик ни разу не пожаловался на боль в сломанных ребрах и не попросил спутников замедлить ход и подстроиться под него. Саскию восхищало непреклонное мужество, с которым он превозмогал страдания. Однако у силы воли есть границы, и Саския боялась, что Дидрик достиг предела выносливости.
Целитель вернулся в комнату один, и это показалось всем дурным знаком.
- Что скажешь? - спросил его Девлин.
- У него болезнь легких, - ответил Джонам.
Саския подозревала неладное и все же вздрогнула, когда услышала новость. В Дункейре подобная зараза нередко приводила к фатальному исходу и обычно поражала, либо совсем молодых, либо стариков.
- Ты сумеешь помочь? - спросил Девлин.
- Десять лет назад я вылечил бы его за день, - пожал плечами Джонам. - Теперь же я могу предложить только снадобья, утоляющие боль, да и те он отказывается принимать.
- А Дидрик может продолжить путь с нами? Ведь в Кингсхольме целителей пруд пруди, - поинтересовался Стивен.
- Продолжить путь?
Саския недоверчиво посмотрела на него. О чем он толкует?
- Больному нужен отдых и время на то, чтобы лекарство удалило яд из его легких. Вам еще повезло, что он до сих пор держится. Если он поедет дальше, то умрет менее чем за день, - выложил Джонам.
- Дидрик никуда не едет, - заявил Девлин. - Джонам, следуй за мной, расскажи, что нужно для него сделать. Я прослежу, чтобы он принимал снадобья, которые ты приготовил.
Саския дождалась, пока они покинут комнату, и вихрем набросилась на Стивена.
- Продолжить путь? Ты хотел заставить Дидрика ехать верхом? Ты же слышал, что сказал целитель.
- Сдаюсь! - Стивен поднял вверх руки. - Я хотел услышать прямой ответ. Дидрик на моем месте задал бы такой же вопрос.
- Не оправдывай собственную глупость. Он болен и не в своем уме. А тебе нужно сохранять ясную голову.
- Я так и поступаю, - огрызнулся Стивен. - Пойми, Девлин не может оставаться здесь. Тем более надолго. И Дидрик прекрасно об этом знает, так же, как и я.
- Почему?
Саския понимала, что у Девлина есть враги, которые, возможно, преследуют его, а неподвижную добычу легче выследить. И все-таки они приняли все необходимые меры, сменили боевую одежду на простое платье и старались ничем не выдать себя. Никто не посчитает вынужденную остановку странной, пока не выздоровеет Дидрик. А если они проявят осторожность и выставят часовых, то за здешними стенами будет безопасней, чем на дороге.
- Девлину нельзя оставаться в деревне, - повторил Стивен и посмотрел по сторонам, как будто хотел убедиться, что они одни. - Он сильнее, чем прежде, но все же подчиняется власти Джеаса. Девлин может задержаться на несколько часов, даже на день, но никак не больше. Он должен ехать.
- Что еще за Джеас? Да, Девлину приказано вернуться, но разве вы не соратники? К чему такая спешка, почему он должен оставить здравый смысл и рисковать жизнью друга?
Стивен тяжело уселся на скамью, через минуту и Саския устроилась рядом.
- Понимаешь, Избранный заколдован…
- Я знаю, - поспешно произнесла Саския, взмахнув рукой, будто отгоняла неудачу. - Майчел говорил мне об этом несчастье.
- Тогда ты должна уяснить, что у него нет выбора.
Саския ничего не понимала. Женщина провела со Стивеном много недель, но сейчас ей вдруг показалось, что она сидит за столом с незнакомцем.
- Однако Майчел сказал, что колдунья излечила его.
- Исмения освободила Девлина от чар, но не сумела разрушить заклинания Джеаса… - Стивен удивился, что смог произнести имя чародейки вслух. - Когда Девлин стал Избранным, он дал присягу верно служить до самой смерти. Тот самый Джеас привязал его к клятве. Девлин обязан выполнить долг и вернуть меч в Кингсхольм. Каждая задержка ослабляет его силу воли. В конце концов он не сможет думать ни о чем, кроме чувства долга. Девлин останется здесь, насколько это возможно, однако в итоге он уедет с нами или без нас.
От безжалостных слов озноб пробежал по телу Саскии, и на минуту она пожалела, что не вернулась в Дункейр с остальными. Каждый ребенок знает, что с чародеями лучше не связываться, лишь беспечные джорскианцы спокойно отдают себя во власть колдунов с их опасными заклинаниями.
- Неужели вы так мало доверяете Девлину, что околдовали его? О какой чести тут можно говорить?
- Все Избранные подчиняются Джеасу. Так повелось со времен короля Олавена.
- И Девлин согласился?
Саскии пришлось поднапрячь фантазию, чтобы представить себе, как мягкий муж Керри превратился в воина. Однако коварное волшебство противоречило всему, во что верил ее народ. Девлина, должно быть, обманули. Конечно, ведь не мог же он по собственному желанию заковать душу в магические оковы.
- Временами я думаю, что он не рассчитывал прожить так долго и не придавал колдовским чарам особого значения. Что сделано, то сделано. Даже маг, налагающий заклинание, не в силах снять его. Девлин нашел способ до какой-то степени контролировать сознание и волю, однако для него долг - превыше всего. Люди, подружившиеся с Избранным, должны это понимать.
Саския покачала головой. Жена Девлина, Керри, когда-то была ее подругой. Они тренировались вдвоем, вместе служили миротворцами, и когда Керри выходила замуж за доброго кузнеца, Саския выступила в роли свидетельницы. Но сейчас Керри мертва, да и мало что осталось от того мужчины, который когда-то был ее мужем. И все же ради своей старой приятельницы Саския дала обет защищать Девлина. Она поклялась доставить его в Кингсхольм целым и невредимым, где друзья смогут присмотреть за ним. Саския не нуждалась ни в каких заклинаниях, чтобы помнить о своем долге. Впрочем, как только она завершит дело, то немедленно покинет этих странных людей с их нелепыми обычаями.
Мысли вернулись к насущной проблеме.
- Но какое отношение имеет заклинание к нам? Неужели Девлин решится бросить всех здесь? Он путешествует уже многие месяцы. Несколько дней не сыграют никакой роли…
- Я знаю только то, что мне сказал Девлин, - пожал плечами Стивен. - Необходимо добраться в Кингсхольм до начала весеннего собрания при дворе. Он постарается задержаться как можно дольше, но потом…
- Давай разберемся с проблемой, когда она возникнет, - уверенно сказала Саския. Конечно же, Стивен преувеличивает влияние Джеаса. Девлин показал себя мудрым человеком, слишком хитрым, чтобы слепо подчиняться чужой воле, и не важно, что об этом думают его друзья.

* * *

Девлин вернулся в комнату и сообщил, что Дидрик наконец принял приготовленное для него лекарство и заснул. Целитель Джонам ушел, пообещав после захода солнца проверить самочувствие пациента.
Кроме них, постояльцев больше не было. Таверна погрузилась в тишину, хотя Саския уже хорошо знала джорскиацев и догадывалась, что после заката комната до отказа заполнится местными жителями, которые захотят пропустить стаканчик-другой разбавленного вина и отдохнуть после тяжелого трудового дня, проведенного на полях. А пока гостиная пустовала, путники решили воспользоваться подходящим моментом, разобрать свои сумки и просушить одежду.
Девлин осмотрел свое оружие и убедился, что чехлы и ножны в целости и сохранности, а дождь не причинил лезвиям никакого вреда. Затем он проверил вещи Дидрика. И хотя Саския не увидела ни одного изъяна в клинках лейтенанта, Девлин остался недоволен. Он смазал маслом и наточил каждый по очереди.
В комнату заглянула хозяйка Касья. Она удивленно посмотрела на оружие, разложенное на столах, затем взглянула на одеяла, развешенные у огня. Вещи нуждались в срочной стирке, и хозяйка, не мешкая, собрала их.
Саския с любопытством размышляла о том, что же хозяйка думает о необычных гостях и как скоро она догадается о цели их поездки. Путешественники - редкость в здешних местах, поэтому они неизменно привлекали всеобщее внимание. Хозяйке поведали обычную легенду, которую рассказывали с тех пор, как пересекли границу с Джорском: Стивен служил лорду Коллинару, и ему позволили вернуться домой после трехлетней службы у лорда в Дункейре. Дидрик также состоял на службе у правителя, он доставлял сообщения в частные владения в Джорске. Девлин и Саския - наемники, приглашенные для сопровождения Стивена и Дидрика в пути.
Легенда казалась вполне убедительной, но только не при ближайшем рассмотрении и не надолго. Ни Дидрик, ни Стивен не обладали актерскими дарованиями, да и любой внимательный наблюдатель заметил бы, что они подчиняются Девлину, даже если притворно игнорируют его. И хотя в Джорске случалось предостаточно событий, которые могли оправдать вооруженный эскорт, даже неопытный глаз заметит разницу между охранниками и военным отрядом. Девлин не просто предполагал, что в пути могут возникнуть проблемы. Он был уверен, что неприятности не заставят себя ждать, поэтому соответственно вооружался сам и вооружал своих спутников.
Чем дольше путешественники оставались на одном месте, тем выше была вероятность, что их обнаружат. Для этого достаточно пары неосторожных слов. Девлин - обычное имя в Дункейре, однако в Джорске есть только один Девлин из Дункейра, Избранный. Раскрытие инкогнито будет означать, что все их усилия напрасны.
Если Девлин и разделял беспокойство Саскии, то никак не показывал своих чувств. Она внимательно наблюдала за Избранным, но он не выглядел чрезмерно встревоженным. Также он не походил на человека, борющегося с колдовскими чарами, и Саския утешала себя мыслями о том, что Стивен преувеличил мощь заклинания.
Девлин закончил проверять клинки, упаковал пожитки и отнес их во вторую комнату, которую хозяйка предоставила в их распоряжение. Затем он надел плащ и отправился во двор проведать лошадей.
Вскоре за ним вышел Стивен, намереваясь прогуляться местным лавочкам и пополнить запасы провизии. Он продолжал вести себя так, будто они готовы отправиться в путь в любую минуту. Саския не находила в этом ничего плохого, к тому же Стивен пообещал купить для нее чаю.
Она накинула просохший плащ и пошла в конюшню, чтобы помочь Девлину, но он отослал ее прочь, явно желая осмотреть лошадей в одиночестве. Саския прекрасно понимала, что лучше не разгуливать по деревне и не привлекать к себе излишнего внимания, поэтому она вернулась в таверну, выпила кружку горячего отвара и отправилась навестить Дидрика.
Лейтенант спал, опираясь на подушки, подложенные под спину, чтобы облегчить нагрузку на ребра. Он издавал слабые хрипы при каждом вздохе, волосы на висках увлажнились от пота. Сейчас Дидрик выглядел еще хуже, чем до начала лечения. Саския протянула руку, чтобы проверить, не в жару ли он.
Рука Саскии лишь слегка прикоснулась к его щеке, но Дидрик неожиданно с силой перехватил ее запястье. Она не пыталась вырваться, просто дожидалась, когда Дидрик откроет глаза и придет в себя от замешательства после тяжелого сна. Как только он узнал ее, хватка ослабла.
- Саския, - произнес он.
Она кивнула и мягко высвободила свою руку.
- Я не хотела беспокоить тебя.
- Хорошо, что ты пришла, - ответил Дидрик.
Он с трудом приподнялся на локтях, как будто хотел встать. Саския склонилась над постелью и настойчиво подтолкнула его назад к подушкам. Какое-то время он пытался сопротивляться, глядя ей прямо в глаза, но потом сдался.
- Тебе что-нибудь нужно? - спросила она.
- Да, пообещай мне кое-что. Поклянись, что не оставишь Девлина без защиты и не позволишь ему уехать одному.
Сначала Стивен, теперь и Дидрик туда же. Казалось, все считали Девлина безумцем, невосприимчивым к доводам здравого смысла. Предупреждение Стивена она отнесла на счет слишком богатого воображения, но если и Дидрик так думал, то…
- Девлин никуда не едет. И ты тоже. Мы останемся здесь до тех пор, пока ты не сможешь держаться в седле, затем мы вчетвером продолжим путь в Кингсхольм. Все как и планировали.
Дидрик покачал головой.
- Проклятый целитель и его зелье ослабили меня, мне не стало лучше. У меня не хватит сил на дорогу, но Девлин не может медлить. - Дидрик с мольбой посмотрел на нее, его глаза лихорадочно заблестели. - Ты должна помочь. Охраняй Девлина даже ценой своей жизни. Ему нужен человек, который сумел бы защитить его, тем более от самого себя. Как только вы прибудете в Кингсхольм, ты можешь спокойно сдать его городской страже. А до тех пор Девлина нельзя оставлять одного даже на час. Ты поняла?
Нет, она ничего не поняла. Она сомневалась и заметила, что Дидрик разволновался, а это не шло ему на пользу.
- Поклянись мне, что защитишь Девлина, - повторил он. - Иначе мне придется встать с постели и сделать это самому.
- Успокойся, - ответила Саския. - Отдыхай и ни о чем не тревожься. Я поклялась сопроводить Девлина в Кингсхольм и не собираюсь отрекаться от своих слов. Когда Девлин уедет отсюда, я последую за ним. Даю тебе слово воина.
Саскии пришлось повторить свое обещание дважды, прежде чем Дидрик успокоился. Убедившись, что он не потерпел неудачу и исполнил свой долг, Дидрик снова провалился в сон. На этот раз он даже не проснулся, когда Саския поправляла ему одеяло.
Она подозревала, что тревога Дидрика во многом вызвана лихорадкой. Но все-таки достала свои вещи из седельных сумок и убедилась, что все собрано, на случай если они отправятся в путь немедленно.

3

Девлин понимал, что не может больше ждать. Пора уезжать. После трех дней, проведенных под присмотром целителя Джонама, самочувствие Дидрика наконец стало улучшаться. Болезненная серость ушла, цвет лица улучшился, больше не раздавалось хрипов в легких при каждом вдохе. Тем не менее слабость не позволяла Дидрику продолжать поездку.
А времени у Девлина оставалось все меньше. Каждый день с раннего утра и до того часа, когда он забывался беспокойным сном, только одна мысль занимала Девлина. Он обязан выполнить свой долг и вернуться в Кингсхольм. Всю силу воли он направлял на то, чтобы задержаться здесь подольше, убедиться, что Дидрик выживет. Однако теперь наступила пора отправляться в путь.
Девлин столкнулся еще с одной проблемой. Все внутри него восставало и противилось тому, чтобы оставить друга под присмотром незнакомцев. И все же ехать в столицу одному слишком рискованно. Прошлой осенью убийцы шли по пятам, и не было оснований полагать, что к его возвращению планы врагов изменятся. Дидрик будет в относительной безопасности на постоялом дворе, в то время как Девлину необходима помощь Стивена и Саскии, чтобы преодолеть вместе преграды, которые могут возникнуть на их пути.
Девлин мерил шагами свою крошечную комнатушку. Он уединился здесь, поскольку нетерпение делало его раздражительным. Девлин еще раз убедился в том, что вещи, сложенные у кровати, упакованы. Опыт научил его всегда быть готовым к поспешному отъезду. Он знал, что Саския и Стивен тоже быстро соберутся, как только получат приказ. Осталось только отдать распоряжение и оседлать лошадей.
Дидрик - воин. Он все поймет.
Напряжение оставило Девлина, как только он осознал, что решение принято. Он взглянул в узкое оконце, на улице сгущались сумерки. Слишком поздно, чтобы начинать путешествие, но как только рассветет, они смогут отправиться в путь. И люди, и лошади только выиграли от нескольких дней отдыха. Теперь же, оставив на попечение хозяйки выздоравливающего товарища, они будут передвигаться без остановок и наверстают потерянное время.
Девлин решил сначала предупредить Дидрика, а затем начать приготовления к отъезду. Однако, открыв дверь, он увидел хозяйку Касью, стоящую в холле с поднятой рукой, как будто она собиралась постучать. Девлин поспешно отступил назад.
- Извините, сударь, - произнесла она. - Я пришла за вами.
- Что-то случилось?
- Да, то есть нет, милорд, - запинаясь, сказала она.
Девлин глубоко вздохнул и стал дожидаться, когда успокоится женщина. Он никогда не предполагал, что она может так нервничать.
- Да?
- Внизу отряд вооруженных людей, присланный бароном Мартеллом. Говорят, что у них сообщение для Избранного… - Касья замолчала, бросив на него недоуменный взгляд: очевидно, в ее голове не укладывалось, что легендарный Избранный оказался простым путником, который был гостем постоялого двора в течение последних дней.
Похоже, хозяйка путала положение человека и его сущность. Интересно, как бы она обращалась с Девлином, если бы он приехал в придворном платье.
- В таком случае проводи меня к ним, - попросил Девлин. Он снял со стены ножны и пристегнул оружие к поясу. Лишняя предосторожность никогда не повредит.
- Конечно, милорд!
Касья поспешно присела в реверансе, затем повернулась и пошла впереди, указывая дорогу.
Девлин услышал неясный шум голосов. Саския уже ожидала в дверях и, как только он вошел в комнату, заняла позицию по его правую руку. В зале находились только с полдюжины воинов, но они были полностью вооружены и, казалось, занимали все пространство комнаты. Девлин понимал, что форменная одежда могла оказаться всего лишь маскировкой, поэтому он положил ладонь на рукоять Меча Света.
- Кто главный? - спросил он.
- Милорд! - Высокий мужчина сделал шаг вперед и низко поклонился. - Я Перс Сандгрен, командующий военным отрядом барона Мартелла.
Остальные воины выстроились и отдали честь Избранному.
Девлин ответил кивком головы, не убирая руки с эфеса меча. Краем глаза он заметил, как дернулась рука Саскии.
Он понял, что она вложила в ладонь метательный нож, приготовившись использовать его, как только ситуация выйдет из-под контроля.
- У вас поручение ко мне?
- Король Олафур отправил барону Мартеллу почтового голубя с посланием. Он отдал распоряжение послать отряд на поиски Избранного и ускорить ваше возвращение к королевскому двору. Мы разыскивали вас в течение трех последних дней.
Девлин задумался, пытаясь вспомнить все, что он знал о Мартелле. Барон не мог похвастать богатством или обширными владениями, тем не менее происходил он из древнего рода. Девлин встречал его на последнем придворном собрании. В общем, Мартелл производил впечатление умудренного опытом человека, придерживающегося строгого нейтралитета. Не по годам рассудительный барон не поддерживал ни сторонников Девлина, ни его консервативных противников.
Мартеллу доверяли при дворе, он ни разу не дал повода усомниться в своей верности. Правда, предатели никогда не проявляют себя открыто. Публичный нейтралитет Мартелла мог служить ему прикрытием для более сомнительных поступков. Впрочем, если бы барону захотелось расправиться с Девлином, ему проще было устроить засаду на дороге.
- Мне поручили передать вам сообщение. Лично, - сказал Сандгрен и протянул Девлину небольшой свиток.
Избранный принял послание и сорвал восковую печать. По крайней мере один человек уже ознакомился с содержанием письма, поскольку сообщения, пересылаемые птицами, писались мелкими буквами на длинных полосках бумаги. Скорее всего барон Мартелл и его писец знали, что за послание король Олафур хотел передать Избранному. Девлин надеялся, что они умеют держать язык за зубами.

Избранный! Императрица Тания согласна на союз. Твое присутствие необходимо в совете. Возвращайся немедленно.
Олафур, король Джорска.

Девлин трижды перечитал письмо, прежде чем поверил своим глазам. Действительно, на такую хорошую новость он даже не мог надеяться. Императрица Сельварата готова послать войска на защиту Джорска, следовательно, преимущество на их стороне. Подобный союз предотвратит вторжение, которого так опасался Девлин. А если все-таки враги решатся на атаку, у него хватит сил, чтобы сокрушить их.
Более чем когда-либо присутствие Избранного было необходимо в Кингсхольме. События развивались стремительно, требовалось повлиять на исход дела, а не пытаться изменить соглашение после того, как все уже приняли решение. Попытка короля Олафура ускорить его возвращение сулила благоприятное развитие событий. Возможно, король наконец обратил внимание на совет Девлина и обдумал его. С другой стороны, новый союз - всего лишь одно из изменений, предпринятых в политике королевства во время долгого отсутствия Девлина.
- Лошади оседланы и стоят снаружи, мой отряд готов сопровождать вас, - сказал командир Сандгрен.

Предыдущая страница 2 Следующая страница


3 Патриция Брей

Старания командира были бы достойны похвалы, если бы не сложившаяся ситуация. На улице потеплело, и дороги больше не покрывались льдом, хотя и оставались немного скользкими из-за утреннего дождя. Однако солнце стремительно садилось, а путешествовать в кромешной тьме по незнакомой местности было чистой воды безумием.
- Прикажите расседлать лошадей и договоритесь, чтобы хозяйка таверны приготовила вам комнаты. Мы выступаем с рассветом.
- Я предупрежу остальных, - сказала Саския. - Мы будем готовы.
- Ты остаешься здесь, с Дидриком, - ответил Девлин.
- Я еду с вами.
- В этом нет необходимости, - сказал Девлин и пристально посмотрел ей в глаза.
- Предлагаю оставить в деревне Стивена. Он ваш друг, ну а я поклялась защищать вас, - произнесла Саския на языке своего народа. - Я пообещала Дидрику, что доставлю вас к королю в целости.
Девлин ожидал подобного поворота событий. Дидрик в свое время поклялся подчиняться любым приказам, однако дал понять, что его главной обязанностью является обеспечение безопасности Девлина. Кажется, он привлек Саскию на свою сторону.
Стивен - друг и проверенный воин, который проливал за Девлина кровь, тем не менее у него нет инстинкта убийцы и твердости, которыми обладает Саския. И она, и Дидрик - тренированные бойцы. Если отряд попадет в ловушку, Саския распознает ее раньше всех. Девлин не сомневался, что она проявит себя в любой битве.
- Я принимаю твою просьбу, - произнес он на родном языке.
Командир нахмурился, обеспокоенный тем, что собеседники игнорируют его присутствие.
- Саския поедет вместе с нами, - предупредил Девлин, переходя на обычный язык Джорска.
Стивен вряд ли обрадуется тому, что его оставляют с Дидриком, но кто-то должен убедиться в том, что больной не будет вставать до тех пор, пока его не вылечат, даже если ради этого его придется привязать к кровати.
- Избранный, нет никакой нужды в помощи чужестранки. Я и мои люди поклялись защищать вас ценой жизни, - промолвил командир Сандгрен.
- Саския родом из того же города, что и я, - сказал Девлин, наблюдая, как командир краснеет, понимая, что совершил ошибку. - И она тоже дала клятву. Будем надеяться, что путешествие пройдет без осложнений, и никому не придется подвергаться испытаниям.
- Конечно, милорд.
Девлин вздохнул. Предстояла нелегкая поездка.

Они выехали ранним утром, как только на небе начали гаснуть звезды. Дороги оставались влажными после вчерашнего дождя, но за ночь земля не замерзла. Девлин посчитал это добрым знаком, надеясь, что путь займет меньше времени.
Действительно, они сразу взяли стремительный темп, намного быстрее, чем Девлин позволил бы себе, путешествуя с прежними спутниками. Когда барон Мартелл получил сообщение от короля, он не только послал своих всадников на поиски Девлина, но и обеспечил их почтовыми лошадьми, которые ожидали в городах на протяжении всего маршрута следования. Девлин и его свита меняли коней каждый день. Когда же не находилось почтовых лошадей, командир Сандгрен забирал лучших скакунов в деревне, не спрашивая разрешения у деревенских жителей.
Девлин не имел таких полномочий, поскольку он не являлся вассалом барона, но как Избранный имел право поступать по собственному усмотрению. Однако в душе он оставался все тем же крестьянином и не мог не испытывать угрызений совести. Поэтому за каждого скакуна давал по монете за беспокойство и следил за тем, чтобы владелец мог потребовать свою лошадь на следующей станции.
Если командир Сандгрен и считал поведение Девлина странным, то никак не высказывал своего мнения. Он вообще старался не вдаваться в лишние разговоры, за исключением вопросов, касающихся непосредственно путешествия. Сандгрен проявлял предельную учтивость, всегда прибегая к обращению "милорд" или "Избранный", несмотря на протесты Девлина. Такое жесткое подчинение правилам больше подходило королевским придворным, чем небольшой группе всадников.
Отряд сопровождения следовал указаниям Сандгрена во всем. Воины не разговаривали с Девлином, если тот не обращался к ним, и отвечали как можно короче. Они не высказывали собственного мнения, полагаясь на мудрость командира. Такое поведение разительно отличалось от всего, к чему привык Девлин. Даже в армии короля, где служили офицеры дворянского происхождения, церемонии не соблюдались с такой тщательностью.
Саския отнеслась к своей роли с должной серьезностью и не отходила от Девлина ни на шаг. В свою очередь командир Сандгрен и его войско делали все от них зависящее, чтобы не замечать ее. Саскию не ставили в караул, командир не предлагал ей проскакать вперед и проверить, безопасна ли дорога. Девлина не очень смущали сложившиеся в отряде отношения. Он знал, что Саскии можно доверять.
Поступки Сандгрена иногда казались странными, но Девлин не мог не обратить внимания на результат. Путешествие протекало стремительно и без происшествий. Через девять дней после того, как они покинули мельницу Кронна, Девлин увидел впереди освещенные фонарями стены Кингсхольма. Несколько воинов проехали вперед и теперь ожидали их на развилке, где большая дорога разделялась на три. Отсюда можно было ехать на восток или на запад по первому из главных окружных путей города. Основная дорога вела в город через южные ворота. Однако Сандгрен повернул налево.
- Подожди, - приказал Девлин, придержав своего коня.
- Милорд, мне приказали привезти вас в город через западные ворота, - объяснил командир.
Девлин от удивления приподнял брови. Он впервые слышал о подобном приказе.
- Может, есть еще какие-то распоряжения, которыми ты забыл поделиться со мной?
Девлин не повышал голоса, зная, что Сандгрен уловил скрытую угрозу. Правда, поездка прошла без происшествий, но это совсем не означало, что командиру следует безоговорочно доверять. По пути во дворец могло произойти все, что угодно, и Девлин не чувствовал себя в безопасности.
Теперь командир Сандгрен стоял по стойке "смирно", как туго натянутая струна, если такое было возможно.
- Солнце село, милорд, - попытался объяснить он. Лицо оставалось бесстрастным. - Другие ворота уже заперты. Только проход в западных стенах всегда открыт для путников.
- Да, конечно, - произнес Девлин.
Ему следовало догадаться самому, но усталость и неотступное желание добраться до Кингсхольма ослепили его, и он не подумал о том, как пробираться в охраняемый город после наступления темноты. Южные ворота ближе, но много времени уйдет на то, чтобы открыть деревянные двери и поднять массивные металлические ставни.
Девлин кивнул командиру и ударил лошадь коленями в бока. Через мгновение все выстроились за ними в цепочку.
Два городских стража стояли на карауле у западных ворот, и хотя Девлин не узнал охранников, они явно поняли, кто перед ними, и стали открывать боковые двери, как только заметили путешественников.
Проход был узким, и Девлин поборол желание пригнуться, когда они проезжали под каменной аркой. Путников приветствовала женщина в форме с нашивками капрала. Лицо было Девлину незнакомо, тем не менее она производила впечатление опытного воина. Видимо, в рядах городской стражи за время его отсутствия произошли значительные изменения.
Капрал ждала, пока путешественники пройдут через ворота и боковая дверь закроется за ними.
- Избранный, - поприветствовала она, - мне приказано отвести вас и ваших спутников прямо во дворец. Король ожидает встречи.
- В столь поздний час? - удивился Девлин. Несмотря на срочный вызов, лучшее, на что он мог надеяться, - это аудиенция у короля Олафура ранним утром.
- У меня приказ, - произнесла она.
Девлин выпрямился в седле и потер лицо, пытаясь избавиться от усталости. Каждая кость в его теле болела, он почти не спал последние несколько дней. Утешением не могло служить и то, что подопечные утомились не меньше. Командир Сандгрен и остальные могли отправиться спать, пребывая в полной уверенности, что выполнили свой долг. А Девлину придется поднапрячь мозги и подготовиться к разговору с королем.
Он опустил ладонь на рукоятку Меча Света и почувствовал, как силы восстанавливаются при мысли о том, что он успешно выполнил задание. Девлин - Избранный. Обычная усталость не должна отвлекать его.
- Ведите, - приказал Девлин.

4

Капитан Драккен потянула за край одеяла, которое неловко скомкалось с правой стороны. В конце концов ей удалось расправить его так, как хотелось, но комковатость матраса свела на нет все усилия устроиться поудобнее. Вздохнув, она перекатилась на спину и открыла глаза.
Огонь в камине слабо освещал помещение, отблески пламени образовывали замысловатые силуэты на стене. Комната была так же хорошо знакома ей, как и собственное жилье. Не пересчитать все ночи, которые она провела на кушетке в маленькой комнатке, скрытой за кабинетами в Караульном зале. Здесь капитан Драккен могла отдохнуть, поспать во время коротких перерывов после двенадцатичасовых дежурств. С молодых лет она научилась засыпать везде и в любое время, однако на сей раз привычка ее подвела.
Непростительное отклонение от дисциплины, особенно для человека, который прослужил в карауле более четверти века. Она не зеленый новобранец, слишком нетерпеливый, чтобы уснуть перед первой ночью дежурства. Она - капитан Морвенна Драккен, которая преследует преступников, встречается лицом к лицу с убийцами, а однажды даже бросила вызов разгневанной толпе мародеров, заручившись поддержкой только одного сослуживца. Став капитаном, Драккен пережила сотню коварных собраний совета и происки политических противников. Она прекрасно знала себе цену. Пришлось провести многие дни и ночи в ожидании приезда Девлина.
Несмотря ни на что, капитан Драккен не могла заставить себя уснуть. Пять месяцев назад Девлин покинул Кингсхольм. Все надежды он увез с собой, но сейчас наконец был в нескольких часах пути от города. Девлин обязательно должен приехать сегодня, и если он действительно нашел Меч Света, то его появление поднимет на ноги весь город.
"Я слишком стара, чтобы так глупо вести себя", - подумала она, вставая с постели. Морвенна подошла к камину и перемешала угли, добавила дров, затем взяла тонкую лучину, которой зажигала лампы.
Затем достала из шкафа форменное платье и быстро оделась. Сон был упущен, и если уж она проснулась, то лучше чем-нибудь заняться, чем лежать в раздражении в темноте.
Через несколько минут Драккен покинула спальню и прошла мимо кабинета в коридор. Когда она спускалась по ступенькам на первый этаж, зазвучал колокол, отбивая удары. Два часа до рассвета.
Часовой отдал ей честь, Морвенна прошла мимо и открыла дверь. Как только она вошла внутрь, лейтенант Ансгар быстро встал. Если он и удивился появлению капитана во время своего дежурства, то не показал виду.
- Капитан, в городе все тихо. Обычный отчет.
- А часовые на воротах?
- Они получили инструкции и обязаны доложить о появлении Избранного немедленно, а также предложить ему любую помощь, которая может потребоваться. Я проинструктирую следующую смену часовых лично, прежде чем они заступят на вахту.
- Хорошо.
Вчера днем Драккен ходила в королевскую часовню, чтобы посмотреть на светящийся Камень Души и убедиться, что Девлин подъезжает к городу. Она сделала все от нее зависящее, чтобы подготовиться к приезду Избранного. Часовые доложат ей, когда он появится, хотя скорее всего Девлин сначала попросит аудиенции у короля, чтобы сообщить об успехе или же провале своей миссии. И только после того как он освободится, настанет время встречи с друзьями.
- Кажется, это возвращение будет поспокойнее предыдущего, - пробормотала Драккен.
- Капитан? - переспросил лейтенант Ансгар.
- В последний раз, когда Девлин вернулся с задания, первое, что ему пришлось сделать, так это вызвать герцога на дуэль. Надеюсь, теперь Избранный заслужил более теплый прием.
- Как скажете, - невозмутимо отреагировал Ансгар. У лейтенанта полностью отсутствовало чувство юмора, что не было ни для кого новостью. Ровесник Драккен, он поступил на службу в охрану всего лишь через два года после нее. Бесстрастный и лишенный воображения охранник дослужился до звания сержанта благодаря приобретенному опыту за годы безупречной службы.
Лейтенантом Ансгар стал по воле самого короля. Трагическая случайность оборвала жизнь одного из самых талантливых лейтенантов охраны. Король Олафур, никогда прежде не вмешивавшийся в дела охраны, воспользовался возможностью и повысил Ансгара. Таким способом король напомнил капитану Драккен, что она служит ему и что он представляет собой наивысшую власть в Кингсхольме.
Хотя капитана и не устраивала подобная узурпация ее традиционного влияния, спорить с королевским решением она не стала. Король, по-видимому, удовлетворенный ее молчаливым согласием, кинул кость, позволив нанять пятьдесят новобранцев. Поставив Ансгара во главе подкрепления, Морвенна не испытала ничего, кроме уязвленной гордости.
Новая расширенная стража - одно из изменений, с которым столкнется Девлин, когда вернется в Кингсхольм. Интересно, что выйдет из нового военного союза с Сельваратом? Время покажет.

Удовлетворенная тем, что на данный момент сделала все, что могла, капитан Драккен оставила лейтенанта Ансгара и полупустынный Зал стражи и начала импровизированный обход крепости. Как только она вышла из темноты, часовые на первом посту попросили пропуск, преградив путь копьями, пока она не назвала ночной пароль. Только потом ей позволили выйти на свет. Подобное старание понравилось Драккен, хотя разве стоило хвалить подчиненных за то, что они просто выполняют свои обязанности?
По ступенькам она взобралась к бойницам и обогнула высокие стены, которые огораживали дворец. Подходящее время для неожиданного обхода - приближался конец долгой смены, когда усталость и скука берут свое. Однако новобранцы и ветераны были настороже и не теряли бдительности. Один из стражей приветствовал Драккен по имени, не спросив пароля и не получив ответа на него, чем заслужил недельную норму дополнительных дежурств. Несмотря на этот незначительный промах, в целом Драккен осталась удовлетворена осмотром.
К восходу солнца капитан закончила обход, проследив за сменой караула. Затем она спустилась во двор и понаблюдала за участниками утренних строевых учений. Особое внимание уделила новым рекрутам. Один из них на удивление хорошо владел мечом, другой, тщедушный с виду человек, проявил незаурядные способности в рукопашном бою, и сержант Лукас назначил его инструктором.
Она наблюдала за бойцами больше часа, двигаясь вдоль шеренг практикующихся новичков. Недостаточно было запомнить их лица и имена. Капитан обязана знать как способности, так и недостатки подчиненных, хотя неумелых рекрутов оказалось меньше, чем она ожидала. Действительно, впервые за все время службы большую часть новобранцев составляли не зеленые новички, а опытные бойцы. Королевский указ призвал воинов из провинции в столицу, пригласили также ветеранов, которые по той или иной причине когда-то оставили службу. Охранники караванов; солдаты, которые бросили армию через десять лет, обнаружив, что в мире трудно найти место, не имея профессии; нашелся даже матрос, возненавидевший море. Капитану Драккен позволили выбирать лучших, прежде чем маршал Ольварсон заберет остальных к себе в команду, предназначенную для усиления охраны Нерикаатской границы.
Набор опытных воинов означал, что капитану не придется тратить месяцы на тренировки, объясняя новичкам, чем отличается один конец меча от другого. Однако бойцовских качеств недостаточно для формирования стражника. Установление порядка и поддержание мира в городе требуют качеств, которым может обучить только время, поэтому на дежурство каждого новичка отправляли в паре с опытным воином.
Почувствовав неуемную энергию, бьющую в капитане Драккен, сержант Лукас попросил ее продемонстрировать правильную технику боя в случае, когда караульный с кинжалом в руках лицом к лицу сталкивается с противником, вооруженным мечом. Морвенна скинула тунику, сделала несколько упражнений, чтобы разогреть мышцы, взяла меч и оказалась перед сержантом Хенриком.
Первая схватка прошла медленно, каждое движение выполнялось с ударом барабана, которым Лукас отсчитывал время. Годы тренировок давали о себе знать, она и Хенрик держали каждую позицию по нескольку минут, пока Лукас комментировал движения. Только самые хорошо обученные бойцы могли демонстрировать упражнения в таком режиме, потому что для этого требовались как исключительная сила мускулов, так и искусство самоконтроля, чтобы осуществлять каждое движение точно по сигналу.
Вторую схватку продемонстрировали быстрее, за половину отведенного времени. И все же достаточно медленно, чтобы даже неопытный глаз мог проследить за всеми движениями, но с меньшим напряжением в мускулах, а комментарии Лукаса стали стремительнее, он просто называл приемы.
- Вращение. Низкий выпад. Высокий. Блокировка. Отступление. Укол.
Схватка намеренно заканчивалась вничью. Они повторили упражнение, но теперь уже Драккен нападала с мечом, в то время как Хенрик защищался кинжалом стража.
Капитан по очереди действовала левой и правой рукой, то напрягая мышцы, то расслабляясь в ходе поединка. Хенрик проделывал то же самое, потом ухмыльнулся.
- Ну что, теперь в быстром режиме? - спросил он.
- Почему бы и нет? - отозвалась Драккен, подумав о том, как много времени прошло с тех пор, когда она в последний раз тренировалась с искусным соперником.
- Всем встать и сделать два шага назад, - приказал Лукас, и круг учеников расширился, освобождая место для боя.
Хенрик и Драккен подняли оружие в приветствии. Кинжал Хенрика немного опустился, он сделал выпад вперед в поисках удобной позиции для нанесения первого удара. Капитан ожидала атаки и отпрыгнула в сторону. Она полоснула клинком по его правой руке ударом, из-за которого кровь могла политься ручьем, если бы меч был сделан из стали, но после нескольких обменов ударами победил Хенрик, коснувшись своим оружием ее живота.
- Стой, - крикнула Драккен, признавая свое поражение.
Хенрик застыл, затем убрал кинжал. Она кивнула в подтверждение победы партнера и повернулась к рекрутам. Некоторые оценили схватку, но остальные мало что поняли, ведь поединок продлился всего несколько мгновений.
- Где я допустила ошибку? - спросила Драккен.
Ответа не последовало.
- Ну, кто-нибудь.
Один из новобранцев поднял руку и вышел вперед.
- Вы побеждали в бою, - сказал новичок. - Первый удар вывел из строя руку Хенрика, в которой он держал кинжал. Он бы выронил оружие, будь ваш меч стальным.
- Возможно, - признала она, - но не обязательно. Хенрик крепкий боец. Ранение довольно опасное, но ты заметил, что это был скользящий удар, верно?
- Да, капитан, - подтвердил Хенрик. - Хотя синяк я все равно заработал.
В таких тренировочных поединках всегда важно, чтобы каждый из участников умел определять степень тяжести полученной травмы. Молодые бойцы часто переоценивали свою выносливость и отказывались признавать поражение в тренировочных боях. Драккен достаточно хорошо знала Хенрика и считала его достойным противником. Она сразу поняла, что первый контакт - просто царапина, и Хенрик согласился с ней.
- Итак, в чем же заключался мой просчет?
- Вы сосредоточились на ударах сверху, позволили Хенрику прорваться через защиту, - сказала Олува, удивляясь, что никто не заметил очевидного.
Капитан Драккен кивнула.
- Точно. Я оценивала ситуацию с позиции дуэлянта. Кинжалу недостает досягаемости, тем не менее в отличие от меча он предоставляет свободу для маневра. Я намеренно уступила пространство Хенрику, чтобы ударом сверху разоружить его, но он проигнорировал ловушку и применил свой прием.
В схватке с применением боевого оружия она бы не избежала смертельного ранения. Хенрик тоже не ушел бы без потерь, но у него оставались шансы продолжить бой.
- Давайте попробуем еще раз, - предложила Драккен.
Она без труда выиграла следующую схватку, а в третьем бою ей удалось разоружить Хенрика приемом, которому она научилась у воина из Сельварата. Драккен медленно продемонстрировала движение дважды, а потом показала, как парировать удар.
Промокая полотенцем пот на лице, она наблюдала за Лукасом, который выстроил новобранцев в две шеренги лицом друг к другу и приказал отрабатывать прием, который они только что видели. Попрощавшись с сержантом, капитан удалилась.
Она поступила правильно, размышляла Драккен, сражаясь с бойцом, который в два раза моложе ее. Ноющая спина и синяк на бедре подтвердили, что Хенрик не ослаблял удары из уважения к ее званию или возрасту.
Часы пробили полдень. Капитан Драккен покинула внутренний двор с намерением вернуться в Зал стражи, чтобы умыться и привести себя в порядок в случае, если король созовет совет для обсуждения отчета Девлина. Войдя в помещение, она увидела Сольвейг из Эскера, спускающуюся по ступенькам.
- Капитан Драккен, какая удача! Я как раз вас и искала, - произнесла она.
- Чем могу служить? - спросила Драккен.
На публике они предпочитали не афишировать близкое знакомство. Капитан лишь проявляла подчеркнутое уважение к титулу Сольвейг, которая в скором будущем станет баронессой. Только доверенные лица знали, что они состояли в узком кругу советников Девлина.
Сольвейг ждала, когда Морвенна поравняется с ней.
- Есть ли известия от Девлина? - спросила она, понизив голос. - Я ожидала его визита к королю. К сожалению, даже собственный брат не посчитал нужным поделиться со мной новостями.
Значит, не одна Драккен мучилась в неведении.
- Пока новостей нет, но я надеюсь разузнать все о его приезде. Уверена, Стивен попытается разыскать тебя, как только сможет.
Сольвейг недоуменно пожала плечами и стиснула руку Драккен.
- Ты ошибаешься. Девлин уже в городе. Он вернулся еще прошлой ночью.
Драккен с трудом сглотнула.
- Пойдем, - приказала она, направляясь наверх по лестнице в Зал стражи.
Морвенна не произнесла ни слова до тех пор, пока они не оказались в тишине ее кабинета и не закрыли за собой дверь.
- Что ты имеешь в виду? Девлин вернулся?
Невероятная новость. Он не мог попасть в город, не миновав ворот, а охранники обязательно оповестили бы капитана стражи. Должно быть, Сольвейг ошиблась.
- Вчера вечером я встречалась в королевском храме с лордом Рикардом.
Капитан Драккен кивнула. Она знала, что за публичными встречами Сольвейг и Рикарда пристально наблюдают. Но в связи с заседаниями, проходящими во дворце, появлялось множество возможностей для встреч по вечерам. Никто не посчитает странным возвращение дворянина в замок после захода солнца, а посещение королевского храма само по себе не могло вызвать подозрений. Безлюдный храм - отличное место для тайных свиданий с молчаливого одобрения брата Арни.
- Мне пришлось долго дожидаться удобного момента, чтобы незаметно улизнуть с бала леди Венделы. Когда я наконец приехала, Рикард уже ждал меня. Мы увидели, что сияние на Камне Души приблизилось к Кингсхольму, и брат Арни стал молиться в благодарность за успешное возвращение Избранного, - продолжила Сольвейг.
- Это было в полночь?
- Я приехала позже, однако брат Арни сказал, что камень изменил свою окраску за час до полуночи.
Возможно, жрец ошибся, хотя Драккен ни разу не слышала, чтобы предсказания Камня Души не оправдались. А у Арни не было причин обманывать. Жрец - человек искренне верующий, поклоняющийся семи богам и Избранному, их священному помазаннику.
Но если Девлин находится в городе уже более двенадцати часов, то где же он? Почему она ничего не знает о прибытии Избранного?
- Я вернулась к себе. Слуги не сообщили ничего нового, и я посчитала, что Девлин решил дождаться утра, а потом пойти к королю. Однако утро наступило, и нетерпение замучило меня. Я знала, что Девлин станет искать встречи с тобой, поэтому и пришла сюда. Но и ты его не видела, не так ли?
Капитан Драккен покачала головой.
- Мне никто не сказал ни слова о том, что он приехал. Не понимаю, какой смысл прятаться от друзей?
- Наверняка кто-то должен был видеть Девлина. Стражи, пропустившие отряд, часовые в замке, конюхи, забравшие лошадей… Они же не могли просто упасть с неба.
По крайней мере Дидрик обязан был отчитаться перед ней в течение двенадцати часов. Случилось что-то непредвиденное.
- Я не знаю, что происходит, но обязательно выясню, - пообещала Драккен.

Предыдущая страница 3 Следующая страница


Правосудие Девлина 4

- Как мне вести себя?
- Возвращайся в замок и постарайся быть на виду. Прислушивайся к любому разговору, но себя не выдавай. Если вдруг что-нибудь выяснишь, дай мне знать. Кроме того, не прогуливайся в одиночестве. Я приставлю к тебе одного из охранников.
- Думаешь, мне что-то угрожает? - недоверчиво спросила Сольвейг. - Почему?
Капитан Драккен терялась в догадках, однако интуиция подсказывала ей, что надвигается серьезная опасность. И пока она не знает, откуда исходит угроза, лучше лишний раз подстраховаться.
- В настоящий момент только четыре человека знают о том, что Девлин вернулся. Ты, Рикард, брат Арни и я. У Рикарда достаточно воинов, и жрец будет в безопасности. Однако пока мы не узнаем, почему возвращение Девлина держится в тайне, ты должна соблюдать осторожность. Вероятно, ничего и не произойдет, но лучше обезопасить себя.

5

Дидрик вздохнул с облегчением, когда увидел, что дорога расширилась, а вдали показались башни Кингсхольма. Высокие неприступные стены были воздвигнуты для того, чтобы лишать силы духа потенциального врага, но для него эта крепость - родной дом. Дидрик помнил каждый ярд длинных серых стен, каждую улицу и каждую аллею. Если бы его с завязанными глазами оставили в какой-нибудь части города, он сразу бы по запахам и звукам определил свое местонахождение. Конечно, город таил в себе много опасностей, но не для Дидрика. Здесь лейтенант заслужил репутацию, которая заставляла других людей опасаться его. Не говоря уже обо всей мощи воинов стражи, стоявших за его спиной.
Дидрику казалось, что он возвращается с дежурства, которое растянулось на месяцы, а не на часы. Долгая поездка в Дункейр требовала постоянной бдительности. Даже возвращение было напряженным, хотя присутствие Саскии и ее меча приятно скрашивали долгий путь домой. Джорск - родная земля, но даже среди соотечественников находились люди, желающие Девлину зла, а обязанности Дидрика заключались в том, чтобы обеспечить безопасность Избранному. Миссия лейтенанта провалилась, когда он по глупости получил ранение. Вместо того чтобы присматривать за Девлином, он оказался для него обузой.
Он понимал, почему Девлин покинул деревню, и все-таки переживал, когда целитель заставил его проваляться в постели целую неделю. Наконец они возобновили путешествие, но Стивен настаивал на неторопливом шаге, обращаясь с товарищем как с инвалидом. Дидрик протестовал, иногда позволял Стивену одерживать верх, понимая, что у него недостаточно сил для целого дня верховой езды. И все же с каждым днем он становился сильнее. В итоге Стивен согласился прибавить ходу, надеясь добраться до Кингсхольма до заката солнца.
Дидрик подстегнул лошадь, игнорируя проклятия нескольких пеших, которые отпрянули из страха быть затоптанными. Он собирался облачиться в свою форму, которую путники сразу узнавали, однако тяготы поездки слишком сильно отразились, на ней. На Дидрике был темно-синий плащ, который ему подарили в Дункейре вместо сильно подпорченной формы. Стивен достал на мельнице Кронна простую, но удобную одежду, в которой они путешествовали последние две недели. Но лейтенант хотел появиться в городе во всей красе, чтобы должным образом отчитаться перед капитаном Драккен.
В конце пути пришлось двигаться медленнее, толпы людей преграждали путь. Южные ворота были открыты лишь частично, народ заставляли входить и выходить в узкий проем, выстроившись в колонну. Дидрик дожидался очереди с нетерпением.
- Я собираюсь принять горячую ванну, на славу поесть, а потом проспать целую неделю, - объявил Стивен.
Заманчивое предложение, однако у Дидрика хватало своих дел. Нужно разыскать Девлина и сообщить о возвращении. Как только Избранный отпустит его, он сразу же отправится к капитану Драккен. Пройдет много часов, прежде чем он освободится и попадет в казарму.
- Ты пойдешь в "Поющую рыбу"? Или остановишься в замке у сестры? - спросил Дидрик. Возможно, Девлин захочет поговорить со Стивеном, хоть это и маловероятно.
- В "Рыбу", - ответил Стивен. - Сольвейг начнет приставать с расспросами, а я хочу отдохнуть. Повидаюсь с ней утром.
Наконец подошла их очередь.
- Андерс Кронборн, жалкий ублюдок, что ты здесь делаешь? - выкрикнула Олува.
Дидрик, открывший было рот, чтобы поприветствовать ее, сразу умолк. Левая рука Олувы лежала на рукояти меча, два пальца указывали вниз. Знак предупреждения.
Он посмотрел на пожилого незнакомого охранника. Слишком стар для новобранца, в таком случае кто же он? Кожа на ножнах меча не потерта, плащ не обтрепан непогодой и трудностями походной жизни.
Похоже, Олува не доверяет напарнику? Или, возможно, в толпе шпионы? Что происходит?
- Много времени прошло. Не думала, что ты наберешься смелости показаться здесь, - продолжала Олува.
- Человек имеет право идти куда захочется, - произнес он, почесывая левой рукой грудь. Этот сигнал означал: "Объясни".
Стивен по-прежнему молчал, и Дидрик отдал должное сообразительности менестреля.
- Смотри-ка, ты нарядился в старую форму! Капитан Драккен не обрадуется при виде тебя. Может, мы и набираем новичков, но у нас нет места для человека, который обманывает друзей! - Олува изобразила знак "неизвестный враг".
Дидрик пожал плечами, как будто давно привык к оскорблениям такого рода. Андерса Кронборна выкинули из рядов стражи четыре года назад, после того как несколько раз поймали за жульничеством во время игры в кости. За первый проступок он получил дополнительное дежурство в караульном помещении. За второй - десять ударов плетью. Поумнев, перестал играть в казармах и переключился на таверны, где удача окончательно отвернулась от него. Когда Андерса снова уличили в мошенничестве, игроки хотели судить его своими силами, но прежде чем они сумели вынести приговор, вмешалась капитан Драккен. Она выгнала шулера со службы и выдворила из города.
Вымышленное имя - неплохая выдумка, тем не менее Дидрику не терпелось, выяснить, почему Олуве пришлось прибегнуть к обману.
- Может, вашей стерве Драккен я и не нужен, но здесь целая прорва работы для человека, который умеет обращаться с мечом, - заявил Дидрик.
- А это кто? - спросила Олува, ткнув пальцем в Стивена.
- Мой кузен Джеспер. Тетушка попросила присмотреть за ним, проследить, чтобы не попал в какую-нибудь передрягу в городе, - ухмыльнулся Дидрик.
- Попросили волка приглядывать за овцами. Ну, это не мое дело. Держись подальше от неприятностей и не приближайся к дворцу! - Олува посмотрела ему прямо в лицо и задержала взгляд. - Здесь у тебя нет друзей, понял?
Следующий сигнал Олувы означал: "Предательство". Дидрик с трудом сглотнул, пытаясь скрыть внезапное замешательство.
- Я понял.
- Хватит болтать! - гаркнул незнакомый охранник. - Проезжайте, вы задерживаете честных граждан.
Дидрик кивнул, больше не доверяя своему голосу. Он заставил себя медленно двинуться, сгорбившись в седле, как застигнутый врасплох жулик.
- К чему все это представление? - спросил Стивен.
- Не сейчас! - рявкнул Дидрик. Сначала нужно найти безопасное убежище, а потом он решит, что делать дальше.
Мысли его кружились, вертелись и снова возвращались к мрачному лицу Олувы, к ее последнему сигналу. Предательство.
Самые худшие страхи оправдались.

Дидрик чувствовал на себе пристальный настороженный взгляд Стивена. Они направлялись по улице, ведущей к старым кварталам города.
Олува посоветовала Дидрику держаться подальше от дворца, и он доверял ее мнению. Но что она имела в виду, сообщая о предательстве? Драккен все еще оставалась капитаном, Олува явно дала это понять. Если во дворце небезопасно, то почему? Если среди стражников завелись предатели, то Драккен навела бы порядок. Дидрик тщетно пытался найти объяснение происходящему. Кто является целью? Сам он? Стивен? Что им угрожает?
Какую роль во всей истории играл Девлин? Дидрика тянуло назад к воротам, там бы он выбил все ответы на вопросы с помощью силы. Новые стражники вряд ли готовы к подобной тактике, и у Дидрика были неплохие шансы. Но он знал, что нельзя совершать бессмысленные поступки. Он не импульсивный юноша, а умудренный опытом лейтенант, переживший уже тридцать зим, и личный помощник Избранного. Он примет к сведению предупреждение Олувы и будет вести себя осторожно, пока не разузнает обстановку в Кингсхольме. Только тогда он начнет действовать.
Стивен предложил остановиться в "Поющей рыбе", однако Дидрик немедленно отклонил предложение спутника. Стивена там слишком хорошо знали. Если их разыскивают, то в первую очередь проверят таверну. Дидрик не мог вернуться и к родителям, за которыми, без сомнения, следили. Уж очень много оказалось мест, где знали их в лицо.
Не слишком удаляясь от ворот, они решили оставить лошадей в платной конюшне. Хозяйка, женщина с необъятными формами по прозвищу Жирная Сельма, бросив беглый взгляд на потрепанных путников, предложила им продать лошадей и поделить выручку. Дидрик, завернувшийся в плащ, чтобы скрыть форменную одежду, согласился.
Он не сомневался, что Сельма надует их, но это и к лучшему. У нее не будет причин упоминать, что за путники оставили лошадей.
Затем они направились вдоль реки в таверну, хотя трущобу, в которой обитала дюжина пьяных матросов, с трудом можно было так назвать. Но Дидрик точно знал, что владелец заведения разрешал посетителям поспать часок-другой в старой кладовой. И действительно, прислуживавший в таверне мальчишка подтвердил, что комната пуста, и положил в карман медяки Дидрика, даже не пересчитывая.
Как только дверь комнаты закрылась за ними, терпение Стивена иссякло.
- Что происходит? - потребовал он объяснений. - Почему Олува назвала тебя другим именем? Почему мы не можем поехать во дворец?
Дидрик кинул седельные сумки на пол и огляделся. Вдоль стены стояла длинная скамья, оборванное одеяло висело на гвозде возле камина, который, похоже, никто не разжигал много месяцев. Не нашлось ни тюфяка, ни поленьев для огня. Тем не менее тесная комнатенка была для них самым безопасным местом в Кингсхольме. По крайней мере пока.
Дидрик снял свой синий плащ и повесил его на гвоздь. Затем опустился на колени над седельным мешком и достал комплект простой одежды, положил его на скамью и сел сам.
- Что происходит? - повторил Стивен.
Дидрик откинулся назад, развязал шнурок, вплетенный в косу, и запустил руку в волосы, разделяя их.
- Понятия не имею, - вздохнул он. - Олува подала мне знак, свидетельствующий о предательстве и опасности.
- Она предупредила о дворце?
- Да.
- И сказала, что здесь у тебя больше нет друзей?
Голос Стивена звучал спокойно, только нотка любопытства проскальзывала в нем.
Дидрик кивнул. Он собрал волосы в левую руку и достал из-за пояса кинжал. Уверенными движениями он стал срезать волосы, которые не стриг с того момента, как получил право называться воином.
- О великие боги, что ты делаешь?
- Мы должны, собрать все необходимые сведения. Если я буду выглядеть как охранник, то рано или поздно меня схватят. Но в обличье наемника, возможно, удастся проскользнуть.
Последним рывком Дидрик срезал остатки косы. На мгновение его взгляд задержался на пряди волос, затем он швырнул их в камин.
Дидрик заткнул кинжал за пояс и завязал короткие волосы в простой хвост так, как это делают наемники или охранники, сопровождающие караваны. Прическа показалась слишком легкой, и он покрутил головой из стороны в сторону, привыкая к новому ощущению.
- Возможно, меня не ищут, - предположил Стивен. - В город отправлюсь я.
- И попадешь в переделку. Кроме того, ты не знаешь, с кем разговаривать.
- А ты знаешь?
- Пока нет…
Дидрик рассчитывал на удачу, если только город не изменился до неузнаваемости за месяцы его отсутствия и старые верные знакомства еще в силе.
- А как насчет Девлина?
- Трудно сказать.
Девлин должен был вернуться в город еще две недели назад. Его сопровождал эскорт барона Мартелла, не считая Саскии. И если на Избранного напали, эта новость не сходила бы с уст каждого человека, которого они встречали на своем пути.
А что, если Девлин вернулся в город и сразу же отправился на новое задание? Неужели долг позвал его куда-то еще до встречи с королем? Что заставило Олуву сообщить о предательстве?
Выходит, Девлина предали? Невероятно. С ним ведь Меч Света, доказательство того, что он избран богами.
Необходимо было найти какое-то другое объяснение.
- Доверься мне. Я найду способ переговорить с капитаном Драккен. Она подскажет, что делать дальше.
- А ты уверен, что предупреждение Олувы не имело отношения к капитану Драккен?
Дидрик покачал головой. Тревожная мысль посетила его, но только на мгновение, потом он почувствовал стыд. Капитан Драккен проходила проверки десятки раз. Он не мог сомневаться в ней, как не сомневался в мощи стен Кингсхольма или в своей собственной способности держать меч.
- Капитан на нашей стороне. Я готов поклясться жизнью.
- На карту поставлено больше, чем твоя жизнь. Ты рискуешь всем, - напомнил Стивен. - Будь осторожен.
- Хорошо, - пообещал Дидрик.

Гул голосов смешивался с лязгом посуды, стражники с аппетитом поглощали свой обед из оловянных тарелок. Как только Драккен вошла в зал, воины, сидевшие у двери, отложили ложки и встали, приветствуя своего капитана, но она жестом приказала им продолжить трапезу.
Драккен отвечала на многочисленные приветствия, проходя мимо длинных лавок к небольшому квадратному столу у окна, где обычно обедали старшие по званию. Как она и ожидала, лейтенанты Ансгар и Эмбет сидели здесь, дожидаясь начала смены, на которую должны были заступить вместе с сержантами Хенриком и Никласом.
Эмбет, будто почувствовав что-то неладное, поспешно сунула в рот последний кусок хлеба и запила его цитрином. Ансгар повел себя более сдержанно, но все же отодвинул тарелку и поднялся.
- Простите, что прерываю ваш обед, лейтенант Эмбет, но у меня для вас срочное задание. Леди Вендела сообщила, что часовые, которым поручено охранять зал советов, грубят и небрежно относятся к своим обязанностям. - Драккен достала из сумки на поясе небольшой сверток. - Вот ее жалоба. Я требую, чтобы вы поговорили с ней и выяснили все подробности. Если претензии обоснованы, виновных необходимо немедленно наказать, вы поняли?
Эмбет взяла свиток и поднялась.
- Слушаюсь, капитан Драккен, - сказала она, быстро отсалютовав. - Отчет будет у вас на столе к концу дежурства.
- Хорошо! - Морвенна обратила внимание на следующую жертву. - Ансгар, вы идете со мной. Семья достопочтенной Кати Линсейл устраивала банкет в ее честь два дня назад, половина гостей заболела, включая саму хозяйку. Сейчас она заявляет, что вино было отравлено, однако не исключено, что оно просто испортилось. В общем, я хочу разобраться в сути дела, пока не поднялась паника. Если вино испорчено, то должны быть и другие зараженные бочки, их нужно обнаружить до того, как отравится еще кто-нибудь.
- А если это все-таки яд? - поинтересовался лейтенант Ансгар.
- В таком случае допросите родственников. Выясним, кто из них с нетерпением ждет получения наследства.
Ансгар ухмыльнулся. За годы службы Драккен заметила, что богатые купцы вызывали у лейтенанта раздражение, возможно, потому, что его родители торговали на улицах и едва сводили концы с концами, мало чем отличаясь от попрошаек. Личные чувства лейтенанта никак не отражались на службе, однако он никогда не упускал случая наказать кого-нибудь из богачей. С такой чертой характера приходилось считаться.
- Пойдемте. Я уже предупредила лейтенанта Невина, он подменит вас на дежурстве.
Драккен говорила, не повышая голоса, но знала, что сидящие за столом прекрасно слышат ее приказы. Многие провожали ее и Ансгара взглядами, и, как она предполагала, не всегда дружелюбными и преданными. От этой мысли по спине пробежал неприятный холодок.
Не стоило надеяться, будто только стражники интересовались ее передвижениями. Как только они покинули дворец, интуиция подсказала Драккен, что другие глаза наблюдают за ней. Она рассчитывала, что присутствие Ансгара успокоит соглядатаев. Если бы рядом была Эмбет, возникли бы подозрения, что у капитана и ее старшего лейтенанта появилось неотложное дело в городе. Но разбирательства с непредвиденными осложнениями при дворе входили в обязанности Эмбет. Таким образом, оставался только Ансгар - единственный помощник, который должен участвовать в расследовании попытки отравления.
Все согласно распорядку, как и в другие дни. Интересно, удалось ли ей обмануть кого-либо своим притворством?
Пока они шли по улицам Кингсхольма, обычно сдержанный лейтенант изложил план допроса достопочтенной Линсейл и ее домочадцев. Ансгар разработал точную логическую схему, и, несмотря на все сомнения в его преданности, Драккен осталась довольна деловитостью, с которой он подошел к решению проблемы.
Если действительно имела место попытка отравления, методы Ансгара, несомненно, разоблачат преступника. Однако когда они прибыли в дом купца, достопочтенная Линсейл принесла извинения за причиненное ею беспокойство. Целители выяснили, что в несчастном случае виноват помощник кухарки, которого наняли помогать на банкете. Помощник недавно болел, и его просили не работать на кухне по крайней мере еще две недели. А он проигнорировал предписания лекарей, и зараза, которую он носил в себе, перешла к гостям.
Такое прозаическое объяснение явно разочаровало лейтенанта Ансгара. Он пожелал узнать, почему госпожа Линсейл вовремя не отозвала жалобу. Последовали уверения, что письмо отправлено только сегодня утром и, вне сомнения, просто задержалось в пути. Линсейл снова принялась оправдываться. Немного поворчав для формы, капитан Драккен приняла ее извинения.
- Эти торговцы считают, что нам нечем заняться, - возмущался лейтенант, когда слуги провожали их к выходу, - В следующий раз, когда она позовет на помощь, мы не станем спешить.
Капитан Драккен кивнула.
- Да, следовало бы подождать час-другой. Скорее всего ты обнаружишь ее свиток на столе, когда мы вернемся в Зал стражи.
На самом деле Драккен прекрасно знала, где находится свиток, поскольку собственноручно положила его на стол, предварительно прочитав и снова осторожно заклеив воском. Все утро она искала повод, чтобы уйти из дворца.
- Тебе пора возвращаться. Невин уже два часа на посту, а ему еще сегодня ночью возвращаться на смену.
- А вы?
- Хочу поговорить с лекарями, - сказала Драккен. - Мне не нравится, что больному повару разрешили заниматься стряпней. Должен быть способ предотвратить подобные случаи.
Драккен отпустила Ансгара и повернула на запад по направлению к Гильдии целителей. Лейтенант немного помешкал, а потом зашагал назад к дворцу. Драккен некоторое время петляла по улицам и наконец убедилась, что ее не преследуют. Только потом она направилась в сторону доков к реке. Пришло время искать Девлина.
Безымянная таверна находилась всего в нескольких ярдах от доков, которые использовались для разгрузки улова, и вонь гнилой рыбы смешивалась с запахом нечистот. Здесь, в бедных районах, подземные водостоки не ремонтировались годами, поэтому, когда Драккен шла по переулку, грязь под ногами подозрительно хлюпала. А еще только весна! С приходом лета находиться в этой части города станет невыносимо.
Даже преступники избегали этих мест, предпочитая орудовать в других районах города. Здесь селились только несчастные бедняки или те, кто так долго проработал в доках, что стал невосприимчив к зловонию. Никому и в голову не пришло бы искать здесь стражников.
За четверть века службы капитан Драккен изучила каждый уголок города, а с тех пор, как ее назначили капитаном, она взяла за правило проверять каждый патрульный маршрут хотя бы раз в три месяца, несмотря на то, что регулярные обходы завершались у доков. Безымянная таверна попала в поле ее зрения совершенно случайно, когда Дидрик расследовал дело о принудительной вербовке матросов. Следствие закончилось пять лет назад, так что никакой связи между капитаном стражи и злополучной таверной не должно прослеживаться. Именно этот факт доказывал, что записку, которую она получила, действительно отправил Дидрик.
Она замедлила шаг и огляделась - в переулке никого не было. Даже одичавшие коты пренебрегали доками, предпочитая искать объедки в других местах. При свете дня стало очевидно, что идея переделать склад в таверну пришла слишком поздно. Дуб, из которого построено здание таверны, знавал лучшие времена, а пристройку соорудили из упаковочных ящиков и прибитого к берегу лесоматериала. Доски прилегали неплотно, и в помещении гуляли сквозняки.
Драккен медлила. Если записка подлинная, то за дверью ее ждут друзья, которых она так отчаянно разыскивает уже несколько недель. Если же записка - ловушка, то Драккен сама идет в руки врагам, предоставляя им все необходимые доказательства того, что капитан стражи не подчиняется приказам короля и совета.
Как бы ни развивались события, она получит ответы на свои вопросы.
Капитан предусмотрительно взялась за рукоятку меча, высвобождая его, и трижды постучала в дверь.
В приоткрывшуюся щелку она увидела напряженное лицо менестреля. Узнав Драккен, он кивнул, отступил на шаг и широко распахнул дверь. Рядом с ним замер готовый отразить атаку Дидрик с обнаженным мечом в руке.
Он сделал знак, и Драккен вошла в темную комнату, все еще держа ладонь на рукоятке меча. Дидрик подождал, пока дверь за ней захлопнется, и только тогда опустил оружие.
- За тобой не следили?
- Нет, - ответила она, окидывая взглядом крошечную комнату. Кроме двух мужчин, в помещении никого не было.
- Рад тебя видеть, - сказал Стивен.
Драккен кивнула, но мысли ее были далеко.
- Где Девлин? Избранному не следует бродить по городу одному.
- О чем ты? Записка предназначалась тебе, а не Девлину. Если, конечно, ты не пригласила его присоединиться к нашей компании.
Слова Стивена лишили ее последней надежды, которая теплилась с тех пор, как она получила сообщение от Дидрика. После многих дней тщательно скрываемой тревоги письмецо Дидрика казалось даром богов. Как-никак Дидрик жив, а значит, Девлин наверняка с ним. Несмотря на факты, все оказалось иначе.
По-видимому, самые худшие опасения подтвердились.
- Я не видела Девлина с тех пор, как он покинул город со своей миссией, - промолвила Драккен.
Дидрик побледнел и отпрянул, затем тяжело опустился на скамью, как будто ноги перестали его держать.
- Девлин поехал вперед с полным эскортом вооруженных людей барона Мартелла. Он должен был вернуться более двух недель назад, - настойчиво утверждал Дидрик.
- От Девлина нет никаких вестей. Как и от его эскорта, - ответила Драккен. - Сам барон прибыл в столицу всего два дня назад. Но никто и словом не обмолвился об Избранном.
- Что же это означает? - спросил Стивен.
Капитан Драккен пересекла узкую комнату и уселась на скамью рядом с Дидриком. Даже при тусклом свете она видела, что его лицо напряжено, а сам он сильно исхудал. Возможно, ранен или болен, догадалась она.

Предыдущая страница 4 Следующая страница


5 Патриция Брей

Стивену, судя по внешнему виду, повезло больше. Трудности путешествия оставили свой след и на лице менестреля, но ему это только пошло на пользу. Теперь никто не примет его за мальчика. Драккен надеялась, что он также набрался и житейской мудрости, потому что новость, которую она собиралась им сообщить, ляжет тяжким бременем на обоих мужчин. Однако нужно сохранять благоразумие, теперь не время для безрассудных поступков пылкой юности.
- Так что с Девлином? - спросил Дидрик.
- Я надеялась, что он с тобой, хотя интуиция подсказывала обратное, - мягко ответила капитан Драккен. - Откровенно говоря, я полагаю, что он погиб. Убит в первую же ночь после возвращения в город.
Стивен продолжал упрямо настаивать, что Девлин жив. Дидрик хранил молчание, но Драккен видела, что он тоже не оставляет надежды. Она понимала их чувства. То, что Девлин погиб как раз накануне триумфального возвращения, казалось злой шуткой судьбы. Девлина убили там, где он ничего не опасался.
Лицо Дидрика становилось все мрачнее, пока он слушал рассказ Драккен о том, как Камень Души предсказал возвращение Девлина, но она не нашла никого, кто бы видел Избранного. Лихорадочные поиски не дали никаких результатов: Девлин пропал без следа. Однажды перепуганная горничная пришла к Драккен с рассказом о новом ковре в королевском зале для аудиенций. Женщина скатала ковер, чтобы подмести пол, и нашла под ним странное пятно.
- Горничная привыкла тщательно выполнять свои обязанности, поэтому принесла ведро и тряпку, чтобы оттереть мраморный пол. Но попавшая на пятно вода окрасилась в красный цвет, и запахло кровью. До смерти напуганная женщина вернула ковер на место и прибежала ко мне.
- А что сказал король? - нетерпеливо спросил Дидрик.
- Король больше не общается со мной напрямую, - ответила Драккен, положение которой при дворе с каждым днем становилось все более шатким. - После длительных переговоров королевский распорядитель позволил мне осмотреть комнату. Он объяснил, что ковер пришлось заменить из-за того, что на нем появилось пятно, когда горничная уронила и разбила бутылку красного мирканского вина. Я внимательно осмотрела пол, но его тщательно вымыли с известью. Очертания пятна все еще видны, однако теперь невозможно сказать, было ли это пятно от вина или от крови. Горничная посетовала на свою бестолковость и принесла извинения за то, что зря потратила мое время.
- А горничная молода и склонна к преувеличениям?
- Она прослужила во дворце без малого тридцать лет. После этого случая покинула дворец и, говорят, вернулась к семье. Я надеялась задать ей несколько вопросов вне дворцовых стен, но так и не смогла найти ни ее саму, ни ее так называемую семью.
Горничная была не первой из множества пропавших без вести. Двое охранников, находившихся в дозоре в ночь возвращения Девлина, не вернулись в казарму после окончания смены. Драккен воспользовалась их исчезновением как предлогом, чтобы обшарить город, но до сих пор ее усилия не увенчались успехом.
- А как же Камень Души? Он-то укажет нам, где искать Девлина! - воскликнул Стивен.
- Королевский храм ограбили на следующий день после предполагаемого возвращения Избранного. Воры унесли золотые кубки и роскошные одежды, которые брат Арни надевает по самым большим праздникам. Сильно повредили мозаику, как будто кто-то охотился за Камнем Души. На полу остались следы пыли, - добавила она.
Когда Избранный умирает, Камень Души превращается в пыль. Сам по себе камень не имеет никакой ценности, поэтому портить мозаику было ни к чему. Если только кто-то не пытался скрыть факт гибели Девлина.
Обычным грабителям не удалось бы проникнуть в сложную структуру дворца и покинуть его, не будучи обнаруженными. Это лишний раз доказывает, что злоумышленникам помогал кто-то из дворцовой челяди. Возможно, даже один из стражников, которыми она командовала.
Дидрика осенила та же догадка.
- Среди стражников - предатель!
Драккен горько усмехнулась.
- Предатель?! Вероятно, изменников насчитываются десятки. Тех, кому я могу доверять, можно пересчитать по пальцам: Эмбет, Лукас, Олува. И это касается не только новобранцев, я сомневаюсь в верности многих ветеранов. Даже лейтенант Ансгар попал под подозрение - именно он командовал караулом в ночь возвращения Девлина.
Дидрик в недоумении уставился на нее.
- Ансгар? Когда же он успел стать лейтенантом?
- После гибели его предшественника король Олафур рекомендовал повысить Ансгара в звании, и я была вынуждена согласиться.
Тогда казалось, что выбор Ансгара - правильное решение, как с позиции безопасности, так и с политической точки зрения. Лишенный воображения, он тем не менее тщательно следовал всем предписаниям. Драккен и не подозревала, что в нем таятся задатки предателя.
Тем не менее именно Ансгар одобрил изменения в расписании караулов и назначил двух новобранцев охранять западные ворота, несмотря на неизменный приказ капитана, что новички могут заступать в дозор только в паре с опытными воинами. Во время допроса лейтенант рассказал, что назначенный на дежурство стражник заболел, поэтому он просто приказал первому попавшемуся солдату заступить в караул. Ансгар не обратил внимания на тот факт, что послал в дозор двух новобранцев, пока ему не указали на ошибку. Признав свой промах, он рассыпался в извинениях.
Простое и разумное объяснение. В других обстоятельствах она бы выбросила это происшествие из головы. Вот только путаница возникла именно в ту ночь, когда, по подсчетам капитана, Девлин въехал в город. Так была ли в самом деле допущена простая оплошность? Или Ансгар затеял какую-то загадочную игру?
Подозрения не давали Драккен покоя. Она ощутила страх за будущее Джорска и людей, которым она служит. Но вместо надежных свидетельств были только домыслы и совпадения, а подтвердить подозрения могли исключительно вещественные доказательства.
Шутка сказать, обвинить короля в убийстве!
- Я не верю, что Девлина убили, - заявил Стивен по меньшей мере в третий раз, - и не поверю, пока не увижу доказательства. Покажи мне труп Избранного и тело Саскии. Только тогда я соглашусь с тобой.
- Кто такая Саския?
- Миротворец из Дункейра, - пояснил Дидрик. - Она возглавляла отряд, сопровождавший Девлина до границ Джорска, а когда ее подразделение повернуло назад, она настояла на продолжении путешествия с ним. Саския - неутомимый воин, к тому же она поклялась защищать Девлина ценой жизни. Поэтому со мной остался Стивен.
Лейтенанта терзала совесть. Его не оставляла мысль, что все могло обернуться иначе, если бы он сам сопровождал Девлина, а не поручил другим обеспечивать его безопасность. Те же мысли теснились и в голове Драккен. Если бы она дежурила в ночь возвращения Девлина и приветствовала Избранного у ворот города, отважился бы Олафур на убийство? Чутье могло подсказать Драккен, что готовится западня, но сумела бы она защитить его? Или ей суждено было тоже исчезнуть, как и многим другим?
- Ты можешь описать приметы Саскии? - спросила она.
Дидрик на секунду задумался.
- Очень высокая. На пару пальцев выше меня, жилистая. Коротко остриженные черные волосы, голубые глаза.
Проклятие!
- Тело, похожее по описанию, выловили из реки через два дня после возвращения Девлина. Женщину закололи и забрали одежду, поэтому мы посчитали, что ее просто ограбили. Никто из керфолькцев не узнал ее, однако тогда мне показалось, что они просто прикрывали своих.
- А шрам на правом бедре? Полностью зажившая рана от меча, примерно в две ладони длиной? - уточнил Дидрик.
Драккен кивнула. Дидрик понуро ссутулился.
- Несомненно, она, - сказал он.
- Это еще не означает, что Девлин погиб, - возразил Стивен. - Может быть, под ковром была кровь Саскии.
Смерть Саскии доказывала правоту Драккен. Была только одна причина убивать личного охранника Девлина - убрать лишнего свидетеля заговора.
- Нужно найти людей барона Мартелла. Командира зовут Сандгрен. Перс Сандгрен, - вспомнил Дидрик. - Отыщем его и узнаем правду о том, что случилось с Девлином и Саскией после прибытия в Кингсхольм.
- Ты узнаешь его при встрече?
- Да, - отозвался Стивен.
- Тогда мы должны защищать и тебя, и Дидрика. Совет издал указ, в котором говорится, что вас двоих нужно немедленно привести на допрос. Прекрасный повод избавиться от обоих.
Когда-то Драккен могла поклясться, что знает о происходящем в каждом уголке дворца, начиная с бойниц на вершине стены и заканчивая самыми глубокими подвалами.
Теперь многое изменилось. Стивена и Дидрика могли арестовать по секретному приказу, о котором она понятия не имела.
На прошлой неделе в поисках Девлина капитан забрела в подземелье под старой частью дворца, где когда-то в тесных застенках казематов томились враги королей, надежно укрытые от любопытных глаз и ушей двора. Камеры пустовали с незапамятных времен, да и на этот раз в подземелье никого не было, однако ржавый замок кто-то недавно заменил, а в канделябрах торчали новые факелы.
Король явно к чему-то готовился…
- Что же делать? Не можем же мы все время прятаться. Я не буду сидеть сложа руки, - заявил Дидрик.
- Вы должны затаиться хотя бы на несколько дней. Дайте мне время выяснить подробности о судьбе людей Мартелла. Я переговорю с Сольвейг и Рикардом, посоветуемся, что предпринять. Самая лучшая помощь с вашей стороны в настоящий момент - не попадаться на глаза.
Драккен встала, понимая, что и так задержалась дольше, чем планировала.
- Не уходи так скоро, - попытался остановить ее Стивен.
- Не могу. Я и так слишком долго отсутствовала. Нельзя вызывать лишних подозрений. Только не сейчас.
Темнело, а Драккен еще нужно было заглянуть к целителям. На случай, если Ансгару вздумается проверить ее слова.

Стивен взял в руки почти плоский бурдюк для воды и задумчиво потряс его. Внутри слабо забулькали остатки жидкости.
Скоро им понадобится вода. Вынув пробку, он сделал пару глотков и протянул остаток Дидрику.
- Пить хочешь? - спросил он, поскольку Дидрик даже не пошевелился.
Дидрик покачал головой. Если бы не это слабое движение, его можно было принять за изваяние.
После ухода капитана Драккен он не проронил ни слова, даже не изменил позы. Стивен пытался заговорить с ним, но вскоре устал вести беседу с пустотой.
Стивен знал, что Дидрик горюет о смерти Саскии. Они очень сблизились за время путешествия. Гораздо больше, чем Стивену тогда казалось, иначе как объяснить тот факт, что Дидрик сумел точно описать шрам Саскии?
Дидрик потерял друга и товарища по оружию. Сейчас он наверняка думает, что будь он рядом с Девлином, то его, Дидрика, тело нашли, бы в реке. Возможно, Саския отдала жизнь, защищая Девлина.
Чужое горе нужно уважать. Стивена тоже сильно опечалила смерть Саскии, но он не позволит скорби овладеть собой. Дидрик и капитан Драккен оставили надежду, но Стивен продолжал верить, что Девлин все еще жив. В противном случае боги не направили бы Избранного к Мечу Света.
Возможно, Девлин ранен, брошен в темницу или отправился выполнять секретное поручение, не посвящая капитана Драккен в подробности. Теперь друзьям предстоит найти его и предложить руку помощи. Девлин бы, наверное, рассмеялся, узнав, что они до сих пор безвылазно сидят в Кингсхольме, оплакивая его смерть.
- Я пошел, - объявил Стивен.
- Нет.
- Хватит сидеть без дела. Нам нужна вода! - Стивен потряс пустым бурдюком перед носом у Дидрика, затем отбросил его в угол крошечной комнаты. - И без еды не обойтись. Но больше всего нам нужна правда!
- Ты же слышал, что сказала капитан Драккен…
- Капитан Драккен ошибается. Даже если ты веришь в смерть Девлина, мы ничего не выиграем, сидя здесь в темноте. - Стивен порадовался, что его голос не дрогнул. - Ты хочешь узнать, что случилось с Девлином? Если нет, то продолжай торчать здесь, тупо уставившись на вонючие стены.
Стивен пихнул скамейку носком башмака, и она угрожающе зашаталась.
- Я ухожу, - заявил он, снял свой плащ с крюка на стене и накинул на плечи.
- Нет, - отозвался Дидрик. Резко поднявшись, он схватил Стивена за плечи. - Ты останешься. Если уж на то пошло, в город отправлюсь я.
Руки Дидрика причиняли ему боль, но Стивен твердо стоял на своем.
- Тебе меня не остановить! - упрямо сказал он.
- Привяжу к скамейке, если понадобится, - ответил Дидрик, тряся его, как непослушного ребенка.
Стивен рассвирепел. Никто не смеет указывать ему, как поступать. Стивен не охранник и не брат лейтенанту. Он - свободный человек и в состоянии сам принимать решения.
- В городе тебя поймают или убьют еще до заката, - попытался вразумить его Дидрик.
- Позаботься о Девлине, а не обо мне! - выкрикнул Стивен. - Ты не защитил Избранного и должен искупить свою вину.
Лицо Дидрика исказилось от боли. Он оттолкнул Стивена.
Стивен покачнулся, но не упал.
- Прости, я не то хотел сказать… - забормотал он, подбирая слова, чтобы загладить непростительное оскорбление.
- Ты не можешь возненавидеть меня сильнее, чем я сам себя ненавижу, - прорычал Дидрик. - Я знаю, кто виноват.
- Я сожалею о своих словах и упрекаю тебя не больше, чем себя. Что было, то было. Ничего не изменишь. Как мы должны поступить в сложившихся обстоятельствах, чтобы найти Девлина? Где бы он ни был, ему нужна наша помощь.
- А если он мертв, я клянусь свершить правосудие над убийцами.
Мрачный фатализм Дидрика огорчал Стивена, который от природы обладал оптимистическим характером. Девлин жив, он должен быть жив, думал Стивен. Ему с трудом удавалось заглушить внутренний голос, который подсказывал, что Дидрик и Драккен, возможно, правы.
- Что же ты намерен предпринять?
- У меня есть связи. Надеюсь, люди еще не забыли Стивена-менестреля. Они могли слышать то, что не дошло до капитана Драккен.
- Будь осторожен, - согласился Дидрик. - Я наведу справки по своим каналам. Нифре можно доверять, она ведь отнесла записку Драккен. Постараемся найти других надежных людей.
На реальный план их затея походила мало, но другого выхода не оставалось.
- Удачи, - тихо сказал Стивен.
- Будь осторожен, - предупредил Дидрик. - Ты никого не спасешь, если тебя убьют.
- Ты тоже.

7

Мало-помалу сон отступил, и лицо Керри исчезло вместе с ним. Девлин проснулся совершенно разбитым. Все тело ныло, начиная с пульсирующей боли в голове и заканчивая обмороженными ногами.
Наибольшие страдания причиняла боль в боку, там, где прошлись когти кошки-убийцы. Он сделал глубокий вдох и тут же пожалел об этом - ребра отозвались резкой болью.
Сколько же времени он здесь провалялся? Девлин попытался сосредоточиться, но мысли путались. Неужели битва с кошками-убийцами произошла только вчера? Казалось, он здесь уже давно и медленно умирает от ран, полученных в бою. А кто этот странный темноволосый чужеземец, который явился ему во сне? Черты лица выдавали в нем жителя Сельварата, но почему он пришел к Девлину и зачем Керри прогнала его?
Керри. Имя жены заставило Девлина задуматься. Он отомстил за убийство семьи, однако не чувствовал ликования. Не было даже мрачного удовлетворения от сознания, что он сдержал клятву. Вместо этого Девлин ощущал лишь гнетущую тревогу, как будто выполнил работу лишь наполовину.
Что-то явно не так. И дело не только в лихорадке, от которой путались мысли.
Девлин открыл глаза. Было темно, но не так, как в пещере, которую он запомнил. Леденящий холод тоже отступил. Девлин почувствовал, что пол раскачивается. Его куда-то везли.
Он попытался приподняться, опираясь на руки, однако удалось лишь немного пошевелить ладонями - холодный металл плотно сжал запястья. Избранный рывком попробовал встать на ноги, но они тоже оказались скованными.
Больно ударившись головой об пол, Девлин застонал.
Внезапно пол перестал раскачиваться. Природная осторожность заставила Девлина прикрыть глаза. Издали донеслись приглушенные голоса, затем он услышал шорох, как будто откинули кожаный полог.
Пол прогнулся под весом еще одного тела. Девлин ощутил запах горящего масла в лампе еще до того, как ему в лицо ударил свет. Девлин не шелохнулся.
- Он очнулся? - послышался голос, казавшийся очень знакомым.
Девлин тихонько всхлипнул и задвигался, словно пытаясь перевернуться на спину.
- Нет, ворочается во сне, - отозвался тот, что наблюдал за ним.
Говорила женщина, сильно коверкая слова. Выговор походил на речь уроженцев Нерикаата.
Свет лампы переместился к выходу, женщина спрыгнула на землю, и повозка покачнулась. Он чуть-чуть приоткрыл глаза и увидел, что лежит на полу небольшого фургона. Полукруглые перекрытия повозки обтягивал кожаный навес, который открывался с одной стороны. Женщина быстро задернула полог, и все же Девлин успел убедиться, что на улице ночь.
- Давай-ка все же приготовим еще одну дозу, - продолжала женщина. - Он скоро проснется.
- Не нравится мне все это, - ответил ее напарник. - Корень менаса перестает действовать. Каждый раз сон становится все короче. А нам еще несколько дней пути до места встречи.
- Ничего, справимся. Если снадобье не сработает, свяжем его покрепче. В крайнем случае оглушим, - равнодушно проронила женщина, продолжая ловко завязывать тесемки, закрывающие полог навеса.
- Легко сказать! Не тебе же придется объяснять принцу, почему приз не доставили в целости и сохранности, - пробурчал мужчина. Повозка тронулась, и скрип колес заглушил его голос.
Последняя фраза обрушила на Девлина шквал воспоминаний. Теперь он узнал этот голос. Карел из Сельварата. Он находился в королевской приемной, когда Девлин предстал перед королем Олафуром.
В покоях присутствовали посол Магахаран, а также маршал Ольварсон и его советник.
Войдя в комнату, Девлин сразу почувствовал тревогу. Время было позднее, за полночь, такой час не назовешь удобным для созыва королевского совета. Странным показалось и присутствие посла из Сельварата. Несмотря на недолгое союзничество между странами, королю, естественно, полагалось бы выслушать донесение Девлина наедине.
Вместо этого Девлин оказался в комнате, полной иностранцев, к тому же враждебно к нему настроенных. Сознание того, что Саския прикрывает его со спины, немного успокаивало, как и присутствие двух стражников.
Он вспомнил, что король Олафур нахмурился, когда Девлин сообщил ему, что вернулся с Мечом Света. Он попросил разрешения взглянуть на клинок, поэтому Девлин неохотно вытащил меч из ножен. Король принял оружие из его рук, похвалил за успех миссии и положил меч на стол, где каждый мог полюбоваться им.
Король предложил тост за Девлина и лично протянул ему кубок. Девлин принял угощение и тут же почувствовал, как кольцо дает понять, что в бокале - сонное зелье. Он сделал шаг вперед, предупреждая короля, и… получил удар в спину.
Девлин услышал, как вскрикнула Саския, и это было последнее воспоминание.
Саскию тоже захватили в плен или убили.
Даже находясь под действием одурманивающего зелья, Девлин пришел к единственному очевидному заключению. Его предали. Король Олафур вызвал Девлина вовсе не для того, чтобы посоветоваться с Избранным. Нет, король заманил его в ловушку, а затем передал в руки поджидавшим сельваратцам.
Нынешнее затруднительное положение нельзя было объяснить ничем иным. Избранного сбили с ног прямо в присутствии короля, потом тайком вывезли из дворца. Закованный в цепи, как преступник или раб, он должен служить подарком иностранному принцу.
Интересно, сколько дней он провел в оцепенении? Здравый смысл подсказывал, что он еще в Джорске, поскольку сельваратцы могли бы легко погрузить его на корабль и отправиться на родину.
Девлин не знал, что с ним собираются сделать, но лежать без движения и ждать он тоже не собирался. На этот раз могущество Джеаса и его собственные желания слились воедино. Он должен бежать во что бы то ни стало. Избранный - слишком мощное оружие, его нельзя оставить в руках врагов.
Медленно, чтобы не зазвенеть цепями, он напряг руки в кандалах, потом расслабился. Снова сделал усилие и почувствовал, как металл врезается в кожу. Девлин отодвинул боль в дальний угол сознания, сосредоточившись на долге. Он спасется и отомстит предателям.

Предыдущая страница 5 Следующая страница


Правосудие Девлина 6

* * *

Стивен перехватил тяжелый сундук в правую руку. Руки болели от напряжения, и он поймал себя на мысли, что следовало выбрать предмет полегче. Однако ноша меньшего размера не выполнила бы своего предназначения. Поклажа была, с одной стороны, невелика - один человек мог поднять ее, а с другой - достаточно тяжела, чтобы дворцовые слуги воздержались от помощи и позволили ему доставить сундук самому.
Существовала опасность, что его узнают и арестуют раньше, еще по дороге во дворец. Менестрель осознавал всю степень риска, но не видел другого пути. Прошло больше недели с тех пор, как они с Дидриком вернулись в Кингсхольм, и до сих пор нисколько не приблизились к разгадке тайны исчезновения Девлина.
Друзья к великому неудовольствию капитана Драккен продолжали настойчивые расспросы. Во время осторожных ночных вылазок Стивен обнаружил, что настроение в городе неспокойное. На первый взгляд, все праздновали конец зимы и заключение долгожданного союза с Сельваратом, которое обещало возврат мира и процветания. Тем не менее торжества казались нерадостными, а улыбки мелькали только на публике.
Некоторые старые приятели даже отказывались разговаривать с ним, отводили глаза, делая вид, что не знакомы. Те немногие, кто решался потолковать, выглядели встревоженными. Храбрецы, раньше шумно критиковавшие короля, замолчали или исчезли. Многих взяли под стражу за подстрекательство к мятежу, остальные ударились в бега.
Об Избранном почти забыли, а когда имя Девлина все же звучало, его сопровождали проклятия. Стивен готов был ринуться на защиту Девлина, когда ему говорили, что тот бросил народ Джорска на произвол судьбы. Но услышав упреки в десятый раз, перестал обращать на них внимание.
Дидрик тоже был разочарован отсутствием новостей. Он три дня следил за резиденцией барона Мартелла и окончательно убедился, что Перса Сандгрена там нет. Он даже безрассудно последовал за стражниками барона в таверну и завел с ними разговор. Воины подтвердили, что командир Сандгрен действительно сейчас замещает барона. Однако вопросы незнакомца вызвали подозрения, и только благодаря счастливому случаю ему удалось ускользнуть.
Друзья постепенно впали в уныние. Дидрик дошел до того, что отправился обыскивать старое кладбище в поисках свежих безымянных могил и вернулся в каморку весь перемазанный грязью. Вокруг него витал запах смерти.
Капитан Драккен приказала стражникам патрулировать реку под предлогом поиска контрабандистов, но Дидрик знал, что она тоже ищет тело. Тело Девлина.
Один лишь Стивен упорно продолжал верить, что Девлин все еще жив, хотя и его оптимизм таял с каждым потраченным впустую днем.
Два стражника преградили Стивену путь, когда он приблизился к воротам. Он намеренно выбрал самый оживленный путь, надеясь смешаться с толпой входящих в город, однако удача отвернулась от него. У ворот, как назло, было необычайно пустынно, поэтому все внимание стражников сосредоточилось на менестреле.
- Стой! - скомандовал один из них. - По какому делу?
Стивен почувствовал, как к горлу подкатывает тошнота, но постарался, чтобы волнение не отразилось на лице. Заговоривший с ним охранник был ему не знаком, а вот напарника Стивен хорошо запомнил: рядовой Торнке, довольно неплохой скрипач. Раньше они вместе часто развлекали стражников музыкой. Конечно, волосы Стивена были спрятаны под суконной шляпой, а одежда ничем не отличалась от платья горожанина, и все же такой маскировкой не обманешь хорошо знакомого человека.
- Шелк для леди Венделы. От купца Танси, - ответил Стивен, прикрываясь сундуком.
- Поставь ящик и открой, - приказал первый стражник.
Стивен опустил сундук на землю, встал на колени и расстегнул застежки. Он поднял крышку, показывая верхний слой ткани - темно-красный шелк. Денег хватило лишь на небольшой отрез, а под ним лежали рулоны обычного муслина. Сам сундук стоил намного дороже содержимого, но откуда стражникам знать об этом?
Стражник нагнулся и протянул руку.
- Прекрати немедленно! - возмущенно завопил Стивен, подражая пронзительному голосу знакомого торговца. - У тебя грязные руки, а этот шелк стоит больше, чем ты зарабатываешь за три месяца. Если испортишь ткань, леди Вендела спустит шкуру с нас обоих.
Стражник отдернул руку. Все знали вспыльчивый нрав леди Венделы.
- Позови горничную, пусть она отнесет сундук в дом леди Венделы, - бросил он.
- Нет, - буркнул в ответ Торнке.
Стивен даже дышать перестал. Глаза Торнке удивленно округлились - он, несомненно, узнал менестреля.
- Нет, - повторил Торнке. - Раз он так волнуется за свой шелк, пусть сам тащит сундук к дому госпожи. Работа пойдет ему на пользу.
Стивен облегченно вздохнул. Похоже, опасность ненадолго миновала.
- Ты знаешь дорогу? - спросил Торнке.
Стивен вскинул сундук на плечо и поднялся с колен. Несмотря на тяжесть ноши, он слегка поклонился.
- Да, сударь.
- Так иди, да побыстрее, - приказал первый стражник. - Торговцам запрещено находиться во дворце после захода солнца.
Стивен кивнул и нарочито медленно прошел мимо стражников, хотя его так и подмывало пуститься со всех ног. Он горячо возблагодарил богов за то, что именно Торнке, а не кто-то другой оказался у ворот. Торнке сохранил его секрет, возможно, по старой дружбе или из преданности Драккен. Любой другой на его месте поспешил бы выполнить приказ и арестовать Стивена для допроса.
Надеясь, что счастливая звезда не подведет, Стивен пересек двор и направился во дворец. По пути встретились еще два стражника и несколько слуг, но никто не обратил на менестреля внимания, поскольку он все еще прикрывался сундуком и шел, низко склонив голову.
Леди Венделы дома не оказалось, но горничная приняла у Стивена сундук и обещала передать хозяйке слова восхищения купца Танси ее красотой. То-то удивится леди Вендела, когда обнаружит, что в сундуке шелка не больше метра! А вот купцу, пожалуй, придется туго. К тому времени, когда они разберутся, что их обвели вокруг пальца, Стивена уже и след простынет.
Покинув комнаты леди Венделы, он повернул налево и двинулся по коридору к дальней лестнице. Пока Стивену везло: коридор и лестница были пустынны, и он добрался до третьей двери слева, никого не встретив. Стивен набрал в грудь побольше воздуха и постучал.
Ответа не последовало. Он подождал немного и постучал еще раз.
На этот раз дверь широко распахнулась.
- Кто там?
В дверях появилась Сольвейг и тут же вскрикнула от удивления. Не мешкая, она схватила его за руку, втащила в комнату и быстро захлопнула дверь.
- Стивен! Какой же ты глупец! - повторяла Сольвейг. Однако обидные слова никак не вязались с крепкими объятиями, которые она никак не хотела разжать.
Стивен тоже обнял сестру, наконец-то почувствовав себя в относительной безопасности. На мгновение ему захотелось стать ребенком и доверить решение всех проблем старшей сестре.
Они стояли, обнявшись, еще несколько мгновений. Сольвейг так и не выпустила его руки.
- Ужасно выглядишь, - заметила она.
- Я тоже очень рад тебя видеть.
- Тебе не следовало сюда приходить. Разве капитан Драккен не предупредила?
- Предупредила, - скорчил гримасу Стивен. - Капитан Драккен приказала мне не высовываться. Да и Дидрик тоже запретил. Но я просто должен был тебя увидеть.
- Ты очень рискуешь. Стражники получили приказ немедленно доставить тебя на королевский совет для допроса.
- Знаю.
Капитан Драккен показала им копию документа. В нем не говорилось, что Стивен и Дидрик предатели. Согласно приказу, им надлежало явиться в королевский совет сразу по возвращении в Кингсхольм, в противном случае любой стражник или солдат должен был доставить их под конвоем. Не предупреди Стивена капитан Драккен, он бы первым делом отправился к совету с докладом. Вот тогда они, вероятно, пополнили бы списки пропавших без вести.
- Иди сюда, присядь на минутку, я хоть взгляну на тебя как следует. Вина не хочешь? Или цитрина?
- Лучше вина, - рассеянно ответил Стивен.
Он несколько раз прошелся по комнате, потом уселся у остывшего очага. Сольвейг наполнила светлым вином два бокала и протянула ему один из них.
- Да хранят тебя боги, - сказала она, поднимая бокал. Тост прозвучал слишком серьезно, ведь они праздновали радостное воссоединение после долгой разлуки.
- Да хранят они всех нас, - поднял свой бокал Стивен, прежде чем сделать глоток.
На вкус вино показалось слишком сладким, однако оно было намного лучше всего, что ему довелось пить за последние недели. Он сделал большой глоток, затем отодвинул бокал.
- У тебя есть новости? - спросил он сестру.
Сольвейг опустилась в кресло напротив. Стивену показалось, что за последние несколько месяцев сестра постарела. Лицо осунулось, а в золотистых волосах проглядывала первая седина, хотя ей еще не исполнилось и тридцати.
- Я уже рассказала капитану Драккен все, что знаю, - сказала Сольвейг. - О судьбе Девлина никто ничего не слышал. Даже его имя никто не произносит вслух. По крайней мере в присутствии короля или его шпионов.
- Думаешь, он мертв?
Стивен затаил дыхание, ожидая ответа.
Сольвейг помедлила мгновение, потом покачала головой.
- Я молюсь, чтобы это оказалось неправдой, но Девлин наверняка нашел бы способ сообщить нам, будь он в живых.
Стивен тяжело вздохнул. Надежды на поддержку сестры не оправдались.
- Вероятно, Девлин не знает, что Камень Души похитили, - устало возразил он. - И полагает, что мы догадываемся, где его искать.
- Хотелось бы верить, что ты прав. - Сольвейг взглянула на песочные часы над камином и встала. - Боюсь, мне нельзя больше задерживаться. Вечером назначен ужин для всех придворных. Я обязана присутствовать.
- А какие настроения при дворе?
- Мрачные, - угрюмо ответила Сольвейг.
Стивен залпом допил вино, поднялся вслед за сестрой и проследовал за ней в спальню. Сольвейг взглянула на себя в зеркало над туалетным столиком, открыла шкатулку с драгоценностями и достала жемчужные серьги. Надев их, она кивнула отражению, явно довольная своим внешним видом.
- А я-то думал, придворные ликуют, - заметил Стивен. - Императрица Тания почтила нас своим союзом, войска сельваратцев защищают от вторжения северные провинции, наши отряды получают подкрепление на границе с Нерикаатом. Так что опасность миновала.
- Все бы так подумали, - кивнула Сольвейг. - Король Олафур добился своего, однако не стал счастливее. Напротив, он совсем обезумел, подозревает даже тени. Королю повсюду мерещатся заговоры. А тех, кто сомневается в его здравомыслии, в лучшем случае отправляют в изгнание, остальных же бросают за решетку по подозрению в государственной измене. Даже леди Ингелет едва не поплатилась свободой, когда засомневалась в необходимости ареста лорда Бранстока. Лишь немедленные извинения, принесенные королю, спасли ее от заключения в подземелье.
Леди Ингелет была самой уважаемой дамой из придворной челяди и ярой поклонницей короля. Если даже она не чувствовала себя в безопасности…
Стивену неожиданно стало страшно.
- А ты? Всем хорошо известно, что вы с Девлином были друзьями. Конечно, и сейчас остаетесь… - быстро поправился он.
Сольвейг спокойно улыбнулась.
- За последние несколько недель я публично отмежевалась от Рикарда и Девлина и вышла из рядов его сторонников. Я считаю, сейчас немаловажно лишний раз напомнить, что наша мать родилась в Сельварате. Меня, конечно, не приглашают на советы, но и не оскорбляют подозрениями.
- И все же, - прервал ее Стивен, - тебе лучше уйти в отставку и отправиться к отцу и матери в Эскер.
Сольвейг похлопала его по щеке.
- Разве я могу оказаться трусливее своего братишки? Пока на мой арест ордер не выписан. А матушка все еще в Сельварате. Мадрин вышла замуж за младшего сына графа Байарда, и она решила задержаться и помочь ей устроить семейное гнездышко.
Стивен не поверил своим ушам. Мадрин никогда бы не решилась на замужество без благословения отца. Удивительно, что она выбрала жизнь на чужбине. По крайней мере могла бы привезти мужа домой в Эскер, познакомить с семьей.
- Надеюсь, это брак по любви? - поинтересовался он.
Четвертая из пятерых детей барона Мадрин могла позволить себе роскошь выбирать мужа. В отличие от Сольвейг, которая являлась наследницей отца, Мадрин не было необходимости выходить замуж из политических соображений.
То, что Сольвейг сказала дальше, потрясло его до глубины души.
- Зная Мадрин, могу предположить, что ее связали и силой заставили пойти под венец. Брак, естественно, фиктивный. В письме мама очень вежливо высказалась по поводу свадьбы, тем не менее я обнаружила кодовые слова, предупреждающие об опасности. Я думаю, маму и Мадрин держат в Сельварате в заложниках.
- Ничего не понимаю, - пробормотал Стивен. - Просто не укладывается в голове.
- Темная история. Похоже на мозаику, в которой не хватает большинства деталей. И я полагаю, что очертания картинки уже видны, да только уж очень она неприглядная.
В мире, где могли убить Избранного в стенах королевского дворца, любое предательство казалось возможным.
- И что ты намерена делать? - спросил он.
- Наблюдать. Слушать. Попытаюсь узнать все, что смогу. Ждать подходящей возможности. А ты?
- Я поклялся найти Девлина, - сказал Стивен. - Он поступил бы так же.
Сольвейг взяла кружевную шаль и накинула на плечи.
- Мне нужно идти. Тебе тоже пора. Есть основания подозревать, что в мое отсутствие комнату обыскивают.
Еще бы!
- Я еще приду навестить тебя, - отозвался Стивен.
- Не рискуй понапрасну. За капитаном Драккен следят, но если ты отправишь записку через мастера Освальда у целителей, он передаст ее брату Арни, а тот вручит ее мне. Я в последнее время стала очень набожна, поэтому часто нахожу успокоение в молитве.
Стивен поспешно обнял сестру. Интуиция подсказывала, что Сольвейг в опасности и нужно уговорить ее уехать. Однако Стивен понимал, что сестра не может пренебречь своими обязанностями, равно как и он сам.
- Береги себя, - не к месту сказал он.
- Ты тоже, - еще раз предупредила она. - И верь своему чутью. Я уверена, ты найдешь Девлина.
Сольвейг отворила дверь, выглянула в коридор, а затем поманила Стивена за собой.
- Скажи своему хозяину, что мне нужна качественная работа, - во всеуслышание объявила она. - Серебряный сервиз - подарок моей сестре на свадьбу, поэтому гравировка должна быть выполнена безупречно. Оплошностей я больше не потерплю.
- Понимаю, миледи. Я уверен, вы останетесь довольны результатом. Скоро все будет готово.
- Ради твоего же блага, надеюсь, что это так, - бросила Сольвейг, уходя.
Он низко поклонился и проводил ее взглядом до лестницы, ведущей в центральную часть дворца. Как только сестра скрылась из глаз, Стивен направился к узкому проходу для слуг и вышел из здания.
Стража сменилась, и никто не обратил на него внимания. Смешавшись с толпой сходно одетых людей, Стивен покинул дворец. Он свернул с центральной улицы, но вздохнуть с облегчением смог, только когда стены дворца скрылись из виду.
Интересно, почему капитан Драккен ни словом не обмолвилась о том, что леди Джемма и ее дочь стали заложниками в Сельварате? Возможно, Сольвейг не поделилась страшной новостью, считая, что она касается только членов семьи. Или опасалась, что Стивен может совершить необдуманный поступок.
Стивен представить себе не мог, как воспринял это известие отец. Все знали взрывной характер лорда Бринйольфа, обожавшего жену. Поразмыслив, Стивен удивился, что отец еще не находится на пути в Сельварат с намерением забрать жену и дочь силой.
Если бы дела обстояли именно так, Сольвейг непременно поставила бы его в известность. В самом деле, теперь, когда они уже расстались, в голове роились десятки вопросов, которых он так и не задал. Теперь казалось глупым рисковать ради нескольких коротких минут наедине.
Слова Сольвейг только подстегнули его решимость найти Девлина. Он во что бы то ни стало спасет Избранного. А потом Девлин поможет выручить его семью.

8

Девлин полностью отключился от внешнего мира, внимание сосредоточилось на двух металлических кольцах, что сковывали его запястья. Оковы на левой руке не поддавались, но те, что не давали пошевелиться правой, изуродованной кисти, начали понемногу отпускать. Оставалось только благодарить герцога - дуэль, в которой Девлин лишился двух пальцев, вновь напомнила о себе.
Да, тюремщики недоглядели. Они, конечно, считали пленника беспомощным. По подсчетам Девлина, он находился в руках похитителей несколько недель, а не дней или часов. Теперь было почти невозможно угадать, как далеко от родных мест его увезли. Не знал он и о происходящем в Кингсхольме.
Мысли о событиях в Джорске подстегнули его. Девлин возобновил усилия, слегка повернул правую руку и потянул на себя. Пальцы дрожали от напряжения, а скользкий от крови наручник подался лишь немного. И все-таки у него получалось, хотя и не так быстро, как хотелось бы. Он глубоко вдохнул, сосчитал до трех и снова потянул.
Девлин настолько ушел в себя, что луч света в фургоне стал для него потрясением. Он заморгал, запрокинул голову и… Женщина смотрела ему прямо в лицо. На ней была коричневая туника торговца или воина, а на шее висело костяное ожерелье из зубов наподобие тех, что носили жители Зеленых островов.
- Он пришел в себя! - крикнула женщина, неотрывно глядя Девлину в лицо.
Он уже слышал ее голос раньше.
Как можно медленнее Девлин прижал к боку правое запястье в надежде, что она не станет проверять надежность цепей.
Девлин начал невнятно бормотать на родном наречии. Изобразить смятение было несложно. Но вот что морская налетчица делает здесь вместе с сельваратским дворянином?
Девлин вытаращил глаза, уставился в пустоту и притворился одурманенным. Он продолжал глядеть в одну точку, даже когда женщина забралась в повозку и присела. Слава богу, она подошла слева и не заметила его попыток освободиться.
Сквозь щель в крыше фургона виднелся костер и неясные очертания людей вокруг него. По-видимому, они расположились здесь уже давно, пока Девлин возился с кандалами и не замечал происходящего.
У входа в повозку появился второй силуэт. Карел из Сельварата.
- Он просыпается все раньше и раньше, - пробурчал Карел.
- Слава богу, пока не очухался, - отозвалась женщина. Она толкнула голову Девлина, и та безвольно качнулась на другой бок. - Сам посмотри.
Девлина подмывало оказать сопротивление, дать этим жалким людишкам понять, что он презирает их. Однако здравый смысл подсказывал, что таким поведением он только навредит себе. Терпение и хитрость помогут ему освободиться, и тогда он покажет глупцам, как опасно недооценивать Избранного.
Женщина взяла его за подбородок и повернула лицом к себе. Девлин слабо сопротивлялся, но позволил легко одолеть себя, словно находясь под воздействием зелья.
Пришло время полагаться на свою счастливую звезду. Карел поднес к губам Девлина маленькую миску и начал вливать ее содержимое в рот. Жидкость пахла приторно сладко, а на вкус была настолько отвратительна, что Девлина начало мутить. Свободной рукой женщина зажала ему нос, так что пришлось проглотить эту гадость. Карел вылил все до последней капли. Затем женщина сдавила Девлину челюсти, закрыла рот ладонью и только потом разжала пальцы, которые мешали дышать. Они с Карелом явно проделывали этот маневр уже десятки раз, чувствовалась сноровка.
Девлину с трудом удавалось побороть панику. Он ощущал, как по всему телу разливается сонное зелье, как немеют руки и ноги. Глаза сами собой закрылись, и он расслабился, став совершенно беззащитным.
Девлин успел сосчитать до ста, прежде чем женщина разжала руки, довольная, что он не сопротивляется снадобью.
- Теперь успокоится, - удовлетворенно сказала она.
- Хотелось бы верить. Я увеличил дозу корня менаса, но если мы будем расходовать зелье теми же темпами, придется покупать еще. Я никогда не встречал человека, который бы так сопротивлялся влиянию настойки.
Голос Карела стал тише, поскольку он выбрался из повозки.
- Да не переживай ты так, - беззаботно ответила женщина. - Ведь завтра мы будем проезжать через крупный город. Уж там-то, я уверена, найдется то, что нам нужно.

Предыдущая страница 6 Следующая страница


7 Патриция Брей

Она потрепала Девлина по щеке и тоже ушла.
- Приготовь-ка следующую порцию заранее, - посоветовала она Карелу. - Дадим ее на рассвете. Попробуем поить его маленькими дозами, но чаще, чтобы он не пришел в себя раньше времени и не понял что к чему.
- Он моментально опомнится, когда увидит принца, - продолжал Карел.
Женщина неприятно рассмеялась.
- Уверена, принц заслуживает своей репутации. Мне все еще непонятно, что такого особенного в этом человеке? Очень важная персона? Он всего лишь человек, а в Джорске есть и другие генералы, способные занять его место.
- Я не задаю подобных вопросов. И если ты будешь умнее, то тоже перестанешь их задавать, - перебил ее Карел. - Насколько мне известно, ходят слухи, что Девлин - ключ к победе над Джорском. Доставим его в целости и сохранности, и нас щедро наградят.
- За те деньги, что ты мне платишь, я готова мать родную продать, да еще всех друзей в придачу, - снова рассмеялась она.
По мере того как похитители удалялись от повозки, Девлин слышал голоса все глуше. Он выждал еще несколько мучительных мгновений, пока не убедился, что они не вернутся. Потом повернул голову влево, чтобы его стошнило.
В такой позе сделать это было непросто, так как он даже голову мог повернуть с трудом, но организм спешил избавиться от отвратительного варева. В конце, когда в желудке уже ничего не осталось, кроме кровавой желчи, Девлин обессиленно раскинулся на деревянном полу.
Несколько глубоких вдохов. Запах стоял тошнотворный, но Девлин постарался не обращать на него внимания. В голове все еще стоял дурман, часть зелья уже успела подействовать.
Его охватила злость. Девлин выгнул правую руку, изо всех сил сжал три пальца вместе и потянул руку из кандалов. Бежать! Нужно бежать. Такого шанса больше не представится. И если верить тому, что он услышал, сейчас это крайне необходимо. Загадочный принц, кем бы он ни был, считал Девлина залогом непобедимости Джорска. Он - Избранный и поэтому не допустит поражения своей страны. Освободится или умрет, но не сдастся.

Драккен перебирала в уме возможные варианты развития событий. Она не трусиха и не предательница. Она достойная женщина, которая все свои силы отдает защите жителей Кингсхольма и верна клятвам. Осторожность и трусость - не одно и то же, а проявлять осмотрительность не значит быть изменницей.
Капитан Драккен подготовилась к визиту, но когда она вошла в банкетный зал и увидела короля, сидящего на возвышении в окружении своих прихлебателей, ее уверенность поколебалась. Придворные беспечно разговаривали, словно ничто в мире не могло их потревожить, и капитана охватила волна ненависти. Только выработанная годами привычка заставила ее отсалютовать королю, затем она протиснулась сквозь толпу к своему обычному месту на краю центрального стола.
Король нахмурился, то ли сердясь на ее опоздание, то ли показывая, что она в немилости. Драккен обменялась приветствиями с теми, кто уже занял места за столом, пока слуги расставляли подносы с рыбой. Значит, наступило время второй перемены блюд. Неудивительно, что король разозлился.
Драккен сделала вид, что занята трапезой, однако глазами бегло окинула зал. Собрался почти весь двор, в зале почти не осталось свободных мест. За столами теснилось столько народу, что слугам приходилось поднимать блюда с яствами высоко над головой, чтобы никого не задеть.
Она увидела Сольвейг, которая оживленно беседовала с Дженной, помощницей посла Магахарана. За последние несколько недель Сольвейг демонстративно отдалилась от сторонников Девлина, хотя мало кто поверил в перемену ее убеждений. Реформаторы, поддерживавшие Избранного и разделявшие его радикальные взгляды, теперь держались как можно ближе друг к другу, всех их в знак немилости разместили в дальнем конце зала, подальше от королевского трона. Пришлось напрячь зрение, чтобы рассмотреть сидящих в углу зала. Там, у выхода для слуг, Драккен увидела лорда Рикарда, однако место леди Фалды пустовало. Все внутри сжалось от дурного предчувствия, хотя она и пыталась убедить себя, что, видимо, леди Фалда захворала. Как-никак пожилая женщина не раз жаловалась на здоровье.
Либо она очень больна, либо безрассудно смела, раз решилась не появиться на еженедельном дворцовом обеде. Олафуру нравилось, когда его придворные были на виду. Отсутствующих подозревали в неуважении, а по нынешним временам король вообще мог подумать, что нерадивый придворный замышляет против него заговор.
Оставалась и еще одна причина для отсутствия леди Фалды. По крайней мере десять придворных пропали из поля зрения. Некоторых - например, лорда Бранстока, - арестовали, многие просто исчезли. Мало у кого хватало храбрости задавать вопросы, ведь теперь уже всем стало известно, что дворцовые подземелья больше не пустуют.
В желудке неприятно заурчало. Хотя рыба была съедена лишь наполовину, слуга забрал тарелку и заменил блюдо жарким из дичи с гарниром из зимних овощей. Мясо птицы было жестким, а овощи в основном состояли из волокон, однако все-таки лучше, чем еда, которой питались большинство жителей Кингсхольма, поэтому капитан Драккен съела почти все, пересилив неприязнь к окружавшим людям.
Она услышала девичий смех и, обернувшись к помосту, увидела принцессу Рагенильду. Она улыбалась графу Магахарану. На принцессе был официальный бальный наряд с сапфировым ожерельем и серьгами. В таком одеянии она выглядела старше своих одиннадцати лет.
Все знали, что украшения - подарок посла Сельварата, которого в последнее время можно было постоянно видеть при дворе. Он повсюду сопровождал короля, регулярно обедал с августейшими особами, словно был близким родственником или одним из главных советников короля. Неприкрытый интерес посла к принцессе не сулил ничего хорошего ни ей, ни ее будущему.
Драккен перевела взгляд на короля Олафура, который как раз в этот момент подозвал слугу, чтобы тот наполнил его кубок вином. "Убийца!" - с ненавистью подумала она и тут же отвела глаза, чтобы он не заметил з них укора.
Настоящий герой не стал бы сидеть за этим столом, давясь щедрым королевским угощением. И не важно, что король не сам нанес удар кинжалом, а приказал это сделать своим приспешникам. Так или иначе, именно он виноват в смерти человека, который готов был жизнь отдать во имя защиты страны от угрожавших опасностей. Он убил Избранного и тем самым пренебрег милостью богов и верностью своего народа.
Много лет прошло с тех пор, как Драккен утратила веру в легенду об Избранном. Она перестала верить, что боги выбирают одного человека, своего помазанника, и даруют ему храбрость и искусство, необходимое для защиты королевства. Девлин все перевернул и заставил ее снова поверить, словно ребенка, который слушает легенды у костра. Он убедил ее, что смелость и твердые убеждения творят чудеса.
Будь Девлин на ее месте, он бы не сомневался, как поступить. Он бы бросил вызов королю Олафуру прямо перед лицом всего двора, зная, что сила убеждений послужит гарантией победы.
Капитана подмывало пойти по простому пути. Объявить во всеуслышание о подлом деянии короля Олафура и призвать придворных к свершению правосудия. Освободиться от жизни во лжи и от клятвы верности человеку, которого теперь презирала.
Смелый, но безрассудный поступок, и уж ей-то было хорошо известно, что король не ответит на вызов. Он просто прикажет арестовать ее, и за исключением горстки преданных стражников никто и пальцем не пошевелит, чтобы встать на ее защиту. Любые заявления будут восприняты как безумство буйно помешанной. Если она хочет умереть, то таким образом быстро добьется своей цели, но вряд ли поможет кому-то еще.
Драккен нужны доказательства. Доказательства того, что Девлин мертв и что король Олафур приказал его убить.
Лишь тогда она обретет сторонников при дворе. И если найдется достаточно приверженцев, вместе они свергнут Олафура.
Однако даже эта стратегия таила в себе опасность. Рагенильда всего лишь ребенок и не сможет принять корону. Значит, необходимо назначить регента. Даже если все придворные объединятся, чтобы низложить Олафура, они не смогут прийти к единодушному решению относительно кандидатуры временного правителя. Как следствие - угроза гражданской войны, а в такие трудные времена, когда королевство в опасности, конфликты просто недопустимы. Враги наступают со всех сторон, перемирие с Сельваратом таит в себе столько же угрозы, сколько пользы, по крайней мере об этом ее предупреждала Сольвейг.
Какие из ее обязательств важнее? Капитан Драккен поклялась в верности королю, но она также дала обет служить делу справедливости. Что же лучше: иметь продажного короля и единое государство или исполнить свой долг, добившись справедливости любой ценой. Служить она могла либо королю, либо правосудию. Придется нарушить одну из клятв.
С возгласом досады Драккен бросила наполовину обгрызенную ножку на тарелку.
- Цыпленок пришелся не по вкусу? - спросил капитан Карлсон. Он перегнулся через стол и заговорщически подмигнул. - Я тоже нахожу, что он жестковат.
Капитан был главным адъютантом маршала Ольварсона, поэтому она прекрасно понимала, что все сказанное немедленно донесут маршалу, а потом ее слова дойдут и до королевских ушей. Даже самые невинные замечания могли истолковываться в искаженном свете.
Капитан Драккен сморщилась, будто от боли, и принялась демонстративно потирать нижнюю челюсть.
- Зуб болит, - пояснила она, - разгрызала орех, да и сломала его. Аптекарь дал мазь, только черт меня подери, если от нее есть хоть какой-то толк.
Карлсон снова откинулся в кресле, сразу потеряв к ней всякий интерес.
- Сочувствую, - бросил он, ища среди сидящих за столом придворных кого-нибудь, более достойного внимания.
- Пожалуй, я лучше пойду, все равно не могу прожевать больше ни кусочка, - проговорила капитан Драккен, вставая. Она кивнула придворным. - Пусть оставшимися яствами насладятся те, кто может.
Гости не поняли скрытого смысла слов Драккен, многие даже не заметили ее ухода.
Она с облегчением вздохнула, только когда вышла в холл. Ее все еще трясло от напряжения, тяготила необходимость все время притворяться. Как долго она сможет выдерживать постоянный стресс? Еще несколько таких вечеров, и нервы не выдержат.

Время шло. Часы - или только минуты, которые казались часами. Весь мир вокруг Девлина сжался до нескольких дюймов металла, пока он старался освободиться. Все остальное не имело значения: ни жжение в израненных руках, ни боль в груди из-за треснувших ребер. Даже гадкий запах рвоты не мог отвлечь его.
В крови еще оставалось немного снадобья, поэтому голова была как в тумане, а мысли блуждали среди обрывков воспоминаний. Вот он в Дункейре, умирает от полученных в бою с кошками-убийцами ран… Главный дворец Джорска, из раны на руке хлещет кровь, а он стоит над трупом предателя герцога… Стивен не бросил его, даже когда речное чудовище сдавило Девлина своими мощными челюстями… А вот капитан Драккен отчитывает его за то, что не пришел с докладом. Постепенно ее образ рассеивается, и теперь ему выговаривает король.
Воспоминание о короле Олафуре только распалило Девлина, хотя в таком состоянии он никак не мог определить причину гнева. В сущности, Девлин больше не помнил, ни где он, ни что с ним произошло. Ослабевший за время плена, он время от времени впадал в сонный дурман, только Джеас не давал ему покоя. Девлина жгла единственная мысль. Бежать! Все остальное не имело значения.
Он продолжал вытягивать правую руку из кандалов, и когда она наконец выскользнула на свободу, испытал что-то похожее на шок. В темноте трудно было разглядеть, насколько сильно повреждена кисть, однако пальцы двигались послушно.
Девлин перекатился на правый бок и ощупал оковы, стискивающие левое запястье. Они были скользкими от крови. Кроме того, в отличие от кандалов на правой руке оковы оказались изготовлены на совесть. Этот браслет ему не снять. Возможно, получится взломать замок, если, конечно, удастся найти что-то металлическое. Все это займет много времени, да и правая рука скорее всего не годится для такой работы.
Девлин ощупывал пальцами цепь, пока не нашел место, где она крепилась металлической скобой к полу. Девлин обнаружил стальное основание. Оказалось, что, пытаясь освободиться, он уже частично вырвал звенья из деревянного настила.
Девлин намотал свободный кусок цепи на правую руку и потянул изо всех сил. Все тело дрожало от усилий, он тяжело дышал. Потом закружилась голова, а перед глазами поплыли звезды. Несмотря ни на что, Девлин продолжал тянуть, пока наконец с громким металлическим скрежетом скоба не выскочила из пола.
Он откинулся на спину, ожидая, что поднимется тревога. Однако не раздалось ни одного голоса, и он с облегчением понял, что его усилий никто не заметил. Либо все спят, либо слишком беспечны, чтобы обращать на узника внимание.
Девлин осторожно намотал короткую цепь на левую руку, стараясь предотвратить лязганье металла. Если потребуется, можно воспользоваться цепью как оружием. Он сел на пол и начал изучать путы на ногах. Кандалы на щиколотках были соединены цепью. В отличие от наручников они открывались без ключа, поэтому справиться с ними было минутным делом.
Теперь пора бежать. Предчувствие свободы прояснило мысли, и Девлин сумел критически оценить обстановку. Он находился в лагере, охраняемом неизвестным количеством стражников, с некоторыми из них, возможно, придется вступить в схватку. У Девлина не было ни воды, ни пищи, он не имел ни малейшего представления, где находится. Не знал он и того, как местные жители относятся к Избранному. Придется обойтись без плаща и сапог, а единственным оружием, которым он располагал, станет цепь с тяжелой железной скобой на конце. Даже если ему удастся сбежать, не зная своего местонахождения, есть риск двигаться в сторону врагов, а не от них.
Однако выбора не оставалось. Он вспомнил слова лорда Карела, который сказал наемнице, что Девлин - ключ к Джорску. Он Избранный, и его обязанность - защитить Джорск любой ценой. Лучше погибнуть, стараясь добыть себе свободу, чем поставить под угрозу безопасность людей, которых он поклялся защитить.
Беглый взгляд наружу помог определить, что вход расположен прямо напротив центрального костра, поэтому Девлин пополз к противоположному краю повозки. Здесь кожаный навес удерживался на месте с помощью деревянных крючков. Девлин выдернул несколько из них и, приподняв навес, выглянул из фургона.
В сером предрассветном свете Избранный увидел, что находится на поляне, окруженной елями. Он мог очутиться в любой части северного Джорска или даже в Нерискаате. Преследователи решат, что беглец направился на юг, поэтому сначала он пройдет немного в северном направлении и поищет ориентиры.
В поле зрения никого не появлялось, не слышал он и движения в лагере. Осторожность подсказывала, что нужно выждать и выбрать подходящий момент, только времени на это не хватало. Скоро рассветет, и лагерь зашевелится, а тюремщики вернутся в повозку с новой порцией зелья.
Девлин приподнял полог, перекинул ноги через край повозки и соскользнул на землю. Колени подогнулись, и ему пришлось ухватиться за край фургона, чтобы не упасть. Ноги свело судорогой, как это бывает, когда восстанавливается кровообращение. Девлину снова захотелось узнать, сколько же времени он провел в плену под действием дурманящего зелья, не ведая о происходящем.
Вдалеке послышалось приветствие, и Девлин понял, что нужно поторопиться. Он оторвался от повозки и, волоча ноги, побежал к краю опушки.
Не успел он сделать нескольких шагов, как поднялась тревога.
- В ружье! Тревога! - послышался крик.
Остальные присоединились к общему шуму, но говорили на непонятном Девлину языке.
Он пытался заставить ослабевшее тело двигаться быстрее, однако все усилия оказались безрезультатны, и он упал на одно колено. Когда Девлин нашел в себе силы подняться, его уже окружили.
Стражников было по меньшей мере шестеро, судя по лицам - всякий сброд, продажные наемники. Кое-кто был полуодет, и тем не менее о твердости их намерений говорили обнаженные острые мечи.
Девлин медленно повернулся кругом в поисках бреши в рядах противников и не нашел ее. Напротив, стражников становилось больше, кольцо сомкнулось, и вскоре его окружала стена из холодной стали. Они не делали попыток напасть на него, а просто теснее сжимали кольцо окружения.
- Встань на колени, подними руки, и тебя никто не тронет, - сказал один из мужчин на диалекте торговцев с сильным акцентом.
- Нет, - покачал головой Девлин.
- Честью клянусь, вам никто не причинит вреда, - обратился к нему лорд Карел.
Девлин обернулся и оказался лицом к лицу со своим тюремщиком.
- Клянусь честью моего рода, - повторил тот.
Легковерный человек поддался бы на уговоры. Однако Девлин был не из тех, кто полагается на слово чести дворянина.
- А как насчет принца? Ваше слово обяжет и его сдержать это обещание? - спросил Девлин.
Карел сердито нахмурился и уже собрался открыть рот, но Девлин не стал выслушивать лживые выдумки, которыми тот намеревался его пичкать. Вместо этого он сделал шаг влево и, выпуская из рук тяжелую скобу, описал цепью широкую дугу. Находившиеся поблизости наемники инстинктивно сделали шаг назад, как только Девлин приготовился к бою.
Скорее по счастливой случайности, нежели благодаря мастерству, ему удалось зацепить меч одного из наемников, и, резко потянув цепь на себя, он его разоружил. Времени нагнуться и подхватить меч не было. Когда противники сомкнули ряды, Девлин заметил, что некоторые из солдат удачи вооружены дубинами, а не мечами, - явный признак того, что беглеца собирались брать живьем и хотели избежать риска неосторожного убийства.
Однако живьем не означало невредимым, понял он, когда почувствовал резкий удар сзади по левой ноге. Всего лишь царапина, как и все последующие. Он оказался в одиночестве среди десятка воинов, и удары посыпались со всех сторон. Тогда Девлин перекинул цепь в правую руку, замахнулся и накинул ее петлей на шею женщины, по неосторожности оказавшейся в пределах досягаемости. Он дернул изо всех сил и услышал, как хрустнула ее шея. Тело мертвым грузом повисло на его руках, потянуло вниз. Пока Девлин безуспешно пытался отделаться от трупа, тяжесть другого тела внезапно придавила его со спины. Чьи-то руки сомкнулись на шее. Враг начал душить его, и в глазах у Девлина потемнело. Легкие готовы были разорваться от недостатка воздуха, тем не менее, даже когда он упал на колени, давление не уменьшилось. Он почувствовал, что умирает, и, погружаясь в черноту, ощутил странное удовлетворение.
Он выполнил свой долг. Враги не смогли использовать его против Джорска. Темнота поглотила Избранного.

9

Двери зала совета распахнулись, привлекая всеобщее внимание, однако появился всего лишь советник Арнульф, который, пыхтя и отдуваясь, занял свое обычное место за длинным столом.
- Приказ о явке на совет стал для меня полной неожиданностью, - задыхаясь, оправдывался он. - Я был в старом городе с… э-э-э… другом. Думал, что опоздаю.
Лорд Сигмунд, сидящий рядом с советником Арнульфом, пробормотал что-то сочувственное. Затем в комнате снова повисла гнетущая тишина. Раньше прения начинались, как только открывались двери в зал, и королю Олафуру приходилось призывать своих неуправляемых советников к порядку. Теперь, когда настроения при дворе поменялись, все стали скупиться на слова, никому не хотелось даже показаться неучтивым. Всем, несомненно, хотелось узнать причину, по которой их так срочно собрали здесь, тем не менее никто не решался высказаться вслух.
Даже пустующее кресло, которое появилось в конце стола со времени последнего собрания, не могло стать достаточным поводом для перешептывания, хотя почти все хотя бы раз остановились на нем взглядом за время ожидания.
Некоторые советники беспокойно ерзали, но капитан Драккен сохраняла спокойствие, мысленно повторяя сто двадцать два действующих предписания для стражи. Она добралась до правила номер тридцать три, в котором говорилось о наказании за преступную халатность при исполнении обязанностей, когда двери снова распахнулись.
Капитан встала вместе со всеми, как только король Олафур вошел в зал. За ним по пятам следовали посол Сельварата и барон Мартелл. Дворяне поклонились, а капитан Драккен и маршал Ольварсон отдали честь. Король ответил лишь взмахом руки и занял свое место. Посол Сельварата расположился справа.
Пока советники рассаживались, барон Мартелл проследовал к пустому креслу. Что ж, теперь стало понятно, ради кого созван совет, но почему - оставалось загадкой. У барона не было причин присутствовать на собрании. Если только он не намеревался обратиться с жалобой или дать свидетельские показания по какому-либо делу, однако даже в этом случае обычай предписывал ему выступать стоя.
- Я собрал вас сегодня, чтобы вы первыми могли услышать об изменениях, которые вскоре произойдут. Реформы усилят и обезопасят наше королевство, сохранят наследие, переданное мне предками, обеспечат его передачу грядущим поколениям, - начал выступление король Олафур.
Для человека, который сообщает радостную весть, он выглядел необычайно мрачно.
- Но прежде я должен сообщить вам печальную новость, - продолжал он, словно прочитав мысли Драккен. - Девлина из Дункейра убили две недели назад.
Король Олафур смотрел ей прямо в глаза, поэтому капитан Драккен постаралась притвориться потрясенной. Она и в самом деле была удивлена, но только странным выбором времени для подобного сообщения.
- Как? Где это произошло? - спросил лорд Рикард, отвлекая от нее внимание короля.
Леди Ингелет удивленно приподняла брови от такого неслыханного нарушения этикета. Короля не обрывают на полуслове. Никогда.
Однако даже если Олафур и рассердился, то не подал виду.
- Избранный ехал в Кальвеланд, по крайней мере мы так считаем, когда на него напала банда разбойников. Странствующий торговец нашел его тело и оповестил местные власти - горестно покачал головой король Олафур. - Теперь мы уже не узнаем, почему он решил не возвращаться в Кингсхольм и какое дело потребовало его путешествия на север. Мы уверены тем не менее, что он был верным вассалом и остался таким, даже встретив смерть.
Это был хорошо продуманный шаг, поскольку, превознося достоинства Девлина, король косвенно порицал его. Многие члены совета не являлись друзьями Девлина и готовы были воспользоваться любой возможностью очернить его, утверждая, что он оказался негодяем и пренебрег своим долгом.
- Вы, конечно, захотите заказать заупокойную службу, - услышала капитан свой собственный голос, - чтобы отдать дань тому, кто верой и правдой служил вам.
Последний раз одного из Избранных пришлось оплакивать более десяти лет назад. Только Девлин оказался другим человеком, с ним словно вернулась слава героев давно минувших лет. А если верить Стивену и Дидрику, он, хоть и недолго, владел Мечом Света. Тем не менее милости богов оказалось недостаточно, чтобы спасти ему жизнь.
- Я уверен, что священнослужители сделают все причитающееся в подобных случаях, - ответил король.
Капитан Драккен все же продолжала настаивать, хотя и знала, что ведет себя безрассудно.
- Брат Арни также может проследить за проведением церемонии следующих выборов. Многие захотят пойти по стопам Девлина и послужить родине в качестве следующего Избранного.
Она сама согласна пройти испытание, если не найдется более достойного кандидата.
- Новый Избранный назван не будет, - осадил ее король Олафур. - Неужели вам непонятно, что жизнь Девлина кое-чему научила нас: глупо возлагать все наши страхи и надежды на плечи одного-единственного воина. Никто не сможет оправдать наших ожиданий и нести такое бремя.
- Я сама много раз слышала, как Девлин сетовал на наш обычай. Он считал, что мы должны сами защищать себя, а не полагаться на Избранного, - заметила леди Ингелет. - Он призывал искать силы в увеличении числа наших бойцов и находить новых союзников.
Король кивнул и одарил леди Ингелет легкой улыбкой.
- Совершенно верно.
Капитан Драккен даже зубами заскрежетала. Она тоже слышала ворчание Девлина по поводу обычая искать поддержки у Избранного. Он однажды посетовал, что джорскианец скорее дождется, пока его дом сгорит дотла, дожидаясь спасения, чем возьмет ведро с водой, чтобы бороться с огнем самостоятельно. В его словах определенно была доля правды. Люди так привыкли рассчитывать на чью-то силу, что сами перестали заботиться о себе.
И все же Девлин ни за что не стал бы пропагандировать идею оставить людей беспомощными. А именно это и произойдет. Никто не рискнет противостоять королю и его тирании. Девлина, несомненно, убили именно по этой причине. Он не стал бы стоять сложа руки, пока король измывается над своим народом. Один за другим уничтожались все, кто противился королю. Драккен понимала, что скоро Олафур разберется и с ней, это всего лишь вопрос времени.
- В связи с кончиной Избранного его место в совете освобождается. Я попросил барона Мартелла присоединиться к нашей дискуссии, и он великодушно согласился.
Барон привстал и поклонился королю.
- Для меня большая честь послужить отечеству, - произнес он.
Так вот какой была плата за убийство. Больше не осталось сомнений, что именно барон замешан в смерти Девлина. Место в совете в обмен на убийство. Драккен сознавала, что многие бы посчитали это взаимовыгодной сделкой.
Она перевела взгляд на лорда Рикарда, который беспокойно заерзал под взглядами коллег-советников. Почти все они весьма неохотно терпели его присутствие, и лишь горстка придворных будет расстроена его исчезновением. Поскольку Рикард являлся единственным представителем неспокойной приграничной зоны, то даже когда он держал язык за зубами, одно присутствие лорда служило напоминанием, что не все ладно в Джорске. С другой стороны, Мартелл - наследник старинного рода из консервативной центральной провинции. Он не станет вступать в полемику.
- Так, значит, все согласны с назначением барона Мартелла на пост члена совета?
Олафур задал вопрос только для проформы. Согласно традиции советники имели право воспротивиться выбору короля, однако никто не поступал так вот уже много лет.
Королю повезло, что у Драккен не было права голоса, и она просто наблюдала за голосованием остальных советников. Расхождения во мнениях не было.
Леди Ингелет как председатель совета проголосовала последней.
- Барон Мартелл, позвольте мне радушно приветствовать вас в наших рядах, - подвела она итог.
Драккен ничего иного и не ожидала. Леди Ингелет старалась изо всех сил вернуть утраченную благосклонность короля из-за своего выступления в защиту лорда Бранстока, которая подвела под удар ее саму. Графиня была слишком опытным политиком, чтобы совершить подобную ошибку дважды.
- Тогда пора перейти к делам государства и к вопросу о его будущем. В начале весны императрица Тания и я возобновили договор о союзничестве, и ее величество великодушно согласилась прислать свои войска для защиты наших восточных провинций.
Мы очень признательны за помощь, поскольку тревожная обстановка в регионе намного сложнее, чем нас уверяли. К счастью, наши союзники не стали уклоняться от трудной задачи, а только увеличили масштабы своей поддержки. Я попросил посла Магахарана рассказать о новых мероприятиях.
Теперь король выглядел еще мрачнее, чем когда сообщал новость о смерти Девлина. Интересно, что же ему пришлось предложить в обмен за дополнительную поддержку. Уже решено, что принцесса Рагенильда выйдет замуж за представителя Сельварата, так что же еще предстоит отдать королю? Они по миру пойдут, расплачиваясь за такую щедрость.
- Для меня большая честь выступать перед многоуважаемым советом и изложить условия договора о союзничестве императрицы Тании с вашим величеством Олафуром, сыном Торвальда. Счастливы те, кто живет во времена вашего мудрого правления, - начал граф Магахаран.
Неприкрытая лесть широко использовалась при дворе, однако даже долгие годы присутствия в королевском замке не делали ее приятной. Капитан Драккен нетерпеливо ожидала, когда же посол Магахаран и король Олафур закончат обмениваться любезностями.
В конце концов посол подошел к сути вопроса.
- Наш флот патрулирует вашу береговую линию. Наша армия охраняет ваше побережье, - начал свое выступление посол. - Однако что толку охранять двери дома, если вор уже внутри? Беспорядки в провинциях исходят и от людей по вашу сторону границы. Осознав это обстоятельство, мы приняли жесточайшие меры, и генерал вызвал подкрепление. Войска взяли ситуацию под контроль и помогли вернуть мир в приграничные регионы.
Драккен обратила внимание, что посол не стал называть имя генерала. На самом деле точный состав и количество войск держались в строжайшем секрете, и маршал Ольварсон категорически отказался обсуждать с ней детали. Ей удалось добиться лишь сообщения о том, что Карел Морант, сопровождавший посла в Кингсхольм, направился на восток в качестве посредника в переговорах с местными ополченцами. Но помимо смутных сведений больше ничего не удалось узнать.
- Какова численность войск? - спросил лорд Сигмунд.
Посол отмахнулся от него.
- Я сейчас не буду вдаваться в детали, но меня уверили, что воинов вполне достаточно для поддержания мира.
Сколько их? Батальон? Полк? Как бы ни прозвучал ответ, она готова биться об заклад, что посол знал точное количество солдат и даже их расположение.

Предыдущая страница 7 Следующая страница


Правосудие Девлина 8

- Не мог бы посол уточнить, что он имел в виду, когда сказал, что провинции находятся под его защитой? - спросила леди Ингелет.
Ответил король Олафур.
- Мы создали особую зону, которая теперь называется протекторат Сельварата, - пояснил он. - Он протянется на восток от Южной дороги - от Росмаара до Мирки. Эти провинции отныне будут подчиняться принцу Арнауду, которого императрица Тания назначила губернатором протектората. Принц и его советники станут следить за порядком и миром в регионе, освободив нас от лишних забот.
У капитана Драккен даже рот открылся от потрясения. Она услышала, как остальные приглушенно вскрикнули.
- Король Олафур, естественно, останется сувереном названных территорий, - объяснил граф Магахаран, - наша функция только консультативная.
Немногие решатся отказаться от услуг так называемых советников, если их поддерживает огромная армия.
Драккен встряхнула головой, стараясь собраться с мыслями. Теперь понятно, почему король выглядит так зловеще. Он только что пожертвовал третьей частью своего королевства, областями с самыми плодородными землями. Наивно думать, что Сельварат позволит ему сохранить остальное. Как только утвердятся позиции на востоке, они захватят все королевство.
Какие все же жители Джорска глупцы! Их просто одурачили. Принимают сельваратцев как спасителей, когда они на самом деле - головной отряд наступающих войск захватчиков. Только теперь, оглядываясь назад, капитан поняла то, что было ясно с самого начала.
- А что будет с нашими армиями на востоке? - задал вопрос советник Арнульф.
Никто не ожидал от него такой смелости, но потом капитан Драккен вспомнила, что одна из его дочерей служила капитаном под командованием майора Миккельсона.
- Армия вернулась в гарнизон в Калларне, освободив полки для усиления северо-западной границы, - ответил маршал Ольварсон.
Арнульф кивнул, словно удовлетворившись его ответом.
Лорд Рикард встал со своего места.
- Неужели больше никто не выступит против такой глупости? Сельваратцы - не защитники, а воры, только что похитившие у нас самые плодородные земли. Неужели мы отдадим их без борьбы?
- Лорд Рикард слишком возбужден, - вставая, сказала капитан Драккен.
Не стоило надеяться, что Рикард станет держать язык за зубами. Его родная Мирка была одной из провинций, которые король только что продал по дешевке. Однако он ничего не добьется, призвав короля к ответу на этом форуме.
- Да, я рассержен, и у меня имеются на то веские причины, - продолжал Рикард. - Если придется, я готов сражаться в одиночку, но молчать перед лицом трусости и предательства не стану. Король совершил измену. Он всех нас предал.
Драккен невольно сжалась. Лорда Рикарда трясло от гнева, никто не смел поднять на него глаза.
- Стража! - позвал король Олафур.
Двери открылись, и в зал вошли два стражника с копьями на изготовку.
- Рикард - государственный изменник и своими речами и присутствием оскорбляет нашу августейшую особу. Арестуйте его!
Стражники посмотрели на капитана Драккен, наступил момент принимать решение.
- Повинуйтесь своему королю, - твердым голосом приказала она. - Арестуйте его.
- Какая трусость, - прошипел Рикард, когда стражники выводили его из зала.
На этот раз замечание предназначалось ей.

Стивен слегка отодвинул тяжелую штору и выглянул в образовавшуюся щелку на небольшую толпу, собравшуюся перед зданием королевского храма. Каменная колонна частично закрывала обзор, поэтому он еще немного отодвинул штору.
- Немедленно прекрати, - свистящим шепотом остановил его Дидрик. - Ты привлечешь внимание. Предполагается, что здесь никого нет, ты что, забыл?
Стивен кивнул, и штора снова вернулась на прежнее место, оставив тоненькую полоску у стены для наблюдения. Каморка, в которой брат Арни переодевался для церемоний, слишком мала для них обоих, однако Стивен настоял на своем присутствии во время обряда, а Дидрик, в свою очередь, предпочел сопроводить друга и проследить, чтобы тот не выкинул какую-нибудь глупость.
Они услышали громкий голос брата Арни, взывавшего к милости богов. Затем жрец призвал верующих помолиться за усопших.
- И зачем я только согласился? - пробормотал Дидрик.
- Никому и в голову не придет искать нас здесь, - отозвался Стивен. - Кроме того, лучшего места для ветречи с Сольвейг и Драккен нам не найти. Как только они выходят за стены дворца, за ними постоянно ведется слежка. А на нас с тобой никто даже внимания не обратил.
- А если удача отвернется от нас, когда мы будем уходить? - возразил Дидрик. - И потом…
Наступила полная тишина, поскольку все собравшиеся неожиданно замолчали, и Дидрик закрыл рот, так и не договорив.
Брат Арни снова обратился к богам, перечислив все достоинства Девлина и вверив заботу о его душе господу Хаакону. Стивена пробрал озноб от такого дурного предзнаменования. Нет ничего хуже, чем просить заботы Хаакона для человека, который еще не умер.
Стивена все равно никто бы не послушал. Дидрик, Драккен, Сольвейг, даже глубоко верующий брат Арни были абсолютно убеждены, что Девлина нет в живых. Как, впрочем, и все остальные, пришедшие оплакивать его кончину. Странное сборище: король отсутствовал, несмотря на объявленный им самим всеобщий траур, и это - сразу бросалось в глаза. Многие придворные тоже воздержались от появления на сомнительном мероприятии, опасаясь навлечь на себя гнев монарха. Удивляло появление леди Ингелет, стоящей в первом ряду рядом с капитаном Драккен. Леди Фалда тоже пришла, две дочери поддерживали ее с обеих сторон, чтобы она не упала. Она серьезно болела и выглядела так, словно скоро сама обретет покой под покровительством владыки смерти Хаакона.
Как генералу королевской армии Девлину полагался полный военный эскорт, тем не менее вооруженные силы представляли только маршал Ольварсон и его адъютант, да и они старались держаться поодаль.
И все же часовня не пустовала. Придворные льстецы не захотели проводить Девлина в последний путь, зато нашлось много других, кто с радостью занял их место. В первых рядах Стивен увидел торговца Тирвальда, королевского оружейника мастера Тимо, целительницу госпожу Аланну. Другие лица было трудно рассмотреть, но он обратил внимание, что многие пришли в темно-зеленой форме стражей.
Служба продолжалась, верующие горячо молили богов о проявлении милости, и на мгновение Стивен задумался, молятся ли они о душе Девлина или все же о спасении государства, которое никогда больше не будет прежним. Всего за несколько недель сельваратским дипломатам удалось добиться того, над чем из поколения в поколение безуспешно бились их армии. Они покорили Джорск. Двести лет назад сельваратцам ненадолго удалось вторгнуться на территорию страны, но только для того, чтобы бесславно отступить с многочисленными потерями. Лишь теперь жители Джорска приняли их как братьев, с распростертыми объятиями, гостеприимно распахнув двери.
Стивен не мог не задуматься о действиях Девлина при подобных обстоятельствах. Как бы поступил он? Сумел бы предотвратить случившееся? Будь он в столице, когда объявили о союзе с Сельваратом, засомневался бы он в неожиданной готовности оказать помощь? Когда войска высадились на восточном побережье, приказал бы Девлин отозвать войска из гарнизонов? Или бы он поостерегся, увидев, чем грозит передача власти в руки иностранной армии, которая признает только собственную силу?
Проведи Девлин зиму в Кингсхольме, все могло обернуться совсем иначе. Однако в критический момент он находился в сотнях лиг от столицы в поисках Меча Света. Стивену это казалось непонятным. Он не находил в поведении Избранного никакого смысла. Он всем сердцем верил, что Девлин - избранник богов, посланный на защиту Джорска. Но в минуту опасности Девлин пропал без следа.
Хотелось верить, что Девлин отправился сражаться в одиночку, но даже под влиянием безумия Джеаса он не мог не осознать, что одному человеку не выстоять против армии. Если долг позвал его на восток, Избранный нашел бы способ сообщить о своем решении друзьям. Каждый день, не приносящий новостей, казалось, подтверждал, что он уехал не по собственному желанию.
Значит, произошло одно из двух. Либо Девлина захватили в плен, либо он погиб. Только в смерть друга Стивен верить не хотел.

- Налей еще, - бросила капитан Драккен, толкнув кубок в направлении Дидрика.
Он нахмурился, однако спорить не стал, взял бутылку с вином и плеснул ей еще одну щедрую порцию.
Она сделала большой глоток и критически осмотрела кубок. Серебряные кубки из разных сервизов - плохая замена золотым сосудам, похищенным из храма. Хорошо хоть, что церемониальное вино превосходно. Выдержанное красное мирканское теперь дороже золота в столице. Похоже, боги предпочитают все лучшее приберегать для себя.
Скорбными были лица немногочисленных посетителей хранилища под королевским храмом. Стивен и Дидрик, рискуя попасть в руки стражников, все же решились проникнуть во дворец, где их знала каждая собака. Сольвейг, не проронившая ни слезинки на людях, всхлипывала на плече у брата, оплакивая Девлина. Они сидели рядом, и сестра что-то шептала ему, словно успокаивая. Судя по насупленному виду, Стивену совсем не нравились новости.
Не было никаких сомнений, что Сольвейг пытается убедить брата смириться со смертью Девлина. Стивен упорно отказывался признать неизбежное.
Кто-то, возможно, восхищался твердостью веры Стивена, но капитана Драккен раздражало его глупое упорство. Здравомыслящему человеку очевидно, что Девлина нет в живых. Чтобы убедиться в этом, нет необходимости видеть тело. Король Олафур ни за что бы не решился солгать и объявить Девлина мертвым, если бы не был абсолютно уверен в его кончине.
Драккен сделала еще глоток и мрачно улыбнулась своим мыслям. Может, Стивену заняться созданием нового культа поклонения Избранному, который однажды вернется? Менестрель сочинял бы песни и баллады о великих свершениях Девлина и вселял в других веру, что посланец богов вернется ради их спасения.
Сама Драккен подобных иллюзий не питала. Девлин умер, Рикард - за решеткой, а остальные сторонники Девлина ушли в подполье и скрываются. Весь мир вокруг рушился, а будущее выглядело весьма мрачно. В том, что ее убьют, Драккен уже не сомневалась. У нее еще оставался выбор: дождаться обвинения в измене или самой открыто взглянуть в лицо опасности и выбрать подходящий момент, чтобы умереть достойно.
Она залпом выпила остатки вина и оттолкнула кубок. Он покатился и остановился возле сапога Дидрика. Тот сурово покосился на нее, поднял сосуд и вылил в него остатки вина. Потом осторожно передал его Драккен и без всяких напоминаний достал еще одну бутылку с полки за спиной.
Морвенна не напивалась лет двадцать, с тех пор как перестала считаться новобранцем в страже. Только сегодня она сделала исключение из правила.
Пол под ногами отдавал ледяным холодом - даже прекрасное вино не могло прогнать озноб. Кости ломило - напоминание о приближающейся старости. Она уже немолода для таких глупостей: для сидения на ледяном полу, для секретных встреч в хранилище, как будто негде больше собраться всем вместе.
- Вам всем нужно отправиться в Эскер, - неожиданно заявила она.
- Но… - начал было возражать Стивен.
- Вы должны уехать. Завтра самое подходящее время, - повторила Драккен, прервав Стивена. Она не собиралась выслушивать еще одну пылкую речь о том, как ему просто необходимо остаться и продолжить поиски Девлина.
- А почему в Эскер? - спросила Сольвейг.
Ну вот, хоть один здравомыслящий человек.
- Мы уже потеряли все земли на востоке, скоро придет очередь центральных территорий. Возможно, поселения на северо-западе сумеют выстоять, если начнут готовиться к обороне прямо сейчас. Ваш отец - сильный вождь, его поддержат соседи. Нужно держаться вместе и убедить войска, расквартированные в провинции, подчиняться приказам вашего отца. Только тогда останется шанс на спасение. Хоть надежда и невелика, это лучше, чем сидеть здесь, ожидая неизбежного разгрома.
Дидрик покачал головой.
- Я не оставлю тебя одну и не могу пренебречь долгом. Я все еще офицер стражи.
- Но, оставшись здесь, вы все окончательно погубите! Вас убьют, как только узнают. Пора всерьез подумать о будущем. Вы можете горевать о потерянном, однако обязаны спасти то, что еще осталось.
- А что будет с тобой? Поедешь с нами?
В ответ она отрицательно покачала головой.
- Мое место здесь. Остались незавершенные дела. Я присоединюсь к вам, как только смогу.
Конечно, Драккен лукавила. У нее осталось одно неотложное дело - выступить свидетелем против короля Олафура и обвинить его в убийстве Девлина из Дункейра. Она просто обязана выступить перед всеми придворными, даже зная, что ее сразу же арестуют по обвинению в государственной измене.
Предвидела капитан и последствия своего поступка. Ее будут пытать стражники, которыми она когда-то командовала, а потом казнят. И все же она умрет, сохранив честь и сдержав клятву служить делу справедливости. Возможно, тогда некоторые придворные прислушаются к ее словам и засомневаются в Олафуре. Если достаточно много людей воспротивятся его политике, будет еще не поздно спасти королевство от катастрофы.
Драккен сменила позу, опершись левой рукой на небольшой сверток.
- А это что? - поинтересовался Стивен, явно стараясь перевести разговор в другое русло.
- Вещи Девлина, - ответила она. - Горничная передала их мне после службы. Пожитков немного, тем не менее она посчитала, что кто-то из друзей должен их сохранить.
Стивен подошел к ней и протянул дрожащую руку за свертком. Через мгновение Драккен выпустила вещи из рук. Все имущество было завернуто в шерстяное одеяло, которое, несомненно, раньше лежало на постели Девлина. Длинный и плоский сверток в трех местах перетягивали кожаные ремни. Стивен расстегнул ремни и развернул покрывало. Внутри оказалось несколько безделушек, одежда, в которой Девлин ходил в свободное от службы время. И еще один предмет, который она сразу узнала на ощупь, - большой топор Девлина.
- Топор Избранного, - сообщил всем Стивен, как будто остальные не видели, что перед ними.
- Мы видим, - резко отозвалась капитан.
- Что ж, теперь у нас появились доказательства того, что Девлин был во дворце, - подал голос Дидрик. - Именно их мы так долго искали.
Драккен усмехнулась. Она с самого начала поняла, что держит в руках. Просто чудо, что никто из королевских приспешников не заметил такой важной улики. Однако сейчас ею воспользоваться нельзя. Только не теперь.
- Ну и чем нам поможет топор? Вы со Стивеном - единственные люди, кто может подтвердить, что Девлин брал топор с собой в путешествие в Дункейр. А вы уже под подозрением. Вас арестуют задолго до того, как вы успеете дать показания.
- Но послушай… - снова попытался возразить Стивен.
- Для меня этого доказательства вполне достаточно, однако ни один суд не станет вас слушать.
Стивен был лучшим другом Девлина. Она не позволит ему по глупости распрощаться с жизнью. Да и Дидрик заслужил лучшей награды за верную службу. Только она рискнет собой, чтобы бросить королю в лицо обвинения. Она - капитан стражи и несет полную ответственность за все, что происходит в стенах Кингсхольма.
Послышались тихие голоса и звук шагов на каменных ступенях. Драккен вскочила и схватилась за меч.
- Мы пришли с миром. Я привел друга, - объявил брат Арни. Он отступил и поднял фонарь повыше, чтобы они могли рассмотреть пришедшего. Это был мастер Дренг.
Капитану не хотелось называть мага другом, однако и к своим врагам она бы его тоже не отнесла. Кивнув священнику, она вложила меч в ножны.
- Я должен вернуться к ночной службе, - произнес брат Арни и поднялся в храм по каменной лестнице.
Согласно обычаям, жрец храма обязан провести всю ночь в молитве о душе Избранного. Капитан восприняла это как знак глубины своего падения: использовать священнослужителя в качестве сторожевого пса, мешая ему совершать религиозный обряд, только для того, чтобы они могли чувствовать себя в безопасности.
- Ну, Дренг, пришел позлорадствовать? Пришел напомнить нам, что выиграл пари? - спросила она.
Дренг покачал головой.
- Хотите - верьте, хотите - нет, только я ставил на возвращение Девлина целым и невредимым.
- Тогда ступай сюда и выпей с нами. Дидрик, найди кубок.
- Нет, спасибо, - отказался Дренг, - я пришел в храм отдать дань уважения и предложить вам свои услуги. Мне повезло, что брат Арни знал, где вас найти.
- Что ты можешь для нас сделать? Прогонишь врагов с побережья? А может, наложишь чары на короля Олафура и заставишь его поступать в соответствии со здравым смыслом? Сумеешь воскресить человека из мертвых?
Драккен бросала хлесткие слова одно за другим, понимая, что не только Дренг вызывает в ней злость.
- Нет, зато я могу помочь изменить внешность, создать миражи, чтобы помочь скрыться тем, кто этого желает.
Предложение было стоящее, на такой вариант она даже рассчитывать не могла. Помогая им, Дренг ничего не выигрывал, а рисковал многим.
Дидрик нашел сосуд странной формы, который, видимо, использовался как подсвечник во время пиров в давние времена. Он наполнил его вином и протянул мастеру Дренгу, прежде чем налить всем остальным. Если продолжать в том же темпе, они все будут мертвецки пьяны задолго до рассвета.
- Тост в память о храбром человеке, - сказал Дренг, поднимая свой кубок.
Драккен присоединилась и отпила из своего бокала.
- Ты можешь сделать кое-что еще, - обратился к Дренгу Дидрик. - Ты знаешь заклинания для церемонии Выбора. Мы можем сами назвать Избранного. Сегодня вечером.
Интересно, насколько далеко заведет Дидрика его безумие? Драккен открыла было рот, чтобы возразить, но мастер Дренг опередил ее.
- Нет, этого я как раз сделать не могу. Все заклинания произносятся от имени короля, а он упразднил пост Избранного. Я не могу быть уверен, что заклинания вообще подействуют. Очень велика вероятность, что они просто убьют кандидата.
- Да и что толку занять место Избранного? Без Меча Света его просто объявят самозванцем, и он встретит ту же судьбу, что и Девлин, - добавила Драккен.
Никто не решился оспаривать ее заявление. Она снова уселась на пол, остальные последовали ее примеру. Мастер Дренг съежился на нижней ступеньке. Он отодвинул свой бокал, что было так не похоже на его поведение в прежние годы.
Стивен взял топор и положил себе на колени. Он снял защитное полотно с лезвия и провел пальцем по гравировке.
- Девлин однажды просил меня об одолжении, - заговорил он таким тихим голосом, что ей пришлось наклониться вперед. - В ночь перед дуэлью с Герхардом. Девлин заставил меня поклясться, что, если он погибнет, я уничтожу топор. Он сказал, что оружие проклято.
Странно было это слышать, ведь все знали, что Девлин бережно хранил свое оружие и никогда не расставался с ним. Впрочем, нужно признать, многие из привычек Девлина казались ей странными.
Драккен протянула руку, чтобы взять топор.
- Я прослежу, чтобы его уничтожили, - пообещала она. - Но только после того, как воспользуюсь им как уликой.
Стивен еще сильнее прижал к себе тяжелое оружие.
- Девлин был уверен, что вложил в него душу, когда выковал.
Он перевел взгляд на мастера Дренга.
- Камень Души похитили, но у нас все еще есть топор. Если Девлин все-таки жив, ты должен это почувствовать.
- А если целитель ничего не ответит? - поинтересовалась она.
- Тогда у меня появятся доказательства, что он умер. И я уеду в Эскер. Не потому, что ты меня об этом просишь, а потому, что обещал отцу вернуться и помогать ему, когда Девлина не станет.
Стивен встал и двинулся к мастеру Дренгу. С видимой неохотой тот протянул руку и взял у него топор.
- Никогда прежде не слышал, чтобы живая душа была связана узами с оружием, - заметил Дренг.
- Но попытаться-то ты можешь, - с вызовом сказал Стивен. - Этот долг ты должен отдать.
Дренг положил топор на колени. Остальные окружили его, внимательно следя за каждым движением целителя. Он поднял руки над оружием и на несколько мгновений закрыл глаза. Когда они снова открылись, в них не осталось и тени сомнения.
- Я вызываю Эгила, бога кузнечного дела, который руководил твоим созданием, - начал Дренг. - Его именем я приказываю тебе. Открой нам свои секреты и расскажи о том, кто изготовил тебя. Поведай нам о его судьбе.
Мастер Дренг схватился за рукоятку топора обеими руками.
- Именем Эгила повинуйся мне! - повторил он.
Руки мага начали светиться, словно внутри них горел огонь. Свет прошествовал по ручке топора, потом достиг стального лезвия, которое начало медленно пульсировать красноватым светом, как будто его только что извлекли из раскаленного кузнечного горна.
Стивен коснулся рукой лезвия топора. Но вместо того, чтобы отдернуть руку от раскаленного металла, менестрель улыбнулся.
Драккен тоже дотронулась до оружия и почувствовала, что сталь холодна.
- Как это объяснить? - спросила она.
Маг только головой покачал.
- Я ни за что бы не поверил, если бы не увидел все собственными глазами, - ответил он. - Душа, сплетенная с металлом. Здесь нет такого ощущения магии, как в заклинании на Камне Души, и тем не менее связь есть.
- Так что же это означает?
Мастер Дренг не стал обращать внимания на ее сердитый тон.
- Это значит, что Девлин жив.

Предыдущая страница 8 Следующая страница


9 Патриция Брей

10

Девлин спал, и сон его был полон кошмаров. Король Олафур смеялся, наблюдая, как безликий солдат пронзает его, Избранного, мечом. Он лежал на тренировочной площадке, пытаясь дотянуться до ведра с водой, которое находилось вне пределов досягаемости. Колонна стражников прошла, переступив через него и не обратив на пленника никакого внимания. Все тело сотрясалось от мучительной лихорадки, а потом появился сержант Лукас.
- Что, пить хочешь? - спросил он и носком сапога перевернул ведро.
По лицу Девлина бежали слезы, он с отчаянием наблюдал, как драгоценная влага впитывается в грязную землю. И даже плача, почувствовал перемены. Он зло смахнул слезы, и все поплыло перед глазами. Картинка сменилась. Он больше не во внутреннем дворе. Вместо этого перед глазами отливала серебром синева неба, обрамленная зеленью деревьев. В поле зрения появилось чье-то лицо. Девлин хотел заговорить, но язык не слушался. Он тщетно попытался поднять руку и с ужасом понял, что не чувствует своего тела.
"Я умираю", - подумал он и снова погрузился в дурман.
Избранный больше не отличал ночь ото дня, не осознавал, где реальность, а где - сон. Девлин не знал, кто он и что с ним произошло. Оставалась уверенность только в одном: он пленник и должен бежать. Он боролся с безумной яростью пойманного в клетку зверя, однако затуманенный мозг не мог тягаться с тюремщиками.
Время шло, и он не мог сказать, как долго его держат в плену. Пока наконец не наступил тот день, когда он проснулся с ясной головой.
Его зовут Девлин из Дункейра, и он - Избранный. Предатели и враги пленили его и опоили ядовитым зельем. Теперь он вспомнил, как уже приходил в себя и безуспешно пытался бежать. А помимо этого - ничего, только темные образы, которые могли быть как реальностью, так и плодом больного воображения.
Он старался не шевелиться, чтобы сохранить хотя бы то незначительное преимущество, которое у него было. Медленно, украдкой, Девлин начал оценивать обстановку. Запястья отозвались ноющей болью, но не такой сильной, как он предполагал. Не было и чувства голода и жажды, мучивших его в кошмарах.
Теперь он лежал не на качающемся полу повозки, а на мягкой кровати. В воздухе витал пряный аромат сушеных трав, а потом он различил звук воды, переливаемой из кувшина в чашку.
- Можешь не притворяться, - послышался мужской голос. - Я знаю, ты уже не спишь.
Избранный открыл глаза, быстро огляделся и обнаружил, что находится в просторной комнате, которая скорее всего являлась частью дворянского дома. Обитые шелком стены выглядели богато, на полу - дубовый паркет, однако мебели почти не было, только кровать, на которой он лежал, резной стул у камина и длинный стол. На нем стоял кувшин и несколько сосудов поменьше, а также жаровня, полная золы.
Каждое из трех окон закрывала железная решетка. Двери охраняла пара хорошо вооруженных наемников, а у стола стоял мужчина в однотонном шерстяном одеянии. Он взял со стола глиняную чашку, налил что-то в нее из кувшина и отнес варево Девлину.
Пленник приподнялся на локтях. От слабости руки дрожали, однако он смог удержаться в сидячем положении. Он еще раз бегло оглядел охранников, отметив про себя, что, помимо меча за поясом, у каждого был тяжелый железный молот. Оружие необычное, но эффективное. Даже если он сможет удержаться на ногах, шанс застигнуть врасплох и одолеть двух вооруженных бойцов до смешного мал.
Когда мужчина подал ему чашку, Девлин успел рассмотреть на нем серебряный знак целителя. Однако никакие регалии, положенные людям его профессии, не могли успокоить бдительность в присутствии вооруженной охраны.
- Пей, - настойчиво сказал мужчина.
- Не буду, - упрямо ответил Избранный, убедившись, что голос его не подводит.
- Это всего лишь фруктовый сок, - продолжал убеждать мужчина. - Если твой желудок выдержит, можно будет покормить тебя чем-то более питательным.
Пленник сжал губы и дернул плечами. Он не позволит снова опоить себя.
- Упрямый осел! - воскликнул мужчина. Он поднес чашку к губам и осушил ее содержимое несколькими шумными глотками. - Теперь доволен?
Девлин молча наблюдал, как мужчина вернулся к столу и снова наполнил чашку. На сей раз он не стал отказываться от питья.
Желудок Девлина проснулся и тут же дал о себе знать, негодуя на долгую голодовку. Рано или поздно ему придется принять еду и питье, хотя бы для поддержания сил. Кроме того, здравый смысл подсказывал, что тюремщикам незачем вечно держать его одурманенным.
Девлин осторожно сделал глоток. На вкус это действительно оказался сок красного фрукта. Повертев чашку в руках, он с удивлением обнаружил, что на пальце все еще надето кольцо Избранного. Камень на нем остался темным в подтверждение, что напиток безопасен. Пожав плечами, Девлин допил оставшуюся жидкость.
- Кто ты? И зачем привез меня сюда? - спросил он.
- Я мастер Джастин. Что касается причин твоего пребывания здесь, то они мне неизвестны. Мне приказали вылечить тебя, именно это я и сделал.
- Где я? - поинтересовался Девлин, свешивая ноги с кровати.
- Ты сейчас…
- Нет! - прервал его один из наемников.
Избранный посмотрел на него. Ему показалось, что он узнал и стражника, и его напарника. Они, вероятно, находились среди тех, кто помешал ему осуществить побег. Оба стражника носили короткие куртки и кожаные штаны, которые популярны и среди наемных солдат в Джорске, однако собранные в аккуратную косичку темные волосы напоминали прически жителей островов. В то же время речь целителя выдавала в нем выходца из Кингсхольма, да и черты лица явно говорили о том, что он родился и вырос в Джорске.
Кроме того, Девлин не забыл, что всеми командовал Карел из Сельварата. Только очень странный союз мог соединить столь несовместимых людей.
Дверь отворилась, и в комнату вошел незнакомый дворянин, следом за ним - Карел и женщина, которая помогала опаивать его зельем во время путешествия.
Девлин встал на ноги, держась за спинку кровати, чтобы сохранить равновесие.
- Ты хорошо выполнил свои обязанности, - сказал незнакомец.
- Я сдержал обещание, - проговорил мастер Джастин.
Карел откашлялся.
- Я сдержал обещание, ваше высочество, - повторил мастер Джастин, подчеркивая почтительное обращение.
Его попытка держаться вежливо не удалась из-за гневных ноток в голосе.
Очень интересно. Так, значит, лекарю не в радость работать на принца. Девлин мысленно отметил, что такая неприязнь может оказаться очень эффективным оружием, когда он захочет ею воспользоваться.
- Ты можешь оставить нас, один из стражников отведет тебя повидаться с семьей. Как только убедишься, что с ними все в порядке, возвращайся к себе в комнату.
- Но… - начал было возражать Джастин.
- Возможно, ты нам еще понадобишься, если мой гость откажется сотрудничать. Вспомни условия сделки. Ты отправишься на все четыре стороны, как только вы оба станете мне не нужны.
Мастер Джастин что-то бормотал себе под нос, собирая свои снадобья. Потом он удалился.
- Так вот он, загадочный принц, что держит Карела на коротком поводке? - с усмешкой поинтересовался Девлин.
Лицо Карела потемнело от гнева, однако его повелитель только улыбнулся.
- Избранный, рад видеть, что ты оправдываешь свою репутацию. Ты на редкость дерзок, - заметил он.
Взгляд принца со знанием дела скользил по телу Девлина, словно тот был чистокровным жеребцом, которого он только что приобрел. Пленник постарался ответить ему таким же вызывающим взором. Принц был худощав и не мог похвастаться мощными мускулами воина или труженика. Даже его худое лицо с острыми чертами казалось просто обтянутым кожей. Темные длинные волосы он завязывал в пучок на затылке по сельваратскому обычаю. На голове красовалась диадема, подчеркивающая королевское происхождение. Одежда не выделялась излишней роскошью: длинный светло-зеленый камзол поверх темной шелковой рубахи и узкие полотняные штаны. Оружия на первый взгляд заметно не было, однако от этого принц не становился менее опасным.
Девлин еще сильнее сжал спинку кровати. Он уверял себя, что причиной озноба является слабость, тем не менее ему пришлось признать, что взгляд принца не поражает теплотой. Глаза принца действительно такие темные и безжизненные или это лишь игра света?
- Не вставай, - снисходительно сказал принц, - будет жаль свести на нет все усилия мастера Джастина.
Принц уселся в резное кресло, а Девлин тяжело опустился на кровать.
- Я принц Арнауд, - снова заговорил он, - и мне очень приятно наконец-то познакомиться с одним из Избранных.
Девлин едва не подскочил от удивления. Он догадался, что перед ним принц из Сельварата. Об этом говорили его одежда и внешность. Тем не менее в Сельварате множество принцев, поскольку по традиции даже троюродные братья правящего монарха могли называться царственными особами.
Однако принц-консорт всего один, и имя его - Арнауд. Само его присутствие в Джорске невероятно, если, конечно, они сейчас находились в пределах королевства.
Все это как-то не укладывалось в голове. Он знал, что короля не устраивало усиливающееся влияние Избранного, но зачем избирать столь странный способ избавления от соперника? Что за сделку Олафур заключил с сельваратцами? Неужели он прибегает к их помощи, чтобы избавиться от неугодного подданного? Или сельваратцы хотят использовать его в своих гнусных целях?
- Если вы хотели со мной встретиться, могли бы приехать в Кингсхольм. В похищении не было необходимости, - отозвался Девлин.
Он ничего не понимал, но не мог допустить, чтобы сельваратцы догадались о его смятении.
- Сомневаюсь, что мне бы там обрадовались. По крайней мере не сейчас, хотя однажды я смогу назвать это место своим домом, - сказал Арнауд. - А ты станешь ключом, который отопрет двери Джорска.
Пульс Девлина участился. Сначала Карел, теперь принц Арнауд. Пока он не знает, чего от него хотят, но не позволит себя использовать. Левая рука Девлина сжалась в кулак.
- Страже приказано переломать тебе руки и ноги, если появятся признаки угрозы с твоей стороны, - продолжал принц. - Убивать тебя не станут, но покалечат наверняка. Ты меня понимаешь?
Девлин быстро кивнул. Несмотря на то что Заклятие Уз требовало немедленного побега от врагов, голос разума заглушал его. Он бы рискнул жизнью, если бы увидел шанс помешать неприятелю в борьбе против Джорска. Однако Девлин не мог поставить под угрозу свою дееспособность, чтобы не стать беспомощной пешкой в руках врагов. Гораздо мудрее немного подождать. Придет время, и он найдет способ вырваться из ловушки.
Принц перевел взгляд на Карела.
- Вот видишь! Даже Избранные прислушиваются к голосу разума. А это как раз возвращает меня к мысли о твоих неудачах.
Карел побледнел, а его спутница нервно сглотнула.
- Стража! - позвал принц Арнауд.
В комнату вошли двое солдат. В отличие от стражников на воинах была форма регулярной армии Сельварата. Один стал за спиной Карела, второй расположился позади женщины. Карел в страхе задрожал.
- Кузен, я сделал все возможное! Чары не действовали, а он постоянно сопротивлялся. Даже когда мы начали давать зелье, с ним было очень трудно справиться.
Принц Арнауд отмахнулся.
- Я уже слышал ваши оправдания. Тебе поручили простое задание, а ты все испортил. Еще два дня пути, и Избранного не смог бы спасти даже такой искусный мастер, как Джастин, - закончил он.
- Я всего лишь подчинялась приказам, - заикаясь, произнесла женщина.
- Разумеется, - ответил принц.
Он поднялся с кресла и подошел к ней вплотную. Девлин даже дышать перестал, ожидая, что же произойдет дальше.
Принц кивнул одному из солдат. Быстрым движением тот накинул на шею женщине веревку и рывком потянул. Она подняла руки, тщетно ища точку опоры. Солдат уперся ей коленом в спину, и через мгновение послышался хруст шейных позвонков.
Голова наемницы безвольно качнулась, удавка ослабла. Подхватив обмякшее тело под мышки, охранник потащил ее к двери.
Недавно выпитый сок подкатил к горлу, и Девлин едва одолел приступ тошноты. Он сам, не задумываясь, уничтожил бы врага в честном бою, но сейчас на его глазах совершилось хладнокровное убийство.
Карел задрожал еще сильнее, однако не двинулся с места. Арнауд надолго замер перед ним.
- Что же мне с тобой делать, кузен? - спросил он.
- Я ваш верный соратник, - ответил Карел. - У меня одно желание - служить вам.
Принц Арнауд улыбнулся.
- Значит, послужишь, - проговорил он, нагибаясь, чтобы поцеловать Карела в лоб.
Заикаясь, Карел начал бормотать слова благодарности. Он все еще выражал свою признательность, когда принц Арнауд подал сигнал, и веревка обвилась вокруг шеи Карела. Он умирал дольше, чем женщина, или Девлину это только показалось. На сей раз не произошло милосердной смерти от перелома шеи, только медленная мучительная борьба, во время которой искаженное лицо Карела сначала побледнело, потом побагровело. В конце концов тело перестало биться в конвульсиях, и его тоже выволокли из комнаты. Принц Арнауд повернулся к Девлину, и того непроизвольно передернуло от отвращения.
- Карел получил то, о чем просил. Он отдал жизнь, чтобы послужить примером. Я абсолютно уверен: все должно быть ясно с самого начала. Ни у кого не должно оставаться сомнений в серьезности моих намерений.
Девлин долго, не отрываясь, смотрел в лицо злу. Чудовище с манерами аристократа приказало казнить родича лишь по прихоти. Страшно даже подумать, что станет с Джорском, окажись он во власти такого человека. Избранный должен предотвратить подобное развитие событий. Любой ценой.
Принц Арнауд вернулся на прежнее место, аккуратно расправив камзол.
- Ну что ж, теперь поговорим о твоем будущем, - сказал он.

За ней пришли в середине ночного дежурства. Драккен немедленно проснулась и по угрюмому выражению лица лейтенанта Эмбет поняла, что случилось что-то необычное.
- В чем дело? - спросила она, рывком вскочив на ноги.
Эмбет была не одна. С ней пришел лейтенант Ансгар, а за дверью виднелась фигура сержанта Хенрика.
- У нас приказ арестовать вас по обвинению в измене, - объяснил за всех Ансгар.
Драккен быстро взглянула на лейтенанта Эмбет, и та не отвела глаз. Морвенна предполагала, что пошлют Эмбет, но появление остальных стало сюрпризом. Планы врагов оказались продуманы на несколько дней вперед. Наверное, что-то произошло.
- Ты, должно быть, пошла прямо на прием к королю, - догадалась Драккен.
- Да, это так, - ответила Эмбет, гордо поднимая подбородок. - Я по крайней мере помню значение, всех клятв, которые давала.
На мгновение она почувствовала тревогу. Эмбет просто повторяет чужие слова в присутствии двух других или же она передумала и считает верность королю важнее преданности своему капитану?
В любом случае капитану Драккен ничего не оставалось, как подыграть Эмбет и надеяться, что она доверилась надежному человеку.
- Я никогда не сомневалась в твоих амбициях, но теперь убедилась, что ты еще и глупа, - заявила Драккен. - Только вряд ли тебе понравится королевская благодарность за верную службу.
- Хватит болтать! - вмешался капитан Ансгар, делая шаг вперед. Он держался за портупею обеими руками, словно боялся, что они предательски задрожат. - Мы пришли сюда не беседы вести. Вы пойдете с нами.
- В таком виде? - спросила Морвенна, показывая на свои босые ноги и простую льняную рубаху.
Было темно, и она не могла сказать с уверенностью, но ей показалось, что Ансгар покраснел.
- Так оденьтесь, да поскорее.
Драккен двинулась в сторону шкафа.
- Оставайтесь на месте! - Эмбет обернулась к Ансгару. - Не исключено, что у нее там оружие.
- И что вы предлагаете? - спросил он.
По уставу Эмбет считалась старше его по званию, поскольку прослужила лейтенантом уже лет шесть. Несмотря на недавно приобретенную благосклонность короля, дисциплина все еще предписывала подчинение.
- Хенрик, найдите капитану… - Эмбет запнулась. - Найдите для Драккен какую-нибудь одежду. Что-нибудь повседневное, и обыщите комнату на предмет спрятанного оружия.
Хенрик прощупал аккуратно сложенную форму и подал кожаные штаны, льняную рубаху и пару толстых шерстяных носков. Предполагалось, что носки ей вскоре понадобятся, поэтому он сочувственно присоединил их к остальной одежде. Три пары глаз неотрывно следили за капитаном, пока она снимала белье и натягивала форму. Сапоги тоже обыскали и только после этого передали ей. Не будь Морвенна в такой ярости, она бы почувствовала себя униженной.
- Руки! - приказала Эмбет.
Драккен протянула руки, и их заковали в наручники. Потом Хенрик накинул ей на плечи плащ. Он поправлял его, пока не убедился, что ей удобно, и на мгновение Морвенна даже была тронута его заботой. Однако потом догадалась, что он просто старается замаскировать ее скованные руки от любопытных взглядов.
- Вы пойдете с нами, не будете звать на помощь или предпринимать каких-либо попыток к бегству. Ваш отряд уже под надзором, - сообщила ей лейтенант Эмбет. - Не стоит волновать других стражников, которые пока не знают о вашем предательстве.
Они опасались бунта, который мог подняться, если бы подчиненные Драккен увидели, как ее уводят в цепях. Еще год назад такое могло произойти. Теперь она не уверена, как бы все обернулось. Если даже ветераны вроде Хенрика пальцем не пошевелили, чтобы защитить ее, кто тогда бросится помогать ей?
Естественно, трудно осуждать Хенрика за подобное поведение. Он повинуется приказам и клятве, в которой обязался служить королю. Хенрик не замечал того, что видела она, и многого не понимал. Откровенно говоря, Морвенна даже немного завидовала его неведению. Слепо выполнять приказы даже удобно.
Лейтенант Ансгар возглавлял процессию. Снаружи ожидали человек десять солдат, которые должны сопровождать арестованную. В основном новички и буяны - ни одного дружественного лица. Некоторые, увидев капитана, злорадно ухмыльнулись. Они представляли собой довольно странную процессию, когда двинулись мимо караулки, в которой обычно содержались заключенные, потом проследовали во дворец через дверь для слуг. Они спустились в винный погреб, потом прошли по винтовой лестнице, пока не достигли самого нижнего уровня и недавно отремонтированного подземелья.
Под конвоем Морвенна прошествовала мимо четырех пустых камер, наличие вонючей соломы в которых говорило о том, что еще совсем недавно здесь были жильцы. На полу пятой комнаты распласталась фигура человека. Он поднял голову на свет факелов. Это был Рикард.
Драккен втолкнули в соседнюю клетку. Повинуясь жесту Эмбет, она вытянула перед собой руки, и кандалы сняли.
- Король приказал подвергнуть вас пытке, - сообщила лейтенант Эмбет. - Мудрый человек не станет отпираться и признается в своих преступлениях.
- Мудрый человек не стал бы служить такому жалкому червяку, как Олафур, - отозвалась Драккен.
Удар, от которого Морвенна едва удержалась на ногах, нисколько не удивил ее.
Звуки шагов гулко раздавались под сводами, когда ее "эскорт" покидал подземелье, несомненно, чтобы поскорее сообщить королю об успешном выполнении задания.
Драккен опустилась на колени. Камера была маленькая, с узкой дверью, а для освещения оставили только один факел в коридоре. Когда он погаснет, они останутся в кромешной темноте.
- Капитан, это вы? - невнятно произнес кто-то.
- Олува?
- Ага. - Голос доносился из соседней камеры.
- Ты не ранена?
- Нет, только гордость уязвлена, - свирепо ответила Олува.
- Ну вот, под ударом оказались и сильные мира сего, - окликнул ее лорд Рикард. Она слышала, как зашуршала под его ногами солома, когда он подошел ближе к стене. - Даже трусость не смогла спасти вашу шкуру. Ну и каково оказаться предателем в глазах всех?
Драккен промолчала. Вместо ответа она опустилась на четвереньки на полу камеры и начала тщательно обыскивать пол под соломой, двигаясь по спирали. Задача была не из легких, да и не из приятных, поскольку она была далеко не первой из занимавших ее узников. Интересно, что стало с другими заключенными? Маловероятно, что их просто освободили. Однако если бы Олафур проводил секретные казни, она наверняка прознала бы об этом.
Обвинения и насмешки Рикарда сыпались градом, но Морвенна пропускала все мимо ушей и продолжала начатое. В конце концов на одиннадцатом круге ее левая рука сомкнулась на кусочке металла. Она поднесла его к глазам и благоговейно провела по нему кончиками пальцев.
Теперь оставалось только ждать.
Наконец порыв Рикарда иссяк, и он замолчал, поскольку ни Драккен, ни Олува не отзывались на его проклятия. Капитан начала в уме отсчитывать ритм, представляя шеренгу рекрутов, которые маршируют, чеканя шаг. Она убедилась, что прошло больше часа, и поднялась с пола.
Морвенна вставила ключ в недавно смазанный замок, и тот бесшумно повернулся. Отворив дверь, она крадучись направилась к камере Олувы и отперла дверь. Лицо подруги распухло от свежих синяков, только улыбка сияла, как прежде, когда она вышла в коридор.

Предыдущая страница 9 Следующая страница


Правосудие Девлина 10

У Рикарда глаза на лоб полезли от удивления, когда обе появились у его камеры, освещаемой только светом догорающего факела.
- Как это? Что?
Капитан Драккен предостерегающе поднесла палец к губам, приказывая ему замолчать.
- Рикард, я восхищаюсь вашей пылкостью, но политик из вас никудышный, - зашептала она. - У вас совершенно нет чутья, которое подскажет, кто ваши настоящие друзья.
Она отворила дверь камеры, потом взмахом руки позвала следовать за собой.
Хотя на лице Рикарда не было следов насилия, его движения казались неуклюжими, и капитан на мгновение задумалась о том, какие увечья скрывались под его одеждой. Если повреждения достаточно серьезны, он не сможет следовать за ними.
- Что это означает? - поинтересовался он.
- Мы уходим, - просто ответила она. - Пойдемте с нами. Если мы упустим последнюю возможность, другого шанса может не представиться.
- Не знаю, что за игру вы затеяли… - начал Рикард.
- Сейчас не время спорить. Вы с нами? Или лучше оставить вас здесь?
Дверь в другом конце коридора распахнулась при первом прикосновении. Драккен только головой покачала, удивляясь такой халатности. В настоящей тюрьме на двери висел бы надежный замок, да не такой, ключом которого открывают двери всех камер. К счастью, ее совета не спросили во время оборудования подземелья.
За дверью они наткнулись на два безжизненных тела, одетых в специальную форму охранников подземелья.
Один лежал на спине, и, заглянув ему в лицо, Драккен удивленно отшатнулась. Носком сапога она перевернула тело второго солдата. Наконец многодневные поиски завершились - она нашла двух своих пропавших стражников. Однако они мертвы, а значит, пропала всякая надежда узнать о той роли, которую они сыграли в исчезновении Девлина.
Драккен искала их несколько недель, а оказалось, что все это время они были во дворце. Эта мысль не давала ей покоя. Что-то еще происходило перед самым носом у капитана стражи, о чем она понятия не имела.
Кивнув Олуве, Драккен начала снимать оружие с женщины справа, пока Олува занималась солдатом слева. Меч стражника она взяла себе, а нож отдала Рикарду.
- Пускайте его в дело только в случае крайней необходимости, - велела она, - не все вокруг нас - враги.
- Значит, ваш арест - мнимый? - спросил он.
- Нет, арест самый настоящий. Я сказала Эмбет, что собираюсь обвинить короля в убийстве, и она немедленно отправилась сообщить ему о моем плане.
- И все же…
Рикард в замешательстве покачал головой.
- А еще она оставила ключ от камер в соломе и позаботилась, чтобы меня поместили в эту каморку. Двое стражников - тоже ее работа. Узнаю по удару ножом.
Что же все-таки произошло? Они собирались лишь обездвижить охранников, а не убивать их. Наверное, кто-то из них узнал Эмбет, и это решило их судьбу.
Капитан повела их к узкой лестнице, потом по винному погребу и замерла у кухонной двери. Она вынула меч из ножен, Олува последовала ее примеру. Драккен быстро сняла плащ и обернула вокруг Олувы, низко надвинув капюшон ей на лицо. Надежда только на то, что никто не станет слишком приглядываться к ней.
С Рикардом совсем другое дело. Прежде роскошные одежды лорда были грязными и порванными в нескольких местах.
- Идите, не поднимая головы, и ничего не говорите, - наставляла его Драккен, - если удача на нашей стороне, новость о моем аресте еще не успела распространиться.
Она и Олува стали по обеим сторонам, словно конвоируя узника, затем Драккен отворила дверь в кухню. В этот час там почти никого не было, за исключением пекарей, которые трудились над тестом и не обратили на них ни малейшего внимания. Не в первый раз стража срезает путь через кухню, сопровождая пьяного или буйного гостя из дворца.
Когда вышли во двор, она заметила, что звезды уже погасли, а небо посветлело. Морвенна ускорила шаг. Необходимо покинуть город до рассвета.
Время теперь значило все. Она подождала час, чтобы дать возможность Эмбет доложить об успешном аресте королю Олафуру и обеспечить себе алиби на время побега. Ансгару повезет меньше. Его должны опоить и заставить исчезнуть. Найдутся улики, которые подтвердят его побег из города, предположительно, помогая Драккен скрыться. Даже если он осмелится объявиться после того, как его отпустят, шансы, что король поверит в его историю, очень невелики.
Это при условии, что Эмбет оставит его в живых. Капитан не поощряла хладнокровного убийства, но лейтенант уже перешла опасную грань.
Драккен направилась к молитвенным воротам - небольшой двери в стене королевского храма. Проход прорубили много веков назад, дабы набожные прихожане могли отдать свой долг богам в любое время дня и ночи. Теперь дверью пользовались редко, однако она все еще функционировала.
Сержант Лукас отдал честь, когда увидел ее. Не говоря ни слова, он вручил всем троим коричневые плащи рабочих, а Драккен еще и кожаную сумку, которую она тут же повесила на плечо. В сумке лежали ее сбережения и карты, которые беглецам обязательно понадобятся.
- Лошади и провиант ждут на постоялом дворе гуртовщиков, сразу за восточными воротами. Хозяин - двоюродный брат Нифры, вы будете там в безопасности.
Тридцать лет назад Лукас и Нифра были женаты, правда, недолго. Брак скоро распался, а дружба сохранилась на долгие годы. Нифра рисковала жизнью, передавая Драккен сообщения Дидрика. Если Лукас доверяет ее брату, то и Драккен тоже.
- Спасибо за все, - сказала она. - Действуй по приказу Эмбет. Я вернусь, как только найду его.
- Я все сохраню для вас, - ответил Лукас, быстро отдавая честь. - Пусть боги позаботятся о вас, капитан.
- И о тебе…
Драккен не была религиозна, но сейчас им нужна любая поддержка.
Никто не остановил их по дороге из города. Когда рассвело, стражники на вахте отвернулись, пока Драккен и ее спутники проскальзывали в восточные ворота. Она с ними и словом не обмолвилась, поэтому со всей искренностью охранники могли сказать, что не только не видели, но и не слышали о ней.
Морвенне стало совестно, когда она задумалась, сколько людей рискуют жизнью, чтобы помочь ее побегу. С того момента как мастер Дренг сообщил, что Девлин жив, она поняла, что не может больше оставаться в городе. Однако оставить Кингсхольм в руках Ансгара и ему подобных она тоже не могла. Они с Эмбет придумали этот план, который позволит одновременно избавиться от предателя Ансгара и завоевать для Эмбет благосклонность короля.
Сегодняшней ночью началась война, однако Драккен сомневалась, что кто-то, кроме нее, понимает это. Драккен стала первой, но со временем всем придется выбирать между службой безнравственному королю и долгом перед своей страной. Те, кто был убит этой ночью, станут лишь первыми потерями в будущей войне.
Лошади действительно ждали на постоялом дворе, а с ними - Дидрик и Стивен.
Дидрик нахмурился, увидев Олуву, но сказал лишь:
- Коней оседлали, мы готовы двинуться в путь, как только вы сядете в седло.
- Едем в Коринт спасать Девлина, если получится. Как только Избранный снова будет с нами, бросим вызов королю Олафуру и его проклятым сельваратским друзьям, - сообщила ему Драккен.
У Рикарда от удивления челюсть отвисла.
- Так Девлин жив? Вы уверены?
Стивен похлопал по топору, который теперь висел у него за спиной.
- Да, теперь у нас есть доказательства.
- Не желаете поехать с нами? - спросила Драккен.
Эмбет очень хотела поехать. И Лукас тоже. И многие другие, стоило ей попросить. Однако сейчас важно было взвесить все "за" и "против". Кингсхольм не мог обойтись без стражи, которая обязана защитить людей и не позволить городу впасть в анархию. К тому же лишняя пара мечей не сыграет роли, поскольку она не собиралась вызывать Сельварат на бой. Морвенна планировала действовать скрытно, хитростью, а маленький мобильный отряд больше подходил для этой цели.
Рикард покачал головой.
- Мое место в Мирке, - был его ответ.
- Провинция сейчас под властью Сельварата, а вас считают предателем, - напомнила она.
- Мой народ не согнется под бременем сельваратского ига, - уверенно возразил он. - Если я поведу мирканцев, они восстанут и сбросят власть захватчиков.
- Но вас убьют.
- Это моя жизнь. И земли Мирки у меня в крови. Я не могу поступить иначе.
- Так тому и быть, - подвела итог Драккен.
Дидрик вывел из стойла послушную лошадь и, держа ее под уздцы, дождался, пока Рикард не уселся в седло. Получилось лишь со второй попытки. Лорд наконец оказался верхом, держась за ребра с правой стороны. Храбрец, но безрассуден. Ехать одному, да еще раненному, означало стать легкой добычей для королевских патрулей, которых разошлют во все стороны в поисках беглецов.
- Дидрик, у нас найдется лишний меч? - спросила капитан.
- Твой боевой меч в седельной сумке, - ответил тот. - Лукас вчера тайком вынес его из дворца.
Драккен увлеклась сборами и даже не заметила, что не хватает одного из ее мечей. Она попыталась представить, что еще могла забыть, но отбросила эту мысль как несущественную. Что сделано, то сделано, а остального не воротишь.
Морвенна отстегнула меч на поясе и прикрепила его к седлу Рикарда.
- На вашем месте я бы не сдалась живьем, - посоветовала она.
- Передайте мое почтение Избранному, - отозвался он и тронул лошадь.
- В седло, - приказала она, когда Дидрик и Стивен вывели из конюшни других коней.
Он следила за удаляющейся фигурой Рикарда, пока он не скрылся из виду.
- Если повезет, он, может быть, продержится день-другой на дороге, - заметил Дидрик.
- То же будет и с нами, если мы и дальше будем медлить и разглагольствовать! - резко ответила Морвенна. - Пора в дорогу, иначе мы никогда не найдем Девлина.
Когда они наконец тронулись, Драккен подавила в себе желание оглянуться и в последний раз взглянуть на стены города, в котором прослужила четверть века. Ей казалось, что она бросает свой пост, однако Драккен успокаивала себя тем, что не убегает. Впереди есть цель, и она едет ей навстречу. Они найдут Девлина, а когда вернутся, то все вместе наведут в Кингсхольме порядок.

11

Прошло три дня. И по мере того как силы возвращались к Девлину, смятение и разочарование охватывали его. Принц Арнауд, проехавший столько миль и приложивший немало усилий, чтобы Избранного привезли сюда, почему-то игнорировал его. Пленника не кинули в сырую темницу, к нему относились как к почетному гостю. Вот если бы не решетки на окнах и не тюремщики, присматривающие за каждым его шагом…
Девлину приносили пищу, достойную самого принца. Снеди было намного больше, чем мог съесть один человек, но он поглощал все, чтобы восстановить силы. И без объяснений мастера Джастина стало понятно, что за время плена он потерял много веса. Тюремщики постоянно опаивали его зельями, он не в состоянии был питаться и изрядно похудел.
Девлин потерял много сил и во время исцеления. Вполуха слушал Избранный мастера Джастина, описывающего, как его бессмысленные попытки освободиться из оков привели к разрыву плоти, а искалеченные запястья загноились. Однако Джастин сумел излечить Избранного, только малозаметные шрамы остались на его руках. И все-таки ранения подорвали жизненные силы организма. Врачеватель осуждал его за безрассудство, а Девлин не считал нужным что-нибудь объяснять ему. Ведь тогда сражался уже не он, и не он отказывался принимать в расчет здравый смысл. Избранным управляло Заклятие Уз, высвободившееся из его разума и стремящееся только к исполнению долга, преданности присяге.
Защищать Джорск. Служить королю. Заклятие Уз неумолимо. Даже после предательства Олафура зов не стихал. Он обязан уничтожить принца Арнауда, чтобы его зло больше не угрожало Джорску. И если он не найдет способа лишить жизни принца, придется бежать. Или же убить себя, если враги захотят использовать Избранного как оружие против Джорска.
Девлин не знал, что задумал Арнауд. Неужели его присутствия здесь уже достаточно? Или принц хочет воспользоваться Избранным как подставным лицом, чтобы захватить Джорск? Если так, то его ждет разочарование. Дворяне никогда не питали к нему любви, за исключением некоторых горячих голов вроде лорда Рикарда, так что никто не станет поддерживать его. Простые люди называли Девлина защитником, но прежде чем он смог укрепить свою власть, король выслал его из страны, отправив с заданием отыскать Меч Света.
На минуту он прервал свои размышления. Что же произошло с легендарным оружием, предназначенным только для избранника богов? Неужели оно до сих пор запрятано в королевских тайниках, дожидаясь того дня, когда какого-нибудь глупца объявят Избранным?
- Что это за место? - спросил он.
Тюремщики не проронили ни слова. Девлина всегда охраняли двое. Снаружи была еще пара стражников, которых он видел всякий раз, когда дверь открывалась. Наемники, разная форма, невыразительные черты лица. Хорошо натренированные, они стояли на часах без жалоб и видимых следов усталости или скуки. Они не разговаривали с ним, за исключением приказаний, и не отвечали на его насмешки.
Трудно от них избавиться. А он не забыл угрозы Арнауда. Последствия неудавшейся попытки бежать будут ужасными.
Девлин должен хранить терпение и ждать подходящей возможности для удара.
На четвертый день мастер Джастин пришел сразу после завтрака и выразил удовлетворение улучшениями в его здоровье.
- Чем скорее вы начнете сотрудничать с принцем, тем быстрее мы оба окажемся на свободе, - убеждал он пленника. По-видимому, он все еще придерживался своего первого впечатления, что Девлин - безмозглый дурак.
- Избранные не могут служить чужому хозяину, - горько усмехнулся воин. - А вот твое будущее зависит только от тебя.
Вполне возможно, что целителя отпустят, но сомнительно. Арнауд не производил впечатления человека, который выпускает выгоду из рук.
Судьба самого Девлина выглядела в еще более мрачном свете. Принц сообщил, что возлагает на него большие надежды, тем не менее он наверняка понимает, что от упрямца не стоит ожидать сотрудничества.
Хотя Девлину в голову пришла неплохая мысль: что, если бы король просто приказал ему поехать с Карелом и служить принцу Арнауду. Неужели Заклятие Уз заставило бы его подчиняться? Неужели Избранный - всего лишь дворняжка, которая может свободно переходить от одного хозяина к другому? Или клятва защищать людей Джорска смогла бы пересилить приказы короля?
Заклятие Уз - суровое заклинание, необходимое для подтверждения преданности Избранного. Оно сочетало в себе неослабевающую мощь и коварное изящество. Человек мог легко сойти с ума, подчиняясь его могуществу, разрываясь и повинуясь двум противоположным клятвам.
Интересно, сталкивался ли кто-нибудь из его предшественников с подобной дилеммой? Если бы Стивен был здесь, он смог бы ответить на его вопросы. Однако в данный момент Девлин рад, что менестрель вдали от этого места и находится в безопасности.
Бормоча себе под нос проклятия, мастер Джастин покинул пленника.
Избранный медленно прошелся по комнате. Как и прежде, наемники позволяли ему приблизиться только на два шага к выходу, а потом останавливали окриком. Тогда он кивал головой и менял направление. Может, спустя какое-то время они потеряют бдительность.
Пленник опустил голову, будто в раздумьях, но на самом деле осматривал каждый закоулок комнаты. Возможно, в прежние заходы он просмотрел что-нибудь, хоть отдаленно похожее на оружие.
Ничего. Кровать стояла на четырех высоких ножках, но драпировки и шнуры предусмотрительно убрали. Он мог связать веревку из разорванных простыней, но это невозможно из-за постоянного наблюдения. У него нет ремня, а рубашка, которую ему дали, оказалась на пуговицах, а не на завязках. Ботинки со спрятанными ножами исчезли. Вместо них ему дали мягкие кожаные туфли. Даже мясо подавали уже разрезанным, а вилки и ложки осторожно забирали после каждого приема пищи.
Девлин даже рассмеялся. Лестно, что враги так сильно уважают его, но впервые ему захотелось, чтобы его недооценивали.
Избранный остановился на полпути, когда дверь открылась, и в комнату вошла женщина в форме лейтенанта сельваратской армии.
- Вице-король желает видеть Избранного, - сказала она тюремщикам, - приведите его.
Принесли веревку и связали ему руки за спиной. Лейтенант шла впереди, по бокам шагали двое солдат, а наемники осторожно следовали позади. Девлин смотрел во все глаза, выискивая любую лазейку, которой можно воспользоваться при побеге. Коридор, по которому они двигались, оказался широким, с шокирующим своей расточительностью убранством, что подтвердило догадки о том, что дом принадлежал дворянину или же богатому купцу. Окна, располагавшиеся с одной стороны, были высокими, но узкими, слишком узкими для человека его комплекции. Видимо, палаты строились с целью защиты, а не только для демонстрации изобилия.
Караул отвел Девлина в комнату, использовавшуюся как кабинет или библиотека. Вдоль стены стояли книжные шкафы, заполненные книгами в переплетах и свитками. Груда пергаментов и наполовину развернутых свитков покрывала массивный деревянный стол, на другом столе лежала карта Джорска, придавленная свинцовыми гирьками. На ней темными чернилами были сделаны пометки, но как только Девлин наклонился, чтобы получше рассмотреть обозначения, охранники схватили его за руки и увели подальше.
В кабинете находились пятеро до зубов вооруженных врагов, а у него ничего не было, поэтому Девлин стоял смиренно, будто руки его развязаны.
- Сядьте, - сказала лейтенант, как только один из ее людей выволок грубо отесанный деревянный стул на середину комнаты.
Он так и сделал, однако, когда появился солдат с веревкой и схватил Девлина за левую руку, он резко вырвал ее.
- Нет, - возмутился Девлин, готовясь встать.
- Мне приказали переломать вам все кости, если вы откажетесь сотрудничать, - вежливо предупредила женщина. - Любое сопротивление приведет к тому, что Элде и Рензо придется самим кормить вас и вытирать вам задницу, но это ваш выбор.
Абсолютное безразличие в голосе производило впечатление. По телу пробежали мурашки. Ей действительно все равно, искалечат пленника или нет.
Девлин уселся в кресло и позволил привязать свои руки и ноги к массивному креслу. Лейтенант проверила узлы и только после того, как удостоверилась, что он не может пошевелиться, она и все остальные покинули комнату.
Как только дверь за ними закрылась, другая дверь в дальнем конце комнаты отворилась, и вошел принц Арнауд. На нем были сапоги и брюки для верховой езды, как будто он недавно катался на лошади или же собирался на конную прогулку.
- Избранный, - обратился он к Девлину. Даже в сапогах его шаги были чуть слышны, когда он выхаживал вокруг пленника, изучая его со всех сторон. - Я бы предложил вам подкрепиться, однако в вашем положении… - махнул он рукой в сторону пут Девлина.
- Я бы предпочел получить ответы, - промолвил Избранный. - Где я? И зачем вы привезли меня сюда?
- Примите извинения за то, что я так долго игнорировал вас. Но другие вопросы занимали мое внимание. А также я посчитал, что будет справедливо, если я дам вам шанс восстановить силы, прежде чем возобновить разговор.
Арнауд продолжал расхаживать по кабинету, заставляя Девлина вытягивать шею, чтобы не упустить принца из виду. На какое-то время он остановился у карты и водил пальцем по обозначениям, привлекшим его внимание. Затем перешел к столу, взял записную книжку и, казалось, погрузился в содержание, будто совершенно забыл о своем госте.
Однако Девлин был знаком с подобными уловками и никак не отреагировал на поведение принца. Он намеренно уставился на стену перед собой.
- Расскажи мне, что чувствуешь, когда знаешь, что дал присягу верности трусу и глупцу?
Девлин не смог скрыть дрожи, когда Арнауд тихо подошел к нему сзади. Мускулы Девлина напряглись, принц пальцами провел по его напряженным плечам. Затем он обошел кресло и взял Избранного за подбородок, заставив посмотреть себе в глаза.
- Он предал тебя, не поколебавшись и минуты, лишь бы спасти свою шкуру. Буквально двенадцать месяцев назад ты спас короля от заговора, который мог стоить ему трона, и вот как он отплатил тебе. Олафур даже не спросил, зачем ты мне нужен, хотя самый последний глупец - и тот мог понять, что я вовсе не желаю тебе добра, - сообщил Арнауд. - Он недостоин править даже навозной кучей, и все же это человек, которому ты поклялся служить верой и правдой. Человек, из-за которого от вашей страны не останется камня на камне.
Какие-то воспоминания мелькнули у Девлина, когда он услышал голос Арнауда. Что-то казалось знакомым в его неторопливой манере речи.
- Это не моя страна, - выдавил Девлин.
Арнауд улыбнулся, как будто Избранный - особо одаренный ребенок, и ослабил хватку.
- Да, именно так. Ты живое противоречие. Отец короля Олафура подмял сапогом твой собственный народ, а теперь ты прислуживаешь его сыну. Поклялся защищать его самого и государство до самой смерти. Скажи мне, твои обеты до сих пор действительны - теперь, когда тебя предали? Или ты сам по себе? Неужели ты до сих пор верный пес Олафура?
- Другие дают клятвы, а потом отказываются от них так же часто, как меняют плащи. Но я - Избранный, - ответил Девлин.
В конце концов, у него нет выбора. Заклятие Уз подтверждает условия. Избранному предназначено оставаться верным присяге.
Заклятие доведет его до пределов человеческой выносливости. Узы не знают ни сомнений, ни жалости, под их контролем Избранный слабее обыкновенного человека и в то же время сильнее.
- А если бы заклинание не довлело над тобой, - спросил принц, - что бы ты тогда ответил? Присоединился бы ко мне?
По телу Девлина пробежали мурашки. Как будто Арнауд находился у него в голове и мог прочитать любую мысль.
- Я в свое время занимался магией. Заклинание, которое связывает Избранных, действительно достойно восхищения. Один Избранный сам по себе уже огромная ценность, а представь себе целую армию из подобных тебе. Солдаты, не чувствующие страха, солдаты, которые не могут ослушаться и исполняют все мои приказы любой ценой. С тысячей подобных воинов мне удастся править миром, - закончил принц.
- Ты никогда не сможешь командовать мною, - сказал Девлин.
- Тем не менее я уже делаю это. Ты принадлежишь мне.
Слова эхом отозвались в голове Девлина, вызывая воспоминания о темных днях последней зимы, о том, как бестелесный голос практически свел его с ума.
- Ты, - выдохнул он. - Это был ты. Чародей, повелевающий разумом.
Арнауд кивнул, как будто Девлин только что сделал ему комплимент.

Предыдущая страница 10 Следующая страница


11 Патриция Брей

- Да. Я ждал, когда же ты наконец узнаешь меня. Видишь, мы - старые друзья. Я жил в твоем сознании и знаю о тебе все.
Сердце Девлина забилось сильнее, но он попытался побороть подступающую панику. Прошлой зимой принц воспользовался чародейством, чтобы атаковать Избранного, и почти свел его с ума. И одержал бы победу, пребывая на расстоянии свыше сотни лиг. Кто знает, на что способен такой могущественный волшебник теперь, когда Избранный у него в руках.
Пленник непроизвольно дернулся, пытаясь вырваться. Но по мере того как лицо Арнауда расплывалось в улыбке, он постарался обрести над собой контроль. Безумная паника не принесет успеха, он не доставит этому человеку удовольствия увидеть свой страх. Девлин постарался замедлить дыхание и расслабил тело.
- Ты уже дважды атаковал меня и дважды терпел поражение, - сказал он. - Может, пора найти новую навязчивую идею?
- Я получу твою помощь, хочешь ты того или нет, - произнес Арнауд. - Но существует возможность избавиться от новых страданий. Поклянись, что будешь служить мне, и я освобожу тебя.
Схитрить, солгать, убедить принца, что он принимает новую клятву, а самому выждать подходящее время для удара?
Девлин открыл рот, но язык будто примерз к небу. Он не мог соврать даже ради спасения собственной жизни. Через несколько мгновений он закрыл рот и покачал головой.
- Избранный, ты не разочаровал меня, - процедил Арнауд, отворачиваясь от Девлина и направляясь к столу.
Он выбрал кубок и наполнил его светлым вином. Сделал глоток и отставил бокал в сторону. Затем двинулся к столу с картой, взял один из металлических грузов, повертел его несколько мгновений в руках, а потом направился к камину. Каждое движение выверено и точно. Потом принц захватил гирьку щипцами и сунул ее в огонь. Это было не кузнечное пламя, а огонь, согревающий большую комнату. И все же, когда принц вынул щипцы из камина, металл приобрел темно-красный цвет.
Медленно, как будто растягивая каждое мгновение, Арнауд преодолел расстояние, разделяющее их с Девлином. Он держал раскаленный металл перед лицом Избранного так близко, что тот мог чувствовать жар, поднимающийся от свинца.
- Помни, ты можешь остановить меня в любую минуту. Поклянись в верности, и все закончится.
- Ты же знаешь, это невозможно, - выдавил из себя Девлин.
- Я и намереваюсь проверить твои слова, - улыбнулся Арнауд. - Увлекательный эксперимент.
С этими словами он выложил металлический груз из щипцов на правое бедро Девлина. Первое ощущение не было невыносимым, но потом металл прожег брюки и добрался до кожи.
Пот выступил на лбу Девлина, и ему пришлось сжать зубы, чтобы не закричать. Запах горелой плоти ударил в нос, кровь застучала в ушах. Он попытался пошевелиться, но ноги были крепко связаны, и не хватало сил сбросить обжигающий металл.
Девлин понял: лейтенант прекрасно знала, что здесь произойдет. Она связывала его не для того, чтобы обезопасить принца от нападения. Она скрутила его как животное на убой.
- Еще? - спросил Арнауд.
Он не стал дожидаться ответа Избранного и вскоре приложил второй пылающий кусок металла к телу Девлина.
- Ты можешь сжечь всю плоть с моих костей, - выпалил Девлин. - Но мой ответ останется прежним.
- Ты повторяешься, - сказал Арнауд.
Он обошел Избранного сзади и вдавил раскаленный металл в его шею.
Девлин задохнулся от боли, слезы брызнули из глаз. Его тело уже получило свою долю ожогов в дни, когда он работал кузнецом. Однако раны, полученные от брызг расплавленного металла или от неосторожного прикосновения к пламени горна, не шли ни в какое сравнение с теперешними ощущениями. Изощренная пытка была рассчитана так, чтобы вызвать максимальную боль у человеческого существа.
- Скажи мне, Избранный, кого ты ненавидишь больше? Меня, пытающего тебя? Или же своего короля, предавшего тебя?

12

- У тебя есть план? - спросил Дидрик.
Капитан Драккен нагнулась, чтобы подбросить веток в огонь. Еще влажные после дождя дрова зашипели, потом начали понемногу обугливаться. Морвенна поправила одеяло, накинутое на плечи, а потом протянула руки к слабому теплу, исходившему от костра.
Они пробивались вперед изо всех сил с тех пор, как покинули Кингсхольм, выбирая при необходимости главные дороги или путешествуя по небольшим проселочным тропам. Времени для спокойной беседы не было. С наступлением темноты они добрались до устья реки, разлившейся из-за весенних дождей. Слишком опасно в темноте переходить стремительный поток вброд. Поэтому путники решили устроить на ночь привал.
Тело требовало сна, но Драккен игнорировала все неудобства путешествия. Она отдохнет позднее, после того, как закончит свою миссию.
- Что ты намереваешься делать?
Дидрик оставался вежливым, тем не менее было понятно, что он надеется дождаться ответа.
Дидрик изменился. Он все еще называл ее капитаном и прислушивался к приказам, однако выполнял все уже не так беспрекословно. Ему нужны объяснения. В будущем из него получился бы достойный капитан. Если он доживет до этого.
Усевшиеся с другой стороны огня Олува и Стивен замерли в ожидании ее ответа.
- Мы направимся в Коринт, - сказала Драккен. - Отыщем Девлина, освободим его, а потом разберемся с сельваратскими захватчиками.
- И это все? Весь твой план? - недоверчиво переспросил Дидрик.
- А у тебя есть идеи получше? - усмехнулась она.
Он покачал головой.
- Мы знаем, что Девлин в руках вооруженных людей, за плечами которых целая армия. Ты считаешь, что мы вчетвером сможем что-нибудь сделать?
- Мы будем выполнять свой долг, - резко ответила Морвенна.
- Жаль, что ты не набрала больше воинов. Бейра, Сигни, я знаю по крайней мере дюжину бойцов, которые захотели бы присоединиться к нам, - продолжил Дидрик.
- Чем меньше отряд, тем больше шансов, что мы проедем незамеченными, - напомнила капитан. - Риск слишком велик; четыре меча или двенадцать, мы будем делать то, что должны.
- Мы не настолько одиноки, как ты считаешь, - вступила в разговор Олува. - В Коринте много людей, которые знают меня в лицо, они согласятся взяться за оружие, чтобы освободить Избранного.
- Нам подойдет любая помощь, - неохотно кивнул Дидрик. - Но если бы с нами были опытные воины…
- Обойдемся своими силами, - резко выступила Драккен. - А крестьяне Олувы удивят и тебя.
Коринт в течение долгого времени подвергался нападению морских разбойников. Король ничего не предпринимал, чтобы защитить жителей, поэтому Девлин отправил Олуву и сержанта Хенрика в прибрежные деревни, чтобы те обучили местных основам защиты. Подобные действия повергли в шок короля и весь двор, они испугались, что вооруженные крестьяне поднимут бунт против своих господ. Олафур запретил Избранному тренировать народ, однако в Коринте уже ничего не смог сделать. Сотни людей научились защищаться.
Поэтому капитан и попросила Олуву сопровождать их, когда они решили уехать из города. Та согласилась, и в тот же день ее арестовали, назвав сообщницей Драккен. Пока они не организовали побег, Олува ничего не знала об истинной причине путешествия. Она наряду с теми, кто помогал Драккен бежать, знала только часть правды: король больше не доверяет Морвенне пост капитана стражи и жизнь ее в опасности. Только Эмбет сказали всю правду о том, что Девлин до сих пор жив и Драккен собирается найти и спасти его.
- Оружие Избранного до сих пор зовет нас в Коринт? - спросила она.
- Я проверил, когда мы устраивались на привал, - кивнул Стивен. - По-прежнему северо-восток. Мне кажется, топор стал немного теплее, или я выдаю желаемое за действительное.
Внутри кожаного чехла лезвие топора слабо светилось красноватым светом. Мастер Дренг изменил заклинание, чтобы топор ярче горел, если повернуть его в направлении местонахождения Девлина. Грубое средство для определения координат по сравнению с ясностью и точностью Камня Души, но тем не менее оно работало.
- Почему Коринт? Какой смысл сельваратцам похищать Избранного? - спросила Олува.
- Они знали, что Девлин никогда не согласится на протекторат, - ответил Дидрик.
- Тогда почему просто не убить его? Зачем заключать его под стражу? - продолжала задавать вопросы Олува.
Этот вопрос Драккен часто задавала сама себе в последние дни.
- Мне кажется, они думают, что он представляет ценность как заложник. Впрочем, сообщение короля о смерти Девлина подвергает сомнению любое заявление, которое они могли бы сделать. Значит, они считают, что есть способ использовать Девлина против нас, - сказала она.
Оглядываясь на прошлое, Драккен понимала, что ей следовало уделить больше внимания отъезду лорда Карела. Он покинул город в тот самый день, когда исчез Девлин, якобы с донесениями от короля Олафура и маршала Ольварсона сельваратскому командующему на востоке. Лорд уехал верхом в сопровождении одного слуги.
Отъезд сам по себе не вызывал подозрений, странным казалось то, что наемники, прибывшие в Кингсхольм на корабле посла Магахарана и обосновавшиеся в старом городе, исчезли. Только сейчас стало понятно, что в то время как Драккен искала тело Девлина, его тайно вывезли из города у нее под носом.
- Как ты считаешь, Девлин уехал по приказу короля или его забрали против воли? - поинтересовался Дидрик.
- Избранный не уехал бы без предупреждения, ни с кем не поговорив, - отозвалась Драккен. - И вряд ли бы оставил здесь свой топор.
- Не стоял бы в стороне и не позволил бы убить Саскию, - добавил Стивен.
Они сидели в тишине, погруженные каждый в свои мысли. Утомленная разговором Драккен решила готовиться ко сну, как вдруг низкий голос Стивена привлек ее внимание.
- Я, кажется, знаю, почему они похитили Девлина. Или скорее не почему, а кто, - произнес он.
- Что ты имеешь в виду? - удивилась она.
Стивен прикусил губу и подвинул топор поближе к себе, как будто от присутствия оружия ему становилось спокойнее.
- Думаю, это тот же враг, который атаковал его прошлой зимой.
- Какой враг?
Драккен практически ничего не слышала о том, что произошло с Девлином во время его возвращения на родную землю. Знала она только то, что после долгих поисков ему удалось найти Меч Света, который Девлин вез назад в столицу как доказательство истинности того, что он Избранный.
Дидрик помотал головой.
- Нет. Врага победили. Ведьма из Дункейра уничтожила его.
- Не уничтожила. Она освободила его, - возразил Стивен.
- Какой враг? Что еще вы мне не рассказали?
Драккен пришлось повысить голос, чтобы привлечь к себе внимание.
Дидрик пожал плечами.
- Это его история, - пробурчал он, показывая на Стивена. - Пускай он и рассказывает.
- Вы помните, как на Девлина и меня напало темное существо? По словам мастера Дренга, это был элементал, созданный чародеем и посланный убить нас.
- Кажется, Девлин что-то рассказывал, - осторожно промолвила капитан.
Она не видела нападения своими глазами, но вряд ли у Девлина были причины лгать. Тогда он упомянул, что таинственное существо создано магом, и она поверила ему.
- Зимой на Девлина снова напали. Волшебник наложил чары, и он стал слышать голоса и видеть вещи, которых на самом деле не существовало. Это почти свело его с ума.
- Но ведь Избранный защищен от прямой магии, - возразила Драккен. - Поэтому чародею пришлось послать элементала, чтобы тот выполнил его приказ.
- Девлин прошел через народный ритуал, который на время открыл его разум для атаки. И маг воспользовался случаем, - вспоминал Стивен. - В течение долгого времени никто не понимал, что происходит, уже намного позже мы нашли колдунью, которая смогла изгнать голос. Она пояснила, что чары наложил волшебник, который находился на большом расстоянии от Девлина.
- Это мог быть кто угодно, - вмешалась Морвенна. - Допустим, один из его соотечественников.
Стивен покачал головой. Он всегда отличался несговорчивостью, а с тех пор, как его подозрения подтвердились, стал еще упрямее.
- Кейрийцы - колдуны, а не чародеи. Исмения подтвердила, что тот, кто наложил чары, находился не в Дункейре. Возможно, кто-то из наших, но у кого хватило бы мастерства? Дренг - всего лишь маг второго ранга, а считается лучшим при дворе короля. Однако в Сельварате учат чародейству из-за его целительной силы. Если один из сельваратцев изучил темную сторону искусства, то он может оказаться врагом Девлина, которого мы так долго ищем.
- Но зачем похищать Избранного? Что они собираются с ним делать? - задала Олува вопрос, который был у всех на уме.
У Драккен по телу пробежала дрожь, но не от холода. Страшно представить Девлина заключенным в тюрьме, в плену у врагов. Но узник чародея, который может свести человека с ума одним прикосновением? Нет предела ужасу, вызываемому подобным магом.
Если даже они и добьются успеха в спасении Девлина, останется ли что-нибудь от того человека, которого они когда-то знали? Или они найдут только безжизненную оболочку?
- Довольно, - приказала Морвенна, вставая на ноги. - Ничего хорошего не выйдет из того, что мы проведем ночь, перетряхивая бесплодные воспоминания. Дидрик, ты первый на часах. Остальные должны поспать, пока представляется такая возможность. Может, пройдет много времени, прежде чем мы проведем ночь без приключений.
- Так точно, капитан, - отрапортовал Дидрик.
Воспользовавшись седельными сумками как подушками, путники завернулись в покрывала и сделали вид, что уснули.

Прошло несколько часов, прежде чем принц Арнауд понял, что Девлин не сломается под пытками. К тому времени, когда тюремщики вернулись, чтобы отвязать его от кресла, Девлин настолько ослабел, что не мог стоять. Наемникам пришлось оттащить его назад в комнату.
Оступившись, Избранный упал на кровать и сразу же застонал от боли в обожженной спине. Ожоги на груди доставляли еще больше страданий, поэтому ему пришлось свернуться калачиком на правом боку, которому Арнауд уделил меньше всего внимания. Дыхание стало прерывистым, он безуспешно пытался справиться с болью. Голова кружилась, но сознания Девлин не терял.
Принц получал истинное удовольствие от пытки и показал себя в этом деле мастером. Временами боль становилась настолько сильной, что Девлину казалось, будто сердце его разрывается, однако каждый раз, когда он достигал пределов выносливости, Арнауд открывал все новые возможности. Пленник не хотел кричать от боли в присутствии мучителя, и это вызывало у принца извращенное восхищение и гордость. В таких случаях он гладил Девлина по голове и хвалил, как послушного питомца. Потом он начинал заново, обещая пленнику прекратить пытки, если тот поклянется ему в верности.
Избранный не мог понять ни своего тюремщика, ни запутанной игры, которую тот вел. Легко обвинить принца в безумии. Сказать, что он - само воплощение зла. Но что тогда говорить об остальных? Солдаты принца не выказывали ни малейшего удивления при виде мучений Девлина. Как раз наоборот, они готовили его к очередному испытанию. Как часто им приходилось присутствовать при пытках, если истязания стали обычным делом? Сколько жертв они связали перед появлением Арнауда?
- Проклятый тупица, - возмутился мастер Джастин.
Девлин открыл глаза. Сквозь туман он сумел разглядеть мага в сопровождении пожилой женщины.
- В каких местах ты чувствуешь боль? - спросил целитель.
Избранный удивленно уставился на него. Дурацкий вопрос. Спустя мгновение Джастин осознал свою ошибку и повернулся к женщине.
- Похоже на ожоги, но возможно, и что-то еще. Принеси ключевой воды, льняные ленты и целебный бальзам в голубых кувшинах. Оба кувшина, большой и маленький, поняла?
Женщина кивнула и отправилась выполнять распоряжение.
Целитель взял Девлина за плечо и перевернул его на спину. От боли Избранный прикусил губу, чтобы не закричать.
- В жизни своей не встречал большего глупца, - сказал Джастин. В его голосе слышалась злоба, как будто Девлин сам виноват в своих ранах.
- Тебя никто не просит о помощи, - начал было Избранный.
- Я делаю это не для тебя, - возразил Джастин и поманил одного из стражей. - Иди сюда. Дай руку. Придется снять одежду, чтобы я смог промыть раны и оценить состояние.
Вдвоем они содрали с Девлина лохмотья, не заботясь ни о его стыдливости, ни об удобстве. К тому времени, когда женщина вернулась со снадобьями, руки Девлина сжались в кулаки, ногти впились в ладони.
На нем обнаружилось около дюжины ожогов, каждый промыли и покрыли толстым слоем бальзама. Некоторые оставили "дышать", а самые серьезные обмотали льняными лентами. Работая, мастер Джастин бормотал себе под нос жалобы о трудности своей миссии, о невозможности работать без подготовленных учеников, а также плохо отзывался об умственных способностях Девлина и его предков.
Голос звучал сердито, а прикосновения были далеко не нежными, тем не менее под пальцами лекаря пульсация боли понемногу спадала. Наконец Джастин выразил удовлетворение, с помощью женщины набросил на Избранного стеганый халат и позволил ему улечься на бок.
- Я сделал все, что мог, - сообщил мастер.
Девлин кивнул. Однако не произнес ни слова благодарности. Целитель ясно дал понять, что он здесь не для того, чтобы служить Избранному, а по требованию принца Арнауда. Странно подумать, что такого ожесточенного человека могли призвать на службу к леди Гейре.
Взмахом руки целитель отпустил старуху, которая унесла запятнанные лохмотья и чашу с окровавленной водой.
- Вряд ли тебе так же повезет в следующий раз, - заявил маг.
- В следующий раз?
Слова застряли у Девлина в горле. Неужели принц собирается повторить сегодняшнюю пытку?
- Каждая минута лечения отрицательно влияет на твою жизнеспособность, а также крадет мою силу, - продолжил Джастин. - Мне бы как следует отдохнуть, тогда я смог бы сделать для тебя больше, но два серьезных исцеления за неделю - много даже для целителя первого ранга.
- Это не мой выбор, - сказал Девлин.
- Нет, именно твой! - Джастин наклонился к кровати так, что его глаза оказались на уровне глаз Избранного. - Просто сделай то, о чем просит тебя принц. Поклянись, что подчинишься, и у него не будет причин причинять тебе боль, - прошептал он очень тихо, чтобы охранники не смогли их подслушать.
- Я не могу.
- Посмотри вокруг себя. Мир изменился. Когда-то мы жили в Коринте, но теперь здесь правит принц Арнауд от имени Сельваратской империи. У нас только два пути: сотрудничать или умереть.
Значит, он все еще в Джорске, в прибрежной провинции Коринта. Девлин подозревал это, изучая пейзаж за окном.
- Принц правит Коринтом? А что произошло с союзом?
В сообщении от короля Олафура говорилось о возобновлении старинного альянса между Сельваратом и Джорском. Избранный думал, что сельваратцы прислали войска для защиты уязвимой береговой линии Джорска. Однако, судя по разговорам, результаты сильно отличались от того, на что все рассчитывали.
Джастин грустно рассмеялся.
- Арнауд провозгласил себя вице-королем Сельваратского протектората. Его владения простираются от Росмаара до Мирки.
- Ты либо сумасшедший, либо тебя ввели в заблуждение.
Принц мог захватить часть провинции или весь Коринт, однако он никогда бы не смог завладеть восточными территориями за столь короткий промежуток времени. Миккельсон и его войска остановили бы принца.
- Здесь ты - единственный сумасшедший, - ответил Джастин, не считая нужным понижать голос. - Это приказ короля Олафура. Наша армия вывела войска, а сельваратцы и их союзники заняли провинцию. Король оставил нас на попечение рока.
- Не могу поверить, что король сдался без боя, - удивился Девлин. - Возможно, до вас не дошли слухи, что королевская армия готовится к атаке.
Тем не менее слова Избранного прозвучали неискренне. Олафур никогда не отличался смелостью. Он даже передал Девлина сельваратцам. Девлина, который одновременно являлся и Избранным, и генералом королевской армии. Девлина, предъявившего Меч Света, который мог сплотить джорскианцев на защиту.
Оказалось, что Олафур баялся войны. Он хотел продержаться, и не важно, какие куски от королевства останутся ему. Олафур вел себя подобно зверю, который отгрызает себе лапу, чтобы избавиться от капкана. Вскоре король осознает, что навлек на себя фатальный удар. Окончательная гибель королевства - лишь вопрос времени.
- Ты сам себя обманываешь, - сказал Джастин. - Нет ни армии, ни спасения, ни отсрочки. Сдайся Арнауду, это пойдет на пользу нам обоим.

Предыдущая страница 11 Следующая страница


Правосудие Девлина 12

Предательство Олафура причиняло сильную боль, и в других обстоятельствах Избранный мог бы поддаться искушению, особенно если бы принц оказался честным человеком, а не монстром. Кто знает, как поступил бы Девлин, будь он свободен. Однако принц - олицетворение зла, ему нельзя властвовать, а Заклятие Уз никогда не позволит Девлину иметь право на выбор.
- Это ты можешь решать, подчиняться принцу или же бросить вызов. У тебя свободная воля. А у меня - нет. Я - порождение своего народа, Избранный. Я обязан подчиняться клятве до смерти.
Джастин отшатнулся назад. Казалось, он впервые действительно увидел в Девлине личность, а не источник беспокойства.
- Тогда мы оба прокляты, - выдавил он.
Справедливое заключение.
- Я пошлю женщину за микстурой из семян мака, - произнес он. - Выпей, она поможет тебе заснуть.
Девлин посчитал, что это - знак примирения.
- Спасибо, - поблагодарил он.
- Надеюсь больше никогда не встречаться с тобой, - ответил целитель.
Добрая мысль. Теперь многое зависело от намерений принца Арнауда, а до недавнего времени его обращение с Девлином не давало надежды на милосердие. Что бы ни произошло, Избранному оставалось только терпеть. Он должен дожить до того дня, когда тюремщики посчитают его слабым и присмиревшим. В тот самый день он воспользуется возможностью освободиться и уничтожить злобное существо по имени Арнауд.

13

Карты, которые раздобыла Драккен, стоили потраченных денег, поскольку теперь путешественники могли наверстать упущенное, придерживаясь малоизвестных троп и дорог. Раньше они проезжали по старым путям, время от времени встречая других путников. Местные жители путешествовали пешком, перебираясь от одной деревеньки к другой, благо располагались селения близко друг от друга. Трижды они слышали стук копыт, и каждый раз путникам удавалось скрыться в лесу, прежде чем их заметит конный патруль.
Когда провиант закончился, с риском для себя группа остановилась в какой-то деревеньке, достаточно большой, чтобы закупить все необходимое для пути. Драккен дала Дидрику столько монет, что он мог бы скупить полдеревни, и приказала вернуться как можно скорее. Он приехал три часа спустя, нагруженный провизией, потратив лишь малую часть серебра.
- Я же просила тебя поторопиться, - проворчала она.
- Тогда они бы точно запомнили мужчину, который спешил и глупо переплачивал за товар. Не стоило привлекать к себе внимание, - возразил Дидрик.
Действительно, их группа не привлекала к себе внимания. Фермеры занимались хлебопашеством на небольших полях, а пастухи присматривали за своими подопечными в лесах. Если они и казались немного мрачноватыми, то скорее всего из-за тяжелой зимы, а не из-за перспективы надвигающейся войны. На самом деле отдаленные деревни мало отличались от тех, что они видели, путешествуя здесь прошлым летом с Девлином и его миссией разоблачения предателя Эгеслика.
Они следовали зову топора, сначала на северо-восток, а потом на север. Драккен почти смирилась с тем, что сельваратский генерал занял место баронессы Коринта. Однако топор продолжал вести их севернее, туда, где Росмаар граничил с Коринтом.
Олува доложила, что в этом районе находятся два укрепленных поместья и каждое из них может послужить подходящей базой. К тому же недалеко отсюда майор Миккельсон расположил большую часть своего войска, чтобы воссоединиться с его западной частью. Капитан Драккен подозревала, что если Девлина и держат в тюрьме, то явно в одном из этих лагерей. Если только он, конечно, все еще на территории Джорска.
Даже ребенок знает, что Росмаар - прибрежная провинция с многочисленными бухтами и небольшими портами, где любой корабль способен бросить якорь. В самые страшные моменты Драккен боялась, что Девлин уже на борту корабля и направляется в Сельварат и топор укажет им дорогу, которая ведет через волны по направлению к месту, куда они не в силах добраться. Тем не менее она держала мрачные мысли при себе. Остальные, похоже, разделяли ее беспокойство, но не высказывали своих опасений вслух.
Путешественники оставили лесную тропу и устремились на большую дорогу, которая вела на север к побережью, туда, где они надеялись разыскать Девлина. Ночью они добрались до территории, которая составляла Сельваратский протекторат, и теперь приходилось вести себя осторожнее. Морвенна не знала, насколько надежно провинция удерживается властями Сельварата.
Драккен провела беглый осмотр снаряжения. Осмотрела пожитки, убедившись, что ничто не может указать на происхождение путников. Они избавились от своей формы, надев простые одежды. Правда, Драккен оставила свой плащ, предварительно тщательно споров все знаки различия. Гардероб Дидрика и Стивена представлял собой еще более странную комбинацию, потому что часть одежды покупалась в Дункейре, другая - в южных землях, а остальное приобреталось в Кингсхольме. Разнообразие в одеянии наряду с оружием, которое они везли, придавало достоверность легенде, что они - группа безработных охранников караванов, находящаяся в поисках работы.
Однако легенда не продержится и минуты, если кто-то узнает путешественников. Лицо Олувы примелькалось здесь, а любой другой человек, побывавший в столице, сможет узнать Драккен или Дидрика. Они сильно рисковали, тем не менее другого выбора не было.
Удача почти покинула их в первый день, когда отряд добрался до главной дороги. Как только они обогнули развилку, впереди появился патруль. Времени, чтобы спрятаться, уже не оставалось, да и побег только вызвал бы подозрения у всадников.
- Придерживайтесь нашей версии, - предупредила Драккен. - Ждите моего сигнала.
Патруль состоял из пяти человек - четверо в форме воинов провинции во главе с женщиной-офицером в плаще сельваратской армии. Как только они приблизились, Драккен дала группе команду остановиться.
- Хорошего вам дня, - сказала она, когда патруль придержал лошадей.
Капитан заметила, что солдаты не стали сбиваться в кучу, а рассыпались веером, блокируя дорогу. Будет трудно противостоять им, но если придется, они должны вступить в бой.
Дидрик и Олува возобновили тренировки по метанию ножей. Конечно, им не хватало сноровки Девлина, и все же оба проявляли достаточную меткость. По своевременно поданному сигналу они успеют справиться с двумя воинами, прежде чем те достанут оружие. Тогда у них появится преимущество: четверо против троих.
Однако уверенности в победе не возникало, поскольку пропавший патруль привлечет к себе ненужное внимание. Лучше попытаться обмануть противника.
- Кто вы и куда направляетесь? - спросил старший воин.
- Мы путешественники, направляемся в Сельборг, - ответила Драккен.
Сельборг - крупный город в двух днях пути по основной дороге. Подходящий пункт назначения, к тому же не настолько важный, чтобы вызывать к себе интерес.
Старший поднял левую руку, и капитан услышала звук заряжаемого арбалета. Офицер наполовину вынула свой меч из ножен.
- Сельборг находится к югу отсюда, до него полдня пути. А вы направляетесь на север, - произнес он.
Драккен чертыхнулась про себя. Лесные тропы переплелись, и они продвинулись дальше на север, чем она рассчитывала.
- Конечно, вы правы, - быстро согласилась Драккен.
Она попыталась вспомнить десятки допросов, которые сама устраивала путникам. Нарочитое спокойствие вызовет лишние подозрения. Драккен надеялась убедить всадников, что их присутствие нервирует ее.
- Я хотела сказать, что мы направляемся из Сельборга, где провели прошлую ночь. И мы продолжаем свой путь…
- Не ваше дело, куда мы направляемся, - прервал ее Стивен, понукая свою лошадь.
Женщина обнажила меч, однако Стивен оставался невозмутим. Драккен посмотрела на него с удивлением. Что за игру он затеял? Возможно, рассчитывает подобным способом отвлечь их внимание, но такое поведение только обеспокоит патруль и приведет к тому, что момент неожиданности будет утерян.
- Я не собираюсь разговаривать со слугами, - заявил Стивен.
В голосе явно слышалось пренебрежение. Временами было трудно представить, что он сын барона, однако в данный момент Стивен выглядел и держался как высокомерный дворянин.
Стивен приподнялся в стремени и выкрикнул приветствие на незнакомом языке.
Сельваратский офицер кивнула и проехала вперед.
Стивен изысканно поклонился - поразительная ловкость для человека, сидящего на коне. Женщина ответила полупоклоном. Все еще разговаривая на языке, который Драккен посчитала сельваратским, менестрель снизошел до объяснения. Периодически рукой он показывал в сторону группы, очевидно, отвечая на вопросы женщины. Через несколько минут он поманил к себе Олуву и представил ее офицеру.
У Олувы хватило ума подыгрывать, улыбаясь и кивая. Драккен, в свою очередь, старательно делала вид, что ей скучно и ни до чего нет дела. Однако внутри у нее все кипело. Если они выберутся из этой переделки, она собственными руками придушит Стивена. Медленно и с огромным удовольствием.
Казалось, прошла целая вечность, но наконец все обменялись поклонами.
- Пропустите их, - приказала женщина.
Воины опустили оружие и расступились. Драккен и Дидрик проехали мимо, от недружелюбных взглядов патрульных покалывало позвоночник.
- Сержант Романа подсказала мне, что дороги впереди в хорошем состоянии. Мы сможем добраться до Драйнса до полуночи. Там есть приличная гостиница, которую она нам порекомендовала, - перевел Стивен.
- Спокойного вам путешествия, - пожелала сельваратка. По крайней мере сейчас она заговорила на языке торговцев. - И помните, региональный надзиратель будет в курсе, где расположился ваш кузен.
- Вы так добры. Я обязательно расскажу о вас кузену, - поблагодарил ее дворянин.
С последним поклоном он направил свою лошадь вперед, и воцарилось спокойствие. Они ехали в тишине, пока капитан Драккен не удостоверилась, что их никто не преследует.
Затем она подъехала к Стивену.
- Ну и что ты вытворяешь?
Она не знала, то ли сердиться на Стивена за риск, которому он всех подверг, то ли благодарить за удачную уловку.
- Спасал наши шкуры, - ответил он.
- Что ты им наплел?
- Я рассказал, что я Стивен, сын Геммы из рода Наринов, я узнал, что мой кузен Хайден расположился в лагере. Естественно, я и моя жена Олува захотели навестить его и предложить свое гостеприимство в этих варварских краях.
- Понятно, - сухо произнесла Драккен. - А что, если бы они не поверили тебе? Как бы ты повел себя?
- Нужно было хоть что-то предпринять, - пожал плечами Стивен.
- Вероятно, кто-то решит проверить твою историю, - проворчал Дидрик. - Они хорошо нас рассмотрели. Как только выяснится, что никакого Стивена из рода Наринов нет и в помине, наши описания передадут каждому патрулю по всей провинции.
- Я не настолько глуп, - ответил Стивен, - и никого не обманывал. Моя мать Гемма происходит из рода Наринов, если быть точным - наполовину, однако все признают ее родословную. У меня действительно есть дальний родственник по имени Хайден, в последний раз я слышал, что он служит лейтенантом в армии Тании. Так что, вполне возможно, он находится среди прибывших взводов. Если же его там не окажется, я всегда могу заявить, что ошибся. Хайден - довольно распространенное имя.
- Молодец, - неохотно похвалила его Драккен. - Но в следующий раз подумай, прежде чем подвергать всех риску. И предупреждай меня заранее. Я не люблю сюрпризов.
- Хорошо, если у меня будет время, - ответил тот.
Это лучшее, на что Морвенна могла надеяться.
- Поехали, нужно наверстать упущенное, - приказала она. - Теперь, когда ты посвятил нас в свой план, нам нужно поторопиться и засветло добраться до Драйнса. Придется остановиться в твоей чертовой таверне. На всякий случай, если сержант захочет нас проверить.
Импровизация Стивена выявила одно несомненное преимущество. До настоящего времени они избегали таверн из страха быть узнанными. По крайней мере в предстоящую ночь у них будут мягкие постели и свежая еда. А также шанс послушать других путешественников и выяснить, что все-таки происходит в провинции. Удача улыбнулась им и в этот раз. Больше ошибок они не могли себе позволить.

Мастер Джастин пришел на следующее утро и заявил, что доволен осмотром, хотя и поворчал, что, если бы вся сила была при нем, он добился бы большего. В любом случае его искусство впечатляло. Девлин получал свою долю ожогов и прежде - по большей части из-за собственной неосторожности, еще будучи учеником кузнеца. Тогда он был слишком беден, чтобы оплачивать услуги целителя, и часто страдал из-за болезненных волдырей, влажной сыпи на нежной заживающей кожице, которая при прикосновении расслаивалась. Однако сейчас, менее чем за день, раны почти затянулись, а невыносимая боль стихла до легкого неудобства.
Манера общения целителя с Девлином изменилась. Он не подобрел по отношению к Избранному, однако уже не выпускал пар в разговоре с пациентом так, как раньше. Он вел себя вежливо, даже по секрету сообщил Избранному, что принц Арнауд уехал на совет с командующими и вряд ли вернется раньше вечера.
По окончании работы Девлин поблагодарил его. Мастера Джастина нельзя назвать союзником, тем не менее он - единственная надежда. Даже если целитель и не желал помочь Избранному в осуществлении побега, у него имелся доступ к информации, которая могла оказаться жизненно важной. И если Девлин будет пользоваться его услугами и дальше, то, возможно, наступит момент, когда он убедит целителя передать ему оружие. Скальпель, да даже небольшой нож даст ему преимущество, необходимое для победы над врагами.
А если мастер Джастин не пожелает оказать прямую помощь, он всегда сможет оказаться полезным, например, как заложник или приманка. Поэтому стоило заслужить его снисходительность.
Хотя для того, чтобы целитель продолжал приходить, Девлину опять придется подвергнуться пыткам. Перспектива не из приятных.
Перед заходом солнца пришел слуга с чистой одеждой и приказал Избранному одеваться. Пленника снова сопровождал полный эскорт, как будто он - дикое животное, которое может напасть в любую минуту. На мгновение Девлин ухмыльнулся: интересно, какой будет их реакция, если он зарычит. Явная жизнерадостность пленника заставила эскорт понервничать, поэтому он продолжал улыбаться, даже когда они проходили мимо той комнаты, где его пытали.
К счастью, они там не задержались, а спустились на первый этаж. Девлина ввели в ярко освещенную столовую, где он увидел стол, накрытый на две персоны. Его усадили за стол, и на сей раз к креслу приковали цепью левую руку, а правую оставили свободной.
Свободно манипулировать рукой не удавалось, но при желании представлялась возможность запустить тарелкой в Арнауда или, на худой конец, ткнуть его вилкой.
Несколько мгновений спустя в комнату вошел принц в сопровождении двух слуг.
- Избранный, рад видеть тебя в добром здравии, - улыбнулся он.
Лицо принца светилось от удовольствия, как будто он совершенно запамятовал, что сам являлся причиной страданий Девлина.
Слуга подвинул Арнауду стул, и тот уселся напротив пленника.
- Я подумал, почему бы нам не поужинать вместе и не воспользоваться возможностью познакомиться поближе, - произнес принц.
Все это сильно смахивало на безумие, и Девлину больше ничего не оставалось, кроме как подыграть.
- Мастер Джастин - просто сокровище, не правда ли? Я нашел его при дворе одной титулованной особы. Но местный дворянин совершенно не заслуживал такого подарка, у него не было ни малейшего представления, как правильно его использовать. А я знаю. У меня есть идея, как использовать и тебя, - продолжал Арнауд.
- Я всегда верил, что человек сам должен выбирать свою судьбу, - ответил Девлин.
- Да, тем не менее твой собственный путь далек от задуманного, не так ли?
Меткое замечание принца оказалось слишком близко к истине, но прежде чем Девлин смог придумать ответ, дверь отворилась. Двое слуг принесли первое блюдо - прозрачный рыбный бульон и тарелку хлеба для каждого. Принцу налили вина, а перед Избранным поставили высокую кружку с чем-то, напоминающим эль.
Арнауд вопросительно приподнял бровь.
- Попробуй и скажи, что думаешь?
Девлин поднял кружку и сделал глоток. Действительно, настоящий эль из Дункейра. С легким привкусом горечи, как будто после долгого путешествия, Избранному он был больше по вкусу, чем любое изысканное вино.
- Хорош эль? - поинтересовался принц.
- Неплох, - ответил пленник.
- Отлично. Мой повар посчитал бочонок испорченным и хотел его выбросить, но я убедил его, что тебе понравится.
Полное безумие. Арнауд обращался с ним как с почетным гостем, а не как с пленником. При других обстоятельствах Девлин посчитал бы принца человеком чести и слова. Однако Арнауда выдавали глаза. Консорт мог улыбаться и излучать приветливость, но холодный взгляд выдавал истинную сущность его души.
- Довольно приятная страна, - сказал принц, пускаясь в описание всех дел за день.
Девлин слушал, бормоча что-то в нужный момент. Принц на удивление разоткровенничался, поведав, что ездил в лагерь обсудить расположение войск и вопрос первенства среди союзников. Из его комментариев Девлин сделал вывод, что силы захватчиков разделялись на две неравные группы. Первая состояла из регулярных войск сельваратской армии. Вторая - наемники, преданные принцу. Это совпадало с тем, что он видел сам, наблюдая странную смесь воинов, окружавшую Арнауда.
Даже Девлин признавал трудности, с которыми столкнулся принц. Нужно заставить два подразделения взаимодействовать. Дисциплинированные войска армии презирали наемников, в которых они видели слабых приспособленцев, убегающих с поля боя перед лицом настоящей опасности. Со своей стороны, наемники негодовали при любой попытке армии контролировать их.
Что ж, полезная информация. Сумей кто-нибудь найти способ вклиниться между двумя группами, он помешал бы планам принца по расширению своей власти. Интересно, с какой стати Арнауд так свободно рассказывает ему обо всем. Неужели потому, что все еще надеется переманить Девлина на свою сторону? Или потому, что планирует убить Избранного прежде, чем он успеет воспользоваться этими сведениями?
После рыбного супа подали жареную телятину. Мясо на тарелке Девлина аккуратно порезали на маленькие кусочки, как маленькому ребенку, которому нельзя доверить нож. Перед ним лежали только два столовых прибора, в то время как принц располагал полным комплектом, положенным для торжественного ужина, включая набор из трех ножей. Приборы находились на небольшом расстоянии, однако, учитывая длину цепи, они с таким же успехом могли находиться в соседней деревне.
Проследив за взглядом Девлина, принц улыбнулся. Он промокнул губы салфеткой и подал слуге знак, чтобы тот наполнил стаканы.
Наконец ужин подошел к концу. Избранный отказался от десерта, который поставил перед ним слуга. Он не мог по достоинству оценить блюда из-за необычности ситуации и с ужасом ожидал того, что произойдет после ужина, когда принц потеряет интерес к новой забаве.
Эль оказался превосходным, однако Избранный ограничился одной кружкой. Ему еще понадобится светлый ум.
- Расскажи мне о Заклятии Уз, - попросил принц после того, как унесли тарелки и последний слуга покинул комнату.
- Ты побывал в моем разуме и знаешь то же, что и я. Ты даже знаешь о моем пристрастии к элю. Зачем рассказывать то, что ты уже знаешь?
- Сделай одолжение.
Девлин колебался. У принца наверняка есть на это причины. Он знал, что Арнауд получил доступ по крайней мере к некоторым его мыслям, когда их разумы соприкасались. Но, возможно, связь была не настолько совершенна, как предполагал принц? Глупо выкладывать всю подноготную. Принц использует полученные сведения против него самого.
- Ответь на мои вопросы, и ты сможешь вернуться к себе в комнату, чтобы безмятежно поспать.
Другой вариант остался невысказанным. Вне всяких сомнений, у принца много способов заставить человека страдать.
Девлин пожал плечами. Ничего страшного не произойдет, если он расскажет Арнауду то, что в Джорске известно всем.
- Кандидат на звание Избранного приходит в королевский храм, - начал Девлин. - Священник молится, а маги распевают Заклятие Уз. Самозванец умирает, а тело его поглощает огонь. Если же кандидат истинный, его провозглашают Избранным.
Некоторые думали, что сами боги несли ответственность за выбор подходящего кандидата. Однако Девлин не без оснований полагал, что именно чары, насланные магом, уничтожали тех, кто считался неподходящим.
- Могущественное положение, второе лицо после короля в старые времена, - задумчиво проговорил Арнауд.
- Вот и все, что мне рассказывали, - закончил Девлин, хотя Стивен так часто и подробно рассказывал легенды о великих Избранных, что он выучил все эти истории наизусть.
- Да, властители так боятся силы, связывающей Избранного с его долгом, что используют заклинание, чтобы тот не смог нарушить клятву. Странные вещи случаются с тем, кого называют защитником богов.
- Боги не просили меня ни о чем. Я добровольно вызвался за вознаграждение, - ответил Девлин.
В те времена он не видел дальше десяти золотых дисков, которые выдали новоиспеченному Избранному. Сейчас, два года спустя, трудно поверить, что он остался тем же человеком.
- Так утверждаешь ты. Однако сколько раз ты задавал себе вопрос: что, если только ты принимаешь истинные решения?
Девлин резко откинулся в кресле. Что за гадость? Проклятый чародей знал о нем больше, чем самые близкие друзья. Потаенные мысли обнажились под нападками принца. И теперь враг может использовать это знание против него.
Ярость охватила Девлина, а собственное бессилие усилило ее. Он ничего не мог поделать и не способен был нанести принцу ответный удар. Единственное, что ему оставалось, - вести себя спокойно и не доставлять Арнауду удовольствия, демонстрируя свое замешательство.
- Что касается Заклятия Уз, то я не знаю, как оно работает, - сказал Девлин, возвращаясь к вопросу принца. - Даже мастер Дренг не понимает сути магического механизма.
Тем хуже. Дренг обещал, что снимет заклинания, если это в его силах, однако все предпринятые попытки оказались неудачными. Избранный обречен носить груз Заклятия Уз до самой смерти.
- А я и не ожидал, что твой так называемый маг разгадает заклинание. Единственное, что он умеет, так это вызывать огонь, - заявил Арнауд, моментально выбросив все мысли о Дренге из головы. - Хорошенько поразмыслив, он бы понял, что Заклятие Уз основывается на управлении разумом. Мастерство, сильно отличающееся от недалекой магии, которую он практикует.
Принц поигрывал своим стаканом с вином - казалось, он был заинтригован изменяющимися узорами света на темной жидкости.
- В отличие от твоих жалких магов и захудалых колдунов я обладаю истинной силой. При желании я смог бы избавить тебя от Заклятия Уз.
- Тогда почему ты еще не сделал этого? - спросил Девлин, понимая, что Арнауд лжет и прибегает к уловкам.
- Требуется твое сотрудничество, - ответил принц. Он поймал взгляд Девлина и уставился в его глаза. - Подумай, разве не этого ты хотел с тех пор, как стал Избранным? Я могу вернуть твою жизнь и свободную волю. Ты снова станешь самим собой и обретешь независимость.
Пленник глубоко вздохнул. Принц не мог найти лучшей приманки для своей ловушки. А в том, что это ловушка, Избранный не сомневайся, даже если и не видел железных зубцов, готовых захлопнуться на нем.
Как заманчиво! Несмотря на все, что Девлин знает о принце, о его безумии, злобе, даже несмотря на то, что тело его все еще болело по милости Арнауда, Девлин с трудом боролся с искушением.

Предыдущая страница 12 Следующая страница


13 Патриция Брей

По иронии судьбы именно Заклятие Уз и спасло его. Собственные желания Избранного не играли никакой роли. Заклятие Уз подчиняется только долгу и не позволит себя разрушить.
- Я вынужден отказаться, - произнес Избранный, как будто ему предложили великий дар.
- Не торопись, - сказал Арнауд, поднимаясь из кресла. - Утро вечера мудренее. Ступай, дашь мне ответ завтра.
- Мое решение не изменится, - настаивал Девлин.
- Надеюсь, ты ошибаешься. Подумай - ради нашего общего блага.

14

Стивен остановился у подножия лестницы из-за внезапно охватившего его беспокойства. Должно быть, это знакомое место, поскольку, путешествуя в качестве менестреля, он бывал в таких же мелких деревенских тавернах. Однако тогда Стивена волновало лишь одно - проявит ли хозяин постоялого двора интерес к его музыке. Время от времени ему попадались благодарные зрители, они давали Стивену медные монеты и угощали стаканом темного вина. Во времена похуже они были менее дружелюбными, включая один незабываемый вечер, когда все побросали посуду и вышвырнули его на улицу. Вот так протекала жизнь человека, который пытался заслужить звание менестреля.
Но тогда Стивен играл по другим правилам. Теперь же он оставил музыку позади, в Кингсхольме. И сейчас, если он провалит задание, они не просто лишатся ужина, как когда-то, а подвергнут риску свои жизни.
Стивен заставил себя двигаться вперед, пока не остановился на пороге гостиной, высматривая свободный стол. В комнате было многолюдно, поскольку путники приехали в город в базарный день. Он увидел, что какие-то загонщики встали, и быстро стал пробираться через толпу, чтобы занять освободившийся стол. Вдруг будто из ниоткуда появился мальчик и начал складывать медяки, оставленные на столе, в карман. Он собрал пустые стаканы и протер стол тряпкой.
- Вы один? - спросил мальчишка.
- Жена присоединится ко мне через несколько минут, а потом придут мои охранники, после того как закончат свои дела, - прокричал Стивен, придерживаясь истории, которую они придумали. - Принеси кувшин с вином и четыре стакана для начала. И еще выясни, что повар готовит на ужин.
- Свинину, - ухмыльнулся мальчик. - В базарный день у нас всегда свинина. Но я могу спросить у мамы, найдется ли еще что-нибудь.
- Свинина подойдет, - согласился Стивен. - Но не сразу. Дождись, когда остальные присоединятся ко мне.
Мальчонка кивнул и быстро убежал. Как только пришла Олува, он вернулся с вином и стаканами. Та нахмурилась, осматривая помещение.
- Тебя что-то не устраивает? - поинтересовался Стивен.
- Нет, довольно приятное место. Мы должны поблагодарить сержанта Роману за совет, - ответила Олува, продолжая пристально рассматривать посетителей таверны.
Стол находился почти в центре. Удачное место, если ты хочешь все видеть, и незавидное, если придется защищаться. Девлин никогда бы не уселся здесь, но, принимая во внимание роль, которую взял на себя Стивен, не стоило отказываться от единственного свободного места.
Отовсюду слышались обрывки разговоров. В основном обычные сплетни маленького городка: о заключенных сделках, о мошеннике, получившем взбучку, мелкие слухи о скандале, который касался местной жрицы, молодого человека и приношения в виде свиньи. Жаль, что рассказчица понизила голос, прежде чем Стивен смог выяснить, какую роль во всем этом играла свинья.
Он помотал головой, осознав, что позволил себе отвлечься на пустяки. Стивена не интересовало то, о чем говорят все эти люди. Важно то, о чем они не говорят. Ни один из них не упомянул сельваратские войска и недавно провозглашенный протекторат. Никто даже не упомянул имя короля. Создавалось впечатление, что они из кожи вон лезут, чтобы представить все в лучшем свете. Люди или обманывались, или жили в страхе, опасаясь доноса. И если бы Стивен спорил, то поставил бы на последнее.
Народ продолжал прибывать в таверну, теснясь на скамейках или даже устраиваясь стоя, там, где некуда было присесть. Стивен получил свою долю злобных взглядов, когда отказался уступить два пустующих стула у их стола, однако никто не посмел возмутиться вслух.
Они наполовину опустошили по второму стакану с сильно разбавленным вином, когда появились капитан Драккен и Дидрик. Как и Олува, они нахмурились при виде стола, но больше свободных мест не было, и поэтому им ничего не оставалось, как усесться здесь.
- Я купил свежего зерна для лошадей, а другие запасы доставят позднее, сэр, - сказал Дидрик.
Для поддержания легенды, которую Стивен рассказал сержанту, он выдал себя за дальнего родственника сельваратской семьи, вне сомнения, надеющегося воспользоваться семейными узами, чтобы увеличить свое состояние. Олува - его жена. Дидрик и Драккен - два безработных наемника, которых он пригласил в качестве эскорта. Легенда при поверхностном рассмотрении могла продержаться. У Стивена такие же каштановые волосы, как и у матери, по внешности он пошел в ее род. Тем не менее, если он встретит кого-нибудь из рода Наринов или, не дай бог, своего кузена Хайдена, то игра сразу же завершится. Стивена, сына Геммы, разоблачат и признают в нем Стивена, сына Бринйольфа, барона Эскера, давно разыскиваемого беглеца.
Капитан Драккен подняла кувшин с вином и со словами "с вашего разрешения" наполнила стаканы себе и Дидрику.
- Я расспросила людей на рынке. Один из них рассказал, что областной смотритель объезжает районы и будет отсутствовать еще несколько дней, - поведала она, повысив голос, чтобы он перекрывал раздающийся вокруг гомон.
Драккен хотела, чтобы каждый любопытный мог, подслушать и утвердиться во мнении, что Стивен и его компаньоны именно те, за кого себя и выдают.
- Неудача, - ответил Стивен. - Думаю, нам стоит подождать…
Его голос повис в тишине.
- Парень оказался достаточно разговорчивым и поведал мне, что главный лагерь расположен в дюжине лиг к северу отсюда. Если вашего кузена там не будет, то у них наверняка есть сведения, куда его направили, - отчиталась капитан. - Конечно, вам решать, но было бы неплохо остаться на несколько дней в этой таверне и передохнуть.
Мальчик вернулся, с трудом удерживая тоненькими ручками четыре тарелки, и расставил ужин, затем, через несколько минут, вернулся с ножами. Это действительно оказалась свинина, тушенная с яблоками, рядом лежали большие куски свежего хлеба.
По сравнению с тем, что они ели в дороге, ужин казался настоящим лакомством. Только хорошие манеры не позволили наброситься на еду. Тем не менее они быстро расправились со своими порциями, а Дидрик подозвал мальчишку и приказал принести добавку.
После того как они удовлетворили первый голод, капитан Драккен вернулась к прежнему разговору.
- Вы решили остаться здесь и дождаться смотрителя? Если так, то я пойду к хозяину таверны и предупрежу на конюшне, чтобы присмотрели за лошадьми и запасами, - произнесла она.
- Досадно приехать сюда и не остаться на такой замечательной ярмарке, - вмешался Дидрик.
Стивен читал его мысли по выражению лица. Слова друга призывали их остаться, однако глаза говорили совсем о другом.
- Не вижу никаких причин тянуть, ведь мой кузен недалеко отсюда, - решился Стивен. - Мы отправляемся утром.
- Как пожелаете, - ответила Драккен.
Через несколько минут они с Олувой покинули зал. Капитан и Дидрик остались послушать местные сплетни. Обычно этим занимался Стивен, поскольку у него лучше получалось, но не сегодня. Не сейчас, не после публичного заявления о родстве с захватчиками.

Олува стянула сапоги и растянулась на кровати, которая занимала большую часть маленькой комнаты. Положив под голову руку, другой она похлопала по пустой стороне кровати, приглашая Стивена прилечь рядом, однако тот покачал головой и прошелся по комнате.
Объявить Олуву своей женой сегодня днем показалось ему отличной идеей. Конечно, он хотел убедить патруль в достоверности истории, которую сам и придумал. Однако все это произошло на открытой дороге, при дневном свете. А сейчас, в крошечной клетушке, освещенной только светом ламп, он растерялся. Олува - очень привлекательная женщина, и если бы они оказались в каком-нибудь другом месте, он воспользовался бы возможностью. Но с самого начала их знакомства она подчеркивала, что относится к нему как к младшему брату. По иронии судьбы, Стивен был вынужден притворяться влюбленным в женщину, которая ясно дала понять, что не интересуется им.
Стивен знал, что Олува чувствует его нервозность. К счастью, она приняла ее за переутомление.
- Расслабься, ты все правильно сделал. Больше не о чем волноваться, - заверила она его.
- Как раз наоборот, поволноваться стоит, - ответил Стивен.
Внезапно одна мысль отвлекла его от разговора с Олувой.
Несколько недель прошло с момента исчезновения Девлина, и кто знает, что могло с ним случиться за время заключения? Если чародей действительно приложил руку к исчезновению Избранного, то к чему это все может привести? А если он предпочел взять Девлина в плен, а не уничтожить, как он уже пытался сделать?
Стивен посмотрел в угол, где стоял большой топор Избранного. Лезвие сейчас было прикрыто, но у него уже вошло в привычку проверять его каждым утром и вечером перед тем, как лечь спать. Чтобы убедиться, что Девлин все еще жив.
О судьбе Избранного беспокоился не он один. Сольвейг отказалась покидать Кингсхольм, несмотря на его просьбы. Она пообещала брату вернуться в Эскер, когда почувствует, что опасность превышает возможные преимущества ее пребывания при дворе. Скорее всего Сольвейг недооценивала ситуацию. Такую же ошибку, возможно, совершила и его мать, когда ее и Мадрин захватили в Сельварате.
Стивен никогда не простит себе, если что-нибудь произойдет с его семьей, пока он ищет Девлина. Однако он не мог бросить поиски Избранного. Дидрик и все остальные - опытные воины, это правда, но все-таки у них нет его веры. Они погоревали из-за смерти Девлина и оставили все на волю провидения.
Менестрель никогда не отрекался от друга, не важно, насколько слабела его надежда или как далеко заводил след. Если ему придется неотступно следовать за Девлином в одиночку, то так тому и быть. Он найдет Избранного, полагаясь на богов и собственные силы, чтобы освободить друга. И тогда пускай враги поберегутся.

Сельваратская армия разбила лагерь в ровной низине вдоль берегов реки Флорин. Река обеспечивала легкий доступ к запасам и подкреплению, доставлявшимся с воды, в то время как открытая равнина предоставляла отличные условия для защиты, поскольку к лагерю невозможно приблизиться незамеченным.
Осматривая долину со склона горы, воины отряда старались запомнить расположение сельваратцев. Палатки стояли в идеальном порядке - правильные ряды шатров различной формы и размеров. В маленьких палатках устроились солдаты, а большие в центре предназначались для офицеров и начальников. Капитан Драккен прикинула, что в лагере могло разместиться до пятисот солдат, не считая лошадей, фургонов, запасов и армейских обозов в поле.
Стивену пришлось отправиться в лагерь. Часовой на посту подозвал посыльного, чтобы тот сопроводил посетителя к командиру. Олуву с ним не пустили. Пообещав быстро вернуться, Стивен оставил ее с лошадьми у входа в лагерь. Драккен и Дидрик прятались в двух лигах от врагов в редком сосновом бору, на случай если лагерь обернется ловушкой.
Генерал Бертранд был слишком занят, чтобы принять Стивена, однако его помощник отличался разговорчивостью, и прошло некоторое время, прежде чем менестрель нашел повод уйти. Сельваратский дворянин настаивал на том, чтобы проводить его до выхода из лагеря, и надеялся познакомиться с его женой.
Когда Стивен вернулся, лицо Олувы прояснилось. Вне сомнений, она уже думала, что его взяли в плен или разоблачили как мошенника.
- Ты нашел его? - выпалила она.
- Увы, нет! Как оказалось, нас дезинформировали. Тот лейтенант Хайден, которого отправили в Мирку, - уроженец Вриталя, - ответил Стивен. - Майор Биллем, позвольте вам представить мою жену Олуву. Олува - это майор Биллем, тот самый человек, который оказался настолько великодушен и потратил свое драгоценное время, чтобы ответить на мои вопросы.
Майор кивнул, а Олува сделала реверанс.
- Знакомство с вами - большая честь, - произнесла она.
- Настоящее удовольствие познакомиться с такой почтенной парой, - сказал майор и снова повернулся к Стивену. - Думаю, ваш кузен еще находится в пути и готовится принять свой новый пост. Другая часть войска прибудет до начала осени. Вполне возможно, он окажется среди них. Если все уладится, я передам ему свиток, который вы оставили мне.
- Вы очень любезны, - вставил Стивен. - Если по долгу службы окажетесь в Росмааре, пообещайте, что заедете ко мне. Заверяю, я покажу вам все лучшее, что может предложить эта земля. Наш дом находится возле города Сомерлед, как раз на границе с Росмааром. Спросите любого в Сомерледе, и он укажет вам путь.
- Конечно, мы приглашаем вас и ваших друзей. В любое время, - добавила Олува.
Если в ее голосе и слышалась нотка сомнения, то она постаралась сделать вид, что беспокоится по поводу дома - достаточно ли он велик, чтобы принять такого важного гостя.
После очередного обмена любезностями они наконец расстались. Олува и Стивен медленно поехали назад, осторожно, чтобы не выдать себя спешкой, вежливо кивнули патрульным и уступили дорогу, чтобы те смогли вернуться на территорию лагеря. Постепенно дорога поднялась в гору, и ровная низина уступила свои позиции нескольким низкорослым деревьям, которые незаметно перешли в сосновый лес. Они ждали развилки, за которой лагерь скроется из виду и появится поворот. Оставалось углубиться в лес и вернуться на то место, где все договорились встретиться.
Когда добрались до места, там никого не оказалось. Стивен забеспокоился, но тут из укрытия вышла Драккен.
- За вами следили?
- Нет, - ответила Олува.
- Я бы так не сказал, - услышали они голос Дидрика позади. - Впрочем, все тихо, хвоста нет.
- Хорошо. Ты узнал все, что нужно? - спросила Драккен.
Стивен кивнул.
Он и Олува спешились и привязали лошадей. Не желая рисковать и выдавать свое местонахождение огнем костра, они устроили холодный привал, поели сушеного мяса, запивая его содержимым припасенных бурдюков.
- Что выяснил? - поинтересовалась Драккен.
- Он там, - ответил Стивен.
- Откуда такая уверенность? - вмешался Дидрик. - Ты видел его?
- Нет. Но в стороне от остальных стоит одна палатка, охраняемая часовыми. Майор Биллем не называл заключенного по имени, но сказал, что принц Арнауд приезжал сюда утром, чтобы допросить его.
- Пленником мог быть кто угодно, - возразила Драккен.
- Это Девлин, - настаивал Стивен. - Майор Биллем обмолвился о нем очень почтительно. Только Избранный мог вызвать подобное отношение к себе.
Слова Стивена не убедили капитана.
- Топор привел нас сюда. И это единственная охраняемая палатка. Единственная, - добавил Стивен.
Он не мог понять, почему никто не разделяет его волнения.
- Ты же не осмотрел весь лагерь, - возразила Драккен.
- Я видел достаточно, - сказал он. Действительно, топор мог привести их непосредственно к Девлину, но пронести заколдованное оружие через весь военный лагерь врага не представлялось возможным. И все же там, где магия была бессильна, преобладал разум. - Девлин - богатая добыча, где же его охранять, если не в самом сердце лагеря?
- Я согласна со Стивеном, - поддержала его Олува. - А теперь, когда мы нашли его, что будем делать?
- Мы должны пробраться к врагам, незаметно подкрасться к самому сердцу противника, вывести из строя часовых, освободить пленника и выбраться из лагеря, прежде чем один из пятисот враждебно настроенных солдат поднимет тревогу, - вздохнула капитан Драккен.
- И приготовиться к тому факту, что Девлин без сознания или ранен, - добавил Дидрик.
По крайней мере они перестали отрицать, что Избранного в лагере нет.
- Если мы украдем форму и затемним Стивену волосы, то он сойдет за одного из сельваратцев, - предложила Олува. - У ворот я видела, что извозчикам позволяли заезжать в лагерь с товарами. Повозку наверняка обыщут, поэтому оружие нужно тщательно спрятать.
- Значит, придется искать повозку и груду товара, которая пройдет осмотр, - подытожила Драккен. - Понадобится что-нибудь еще?
- Удача, - ответил Дидрик.
- Удача - для дураков, - заключила капитан. - Я верю только в нас самих.

Стивен с Олувой пробрались в лагерь как раз в сумерки. От грубой краски голова невыносимо чесалась, а штаны позаимствованной солдатской формы волочились по земле, угрожая в любой момент свалиться. Приходилось то и дело поддергивать штаны за ремень. Стивен надеялся, что в темноте при свете далеко расположенных друг от друга факелов он сойдет за одного из врагов.
С Олувой дело обстояло проще. Ее костюм подчеркивал изгибы тела и вполне соответствовал избранной роли. Стивен вспыхнул, едва взглянув на нее, и быстро отвел глаза.
Они решили попытаться спасти Девлина в сумерках, когда лагерь погрузится в тишину после вечерней трапезы. Три дня ушло на подготовку операции - время, когда Стивен разрывался между стремлением самому прокрасться в лагерь и освободить Избранного и желанием выплеснуть свой гнев на капитана за ее сверхосторожный подход к заданию. Внушала опасение и ситуация с рекой. В любой момент может появиться корабль и перевезти Девлина в Сельварат, и тогда они потеряют его. И все же Стивен вынужден был согласиться с тем, что Драккен мудро поступила, предприняв меры предосторожности. Оставался единственный шанс, и они не должны провалить дело.
Кроме того, Стивен не хотел думать о том, что Избранный пережил за те три дня, пока его друзья вынашивали план побега. Интересно, он чувствует, что они рядом? Или же считает себя одиноким и брошенным?
После долгих недель поисков он увидится с Девлином. С трудом сдерживая возбуждение, менестрель старался вести себя непринужденно. Когда пара проходила мимо двух солдат, играющих в кости, он приветливо кивнул.
- Не хочешь поделиться богатством? Можем сыграть на нее! - выкрикнул один из них.
- Сначала сам узнаю, чего она стоит, - засмеялся Стивен.
На золотые капитана они купили платье, которое надевала на свадьбу деревенская девушка. Оно было по крайней мере на два размера меньше, чем носила Олува, а вырез увеличили с помощью кинжала, тем самым создав образ настоящей маркитантки. Стивен никогда не посмел бы предложить девушке надеть что-нибудь подобное, но Олува намеревалась сыграть свою роль до конца.
- Поторопись, - заявил второй солдат, неодобрительно взглянув на них. - Помнишь правила: местным запрещено находиться в лагере после захода солнца. Если генерал застукает ее здесь, будешь драить сортиры до конца своей жизни.
Стивен дернул Олуву за руку.
- Пойдем, - сказал он, подражая выговору торговцев. Олува обняла его за шею и притянула к себе, впившись в губы на удивление страстным поцелуем. После минутного замешательства Стивен с энтузиазмом ответил ей. Это явно не был сестринский поцелуй, и на мгновение он пожалел, что не воспользовался возможностью, которая представилась ему в таверне. Стивен хотел обнять Олуву, но та оборвала поцелуй и, взяв его за руку, потащила прочь от костра.
Стивен пришел в замешательство и на несколько минут забыл обо всем. Менестрель почувствовал, как краска залила лицо, а хохот солдат звучал в его ушах, пока они пробирались вперед, углубляясь в лагерь.
Они добрались до нужного места и увидели, что у палатки на страже стоит только один часовой, а не двое, как днем. Стивен решил, что это знак и удача сопутствует им, тем не менее неприятные предчувствия не оставляли его. Он замедлил шаги, понимая, что все зависит от дальнейших действий. Зачем он пошел на это? Он менестрель, а не воин. Малейшая ошибка будет стоить Девлину свободы.
Но больше некому. И нет времени менять план. К этому моменту Драккен и Дидрик должны уже пробраться в лагерь через западную часть, ту, где хранился провиант. Они не могли оставаться там долго, рискуя быть в любой момент обнаруженными. Сейчас или никогда.
Олува ободряюще пожала его руку.
Стивен глубоко вздохнул, чтобы успокоить нервы, игриво шлепнул Олуву сзади, а затем, скрываясь за широкими юбками, достал из прорези в плаще свой кинжал. Он даже не заметил ее движения, но был уверен, что Олува уже сжимает в руке нож.
- Стой, - выкрикнул часовой, как только они приблизились.
Стивен оттолкнул Олуву и заметил, как та недовольно надула губы. Из нее получилась бы замечательная актриса. Часовой не спускал с девушки глаз и поэтому не заметил, что Стивен приблизился к нему справа, в то время как Олува зашла слева.
- У меня угощение для майора Виллема. Наилучшие пожелания от деревенского старосты или как там он себя называет, - проговорил Стивен.
- Палатка - вон там, - сказал часовой, указывая в сторону. - Рядом с генеральской.
- Понятно, - легко согласился менестрель.
- А он симпатичный, я зайду к нему, как только закончу с майором, - улыбнулась Олува.
- Что она там лепечет?
Часовой сделал шаг назад.
Стивен услужливо перевел.
- Я не связываюсь с продажными девками, а майор тем более, - покачал головой караульный.
Не обращая внимания на оскорбление, Олува наклонилась вперед, и ее ладонь скользнула по руке солдата.
Тот отступил назад, и в этот момент Стивен развернулся и воткнул ему нож между ребер. Тело резко дернулось, рот приоткрылся, но Олува закрыла его поцелуем, удерживая часового в жутком объятии смерти.
Стивен провернул кинжал и вынул его. Кровь хлынула менестрелю на руки. Пряча нож, он придерживал полы палатки, пока Олува затаскивала умирающего часового внутрь. Стивен закрыл палатку и занял место стража. Он вытер правую руку о темный шерстяной плащ, но все равно чувствовал кровь человека на своей ладони.
Прошла вечность, прежде чем он услышал шуршание тента позади себя. Первой вышла Олува, за ней следовал высокий мужчина, одетый в запасной плащ, который до сих пор она прятала под своими обширными юбками.
- Поторопись, у нас не так много времени, - прошептала она.
Стивен обернулся и посмотрел в лицо майора Миккельсона.

15

После беспокойного ночного сна Девлина подняли с рассветом и привели к принцу. Сердце Избранного забилось чаще, когда эскорт остановился перед комнатой, где его пытали. В дверном проеме он увидел Арнауда, потягивающего из кружки каву, и служанку, убирающую со стола остатки завтрака. Когда она проносила поднос мимо Девлина, в животе у него заурчало. Прошлым вечером он практически не ел, а утром никто не принес ему завтрак.

Предыдущая страница 13 Следующая страница


Правосудие Девлина 14

Принц взглянул на Девлина, затем сосредоточил внимание на развернутом свитке на столе перед собой. Именно такого шанса Избранный ждал давно. Застать Арнауда врасплох, сломать ему шею или задушить до смерти, прежде чем вмешается охрана. Его враг обладал телосложением дуэлянта, но у Девлина было преимущество - развитые мускулы, результат тяжелой трудовой жизни. Комната пуста, принц не вооружен, а сил у него хватит для любой схватки.
А если попытка Девлина окажется провальной, велик шанс того, что охране Арнауда придется убить его, чтобы спасти жизнь своему господину. Даже при таком раскладе Избранный окажется в выигрыше. Он рассчитывал, что охранники на мгновение растеряются, поэтому сделал три быстрых шага вперед. Девлин уже собрался для прыжка, как внезапно один из стражников схватил его сзади.
- Осторожнее, мой друг, - улыбнулся принц. - Помни об их приказе.
Избранный почувствовал горечь разочарования. Если бы он был немного проворнее…
Арнауд медленно повернулся и посмотрел ему в лицо - казалось, что ему безразлично, покушались на него или нет.
- Могу предположить, это значит, что ты отказываешься от моего предложения. Ты предпочитаешь смерть и не хочешь снова почувствовать себя свободным человеком?
- Я ни от чего не отказываюсь. Просто не могу, - выдавил Девлин.
- Нет можешь. Или же тебе придется. - Принц Арнауд встал. - Ты уже однажды впустил меня к себе в разум, когда подвергся тому странному ритуалу. Но тогда моя сила ограничивалась расстоянием между нами. Теперь же, если ты повторишь свой обряд в моем присутствии, я смогу войти и уничтожить Заклятие Уз часть за частью, до тех пор, пока ты не освободишься от него полностью.
По телу Девлина пробежала дрожь. Заклятие Уз казалось отвратительным волшебством, но то, что предлагал Арнауд, было еще хуже. Принц спокойно говорил о вмешательстве в его душу, и это явно указывало на его извращенность.
- Мой ответ не изменился. Я не стану помогать тебе в создании армии заколдованных воинов.
Ни одному живому существу Девлин не мог пожелать тех адских мучений, которые он претерпел от заклинания. И теперь его принуждали отдать страшное оружие в руки врагов Джорска.
- Я надеялся избавить тебя от неудобств, - сказал Арнауд, издевательски покачав головой.
Он подал знак охранникам, державшим Девлина. Они крепко привязали его к тяжелому деревянному креслу, и вскоре пленник почувствовал, как руки стало покалывать от недостатка крови.
Принц прошелся вокруг Избранного, убедился в надежности пут и встал перед ним.
- И все же в твоей непреклонности есть одна приятная сторона. Я с нетерпением буду ждать того дня, когда мои воины станут такими же преданными мне, как ты своему вероломному королю.
- А я буду ждать с нетерпением дня, когда Хаакон заберет твою гнилую душу.
Один из охранников бросил на Девлина злобный взгляд, однако Арнауд никак не отреагировал на проклятие. Он отпустил стражей и приказал им закрыть за собой дверь.
Пленник специально расслабил мускулы и замедлил дыхание, собираясь с силами перед предстоящими мучениями. Конечно, Арнауд прекрасно сознавал, что Избранного не сломить пытками. Еще один день истязаний никак не изменит его убеждений.
Принц вытянул правую руку и положил ладонь на лоб Девлина. Тот резко отдернул голову в сторону, однако мучитель крепко сжимал виски Девлина свободной рукой. Взгляд Арнауда остановился на нем. Пленнику пришлось смотреть ему в лицо и участвовать в этом страшном состязании воли.
Девлин почувствовал жжение на среднем пальце левой руки. Он посмотрел вниз и заметил, что кольцо стало мерцать. Предупреждение, что в ход пошли чары. Подобного волшебства он никогда не видел. Не было ни призыва к богам, ни ритуальных приношений, ни атрибутов магии. Только ощущение энергии, витавшей в воздухе. Кожа Избранного горела, как будто он находился в центре молнии.
Арнауд резко схватил пленника за волосы, и ему снова пришлось взглянуть в темные зрачки принца. Мучитель смотрел прямо в глаза, как будто видел что-то внутри него, и Девлин боролся с желанием отвернуться в суеверном страхе.
Жжение в руках теперь распространилось и на ноги, он чувствовал, как оцепенение постепенно завладевает его телом. Девлин ничего не слышал, кроме собственного резкого скрежещущего дыхания, которое становилось все слабее. Он больше не чувствовал своего тела. Голова кружилась, взгляд затуманился, Девлин ничего не видел перед собой, кроме темноты. Все звуки исчезли. Он закричал от ужаса или пытался кричать, но тишина окутала все вокруг.
Девлина охватывал всевозрастающий ужас. Арнауд отправил его в ад.

Первое, что Девлин почувствовал, когда пришел в себя, - собственное дыхание. Сосредоточился на звуке, подтверждающем, что он все еще жив. Потом ощущения стали возвращаться в конечности, странная теплота охватывала все его тело по мере того, как просыпались нервные окончания, не отвечавшие прежде. Мучительно медленно тело снова становилось своим, и наконец Девлин смог открыть глаза.
Избранный приподнял голову, борясь со слабостью в мускулах, которые не хотели подчиняться, и дурнотой, поднимающейся изнутри. Изнеможение противостояло томительному страху, который охватил Девлина при мысли о том, что Арнауд и его чародейство сделали с ним.
- Твой маг оказался сильнее, чем я думал, - заключил принц.
Он сидел за столом, огромная книга лежала открытой у локтя. Арнауд выглядел уставшим, темные тени легли под глазами, но во взгляде, направленном на Девлина, читалась алчность. Он смотрел на него так, будто перед ним не человек, а редкая драгоценность или превосходный экземпляр. Что-то, чем он хотел обладать любой ценой.
Девлин облизнул сухие губы, но ничего не сказал.
- Открой для меня свой разум, и ты избавишься от заклинания, - настаивал Арнауд.
- Нет, - инстинктивно вымолвил Девлин.
И печально улыбнулся, как только понял, что сделал. Он не колебался ни минуты, когда отвечал на вопрос. Говорил не Девлин. Это говорило Заклятие Уз. Несмотря на все старания принца, заклинание по-прежнему невредимо.
Арнауд кивнул, как будто ответ Избранного не удивил его.
- Заклинание хорошо защищено, но со временем я разрушу эту броню, - сказал он. - Каждый день я буду понемногу отщеплять по частичке до того момента, когда твой разум откроется для меня, как и эта книга.
Девлин непроизвольно содрогнулся, увидев очередную издевательскую улыбку принца. Поднимаясь с кресла, Арнауд бросил на него последний взгляд и покинул комнату.
Несколько минут спустя двое наемников пришли в комнату и отвязали Девлина от кресла. Ослабевшие от долгого сидения и всего того, что сделал с ним принц, ноги пленника подгибались и отказывались держать вес тела. Тюремщикам пришлось тащить Демина назад в комнату, которая стала клеткой, где его и оставили. Раньше ему пришла в голову идея притвориться слабым, чтобы обмануть охранников. Но это не выход. Мышцы рук подрагивали, а ноги болели так, как будто он упорно работал в течение последних нескольких дней. Какой бы магией Арнауд ни занимался, казалось, что цену за нее платила жертва.
Девлин немного поспал и долго заставлял себя подняться, когда ему принесли еду. По очереди он безжалостно тренировал каждый мускул своего тела, пока оно не стало единым целым и послушным. Стражи внимательно наблюдали за ним, но не вмешиваясь. Только после этого Избранный позволил себе заснуть на целую ночь.
На следующее утро пленник ждал, что принц снова вызовет его к себе. Однако день подходил к концу, а вестей все не было, и тогда тревога Девлина стала перерастать в чувство разочарования. Он ни на шаг не приблизился к побегу, и со дня его заключения ничего не изменилось. Каждый день в плену у Арнауда только подводил его к тому моменту, когда враг добьется своей цели.
Пленник вслух издевался над тюремщиками - те игнорировали его колкости. Когда часовые сменились, он решился повторить свою тактику на новых охранниках, однако и эти остались невозмутимы. Бывалые солдаты, одного взгляда достаточно, чтобы понять это, и тем не менее слишком напуганы действиями принца, чтобы рискнуть навлечь на себя его гнев.
На следующий день Арнауд послал за пленником. На сей раз Девлин знал, чего ожидать, однако все равно боялся, что мир исчезнет и он провалится в черную беззвучную пустоту. Но принц позволил ему сохранить ощущение мира вокруг себя, хотя это и не было состраданием. В первые минуты Девлин почувствовал волну сокрушительной силы, сдавившей каждую кость в его теле. По мере того как возрастало давление, он смутно удивлялся тому, что все еще жив. Он знал, что не сможет больше вытерпеть ни минуты, а давление все усиливалось. Уже давно перевалило за полдень, когда Девлин открыл глаза. Он не мог точно сказать, как долго длилась пытка и сколько времени он приходил в себя.
Слабым утешением было видеть, что Арнауд тоже выглядел измученным, резкие складки залегли у его губ. В этот раз принц не хвастал своей силой, а просто приказал увести Девлина.

* * *

На следующее утро все тело Избранного болело от истощения. Ему безумно хотелось спать, но он заставил себя подняться с кровати и съесть завтрак, который принесли тюремщики. Необходимо поддерживать силы, вдруг появится шанс бежать. Медленно, по мере того как тянулся день, неестественное изнеможение покидало его. Он наконец почувствовал себя самим собой. Люди принца пришли за Девлином после захода солнца.
Его снова отвели в комнату Арнауда, привязали к креслу и оставили дожидаться прихода мучителя. Долго протекали минуты, и у Девлина было время подумать о том, что его ожидало. Он собрался с силами, чтобы не поддаваться страхам, и когда принц прибыл, он смог его поприветствовать по крайней мере с внешним выражением спокойствия.
- Ты знаешь, что такое чародейство? - поинтересовался Арнауд.
- Нечто очень омерзительное.
Принц улыбнулся, как будто жертва только что сделала ему комплимент. Он подошел поближе, заглянув Девлину в глаза.
- Это - сущность силы воли. - Он прикоснулся правой рукой ко лбу Избранного. - И сила, - закончил он, переложив руку на его сердце.
Избранный вздрогнул, уверенный, что принц готовится применить заклинание, которое приведет к очередной пытке. Однако тот отступил.
- Маги полагаются на фокусы. Древние руны, магические предметы, искаженные заклинания, передаваемые из уст в уста так долго, что уже потеряли свой смысл. Большинство не понимают слов, которые напевают, и истинного происхождения силы, которую вызывают.
- И эти бездари создали заклинание, которое ты не можешь разрушить? - спросил Девлин.
- Нет, Заклятие Уз создано настоящим чародеем. Тем, кто прекрасно осознавал, как сосредоточить волю и цель и перевести это знание в ритуал, который может осуществить даже неопытный волшебник.
Девлин содрогнулся. Ему нет никакого дела до того, как создавалось заклинание. Единственное, что имеет значение, - является ли Заклятие Уз чародейством или простой магией. Как ни задумывалось это волшебство, оно работало. Не всегда хорошо, но работало.
- Ты знал, что заклинание черпает энергию из твоей собственной силы? Те цепи, что связывают тебя, выкованы твоей собственной волей.
Девлин молчал. Даже если бы он и хотел сотрудничать, ему нечем поделиться. Сам мастер Дренг не понимал принципа действия Заклятия Уз, хотя прекрасно знал, как его накладывать.
Ему стало интересно, как долго до Арнауда будет доходить, что ему следовало похищать не его, а мастера Дренга. Если бы у принца был доступ к тексту заклинания наряду с записями, которые оставили все маги-предшественники, то, возможно, он смог бы воссоздать заклинание. С помощью Девлина или без него.
Страшно подумать, что все его попытки противостоять чародею приведут к нулю. Однако времени отчаиваться не было, поскольку принц положил правую руку ему на голову. Девлин закрыл глаза, но принц был готов к такому трюку и надавил большим пальцем на уголок левого глаза. Инстинктивно Избранный открыл глаза, и Арнауд поймал и стал удерживать его взгляд.
В отличие от предыдущих вмешательств пленник не впал в бессознательное состояние. Вместо этого он чувствовал постоянно возрастающее давление, отступающее при столкновении с его решимостью.
"Я не сдамся, - думал Девлин. - Я - Избранный и никому не подчинюсь".
Он цеплялся за эти мысли, но давление возрастало, и он почувствовал, как концентрация уходит.
Холодные голубые глаза врага смотрели на него с пренебрежением, хотя их владелец дрожал от той силы, с которой велась борьба разумов. Принц восхищался смелостью пленника и даже немного сожалел, что необходимо уничтожить такое отличное оружие. Но для жалости нет места на пути к власти, поэтому он освободил свой разум от подобных мыслей и сфокусировался на своей цели.
Потом пелена накрыла окружающий мир, и Девлин сконцентрировался на темнеющих глазах принца. Его пронзила дрожь, когда он осознал, что на недолгое время смог разделить мысли Арнауда. Из-за испуга он потерял всю сосредоточенность, и противник легко вернул себе преимущество.
Внезапно воспоминания о церемонии инициации пришли ему в голову, и Девлин снова услышал, как брат Арни просил благословения богов для того, кто вскоре станет защитником королевства.
Девлин держал нож в руке, готовый принять смерть, в случае если силы Заклятия Уз решат его погубить.
Появился король Олафур и предложил ему стать генералом и вести войска на бой с врагами.
Потом он оказался в далеком прошлом - юный ученик, впервые держащий меч, который предопределит его будущее.
Девлин боролся, чтобы сосредоточиться и закрыть свой разум, однако принц безжалостно отмел его слабые попытки. Видения все чаще и чаще возникали у него в голове, мелькали образы прошлого, иногда слишком быстро, чтобы разглядеть их. Избранный перестал контролировать потоки мыслей, и новые лица стали возникать, перемешиваясь с воспоминаниями. Величественная женщина в короне, вызвавшая в нем чувство ненависти. Старик, кашляющий кровью. Чистокровный скакун, резвящийся в загоне. Юный крестьянин, совсем мальчишка, которого наказывают старшие.
Бокал темно-красного вина, опрокинутый на дубовый стол.
Девлин не понимал, что значат эти образы. Он сам не мог сказать, были ли это его воспоминания или Арнауда, где начинался и заканчивался его разум. В конце концов он погрузился в темноту. Когда же очнулся, принца рядом не было.

Дни Девлина слились в один. Проходило время, он восстанавливал силы под присмотром тюремщиков, потом его вызывал принц и подвергал очередной пытке.
Каждый раз Избранный сопротивлялся как можно дольше, но в итоге Арнауд всегда достигал своей цели и открывал очередной участок разума. Несмотря на все свои старания, принц так и не нашел того, что так настойчиво искал. Воля Девлина не сломалась, и ему доставляло удовольствие наблюдать, как ярость постепенно поднимается в мучителе.
Жестокое вторжение в разум принесло пленнику одну странную выгоду. Каждый раз, когда Арнауд исследовал воспоминания Девлина, часть его собственных мыслей и памяти просачивалась через их соединение. Обычно Избранный впадал в бессознательное состояние, чтобы осознать все преимущества этой связи, но после окончания допросов он мог найти в своем разуме давшиеся с таким трудом воспоминания.
Арнауд был обеспокоен. Время - его враг, поскольку приближалась середина лета, а ему еще нужно создать армию бездумных солдат. На первый взгляд, народ Джорска принял так называемый протекторат, однако принц был уверен, что это вопрос времени. Вот-вот объявится лидер, который сможет поднять их на восстание.
Сельваратских войск прибыло немного, что объясняло присутствие наемников под знаменами Арнауда. Вместо того чтобы послать за подкреплением, он предпочел сделать ставку на Заклятие Уз, с помощью которого рассчитывал сделать из каждого солдата воина, стоящего десяти и подгоняемого безжалостной силой магии.
Странный и очень сложный план. Сначала Девлин удивлялся, почему принц не вызвал подкрепление. Сельварат - могущественная империя. А поскольку желающих сражаться с ними нет, то они могли легко ввести в Джорск войска и сломить сопротивление любого противника.
Наверное, есть какая-то причина, по которой принц не смог получить войска в свое распоряжение. Или в Сельварате гражданские беспорядки? Неужели Олафур и все остальные поверили пустому блефу, что сельваратцам больше нечем поддержать их?
Может, есть другая причина, по которой принц Арнауд не хотел присылать сюда больше сельваратских войск? Неужели он хочет скрыть слабость своего положения от врагов? Или от собственных соотечественников? Что привело в Джорск супруга императрицы? Он, несомненно, обладал достаточной властью и большими возможностями, чтобы потворствовать своим извращенным прихотям дома, в Сельварате.
Возможно, его амбиции простираются дальше? Неужели он хочет стать истинным правителем, а не просто супругом, обладающим властью? В день, когда скончается Тания, Арнауду придется удалиться, уступив трон по наследованию дочери Тании от первого мужа.
Зная Арнауда, Девлин не мог представить, что тот станет уступать кому-то дорогу. Возможно, принц решил воспользоваться оккупацией Джорска сельваратцами, чтобы усилить свое политическое положение на родине.
Или захотел получить собственное королевство. Тогда присутствие здесь наемников, чья преданность исчислялась деньгами, которые платил им господин, понятно. И одержимость Арнауда идеей создания армии, которая не могла ослушаться его приказов, тоже объяснялась просто.
Интересная теория. Если в размышлениях Девлина была хоть доля истины, тогда можно вбить клин между регулярными войсками Сельварата и вспомогательной армией наемников. Но это только в том случае, если кто-нибудь ему поверит.
А сначала он должен организовать побег.

16

Или их было семь? Избранный попытался вспомнить, однако, как оказалось, дни пыток остались в тумане. Уже две недели он был невольным гостем у Арнауда, или прошло гораздо больше времени? Сколько месяцев пролетело с тех пор, как принц отдал приказ своему кузену Карелу?
Почему он не мог вспомнить? Неужели это знак того, что заклинания Арнауда наконец возымели действие? Но как только сомнения стали одолевать его, Девлин сразу же отмел их в сторону. Не важно, как долго он находится в плену у своего врага. Единственное, что имеет значение, - он все еще владеет собой и неподвластен контролю принца. Каждый день, в течение которого Избранному удавалось выдержать противостояние, можно считать победой, и он должен верить, что каждый час подводит его к тому моменту, когда он снова станет свободным.
Он решил твердо придерживаться своей цели, даже когда тюремщики привели его в комнату пыток и в очередной раз привязали к креслу.
"Я буду свободен, - проговаривал про себя Девлин. - Арнауд не победит. Он не сможет".
Девлин услышал звук приближающихся шагов. Вошел принц и сразу же развязал ему глаза.
- У меня для тебя есть подарок, - заявил он, широко улыбнувшись.
Мускулы Избранного напряглись. Все, что доставляло удовольствие Арнауду, не сулило ничего хорошего пленнику.
- Я подумал, что Избранному, возможно, одиноко, поэтому и привел тебе, друга, - продолжил принц и отступил в сторону, давая своей жертве шанс посмотреть, что лежало позади него.
- Левое яйцо Канжти! - выругался Девлин.
Кресло развернули так, что оно оказалось прямо перед длинным столом. Пленнику открывался превосходный вид. На столе лежал связанный человек. И если бы руки Девлина были свободны, он спокойно смог бы дотронуться до него. Но он только беспомощно смотрел, как Стивен повернул голову, услышав его голос.
Менестрель лежал обнаженный, все лицо покрыто синяками, а на правой руке - пропитанная кровью повязка. Кляп во рту не давал ему говорить, однако глаза были достаточно красноречивы - он испытывал настоящий ужас.
- Я знаю, чего хочу, - сказал принц, вставая рядом с Избранным. - Ты не станешь сотрудничать, чтобы спасти себя. Но как насчет жизни твоего друга? Неужели клятва Олафуру важнее, чем человек, который по крайней мере дважды спас твою жизнь?
Девлин выругался. Что за неудача! Как Стивен попал в руки Арнауда? К этому моменту, целый и невредимый, он должен был уже вернуться в Кингсхольм.
- Твой друг вознамерился спасти тебя, - продолжил принц, отвечая на невысказанный вопрос Девлина. - А вместо этого попался в мою ловушку.
Мучитель обошел стол и теперь стоял с другой стороны от него. Одной рукой он с силой сжал забинтованную ладонь Стивена. Тело менестреля содрогнулось, однако все внимание Арнауда было полностью приковано к Девлину.
- Перед тобой занимательная дилемма. Олафур предал тебя, а Стивен доказал свою верность сверх меры. Он - джорскианец, один из тех невинных людей, которых ты обязан защищать. Какая чаша весов переполнится в твоем разуме?
Отчаяние охватило Избранного. С того самого момента, как он увидел Стивена, он понял, что задумал принц. Пленник безнадежно пытался найти какой-нибудь выход, но ничего не мог придумать, чтобы предотвратить неизбежное. Он не мог подчиниться требованиям Арнауда и в то же время не мог позволить ему мучить своего друга.
Тело Девлина напряглось под путами, которые привязывали его к креслу.
- Ты сам это сказал. Он невинен, - выдавил Девлин, хотя знал, что бесполезно пытаться урезонить этого безумца. И все же он должен попробовать. - Что бы ты ни делал со мной, с ним или сотней других ни в чем неповинных людей - это не изменит моего решения. Я не поддамся тебе.
Арнауд в раздумье потер подбородок.
- Сотни невинных. Хм-м… Возможно, я смогу это организовать. В округе большое количество деревушек, а там предостаточно детишек… - Он выжидающе замолчал.
Ярость забурлила в Девлине. Ненависть к принцу угасла, взамен пришел гнев на тех людей, из-за которых он попал в столь невыносимое положение. На короля Олафура, который предал его. На мастера Дренга, который наложил на него это проклятое заклинание. На самих Богов, из-за которых его нога ступила на тропу Избранных.
Ни один человек не должен испытывать подобного. Нельзя становиться рабом чьей-то воли. Заклятие Уз - жесткая наковальня, о которую сломалась душа Девлина.
- Мы можем оставить это развлечение на другой день, - улыбнулся Арнауд. - А теперь, я уверен, твоему другу есть, что сказать.
Принц подал знак одному из стражников, который вынул кляп изо рта Стивена.
- Прости, - прохрипел тот.
Менестрель извиняется за то, что сам попал в ловушку? Или за то, что поставил Девлина в положение, из которого нет выхода?
Не важно. Раскаяния Стивена не шли ни в какое сравнение с его собственными. Избранный сожалел о каждом шаге, который привел его в Джорск, и о каждом поступке, который совершил с тех пор. Все они доставили его в это проклятое место.
- Не сдавайся, что бы он ни сделал, - убеждал его Стивен. - Помни, ты - Избранный. Я верю в тебя.
Эта абсурдная вера приведет его к смерти.
- Верь в себя, - подбодрил его Девлин, но в голосе появились нотки гнева и печали.
- Как трогательно. Хотя, насколько я знаю, самая искренняя вера отступает перед лицом истинного страдания. - Принц взял тонкий нож и поднял его так, чтобы Стивен мог хорошо видеть. Нож для снятия шкур - острый и гибкий. - Помни, ты можешь остановить меня в любую минуту, - добавил он.
- Я буду убивать тебя медленно, - пригрозил ему Девлин. У него ничего не осталось, кроме этой напускной храбрости. - Пусть слушают все те, кто станет свидетелем зла, которое творится здесь. Когда я покончу с тобой, даже Хаакон не захочет забрать твою душу.
- Девлин всегда держит свои обещания, - сообщил Стивен Арнауду.
Менестрель попытался дерзко усмехнуться, однако улыбка его вскоре поблекла.
Первый надрез пришелся на левую руку. Неглубокая царапина, из которой только через несколько секунд просочилась кровь. Потом принц сделал еще один ровный надрез на левой руке, разорвав повязку, покрывающую израненное предплечье.
На лбу Стивена выступил пот, он стал часто и тяжело дышать.
Следующая серия более глубоких надрезов пришлась на грудь. Мучитель закончил и начал снимать с менестреля кожу.
Стивен застонал.
Девлин забился в своих путах. В первый раз за долгие годы он обратился с молитвами к богам.
- Я сделаю все, все, что бы вы ни попросили, - пообещал он. - Я приму судьбу, которую вы уготовили мне в образе Избранного, только освободите моего друга от мучений.

Предыдущая страница 14 Следующая страница


15 Патриция Брей

Он отчаянно молился, умоляя Канжти, который стал покровителем Девлина, когда он давал клятву Избранного. Однако боги отвернулись от него. Им не было никакого дела ни до несчастий смертных, ни до человека, чье дыхание перешло в заглушенные всхлипывания, когда он извивался от боли под ножом Арнауда.
Девлин продолжал вырываться из своих пут, пытаясь освободить руки и ноги.
- Прекрати! - прокричал он.
- Ты изменил свое решение? - оторвался от своей работы принц. - Клянешься, что дашь мне доступ к своей душе?
Девлин открыл рот, умоляя богов, чтобы те дали ему силы солгать, однако не смог произнести ни одного слова.
- Вижу, что нет, - издевался Арнауд. - Подумай хорошенько, что ты больше ценишь. Я могу продержать твоего друга живым в таком состоянии в течение многих дней.
- Пожалуйста, - взмолился Стивен.
Девлин заставил себя взглянуть на менестреля.
- Пожалуйста, - повторил он.
Он просил Избранного спасти его? Стивен всегда смотрел на Девлина как на волшебного героя, и теперь ему приходилось расплачиваться за свою наивность.
Не стоило Девлину заводить друзей. Он не должен был позволять привязываться к себе. Неужели трагический случай с семьей ничему его не научил? Он - проклят, он приносит смерть всем, кто его любит.
Принц отложил один нож и взял другой. Приложил его к правой руке Стивена, затем последовал резкий удар, и Девлин услышал громкий крик друга.
Арнауд держал в руке отрубленный большой палец руки.
- Он уже не будет менестрелем после того, как я поработаю с ним. Пообещай, и ты еще сможешь спасти ему жизнь.
Лицо Стивена сморщилось, судорожные рыдания вырвались из его горла.
Принц точно ненужный мусор швырнул на стол отрубленный палец, затем прошелся по комнате и встал с другой стороны, ближе к Девлину.
Арнауд взял левую руку менестреля.
Избранный больше не мог выносить этого. Нужно остановить врага любой ценой. Он высвободил все эмоции, позволив гневу и ярости выплеснуться. Потом передал свою волю безрассудному позыву Заклятия Уз.
Заклятие Уз направило все его бешенство в мощь, не подвластную ни одному смертному. Одна нога высвободилась, и, все еще привязанный к креслу, Девлин сумел встать.
Спина принца была впереди, и, пошатываясь, пленник устремился к нему.
Стражник выкрикнул предупреждение, но слишком поздно. Избранный уже налетел на принца. Они повалились на пол.
Арнауд неподвижно лежал, придавленный весом Девлина и тяжелого дубового кресла, которое весило по крайней мере столько же, сколько человек. И если бы удача сопутствовала пленнику, принц напоролся бы на свой нож.
Девлин продолжал вырываться, и ему удалось освободить правую руку. Он нащупал шею мучителя и сдавил ее. Охранники попытались оттащить тяжелое кресло. Он почувствовал пульс жертвы под своими пальцами и усилил хватку. Больше ничего не имело значения - ни крики охранников, ни острая боль, пронзившая его бок. Вся воля сконцентрировалась на том, чтобы выбить жизнь из врага.
Но когда пульс принца стал замедляться, добыча ускользнула из его рук. Сильный удар по голове отправил Девлина в темноту.

Шум дождя, барабанящего по крыше, разбудил Девлина. Успокаивающий звук. Звук детства, когда они вместе с братом в спальне слушали, как капает дождь. Он зацепился за воспоминание и образ ливня, чувствуя, как тяжело просыпаться.
Однако когда он открыл глаза, то увидел, что находится в комнате пыток.
И он слышал не шум дождя, а звук крови Стивена, капающей на пол. Девлин на мгновение задержался взглядом на медленно стекающих каплях, зачарованный разрастающимся багровым пятном. Потом поднял глаза.
Стивен был мертв. Его глаза невидяще уставились в потолок, грудь была неподвижна. Больше никогда он не посмотрит на него с просьбой о спасении.
В какой-то степени это милосердие. Девлин был слишком потрясен, чтобы что-то чувствовать. Ни злость, ни отчаяние, только непомерное оцепенение.
- Ты убил своего друга.
Избранный повернулся и увидел, что принц сидит в кресле недалеко от него. Его одеяние было запятнано кровью. На горле просматривались тени, которые в скором времени проявятся в синяки, и тем не менее он остался живым и невредимым.
Девлин потерпел неудачу.
- Твой безрассудный рывок подтолкнул мою руку. И вместо того, чтобы просто порезать твоего друга, я погрузил нож в его грудь. Он умер прежде, чем я смог позвать целителя.
- По крайней мере он освободился от тебя, - ответил Девлин.
Это служило ему слабым утешением.
Он взглянул на Стивена, на мгновение свет в его глазах померк, и Девлин увидел две фигуры, одну поверх другой. Он моргнул, и когда снова посмотрел туда, образ закрепился.
Должно быть, удар по голове повредил мозг. Правая рука стала пульсировать, и когда Девлин посмотрел вниз, то заметил, что его запястье вывернулось под невероятным углом. Он попытался пошевелить пальцами, однако опухшая конечность больше не повиновалась ему.
- Я предупреждал тебя о том, что произойдет, - начал Арнауд. - Рука - всего лишь начало твоего наказания. Хотелось бы сохранить все остальное к тому времени, когда ты начнешь осознавать все, что произошло с тобой.
Девлин поставил на карту все и проиграл. Принц остался в живых, и, что еще хуже, никто из тюремщиков не нанес Девлину смертельной раны. Он проведет последние дни в плену у Арнауда, как беспомощный калека, не способный влиять на собственную судьбу.
Только смерть может спасти его, но он знал, что вряд ли ему даруют подобную милость. Не ранее, чем его мучитель откроет секреты Заклятия Уз.
До сих пор Избранный надеялся, что сможет каким-то образом найти выход из ловушки. Он старался проявить силу, напрячь волю и быстро реагировать при представившемся случае. Но теперь, после смерти Стивена, Девлин понял, что сам себя обманывал. Чудесного спасения не будет. Нет шансов превратить ужасное поражение во что-то, хоть отдаленно напоминающее победу.
Отчаяние захлестнуло его.
Дверь открылась, и в комнату вошла сержант, держа в руках длинный тонкий предмет, завернутый в кожу. Принц встал и забрал у нее сверток.
Девлин почувствовал зов и тягу к свертку. Даже не разворачивая его, он мог догадаться, что находится внутри. Меч Света, оружие Избранных. По словам старцев, меч изготовлен потомком бога-кузнеца Эгилом. Столетиями им обладали мужчины и женщины, чьи имена стали легендой для жителей Джорска.
Меч был утрачен во время битвы при Иннисе, когда армии Джорска завоевали народ Дункейра. Но до этого соплеменники Девлина убили Избранного Зигмунда, чей Меч Света исчез. Преданная забвению в течение сорока лет сила оружия иссякла до того дня, когда Девлин впервые взял его в руки. С тех пор его участь связана с этим мечом. Он невольно задумался о своей судьбе, которая привела его на тропу Избранного, а позднее направила в Дункейр, чтобы вернуть джорскианское сокровище.
Очень высокую цену Девлин заплатил, чтобы привезти Меч назад в Кингсхольм. А теперь, так же, как и его самого, реликвию передали в руки страшного врага королевства.
При помощи этого Меча король Олафур мог найти нового Избранного, выбрать человека, который смог бы собрать народ для защиты. Но монарх предпочел избавиться от артефакта, как он избавился и от Девлина. Олафур отбросил подальше от себя все то, что могло спасти его трон.
- Меч Света чувствует тебя, - сказал Арнауд.
Действительно, камень, расположенный на рукоятке меча, теперь мерцал тусклым красноватым огнем, такой же свет исходил и от кольца Избранного. Пальцы его правой руки беспомощно цеплялись за ручку кресла. Легенда гласила, что Меч придет к Избранному, если он призовет его, но хотя Девлин напряг всю свою силу воли, тот не сдвинулся даже на дюйм.
Стивен оказался не прав. Надо было рассказать ему…
Печаль охватила пленника, когда он вспомнил о друге. Стивена невозможно было переубедить, он верил в самые невероятные истории. Бесполезно было напоминать, что Девлин - живой человек из плоти и крови, а не герой, который мог сделать реальностью все его красивые баллады.
Нет шанса все вернуть.
- Поскольку ты оказался невосприимчив ко всем другим способам убеждения, мне не остается ничего другого, кроме как попробовать последнее заклинание, - сказал Арнауд. - Возможно, ты сойдешь с ума, хотя в твоем положении это уже счастье.
Принц вынул орудие из ножен и положил его на стол в ноги безжизненному телу. Обмакнув пальцы в кровь Стивена, чародей стал выводить руны по всей длине Меча и вокруг рукоятки. Затем перевернул оружие и проделал то же самое на другой стороне клинка. Покрытый кровью менестреля мерцающий камень светился отвратительным светом, пульсируя, точно бьющееся сердце.
Арнауд в последний раз опустил пальцы в лужицу крови и подошел к Девлину. Тот презрительно сплюнул на пол, однако мучитель не обратил на оскорбительный жест внимания и пометил кровью его лоб и щеки. В конце ритуала он разрезал рубашку Избранного и начертил последнюю руну над его сердцем. Двое стражников, которые безмолвно стояли, когда куски плоти вырезали из Стивена, теперь определенно проявляли тревогу. Их отвращение было сродни его собственному. Магия крови привычна для народа Дункейра, однако ритуальное кровопускание связывалось с поминовением мертвых и жертвоприношениями. Да и то разрешалось проливать только собственную кровь. Использовать кровь другого человека для ритуала считалось преступлением.
Вернувшись к Мечу, принц положил обе руки над мерцающим камнем, закрыл глаза и запел на своем языке.
Девлин почувствовал, как его голову будто взяли в тиски. Когда Арнауд положил пальцы на Меч, Избранному показалось, что вес тысяч человек опустился на его разум. Руки врага затряслись от напряжения, голос задрожал, но он продолжал свой грязный обряд. Давление нарастало внутри пленника до тех пор, пока он не понял, что начинается самое страшное.
Камень в Мече загорелся ярче, тусклое красное мерцание поменялось на ярко-бордовое, потом желтое, и, наконец, белое. Свет заполнил комнату, на мгновение ослепив Девлина.
На него нахлынули ощущения. Он больше не знал ни кто он, ни что происходит вокруг него. Все мысли истребил яркий свет, который поглотил все его тело.
Он услышал раскат грома, а потом погрузился в темноту.

Зрение возвращалось постепенно, а вместе с ним и осознание того, кто он. Он - Девлин из Дункейра, Избранный. Он моргнул, и комната закружилась перед ним, потом он сфокусировал взгляд.
Арнауд распростерся на столе, глаза широко открыты и безжизненны. Охранники лежат на полу, оружие выпало из их неподвижных рук.
Наверное, что-то не заладилось с заклинанием. Принц мертв или без сознания, в то время как он сам все еще дышит и способен размышлять.
Лучший шанс для побега не представится. Девлин сгибал и разгибал пальцы, думая, как высвободиться. Левая рука все еще в ловушке, но правая…
Он посмотрел вниз. Сломанная кость правой руки чудесным образом срослась, а три пальца удерживали за рукоять Меч Света. Очистившееся от грязных знаков лезвие блестело, камень в эфесе мерцал, пульсируя в такт его сердцу.
В считанные мгновения Девлин освободился. Подошел к лежащим тюремщикам и, не поднимая шума, по очереди перерезал им глотки.
Затем направился к принцу, стащил его со стола и привязал к деревянному креслу для пыток, используя те же веревки, которые когда-то связывали и его. После этого Девлин оторвал от своей рубашки кусок ткани и сделал из него кляп.
Часовые снаружи, видимо, привыкли к крикам людей в агонии, однако на голос хозяина обязательно прибегут, чтобы выяснить, что происходит.
Вернувшись к столу, Девлин осмотрел тело друга. Лицо Стивена казалось странно умиротворенным.
Слабые звуки предупредили Избранного, что Арнауд проснулся.
Он повернулся лицом к своему мучителю. Благоразумный человек воспользовался бы возможностью спастись бегством. В любой момент один из подручных принца мог войти в комнату, и тогда Девлину пришлось бы опять стать узником. Логика подсказывала, что нужно убить врага и быстро бежать. Это его обязанность как Избранного.
Но Девлин отложил в сторону Меч Света и поднял нож, на котором остались следы крови Стивена, а потом снова повернулся к своей жертве.
Арнауд моргнул, когда Девлин полоснул ножом по его щеке, намеренно подражая действиям мучителя.
- Я обещал убить тебя медленно, - промолвил он. - А Стивен предупреждал, что я всегда держу слово.

17

Сольвейг прогуливалась по купеческому кварталу. Каждый третий день с начала весны устраивался базарный день, и она приходила сюда. Добравшись до большой площади с несметным числом лотков, Сольвейг стала прохаживаться будто бы бесцельно. Сначала остановилась у навеса, в котором продавались ярко накрашенные ожерелья. Потом ее взгляд упал на украшения для волос и искусно вырезанные из дерева гребни. Она долго рассматривала набор гребней и расчесок, сделанных из редких пород дерева с островов и инкрустированных жемчугом, потом с сожалением покачала головой и двинулась дальше.
Краем глаза она увидела женщину, которая внезапно перестала разглядывать ремень и поспешила поравняться с ней. Сольвейг слежка показалась оскорбительной. Возможно, ей стоило почувствовать облегчение от того, что ее посчитали слишком незначительной персоной и приставили шпиона, который не способен проследить незаметно.
Пока эта женщина - единственный наблюдатель. По сведениям Сольвейг, шпионку могли использовать, чтобы отвлечь внимание, а более умелому напарнику дали задание присматривать за каждым ее движением и докладывать о людях, с которыми она общалась.
В последнее время трудно найти уединение. Жизнь в Кингсхольме напоминала существование в доме без стен. Каждое слово и каждое движение должным образом протоколировалось и доносилось. Даже самые красноречивые сторонники короля Олафура заработали себе нервный тик и привычку осторожно оглядываться по сторонам, прежде чем начать разговор. И неудивительно. Никому нельзя доверять. Любой мог оказаться доносчиком. В эти дни никому не нужны доказательства. Несколько упреков в неверности, и при благоприятном исходе обвиняемый оказывался запертым в своих покоях под стражей.
Другие исчезали на несколько дней в темницах, которые, как все знали, находятся в подземелье дворца, однако никто не говорил об этом вслух. Когда кто-то из несчастных появлялся, его или ее соответствующим образом наказывали.
Некоторые пропадали навсегда.
Многие считали, что капитана Драккен казнили за государственную измену, тайно убили, прежде чем преданные люди смогли за нее заступиться. Эмбет теперь занимала должность капитана стражи и отказывалась отвечать на вопросы о своей предшественнице.
Сольвейг знала, что Драккен удалось бежать, но этой новостью она ни с кем не могла поделиться. Драккен, ее брата Стивена и остальных в последний раз видели на конюшне недалеко от Кингсхольма. С тех пор прошли недели, а вестей от них не поступало.
Сольвейг не знала, на что надеяться. Если они спасут Девлина, что он предпримет? Удастся ли поднять восстание на востоке? Или же Избранный вернется в Кингсхольм и попытается противостоять трусливому королю, который предал свой народ? Справедливо ли возлагать все надежды на спасение на плечи одного человека? У Избранного достаточно смелости, а также сильно развито чувство долга. Однако он еще и человек, которого предали. Даже если Девлина освободят, он вправе оставить Джорск на волю провидения так же, как король оставил его самого.
Если Девлин так и поступит, Сольвейг не станет осуждать его. Она по крайней мере помнила, что Избранный - больше, чем титул, больше, чем герой. Он еще и человек, у которого есть право вершить свою судьбу. Она восхищалась Девлином, однако не хотела бы поменяться с ним местами.
Девушка ненадолго остановилась, чтобы посмотреть на жонглера, который неустойчиво балансировал на ходулях, одновременно подкидывая в воздух десяток ярких разноцветных шаров. Дети пронзительно завизжали от восторга, когда один из шаров превратился в белую птицу. Каждый шар по очереди видоизменялся, пока не появилась последняя птица. Прежде чем улететь, она сделала три круга над толпой.
Сольвейг присоединилась к аплодисментам и, когда жонглер протянул свою шляпу, кинула два медяка.
- Никогда не думал, что подобные развлечения вам по вкусу.
Девушка повернулась и увидела, что советник Арнульф подошел к ней сзади, пока она с интересом смотрела представление фокусника.
- Я восхищаюсь всеми искусными артистами, - ответила Сольвейг и повернулась, чтобы уйти, но Арнульф преградил ей дорогу.
Интересное развитие событий. Советник считался опорой консервативной группировки при дворе и был известен как человек короля Олафура. Он - мелкий дворянин, однако корни его предков можно проследить до самого основания Кингсхольма. А семейные землевладения Арнульфа находились к западу от реки Каллы, в самом сердце Джорска, однако и им могли угрожать захватчики.
Арнульф выступал против Девлина на каждом совете, обвиняя его в дерзости и импульсивности. Советник противился отправке войск на защиту приграничных земель, настаивая, чтобы они оставались в гарнизоне, готовясь защищать сердце королевства. Сольвейг считала, что из всех людей именно Арнульф выигрывал от существующего положения вещей. И все же он казался несчастным и расстроенным.
- Что привело вас на рынок? - поинтересовалась она.
- Любопытство, - ответил советник. - А вас?
- Приближается день рождения принцессы, и я должна найти подходящий подарок, - призналась Сольвейг. - Поскольку я представляю отца здесь, в Кингсхольме, на мне лежит ответственность за поиск достойного подарка от народа Эскера.
- Да, конечно, - нахмурился Арнульф. - Из-за всех этих… хм… перемен я практически позабыл о торжествах.
Разговор становился все интереснее. Такой опытный придворный, как Арнульф, не должен игнорировать столь важные события. День рождения принцессы - возможность подольститься к королю. А поскольку, по-видимому, Рагенильде суждено стать женой сельваратского принца, то любое пренебрежительное отношение к ней будет расцениваться как неуважение к новым хозяевам.
- Будьте добры, посоветуйте, что выбрать в подарок? Я очень ценю ваше мнение, - попросила его Сольвейг, повысив голос, чтобы их услышали наблюдатели.
- К вашим услугам, - ответил советник.
Он предложил ей свою руку, и она приняла ее. Сольвейг привела советника назад к тому лотку, где видела набор гребней и расчесок.
Арнульф взял гребень в руку и задумчиво повертел его, исследуя подушечкой пальца инкрустированную жемчужину.
- Моим дочерям нравились такие вещицы. Когда они были поменьше, - мягко произнес он.
- А как поживают ваши дочери сейчас? - спросила она, понизив голос.
- Я недавно получил весточку из Калларны. Войска Линнхайд вернулись в гарнизон, однако ее с ними не было, - поделился Арнульф. Он огляделся вокруг, прежде чем вернуть расческу. - Ее и еще нескольких офицеров попросили остаться, чтобы консультировать сельваратцев.
- Понятно, - сказала Сольвейг.
Значит, младший капитан Линнхайд Арнульфсдаттер осталась в заложниках. Она - не первая, о ком слышала Сольвейг. Майор Миккельсон не вернулся со своим войском, и от него не было слышно ни слова. Некоторые из его офицеров тоже не возвратились в гарнизон.
Сольвейг мимоходом упомянула об их отсутствии в разговоре с маршалом Ольварсоном, который объяснил, что откомандировал нескольких офицеров для консультирования новых союзников.
Как оказалось, большинство придворных приняли его объяснение или уже знали об этом и не задавали вопросов. Никто не заметил очевидного. Офицеры, которых оставили у сельваратцев, выбирались не по рангу или компетентности, а по родословной. Действительно, офицерский состав королевской армии состоял из членов дворянских семей. Из тех, у кого не было перспектив получить большое наследство или высокий титул, но кто тем не менее являлся членом семей. Это и делало их идеальными заложниками и обеспечивало покладистость титулованных родственников.
Как, например, Линнхайд, младшая дочь Арнульфа.
- Вы, должно быть, гордитесь своей дочерью, - продолжила Сольвейг. - Я уверена, сельваратцы оценят ее советы.
- Она всего лишь ребенок, - покачал головой Арнульф.
- Она - младший капитан войска, - возразила Сольвейг.
Звание, следующее за сержантом, означало, что под ее командованием находилось не менее сорока солдат. Вне сомнения, как и большинство офицеров в армии, Линнхайд обязана своему положению должности отца, а не собственной компетентности, однако это не снимало с нее ответственности. Слишком поздно отцу вступаться за дочь.
- Если бы вы поговорили с послом и объяснили ему, что Линнхайд принесет больше пользы дома, я был бы вашим должником.
- А вы сами обращались к графу?
- Он отказался устроить частную аудиенцию, - признался Арнульф. - Однако он прислушается к вам.
- Мне кажется, вы переоцениваете степень моего влияния на графа Магахарана, - развела руками Сольвейг.
Взяв в руки гребень и расческу, она сделала знак рукой владелице лотка, которая занималась другими покупателями, пока они разговаривали.
- Вы говорили, серебряный латт?
- Три, - ответила с улыбкой женщина, готовая поторговаться.
- Они прекрасны, но… - начала было Сольвейг.
- Договорились, - прервал их советник.
Он достал из-за пояса кошелек и копался в нем, пока не нашел три серебряных латта, которые и вручил купчихе. Та от удивления быстро заморгала, но крепко сжала монеты в кулаке.
Хозяйка аккуратно завернула расческу и гребень в отрез бархата и положила их в резной деревянный ларец. Она протянула его Арнульфу, но тот отмахнулся, и владелица лавки передала покупку Сольвейг.
Когда они отошли от купчихи, девушка отчитала советника:
- Я не могу принять подарок. О чем вы думали, заплатив так много?

Предыдущая страница 15 Следующая страница


Правосудие Девлина 16

- Они ваши, - ответил он. - В знак моей дружбы.
Значит, это подкуп. Неловкий поступок, однако теперь Сольвейг больше не сомневалась, что советник искренне беспокоится за безопасность дочери.
- Я не могу вам ничего обещать, - сказала Сольвейг.
Она разделяла страх Арнульфа, но на карту было поставлено больше, чем жизнь одного младшего капитана.
- Помогите освободить Линнхайд, и вы заслужите мою благодарность, а она дорогого стоит. Многие при дворе обязаны мне, а вам в ближайшие дни могут понадобиться друзья, - продолжил он.
В просьбе прозвучала завуалированная угроза. Теперь Арнульф вел себя как настоящий придворный, которых она так хорошо изучила.
На ее удачу, на следующий день Сольвейг пригласили на частный ужин с графом Магахараном. Как посол граф располагал несколькими комнатами в королевском дворце, но помимо этого он содержал еще и отдельную резиденцию в городе. Именно там граф предавался развлечениям и туда же он уходил, когда хотел скрыться от чужих взглядов. Некоторые считали, что посол содержит любовницу, но скорее всего он удалялся в резиденцию, когда хотел обсудить вопросы подальше от любопытных глаз или ушей во дворце.
За два года, в течение которых Сольвейг находилась при дворе, она подружилась с послом. Казалось, он получал удовольствие от ее компании или, возможно, ему были приятны разговоры с человеком, который знал его родной язык. Она и раньше несколько раз ужинала наедине с ним, но это - первое приглашение, которое она получила с момента создания так называемого протектората.
К ужину Сольвейг оделась с особой тщательностью, выбрав шелковое темно-синее платье, подчеркивающее фигуру. К наряду она надела единственное украшение - золотой кулон с выгравированной печатью рода ее отца. Магахаран достаточно умен, чтобы понять намек. Ей не нужны драгоценности, чтобы демонстрировать свое богатство, поскольку она - следующая баронесса Эскера.
Как только Сольвейг пришла, слуга отвел ее в сад, где стоял стол, накрытый на двоих. Посол угостил гостью бледно-желтым вином, которое привез из родных краев, а потом они немного прогулялись по саду.
Сольвейг умела играть в дворцовые игры как никто другой. Она восхищалась растениями, особенно белоснежным цветком из Сельварата, поинтересовалась, привез ли он эту изысканную редкость из родных краев или вырастил из семян уже в Джорске. За ужином они обсудили разницу в климате двух государств и возможность вырастить тропические сады на его родине, как это часто делается в южных землях Джорска. Девушка высказала мнение, что это вполне возможно, если защищать сад зимой стеклянными стенами, а Магахаран возражал.
Ужин проходил в обстановке взаимного уважения. Сольвейг никак не удавалось выяснить причину приглашения, если только встреча не имела целью привлечь внимание к тому факту, что они наслаждались приватным ужином. Это укрепило бы ее положение при дворе и гарантировало, что не только советник Арнульф начнет искать ее расположения. Но Сольвейг не догадывалась, почему граф Магахаран даровал ей свое покровительство, не требуя ничего взамен.
Граф и раньше оказывал ей знаки внимания. Сольвейг постоянно выпытывала у него новости о матери и сестре Мадрин, однако каждый раз граф вежливо отмахивался от ее просьб, объясняя, что новоиспеченная невеста Мадрин, вне сомнений, погружена в обучение светским тонкостям и налаживает отношения с семьей мужа. Он заверил Сольвейг, что со временем Мадрин возобновит переписку, а их мать, леди Гемма, вскоре вернется домой.
Девушка поняла намек и перестала задавать вопросы. Когда же пришло краткое письмо от сестры, она упомянула о нем в разговоре с послом и рассказала, как Мадрин нахваливает мужа. Правда, она утаила, что сестра воспользовалась кодовыми фразами, которые указывали, что она в заключении, а письмо наверняка прочитают.
Даже письма от отца стали приходить все реже. Сольвейг подозревала, что по крайней мере половину из них перехватывали по дороге. Но даже не в этом дело. Общее настроение оставалось прежним. Лорд Бринйольф, барон Эскера, хвалил дочь за чувство долга, однако сетовал на ее долгое отсутствие на родной земле. Отец настаивал на ее возвращении домой.
Барон понимал, что находиться в Кингсхольме сейчас небезопасно. Сольвейг держала наготове упакованные сумки, а сильная лошадь стояла в конюшне таверны у западных ворот - на случай, если придется бежать.
Если новости и придут, то прежде всего в Кингсхольм. Она постарается пробыть здесь как можно дольше.
Погруженная в свои мысли девушка не заметила, как слуги убрали тарелку с нетронутым десертом, оставив чашку с подслащенным чаем в сельваратском стиле.
- Вас что-то беспокоит?
- Небольшая проблема, пустячок, на который даже не стоит тратить ваше время, - начала она.
- Пожалуйста, поделитесь со мной.
Сольвейг сделала глоток чая. Она недолюбливала сладкие напитки, но пришлось улыбнуться будто бы от удовольствия, прежде чем поставить чашку на стол.
- На днях я столкнулась на рынке с советником Арнульфом. Мне показалось, что он очень переживает из-за своей дочери, которая помогает вашим дивизиям на востоке. Казалось бы, советник должен гордиться, что Линнхайд удостоена подобной чести, но он возразил мне. По его мнению, здесь она принесла бы больше пользы отечеству. - Девушка изящно повела плечами. - Возможно, у него на уме выгодная партия для дочери или просто любовь пожилого человека к юному чаду.
Магахаран сидел молча в течение долгого времени, по-видимому, раздумывая.
- Думаю, мне удастся навести справки, - наконец вымолвил он.
- Что ж, буду у вас в долгу, - произнесла она.
- А Арнульф - у вас, - широко улыбаясь, добавил он.
- Точно, - улыбнулась ему в ответ Сольвейг. - Приятно общаться с человеком, который понимает все тонкости придворных игр.
- У вас новые друзья, - заметил посол. - Советник - член группировки короля при дворе, не так ли? А совсем недавно вы поддерживали Избранного и его радикальных соратников.
Магахаран - не единственный, кто удивлялся переменам в ее предпочтениях.
- Эскеру необходим сильный союзник при дворе. У Девлина был потенциал. Он поднялся из ниоткуда и стал генералом королевской армии. Он обладал мощью, но не знал, как ею воспользоваться. Он промотал свой политический капитал, а потом испарился, выполняя очередную миссию, да еще впутал в историю моего брата, - проговорила она со злостью.
Сольвейг знала, что граф воспримет ее слова так, словно она обвиняет Избранного в потере брата, который, по предположениям многих, был убит теми же ворами, которые лишили жизни Девлина.
- В смутные времена полезно иметь влиятельных друзей, - заявил посол. - Вот ваш король увидел преимущества в союзе с нами.
- Да, протекторат - дерзкий ход. Принц Арнауд обезопасил восток, и у вас есть возможности расширить свое влияние, - поделилась Сольвейг.
Граф Магахаран приподнял в удивлении бровь.
- Считается, что Эскер - ключ к северо-западным землям, - продолжала Сольвейг. - Мой отец не воспользовался своим влиянием, он никогда не любил находиться при дворе. Я, со своей стороны, вижу только преимущества от создания частного союза.
- Ваша сестра Мадрин…
- Моя сестра красива, однако она - не наследница отца, - перебила она. - И не пользуется доверием народа. А меня на родине знают: я патрулировала границы, следила за сбором налогов, принимала решения от имени отца. Когда придет время, возможно, много времени, народ примет меня как баронессу. Меня и моего мужа.
- Вы тщательно обдумали вопрос, - сказал посол.
- Пустой каприз, даже не стоило уделять этому столько времени, - ответила Сольвейг. Зерно посеяно, теперь пришло время сменить тему разговора, пока он не стал слишком напряженным. - Лучше поделитесь последними новостями. Вы уже решили, станет ли участвовать ваша лошадь в летних скачках? Я слышала, сын леди Венделы тренирует жеребца, который поразит наше воображение.
Граф Магахаран подхватил инициативу, и они разговаривали о всяких пустяках, пока не пришло время расставаться.
Сольвейг знала, что дала графу немало тем для размышления. Только глупец мог поверить, что сельваратцы удовлетворятся правлением в западных провинциях и так называемым протекторатом. Очевидно, укрепив свою власть, они станут искать способы расширить владения и на остальной территории Джорска.
Но война, как правило, изматывающее и дорогостоящее дело. Если северо-западные провинции можно будет убедить в преимуществе союза с Сельваратом, а, скажем, один из их лидеров свяжет себя узами брака с кем-то из сельваратской знати, тогда центральная часть королевства будет окружена с обеих сторон. И у короля Олафура больше не останется выбора, кроме как сдаться.
Не то чтобы у Сольвейг были намерения найти себе выгодную партию. Просто она хотела немного подразнить посла. Интересно, как быстро он попадется на удочку. Если он поддержит союз, это откроет многое о положении Сельварата и планах захватчиков.
Сольвейг отдавала себе отчет, что играет в опасные игры. Она будет в безопасности до тех пор, пока все верят, что она причастна к союзу. Но как только все заметят обман, ей придется спасать свою жизнь. Это вопрос времени. Как долго она сможет участвовать в этой партии, вернется ли Девлин до того, как она откроет свои истинные намерения?
А если Избранный не вернется? Вдруг спасители появятся слишком поздно? Сольвейг каждую ночь молилась за безопасность Девлина и своего брата, и если самые ужасные предчувствия сбудутся, только ей придется решать, что нужно делать. Она найдет в себе силы осуществить все необходимое и обеспечить безопасное будущее своему народу.

18

Сосновая веточка, которую Девлин подкинул в костер, зашипела и щелкнула, прежде чем загореться. Костер получился маленький и не давал достаточно тепла. И все же это было что-то родное и хорошо знакомое. Огонь - его давний друг. Огонь домашнего очага, жар кузнечного горна, бесчисленные костры походов - все они были ниточками, которые связывали его с прошлым.
Девлин поднес руки поближе к пламени. Он еще раньше вымыл их в ручье, но ему все еще казалось, что на ладонях кровь принца. Арнауд умирал долго и сопротивлялся отчаяннее, чем предполагал Девлин, но в конце концов сдался. И открыл абсолютно все секреты, пока у Избранного не иссякли вопросы. Даже после этого Девлин не мог остановиться. Его охватила жажда мести, и он продолжал наносить удары, пока каждая рана на теле Стивена, нанесенная по прихоти принца, не была оплачена в десятикратном размере.
Нелегко было пытать человека до смерти, однако Избранный довершил начатое без колебаний. Темная сторона его натуры наслаждалась мучениями принца, который пал жертвой своих же мук, которым раньше подвергал других.
Кто-то назвал бы поступок Девлина правосудием, но он вершил казнь не во имя справедливости. То была месть. Беспристрастный человек наказал бы Арнауда за его преступления, предоставив вести суд над его душой Хаакону, Владыке Смерти. Только Избранный больше не верил в богов. Он привел в исполнение свой приговор, позаботившись, чтобы принц провел свои последние часы в агонии и унижении.
Девлин не сожалел о содеянном, он только подумал, что стал совершенно другим, если смог совершить подобное.
Еще два года назад он, простой кузнец, полубезумный от горя, пришел в Кингсхольм и представился кандидатом на должность Избранного. Год спустя тот же самый человек, разоблачив предателя, стал генералом королевской армии и доверенным советником короля.
Теперь Девлин не мог сказать, кто же он. Остался ли он Избранным? Король, которому он поклялся служить, предал его и отправил в руки врагов. Олафур лишился права на преданность Девлина. Разве можно считать честью подчинение клятвам, которые давались человеку, потерявшему доверие?
Он прислонился спиной к дереву, пряча руки под чужой плащ, а потом вытянул перед собой ноги и сморщился от боли, которую причиняли слишком узкие сапоги.
Покончив с принцем, Избранный снял его одежду и собрал вещи убитых стражников. Теперь на нем были сапоги, которые сильно жали, более или менее сносный плащ, три кинжала, кошелек с доброй пригоршней монет, а также кремень с огнивом.
И, естественно, Меч Света. Сейчас меч никак не проявлял себя, хотя до этого сверкал белым огнем, когда Девлин зарубил солдата, имевшего несчастье оказаться на пути во время побега. Он предполагал, что придется пробиваться с боем, но удача была на его стороне. Лишь один человек стал свидетелем скоропалительного бегства, и тело Девлин спрятал в надежном месте, где его не скоро обнаружат.
Теперь, наверное, кто-нибудь из свиты уже решился прервать забавы принца и обнаружил обезображенный труп. Девлин получил фору, но знал, что ненадолго. К восходу солнца лес будет кишеть солдатами из ближайшего лагеря.
К рассвету у него будет план. И цель.
Девлин рассчитывал добыть пропитание охотой, хотя это, конечно, замедлит продвижение. Можно было податься в ближайшую деревню или на ферму и купить еды, понадеявшись, что риск быть обнаруженным окажется ничтожным по сравнению с преимуществом в скорости.
Карты у Девлина не было, и все же он знал, что находится в Коринте, неподалеку от границы с Росмааром. Вся территория контролировалась войсками захватчиков, патрулировавших Большую Южную дорогу и провинции к востоку. Скорее всего преследователи решат, что он продвигается на запад в безопасный пока Росмаар или в другие контролируемые Джорском земли. Сельваратцы усилят патрули на границе, опасаясь, что Девлин вернется в Кингсхольм и соберет армию для борьбы с захватчиками. Они будут искать человека-легенду, героя, который стремится вернуться к своим обязанностям. Им не придет в голову, что Девлин направляется на юг.
Избранный и раньше много путешествовал пешком, поэтому хорошо знал, как при необходимости бороться с голодом. Одинокий путник легко проскользнет через любые патрули. Даже если он весь путь проделает пешим, то сможет добраться в Дункейр до начала сбора урожая.
Пришла пора решать, как поступить дальше. Девлин не сразу осознал, что после многих дней у него снова появился выбор. Он добрался до относительно безопасного леса, разбил лагерь для ночлега и только тогда обратил внимание на новые ощущения. В течение двух лет Заклятие Уз постоянно присутствовало в его мыслях. Иногда оно дремало, время от времени взывая к нему, заставляя идти вперед, не позволяя думать ни о чем, кроме своей миссии и клятвы королю.
Последнее заклинание Арнауда, должно быть, уничтожило Заклятие Уз. И вместо того, чтобы управлять чарами, принц выпустил на свободу магию, которая погубила его самого. Девлин взял принца в плен прежде, чем тот успел прийти в себя.
Теперь Избранный на свободе. Не просто на воле, вне власти тюремщиков, а по-настоящему свободен впервые за два года. Он снова стал человеком, который сам определяет свою судьбу.
Девлин служил народу Джорска, насколько хватало сил человеческих и даже более того. Он сражался с чудовищами, чтобы защитить свой народ, вершил правосудие над злодеями и пытался предотвратить вторжение. На искалеченной правой руке остались следы дуэли, в которой ему пришлось сражаться, чтобы разоблачить предателя герцога. Раз за разом Избранный проливал кровь за этих людей.
Больше он им ничего не должен. Теперь он может вернуться на родную землю, где близкие встретят его с распростертыми объятиями. Не как Избранного, а как друга. Он больше не станет работать кузнецом, но в его силах научить других ремеслу. А если гильдия не захочет принять его, Девлин сумеет найти себе дело по душе. Он выберет честное ремесло, от которого не остается горечи и пустоты в душе.
В Джорске его больше ничто не держит. Значит, нет причин оставаться.
Однако есть человек, который не поймет, почему Девлин решил уйти с поста Избранного.
Стивен ожидает от него большего. Стивен, который, возможно, и сейчас ищет друга.
Вырвав принцу сердце, Девлин склонился над телом, наблюдая, как жизнь покидает его. Он отвернулся, только когда полностью убедился, что Арнауд мертв. И тогда он посмотрел на плиту, на которой лежал труп менестреля.
Это был не Стивен. Убитый юноша лишь немного напоминал Стивена, но его волосы оказались белокурыми, а не светло-русыми, а на открытых участках кожа загрубела и потемнела от загара, как у фермера.
Каким-то загадочным образом принц заставил несчастного походить на Стивена. Арнауд воспользовался сведениями о менестреле, которые выудил из воспоминаний Девлина, воссоздал его облик и манеру разговаривать. Избранный видел и слышал то, что ожидал увидеть и услышать. Теперь, когда принц умер, колдовство рассеялось.
Безымянный юноша погиб, лишенный своего облика, голоса и даже возможности самому сказать последние слова. Девлин закрыл его невидящие глаза и в знак уважения накрыл тело плащом принца. Это все, что он мог для него сделать. Девлин сомневался, что слуги принца достойно похоронят парня. А какая-то крестьянская семья с тревогой ожидает сына, который никогда не вернется.
Арнауд рвался к власти точно безумец, пренебрегая на своем пути несчастьями, которые навлекал на других. И хотя провинции находились под его властью всего несколько месяцев, очень вероятно, что безымянный юноша оказался не первой жертвой неистового принца. Девлин успел хорошо изучить характер здешних жителей в прошлом году, когда путешествовал по Коринту. Угнетаемые несправедливым сюзереном, постоянно страдающие от набегов береговых пиратов, они на первый взгляд казались забитыми овцами, которые покорно ждут бойни.
Потом Девлин познакомился с Магнильдой, которая убила сборщика налогов, ошибочно полагая, что этим защитит свою деревню. Ее отец Магнус признался в совершении преступления и принял на себя смертный приговор, как того требовал закон. Магнус был храбрым человеком, и дочь его тоже смелая женщина, только уж очень горячая.
Интересно, что стало с Магнильдой и ее деревней? Приняли ли они власть новых хозяев, посчитав, что безразлично, кому присягать, королю или императрице? Или же сопротивлялись захватчикам, воспользовавшись искусством, которому Девлин постарался обучить их? Как они жили во время правления Арнауда? Что с ними будет, когда Сельварат перебросит дополнительные войска и усилит давление на вновь приобретенные территории? Не лишатся ли они своих земель, как намекал принц?
Убитый юноша вполне мог быть одним из рода Магнильды. Эта мысль опечалила Девлина, и он пожалел, что не знает имени крестьянина и не может рассказать родным о его гибели. Несмотря на то что удар нанес Арнауд, Девлин чувствовал вину за смерть юноши.
Когда-то Избранный знал, что такое быть честным человеком. Тогда его жизнь была проста и незамысловата. Долг перед родными и близкими, перед гильдией и теми, с кем связан узами дружбы. А кто он теперь? Кому и что он должен?
Правильно ли будет вернуться в Дункейр и снова стать прежним человеком? Или так думают только трусы?
Королю Олафуру Девлин не должен ничего. На самом деле король для него вообще умер. В течение многих недель Избранный думал о возвращении в Кингсхольм, мечтая отомстить, однако теперь страсть перегорела в нем.
А как же долг перед народом Джорска? Перед людьми, которые верили, что он Избранный, и искали у него защиты? Лорд Бринйольф, барон Эскера, восстал против анархии в северных землях, защищая свой народ, когда король оказался бессилен. Бринйольф не пожалел ничего, даже собственных детей, перед лицом смертельной опасности. Или Магнильда, которая тоже сделала все возможное, чтобы защитить свою деревню.
Девлин давал обещания Бринйольфу и Магнильде, своим друзьям и многим другим, высокопоставленным лордам и простолюдинам. Он поклялся сделать все от него зависящее, чтобы защитить народ Джорска и оберегать его.
Эти слова не были клятвой, он не произносил их под влиянием дьявольских чар. Они шли от сердца. Обещания давал человек, который нашел новую цель в жизни, когда понял, что его сила и мастерство могут защитить тех, кто сам не в состоянии постоять за себя.
Олафур отказался от помощи Девлина, растоптав все его усилия служить честно. Арнауд снял зловещее Заклятие Уз. Однако ночь близилась к рассвету, и Избранный понял, что ни один из них не изменил его души. Он все еще Девлин из Дункейра. У него есть меч и желание им воспользоваться. А этого вполне достаточно.
С рассветом он двинулся на север.

- В деревне вроде бы безопасно. Мы подобрались близко, насколько смогли, и не обнаружили никаких признаков сельваратских отрядов, - отрапортовал Дидрик.
Капитан Драккен повернулась к Олуве:
- Ты с этим согласна?
Олува кивнула:
- Ничего подозрительного я не видела. На полях работают крестьяне, ухаживают за скотом. Как и полагается в это время года.
Капитан Драккен все еще сомневалась. Им нужны сведения, однако маленькая деревенька вся на виду. Если это ловушка, им некуда будет бежать, негде спрятаться.
- Олува, отправляйся в деревню. Только будь осторожна. Узнай, что сможешь, и ничего не говори о том, зачем пришла. При первых признаках опасности мы разделимся и отступим к месту ночлега, где останавливались два дня назад. Понятно?
Нестройный хор голосов подтвердил согласие с планом. Олува отдала честь и направилась через лес в противоположную от деревни сторону. Она выйдет из-под прикрытия деревьев подальше, чтобы не привлекать внимания к маленькой сосновой роще, где ждали остальные. Отсюда на лигу были видны луга, а за ними деревня. Все выглядело довольно безобидно.
Несколько минут спустя фигура Олувы появилась на дороге. У Драккен мурашки побежали по коже, когда она заметила, что на краю деревни собралась группа людей. Гостеприимные хозяева? Разумная осторожность при виде чужака? Или вражеский отряд? Кем бы ни были эти люди, они окружили Олуву, когда та приблизилась, и повели за собой к центру деревни.
- Я подежурю, - предложил майор Миккельсон.
У него было право оспорить старшинство Драккен в этом странном походе, однако он встал под ее командование. Такое положение дел устраивало Морвенну, поскольку ей больше не хотелось следовать ничьим приказам, кроме своих собственных. Тем не менее она старалась не отдавать распоряжений ему лично, а формулировала их как предложение или совет.
Она встала, передавая Миккельсону арбалет и несколько стрел, потом отступила шагов на сто глубже в лес, туда, где прошлой ночью они разбили лагерь. На случай немедленного бегства все было готово. Лошади оседланы, дорожные сумки упакованы, воины готовы к отступлению при первых признаках опасности. Драккен надеялась, что ситуация не выйдет из-под контроля.
Стивен стоял посреди опушки, держа в руках топор Девлина. Он трижды повернулся вокруг своей оси и наконец замер, когда топор показал на северо-восток.
- Убери его, - сурово сказала Драккен.
- Он снова изменил направление, - пояснил Стивен. - Вчера он указывал к северу, а сегодня в восточном направлении. И мне кажется, начал светиться сильнее.
- Это ни о чем не говорит, - возразила Драккен. - Однажды мы уже последовали за ним. В дальнейшем будем разбавлять надежду здравым смыслом.
Стивен упрямо покачал головой.
- Мы зря теряем время. Может быть, прямо сейчас Девлин уходит все дальше.
Драккен устала от бесконечных споров. Неужели Стивен не сделал никаких выводов? Топор всего лишь грубое оружие, не более того. Повинуясь ему, они добрались до армейского лагеря и обнаружили, что, по всей вероятности, Девлина держат в ближайшем поместье, где в роскоши купается принц Арнауд. Что еще хуже, освободив Миккельсона, они привлекли к себе внимание солдат. Пришлось обходить бесчисленные патрули, которые начали прочесывать местность. У них нет второго шанса на спасение Девлина.
Стивен своей настойчивостью доводил Морвенну до бешенства. Он собирался вернуться к поискам Девлина. Даже в одиночку, если остальные слишком трусливы, чтобы присоединиться к нему. Однажды Драккен даже грозилась заткнуть ему кляпом рот и привязать к лошади. Возможно, она так бы и поступила, если бы топор не начал показывать, что Девлин не находится на одном месте.
В отличие от Стивена Драккен извлекла урок. Зная, что Девлин поблизости, они постараются разведать, где его держат, но не станут бездумно вслепую бросаться вперед. Когда на пути появилась известная Олуве деревня, она вызвалась пойти поговорить с теми, кому доверяет, и разузнать, нет ли поблизости вражеских подразделений.
- Мы ничем не поможем Девлину, если нас самих захватят в плен, - начала убеждать Драккен. - Олува поговорит с друзьями. Узнает, не видели ли они солдат и где находится вражеский лагерь.
- А если Избранного везут к морю? Что тогда делать? До побережья можно было добраться пешком за день. Пока они следовали за Девлином, мысль о море не покидала капитана. Если бы она руководила сельваратскими войсками, освобождение Миккельсона послужило бы знаком. Она бы приняла решение обезопасить пленника, возможно, вообще увезти его из страны.
Даже если Девлина попытаются доставить на корабль он сам и его охрана будут уязвимы, пока находятся в пути. Оставалось только обнаружить их, не раскрыв себя.
Прошел час. Стивен ходил кругами и бормотал что-то себе под нос. Дидрик отошел куда-то, однако помнил о приказе не удаляться за пределы слышимости. Он возвратился с пригоршней почти спелых ягод, которые они поделили между собой. Впрочем, горсть ягод не могла утолить голод. Запасы провизии истощились, поскольку у них не хватало времени добывать продовольствие, а рисковать и идти в деревню они не могли.
- Если Олува не вернется через час, будем предполагать худшее и отправимся к предыдущему месту стоянки, - сказала Драккен.
- Мы не можем бросить ее! - воскликнул Стивен.
- Олува рискует сознательно. Потерять одного солдата лучше, чем погибнуть всем. А если мы дождемся темноты, отступать будет опасно.
Дорога ночью станет смертельной ловушкой, если их начнет преследовать конный отряд, а звериными тропами можно пробираться, пока достаточно светло.
Стивен повернулся к Дидрику за поддержкой, однако тот молчал. Он тоже понимал, насколько опасен поход в деревню, и настаивал, чтобы его, а не Олуву, послали налаживать контакт.
Стивен снова посмотрел на Драккен, и, судя по упрямому выражению лица, он не собирался подчиняться ее решению. В который раз она удивилась, что Девлин так долго терпел менестреля, не испытывая время от времени желания задушить его.
Тихий свист раздался прежде, чем Стивен пустился в спор.
- Приготовьтесь, - приказала Драккен.
Она оставила Стивена и Дидрика заниматься лошадьми, а сама направилась к Миккельсону.
- Олува возвращается. Но не одна. С ней двое, - сообщил Миккельсон.
Его зрение явно лучше. Драккен отстегнула меч, продолжая наблюдать, как расплывчатые очертания принимают формы трех пеших людей. Олува шла немного впереди, за ней по обе стороны спешили два ее спутника. Блики солнца подсказывали, что за спиной одного из них висит меч или арбалет.
Троица быстро приближалась, однако двигались они без лишней спешки. Никаких признаков погони не чувствовалось. Возможно, Олува идет с новостями, которые помогут Драккен и ее отряду. Или же заманивает этих двоих в западню, где друзья помогут от них избавиться.
Миккельсон вставил в арбалет стрелу и натянул тетиву. Драккен вынула из ножен меч.
Маленькая группа остановилась вне досягаемости полета стрелы. Казалось, Олува о чем-то спорит с человеком справа. Довольно продолжительное время спустя она с досадой всплеснула руками и направилась к лесу.
- Капитан, я привела друга, но он отказывается подходить ближе, пока вы не выйдете на открытое место, так, чтобы мы могли вас видеть, - закричала она.
- Ты привела двоих, - отозвалась Драккен, оставаясь под прикрытием дерева.

Предыдущая страница 16 Следующая страница


17 Патриция Брей

Отсюда она рассмотрела, что у женщины в руках дубина, а у мужчины действительно меч за спиной. Но теперь он держал его в правой руке. Мудрая предосторожность. Они зашли достаточно далеко, теперь ей нужно сделать шаг навстречу и пересечь разделяющий их луг.
- Не показывайтесь, - велела она Миккельсону. - Если почувствуете опасность, застрелите человека с мечом.
На таком расстоянии задача была под силу только очень искусному стрелку. Миккельсон молча кивнул.
Драккен вышла из-под прикрытия деревьев. Меч она держала в правой руке острием вниз, показывая, что не представляет непосредственной угрозы.
Крестьяне ждали, все так же держась за пределами полета стрелы, пока капитан приближалась к Олуве.
Та скорчила недовольное лицо и развела руками.
- Он все еще уверен, что это ловушка, - пояснила она. - Возможно, вам удастся разубедить его.
Олува и Драккен вместе приближались к сельским жителям. Фигура мужчины кого-то ей напомнила, но лица под капюшоном не было видно. В Морвенне проснулось подозрение.
- Кто он? - настойчиво спросила Драккен.
Прежде чем Олува успела ответить, мужчина откинул капюшон плаща свободной рукой.
Перед ней был Девлин. После стольких недель поиска он сам нашел их.
- Девлин! - радостно воскликнула она и быстрым движением убрала меч в ножны.
Странно, но Девлин даже не подумал сделать то же самое.
Драккен перевела взгляд на его спутницу из деревни. Но Девлин никак не проявлял своего беспокойства на ее счет. Его внимание было приковано к лесу за ее спиной, словно он ожидал немедленной атаки.
- Капитан Драккен, - начал он. Ни тени улыбки, ни теплоты в голосе. - Кто пришел с вами? - спросил он.
- Там, в лесу, - Миккельсон, у него арбалет. Стивен и Дидрик поблизости.
- Это все? - уточнил он.
- Вот видите, я вам так и говорила, - вставила Олува.
На нее не обратили внимания.
- Пусть выйдут, - приказал Девлин.
- Ты что, не доверяешь нам? - с обидой спросила Драккен.
Она бросила свой пост, пренебрегла клятвами и рисковала жизнью ради человека, который не верит ее слову.
Девлин одарил ее грустной улыбкой.
- О доверии поговорим потом. А пока прикажи остальным выйти из леса, чтобы я мог их видеть.
Все происходящее как-то не вязалось с ее предчувствиями. Однако поиски Девлина показали Драккен, как много она еще не знает. Что ж, она пересечет этот последний рубеж.
- Олува, скажи Миккельсону, чтобы позвал остальных.
Олува бросилась выполнять приказание. Драккен сунула пальцы за ремень и начала слегка раскачиваться на каблуках. Прошло более полугода с тех пор, как она видела Девлина в последний раз. Он похудел, в волосах добавилось седины. На лице появились новые морщинки, а выражение стало жестче. Ее поразила легкость, с которой он держал в искалеченной руке длинный меч. Потом взгляд капитана скользнул по эфесу клинка, и она заметила темный камень на его рукоятке.
- Так это он и есть?
Девлин кивнул.
- Нашел эту безделушку в одном из походов.
Драккен не терпелось потребовать объяснений. Как получилось, что она нашла Девлина свободным, а не пленником, да еще с легендарным Мечом Света в руках? Да и был ли он вообще в плену? Неужели они неправильно трактовали сведения, полученные в Кингсхольме? Возможно, слухи что Избранный подался в разбойники, не беспочвенны?
Она заметила, что Девлин слегка расслабился, услышав голос Стивена. Тот промчался мимо Драккен, и Избранный едва успел опустить меч, когда менестрель бросился обнимать его.
- Я никогда не верил, что ты погиб, - объявил Стивен. - Я все время надеялся.
Когда Стивен наконец разжал свои медвежьи объятия, Девлин убрал меч в ножны. Потом обратился к ним по очереди:
- Дидрик, Миккельсон, Драккен. Многое изменилось со времени нашей последней встречи.
Он больше не остерегался. Казалось, одного присутствия Стивена было достаточно, чтобы он поверил друзьям.
- Нужно поговорить и обдумать, что делать дальше, - сказал Девлин. Он повернулся к женщине, которая все это время молча наблюдала за происходящим. - Магнильда - глава деревни. Она предложила нам кров на эту ночь. В ее доме мы будем в безопасности.
- На дорогах полно патрулей, - предупредила Драккен.
- С тех пор как Избранный лишил жизни иностранного принца, патрули повсюду, - сообщила Магнильда. - Мои люди не дремлют. Нас предупредят задолго до наступления опасности.
Итак, принц Арнауд мертв? Кажется, им есть что рассказать друг другу.
- Олува, Дидрик, уничтожьте следы лагеря, потом присоединяйтесь к нам, - приказала Драккен, приноравливаясь к широкому шагу Девлина.
- Что с тобой произошло? - спросил Стивен.
- Меня предали те, кому я доверял, - ледяным тоном ответил Девлин, а взгляд его скользнул по Драккен.
- Король Олафур объявил о твоей смерти, - сообщила она, наблюдая за его реакцией.
Холодная улыбка заиграла у него на губах.
- Что ж, это не первая ошибка Олафура, но очень возможно, что последняя.
Драккен пробрала дрожь, но не от угрозы, а от его невозмутимого тона. Даже Стивен пораженно молчал. Воссоединение обещало быть радостным, а вместо этого мрачная группа усталых людей вошла в деревню.

19

Девлин поднял глаза, когда в комнату вошла Магнильда.
- Я принесла вам кавы, - сказала она, поставив на грубо сколоченный стол глиняный кувшин.
- Спасибо, - отозвался он. - Все тихо?
Девлин знал, что Магнильда в случае опасности предупредит их, и необходимость задать этот вопрос лишний раз доказывала, в каком напряжении он находился.
- Да, все тихо, - терпеливо повторила она.
- Присоединяйся, нам важно знать, что ты думаешь.
Магнильда пожала плечами и присела рядом с Миккельсоном. Майор подвинулся, освобождая для нее место. Женщина была коренаста, широкоплеча, с сильными руками, мощи которых хватило, чтобы задушить человека. Когда ее выбрали деревенской главой после смерти отца, она стала спокойнее, не такой агрессивной. Она не питала добрых чувств к господам, которые повелевали провинцией. Однако радушно приняла Девлина в своем доме и помогла ему продумать ход дальнейших действий. Предварительный план пришлось пересмотреть по прибытии друзей и единомышленников.
Девлин поднял кувшин с кавой и снова наполнил свою кружку, потом передал его Стивену. К этому моменту Избранный выпил уже столько кавы, что кровь у него, наверное, стала коричневой, а не красной, но ясность мыслей все не приходила.
Капитан Драккен сидела напротив. Она настороженно следила за каждым его движением, как, впрочем, и Миккельсон. Девлин понимал, что все они встревожены его холодностью при встрече, но извиняться за осторожность не стал. Слишком уж хорошо ему запомнилась та ночь, когда его захватили в плен. Девлина предал не только король Олафур. Маршал Ольварсон, главнокомандующий армией в отсутствие Девлина, стоял бок о бок с королем. И двое стражников тоже находились в комнате. Именно они убили Саскию и оглушили его самого.
Время в плену позволило ему поразмыслить и сделать выводы о том, кто предпочел союз с королем. Его друзья показали себя как нельзя лучше. Драккен бросила вызов королю и оставила свой пост, чтобы отыскать его. Дидрик и Олува рисковали жизнью, расстались со всем, что было им дорого, питая лишь слабую надежду найти и освободить Избранного. Непоколебимая верность Стивена заставила его уважать менестреля. Однако ожидание в его глазах радовало Девлина гораздо меньше. Стивен отправился искать не просто потерянного друга. Он проделал опасный путь в поисках Избранного. Спасителя своего народа.
То, что казалось таким простым еще пару дней назад, теперь снова осложнилось.
- Избранный… - обратилась к нему Драккен.
- Просто Девлин, - поправил он.
- Нy хорошо, Девлин. У тебя есть план? Как ты собираешься противостоять предателям?
- С мечом в руках. И с топором - теперь, когда Стивен вернул мне его.
Хотя сейчас Девлин не был уверен, что хочет получить топор назад. Он засомневался, когда узнал, что сделал с ним мастер Дренг. Топор привел к нему друзей, и все же горько было сознавать, что еще одна частица его прошлого запятнана магией.
Драккен окинула его свирепым взглядом, отточенным за годы устрашения рекрутов.
- Сейчас не время острить. Какие будут приказания?
- Приказания? И кем я, по-твоему, буду командовать? Тобой? Или Дидриком и остальными? Соберемся с силами и всемером объявим сельваратскому протекторату войну? И Джорску тоже? Может быть, разделимся и атакуем сразу всех?
Он пришел посмотреть, как обстоят дела в деревне, и спросить, не нужна ли помощь вооруженного мечом воина. Но пришел он сюда как Девлин, а не как Избранный. Девлином он намерен и оставаться в дальнейшем.
- Теперь, когда принц Арнауд мертв, в рядах врагов начнется разброд и шатание. Мы должны использовать эту возможность, прежде чем они успеют перегруппироваться, - высказался Миккельсон.
- Вы забываете, что у меня нет армии, - напомнил Девлин. - Король Олафур объявил о моей смерти, поэтому войсками командует маршал. А каких действий вы ожидаете от меня?
- Мы ждем, что ты будешь собой, то есть Избранным, - ответил за всех Стивен.
- Нет, - сердито оборвал его Девлин. - Я не Избранный.
Он хотел выйти из-за стола, но Стивен схватил его за руку и не отпустил, даже когда Девлин сердито сверкнул на него глазами.
- Ты - Избранный! И знаешь это не хуже меня. Именно поэтому король тебя боялся. Стоит тебе только бросить клич, и люди восстанут.
Девлин стряхнул с себя руку Стивена и отошел подальше от стола, чтобы между ним и сидящими было больше пространства. Слова Стивена разозлили его, но в глубине души Девлин понимал, что менестрель прав. Имя Девлина из Дункейра таит в себе огромную силу, к тому же у него есть легендарный меч. Те, кто забаррикадировался за стенами Кингсхольма, могут и дальше пренебрегать им, но народ захваченных земель восстанет, будь у них лидер.
А хочет ли он стать этим лидером? Одно дело воевать бок о бок со всеми, защищая свой дом и родных. В таком случае человек рискует только собственной жизнью и смертью, если его ждет неудача. Совсем другое дело - руководить восстанием, понимая, что люди будут умирать с его именем на устах. Душа Девлина и так уже запятнана кровью, а теперь его просят взять на себя ответственность за бесчисленное количество смертей.
- Если то, что вы рассказали, правда, в один прекрасный день нам придется начать борьбу, - сказала Магнильда. - И лучше сейчас, пока они не прислали подкрепление, а вместе с ним и первых поселенцев с требованиями отдать им наши земли.
Как и большинство деревень Коринта, селение Магнильды сотрудничало с правителями протектората. Пока никто не мешал людям жить как прежде, им было совершено безразлично, кому они платят налоги - барону или наместнику короля. Жизнь под властью протектората оказалась намного легче, чем при покойном бароне, а о жестокости принца Арнауда знали немногие.
Один Девлин был осведомлен о реальном масштабе планов Сельварата благодаря зверскому допросу, который он учинил Арнауду. Искалеченное тело принца теперь преследовало его в кошмарах, мысли о содеянном не покидали ни на минуту. Однако, каким бы ни был источник информации, добытые сведения представляли огромную ценность. В отличие от слепых глупцов при дворе Девлин знал, что не все ладно в Сельваратской империи. Долго сдерживаемое возмущение вылилось в серию восстаний на севере, которые армия безжалостно подавила, однако недостаточно быстро, поскольку тысячи беженцев хлынули на юг. Уставшие от бесконечных политических волнений люди отказывались вернуться в свои дома, только и на южных территориях им были не рады. Несколько неурожайных лет тоже сказались на общих настроениях в стране, что создало крайне опасное положение.
Столкнувшись с угрозой гражданской войны, императрица Тания затеяла дерзкую игру. Она задумала расширить свою империю за счет плодородных земель Джорска. Там она поселит своих неприкаянных подданных, вознаградив землями и титулами верных сторонников, как только джорскианцев прогонят с насиженных мест.
Арнауд хотел обманом создать свое собственное королевство в обход императрицы. Поэтому он привел с собой только преданные ему войска и наемников, готовых на все за золото, которым щедро расплачивался. Тем не менее крушение его планов не означало, что Тания откажется от мечты расширить свое государство. Она направит подкрепление и новых поселенцев отвоевывать подаренные им земли.
Магнильда и ее народ не станут рисковать жизнью ради господ. Подобно людям во всех странах, они встанут на защиту своих домов.
- Когда начнется восстание, не будет полумер и пути назад тоже, - медленно сказал Девлин.
- Мы понимаем, - ответила Драккен.
- В самом деле? И вы готовы учить детей улыбаться врагам перед тем, как нанести им удар в спину? Использовать стариков в качестве наживки для засады, потому что нельзя рисковать жизнями ценных бойцов? Биться до смерти, без пощады и милосердия? Потому что только жестокость поможет нам победить. Мы обязаны уничтожить целую армию до последнего солдата. Мы должны вселить ужас в сердца врагов, чтобы они предпочли бежать за океан, а не сражаться.
Войска захватчиков были не слишком многочисленны, однако состояли из опытных, дисциплинированных и хорошо вооруженных воинов. У них же было немного тренированных крестьян, а большинство вояк вообще не обладали опытом. В их распоряжении только самое примитивное оружие. Поэтому придется компенсировать недостатки значительным преимуществом в количестве бойцов.
И готовностью погибнуть.
Но даже в этом случае усилий может оказаться недостаточно. Если предприятие обернется неудачей, значит, все они погибнут зря.
- Предположим, нам удастся вытеснить захватчиков. Только на этом все не закончится. Мы не сможем довершить начатое, пока на троне Джорска сидит Олафур. В случае победы я стану представлять для него еще большую угрозу, а это означает гражданскую воину, - предупредил он.
- Король предал не только тебя, - напомнил Дидрик. - Он предал всех, когда заключил союз с Сельваратом. Я готов встать под твои знамена и здесь, и в Кингсхольме, только скажи.
- Я тоже, - поддержала Олува.
- Я буду драться за свою землю и мой народ, но дальше не пойду, - покачала головой Магнильда.
- Располагай мной во всем, - подала голос Драккен. - А в Кингсхольме у тебя друзей больше, чем ты думаешь. Когда придет время, Эмбет и другие сторонники присоединятся к нам.
Поддерживая Девлина, они ничего не выигрывали, разве что перспективу быстрой смерти. Если верить Драккен, стража разделилась на два лагеря - сторонников капитана и покорных исполнителей секретных приказов короля. Если Избранный вернется, две группировки вступят в противостояние, спровоцировав усиление смуты. А результатом станет гражданская война, в которой брат пойдет на брата.
- Я пойду за тобой хоть на край света, - твердо сказал Стивен. Его лицо скривилось в невеселой улыбке. - Что бы ни случилось, из этого выйдет славная песня.
Девлин фыркнул, вспоминая предыдущие попытки менестреля обессмертить Избранного. С человеком случается кое-что и похуже.
- Если мы оба останемся в живых, я, так уж и быть, позволю тебе сочинять песни, - пообещал Девлин. - При условии, что мне не придется их слушать.
Стивен просиял и сразу же погрузился в мысли. Он, несомненно, уже начал сочинять стихи для будущих баллад, совершенно забыв о тяжести их положения. Неистребимый оптимизм Стивена просто не позволял предположить, что их усилия могут закончиться поражением.
Девлин повернулся к Миккельсону, который до последней минуты хранил молчание. В отличие от других майор оказался здесь не по собственной воле. Остальные уже приняли решение, поставив дружбу превыше долга, когда покинули Кингсхольм. Пришла и его очередь определиться, на чью сторону встать.
- Вы приказали мне защищать восточное побережье от любого врага. Этого приказа никто не отменял. Я тоже готов следовать за вами, - решил Миккельсон.
Девлин почувствовал мрачную решимость. Жребий брошен, каким бы ни был исход дела. Глупо думать, что он встанет в строй как простой солдат и возложит ответственность за надвигающуюся войну на кого-то еще. Независимо от желания Девлина, судьба выбрала для него роль лидера. Недостаточно одной готовности пожертвовать своей жизнью ради этих людей. Ему придется взвалить на свои плечи бремя войны, какой бы ни оказалась цена за нее. Девлин надеялся, что окажется достойным их доверия.
- Итак, нас семеро плюс крестьяне, с которыми Олува упражнялась прошлым летом. Для начала не так уж плохо.
- Я пошлю гонцов в другие деревни. Мы соберем около сотни бойцов прежде, чем наступит полнолуние. А потом число ополченцев будет только увеличиваться, - добавила Магнильда.
- По моим подсчетам, еще пять тысяч солдат последуют за вами, - продолжал Миккельсон.
- Калларна, - уточнил Девлин, назвав центральный гарнизон, где базировалась армия.
- Калларна, - подтвердил Миккельсон. - По приказу короля весь гарнизон перебросили отсюда в Калларну. Им конечно же, не по душе власть протектората. Стоит вам позвать, и они тут же придут.
- Ты возлагаешь на солдат больше надежд, чем я, - с сомнением сказал Девлин.
Живя в Джорске, он очень тесно сдружился со стражниками, именно поэтому их предательство так больно его задело. С армией совсем другое дело. Миккельсон - исключение, поскольку Девлин лично выбрал его на этот пост. Большинство же с презрением относились к чужаку, назначенному командиром. Солдаты повиновались его приказам, но большой любви к нему не питали.
- Я не могу ручаться за всю армию, но мои подразделения пойдут за вами. Если бы вы поехали со мной в Калларну…
- Нет, так не пойдет, - прервала его Драккен. - Риск слишком велик. И времени не хватит. Девлин нужен нам здесь.
Однажды Девлин уже попался в капкан. Больше он не наступит на те же грабли.
- Войскам сообщили, что Избранный погиб, - начал горячо убеждать Миккельсон. - Одного моего слова будет недостаточно, людям нужны доказательства.
- Бесполезная затея. Верные Ольварсону офицеры арестуют тебя и казнят как предателя, - отрезвил его Девлин.
- Я готов рискнуть, - стоял на своем Миккельсон. - Но мне понадобится подтверждение, что вы живы. Доказательство, которое уничтожит всякие сомнения.
Так поступить мог только безумец. И все же ведь не своей же жизнью он рискует. Даже если Миккельсону удастся привести с собой пять сотен бойцов, тогда победа перевесит поражение.
- Я могу представить доказательства, - наконец решился Девлин. - Помечу тебя как своего посланца. Только знай, что, сделав это, я оставлю отметину, которую не стереть.
Миккельсон проглотил слюну.
- Я согласен.
Девлин перевернул кольцо камнем внутрь и подошел к Миккельсону.
- Дай мне руку, - велел он.
Избранный повернул ее к себе ладонью и приложил кольцо в центре.
- Я - Избранный, - торжественно сказал он.
Кольцо немедленно ответило на зов. Для магии не имели значения решение Олафура лишить Избранного должности и желание Девлина отречься от этого звания. Кольцо узнало хозяина и засветилось.
Закрыв глаза, Девлин представил себе кольцо в мельчайших деталях: изгибы золотого металла, кристалл в центре, руны по ободку, которые сообщали, что он - Избранный. Девлин представил себе, что металл нагревается, словно его положили в кузнечный горн.
Миккельсон шумно втянул воздух, но руки не отдернул, когда кольцо обожгло ему ладонь. Избранный выждал ровно тридцать шесть ударов сердца, прежде чем разжать пальцы.
Миккельсон поднес руку к глазам, чтобы внимательнее рассмотреть печать Избранного в центре своей ладони.
Затем Девлин снял кольцо с пальца и положил в протянутую руку Миккельсона.
- Надень его, - приказал он.

Предыдущая страница 17 Следующая страница


Правосудие Девлина 18

Миккельсон послушно надел кольцо на палец.
- Теперь сконцентрируй все мысли на кольце и скажи: "Я служу Избранному".
- Я служу Избранному, - покорно повторил Миккельсон.
Кристалл на кольце стал ярче и засветился изнутри белым светом.
Стивен перегнулся через стол, чтобы лучше рассмотреть кольцо.
- Как у него это получилось? Только Избранный может повелевать мощью кольца! - удивился он.
Кольцо торжественно вручалось Избранному на церемонии посвящения и всегда оставалось при нем, чтобы другие могли его узнать. Мудрый обычай, если учесть, что за последние годы Избранные погибали так часто, что большинство людей не успевало запомнить их имен или лиц. Кольцо, Камень Души и Заклятие Уз являлись частью ритуала посвящения в Избранные, который передавался из поколения в поколение с незапамятных времен, пока даже маги, которые совершали обряд, не забыли их значение. А то, что они все еще помнили, не всегда соответствовало истине.
- Арнауд знал о магии больше, чем десять колдунов вместе взятых, - объяснил Девлин. - Перед смертью он научил меня кое-каким трюкам.
Тон его голоса оставался ровным - ни намека на то, каких усилий стоили ему знания. Старания принца выведать у Девлина секреты Заклятия Уз создали между ними странную связь. Арнауд учился у Избранного, а тот узнавал много нового от своего тюремщика. Кое-какие сведения оказались, несомненно, полезны, например, вся подноготная плана императрицы и то, как консорт собирался одурачить ее. Часть информации, полученной от Арнауда, вызывала у Девлина отвращение и грязным пятном легла на его душу.
Нож над принцем занесла рука Избранного, но только искусство, которому он научился у принца, позволило поддерживать в нем жизнь, пока тело подвергалось пыткам.
Одна надежда, что ему никогда больше не придется прибегнуть к подобной жестокости. Однако если Девлин все же ввяжется в гражданскую войну, возможно, он будет благодарен за все, чему научил его Арнауд.

На следующее утро Миккельсон отправился в Калларну с указанием собрать как можно больше солдат и приступить к очищению Южной дороги от врагов. Избранный выбросил мысли о нем из головы, как только фигура майора скрылась за горизонтом. У них нет времени ждать новостей от Миккельсона, вне зависимости от успеха или провала его миссии.
Верная своему слову Магнильда отправила гонцов в соседние деревни, чтобы созвать всех старост на совет. Они понуро слушали объяснения Магнильды о необходимости восстания против войск протектората, и все это время их глаза останавливались на Девлине, который сидел в сторонке, поставив Меч Света на соседний стул. В первую же ночь совета один нахальный юнец попросил Девлина доказать, что он - Избранный. С мрачным лицом тот вынул меч из ножен, заставив его светиться так ярко, что никто не смог выдержать сияния. Когда глаза Девлина снова привыкли к полумраку, он увидел, что недоверие собравшихся превратилось в благоговейный страх. Глядя на него, они видели человека-легенду. К сожалению, Девлину это удовольствия не доставляло.
Совет представителей, хоть и не единогласно, пришел к заключению, что действовать необходимо. Тех, кто придерживался иного мнения, распустили по домам. Девлин не сомневался, что по крайней мере один из них окажется предателем и сообщит захватчикам о его плане. Откровенно говоря, на это он и рассчитывал. Известие о присутствии Избранного в районе приведет в уныние врагов, особенно тех, кто видел изуродованное тело Арнауда и в полной мере осознал, на что способен Девлин. Кроме того, новость вселит надежду в сердца тех, кто пока не решался вступить в борьбу с завоевателями.
Увы, присутствие предателя также означало, что деревня Магнильды первой попадет под удар. В качестве меры предосторожности все малыши и подростки были эвакуированы во временный лагерь в лесу. Из оставшихся сформировали военные отряды. Благодаря потраченным предыдущим летом усилиям каждая деревня могла похвастаться хотя бы одним или двумя тренированными бойцами, которые помогали теперь передавать знания остальным. Кое у кого нашлись луки для охоты на мелкую дичь, но их мощи хватало, чтобы свалить человека с близкого расстояния. Остальные вооружились топорами, грубо выточенными копьями или же заостренными кольями.
С каждым днем ряды пополнялись новыми добровольцами, однако одновременно рос и риск быть обнаруженными вражескими войсками. Спустя две недели после собрания совета капитан Драккен решила, что так больше продолжаться не может.
- Риск слишком велик. Здесь больше оставаться нельзя, - объявила она, когда Девлин пришел разделить со всеми чашку легкой кавы и черствого пирога.
Теперь, когда в деревне прибавилось сто рекрутов, с едой становилось сложно.
- Согласен, - кивнул Девлин.
Драккен, которая собиралась привести еще массу доводов немедленно замолчала, осознав, что и так добилась своего.
- Олува, сколько у нас готово отрядов? Семь?
- Уже восемь. Прошлой ночью приехал Вальтир Криплтанг, он будет командовать новым отрядом, - сообщила Олува.
Традиционная военная стратегия требовала сосредоточить как можно больше войск в одном месте, но капитан Драккен и Девлин решили применить совершенно другую тактику. Каждого вновь прибывшего записывали в отряд численностью не более дюжины человек. Малый состав позволял отряду передвигаться быстро и незаметно для врага.
Командир каждой группы нес ответственность за определенную территорию, что позволит бойцам рассредоточиться, когда они покинут деревню. Даже если сельваратцы обнаружат один из отрядов и уничтожат его, остальные будут в состоянии продолжить борьбу.
- Я бы хотел встретиться с Вальтиром - нужно убедиться, что он понимает поставленную задачу, - продолжал Девлин.
- Я лично обучала его в прошлом году, - ответила Олува. - Он знает, что от него требуется. Вальтир не станет бездумно бросаться в бой, в основном он планирует устраивать засады, чтобы застигнуть врагов врасплох. С ним прибыли шестеро бойцов, все вооружены мечами.
Девлин удивленно вскинул брови, услышав такую новость. Шесть мечей - невиданная роскошь и похвальное проявление инициативы.
- А они случайно не ограбили солдат сельваратской армии? - полюбопытствовал он.
- Патрулю наемников оружие все равно больше не понадобится, - ответила Олува, сдерживая улыбку.
- Вот молодец! - похвалила капитан Драккен. - Несомненная заслуга тренера.
Оказалось, что Олува неплохо разбирается в людях, поэтому те, кого она обучала, первыми присоединились к войску. По-своему она тоже вдохновляла людей, как и Девлин, и он собирался использовать ее лучшие качества в общих интересах.
- Магнильда, будь добра, созови командиров. Хочу еще раз поговорить с ними, отдать последние приказы, прежде чем мы рассредоточимся, - попросил Девлин.
Он подождал, пока Магнильда отойдет на достаточное расстояние, и только тогда обратился к друзьям.
- Дидрик и Олува, когда Магнильда отправится на восток, вы будете сопровождать ее, - сказал он.
Дидрик отрицательно покачал головой.
- Я не оставлю тебя без прикрытия, - упрямо поджал он губы.
- Если мы будем держаться вместе, то станем лакомым куском для врага, - продолжал Девлин.
Восстание еще не набрало силу. Если все они погибнут, маловероятно, что найдутся другие лидеры и займут их место.
- Олува и Магнильда пойдут в сторону моря, по дороге собирая новые отряды и обеспечивая постоянную связь, - пояснил он. - Мне нужно, чтобы ты взял на себя командование на востоке.
В отличие от командующих королевской армией Девлин не мог рассчитывать, что, рассылая приказы, добьется их исполнения в своих отрядах. Разбросанные по всей провинции группы во многом автономны; принимая решения самостоятельно, они будут следовать только общей намеченной стратегии. У них нет привычной цепочки для передачи приказов, а это означает, что Сельварату будет труднее с ними справиться. С каждым отрядом придется возиться по отдельности. А поскольку они рассредоточены, вполне логично подстраховаться и разделить командование, чтобы всех не могли уничтожить одним точечным ударом.
- Я же не вездесущ, поэтому мне нужны доверенные лица в разных районах. Вы все знаете о наших планах, вам известен ход моих мыслей. Вы станете командовать вместо меня на востоке.
- С этим и Олува справится, - возразил Дидрик.
- Если ты погибнешь, она займет твое место. Если же убьют ее, ты возьмешь на себя командование. Вы будете приглядывать друг за другом, - настаивал Девлин. В случае его гибели любой из них справится с задачей и поведет за собой восстание.
- А я буду прикрывать Избранного, - вставила капитан Драккен.
С Морвенной он проиграл спор. Огромный опыт командования делал ее незаменимой на поле боя. Однако капитан продолжала настаивать, что кто-то должен страховать его со спины, а когда этот аргумент он тоже отмел, она заявила, что ему не обойтись без ее знания техники ведения боя.
- А как же я? - спросил Стивен.
- Ты останешься со мной, - решил Девлин.
Возможно, это не самое безопасное место, и все же с тех пор как Девлин снова увидел менестреля, ему не хотелось с ним расставаться, и он не выпускал его из виду. Наводящий ужас искалеченный труп Стивена преследовал его во сне. Он понимал, что это всего лишь трюк, но в душе Избранный опасался, что такое может произойти и в реальности, если он не предотвратит беду.
Возможно, придет время и Стивену отдать жизнь в борьбе. Однако этот день придет, лишь когда самого Девлина уже не будет на свете.

20

Капитан Драккен вытерла пот со лба и, прикрыв ладонью глаза, осмотрела поля, на которых поспевало зерно под слепящими лучами летнего солнца. Убедившись, что бойцы заняли свои позиции и готовы остановить наступление неприятеля, она направилась вдоль восточного окопа до его пересечения с дорогой.
Девлин уже появился с двумя десятками всадников. Она лично отбирала их из прибывающих каждый день добровольцев. Только лучшие из лучших удостаивались чести охранять Избранного.
- Все готово, - сообщила Драккен. - Ты уверен, что мы не совершаем ошибку? Переговоров не будет?
- Сборщица налогов сделала свой выбор, - ответил Девлин.
Его лицо помрачнело, как часто случалось в последнее время независимо от того, сообщали ли ему хорошие новости или плохие. Глядя на него, можно было подумать, что восстание доживает последние дни. В действительности же дела обстояли не так уж плохо. Вопреки всем препонам они не только выживали, но и становились сильнее.
Девлин продолжал следовать своей простой, но жестокой тактике. Они не затевали масштабных боевых действий, в основном нападая из засады и уничтожая командиров. Когда подворачивался шанс убить захватчика, его оружие распределялось среди бойцов все увеличивающегося отряда повстанцев.
Цена победы высока. Неопытные бойцы скоро обнаружили, что противник во многом превосходит их, и если удавалось уничтожить вражеского солдата, потеряв лишь одного партизана, это считалось удачей. Как правило, они теряли двоих, троих, а то и четверых повстанцев, чтобы одолеть одного врага.
Однако у Девлина было численное преимущество, а со временем и его бойцы стали хитрее и опытнее. Противник больше не решался отправлять патрули, состоящие всего из четырех воинов. Теперь они осмеливались передвигаться только группами по двенадцать - пятнадцать человек, однако и отряды восставших выросли соответственно.
Сначала они убивали без пощады, потом Девлин предложил оставлять одного пленника в живых для допроса, когда представлялся случай. После допроса солдату отрубали правую руку и отпускали, используя как предупреждение остальным.
Генерал Бертранд, который взял на себя командование после смерти принца Арнауда, прилагал все силы, чтобы сохранить боевой дух армии, однако лазутчики в крупных городах сообщали, что заметны явные признаки напряженности и разложения войск. Переодевшись в форму убитых солдат, бойцы отряда Дидрика замаскировались под подразделение наемников и дерзко атаковали военный лагерь, забрав там все ценное. То же самое они проделали и неделю спустя. Другие отряды также воспользовались этой тактикой, когда до них дошли сведения о подобных подвигах по неофициальным каналам, которые удалось наладить. Такая смена стратегии заставила врагов думать, что теперь им придется противостоять еще и бандам наемников-отступников, что только усугубило натянутые отношения двух предполагаемых союзников.
Неделя проходила за неделей, потери врага росли. Увеличивалось и число погибших мятежников. Новые ополченцы приходили ежедневно, но большая часть населения оккупированных территорий сохраняла нейтралитет. Кое-кто предлагал бунтовщикам пищу или ночлег, и все же многие поддерживали их лишь своим молчанием. Девлину просто необходимо было перетянуть людей на свою сторону, если он надеялся добиться успеха.
Теперь вопреки советам Драккен Избранный решил поднять борьбу на новый уровень. Пока было трудно сказать, добавит ли новая тактика сторонников, или отпугнет даже тех, кто к ним уже присоединился.
- Поджигай, - велел Девлин.
Капитан поднялась на стременах и подняла сжатую в кулак руку высоко над головой. Бойцы, которых она расставила по периметру поля, повторили сигнал, поднеся свои факелы к раскаленным углям, и швырнули их в поле со спелыми колосьями.
Как только первые струйки дыма поднялись над землей, Девлин двинулся вперед, эскорт тронулся следом. Они быстро поскакали по гравийной дорожке к особняку, в котором разместилась сборщица налогов со своим семейством. Отряд окружил дом, держа луки наготове.
Сам Девлин выбрал позицию перед домом, небрежно натянув тетиву. Всех, кто работал на полях, уже захватили в плен, поэтому тревогу подняли лишь через несколько минут. Двери дома распахнулись, и во двор с криком "Пожар!" выскочил молодой человек. Он осекся, как только рассмотрел, кто поджидает его во дворе.
Юноша отшатнулся и чуть не упал.
- Кто вы? Что вам нужно? - испуганно спросил он.
- Приведи хозяйку! - последовал ответ.
- Но ведь поля…
- Их подожгли по моей команде. Приведи хозяйку, - повторил Девлин.
Молодой человек медленно отступил, не сводя с Избранного глаз, потом скрылся в доме.
Вскоре на крыльце появилась женщина. Сборщица налогов Эмилиана держалась спокойно, однако глаза ее пылали гневом.
- Что это все значит? - потребовала она объяснений.
- Эмилиана, тебе вынесен приговор как предательнице своего народа. Ты обвиняешься в пособничестве захватчикам, - ответил Девлин.
Раньше нападению подвергались только сельваратские войска и отряды наемников. Насколько было известно сборщице налогов, освободительный отряд впервые выбрал своей мишенью джорскианцев, оказывавших содействие врагу. Эмилиана прославилась тем, что первой присягнула на верность оккупантам. Сельварат вознаградил ее, позволив сохранить за собой пост сборщика налогов, однако пришло время отвечать за грехи перед своим народом.
- Кто дал тебе такое право? - спросила Эмилиана.
- Это право дали мне жители Джорска и сила моего оружия, - отозвался Девлин.
Драккен оглянулась. За их спиной в небо поднимались клубы дыма, а красные языки пламени уничтожали урожай.
Поместье Эмилианы окружали поля, с одной стороны их ограничивал ручей, с другой - дорога. Огонь полностью поглотит все ее имущество, однако риска, что он распространится дальше, не было. Цель пожара - преподнести урок всем, кто подаст руку помощи захватчикам. Теперь им нужно опасаться гнева соседей.
- Ты что же, собрался меня убить? Будешь мучить беззащитную женщину и ее детей? Так вот она, хваленая справедливость Избранного?
- Вам разрешат уйти в том, что на вас надето, можете также взять по бурдюку с водой, - бесстрастно продолжал Девлин. - И ничего больше.
- Но… - запротестовала Эмилиана.
- Я бы на вашем месте поторопилась, - посоветовала капитан Драккен. - Огонь уже близко.
Ветер и в самом деле доносил жаркое дыхание пожара. Широкая, окаймленная деревьями дорога прикроет их бегство только при условии, что это произойдет прежде, чем языки пламени доберутся туда.
Эмилиане хватило одного взгляда в указанном направлении, поэтому она поспешила вернуться в дом.
Несколько минут спустя молодой человек, которого они уже видели, вышел из дома, поддерживая пожилую женщину. Слуг быстро обыскали и отпустили. За ними последовали остальные. Наконец, когда искры уже начали долетать до деревянной кровли, появилась Эмилиана. Маленький мальчик крепко вцепился в ее ладонь, в другой руке она держала младенца. На шее мальчика висели два бурдюка с водой.
Драккен спрыгнула с седла и направилась к Эмилиане. Парнишка побледнел от страха, и капитан в который раз подумала, что они зашли слишком далеко. Что будет дальше, если теперь даже ребенок боится ее? Слов утешения не было. Именно она отдала приказ сжечь дом и пустить по миру его семью. Ребенку этого не объяснишь. Иногда она и сама не совсем понимала, что происходит.
- Дай мне взглянуть на ребенка, - приказала она.
Эмилиана прижала малышку к груди.
- Я не позволю тебе причинить ей вред.
Показная преданность матери не обманула Драккен.
- У вас мало времени, - предупредила капитан. - Я не могу позволить вам уйти, не убедившись, что все наши требования выполнены. Разверни одеяло и подними девочку.
Дом окружали клубы едкого дыма, становилось трудно дышать.
- Чертова стерва, - выругалась Эмилиана.
Когда одеяло развернулось, на землю упал тяжелый кожаный кошелек, звонко звякнули монеты.
Этого и следовало ожидать. Да и кошелек скорее всего не единственный. Под широкой рубашкой мальчика легко можно спрятать целое состояние, как и за корсетом самой Эмилианы. Однако времени на обыск не оставалось, а сборщица налогов должна остаться в живых и униженно скитаться. Ни к чему делать из нее мученицу.
- Убирайся, - велела Драккен.
Эмилиана резво засеменила прочь. Морвенна вернулась к лошади и вскочила в седло, пронзительным свистом созывая окружавших дом воинов. Теперь, когда они убедились, что никто не пытается скрыться, спасая сокровища сборщицы, можно уезжать. Когда весь отряд был в сборе, они последовали за семьей женщины по дороге. Слуги стояли на перекрестке, ожидая госпожу.
Интересно, сколько им придется пройти, прежде чем кто-нибудь согласится пустить их на порог?
- Не уверена, что все это кончится добром, - проговорила Драккен. - Вот уж не думала, что мы будем воевать с детьми.
Все происшедшее противоречило ее характеру. Она только что уничтожила многие акры ценного зерна, которые накормили бы немало голодных долгой зимой. Даже сейчас ей было видно, как пламя пожирает усадьбу и все, что осталось в ней. Монеты, драгоценности, одежду, провизию. Все добро, накопленное за многие годы в доме сборщицы налогов, уничтожено всего за несколько часов. Это бессмысленное разрушение шло вразрез со всеми убеждениями Морвенны.
И все же вопреки своим дурным предчувствиям она выполнила приказание и доверилась Девлину. Даже если жестокие действия и очернили ее, значит, так тому и быть. Лишь на мгновение капитан почувствовала негодование при мысли о Стивене, которого оставили в лагере. Избранный продолжал ограждать менестреля от неприглядной стороны войны, каждый раз изыскивая причины не позволять другу испачкать руки в крови. Казалось, он не понимал, что среди них нет безвинных. Все, кто последовал за ним, несли свою долю ответственности за деяния, совершенные во имя восстания. Придет время, и их рассудит история.
- Идем, что сделано, то сделано, - прервал Девлин ее мрачные размышления. - Если в пределах полудюжины лиг находится сельваратский патруль, дым привлечет их сюда, так что нам лучше убраться подобру-поздорову.
- Вперед, - выкрикнула она, и бойцы тронулись неровным строем: шестеро впереди, остальные за ними.
По дороге Драккен по привычке высматривала, нет ли опасности. Однако мысли ее были далеко, поскольку она не знала, каким будет следующее задание. Интересно, есть ли черта, которую она еще не готова пересечь?

Они поехали кружным путем, чтобы убедиться в отсутствии слежки. Лишь к закату Девлин и его отряд присоединились к остальным в последнем лесном лагере. Драккен проследила, чтобы раненым оказали помощь, а тем временем Избранный отправился искать командира разведчиков. Она отрапортовала, что пока все спокойно, но предупредила, что ее чутье говорит о надвигающейся опасности. Девлин, чьи инстинкты уже не раз уберегли их от бед, выслушал серьезно, потом велел удвоить патрули на ночь. Утром они снимутся с лагеря.
Только завершив обход, он поспешил к своей палатке. Там круглолицая девчушка лет двенадцати подала ему холодной воды и грубое шерстяное полотенце. Чья-то сестренка или дочь, которая теперь путешествует с отрядом потому что дома стало небезопасно. Он поблагодарил ее и вздохнул. Не место здесь ребенку. Только в Коринте, да и на других оккупированных территориях не осталось мест, где можно чувствовать себя спокойно.
Девлин смыл копоть с лица и рук, потом прополоскал рот разбавленным вином. Когда он поднял глаза, перед ним стоял Стивен.
- Что случилось? - спросил Девлин.
- Есть новости из Сарны, - ответил менестрель.
Староста ближайшей деревни был одним из звеньев неофициальной цепи, по которой восставшие передавали друг другу сообщения. Они редко отправляли письменные послания, предпочитая довериться надежным людям. Зная, что Стивена взбудоражит зрелище выселения предательницы Эмилианы, Избранный дал ему поручение сходить в деревню и разузнать последние новости.
Девлин в сопровождении Стивена направился к кострам, на которых готовился ужин.
Наверное, охота была удачной, поскольку на вертеле над огнем жарился кабан. Группки людей, в том числе и те, кто был с Девлином в рейде, расселись у костров. Он кивнул в ответ на их приветствия, лишь слегка замедлив шаг, когда увидел Турлу, которая сидела в одиночестве.
- Как себя чувствует твоя дочь? - спросил он.
- Она отдыхает, но рана уже заживает, она сможет путешествовать, - торопливо уверила женщина.
- Хорошо.
Турла не умела обращаться даже с копьем, а вот у ее дочери проявились способности к бою на мечах. Увы, ее серьезно ранили в стычке два дня назад. Поскольку в отряде было ни одного настоящего целителя, пришлось просто забинтовать раны и надеяться на лучшее. Всех, кто оказывался не в состоянии следовать за отрядом, бросали. Считалось милосерднее перерезать им горло, чем оставлять умирать медленной смертью.
Повар взял деревянный поднос и, положив на него щедрую порцию, протянул Девлину.
- Ешь до отвала, его надолго не хватит, - посоветовал он. - И потом, возможно, мы не скоро теперь поедим мяса.
- Мы снимаемся с лагеря завтра, - сообщил Девлин, - Можешь передать остальным.
Отряд насчитывал уже пятьдесят воинов, поэтому им нужно было перемещаться с места на место по двум причинам: избегать стычек с противником и добывать еду. Ни одной из деревень не под силу кормить столько людей больше двух-трех дней. А отправляться за провизией в более крупные города слишком рискованно. Вероятно, пришло время захватить еще один караван с припасами для сельваратской армии.
Девлин поглощал пищу быстро, не замечая вкуса.
- Так что в Сарне? - снова обратился он к Стивену, возвращая поднос повару.
- Давай найдем капитана Драккен, чтобы мне не пришлось рассказывать одно и то же дважды, - отозвался менестрель.
Девлин пожал плечами и зашагал к небольшой полянке, на которой сидела Морвенна, прислонившись спиной к палатке со снаряжением. Увидев его, она сделала еще один глоток из бурдюка с вином.

Предыдущая страница 18 Следующая страница


19 Патриция Брей

- За успех, - провозгласила она.
Слова прозвучали бодро, однако ее лицо скривилось.
Избранный понимал, что Драккен не по душе то, что пришлось сделать. Дай бог, чтобы это было наихудшим из ее заданий.
- Рейд прошел успешно? - поинтересовался Стивен.
Девлин взял бурдюк из рук Морвенны и сделал несколько глотков, прежде чем усесться на землю рядом, подстелив свернутый плащ.
- Да, удачно. Владения Эмилианы уничтожены, а сама она ушла, взяв лишь то, что смогла спрятать под накидкой, проклиная нас на чем свет стоит.
- Мы кого-нибудь потеряли? - спросил менестрель.
- Ничего серьезного, - успокоила его капитан. - Том обжег левую руку, и немного опалило кожу булочнице, когда из-за ветра огонь неожиданно изменил направление.
- Анна. Булочницу зовут Анна Карлсвайф, - заметил Стивен. Он легко запоминал лица и имена людей.
- Это полезная тактика и хороший урок тем, кто надумает связать судьбу с захватчиками, - убежденно продолжал Девлин. - Нужно сообщить другим отрядам.
- Мы должны напомнить им об осторожности, - сказала Драккен.
- Ты права, если бы ветер изменился, пожар мог выйти из-под контроля и повернуть к лесу, - согласился Девлин.
Морвенна сурово посмотрела на него.
- Нужно передать им, чтобы осторожнее выбирали мишени. Я понимаю, мы обязаны вершить правосудие над предателями, но невинные не должны пострадать.
- Тогда сама и составь текст сообщения, - решил пойти на уступку Девлин. - Какие все-таки новости из Сарны?
Он не очень хорошо представлял себе, что такое Сарна, человек или место.
- Сарна - городок на востоке, немного дальше того места, где сейчас отряд Эджеслика. Дидрик кое-чего добился в окрестностях города, поэтому местный командующий решил принять меры. Он отправился в Сарну, выбрал наугад три дюжины местных жителей и казнил их в отместку за набеги.
Голос Стивена звучал ровно, однако глаза блестели от еле сдерживаемых эмоций.
Избранный протянул руку, и Драккен вложила в нее бурдюк. Он сделал еще глоток, хотя прекрасно понимал, что во всем лагере не найдется достаточно вина, чтобы утолить его гнев.
- Неужто тебе нечего сказать? - взорвался Стивен. - Это же наш народ! Среди убитых трое детей!
- Я прекрасно тебя слышал. - В его голосе тоже чувствовался гнев. - Что я могу поделать? Я скорблю об их смерти, только они не первые невинные жертвы и не последние. По крайней мере их гибель не будет напрасной.
- Какую же пользу можно извлечь из смерти людей? - с сарказмом спросил Стивен.
- Теперь больше нет невинных, - пояснил Девлин. - Только не после случившегося. Бертранд заставил всех сделать выбор. Либо они поддерживают протекторат, либо присоединяются к повстанческим войскам. Больше нет смысла придерживаться нейтралитета.
- Да, но… - начал Стивен.
Девлина удивило возмущение менестреля. Джорскианская армия с самого начала применяла тактику уничтожения заложников для контроля населения Дункейра. Что ж, настало время и для них испробовать те же меры на своей шкуре.
- Ты, похоже, забыл, как Коллинар сохраняет порядок в Дункейре. Или все выглядит по-другому, когда жертвами становятся свои?
Девлин швырнул бурдюк Стивену. Тот неловко поймал его левой рукой, однако пить не стал.
- А ты, видимо, забыл, что я выступал против казней. Зло есть зло, независимо от того, кто его совершает, - отозвался менестрель.
Девлин прикусил язык, не дав проклятию сорваться с губ. Он ждал этого дня, знал, что он неминуемо настанет, однако продолжать участие в стычке у него не было сил. Лучше бы он позволил менестрелю присоединиться к рейду, тогда новость из Сарны пришла бы поздней. Таким образом, он получил бы возможность подольше сохранить свои иллюзии.
- Ты ведь сам уговаривал меня вести за собой людей, - устало проговорил он. - Ты постоянно напоминал мне, что я - Избранный. Именно ты обещал следовать за мной, какие бы меры я ни посчитал необходимыми для изгнания врагов.
Девлин понимал, что его слова звучат резко, но за ними он прятал свой гнев. Стивен печалится по убитым в Сарне всего несколько часов. Сам Девлин скорбит обо всех погибших и о тех, кому еще предстоит умереть, уже несколько недель. С самого начала восстания он знал, что погибнут невинные, а ответственность за их кровь ляжет на него.
Он скорбит о жертвах, но не позволит горю ослепить его, оставить дело не завершенным.
- Я не думал, что до этого дойдет, - жалким голосом сказал Стивен.
- Тогда ты просто болван!
Суровые слова капитана задели менестреля, но он сознавал, что она права. Драккен тоже не предполагала, что цена, которую им придется заплатить, окажется столь высокой.
- Я в лидеры не напрашивался, - продолжал Девлин. - Но, начав, мы не можем все бросить, поэтому пойдем до конца, каким бы горьким он ни был. Вместо каждого казненного заложника на нашу сторону встанет дюжина новых бойцов. Бертранд заплатит трижды за каждый акт насилия, который совершит, пока я жив.
У джорскианцев не было опыта гражданской войны, а вот у кейрийцев память о долгих годах кровавой междоусобицы еще не стерлась. Девлин не просто учил людей защищать свои дома, он превращал их в армию убийц. Последствия эхом отзовутся на многих поколениях джорскианцев, они станут бедствием для следующих правителей.
- Как иначе мы сможем выиграть войну? Мы должны быть еще более жестокими, чем они. Более хитрыми, безжалостными и готовыми умереть. Нельзя сделать паузу и подсчитать потери, - снова заговорила Драккен.
Девлину странно было слышать собственные слова из ее уст.
- Но когда вернется с войсками Миккельсон…
Стивен не хотел оставлять надежду.
- Миккельсон скорее всего мертв, а значит, армия не придет на помощь. Напрасные надежды только погубят нас. Никто не защитит нас, кроме нас самих, рассчитывать не на кого. Я именно этому учу вас. Один в поле не воин, а вот если мы будем бороться вместе, тогда станем непобедимыми.
Враг - наковальня, о которую они либо разобьются, либо выкуют армию, какой Джорск еще не видывал. К победе он ведет их или к поражению, его душа все равно проклята за все содеянное и за все, на что он готов пойти на пути к победе.
Судя по выражению лица Стивена, стало ясно, что он пришел к таким же выводам. Прежний Стивен проклял бы Девлина или умолял бы найти иной способ выиграть войну. Перед ними сидел уже другой человек, который просто вздохнул и поднес бурдюк к губам.
- Надеюсь, ты понимаешь, что делаешь, - только и сказал он.
- Не сомневайся.

21

Сердце Миккельсона забилось, когда вдали показались бастионы Калларны. Левая ладонь зачесалась, напоминая о клейме, которое он теперь носил. Тавро зажило быстро и без последствий, но знак оказался нелегким бременем. Где-то на подсознательном уровне майор всегда помнил о нем и о кольце Избранного тоже.
Путешествие из Эскера далось нелегко, однако с помощью денег капитана Драккен и одолженной одежды ему удалось проскользнуть мимо патрулей и пробраться в Аркильд, где все еще властвовал Олафур. Но даже там майор всегда оставался начеку, сохраняя свой маскарад, пока до Калларны не остались считанные часы пути.
Предыдущую ночь Миккельсон провел на постоялом дворе, отскребая грязь двухнедельной дороги. Утром он сбрил бороду, заплел волосы в косу и вынул из мешка тщательно упакованный мундир. Хозяйка постоялого двора удивленно захлопала глазами, заметив, как преобразился ее гость, но деньги взяла и ни о чем не спросила.
Майор очень много размышлял о том, как ему начинать переговоры в Калларне. В некотором смысле его можно считать дезертиром. В конце концов, Миккельсону приказали оставаться в Эскере и во всем помогать сельваратским союзникам. Приказ подписал маршал Ольварсон, а король скрепил своей печатью. И он во всем следовал распоряжениям, пока не осознал, что союзники на самом деле оказались оккупационными войсками. А прежде чем он успел что-либо сделать, его обезоружили и посадили под замок под видом гостя сельваратской армии.
Не в силах изменить своего положения, Миккельсон отверг все басни принца Арнауда о протекторате, которыми тот хотел сломить непреклонного майора. Он понимал, что принц лжет, и приказы, которые ему привели в доказательство, наверняка поддельные. Майор пребывал в твердой уверенности, пока капитан Драккен не освободила его и не рассказала о реальном положении дел и о том, что король Олафур предал их всех, пожертвовав восточными провинциями, чтобы сохранить контроль над остальным королевством.
Миккельсон знал, что многие другие в армии чувствовали себя обманутыми. Все они, не говоря об уроженцах захваченных земель, поклялись защитить Джорск, не дожидаясь, пока их страну растащат на части. Именно эти войска майор надеялся перетянуть на сторону Девлина.
При условии, конечно, что ему удастся до них добраться. Гарнизон в Калларне самый большой из четырех, упоминания о нем встречались еще во времена королевы Регинлейвер. Именно здесь майор набирал войска для укрепления обороны Эскера, и сюда их должны были направить. Как только он подъедет ближе, его обязательно узнают.
Миккельсон подумывал было отправить записку одному из надежных офицеров, но потом решил, что это слишком рискованно.
Внутренние ворота в каменной стене крепости были открыты. Сразу за ними два отделения проходили строевую подготовку. Удача улыбнулась майору, потому что на часах стоял не просто знакомый ему солдат. Рядовой Джонас не только входил в отряд Миккельсона на востоке, он еще и состоял в группе из двенадцати человек, сопровождавших Девлина в его миссии по выселению барона Эгеслика.
Грегор воспринял это как знак свыше. Он не позволит заманить себя в крепость, где его легко заставят просто исчезнуть. Что бы ему ни пришлось делать, все должно произойти при большом скоплении народа. И во всеуслышание.
Он решил, что пора действовать.
Майор коротко кивнул Джонасу, проходя через ворота, и резко остановился сразу за ними, так что один из сопровождавших солдат натолкнулся на него.
- Джонас, я принес новости от друга, - обратился Миккельсон к рядовому.
Часовой повернул голову. У офицеров не принято разговаривать с простым рядовым на такие несерьезные темы, особенно если солдат в это время стоит на посту.
Миккельсон поднял левую руку так, чтобы все видели кольцо.
- Девлин передает привет, - продолжал Миккельсон.
Джонас сделал два шага ему навстречу.
- Рядовой, вернуться на пост! - приказал один из офицеров.
Джонас подошел ближе, не обратив внимания на окрик.
Грегора толкнули.
- Не говорите больше ничего. Вас сейчас же доставят к командующему.
Майор споткнулся, но тут же выпрямился. Потом снова поднял руку и окинул площадь быстрым взглядом. Привлеченные суетой, к ним приближались солдаты, упражнявшиеся на плацу.
Голос Миккельсона, привыкшего отдавать команды, разносился далеко над плацем.
- Я майор Миккельсон, и я служу Избранному, Девлину из Дункейра. На востоке страны он собирает армию и призывает всех истинных джорскианцев присоединиться к нему, чтобы изгнать захватчиков. Я клянусь именем его, что все мои слова - правда, и доказательством тому служит печать Избранного.
Кольцо, которое начало светиться, как только Миккельсон заговорил, теперь засияло так, что невозможно было смотреть. Послышались удивленные возгласы и несколько сдержанных проклятий.
На лице Джонаса отражалась борьба надежды и недоверия.
- Нам сказали, что он погиб, - произнес он.
- Клянусь, он жив, и…
Майор не успел больше ничего сказать, потому что сзади ему нанесли такой удар, что он упал. Перед глазами все поплыло, поэтому Миккельсон почти не сопротивлялся, когда его подхватили под мышки и потащили подальше от плаца.
Однако попытка заткнуть ему рот запоздала. Свидетелями возвращения майора стали по меньшей мере две дюжины человек, они прекрасно слышали новость о том, что Девлин жив. Командующий гарнизоном не сможет заставить всех замолчать. Что бы ни произошло теперь, он свой долг выполнил.

* * *

Зрелище, представшее глазам солдат, было из ряда вон выходящим. Не так часто увидишь, как майора с кляпом во рту тащат через весь гарнизон. Вокруг его левой руки был обернут плащ. Солдаты бросали дела, открыв от удивления рты, наблюдали за происходящим, но потом быстро отводили глаза. Миккельсон слышал, как они шепотом произносят его имя. Несмотря на тупую боль в затылке, он улыбнулся. Будь у сержанта хоть капля ума, он бы просто упрятал его под замок и сообщил командующему новости. Вместо этого он у всех на виду тащил майора по плацу. Следовало ожидать, что новость о его возвращении разнесется со скоростью лесного пожара.
В конце концов странное шествие достигло командного пункта. Адъютант встала.
- Как это понимать? - требовательно спросила она.
Когда они наконец остановились, Миккельсон смог выпрямиться. Он узнал адъютанта - старший капитан армии Рика Линасдаттер. Потомок древнего рода, десять лет назад служила младшим лейтенантом под его командованием. Благодаря связям она быстро получила звание лейтенанта, а потом и младшего капитана, пока он сам прозябал в лейтенантах. Только несколько лет спустя Девлин выделил его и вытащил из забвения.
Маловероятно, что она станет его союзником.
- Он утверждал, что привез важное сообщение для командующего, однако как только вошел в крепость, тут же начал болтать всякую ерунду, чтобы подорвать дисциплину, - объяснил сержант. - Я знаю свои обязанности, поэтому привел его сюда.
- Надеюсь, никто не видел его в этом состоянии? - ледяным тоном спросила капитан.
- Ну, я… то есть…
Она тяжело вздохнула.
- Сержант, вами я займусь позже. Оставьте двух солдат здесь, а сами с оставшимся взводом подождите снаружи.
Солдаты отдали честь и вышли.
В комнате остались лишь Миккельсон и два конвоира.
Капитан Линасдаттер повернулась на каблуках и прошла в кабинет командующего. Она вернулась с Грегорсоном. Похоже, маршал Ольварсон заменил предыдущего командующего своим родственником. Кровные связи плохо сочетались с миссией Миккельсона.
По команде Грегорсона оставшиеся два солдата тоже вышли. Только после этого кляп вынули. Нетерпеливым движением майор сбросил плащ, открыв их взорам кольцо на левой руке, которое еще слегка светилось.
- Ваше присутствие здесь вопреки приказу недопустимо, - начал Грегорсон. - Маршал Ольварсон…
- Я служу Избранному, Девлину из Дункейра, - прервал его Миккельсон. - Я здесь от его имени и пришел сообщить всем весть о восстании на востоке.
Он поднял левую руку, демонстрируя все еще светящееся кольцо.
- Девлин собирает армию на востоке, он приказал вывести войска из гарнизона и перебросить под его командование. Он передал мне свое кольцо как доказательство моих полномочий.
- Девлин мертв, - ответил Грегорсон.
- Очень даже жив. Кроме того, в его распоряжении Меч Света.
- Ложь! Вероломная ложь! - Лицо Грегорсона побагровело от злости. - Я не знаю, чего вы добиваетесь, но не позволю подрывать мой авторитет. Предательство будет стоить вам жизни.
Ничего другого Миккельсон от него и не ожидал.
- Моя смерть ничего не изменит, правду не утаишь. Я по крайней мере умру с честью, выполнив свой долг.
Грегорсон с отвращением покачал головой, потом повернулся к адъютанту.
- Удивительно, как ему удалось заразить всех своим безумием. Девлин всегда был опасным человеком, хорошо, что мы наконец избавились от него.
- А что, если он все же говорит правду…
- Это не имеет никакого значения. Мы подчиняемся приказам короля Олафура, а не Избранного. Олафур дал санкцию на создание протектората, и не нам подвергать сомнению его решения. Даже если бы Избранный явился сюда собственной персоной, я ответил бы ему то же самое. Мы все должны выполнять приказы короля.
Слепец! Если бы Грегорсон отказал под предлогом того, что войска необходимы для защиты центрального Джорска, Миккельсон смог бы его понять. Он бы, конечно, возражал против такого решения, однако не стал бы оспаривать желание Грегорсона подготовиться к оборонительной войне, если уж он не собирается переходить в наступление. На свою беду командующий не отличался дальновидностью. Он не готовился отражать нападение. Вместо этого он продолжал сидеть на одном месте, покорно дожидаясь, когда сельваратская армия захватит гарнизон.
- Помните о присяге, которую мы принесли, - напомнил Грегорсон своей помощнице.
- Я помню, командующий, - отозвалась капитан Линасдаттер. - Я прослежу, чтобы проблема была решена, вас больше не побеспокоят.
Грегорсон повернулся и направился к себе в кабинет. Проходя мимо адъютанта, он получил сильнейший удар по затылку. Тело командующего обмякло, но адъютант успела подхватить его, прежде чем он грохнулся на пол.
- Не стойте столбом, помогите же мне! - бросила она.
Пораженный Миккельсон стряхнул с себя оцепенение. Подхватив кляп, он затолкал его Грегорсону в рот. Совместными усилиями они затащили командующего в его кабинет и привязали к стулу.
- Нас обоих повесят за подобные штучки, ради всеобщего блага надеюсь, что все это правда, - отдуваясь, проговорила Линасдаттер.
- Жизнью клянусь, что все до последнего слова - истина. И потом, чтобы повесить, нас придется сначала поймать.
- И то правда, - усмехнулась она.
- Сколько еще бойцов захотят к нам присоединиться?
- Ваши подразделения последуют за нами даже без приказа, - ответила она. - С ними постоянно возникали проблемы, как только они вернулись в гарнизон. Кое-кто из офицеров все еще в руках захватчиков, и все же, я думаю, мы найдем им замену.
Майор молча кивнул. Он встречал еще нескольких заключенных в первые дни в плену, но потом их перевели в другой лагерь.
- Почему вы помогаете мне?
- Я дала священную клятву защищать Джорск. Я отказываюсь сидеть в гарнизоне сложа руки, пока королевство рушится у меня на глазах. Тех, кто думает так же, немало, мы даже начали вырабатывать стратегию. Ваше появление лишь ускорит события. Как только я отдам приказ, сторонников короля возьмут под стражу. Возможно, на приготовления уйдет целый день, однако я полагаю, что с нами отправится почти весь гарнизон.
- Что ж, прекрасно. Девлин просил постараться отвоевать хотя бы часть Южной дороги. Если удастся ее удержать, мы перекроем поток припасов для сельваратской армии.
При удачном стечении обстоятельств они пробьют брешь в обороне оккупированных территорий и тем самым заставят Сельварат искать обходные пути доставки продовольствия и подкреплений из северной части в южную. Однако это также означало, что отряды Миккельсона останутся без прикрытия с флангов. Поэтому, если их ждет поражение, между врагами и столицей не останется никого, кроме расквартированного в самом Кингсхольме полка.
Ставка высока и рискованна, но им придется отважиться на решительные действия.

22

Предыдущая страница 19 Следующая страница


Правосудие Девлина 20

Прятаться у дверей зала советов непросто. Во-первых, во время заседания на карауле у входа всегда стояли двое часовых, чтобы ничто не могло помешать дискуссии. Во-вторых, притвориться, что просто проходишь мимо, тоже не получится, потому что сразу за залом советов располагался вход в личные покои королевской семьи. К счастью, кабинет канцлера находился рядом с залом советов. Узнав, что форум собрался, Сольвейг спустилась в кабинет к канцлеру. Она объявила, что Эскер получил недостаточное возмещение за обмундирование королевских новобранцев, поэтому отец направил ее сообщить о сложившейся ситуации и потребовать компенсации от его имени.
Поскольку канцлер был занят на совете, заниматься Сольвейг пришлось его незадачливому помощнику. С редким усердием он извлек детальные списки всех налоговых скидок, положенных каждому барону, откликнувшемуся на призыв монарха. Из-за того, что список оказался суммарным, Сольвейг отправила его за оригиналом записей, чтобы иметь возможность подтвердить количество записавшихся в армию. Помощник канцлера начал протестовать, утверждая, что папки хранятся в другом месте, но Сольвейг пригвоздила его к полу самым суровым взглядом, на который только была способна, так что тот счел за лучшее все же их принести.
Хорошо, что хотя бы мелкого писаря удалось запугать. Сольвейг ни за что не пришлось бы прибегать к подобным трюкам, если бы лорд Рикард все еще заседал в совете. Теперь же все ее действия сводились к ожиданию и надеждам, что удастся добыть хоть какую-то информацию, прежде чем о ней начнут судачить при дворе. Похоже, сегодня весть оказалась достаточно важной, раз король Олафур созвал всех на раннее утреннее совещание, а не стал дожидаться еженедельного сбора.
Пока Сольвейг ждала возвращения секретаря, послышались громкие голоса из зала советов, однако слов разобрать не удавалось. Спор, если, конечно, это был именно спор, продолжался несколько минут. Потом крики стихли. Наконец послышался скрип несмазанных петель, и тяжелые двери зала советов распахнулись.
К счастью, секретарь еще не вернулся. Он, естественно, удивится, увидев, что Сольвейг не дождалась его. Ничего, можно прийти позднее и объяснить, что она просто устала. Сольвейг вышла из кабинета канцлера как раз в тот момент, когда мимо проходили первые из покинувших зал советников.
Впереди шагал маршал Ольварсон. Он шел, понуро опустив плечи, не поднимая глаз. Словно пытаясь отстраниться от злополучного маршала, остальные советники шли поодаль. Во главе двигалась, поджав губы, леди Вендела. То, что произошло, явно разозлило ее.
- Лорд Арнульф, - окликнула Сольвейг, когда советник поравнялся с ней.
Арнульф едва взглянул на нее.
- Безумие, весь мир спятил, - пробормотал он.
Сольвейг приноровилась к его шагу и пошла рядом.
- Нет ли новостей о вашей дочери Линнхайд? - спросила она.
Не повредит напомнить Арнульфу, что он у нее в долгу за организацию беседы с графом Магахараном.
Советник остановился так резко, что барон Мартелл наскочил на него сзади. Барон извинился и прошел мимо.
- Линнхайд потеряна для меня навсегда, а вам лучше не совать нос в чужие дела! - резко ответил советник. - Все, о чем мы договаривались, утратило силу. Гарнизон в Калларне дезертировал.
Да, новость действительно печальная. Бастион в Калларне защищал восточные подступы к Кингсхольму. Если гарнизон действительно опустел, теперь ничто не стоит между вражеской силой и столицей.
Сольвейг положила руку на плечо Арнульфу.
- Прогуляйтесь со мной, пожалуйста, - тихо сказала она, не желая привлекать к себе еще большего внимания. - Что означают ваши слова о том, что гарнизон покинул пост? - переспросила Сольвейг, когда они отошли на достаточное расстояние и подслушать их не могли.
- Курьер обнаружил командующего Грегорсона и еще горстку верноподданных под замком в карцере. Всего несколько десятков солдат несли службу на стенах крепости, но остальные, а их тысячи, ушли на восток и объявили войну протекторату.
Свирепая радость охватила Сольвейг, хотя она и пыталась изобразить ужас и недоверие. По-видимому, у солдат из Калларны хватило мужества посмотреть в лицо опасности, чего не осмеливались сделать король и его советники. Теперь война разразится независимо от желания Олафура.
- Безумцы, - эхом повторила Сольвейг реплику Арнульфа.
И в самом деле такой шаг просто сумасшествие. Один гарнизон, безусловно, нанесет врагам определенный урон, однако сам по себе он не обладает достаточной мощью, способной изгнать захватчиков из Джорска.
Максимум, на что они могут рассчитывать, это измотать захватчиков и привести их в замешательство. Боевые действия позволят отцу и его сторонникам получше подготовиться к неизбежному столкновению. Благодаря им войску отца придется сражаться с меньшим количеством солдат противника.
- Мне сообщили, что майор Миккельсон нарушил свое обязательство не участвовать в военных действиях и тайно приехал в Калларну. Стоило ему свистнуть, и весь гарнизон последовал за ним. Король пытался объяснить, что майор действовал по собственному почину, но посол ему не поверил.
- А разве вы поверили бы на его месте?
Арнульф пожал плечами.
- Посол сообщил королю, что договор разрывается, и предупредил, что теперь нас ждут крайне неприятные последствия.
Капитан армии Линнхайд Арнульфсдаттер не вернется к отцу, не будут освобождены и остальные заложники, которых захватила сельваратская армия. Уж конечно, не в свете того, что совершил Миккельсон. Сольвейг хотелось думать, что за смелостью майора стоит Девлин, однако о нем так и не было вестей, иначе Арнульф обвинил бы во всем происшедшем Избранного, а не Миккельсона.
- Я не видела, чтобы граф покидал зал совета со всеми, - заметила Сольвейг.
- Его там не было. Он наверняка уже прослышал про Калларну. Только Олафур хотел сохранить новость в тайне, хотя глупо, конечно, надеяться, что при дворе удастся скрыть какие-то секреты. Мои коллеги по совету, вне всяких сомнений, сейчас рыщут по дворцу в надежде первыми сообщить новость графу. - Арнульф искоса взглянул на Сольвейг. - Почтовые птицы принесли сообщение от лорда Коллинара. Он оставил гарнизоны в Дункейре и двигается на север.
- Но почему? Он ведет войска для подкрепления?
Эта новость ошеломила ее еще больше, чем известие о Калларне.
- Вопреки приказу? Я уверен, что он просто хочет воспользоваться неразберихой и отхватить себе и своим сторонникам побольше земель. Дункейр - край бедный и суровый, но есть земли и неплохие.
Миккельсон научился своей тактике у Избранного, поэтому его действия не удивили Сольвейг. А вот Коллинар - известный консерватор. Он более десяти лет провел в качестве королевского губернатора в Дункейре и, казалось, стремился сохранить существующее положение вещей. Почему же он покинул пост, что влечет его на север? Разумного объяснения в голову не приходило.
Завоевать Дункейр нелегко, а чтобы удержать захваченные территории за Джорском, требовалось много солдат. Дополнительные подразделения станут просто бесценным подарком для укрепления обороны королевства. Однако король Олафур отказался отозвать войска, даже когда возникла прямая угроза захвата страны. Если Коллинар действительно вывел свои отряды из Дункейра, в чем Сольвейг очень сомневалась, то он оставил всю территорию во власти местного населения. А это государственная измена, за которую Олафур его непременно повесит.
Наверное, Коллинар больше не боится ни гнева короля Олафура, ни правосудия. Неизвестно, кто теперь командует армией, ясно одно - это не король Олафур или маршал Ольварсон.
- Что вы теперь собираетесь делать? - спросила Сольвейг.
- Хочу посмотреть, что еще можно спасти во время крушения империи, - отозвался Арнульф. - Есть еще связи, которые можно восстановить, хотя вы, несомненно, обнаружите, что посол далеко не так дружелюбен, как еще неделю назад.
- Естественно, - кивнула она.
Сольвейг пожелала Арнульфу всего хорошего и вышла из дворца, чтобы прогуляться во внутреннем дворе и собраться с мыслями.
Арнульф - опытный царедворец, однако и он ошибочно оценивает ситуацию. Понимая, что авторитет Олафура слабеет с каждым днем, сельваратцы постараются заключить союз с кем-то, в чьих руках сосредоточена власть. Например, с ее отцом. Его влияние простирается далеко за пределы своей провинции, поэтому с ослаблением положения короля статус барона, позволяющий отстаивать собственные интересы, только рос. Сольвейг удалось бы многого добиться от посла, согласись ее отец заключить договор о союзничестве с сельваратским протекторатом или хотя бы соглашение о нейтралитете.
Если обстановка ухудшится, им не останется ничего иного. Сольвейг и ее отец пойдут на все, чтобы сохранить Эскер. И все же пока еще есть надежда. Стивен и раньше удивлял всех. Не исключено, что ему и его друзьям удастся найти Избранного и вернуть его в Кингсхольм, чтобы Девлин возглавил армию Джорска в борьбе против врага. Шансы такого развития событий невелики, но это все, во что остается верить.
Возможно, настало время вернуться в Эскер и оповестить отца о последних новостях, а заодно и узнать о его планах. Серьезные вопросы не доверишь бумаге, а в Кингсхольме нет никого, кому она может поручить такое ответственное задание. Любому понятно, что в столице небезопасно.
Хорошо Арнульфу: можно остаться в Кингсхольме, стараясь договориться с соседями о союзничестве перед лицом новой угрозы. Те же, кого она может позвать в союзники, либо покинули двор, либо отбывают наказание. Здесь она уязвима. В Эскере можно будет вести переговоры с позиции сильного.
Размышления прервались с приходом лейтенанта Эмбет в сопровождении двух гвардейцев.
- Леди Сольвейг, король требует вашего присутствия. Следуйте за мной. - Слова лейтенанта прозвучали подчеркнуто вежливо, но присутствие эскорта указывало на то, что отказаться она не сможет.
Оглядев эскорт, Сольвейг заметила, что у стражников на поясах короткие мечи, предназначенные для патрулирования городских улиц, а не копья, которые обычно используются в дворцовых церемониях. Можно, конечно, попытаться убежать, но длинная юбка и нарядные сандалии не дадут ей скрыться от преследования. А оружия она при себе не носила уже несколько месяцев.
Кажется, она задержалась в Кингсхольме на день дольше разумных пределов.
- Я к услугам его величества, - ответила Сольвейг.
Лейтенант Эмбет возглавляла процессию, конвой двигался позади, пока они не вошли в Сад королевы. Потом ее повели через отдельный вход в личные покои королевской семьи. Немногие видели Сольвейг, а те, кому она все же попалась на глаза, старались отвести взгляд.
Как и многих придворных дам, Сольвейг время от времени приглашали навестить короля в его личных апартаментах, поэтому она сразу узнала маленькую гостиную, в которую ее привели. Однако человека, сидящего в кресле, она узнала с трудом. За один день король постарел на много лет. Она знала, что Олафур моложе ее отца, и все же сейчас он словно стал ровесником ее деду.
- Оставьте нас, - приказал король.
Сольвейг присела в глубоком реверансе.
- Ваше величество, чем могу служить?
Она вспомнила всех придворных, исчезнувших без следа, пропавших в подземельях, о которых вслух не говорили, но все знали, что они существуют. Те немногочисленные, кто вернулся из забвения многие недели спустя, бледные и болезненные, во всеуслышание прославляли короля, несмотря на то, что их лишили земель и владений. По крайней мере Эмбет знала, где сейчас находится Сольвейг. Перед отъездом капитан Драккен сказала ей, что Эмбет можно доверять, однако предупредила, что не стоить прибегать к ее помощи без достаточных на то оснований.
Что ж, видимо, сейчас как раз такой случай.
Сольвейг не решалась выпрямиться, пока король жестом не позволил ей подняться.
- Кому вы служите?
Король встал, сцепив за спиной руки.
- Я не совсем поняла ваш вопрос, - ответила Сольвейг, пытаясь выиграть время. - Конечно же, я верная подданная вашего величества.
Олафур злобно посмотрел на нее.
- Оставьте эту глупую придворную лесть, у меня нет времени на подобную чепуху. Отвечай, кому ты служишь теперь? На чьей ты стороне?
Он начал ходить кругами, рассматривая девушку, словно она - особо ценный образец чистокровной породы лошадей. Усилием воли Сольвейг подавила желание отпустить колкость.
- Коллинар предал меня. Да проклянут боги все его потомство! Бросил пост в Дункейре, отправился счастья искать, дурак, - шипел Олафур.
Сольвейг молча слушала. Не может же король обвинить ее в пособничестве Коллинару. Она с ним даже никогда не встречалась, да и родственных или дружественных связей между их семьями никогда не было.
- Ты, вне всякого сомнения, слышала, что гарнизон Калларны дезертировал. Кингсхольм беззащитен.
Король остановился, глядя на нее в упор, и, казалось, ожидал ответа.
- Да, я слышала об этом, - начала Сольвейг, осторожно подбирая слова. - Но нельзя сказать, что мы совершенно беззащитны. Есть еще столичный гарнизон, не говоря о городской страже. Хотя я надеюсь, что боевые действия не дойдут до стен Кингсхольма.
- Это все Девлин. Он во всем виноват! - фыркнул король.
- Я думала, он мертв, - воскликнула Сольвейг и тут же прикусила язык, опасаясь, что необдуманные слова отправят ее в одну из камер подземелья.
- Последователи поддерживают его культ. В рапорте из Калларны говорится, что Миккельсон совершил предательство именем Избранного, а местные безумцы поверили лживым речам и последовали за ним.
При этих словах Сольвейг охватила радость. Так, значит, Девлин все-таки жив. Жив и на свободе. И он действительно собирает армию на востоке, чтобы сбросить ненавистное иго. Новости из Калларны распространятся со скоростью лесного пожара. То, что жители Кингсхольма узнают о чудесном спасении Избранного, лишь вопрос времени.
Только теперь Сольвейг поняла, какие эмоции обуревали Олафура, почему он метался из угла в угол. Это не гнев, а страх!
Он, вероятно, в полном отчаянии. Даже советники не знали, насколько глубок кризис власти. Тем более странно, что король решил довериться ей. Если только, конечно, у Олафура нет полной уверенности, что он ничем не рискует, поскольку она все равно не сможет никому ничего рассказать.
- Я так и не получил ответа на свой вопрос. На чьей ты стороне?
Неужели он думает, что Сольвейг сама вынесет себе смертный приговор, признавшись, что верна Избранному? Она не настолько глупа.
- Я выполняю свой долг в первую очередь перед Эскером. Долг перед моим отцом и всеми людьми, которыми я однажды буду управлять, - спокойно произнесла Сольвейг.
Ее голос не дрожал, говорила она сейчас чистую правду. Не имеет значения, с кем придется заключить сделку - с Олафуром, Избранным или с представителями принца Арнауда. Сольвейг знала, что сделает все возможное и даже больше, чтобы обеспечить благополучие и процветание своей провинции.
- А во-вторых? - последовал новый вопрос.
- После Эскера моя обязанность - защищать Джорск. Я и мой отец - ваши верные вассалы.
Она ожидала, что король бросит ей в лицо обвинение, однако он лишь кивнул. Потом отвернулся и подошел к окну, выходившему в Сад королевы.
- Подойди, - позвал Олафур.
Сольвейг встала рядом.
- Говорят, ты еще и боец.
- Отец настоял, чтобы все его дети обучались боевому искусству, поэтому я провела много времени с военными, патрулируя границы, - ответила Сольвейг, хотя прошло почти два года с тех пор, как она в последний раз держала в руках меч, если не считать тренировочные поединки.
- Рагенильда обожает сады, - не слушая, продолжал Олафур. - Ее мать тоже любила их, поэтому, гуляя здесь, девочка чувствует ее близость.
Сольвейг промычала что-то ободряющее, хотя и не совсем понимала, к чему он клонит. Только что король практически обвинил ее в государственной измене, а теперь ведет доверительные беседы. Наверное, события последних дней все же повредили его рассудок.
- Рагенильде будет невероятно жаль покидать их, - вздохнул Олафур.
- В самом деле?
- Императрица Тания пригласила Рагенильду погостить у нее при дворе. Она считает, принцессе пойдет на пользу продолжительный визит в Сельварат, а также возможность поближе узнать принца Натана, своего будущего супруга.
- Теперь я понимаю, - покачала головой Сольвейг.
Слухи о том, что Рагенильда выйдет замуж за сельваратского принца, ходили давно, и имя принца Натана звучало чаще других. Со свадьбой, конечно, придется повременить, ведь принцессе едва исполнилось одиннадцать. Проведенные в Сельварате годы в полной зависимости от будущих родственников превратят принцессу в правительницу, угодную императрице Тании. К тому же из нее выйдет замечательная заложница, которая гарантирует, что ее отец будет себя хорошо вести.
- Моя дочь очень ранима. Я слишком опекал ее. Возможно, мне нужно было последовать примеру вашего отца и научить ее искусству войны. Да теперь поздно об этом говорить.
Сольвейг почувствовала острую жалость. Перед ней стоял не король, а сбитый с толку отец, всеми силами старающийся защитить свое дитя.
- Как вы намерены поступить? - спросила она.
Сольвейг знала, как поступил бы в такой ситуации ее собственный отец. Только у ее отца пятеро детей, и они несут на себе бремя его надежд и обязанностей. У Олафура всего одна дочь, хрупкая веточка, которой предстоит нести на своих плечах весь груз государственных забот.
- Я хочу, чтобы ты вернулась в Эскер. Посоветоваться с отцом.
Сольвейг удивленно заморгала. Это явно какая-то ловушка. Вероятно, король просто опасается огласки из-за внезапного исчезновения Сольвейг в столице, и распорядился незаметно убрать ее по дороге. Таким образом, никто при дворе не узнает о ее судьбе. Однако какой в этом смысл?
- Что мне передать отцу?
- Он сам догадается, когда увидит тебя. Ты поедешь со своей горничной и с небольшим сопровождением.
- Но…
У Сольвейг не было собственной горничной, она пользовалась услугами дворцовой челяди, когда не могла справиться сама.
Олафур тронул ее за рукав.
- Отправляйся как можно скорее. Возьми небольшой эскорт из надежных людей, только не слишком много, чтобы не привлекать внимания. И еще с тобой поедет девочка, о которой ты всем скажешь, что она готовится стать твоей горничной.
Она глубоко вздохнула, когда поняла, что на самом деле имеет в виду король.
- Думаю, лучше всего сообщить остальным, что она - моя племянница, дочь нашего брата Мартена. Скажем, что она путешествует из Тойги, чтобы провести сезон со своими кузенами в Эскере.
У Мартена действительно была дочь такого же возраста. Все сойдется, если, конечно, никто не станет присматриваться слишком внимательно. Рагенильду придется прятать, пока они не отъедут на достаточное расстояние от Кингсхольма. Когда столица останется позади, вряд ли кто-то разгадает их обман. Рагенильда слишком молода, ее профиль еще не появился на монетах, поэтому никто, кроме придворных, не сможет узнать ее.
- Вы уверены, что это единственное разумное решение? Я буду защищать принцессу до последнего вздоха, но неужели нет никого, кому вы доверяете больше?
При дворе есть люди, связанные с королем узами крови или многолетними политическими союзами. В такой ситуации разумнее обратиться за помощью к одному из них. К человеку, который защитит Рагенильду, не ущемляя государственной власти.
- Не могу рисковать. Нельзя допустить, чтобы она попала в Сельварат. Даже если рухнет все остальное королевство, Эскер и северо-восточные провинции должны выстоять, - объяснил Олафур. - Я уверен, твой отец сумеет защитить Рагенильду до тех пор, пока не придет ее время вступить в права на престол.
- Да, это можно гарантировать, - подтвердила Сольвейг.
Она ощутила всю иронию положения. В течение многих лет лорд Бринйольф и другие бароны северо-восточных рубежей были забыты королем, им приходилось полагаться лишь на помощь соседей в защите границ. Они сами строили крепости, нанимали воинов и с помощью Девлина готовились отражать натиск захватчиков. Эти люди были готовы к войне лучше всех в Джорске. А королю Олафуру теперь приходится просить об одолжении тех, кого он так долго игнорировал.
- Поклянись, что будешь оберегать ее, - сказал Олафур.
Она взяла его правую руку и сжала между ладонями.
- Клянусь сделать все возможное, чтобы доставить Рагенильду в Эскер в целости и сохранности. А барон, мой отец, защитит принцессу в своей провинции. Он будет обращаться с ней как с собственной дочерью.
Это совершенно не означало, что Рагенильде станут во всем потакать. Как раз наоборот. Бринйольф приложит все силы, чтобы сделать ее здоровой и сильной, готовой повести за собой народ. Или же научит выживать при сельваратском дворе, если уж такова ее участь.
Вот лучшее, на что принцесса могла надеяться. Самое лучшее, на что все могли надеяться.

23

Олува придержала лошадь, и та пошла рядом с жеребцом Дидрика, когда вдалеке показались стены крепости.
- Я никак не могу найти Избранного. Не пойму, почему носильщики разошлись.
Дидрик промолчал, хотя его самого не однажды посетила та же мысль, только признаваться в этом он не собирался.
- Как думаешь, боги нас наказывают? Мне кажется неправильным пытаться обманом проникнуть в одну и ту же крепость дважды. И одного раза хватит на всю жизнь.
Дидрик нехотя кивнул. Он и представить не мог, что придется сюда возвращаться. Прошлой весной он, Девлин, Олува и еще несколько бойцов хитростью пробрались в крепость и арестовали изменника, барона Эгеслика. Казалось, с тех пор прошла тысяча лет. Тогда его единственной заботой было обеспечить безопасность Девлина, а заодно определить, можно ли доверять Миккельсону и его солдатам.
- По крайней мере теперь нам не придется отчищать рвоту с сапог, - добавил она, вспоминая, как Девлин правдоподобно притворялся умирающим.
Олува никогда не унывала, и это действовало Дидрику на нервы. Ехать с ней так же неуютно, как и со Стивеном. Хорошо ей шутить! Совершенно не понимает, насколько серьезно их положение. Олуве не нужно командовать. Ему предстоит повторить операцию по захвату крепости. Только сейчас с ним нет Избранного, который повел бы за собой. Сейчас успех или провал операции целиком зависит от Дидрика, и ответственность полностью ложится на него.
- Проезжай вдоль строя и напомни всем, что нужно делать. Все должны выглядеть скучающими и в то же время быть начеку. Арвид останется за главного, пока нас не будет, поэтому говорить разрешается только ему.
- Они и так все знают, - ответила она.
- И все же напомни.
Она сердито посмотрела на него и отдала честь, чего никогда не делала.

Предыдущая страница 20 Следующая страница


21 Патриция Брей

- Слушаюсь, сэр!
Олува придержала лошадь, и Дидрик услышал, как она инструктирует ближайших воинов. Понимая, что за ними могут наблюдать со стен крепости, он подавил в себе желание обернуться и в последний раз проверить готовность отряда.
Он знал, что увидят часовые. Группа наемников, человек двадцать, открыто приближается к крепости, совершенно не предпринимая попыток остаться незамеченными. Сопровождающие его сегодня воины подбирались не по своим боевым качествам, поехали лишь те, кому подошла форма, добытая во время предыдущих набегов.
Для самого Дидрика рубаху наспех выстирали и зашили огромный разрез на спине. К счастью, короткая накидка капитана наемников скрывала шов. Дидрика коробило от того, что пришлось надеть форму покойника. Он с трудом узнавал себя. И дело было не только в чужом наряде и не в том, что пришлось состричь косу воина. С коротко остриженными волосами он выглядел как варвар. Но это только внешняя перемена.
Внутренне он тоже изменился. С детства Дидрик мечтал лишь о том, чтобы однажды стать солдатом королевской гвардии. Он записался в отряд, как только ему исполнилось шестнадцать, и вскоре понял, что не только прекрасное владение боевыми приемами делает гвардейцев такими замечательными воинами. Все дело в дисциплине и порядке, которые поддерживаются благодаря четкому соблюдению правил и многолетним воинским традициям. Он серьезно относился к учебе, поэтому вскоре из рядовых его произвели в сержанты, а потом и в лейтенанты.
Ему никогда и в голову бы не пришло, что придется покинуть Кингсхольм и упорядоченный мир королевской стражи. Даже когда Дидрик последовал за Девлином из Дункейра, он ехал как лейтенант гвардии, повинуясь своему долгу. Он не предполагал, что однажды сам поведет за собой людей в новой войне. В войне, где нет правил и четкой стратегии, в которой не следуют традициям и нет предписаний, к которым можно прибегнуть. Все, что приходилось делать, было в новинку, а шансов исправить ошибки не оставалось.
Бремя ответственности оказалось тяжелым, однако Дидрик понимал, что перемены произошли не только в нем одном.
Олува окрасила волосы и кожу темной дубильной краской, а в косу вплела разноцветные бусы. Теперь ее можно было принять за дикарку с Зеленых островов. К тому же она начала пренебрегать субординацией, что в общем-то соответствовало ее новой роли в качестве наемницы. Все в их отряде каким-либо образом преобразились. Среди них были трое тренированных бойцов: дубильщик, который помог Олуве с ее маскарадом, торговец вином и конюх. Все остальные до войны занимались фермерством. Тем не менее вчерашние крестьяне почти не отличались от настоящих воинов. Появилась легкость в обращении с оружием, приобретенная с опытом, и жесткость людей, которые знают о боевых действиях не понаслышке. Им, возможно, не понять дисциплины гвардии, вряд ли кто-то из них способен неподвижно простоять несколько часов, как того требует церемониальный устав. Зато они научились воевать и готовы умереть за правое дело.
Слишком многие из них уже погибли, а Дидрик так и не успел узнать, как их зовут. И неизвестно, кому предстоит умереть сегодня, если его блеф не удастся. Однако дело того стоило.
Взглянув на пропуск Дидрика, часовые позволили им войти в крепость. Отряд спешился, и Дидрик на местном наречии приказал Арвиду проследить, чтобы лошадей напоили, а войско не разбредалось.
Арвид лениво отдал честь и отбарабанил ответ. Дидрик решил, что он послушно согласился, поскольку из всего отряда только Арвид говорил на ломаной версии торгового языка, которым пользовались наемники. Дидрик запомнил лишь несколько фраз. Они надеялись, что этого будет достаточно, чтобы обмануть случайного наблюдателя.
Пока эскорт сопровождал их к командиру, Дидрик как бы ненароком оглядывался по сторонам, стараясь заметить все изменения, который произошли в крепости со времени их предыдущего посещения. В прошлый раз это была крепость барона, предназначенная выполнять одновременно две функции: места заседания провинциальных властей и казарм для солдат. Теперь ее заняли сельваратские войска и лишили даже намека на аристократичность. Солдаты были повсюду. Даже снаружи пришлось поставить палатки для тех, кому не нашлось места внутри здания. Обладая таким количеством воинов, они, должно быть, пребывают в полной уверенности, что никто не посмеет к ним сунуться. Именно на эту уверенность и рассчитывал Дидрик, разрабатывая свой план.
Он хорошо помнил расположение комнат в крепости, поэтому чуть не повернул туда, где раньше были покои барона, но остановился в последнюю минуту, заметив, что эскорт продолжает шагать прямо. К счастью, никто, по-видимому, не заметил его оплошности.
Они прошли через главный зал, который сейчас превратился в казармы. Несколько солдат стояли вдоль стен, остальные сидели или лежали на соломенных тюфяках, разложенных прямо на полу. Уже через пару секунд Дидрик заметил, что на тех, кто сидел на полу, была форма солдат королевской армии, а вот охраняли их сельваратцы. Именно королевских подданных он пришел выручать, однако сейчас Дидрик не удостоил ни одного из них и взглядом, а продолжил путь.
В конце концов они добрались до командующего крепостью. Майор сельваратской армии нахмурился при виде двух мнимых наемников и лишь после короткого осмотра неохотно взял из рук Дидрика свиток.
Дидрик не потрудился отдать честь и, не ожидая приглашения, уселся в одно из кресел, вытянув вперед свои длинные ноги. Олува облокотилась о стену и скрестила руки на груди.
Майор что-то сказал по-сельваратски, однако Дидрик только плечами пожал. Сельваратец пробормотал под нос проклятие и попытался снова заговорить на торговом наречии.
- Вам известно, о чем говорится в письме? - наконец спросил он.
Дидрик кивнул.
- Приказ генерала Бертранда. В нем сказано, заложникам нужно надежное место, хотеть их перевезти. В бухте ждет корабль, отвезет их в Сельварат.
Майор внимательно рассмотрел подпись и печать генерала, тщательно пощупал пергамент. Придраться было не к чему. Бумаги подлинные, их перехватили у курьера. И лишь те, кому предстояло выполнить приказ, - подставные лица.
- Почему он направил именно вас? - спросил майор.
Дидрик снова пожал плечами.
- Генерал платит, мы едем туда, куда он велит. Заключенные уже сбегать из другой крепости. Он не хотеть, чтобы это произошло еще раз. Надежнее, если отвезти пленных в Сельварат.
Он говорил медленно, словно подбирая незнакомые слова.
- И как вы собираетесь конвоировать такое большое количество пленных с вашим жалким отрядом? Здесь почти три дюжины заложников.
Дидрик надеялся, что их окажется больше. В отчетах говорилось, что в крепости содержатся более пятидесяти офицеров. Наверное, некоторых уже успели перевести куда-то еще. Или же просто казнили.
- Нужно два солдата, чтобы конвоировать три дюжины, - ответил Дидрик. - Завязать веревку вокруг шеи. Один падать, все падать. Просто. Генерал не хотеть рисковать, поэтому меня за пределами крепости ждать еще люди, чтобы был большой эскорт.
Майор поджал губы, показывая, что ему отвратительны такие методы, и Дидрик забеспокоился, уж не перегнул ли он палку.
- Я не могу дать разрешение на транспортировку пленных таким способом, - заявил он. - Я понимаю тревогу генерала, и все же он доверил заложников мне, поэтому к кораблю их сопроводят мои люди.
- Нет, - упрямо сказал Дидрик.
- Кем вы себя возомнили? - рявкнул майор. - Будете делать что я скажу!
Дидрик лихорадочно соображал, он чувствовал, что удобная возможность ускользает сквозь пальцы. Нужно срочно придумать вескую причину для отказа. В то же время он не мог допустить, чтобы майор догадался, насколько важны для него пленники.
- У меня тоже приказы от генерала Бертранда, - наконец выдавил из себя Дидрик. - Пусть ваши люди берут на себя ответственность за заложников, но мы идти с ними, это то, чего хотеть генерал.
Внутренняя борьба отразилась на лице майора. Неприязнь к наемникам почти пересилила привычку подчиняться приказам старшего по званию. В конечном итоге, несмотря на слухи о вероломных бандах наемников, пока они официально считаются сторонниками регулярных войск в этой кампании и служат одному общему господину. Они все еще друг другу доверяют. Дидрик преследовал цель это доверие разрушить.
Наконец майор вздохнул и кивнул:
- Хорошо. Вы и ваш отряд будете сопровождать конвой. Но вы должны подчиняться приказам моего лейтенанта и ни во что не вмешиваться. Это понятно?
- Да, майор, сэр. Ваши солдаты делать грязную работу, мы получать деньги.
Олува довольно хмыкнула, потом выпрямилась и под хмурым взглядом майора лениво отдала честь.
С явной неохотой майор приказал выдать Дидрику и его отряду все необходимые припасы из кладовых. После этого им предписывалось ждать во дворе крепости, пока не соберутся заключенные и конвой. От побережья их отделял лишь двухчасовой переход, поэтому они смогут вскоре выехать и выполнят свое поручение до наступления темноты.
Дидрик и Олува вернулись во двор. Присев в тени, они лениво бросали игральные кости. Остальные члены отряда, развалившись, сидели возле лошадей или слонялись поблизости. Раньше Дидрик не осознавал, как трудно притворяться беззаботным.
Он пересчитал количество солдат для сопровождения заключенных, когда те собрались во дворе. Их оказалось три дюжины. Число превышало предполагаемое, и все же их преимущество в количестве будет не слишком велико. Неожиданность нападения тоже сыграет свою роль.
Наконец вывели пленных. Тридцать один человек, у всех на ногах кандалы, руки связаны веревкой и соединены с общей длинной цепью. Такой способ гарантировал, что пленники не сбегут, однако он не вписывался в планы Дидрика. Он направился к капитану наряда и заметил, что заложники в тяжелых кандалах смогут лишь ползти как черепахи, поэтому им потребуется целый день, чтобы добраться до побережья. Ему-то, конечно, все равно, даже если придется где-то остановиться лагерем на ночь.
Капитан злобно посмотрел на Дидрика, после чего удалился в здание, чтобы посоветоваться с начальством. Дидрик воспользовался его отсутствием и прошелся по рядам пленных, как будто проверяя надежность их оков, на самом же деле высматривал знакомые лица. Раньше ему почти не приходилось иметь дела с армией, поэтому не было ничего удивительного в том, что он никого не узнал, хотя одна женщина удивленно захлопала глазами, по-видимому, припомнив его. К счастью, у нее хватило ума держать свои выводы при себе. Он наклонился ближе и потянул за связывающую ее веревку.
- Ждите моего сигнала. Когда отойдем подальше от крепости, я подам знак. Вы должны упасть на землю. Постарайтесь потянуть за собой как можно больше народу, понятно? - прошептал он.
- С каких это пор вы стали наемником?
- Никогда в жизни им не был! - также шепотом отозвался Дидрик.
Он видел в ее глазах тысячи вопросов, однако задерживаться не стал, чтобы не привлекать внимания. Он повторил процедуру проверки оков на еще четырех офицерах, но они, кажется, не узнали его. Молоденький лейтенант даже плюнул в него, за что немедленно поплатился. Дидрик влепил ему подзатыльник, и тот полетел на землю, потянув за собой двоих соседей.
По крайней мере одна часть плана сработает.
Капитан вернулся и велел снять с пленных кандалы. Дидрик вернулся к своему отряду, приказал седлать лошадей и готовиться к отправке. Вскоре странная процессия выехала из крепости. Заключенные двигались пешком, с двух сторон их окружал конвой из сельваратских солдат. В конце процессии ехал Дидрик со своим отрядом наемников. Внушительность охраны свидетельствовала о том, что везут бесценное сокровище.
Бойцы нерегулярной армии Девлина подумают трижды, прежде чем атаковать такую силу. А тропа к побережью пролегала посреди широкой равнины, что исключало всякую возможность засады. У капитана были все причины чувствовать себя в безопасности.
Двигались медленно, поскольку пленные офицеры не могли ускорить шаг: они провели в неволе много недель, и нетренированные мышцы отзывались с трудом. Кое-кто сильно хромал, поскольку привык передвигаться верхом, а не пешком.
Дидрик выждал час, прежде чем принял решение дать Олуве условный сигнал. За его спиной "наемники" подгоняли лошадей и постепенно окружили заднюю часть колонны. Дидрик проехал немного вперед и поймал взгляд своей союзницы. Он незаметно кивнул. Дидрик успел догнать сельваратского капитана, когда услышал проклятие, за которым последовала громкая ругань.
Женщина отлично справилась со своей задачей: почти треть заключенных оказалась на земле, многие пытались подняться. Солдаты остановили лошадей и с отвращением следили за происходящим, пока лейтенант выкрикивал приказания. Некоторым удалось встать на ноги, но один из них споткнулся, и все снова рухнули на землю.
Отличный момент для решительных действий - все глядели только на пленных.
Дидрик засмеялся, чтобы привлечь к себе внимание капитана.
Сельваратский офицер что-то пробормотал на своем родном языке - видимо, проклятие.
- Зря теряем время, - сказал Дидрик.
Он выкрикнул одну из заученных фраз, приказывая своему отряду помочь заключенным. Четверо спешились и направились к пленникам. Они нагнулись, якобы стараясь помочь, хотя на самом деле намеревались перерезать веревки. Как только освободили первого пленного, сельваратский солдат вскрикнул и соскользнул с лошади.
Никем не замеченные бойцы из задних рядов отряда Дидрика зарядили свои арбалеты и выпустили стрелы, которые теперь достигли цели. Не давая сельваратцам опомниться, Дидрик и его воины рванулись в самую гущу, рубя направо и налево, оттесняя солдат конвоя от пленников. Дидрик вонзил кинжал в спину сельваратскому капитану.
Он упал лицом вперед на холку лошади, и та рванулась вперед. Капитан упал с седла и грохнулся на спину, еще глубже загоняя кинжал себе в легкое.
Дидрик развернул коня и наметил следующей жертвой ближайшую к нему сельваратку. Она уже выхватила меч, к тому же явно имела хороший опыт конного боя. У лейтенанта стражи не было необходимости учиться драться в таких условиях. Он тут же получил скользящий удар по руке и довольно глубокий в бок, а соперница легко парировала все его выпады. Дидрик мгновенно переменил тактику, перерезав лошади сухожилие на передней ноге. Она повалилась на землю, увлекая за собой наездницу. Теперь, придавленная тяжестью животного, женщина стала легкой мишенью.
Однако ее немедленно заменил другой солдат, так что у Дидрика почти не было времени оглянуться и посмотреть, как идет битва. Освободившиеся пленники объединили усилия, чтобы стащить с лошади еще одного из конвоиров. Те же, кому не удалось пока сбросить оковы, прижимались к земле, остерегаясь копыт как дружественных, так и вражеских.
На земле и так уже было много тел, мертвых и раненых, стонущих от боли. Сельваратцы отступали.
- Защитите пленных! - крикнул Дидрик на торговом наречии. - Помните, нам заплатят за каждого, кого мы доставим живым.
Он услышал, как вдалеке Олува повторила его крик.
Дидрик расправился еще с четырьмя врагами, догнав последнего и свалив его одним резким ударом меча. Он быстро оглянулся в поисках нового противника, однако вокруг простиралась пустынная равнина. Проклиная свою невнимательность, Дидрик поскакал назад, туда, где еще виднелась группа людей. Вдалеке промелькнули фигуры нескольких сельваратских солдат. Они во весь опор неслись на запад. Остальные были мертвы. Когда он наконец подъехал к отряду, последнего солдата из конвоя уже взяли в плен.
Все закончилось. Схватка длилась не более получаса, однако на Дидрика навалилась такая усталость, словно он непрерывно дрался в течение нескольких дней.
Он спешился, поморщившись, рана в боку дала о себе знать. Краденая рубашка пропиталась кровью, однако Дидрик пришел к выводу, что рана скорее досадная, чем серьезная. Он прижал левую руку к груди, чтобы унять кровотечение, потом подошел к Олуве. Она и еще двое бойцов охраняли троих пленных - молоденьких сельваратских солдат и лейтенанта. Все трое получили лишь незначительные ранения.
У Олувы был подбит глаз, и синяк уже начал проявляться, по лицу стекала тоненькая струйка крови от пореза над бровью, однако она довольно ухмыльнулась при виде Дидрика.
- Четверым удалось сбежать. Приказать начать погоню? - спросила она.
- Нам это ничего не даст, - отозвался он.
Необходимо сохранить иллюзию, что они - банда наемников-предателей.
- А с ними что будем делать?
Олува от нечего делать пнула одного из сельваратцев.
- Обыщите на предмет спрятанного оружия, заберите сапоги, и пусть отправляются на все четыре стороны.
Олува повторяла его приказ, и два бойца немедленно приступили к выполнению, снимая с пленных все нужное. Те не проявили особенного восторга, представив, насколько неприятно шагать по каменистой равнине босиком, особенно если в спину упирается клинок.
- У нас есть потери? - поинтересовался он, как только пленники оказались вне пределов слышимости.
- Семеро убитых, четверо серьезно ранены. Из заложников погибли пятеро.
В определенном смысле достижение. Не будь у них преимущества неожиданности атаки, им ни за что не одолеть бы солдат, обученных бою в седле. Дидрик понимал, что потери могли быть намного больше. Однако, даже если бы уничтожили весь отряд, дело того стоило. Освобождение заложников было лишь второстепенной задачей. Основная цель - вбить клин между наемниками и сельваратской армией. Как только распространится новость о предательстве, командование армией хорошенько подумает, прежде чем доверять любому из наемных подразделений. А поскольку наемники составляли почти половину войск захватчиков, потеря нанесет непоправимый урон планам генерала Бертранда.
И все же цена победы оказалась высокой. Семеро уже умерли, да и серьезно раненные вряд ли выживут без помощи целителя, а впереди предстоит долгий переход.
- Отправляемся, как только удастся собрать достаточно лошадей, - принял решение Дидрик.
Нельзя оставаться здесь ни минуты. Скрывшиеся солдаты вскоре вернутся с подкреплением.
Дидрик прошел по полю боя, осмотрел тела погибших, поторопил тех, кто снимал одежду и оружие с трупов врагов. Когда он добрался до шеренги освобожденных пленных, оказалось, что почти все уже сняли оковы и веревки. Женщина, которая им помогала, умелыми движениями кинжала освободила еще одного офицера.
- Я капитан армии Арнульфсдаттер, - отрапортовала она. - Вы - помощник Избранного, верно? Мы встречались при дворе.
- Лейтенант Дидрик, бывший стражник. Ныне боец Народной армии, - представился он.
- Боец чего?
Капитан так удивилась, что замерла с кинжалом на полпути. Только возмущенный оклик товарища вернул ее к действию.
- Народной армии, - повторил он.
Стивен предлагал много других благородных названий, однако ни одно из них не прижилось. Ему очень нравилось выражение, придуманное Драккен: "Те, кто слишком глуп, чтобы признать свое поражение". Название точно соответствовало реальному положению вещей, только оказалось слишком длинным.
- Эй, солдаты, все сюда! - окликнул он.
Через несколько минут его окружили бывшие заключенные. Многие взирали на Дидрика с подозрением, поскольку все еще считали наемником. Никто пока не произнес ни слова благодарности.
Он всегда знал, что королевские солдаты - народ неблагодарный.
- Буду краток, времени у нас мало. Нужно убраться как можно дальше отсюда, пока сельваратцы не вернулись.
- С вашей бандой мы никуда не пойдем, - сказал кто-то.
- Я лейтенант Нильс Дидрик, советник Избранного! - Он возмущенно посмотрел на грубияна. - Капитан Арнульфсдаттер может подтвердить мои слова.
- Он говорит правду, - кивнула капитан.
- Девлин жив. Он сейчас в Эскере, собирает людей в армию, чтобы изгнать с нашей земли захватчиков, - объяснил он.
- Видимо, он сошел с ума. Каковы шансы у крестьянской армии выстоять перед войском Сельварата? - говорил тот же самый офицер.
- Эти крестьяне спасли сегодня ваши неблагодарные шкуры. Семь из них отдали за вас свои жизни и еще многие погибнут до заката, - отчитал его Дидрик.
У некоторых хватило совести устыдиться.
- А как же приказ короля? - спросила капитан Арнульфсдаттер.
- Возможно, короля и напугали угрозы Сельварата, только мы не сдадимся. Мы поклялись продолжать борьбу, пока не будет повержен последний захватчик. Как только мы скроемся от погони, каждому из вас придется сделать выбор. Вы можете продолжить путь на север с нами и присоединиться к отряду Девлина. Если хотите, поезжайте на восток, там вас встретит майор Миккельсон и его подразделение. Они пытаются захватить контроль над Южной дорогой. У вас есть и третий вариант - пойти по пути трусов, повернуть назад в Кингсхольм и спрятаться за его стенами.
- Исполнение приказа - еще не трусость, - сказала женщина средних лет.
- Но и не геройство, если другие воюют за вас. Каждый решит сам за себя. Я давал обет защищать Джорск. Так я и буду поступать до последней капли крови.
Он перевел дух. Оглядев бывших заключенных, Дидрик заметил, что некоторые согласно закивали. Возможно, ему удалось склонить их на свою сторону. Девлину нужны опытные офицеры. Может статься, Миккельсону действительно удалось повести за собой гарнизон из Калларны, тогда они присоединятся к нему, повинуясь давней привычке служить в подразделении с воинской дисциплиной. В конечном счете это не имело значения. Двадцать шесть оставшихся в живых офицеров не в силах решить исход борьбы в ту или иную пользу. Освобождение пленных - символический жест, никто не гнался за их ценностью с военной точки зрения.
Дидрика бил озноб, несмотря на жару и затраченные в бою усилия. Ему вдруг захотелось немедленно лечь, отдохнуть, переложить груз ответственности на другие плечи. Жаль, что отдыха не предвидится.
- Никто не вынуждает вас принимать решение прямо сейчас, - сказал Дидрик. - И все же будьте готовы отступать. Вам дадут оружие, а вот лошадей всем не хватит, так что кое-кому придется ехать по двое. Если отстанете, ждать никто не будет. Всем понятно?
- Я не собираюсь подчиняться твоим приказам, - сказал один из мужчин.
У Дидрика лопнуло терпение.
- Тогда я брошу тебя прямо здесь. Но сначала отрежу язык, чтобы не болтал лишнего.
Угроза подействовала, и все испуганно замолчали. Возражений больше не последовало.
- Капитан Арнульфсдаттер, видите вон там Олуву? Ту, что одета как жительница островов? Отправляйтесь к ней, она выдаст вам оружие.
- Но я ведь не старшая по званию, - запротестовала капитан.
- Сегодня - вы, - ответил Дидрик. У него не было времени разбираться в дебрях армейских званий. Если не повезет, старшим окажется тот офицер, который во всем ему противоречил. - Добро пожаловать в Народную армию.
- Прежний обычай мне больше по душе, - заметила Арнульфсдаттер, однако отправилась выполнять приказ, и вскоре у каждого из освобожденных заключенных был по меньшей мере кинжал для защиты. Затем все вскочили в седла.
Лошадей, естественно, всем не хватило. Раненые из отряда Дидрика ехали в паре со здоровыми товарищами, которые поддерживали их в седле. Большинству солдат также пришлось ехать по двое. Они направлялись на север к далекой кромке леса. Необходимо было добраться до зарослей засветло.
Если все пойдет по плану, их встретят друзья и проводят по охотничьим тропам в глубь леса. Когда сельваратский отряд достигнет леса, уже стемнеет. Проследить их по отпечаткам копыт будет невозможно, и преследователям придется отложить погоню до рассвета. Таким образом, отряд Дидрика получал неоспоримое преимущество.
К несчастью, кобыла Дидрика оказалась норовистой. Лишь с третьей попытки ему удалось забраться в седло. Дидрик старался не делать глубоких вдохов, чтобы не разбередить рану в боку.
Рана оказалась серьезнее, чем показалось сначала, однако терять на перевязку драгоценные минуты он не мог. И так много времени ушло на поимку лошадей и освобождение людей.
Наверное, первые из бежавших солдат уже сообщали майору о предательском нападении наемников.
Он закусил губу, стараясь сидеть прямо. Нужно следить, чтобы лошадь вела себя спокойно.
- С тобой все в порядке? - раздался справа голос Олувы.
- Пока могу ехать, - отозвался он.
В новой армии было немного правил, и лишь одно - священное. Отступающий отряд никого не оставлял за собой в живых.
Если Дидрик не сможет продолжать путь, Олуве придется перерезать ему горло.
Как ни подгоняли они лошадей, до леса добрались уже в сумерках. Постепенно тело Дидрика онемело, он держался в седле только невероятным усилием воли, пока наконец не узнал среди встречавших их людей Маалво. Следопыты торопливо зажгли факелы, приготовившись вести отряд по лесным тропам.
- Хорошо поохотились сегодня, - приветствовал Дидрика Маалво, когда прибывшие начали гуськом заходить в лес.
Дидрик дождался, пока последний человек из его отряда зайдет под сень деревьев. Потом, прищурившись, окинул взглядом долину. Вдалеке что-то темнело, однако он не мог с уверенностью сказать, приближается ли вражеская конница, или просто наступает ночь.
- Пойдем, пойдем, впереди долгая ночь, - поторопил его Маалво.

Предыдущая страница 21 Следующая страница


Правосудие Девлина 22

Дидрик что-то пробурчал, соглашаясь. Попытался высвободить правую ногу из стремени, чтобы спешиться, но она не слушалась. Поводья выскользнули из неловких рук, и он повалился лицом вперед.
Ему показалось, что, когда он упал, стояла кромешная ночь. Было холодно, так холодно, словно Дидрик стоял на крепостной стене посреди лютой зимы.
"Девлин мне этого не простит", - подумал он, умирая.

24

Девлин спешился и передал поводья одному из лучников, а тот отвел лошадь к деревянному корыту, чтобы напоить. Совсем юный мальчик, качавший для лошадей воду, застыл с открытым ртом, когда заметил Девлина. Окрик лучника вернул его к действительности, и он продолжил свою работу с таким усердием, как будто от этого зависела его жизнь.
Девлин выругался про себя. Новость о прибытии Избранного распространится по деревне в считанные минуты. За ним по пятам бродили не только ребятишки, но и другие жители, надеясь, что их заметят, заговорят с ними. Он сам называл себя генералом, однако вскоре понял, что для этих людей он не столько лидер, сколько талисман. Живое воплощение духа сопротивления. Его присутствие вдохновляло на бой тех, кто скорее всего остался бы дома, не будь этой встречи. Где бы он ни проезжал, фермеры бросали свои поля, ремесленники закрывали мастерские, родители оставляли детей без присмотра.
Король Олафур издал указ, в котором обличал лже-Избранного, а всех его последователей называл предателями. Только это все равно не прекратило поток новобранцев в Народную армию.
Те, кто не мог присоединиться к отрядам, находили другие способы помочь, обеспечивая надежные убежища в деревнях и городах. Они делились новостями и продуктами с восставшими, учились владеть оружием.
Нельзя сказать, чтобы все были довольны его деяниями. Некоторые возненавидели Девлина за кровопролитную войну, которую он принес в их дома, считая, что все они обречены. Кое-кто винил Девлина в своих утратах. Одна женщина дала клятву верности и той же ночью попыталась убить Избранного. В ней пылала жажда убийства, но не хватило мастерства. У Девлина и теперь стояло перед глазами удивленное лицо женщины в тот момент, когда нож вонзился в ее горло. Позднее он узнал, что муж ее был в числе убитых сельваратцами заложников.
Опасаясь повторения происшествия, последователи Девлина организовали неофициальное сопровождение из самых доверенных людей. Один из них неотлучно находился рядом с Девлином. Избранный чувствовал себя загнанным в клетку зверем, редким экзотическим существом, призванным наводить ужас на толпу.
По всей видимости, в то утро на посту была капитан Драккен, поскольку именно она похромала за Девлином, когда ее лошадь увели. Морвенна сломала левую ступню две недели назад, однако не позволяла подобным мелочам отвлекать себя от исполнения долга.
- Как называется деревня? - спросила Драккен.
- Разве это имеет какое-то значение? - пожал плечами Девлин.
Они не собирались здесь задерживаться, да и многие районы Коринта были похожи друг на друга. Девлин и его отряд проехали по всей провинции, а также по соседнему Аусланду. На востоке они добрались почти до самой Южной дороги. Теперь отряд снова направлялся в Коринт, планируя слиться с другими подразделениями армии, чтобы помешать снабжению сельваратских войск в порту Треллеборг.
Ветхий старик с согбенной от времени спиной заковылял к ним, опираясь на плечи крепенькой девочки. Подойдя поближе, старейшина выпрямился и сделал жалкую попытку отсалютовать Избранному.
- Генерал Избранный, я пришел к вам с докладом, - отрапортовал он.
Старик держался прямо, пока Девлин не скомандовал ему: "Вольно".
- Как зовут тебя? - спросил Девлин.
- Я Ульмер, а это моя внучка Лейза. Ее отец командует деревенскими бойцами, а мне выпала честь передать вам новости, - гордо сказал старик. - И новостей у меня немало.
Он пошатнулся, и Лейза быстро подставила ему плечо для опоры. Странного они выбрали посланника, такого слабого, что и одного удара хватило бы, чтобы вышибить из него дух. Хотя, возможно, его выбрали именно по этой причине. Если старика захватят в плен, Ульмер не проживет достаточно долго, чтобы выдать секреты.
Вот внучка - совсем другое дело. На вид ей было лет десять-одиннадцать - достаточно взрослая, чтобы понимать происходящее, и слишком юная, чтобы не проявить излишнее любопытство.
- Давай перейдем в укромное место, и ты все мне расскажешь.
Девлин позвал Стивена присоединиться к ним, и они прошествовали за стариком к дому главы деревни. Хозяйка была несказанно счастлива принять у себя Избранного. Лейзу отправили восвояси с наказом ждать во дворе, пока дедушке не потребуется ее помощь.
- Выкладывай свои новости, - велела Драккен.
Ульмер надолго прикрыл глаза, словно вспоминая, что ему пересказывали.
- С начала новой луны майор и его войска контролируют Южную дорогу от Тронда до моста в Льюсдале. Потери велики, однако он сообщает, что отряды твердо держат рубежи.
- Льюсдал находится на границе с Аусландом, - пояснила Драккен, заметив отсутствующее выражение лица Девлина. - Миккельсон продвинулся на юг по меньшей мере лиг на двенадцать со времени последнего донесения.
Сообщение радовало. Теперь в руках повстанцев находилась довольно большая часть дороги, которая связывала северные провинции Коринт и Росмаар с южными соседями.
- На прошлой неделе мой сын видел, как на маленький отряд наемников напали сельваратские солдаты. Его команда оставалась в укрытии, пока исход стычки не решился. Выжившие наемники продолжили путь на север, а всех солдат за исключением одного казнили.
- Славно сработано, - похвалил Девлин.
Задумка вбить клин между наемниками и сельваратцами, похоже, воплотилась в жизнь успешнее, чем он мечтал. Поступило уже несколько докладов о стычках между военными подразделениями. Один из командиров наемников посчитал, что с него хватит, и сам завладел судном с провизией из Сельварата, приказав команде доставить его отряд домой на Зеленые острова. Теперь оставалось надеяться, что остальные последуют его примеру и пополнят ряды дезертиров.
- За последний месяц сформировано пять новых партизанских отрядов, - продолжал Ульмер.
Девлин слушал внимательно. Ульмер описывал каждый отряд, командиров, каких успехов они добились и какие неудачи их постигли, где их вероятнее всего можно отыскать. Избранный не решался записать ничего из услышанного, поэтому присутствие Стивена было необходимо. У менестреля отличная память, он прекрасно может запомнить то, что Драккен или Девлин забудут.
Кое-какие сведения уже утратили актуальность. Девлин знал о создании двух из пяти отрядов, однако такое нередко случается, когда новости передаются из уст в уста. Лучше несколько раз послушать одно и то же, чем не узнать о чем-то вообще.
Если, конечно, новость была недоброй.
- Какой-то Дидрик передал, что обнаружил заложников в крепости, принадлежавшей барону Коринта. Он планирует провести освободительный рейд, как только отряд будет готов, - рассказывал Ульмер.
Девлин до боли сжал кулаки, стараясь справиться с комком, подступившим к горлу.
Ульмер быстро перевел взгляд на Драккен.
- Что-то не так? - спросил он.
- Эта новость уже устарела. Мы знаем, что освободительная операция прошла успешно, - объяснила Драккен.
Ульмер улыбнулся.
- Отличная новость, передам ее своим братьям.
- И еще скажи, что Нильс Дидрик погиб, освобождая заложников, - добавил Девлин.
- Я сожалею об утрате, - проявил сочувствие старик.
Посланник, принесший весть о судьбе Дидрика, сообщил им о его славной смерти. Его равнодушное отношение к гибели Дидрика взбесило Девлина. Только своевременное вмешательство Стивена, который положил руку на плечо Девлину, спасло незадачливого гонца.
- Есть еще новости? - спросила Драккен, нарушив повисшую тишину.
- Это все, что меня просили передать. Какие у вас сообщения?
- Передай сыну и другим командирам, что у нас две задачи. Первая - прогнать врага к побережью. Пропускать наемников невредимыми, если согласятся сдать оружие. Вторая - отрезать все поставки продовольствия и припасов для сельваратских войск. Когда начнется сбор урожая, они станут рыскать в поисках продуктов на зиму. Мы не должны допустить, чтобы они нашли, чем поживиться. Весь урожай, который не удастся своевременно запасти для наших отрядов, нужно уничтожить, - приказала Драккен. - Понятно?
- Выполнить такой приказ непросто, - отозвался Ульмер.
Многие последователи Девлина ответили бы согласием, не задумываясь о последствиях. Однако старик прожил долгую жизнь и, несомненно, повидал немало голодных лет.
- Голодные бойцы не могут воевать, - заметил Девлин. - Сельваратцам придется забаррикадироваться в крепостях, а уж тогда мы легко их сломим.
- Я передам все слово в слово, - пообещал Ульмер.
- Спасибо тебе, - поблагодарил Девлин.
На том они и расстались. Ульмер позвал внучку и ушел.
Теоретически все отряды поклялись в верности Девлину как генералу армии. Поскольку передавать единую команду всем подразделениям было очень сложно, командиры отрядов сами решали, как поступить. С самого начала некоторые отряды презрительно отнеслись к тактике Девлина, считая ее скорее бандитской, чем военной. Один бесшабашный юнец, мечтающий о славе, бросил вызов крупной вражеской группировке. Однажды на открытой местности, когда количество воинов было почти равным, побоище превратилось в резню. Немногих сдавшихся в плен пощадили лишь для того, чтобы предать публичной казни.
Трагический случай послужил жестоким уроком, и Девлин постарался вбить всем в голову простую истину: отряды повстанцев не должны вести ожесточенных боев. Атаковать только при удобном случае, поджидая противника в засаде. В случае столкновения с многочисленным отрядом приказано отступать и ждать возможности атаковать из прикрытия, подготовив пути к отходу. Нападать, когда враги этого меньше всего ожидают.
Убийство, террор - вот их метод. Даже уничтожение одного солдата становилось победой, если убийца исчезал без следа. Безжалостные мстители скрывались под любой личиной. Симпатичные юноши и девушки флиртовали с сельваратскими военными, а когда те наклонялись для поцелуя, накидывали им на шею петлю. Сгорбленным старикам хватало сил, чтобы нанести смертельный удар кинжалом, даже маленькие дети научились завлекать врагов в ловушку.
Что ж, он неплохо потрудился, если теперь во имя Избранного джорскианцы учили своих детей убивать.
Никто из них раньше и подумать не мог, что война потребует такой стратегии. Даже Стивен, который прекрасно знал историю Джорска, не мог припомнить ничего похожего среди деяний прошлого. Ни в одной песне Джорска или Сельварата не говорилось о подобных жестокостях.
А вот в кейрийском языке много баллад, из которых Девлин черпал вдохновение, истории смертельной вражды и кровной мести, продолжавшейся не одно поколение. Уничтожались целые семьи. Из всех воюющих он один понимал, какое зло выпустил на волю, насколько высока будет цена. Пока джорскианцы не задумывались о далеком будущем, мечтая освободить землю от захватчиков. Однако даже если им удастся одержать победу, большинство не сможет забыть содеянного, да и вновь приобретенное военное искусство тоже останется с ними навсегда. Отголоски нынешнего восстания определят новую историю Джорска на многие десятилетия.
Будут ли потомки восхвалять его как освободителя? Или проклинать как разрушителя?
Сейчас Девлин не мог позволить себе углубиться в философствования. Не важно, что о нем думают. Не имеет значения, что принесет с собой далекое будущее. Важно только настоящее и вера, что каждый день, каждая маленькая победа приближают их к триумфу.
Пока все работало. Джорскианцам такая стратегия казалась в новинку, и все же они быстро усваивали уроки, а их нетрадиционная техника обескураживала сельваратцев. Армия Девлина все еще держалась, несмотря ни на что.
Дидрик стал одним из многих, сложивших голову в бою за долгие недели с начала кампании против сельваратского вторжения. Не один боец погиб от собственной руки Девлина, когда, отступая, приходилось убивать тех, кто был слишком серьезно ранен, чтобы продолжать путь. Каждая победа и неудача влекла за собой неизменные потери.
Девлин горевал о Дидрике. Верный товарищ и предположить не мог, что ему суждено умереть так далеко от Кингсхольма и гвардии, которым он отдал большую часть жизни. Дидрик когда-то стал одним из первых друзей Девлина на чужой земле. И все же скорбь его имела привкус вины. А как же те, кто умер безвестным, чьих имен и лиц он не узнал или не запомнил? Неужели они менее достойны его скорби?
Сколько еще должно погибнуть друзей и незнакомых ему людей, прежде чем закончится кровавый поход? Эта мысль привела его в уныние, поэтому Девлин просто отбросил ее, так же как отогнал горестные думы о погибших. Он не мог позволить себе роскошь печалиться о жертвах. Сейчас не время останавливаться и подсчитывать потери. Девлину требовалось отыскать в себе заново ту направленную целеустремленность, которую давали ему Узы. Способность сконцентрироваться на поставленной задаче и не думать ни о чем, кроме победы.
Была определенная ирония в том, что он прожил два года, отчаянно пытаясь избавиться от действия Заклятия Уз, и только сейчас осознал, что свобода влечет за собой другие проблемы. Все казалось проще, когда у него не оставалось выбора, все можно было свалить на всепоглощающее чувство долга. Освободившись от Заклятия Уз, Девлин утратил мнимое прикрытие. Ответственность за последствия лежит только на нем.
Девлин прищурился, выйдя из полутьмы дома на яркий свет. На улице собралась небольшая толпа, состоящая в основном из ребятишек. Избранный нетерпеливо растолкал их, пробираясь на площадь, где они оставили лошадей. Еще столько всего необходимо сделать! Он чувствовал, как летит время. Они и так уже слишком задержались здесь. До Треллеборга несколько дней пути, а отрядам нужно добраться туда раньше, чем начнут прибывать первые партии конфискованного урожая.
Лучник, тот, что занимался лошадью Девлина, подал ему кружку воды, завернутый в полотенце сыр и буханку хлеба - подарки хозяев.
- Еды всем хватит? - спросил Избранный.
Как правило, отряд путешествовал в составе менее пятидесяти человек. Это позволяло ехать быстро, а также гарантировало, что повстанцы не станут слишком большой обузой для жителей деревень и городов, в которые они заезжали за провизией. Вновь прибывшие добровольцы направлялись в один из партизанских отрядов, оставались немногие - кто-то должен был заменить погибших. Этот лучник находился в отряде уже по меньшей мере две недели, и все же Девлин не успел запомнить его имени.
Избранный старался не запоминать имен и уж тем более не хотел привязываться к кому-либо. Его и так по ночам мучили кошмары, поэтому он не имел ни малейшего желания увеличить число людей, упрекавших его в своей смерти.
- Да, генерал, всех накормили, Лирна расплачивается за провизию, - ответил лучник.
- Хорошо.
Когда было чем расплатиться за продукты, они всегда рассчитывались сполна, чтобы быть уверенными - народ в этом районе будет хорошо к ним относиться, если вдруг понадобится вернуться. Несколько дней пришлось попоститься, однако отряд не голодал. Эта ситуация тоже скоро изменится, поскольку подступало время сбора урожая. В каждой деревне, где партизаны останавливались, Девлин отдавал тот же приказ, который велел передать всем через Ульмера. Все, что не удастся спрятать для повстанцев, должно быть уничтожено. Нельзя допустить, чтобы хоть зернышко попало в руки оккупантов.
Когда захватчиков отрежут от поставок провизии и окажется, что в окружающих поселениях пусто, вражеским подразделениям придется сдаться или умереть от голода.
План дерзкий, к тому же он повлечет за собой лишения и страдания людей, которых Девлин старался спасти. Отряды меньшей численности прокормятся охотой, и все же предстоящая зима будет тяжелой для всех.

25

Крошечные снежинки падали со свинцово-серого неба, быстро запорашивали плащ Стивена тонким слоем, не успевая таять. Булыжники под копытами лошадей были мокрыми от подтаявшего снега, местами дорога обледенела. А зима еще не наступила.
Стивена била дрожь. Однако причиной было скорее нетерпение, чем холод. Он посмотрел налево, где ехал Девлин с непокрытой головой, несмотря на погоду. Он поседел - напоминание о днях пребывания в плену у Арнауда. Произошли и другие существенные перемены, незаметные случайному наблюдателю.
Стивен так и не узнал, что произошло с Девлином в плену. Избранный, верный своей скрытной натуре, помалкивал о пережитых испытаниях. Друзьям пришлось выстраивать цепочку событий по отрывочным фразам, которые все же иногда слетали с его уст. Они узнали, что Арнауд - тот самый колдун, который ранее пытался погубить его и свести с ума. Он, несомненно, воспользовался своим искусством, чтобы пытать Избранного, однако Девлину удалось одержать над ним верх и сохранить рассудок.
Или по крайней мере остаться в здравом уме. Были и такие, кто сомневался в целесообразности восстания, считая эту идею признаком нездорового сознания. Однако если им управляло безумие, оно было необычным, поскольку вопреки всем ожиданиям Девлин и его армия одерживали победу за победой. Стивен тоже сыграл немалую роль в войне, хотя и не принимал участия в героических сражениях, как воображал себе когда-то.
Четыре месяца назад, когда менестрель вместе со всеми уговаривал Девлина возглавить восстание, чтобы прогнать сельваратских оккупантов, он не вполне сознавал, чего просит. Избранный предупреждал всех об ужасах войны, которую они собирались начать, но Стивен не обратил внимания на его слова. Он не понимал, что цена победы, возможно, будет не отличаться от цены поражения.
Окажись Стивен перед тем же выбором сегодня, он уже не мог бы с уверенностью сказать, каким бы стало его решение. Уговаривать Девлина начать народную войну? Необдуманно подталкивать необученных крестьян к борьбе, не зная, кому из них суждено погибнуть. Пожилые, молодые, мужчины, женщины, ветераны войн, крестьяне, которые едва могли отличить наконечник копья от древка. Стивен сбился со счета - гибель многих людей произошла у него на глазах. Возможно, уже нескольких сотен.
Сам он тоже убивал, его меч отправил на встречу с Хааконом по меньшей мере дюжину вражеских солдат. У других на счету было больше, однако Девлин оберегал Стивена, не позволяя ему принимать участие в опасных рейдах или даже просто надолго пропадать из его поля зрения. Кроме того, менестрелю ни разу не приходилось брать на себя последнюю милость - предавать смерти товарищей, чтобы они не попали в руки врага.
Стивен знал, что Девлин старается защитить его и сохранить в нем остатки невинности. Ему не хватало духу сообщить Избранному, что невинности не осталось, так что и защищать нечего. Руки менестреля обагрились кровью, как и у всех остальных. Возможно, сам он не отдавал приказов, однако это не снимало с него вины за совершенное во благо восстания зло.
По ночам Стивена преследовали воспоминания об увиденном и сознание того, что все усилия могут кончиться ничем, если Девлин не добьется необходимого признания.
- Что ты будешь делать? - спросил Стивен.
Девлин коротко взглянул на него, потом перевел взгляд на стены Кингсхольма, возвышающиеся перед ними.
- Все, что потребуется, - ответил он.
Ответ прозвучал не слишком утешительно. В прошлом Стивен приписывал беспощадность Девлина влиянию Заклятия Уз. Теперь, когда оно разрушено, пришло неприятное осознание, что немалая доля жестокости является частью натуры Избранного.
Девлин поступит так, как считает нужным, и только его собственное чувство страха послужит ограничителем. Обычно этого вполне достаточно. Стивен доверял Девлину. Он бы доверил ему собственную жизнь и жизни всех своих близких. Избранный уже много раз доказывал, что ставит благополучие других людей и королевства в целом выше собственных интересов. И все же он лишь человек, и, что немаловажно, человек, которого предали. Невозможно предсказать, как он поведет себя, встретившись с Олафуром лицом к лицу.
По крайней мере на этот раз он не останется с королем наедине. Стивен ехал справа от Девлина, а капитан Драккен - слева. За ними следовали две сотни воинов, в основном подобранные из добровольцев, присоединившихся к армии. Несколько солдат из подразделений Миккельсона разбавляли эту смесь. Закаленные ветераны, все они лично поклялись Избранному в верности. Такого войска недостаточно для захвата города, однако тем, кто спрятался за стенами Кингсхольма, нужно хорошенько подумать, прежде чем шутить с Девлином.
- Нам нужен король Олафур, - звонко сказала капитан Драккен.
- Нет, - покачал головой Девлин. - Нам нужно то, что у него есть. Войска, провизия.
- Гражданская война нам тоже не нужна. Не сейчас, - добавила Драккен. Она часто использовала этот аргумент.
- Именно поэтому я отправил вперед Арнульфсдаттер с печатью перемирия. Я буду обходиться с Олафуром цивилизованно, если он готов поступать так же. На время забудем о наших разногласиях.
Девлин пока не заговаривал о том, что они предпримут, если король откажется поддержать восстание. Очевидно, что время для сведения счетов еще не пришло. Стивен не верил, что Девлин собирается низложить короля Олафура, - его, как и всех остальных, тошнило от мысли о возможных убийствах.
Трудно будет объяснить причины его ненависти к королю. Лишь горстка людей знала, что Олафур предал Избранного, оставив в руках сельваратских захватчиков, где его ждала неминуемая смерть. Большинство же просто видело в Девлине непокорного героя, который вопреки воле короля пошел войной на Сельварат и нашел победу там, где монарха постигла бы неудача.
Они еще не выиграли войну. Пока нет. Но победа уже близка. Южная дорога под надежным контролем, так же как и южные территории, где невероятный альянс лорда Рикарда и маршала Коллинара помог освободить Мирку. К тому же они сожгли сельваратский порт в бухте. Наемники дезертировали, захватив корабли, доставлявшие припасы, и вернулись домой на Зеленые острова. Оставшиеся в живых сельваратцы оказались отрезанными возле порта Теллеборг, где они полукольцом окружали свои укрепления, построенные на побережье Эскера.
Началась зима. Бухта скоро замерзнет, а значит, сельваратская армия не сможет получать ни провизию, ни подкрепление. Если они не умрут с голоду до весны, то уж точно значительно ослабнут.
Войска Девлина тоже нуждались в провианте, как и тысячи беженцев, которые вынуждены были покинуть свои дома. На поддержку вооруженных королевских гарнизонов, которые, повинуясь приказу маршала Ольварсона, остались в казармах, не приходилось рассчитывать. Джорск уже доказал, что не является легкой добычей, однако сохранялась вероятность того, что императрица Тания предпримет полномасштабное нападение весной, значит, нужно быть готовым ко всему.
В такую погоду мало кому хотелось выходить на улицу, и те, кто все же встречался Девлину на пути, уступали дорогу. Они сразу узнавали Избранного. Черты его лица были легко различимы, как и рукоятка Меча Света, который он вез на перевязи за спиной. Некоторые выкрикивали его имя, остальные лишь кланялись. Девлин никак не реагировал на приветствия, однако камень на рукоятке начинал светиться, как всегда, когда Избранный собирался им воспользоваться.
Капитан Драккен тронула поводья, и ее лошадь пошла ближе с конем Избранного. Стивен сделал то же самое. Он почувствовал зуд между лопатками и подавил в себе желание оглянуться. Он прекрасно понимал, как велик риск. Один меткий лучник мог положить конец всем их надеждам. Девлин считал, что восстание продолжится, даже если его настигнет смерть, однако Стивен был настроен менее оптимистично.
Ворота перед ними открыли, и менестрель воспринял это как добрый знак. В противном случае отряду пришлось бы отказаться от своего плана либо пробиваться с боем.
У ворот на карауле стояли несколько стражников. Когда Девлин подъехал ближе, один из них выступил вперед. Он узнал лейтенанта Эмбет, хотя теперь на ней были погоны капитана.
- Милорд Избранный. - Капитан Эмбет коснулась правого плеча в официальном приветствии. Потом сделала то, чего никто не ожидал, - встала на одно колено и поклонилась. Стражники у ворот сделали то же самое.
У Стивена мурашки поползли по коже, пока он наблюдал за поклонами, которых удостаивался лишь правитель Джорска. Его потрясло отклонение от традиций, но по крайней мере не оставалось сомнений, на чьей стороне капитан Эмбет.
- Встаньте! Докладывайте! - прорычал Девлин.
Эмбет поднялась на ноги.
- В Кингсхольме все спокойно, генерал Девлин. Все сторонники сельваратских захватчиков задержаны и ожидают вашего суда.
- А что об этом думает король?
Эмбет наклонилась ближе и, понизив голос так, чтобы ее слышали лишь те, кто находился рядом с Девлином, сообщила:
- Король Олафур мертв. Мы нашли его тело вскоре после полуночи.
Девлин принялся изрыгать проклятия на родном языке.
- Вам удалось поймать убийцу? - спросила Драккен.
- Король сам лишил себя жизни, - ответила Эмбет.
Стивен покачал головой в полной уверенности, что ослышался. Это наверняка какая-то ошибка. Разве у короля были причины покончить с собой?
- Какие будут приказания? - продолжала Эмбет.
- Назначьте ответственного за размещение моих людей, а я взгляну на тело, - отозвался Девлин.

Тело Олафура, сына Торвальда, положили на кровать. Два стражника стояли на карауле. По приказу Девлина они отдернули шелковое покрывало, под которым покоилось тело короля. Судя по искаженным от муки чертам лица, Олафур умер нелегкой смертью. На одежде и лице виднелись остатки засохшей рвоты, а язык был весь в крови, король почти прокусил его насквозь.
Девлин заставил себя перевести взгляд ниже, на живот Олафура, где зияла огромная рана там, где король выпотрошил себе внутренности. Были видны петли кишок. В комнате витал тошнотворно-сладкий смрад, хорошо знакомый Избранному, - запах смерти.
- Трус! - прошипел Девлин, потянувшись к подбородку короля.
Повернув голову мертвого монарха, он не смог прочесть в его безжизненном взоре ни тайн, ни извинений. В Девлине закипел гнев, который месяцами заставлял его идти вперед, и лишь усилием воли он поборол в себе желание ударить покойника. Да как он смел так поступить? Разве король имеет право избрать путь труса, когда его народ так в нем нуждается? Он бросил их. И отнял у Девлина шанс на справедливость.
Многие месяцы Девлин воображал момент встречи с Олафуром, когда он заставит короля признать свои ошибки и потребует удовлетворения за все зло, причиненное ему. Теперь его лишили и этого.

Предыдущая страница 22 Следующая страница


23 Патриция Брей

- Несчастный глупец! - заявил Девлин.
Один из стражников возмущенно втянул воздух, услышав оскорбление. Девлин наконец ослабил хватку, и голова Олафура безжизненно повисла.
- Накройте его, - приказал он. Затем, повернувшись к капитану Эмбет, велел: - Расскажите еще раз, что произошло.
- Прошлым вечером после получения вашего послания король созвал советников. Он приказал подготовиться к торжественной встрече. Потом ушел к себе в покои. Рядом с ним мы нашли бутылку с ядом. Видимо, он не сразу подействовал, поэтому король прибег к помощи ножа, чтобы завершить начатое.
- И никто ничего не слышал? Не раздавалось криков?
- Гвардейцы стояли перед входом в королевские покои и ничего не слышали. Горничная нашла тело короля, когда пришла притушить огонь в камине.
Толстые стены спальни и ее расположение могли легко скрыть множество грехов, начиная с запретной любовной связи до кошмара, подобного предательству Девлина. Было странное совпадение в том, что кровь Олафура обагрила пол недалеко от того места, где пролилась кровь Саскии.
Но почему король покончил жизнь самоубийством? Неужели он действительно так боялся Девлина? Или же Олафур полагал, что Избранный собирается убить его? Это говорило лишь о том, как плохо он его понимал. Да, Девлин искал удовлетворения, однако он не стал бы убивать Олафура.
Странно, что причиной гибели короля стала его собственная трусость. В ужасе от мысли о мести Избранного он избрал для себя намного более страшное наказание, чем любое, придуманное Девлином.
А теперь Избранному придется расхлебывать кашу, которую заварил Олафур.
- Кто об этом знает?
- Немногие. Горничная, она обнаружила труп, и стражники, которые тогда стояли в карауле. Эти двое охраняли тело, а остальным слугам велели не беспокоить короля. Хотя не исключено, что леди Ингелет подозревает неладное. Она рассердилась, когда я запретила пускать ее сегодня утром, - сообщила Эмбет.
Ее сообразительность помогла сохранить спокойствие, однако ненадолго. Узнав, что скоро в город прибудет Девлин, Эмбет пустила в ход план, который они с капитаном Драккен составили давным-давно. Перед рассветом надежные гвардейцы арестовали всех стражников, подозреваемых в предательстве, и посадили их под замок, прежде чем браться за подозрительных придворных. Более десятка царедворцев оказались заперты в своих покоях и в караульном помещении, включая барона Мартелла, чьи вассалы предали Девлина. Арестован был также граф Магахаран, сельваратский посол.
Даже если все, кто поклялся хранить молчание, будут держать язык за зубами, вскоре станет очевидно, что Олафур больше не повелевает Кингсхольмом.
- Приведите леди Ингелет. И маршала Ольварсона, если найдете, - приказал Девлин. - Отправьте гонцов ко всем членам королевского совета с приказом явиться во дворец в течение часа.
Эмбет снова отдала честь. Она, казалось, увлеклась соблюдением формальностей, однако Девлин слишком устал, чтобы обращать на это внимание. Капитан вышла, но, тихо переговорив с ожидавшими за дверью, через минуту вернулась.
Девлин заметил, что Эмбет старается не смотреть на покрытое саваном тело. Все присутствующие отводили глаза. Даже часовые у кровати отвернулись. Девлин повернулся к Стивену, который до сих пор не проронил ни слова. Если менестрель испытывал тревогу, то не показал виду. Это почему-то не давало Девлину покоя, волновало больше, чем если бы его друг казался больным. Когда-то подобное зрелище заставило бы его опрометью броситься из комнаты. Стивен закалился, и такие ужасные сцены его больше не пугали.
Девлин запустил пальцы здоровой руки в волосы и заметил, что они все еще мокрые от растаявшего снега. В комнате стоял могильный холод - камин не зажигали из уважения к телу короля.
Смерть Олафура потрясла его, и все же Девлин собрался с мыслями. Он вспомнил, что его миссия остается неизменной. По-прежнему нужны провизия, оружие и подкрепление, чтобы поддержать тех, кто уже устал от войны. Цель осталась неизменной, другими будут способы достижения.
Леди Ингелет явилась почти сразу, поэтому ее не успела охватить паника. Следом вошел маршал Ольварсон. Оба придворных пришли при полном параде, однако эффектного появления не получилось, поскольку они запыхались, словно им пришлось бежать всю дорогу. Впрочем, возможно, так оно и было.
- Что все это значит? - спросила леди Ингелет, едва переступив порог.
Девлин отступил, дав ей возможность увидеть тело короля.
- Что вы с ним сделали? - продолжала она свой допрос, быстро пересекая комнату.
Главная советница была дамой пожилой, однако в смелости ей не откажешь. Она готова была обвинить Девлина в убийстве, несмотря на то, что вокруг стояли лишь его сторонники.
- Откройте его лицо, - велел Избранный.
Леди Ингелет замедлила шаг, подойдя к кровати. Один из гвардейцев откинул покрывало, и ее взору предстало искаженное мукой лицо Олафура.
- Как видите, это произошло вчера вечером. Задолго до моего появления здесь.
Леди Ингелет судорожно сглотнула, однако не отпрянула. Маршалу Ольварсону выдержка изменила, и он, увидев тело, побледнел.
- Он предпочел смерть встрече со мной, - сказал Девлин и посмотрел на Ольварсона. - Король покончил жизнь самоубийством в собственной спальне, окруженный свидетельствами своего предательства.
Маршал отступил на два шага и обнаружил, что отрезан от выхода капитаном Драккен. Глаза его удивленно полезли на лоб. Он прекрасно помнил, что капитана все называли предательницей.
- Я не виноват. Я действовал по приказу короля, - начал оправдываться Ольварсон.
Лицо его покрылось капельками пота.
- Но у вас был выбор, - ответила капитан Драккен. Она вынула меч из ножен, словно готовясь к дуэли. - У каждого есть выбор. Олафур выбрал путь бесчестья и предательства, но вы ведь не обязаны идти вместе с ним.
Леди Ингелет изумленно наблюдала за разворачивающейся у нее перед глазами сценой. Она не присутствовала в ту судьбоносную ночь, когда предали Девлина, хотя наверняка подозревала, что тогда произошло.
- Олафур уже заплатил по счетам. А вы?
Драккен подняла меч так, что его кончик оказался на уровне сердца маршала.
- Пожалуйста, прошу вас, будьте милосердны, - запричитал Ольварсон надрывным голосом.
Девлин понял, что с него довольно. Гнев Драккен оправдан, но Ольварсон всего лишь червяк, достойный лишь презрения. Ничтожная жертва, ведь их лишили принадлежавшей им по праву добычи. Вина Ольварсона лишь в том, что он слепо служил плохому королю, и хотя это не делает ему чести, хладнокровной казни он тоже не заслужил.
- Остановись! Драккен, вложи меч в ножны.
Капитан что-то пробурчала под нос, но все же выполнила приказ.
- Спасибо, милорд, - начал Ольварсон, однако у него хватило ума замолчать, заметив выражение лица Девлина.
- Где принцесса Рагенильда? Ей уже сказали о смерти отца?
- Рагенильды нет в Кингсхольме, - доложила Эмбет. - Ее намеревались отправить в Сельварат, однако Сольвейг ухитрилась тайком вывезти ее из города и доставила в Эскер к своему отцу.
- Король Олафур притворялся убитым горем из-за похищения, но, по правде говоря, казалось, он почувствовал облегчение, что принцесса избежала придворных интриг, - добавила леди Ингелет. - Поговаривают, что король говорил с Сольвейг Бринйольфсдаттер всего за несколько дней до того, как она задумала свой безумный план.
Девлин облегченно вздохнул. Сольвейг очень помогла ему, отправив Рагенильду под защиту барона. Если бы принцессу увезли в Сельварат, смерть короля стала бы катастрофой. А пока оставалась надежда, что ему удастся разобраться в той неразберихе, которую оставил после себя монарх.
- Стивен, поезжай в Эскер и поскорее привези принцессу в Кингсхольм. Возьми с собой необходимое количество гвардейцев.
Дорога предстояла долгая, однако Бринйольф вряд ли согласится передать столь ценный груз с кем-либо, кроме собственного сына.
- Что мне сказать?
- Скажи, что она нужна здесь и ей необходимо вернуться.
- Я имел в виду, что мне сказать ей об этом?
Стивен махнул рукой в направлении кровати.
Девлин на секунду замялся.
- Скажи, что ее отец умер.
Он не мог заставить ребенка проехать столь долгий путь в надежде на счастливое воссоединение. Пусть лучше услышит обо всем от Стивена, чем из досужих сплетен в придорожной гостинице.
- И что же вы намерены делать с принцессой? - спросила леди Ингелет.
- Охранять ее. Она станет следующей королевой Джорска. Если, конечно, вы и ваши коллеги по совету забудете на время свои мелочные склоки и поможете мне спаси королевство.

26

Лишь два часа спустя Девлин нашел время встретиться с остальными советниками. Это не было намеренным пренебрежением с его стороны, хотя Избранный знал, что некоторые рассмотрят задержку именно как неучтивость. Внезапно на него навалились тысячи дел, которые требовали немедленного внимания.
После того как Девлин покинул королевские покои, Эмбет передала ему список арестованных. Почти четверть охранников стражи и все рекруты были заключены в тюрьму до подтверждения своей преданности.
Эмбет приняла дополнительные меры предосторожности, однако с удивлением узнала, что некоторые из тех, кого ранее не подозревали, предпочли дезертировать, как только услышали, что произошло с их товарищами. Что ж, придет время - найдут и их.
В городе пока все тихо, однако Эмбет предложила выставить дополнительные патрули, чтобы сохранить порядок на улицах, когда объявят о смерти короля. Предательства и необходимость охранять новых пленников сократили число гвардейцев, поэтому Девлин приказал Эмбет собрать людей из собственного эскорта и отправил капитана Драккен отдать все необходимые распоряжения. Как он заметил, Эмбет во всем полагалась на мнение Драккен. Однако последние несколько месяцев Эмбет служила в должности капитана городской стражи. Ей нелегко будет смириться с разжалованием в лейтенанты. Не говоря уже о том, что это будет плохой наградой за верную службу. Но Девлин не мог пренебречь Драккен. Ну да ладно, это всего лишь очередная проблема, с которой придется разобраться в ближайшие дни.
Вызвали брата Арни, чтобы он позаботился о теле короля. Леди Ингелет поинтересовалась у Девлина, какие похороны он намерен устроить, тот ответил, что ему все равно, главное, чтобы все прошло быстро и соответствовало военному положению в стране. Избранный не стал притворяться, что скорбит по Олафуру, однако не отказал людям, которые служили королю, в возможности оказать монарху последние почести. Пусть Олафура похоронят вместе с предками в королевской усыпальнице. История сама вынесет приговор поверженному королю.
Девлин написал письмо барону Бринйольфу и отдельное послание Сольвейг и передал Стивену. Потом оставил своего друга, чтобы тот подготовился к путешествию. Олува занялась набором людей из гвардии, которые войдут в эскорт.
Возникла еще одна проблема. Стражу тянули во все стороны, заставляя нести бремя обязанностей, которые давно вышли за рамки возможностей службы. И все же на данный момент стражники оставались единственной эффективной боевой силой в Кингсхольме. Королевский гарнизон располагался неподалеку, но стоило ли доверять его офицерам - другой вопрос.
Ну а в данный момент Девлина с нетерпением ждали советники. У дверей зала на посту стояла капитан Драккен с двумя стражниками. Морвенна нашла время переодеться в форму, которую один из охранников в течение долгих месяцев хранил для нее.
У Девлина не было времени на подобные тонкости. Ожидая утром встречи с королем, он надел чистую куртку и сменил обувь, но все это сильно отличалось от официального наряда Избранного. Только Меч Света указывал на его ранг.
Девлин кивнул, и охранник по его сигналу открыл дверь. Избранный услышал шепот, который сразу же стих, как только он вошел в комнату в сопровождении капитана Драккен. Некоторые удивились, увидев Девлина, а еще большее недоумение вызвали закрывшиеся за его спиной двери.
Девлин прошел к столу, где остались пустыми два кресла: центральное, принадлежавшее королю, и место слева от него. Когда-то, во времена дружественных отношений, это кресло принадлежало Девлину как Избранному до предательского плана Олафура, из-за которого Девлин покинул Кингсхольм и свое законное место в совете.
Все взгляды были направлены на Девлина, и все же никто не поприветствовал его и не выразил радости по поводу его чудесного возвращения. Некоторые царедворцы нахмурились, обратив внимание на его растрепанный вид, остальные задумчиво рассматривали Меч Света.
Никто не приносил в палату советов оружия. Никогда. Тем не менее Избранный вошел сюда с мечом, а предполагаемая предательница капитан Драккен стоит здесь сейчас в форме и при полном вооружении. Убедительный довод для тех, кто научился заключать непостоянные союзы двора при помощи тонких намеков.
- Неужели король задерживается? - первым поинтересовался лорд Зигмунд.
Как правило, все считались с его мнением. Лорд - один из немногих нейтральных членов совета, для Девлина он не был ни другом и ни врагом.
- Олафур мертв, покончил жизнь самоубийством минувшей ночью.
Шум восклицаний пронесся по залу, а советник Арнульф побледнел.
- Да упокоят боги его душу, - сказал лорд Балдур.
За исключением леди Ингелет и маршала Ольварсона члены совета выглядели искренне удивленными. Очевидно, эта парочка предпочла держать язык за зубами, оценив возможные выгоды сотрудничества с Девлином.
- Кто может подтвердить его смерть и доложить подробности? - спросил Арнульф.
- Я видела тело короля. Похоже, он действительно погиб ночью, - ответила леди Ингелет. - Стража была осведомлена о его смерти и предпочла не распространяться до приезда Избранного.
Она тщательно подбирала слова. Девлин не мог убить Олафура собственной рукой, но придворные вправе предположить, что монарха погубил кто-то, действующий по его приказанию. Даже сама леди Ингелет наверняка верила, что Девлин способен на такой поступок, и доказать его невиновность практически невозможно.
Тем не менее им в любом случае придется работать с Избранным. Возможно, они не доверяют его благородству, зато боятся разделить судьбу Олафура.
Девлин уселся во главе стола в кресло, которое когда-то принадлежало Олафуру. Жестом он приказал капитану Драккен занять место рядом с собой, однако она покачала головой и расположилась прямо за ним, сосредоточив все свое внимание на членах совета.
- Значит ли это, что теперь мы должны называть вас королем? - с кислым выражением лица спросила леди Ингелет, и Избранный восхитился ее смелостью.
Вот женщина, которая не боится говорить правду. Удивительно, что она продержалась так долго при дворе Олафура.
- Я остался тем, кем был и прежде. Девлин из Дункейра. Избранный, генерал королевской армии, - ответил он.
- И лидер сборища подонков, - добавил советник Арнульф.
- Лидер армии народа, в рядах которой сражается ваша собственная дочь. Уверенная в себе и отважная женщина, вы можете справедливо гордиться ею, - сказал Девлин.
Арнульф нахмурился, выискивая в словах своего оппонента скрытый смысл, однако Избранный искренне восхищался Линнхайд. Капитан Арнульфсдаттер действительно достойно повела себя, хотя командовать ей пришлось повстанческими войсками, а не дисциплинированными отрядами королевской армии. Ее служба заслуживала всяческой похвалы.
- Принцессу Рагенильду доставят из Эскера, - продолжил Избранный. - В свое время она станет править как королева.
- С вами в качестве супруга? - поинтересовался Балдур.
Девлин уставился на него, удивляясь, откуда берется в человеке столько мерзости.
- Она же ребенок, - воскликнул он.
- Не настолько юна, чтобы не связать себя клятвой, - вмешалась леди Ингелет.
Рагенильде только исполнилось одиннадцать лет, в то время как Девлин приближался к своему тридцатилетию. Он годился ей в отцы. Девлин знал, что подобные династические партии не редкость среди дворян, однако не мог понять, как взрослый человек мог дойти до того, чтобы затащить ребенка к себе в постель. Даже если он и задумал бы дождаться ее совершеннолетия, Рагенильда все еще будет юной девушкой, а он станет стариком со шрамами в душе от ужасов, свидетелем которых стал.
Девлин не стремился занять трон и не имел желания править страной за спиной королевы. Хотя мало кто из присутствующих поверил бы ему. Власть - это придворные игры. Все царедворцы говорят на языке честолюбия, им не понять человека, следующего другим правилам.
- Через пять лет Рагенильда станет достаточно взрослой, чтобы вступить на трон, и тогда она сможет заключить те союзы, которые посчитает нужными. До того дня я буду выступать в роли регента. С благословления совета, конечно же.
- Разумеется, - отозвался советник Арнульф.
- Чего же вы хотите? - спросил лорд Балдур.
Больше всего Девлин хотел покинуть комнату и оказаться подальше от всех этих людей. Он отдал им два года своей жизни, теперь же задача, которую ему предстоит выполнить, поглотит еще несколько лет. И все же он остался, поскольку здесь не было ни одного человека, способного занять его место. Если назначить регентом кого-либо другого, неизбежно появится риск гражданской войны. Только Избранный мог требовать повиновения как от простых людей, так и от дворян. Народная армия, которую он поднял, не сложит оружия так легко. Люди не пойдут ни за кем, кроме Избранного или его преемника. И только став регентом, он выполнит клятву, которую дал несколько лет назад, и убедится, что народ Джорска получил возможность жить в мире.
- К тому времени, когда Рагенильда взойдет на трон, я хочу передать ей мирное королевство, где границы защищены и укреплены, - закончил Девлин.
Никто открыто не возмутился, однако он заметил легкое недоверие среди присутствующих. Впрочем, они не волновали его. Девлина больше беспокоили те, на чьих лицах он ничего не смог прочитать, за ними он постарается как можно внимательнее понаблюдать в ближайшие дни.
- И последнее требование. Я хочу получить Дункейр.
- Что? Ты хочешь… - повысил голос Балдур.
- Я хочу Дункейр, - повторил Избранный. - В свое распоряжение, чтобы управлять им так, как я считаю нужным.
Советник Арнульф улыбнулся, видимо, довольный тем, что наконец-то Девлин заговорил на понятном языке.
- Значит, ты отказываешься от трона ради правления своим народом?
- Вам это ничего не будет стоить, - ответил Девлин. - Коллинар оставил гарнизоны, когда забрал войска сражаться с захватчиками. Попытка во второй раз завоевать Дункейр будет стоить денег и жизней, а у вас нет ни того, ни другого.
- Не вижу в этом ничего плохого. Хотя мы не можем заставить народ принять вас как правителя, - предупредила леди Ингелет.
Девлин не намеревался лично управлять Дункейром. И все же это цена за сотрудничество, а советники будут считать, что они заключили сделку. Даже недовольные союзники намного лучше навязанных силой помощников.
- Давайте проголосуем, если желаете. Я согласен служить регентом не более пяти лет, а взамен вы отдаете Дункейр в мое подчинение.
- Я бы порекомендовала совету принять ваше предложение, - сказала леди Ингелет. - Таким образом мы сохраним стабильность, да и к тому же у нас все равно нет подходящих кандидатов на звание регента.
Леди Ингелет давно научилась улавливать меняющиеся ветра удачи и власти. Без сомнения, она рассчитывала выступить при новом регенте главным советником. Девлин мысленно уже согласился, поскольку подобное назначение могло успокоить нервных придворных. Однако он ничего не сказал о своем решении, ибо хотел посмотреть, как Ингелет будет стараться заработать эту должность.
Придворная дама повернулась направо, задержав свой взгляд на лорде Балдуре. Как и она сама, Балдур находился при дворе долгие годы. Он служил и Олафуру, и его отцу Торвальду. Лорд - традиционалист, который никогда не питал особой любви к Избранному, однако он примет любое соглашение, которое сохранит право Рагенильды на трон.
- Я согласен, - четко произнес он. - Девлин из Дункейра будет служить в качестве регента до тех пор, пока принцессе не исполнится шестнадцать лет.
Девлин бесстрастно взирал, как каждый советник по очереди отдавал свой голос в пользу его регентства. Одни отнеслись к этому с большим энтузиазмом, чем другие, однако возражений не было.
Лишь маршал Ольварсон хранил молчание - он занимал место в совете без права голоса.
- Кажется, мы пришли к соглашению. Леди Ингелет, могу я попросить вас написать о смерти короля и известить всех о моем регентстве? Будет лучше, если народ узнает о новостях из дворца, а не из городских сплетен.
- Конечно, - согласилась леди Ингелет.
- А теперь некоторые вопросы, которые хотелось бы обсудить. Сейчас, когда я назначен на пост регента, я должен отказаться от звания генерала королевской армии, - продолжил Девлин.
Он заметил на себе несколько удивленных взглядов. Желание отказаться от каких-либо привилегий, которыми он сейчас обладал, казалось поразительным. Конечно, эти глупцы не понимали, что значит возглавлять армию и в то же время управлять королевством. Человек может бросить вызов одной проблеме или противостоять другой, но никак не обеим. И хорошо, что он может начать так, как и задумывал.
- Маршал Ольварсон изъявил желание уйти со службы, - добавил Девлин.
На самом деле Ольварсон высказал намного больше, включая мольбы за свою жизнь. Избранный позволил ему уйти в отставку тихо, без наказания. Он не чувствовал к маршалу ничего, кроме презрения, хотя понимал, что часть ответственности лежит и на нем. Он - один из тех, кто возвысил Ольварсона до ранга маршала. Ему следовало знать, что это недостойный человек. Урок, который Девлин забудет не скоро.
- Я послал глашатая к Коллинару, графу Тирнака, с уведомлением о назначении его главой королевской армии, - объявил Избранный.
- Интересный выбор, - заметил советник Арнульф. - Уверен, он станет служить вам верой и правдой.
- Лорд Коллинар проявил инициативу и способность ставить интересы Джорска превыше собственных. Разве это не говорит само за себя? - спросил Девлин.
Коллинар и он напряженно общались во время пребывания в Джорске, а затем лорд доказал свою отвагу, когда наступил кризис. И поскольку он давно отошел от интриг и махинаций при дворе, то не принадлежал ни к одной из партий, которая стала бы манипулировать им ради усиления власти.
Будучи графом Тирнака, Коллинар происходил родом из древнейшей дворянской семьи. Его генеалогическое древо устроит консервативные группировки при дворе, которые скорее всего придут в негодование от того, что им придется приносить присягу иностранцу-кузнецу, который к тому же стал регентом.
У Девлина было искушение назначить Миккельсона генералом, но тот слишком молод. Он решил сделать его маршалом и поставить во главе войск, защищающих границы на востоке. Миккельсон прошел путь от сержанта до маршала менее чем за два года - случай, вне всякого сомнения, беспрецедентный в рядах армии Джорска.
- А теперь перейдем к следующему вопросу. Какое послание вы намереваетесь отправить представителю Сельварата? - поинтересовалась леди Ингелет.

Предыдущая страница 23 Следующая страница


Правосудие Девлина 24

- Я сам об этом позабочусь, - ответил Избранный.

Граф Магахаран низко поклонился, левая рука за спиной, а правая в энергичном взмахе - этот жест посол использовал только для формальных случаев. Он удерживал позу в течение дюжины ударов сердца, а потом выпрямился.
- Лорд Девлин, это неожиданная честь для меня, - сказал посол.
Лишь легкий блеск в глазах указал на иронию в его словах. Для человека, которого подняли с кровати в середине ночи и доставили под конвоем во дворец, граф выглядел на удивление невозмутимо. Чтобы подстраховаться, Эмбет перевела посла из резиденции в покои во дворце. Это показалось ей более дипломатичным, чем заключать посла в темницу, но суть идеи оставалась именно такой.
- Конечно, вы предполагали, что этот день когда-нибудь наступит, - начал Девлин, - когда узнали, что я сбежал из плена Арнауда.
- Я ожидал, что мы встретимся снова, хотя, скажу вам по секрету, считал, что это случится скорее поздно, чем рано, - ответил Магахаран. Свободной рукой он указал на кресла у камина. - Давайте присядем и обсудим дела, как цивилизованные люди.
Избранный пожал плечами и уселся в ближайшее кресло, с этого места ему открывался полный обзор дверного прохода. Снаружи стоял охранник, однако лишняя предосторожность не помешает. Он оставил Меч Света в своих покоях, поскольку знал, что легендарное оружие Джорска ничего не значит для иностранца. Однако в ножнах, спрятанных на его предплечьях, лежали метательные ножи, а два кортика открыто выглядывали из голенищ сапог. На всякий случай.
Он не забыл, что Магахаран был одним из свидетелей предательства короля.
- Если желаете, я прикажу слугам принести вина. Несколько бутылок из моего собственного запаса все еще здесь, и я могу предложить их вам. Мне известно, что ваш народ уделяет большое внимание гостеприимству.
Значит, граф посвятил немало времени изучению традиций Кейрфолька. Должно быть, изучив историю, он составил себе представление и о силе, которую мог высвободить Девлин.
- Я не принимаю дары от врагов, - ответил Избранный.
Граф Магахаран откинулся в своем кресле в расслабленной позе человека, у которого нет никаких серьезных проблем.
- А разве мы враги? На востоке - крестьянское восстание или по крайней мере ходят такие слухи, а наши страны остаются союзниками. Ваш мудрый король и моя великодушная королева поклялись в вечной дружбе.
- Олафур мертв. Погиб от собственной руки прошлой ночью.
Посол резко дернул головой от удивления, услышав эту новость. Возможно, его поразило грубоватое заявление Девлина. Вне сомнения, какой-нибудь королевский советник потратил бы более четверти часа, чтобы преподнести подобную деликатную новость.
Однако Избранный - не придворный, и следовало напомнить Магахарану об этом факте.
- Час назад леди Ингелет разослала заявления о смерти короля и объявила, что меня выбрали регентом принцессы Рагенильды, - продолжил Девлин. - И мое первое решение на посту регента - разорвать союз с Сельваратом.
- Конечно, я бы хотел обсудить некоторые изменения в условиях существования протектората, - заявил Магахаран, поглаживая узкий подбородок пальцами правой руки. - При условии, конечно, что императрица согласится.
Дерзкий ход. Можно подумать, Сельварат обладал силой, с которой нужно считаться. Олафур мог поддаться подобному обману, однако Девлина не проведешь пустыми уловками.
- Никаких переговоров не будет. Протектората больше нет.
- От нас не так-то просто избавиться. Наши войска…
- Ваши войска повержены. Наемники Арнауда дезертировали, когда стало ясно, что обещания их господина не будут выполнены. А что касается армии, то тела ваших солдат разбросаны по всем восточным провинциям. Немногочисленные выжившие вояки ретировались в свои крепости, где теперь зализывают раны и надеются, что зима закончится раньше, чем они умрут от голода.
- Вы лжете!
Лицо графа покраснело от гнева, опытный дипломат все же потерял контроль над собой.
- У меня нет причин лгать, - возразил Избранный. - Ваша армия в Мирке уничтожена, а выжившие отступили на север и нашли укрытие в укреплениях на берегу Эскера. А силам на севере пришлось отойти к порту Треллеборга. Менее трети воинов, ступивших на землю Джорска, остались в живых на сегодняшний день, но большая часть не переживет зиму.
Граф Магахаран пристально всматривался в лицо Девлина, как будто пытаясь оценить правдивость его слов. У него должны были появиться подозрения, что война идет не так гладко, поскольку новости о восстании и победах Избранного все-таки просачивались в Кингсхольм уже в течение нескольких недель. Но оказалось, посол не понимал полного масштаба потерь Сельварата.
С самого начала угрозы Сельварата были простым блефом. Они поставили на карту все, отсылая при возможности каждого солдата, которого могли освободить от кровопролитных боев, для участия в плане принца Арнауда, и зашли так далеко, что обратились к наемникам для пополнения рядов своих войск. Вряд ли они найдут достаточно воинов, чтобы начать серьезную кампанию против врага, который готов защищать свои границы.
- И чего же вы хотите от меня? - спросил Магахаран.
- Завтра вас сопроводят к реке и на лодке отправят в порт Безек. Там вас будет ждать корабль, на котором вы поплывете в Сельварат и передадите мои личные сообщения императрице Тании.
Стояла поздняя осень, однако последний переезд еще можно совершить до наступления зимы, прежде чем Залив штормов решит продемонстрировать, что заслуживает свое название.
- К лету я жду от вас выполнения двух требований. Во-первых, леди Гемма из рода Эскеров и ее дочь Мадрин должны в целости и сохранности вернуться домой. Я буду ждать вестей об их прибытии с первым весенним кораблем.
- Это можно будет устроить.
Дальнейшие действия будут зависеть от того, как с ними обращались во время заключения. Мать и сестру Стивена сельваратцы удерживают в заложниках вот уже более года, к тому же Мадрин выдали замуж за одного из местных дворян. И если ее действительно силой заставили заключить брачный союз, лорд Бринйольф может требовать наказания, и Девлин не видел никаких причин отказывать ему в этом.
- Также вы можете послать корабли в Треллеборг и в залив Санрайз в Эскере, чтобы забрать своих солдат. Мы тщательно проследим за этим. Если вы попытаетесь обмануть нас или высадить войска, мои воины полностью уничтожат захватчиков, и я подниму армию, чтобы завоевать Сельварат. Скажите Тании: если она хочет войны, то я без колебаний удовлетворю ее желание.
- Дерзкие слова представителя страны, которая несколько месяцев назад умоляла нас о помощи. Вы никогда не победите нас, - заявил Магахаран.
- Не стоит угрожать мне, - наклонился к графу Девлин и протянул к нему руку. - Принц Арнауд уже совершил подобную ошибку. Он посчитал меня слабым и беспомощным, заковав в цепи. Он думал, что сможет контролировать меня. Однако последнее, что он видел, - свое сердце, бьющееся у меня в кулаке.
На какой-то момент Избранный вспомнил, с какими ощущениями он держал в руке сердце принца. Теплая кровь капала на пол, когда он сжимал подрагивающую плоть. Магахаран зачарованно смотрел на руку Девлина, тяжело сглотнув, когда тот стиснул кулак.
- Вы сумасшедший, - пролепетал граф.
Не все так просто. Девлин - не сумасшедший, хотя пытки принца Арнауда довели его до крайности. Точнее было бы сказать, что он - совокупность всего опыта. Каждый поступок, который Девлин совершал, привел его туда, где он сейчас. Смерть его семьи от котравов. Скитания, которые привели его к посту Избранного. Новая цель в жизни - защита тех, кому неоткуда ждать помощи.
Самое главное - предательство со стороны короля Олафура. Если бы король приветствовал возвращение Избранного, он провел бы последние месяцы в Кингсхольме, оставаясь пленником желаний монарха, удерживаемый Заклятием Уз. Никакого восстания и освобождения для тех, чьи земли предназначались сельваратским поселенцам. Вместо этого Олафур невольно отдал его в руки чародея, одного из немногих, способных разрушить Заклятие Уз. Девлин вышел из сурового испытания со свежими шрамами, но и с душой, которую он теперь по праву мог назвать своей.
- Я тот, кем должен был стать, - наконец промолвил Избранный. - Человек, верный друзьям, и самый безжалостный враг, с которым вам когда-либо доводилось встречаться. Поезжайте и передайте императрице, что ей не стоит становиться моим противником. У нее есть шанс заключить мир.
Магахаран медленно кивнул, как будто осознав, что это не дипломатическая игра. Девлин не вставал в позу и не бросался пустыми угрозами. Он просто давал обещания.
- Я передам ваше сообщение. И со своей стороны постараюсь убедить императрицу принять ваши условия.
- В таком случае желаю вам безопасного путешествия, - ответил Избранный. - Вы и ваш эскорт отправитесь в путь с восходом солнца.
Девлин надеялся, что Тания проявит благоразумие и примет его предложение. Он повидал достаточно смертей за свою жизнь и многих убил сам. Но если Тания хочет войны, ему не будет покоя, пока у Сельваратской империи больше не останется сил угрожать Джорску. Он поклялся принести мир в земли Джорска и сдержит обещание, чего бы ему это ни стоило.

27

Зима пришла в Кингсхольм с обманчивым размахом, начавшись снегопадом, который продолжался три дня и три ночи. Когда наконец-то появилось солнце, город засверкал под белым одеянием, украсившим и роскошные особняки, и деревянные хибарки. Из окна Избранного во дворце казалось, что снег создает иллюзию доброго, спокойного города.
Однако Девлин знал, что это всего лишь фантазия. Кингсхольм был спокоен, но в городе царила настороженность. Как дворяне, так и простолюдины с подозрением относились к новому регенту, их интересовало, готов ли он выполнить свои обещания и принести мир в королевство.
По крайней мере голод им не грозил. Сначала нехватка продовольствия казалась неизбежной, но один из местных купцов признался, что спрятал запасы, опасаясь, что король решит их конфисковать. После соответствующего поощрения и другие купцы рассказали о припрятанной провизии. Тем, кто добровольно поведал о своих тайниках, позволили поместить товар в открытых складах и получить прибыль от продажи. Затем стражи Девлина прочесали город в поисках других резервов. Тех, кто по доброй воле отказался выставить провиант на продажу, обрекли на страдания, подвергнув той самой участи, которой они так страшились, поскольку Избранный арестовал товар от имени отсутствующей принцессы.
Беженцам из восточных провинций пришлось столкнуться с более неопределенным будущим, хотя Девлин постарался сделать все, от него зависящее, чтобы послать туда партию провизии, прежде чем зима упрочит свое положение. Придется ждать весны и довериться тем, кого он поставил во главе провинций, надеясь, что катастрофы не произойдет. Оставалось только ждать, а это действовало ему на нервы. Он человек действия, не привыкший бездельничать. Как Избранному ему часто приходилось путешествовать по стране и приводить дела в порядок.
Однако регент должен оставаться в Кингсхольме. Он обязан проверять, все ли правильно выполняют его поручения. Девлин больше не мог вселять надежду в людей одним своим присутствием. Теперь ему приходилось командовать с помощью нескольких строчек, нацарапанных в свитке. Он превратился из воина в писаря. А еще больше досаждало то, что большинство придворных остались на зиму в Кингсхольме, стараясь приноровиться к новому правителю. Девлин, которого никогда не заботила придворная политика, оказался в самом центре внимания.
По мере того как проходили недели, чувство разочарования понемногу охватывало его. Девлин признался Драккен, что предпочел бы лицом к лицу столкнуться с еще одним предателем на дуэли. Но она лишь скупо посочувствовала. Ее собственная роль на посту главного советника подразумевалась как вознаграждение, но и здесь возникли свои трудности.
В полдень первого дня нового года охранник наконец-то принес новости, которых он так ждал. Свита лорда Бринйольфа вошла в западные ворота. Девлин послал вестника к камергеру, а сам направился во внутренний двор и успел как раз к тому времени, когда там появились путники.
Стивен сбросил капюшон своего плаща, как только заметил Избранного. Лицо менестреля побелело от холода, однако он умудрился дерзко улыбнуться и спешился.
- В последний раз путешествую зимой. Сейчас найду комнату с камином и запрусь в ней до начала весны, - проговорил он.
- Ты можешь оставаться здесь так долго, как пожелаешь, - сжал его руку Девлин.
Он бы сказал больше, однако дружбу пока следует отодвинуть в сторону ради долга. Глазами он уже отыскал лорда Бринйольфа, который сидел на гнедом жеребце, таком огромном, что запросто разместил на себе его и девушку, примостившуюся в седле перед лордом.
Глаза принцессы расширились при виде Девлина, она в страхе приникла к Бринйольфу. Этого и следовало ожидать. Отец девочки вряд ли когда-нибудь благосклонно отзывался об Избранном. Много времени пройдет, прежде чем она научится доверять ему.
- Лорд Бринйольф, спасибо вам, что вы охраняли это сокровище и в безопасности вернули ее назад домой, - сказал Девлин.
Бринйольф просто кивнул. У них еще будет время поговорить наедине.
Девлин колебался. Ему в первый раз пришло в голову, что он не знает, как встречать принцессу. Существует ли протокол, как следует обращаться с наследником Кингсхольма? Без сомнения, леди Ингелет хорошо осведомлена об обычаях и церемониях, которые определяли поведение в присутствии наследника престола. Наверное, нужно поклониться? Принести клятву верности? Во время немногочисленных встреч с ней и ее отцом он поражался формальности их поведения.
Принцесса Рагенильда открыла ротик, зевнула, и Девлин осознал свою глупость. Она же не только принцесса, но и одиннадцатилетний ребенок, который только что проделал длинное и изнурительное путешествие.
- Принцесса Рагенильда, добро пожаловать домой, - произнес он, протянув к ней руки, чтобы помочь слезть с лошади.
После некоторого колебания девочка кивнула, и он снял ее с седла.
Все спешились, и грумы отвели лошадей в стойла. Избранный почувствовал на себе взгляд Сольвейг.
- Много новостей, которыми нужно поделиться, но сейчас не время, - повысил голос Девлин, чтобы его все услышали. - Слуги проводят вас в комнаты, где вы сможете отдохнуть и освежиться. Я встречусь с вами позднее.
Он посмотрел на принцессу Рагенильду и обнаружил, что все еще держит ее за руку.
- Горничная Марджа скучала по тебе. Она ждет тебя в комнате, - обратился он к девочке.
Рагенильда улыбнулась, услышав эту новость, и Девлин порадовался, что у нее еще остались какие-то связи с прошлым. Мир, в который принцесса вернулась, сильно изменился за те несколько месяцев, пока она отсутствовала.
Он сопроводил девочку до королевских покоев и передал ее в руки кормилицы, которая сразу же засуетилась вокруг ребенка, пообещав, что согреет и накормит Рагенильду.
Убедившись, что принцесса пристроена, Девлин пошел переговорить со слугами, которые подтвердили, что лорд Бринйольф и его семья расположились в комнатах, приготовленных для них в замке, а эскорту предоставили места у стражей. Ноги несли Девлина к палатам, предназначенным для лорда, однако он замедлил шаг и развернулся в обратную сторону.
Это простая вежливость, сказал он себе. Путники замерзли и устали, им нужно отдохнуть, а не отвечать на расспросы. Он решил оставить их в покое из вежливости, а не потому, что боялся чего-то.
Тем не менее Девлину собственный поступок показался трусостью. Успокоившись, он отдал распоряжение об ужине в малой королевской столовой и послал слугу с сообщением, что желающие перекусить могут присоединиться к нему.
Остаток дня он провел в своем кабинете, просматривая налоговые ведомости. Несколько недель назад королевский распорядитель прислал список тех, кто не выплатил налоги в срок, и требовал незамедлительных действий. Некоторые имена в списке были ему знакомы, включая барона Эскера.
У Девлина ушло немного времени, чтобы разобраться, почему королевский распорядитель приготовил перечень, включающий имена своих политических врагов и не указывающий приверженцев короля Олафура. Во время их встречи распорядитель заявил, что это произошло по чистой случайности. К счастью, он оказался не настолько глуп, чтобы пытаться проделать подобный трюк снова. Избранному пришлось просмотреть налоговые свитки и с помощью помощника изучить их, составив свои собственные списки.
Некоторых - например, Бринйольфа, - можно исключить. Барон Эскера не накапливал сокровища ради собственной наживы. Вместо этого он тратил свое наследство, тренируя и обеспечивая воинов. Если бы не его войска, северо-западные территории пали бы под натиском приграничных налетчиков. Как раз королевство в долгу перед Бринйольфом, а не наоборот.
Многие проблемы также решались просто. Некоторые налоговые выплаты так и не добрались до столицы по вине пиратов или грабителей. Девлин сомневался, что все дворяне, заявившие о грабежах, говорили правду, но за отсутствием доказательств обвинять их было бесполезно, все равно он не мог ничего подтвердить. Налоги нужны, чтобы перестроить королевство, но необходима и поддержка состоятельных людей. Помощник разбирался со свитками и подготавливал рекомендации, но в конечном счете все приходилось рассматривать Девлину.
Он оторвался от документов, услышав легкий стук. Джейсон, его помощник, стоял в дверях.
- Лорд Девлин, к вам посетитель, - произнес он.
Не в первый раз Избранный осознал, как сильно ему не хватает Дидрика. Джейсон более осведомлен, однако он никогда не станет ему другом, как Дидрик. Пытаясь строго придерживаться норм поведения, помощник несколько недель обращался к Девлину "ваше превосходительство". И с огромным нежеланием он наконец-то принял менее формальное обращение "лорд Девлин".
- Впустите его, - приказал он, поспешно вставая на ноги, заметив, что посетителем оказалась Сольвейг.
Ладони Девлина вспотели. Он думал, что Стивен первым начнет искать с ним встречи или, возможно, Бринйольф. Но никак не Сольвейг.
Девлин кивнул, и Джейсон закрыл за девушкой дверь, оставив их один на один.
- Пожалуйста, присаживайтесь, - предложил Избранный, пододвинув к ней стул, предназначавшийся для гостей. - Хотите, я попрошу Джейсона принести вам вина? Кавы? Цитрина?
Он знал, что болтает попусту, но ничего не мог с этим поделать.
Сольвейг присела, а Девлин откинулся в кресле, с трудом удерживаясь на месте.
- Вы неплохо выглядите для человека, чьи похороны мне довелось посетить, - заговорила она.
Он заметил, что будущая баронесса нашла время переодеться. Сейчас она была в расшитой накидке из неокрашенной шерсти. Скорее ежедневная одежда, чем формальный наряд, который она надевала, когда двор был на собраниях.
- Я сам, как никто, удивлен собственным спасением. - Около года прошло с тех пор, как они виделись с Сольвейг. В день, когда Девлин отправлялся в Дункейр, она обняла его, умоляя вернуться целым и невредимым, хотя он понимал, что ее забота больше относилась к Избранному, а не к мужчине, которого ее брат называл другом. С тех пор он сильно изменился, но было приятно видеть, что Сольвейг выглядела как прежде. - Я у вас в долгу, вы защитили принцессу Рагенильду и вырвали ее из лап Сельварата.
- Я сделала это не ради вас. Я выполняла просьбу короля Олафура, - покачала она головой, а Девлин понял, что нечаянно попал в ловушку.
- Тем не менее примите мою благодарность.
Если бы сельваратцы захватили Рагенильду, то Джорск пропал бы в кровавой гражданской войне, поскольку больше не было подходящего наследника. Можно было попытаться заявить права на престол силой, но ссорящиеся группы дворян объединились бы против него, а Нерикаан и Сельварат разобрали бы Кингсхольм по косточкам.
- Кажется, принцесса не противилась возвращению, - нарушил молчание Девлин.
- Принцесса осознает свою ответственность. К тому же она привязалась к отцу, а он к ней, - ответила Сольвейг.
Ее взгляд задержался на Девлине, и он почувствовал себя неловко.
- Мой отец планирует встретиться с вами сегодня вечером и сказать, что он готов принять предложение, - продолжила Сольвейг.
- Хорошо.
В письме лорду Бринйольфу Девлин предложил ему место в совете регента. С одной стороны - это вознаграждение за героизм, с другой - гарантия того, что приграничные земли, которые больше всего пострадали за последние годы, получат сильный голос на совете. Он знал, что барон с неохотой покинет свои земли, однако Избранный убедил его вспомнить о более важном долге.
- А вы? - поинтересовался Девлин.
Вполне логично, что как наследница Сольвейг должна была остаться в Эскере, чтобы управлять от имени отца. Вместо этого она отправилась в долгое и тяжелое путешествие. Возможно, она сделала это из уважения к принцессе, чтобы в пути девочке не было одиноко. Но Девлину хотелось знать, действительно ли ее присутствие здесь являлось знаком, что она желает обсудить предложение, которое он сделал в письме.
- Почему я? - спросила Сольвейг.
Ее прямота восхищала Девлина. При необходимости Сольвейг могла затевать придворные игры, говорить загадками, делать косвенные намеки, чтобы затуманить смысл, а иногда вела себя очень просто.
- Рагенильда все еще ребенок. Принцессе нужна женщина, которая научила бы ее быть сильной. Я не мог найти лучшей кандидатуры, - ответил Девлин.
Сольвейг поджала губы, словно ответ ей не понравился. Она поднялась с кресла, и Девлин заметил, что они почти одного роста. Ему не нужно склонять голову, чтобы посмотреть ей в глаза.
- А что нужно вам? - поинтересовалась она.
Ему нужна жена, чтобы убедить тех, кто все еще думает, что он добивается брака с Рагенильдой, чтобы заполучить трон. Но Девлин был немного знаком с женской психологией и не стал выражать свои мысли так дерзко.
- Мне нужен друг. Кто-то, кому я мог бы довериться.
Он не сказал ни слова о любви. Он уважал Сольвейг и восхищался силой ее характера. Ее способности придворной дамы бесценны, они послужат противовесом его собственной прямой тактике. Он надеялся, что придет время, и их дружба перерастет в привязанность. Но на страсть он не способен. Керри была его сердечным другом, юношеской любовью, и он никогда не сможет никого полюбить всем сердцем.
- Я не могу обещать любви. Но предлагаю дружбу и уважение, а также свою верность, - продолжил он.
Оба должны выиграть от этого союза. Будущей баронессе Сольвейг всегда прочили брак по политическим соображениям. Девлин пытался убедить себя, что ей мог достаться в мужья кто-то и похуже, чем человек, который на данный момент носил титулы Избранного и регента.
- А как мы поступим, когда Рагенильда достигнет совершеннолетия? Разойдемся в разные стороны? Или вы рассчитываете, что я поеду за вами в Дункейр?
Много лет пройдет, прежде чем он сможет вернуться в Дункейр. Девлина как человека хорошо примут там, но как регента вряд ли. Народ все еще приходит в себя после джорскианской оккупации. Вне сомнения, соотечественники были в шоке, когда вестник Избранного прибыл с распоряжениями Логиверу Передуру, что королевство Джорска готово признать правителя, которого выберут шесть старейших семей. Два королевства смогут жить в мире друг с другом, а присутствие Девлина только разрушит это равновесие.
- Я планирую покинуть Кингсхольм, и мы сделаем нашим домом Эскер. Если вы, конечно, не против, - ответил он.
Сердце Девлина учащенно забилось, что показалось странным. Он все же мужчина, предлагающий заключить политический союз, а не юнец, разговаривающий со своей возлюбленной. Если Сольвейг отвергнет его, это будет означать, что она отказывается от союза, а не отвергает его сердце. И все же он затаил дыхание в ожидании ответа.
- Я согласна.
Девлин вздохнул с облегчением.
- Спасибо, - проговорил он, взяв ее руку в свою. - Спросим согласия у вашего отца сегодня вечером.
Простолюдинка вышла бы замуж за любого, кто ей понравится, однако наследница барона не могла позволить себе свободы выбора. Он не думал, что лорд Бринйольф станет возражать, просто было бы невежливо не спросить у него разрешения.
- В этом нет нужды. Он дал свое согласие до того, как мы покинули Эскер, - улыбнулась Сольвейг.

Девлин позволил принцессе Рагенильде отдохнуть в течение дня и на следующее утро отправился к ее покоям. Принцессе выделили три комнаты, включая спальню, личный кабинет для развлечения тех малочисленных гостей, которые окажутся подходящими для королевской наследницы, и маленькая комнатка, где жила ее горничная. Комнаты Рагенильды составляли часть большого королевского крыла, пустующего после смерти ее отца. Когда Избранный прошел мимо часового, который охранял коридор, ведущий в эту часть дворца, он поразился тишине и понял, насколько здесь, должно быть, одиноко. Не хотел бы он поселиться в этих покоях. Подобный шаг только подстегнет его врагов. Не внушала радости и перспектива натолкнуться на беспокойный призрак короля Олафура, появляющийся на месте самоубийства.
Но, возможно, Рагенильде захочется перемен.
Он трижды постучал в дверь. После короткой заминки горничная принцессы Марджа открыла.
- Ваше превосходительство! Мы не ожидали визита. Вам следовало предупредить, чтобы мы успели подготовиться, - отчитала она Девлина, как будто он один из ее подопечных.
- Рагенильда проснулась? Оделась? - поинтересовался он.
- Конечно.
Марджа держалась чопорно и прямо, ее взгляд фокусировался где-то в середине его груди.

Предыдущая страница 24 Следующая страница


25 Патриция Брей

- Тогда из-за чего беспокоиться?
Девлин прошел мимо горничной. Когда он вошел в кабинет, принцесса встала и сделала книксен. В ответ Девлин кивнул девочке.
- Доброе утро, ваше превосходительство, - поздоровалась она.
- Можно без церемоний, - нахмурился он. - Называйте меня Девлин.
- Это неправильно, - ответила девочка сухим тоном.
Наверное, няня часто повторяла с ней уроки этикета.
Избранный понял, что ему придется подобрать новую гувернантку, поскольку Марджа оказывала слишком большое влияние на свою подопечную. К счастью, с принцессой согласилась позаниматься Сольвейг.
- Ты называла барона "лорд Бринйольф", не так ли? А меня можешь называть лорд Девлин, если хочешь.
Дворянский титул считался почетным и по праву принадлежал Избранному.
- Лорд Девлин, - повторила она.
Он подождал, когда девочка усядется, тщательно расправив широкие юбки, а затем присел сам.
- Вы можете оставить нас, Марджа, - приказал он, заметив, что няня топчется на месте.
Горничная хмыкнула и удалилась в спальню принцессы, закрыв за собой дверь.
- Ты уже знаешь, что меня назначили регентом, не так ли?
Девочка кивнула.
- А ты понимаешь, что это значит?
- Это значит, что теперь королевством управляете вы вместо короля, - серьезно произнесла она.
Лицо девочки оставалось невозмутимым, по нему трудно было понять, о чем она думает. Казалось, думать о ней как о младенце невозможно, поскольку ребенок не смог бы сидеть так тихо, даже без намека на ерзанье. Однако внешность обманчива. Она все еще дитя, дитя, оплакивающее своего отца. Он должен помнить об этом и относиться к девочке соответственно.
- Регент действительно должен управлять страной, - продолжил Девлин. - Но еще это означает, что я защитник. Как Избранный я защищаю народ Джорска. Ты помнишь, как я убил озерного-монстра?
- Вы рассказали мне самую смешную историю, - робко улыбнулась она. - А потом один из стражников поведал, что вы - настоящий герой, и научил меня песне.
Когда-то принцесса настояла на встрече с Избранным после битвы с гигантским скримзалем, и король Олафур не стал отказывать прихоти дочери. Ее позабавила история Девлина о случайном героизме, хотя только Боги знают, какой песне ее научили. После того случая несколько действительно кошмарных баллад переходили из уст в уста. Он до сих пор помнит попытку Стивена…
Избранный заставил себя вернуться к разговору с Рагенильдой.
- А теперь у меня новые обязанности. Как регент я должен охранять тебя до того дня, пока ты не будешь готова вступить на престол и править как королева. Я должен защитить твое наследство, удостовериться, что у тебя в распоряжении процветающее королевство, которым ты станешь управлять.
Это будет уже не королевство Олафура. Слишком многое изменилось. Обращение крестьян в воинов позволило Девлину не только разбить сельваратские армии, но и нарушить равновесие сил между простолюдинами и властителями-дворянами. Жестокие и не способные ни к чему землевладельцы больше не будут испытывать терпение своего народа, который научился защищать себя.
Какое-то время уйдет на то, чтобы уладить все отношения, пока обе стороны не придут к новому пониманию своих прав и обязанностей. Время, чтобы вернуть к процветанию те области, которые наиболее пострадали от завоевателей. Время образовать новые союзы. Время проследить, чтобы безопасности королевства больше ничего не угрожало.
- А что ты будешь делать, когда я стану королевой? - поинтересовались принцесса.
Он понял, что от него потребуется не только забота о политическом будущем принцессы. Он являлся не просто защитником королевства, но и опекуном ребенка, у которого не осталось ни одного родного человека.
- Королева вправе выбирать себе советников, хотя ты можешь всегда в случае необходимости обратиться ко мне, - ответил Девлин. - Я не сумею заменить отца, но клянусь, что буду заботиться о тебе, как о собственном ребенке. Мне поможет Сольвейг Бринйольфсдаттер, она согласилась стать моей женой.
Рагенильда ненадолго задумалась, а потом решила поменять тему разговора.
- Вы не любили моего отца.
- У нас возникали разногласия, - согласился Избранный. Он сомневался, что стоит развивать эту тему, а потом пришел к выводу, что нужно сказать правду. - В последующие дни и годы ты услышишь много о своем отце. Кто-то будет отзываться о нем хорошо, кто-то - плохо. Я могу тебе сказать откровенно: он не был смелым и мудрым человеком. Но он любил тебя, именно это ты и должна всегда помнить.
Хорошая получилась эпитафия для человека, но не для короля. Рагенильде придется много работать, чтобы победить дурную наследственность отца. И все же у них есть время, чтобы научить ее, как стать мудрым правителем, и показать, что можно совершить, когда власть состоит в союзе со справедливостью.
- Очень хорошо. Я принимаю вас как своего регента, лорд Девлин, - заявила девочка тоном принцессы, одаривающей подданных королевской благосклонностью.
В словах принцессы прозвучало необыкновенное чувство собственного достоинства, поэтому Девлин не решился уточнить, что у нее нет выбора в данном вопросе.
- Благодарю вас за доверие, - единственное, что сказал Девлин.

Эпилог

Девлин накинул на голову капюшон, пряча лицо. Серое небо предвещало скорый рассвет, однако улицы все еще оставались пустынными, а угасающие факелы едва освещали путь. Стояла тишина, и навстречу ему попались лишь несколько человек - влюбленные, а может быть, пьяницы, бредущие домой, или же труженики, чья работа начиналась рано утром. Никто не удостоил его даже взглядом. Да и с чего бы? Кто бы поверил, что человек в потертом плаще - лорд и регент королевства.
Сохранить анонимность в эти дни практически невозможно. Несмотря на все протесты Девлина, капитан Эмбет приставила к нему телохранителей. Можно по пальцам пересчитать часы, когда Девлин появлялся на людях без сопровождения бдительной тени за спиной. Избранный слегка улыбнулся. Интересно взглянуть на лицо капитана, когда она узнает, что подопечный исчез. Охрану, конечно же, накажут, а Эмбет сурово отчитает Девлина за неосторожность, потребует отчета, как ему удалось скрыться незамеченным, и постарается избежать такого промаха в будущем.
Он, возможно, все расскажет, если будет в хорошем расположении духа. Хотя Эмбет, наверное, уже привыкла, что от Девлина можно ожидать чего угодно. Другие важные особы, которых ей приходиться охранять, обычно были довольны своими покоями и лишний раз боялись покинуть их, только Девлину не чужды уловки и ухищрения. Избранный не считает прыжок из окна ниже своего достоинства - именно таким образом он и выбрался сегодня утром из дворца.
Девлин добрался до таверны под названием "Поющая рыба", когда небо уже порозовело. Однако даже в такой час в зале горел свет. Подойдя к дому, он заметил у конюшен одинокого путника, который седлал коня.
- Неплохой денек для путешествий, - сказал Девлин.
Седельная сумка выпала у Стивена из рук. Менестрель обернулся и в изумлении уставился на Девлина. В это мгновение он был поразительно похож на деревянную рыбу, которая дала имя таверне.
Девлин нагнулся, поднял сумку и стал привязывать ее к седлу.
Стивен наконец обрел дар речи.
- Что ты здесь делаешь?
- Пришел проводить тебя и пожелать счастливого пути. Разве друзьям не положено так поступать?
- Но как ты узнал?
Девлин завязал последний узел и, потянул за сумку, убедившись, что она не будет болтаться из стороны в сторону.
- Я давно догадывался, что это произойдет, - сказал он. - А вчера вечером мне стало ясно, что ты прощаешься.
- Но я же не проронил ни слова!
- Я и так понял.
Любому, кто знал Стивена, было очевидно, что он несчастлив в Кингсхольме. Но все же он не уехал, а остался в столице до весны. Менестрель выступил свидетелем на скромной церемонии, которая связала узами брака Девлина и его сестру Сольвейг. Он гордился отцом, которого назначили советником, а те, кто прежде с презрением относился к барону Бринйольфу, теперь прислушивались к его словам и спрашивали совета. Политические игры никогда особенно не интересовали Стивена, и чем влиятельней становилась его семья, тем больше он сам уходил в тень.
Тем не менее он задержался в Кингсхольме, пока не убедился, что его помощь Девлину больше не понадобится. С приходом весны в Джорск поспешил новый посол из Сельварата, чтобы принести извинения от имени императрицы Тании за возникшее недоразумение. Долгое противостояние закончилось полной капитуляцией и согласием со всеми требованиями Девлина. Пережившие зиму войска грузились на корабли и отправлялись в родные края. Леди Гемма из Эскера и ее дочь Мадрин прибыли вместе с послом, поэтому радость встречи с семьей задержала Стивена в Кингсхольме гораздо дольше, чем Девлин мог рассчитывать.
Теперь, когда приближалось лето, менестрель решил, что пора уезжать.
- И куда ты направляешься?
- Пойду куда глаза глядят. Я сообщу о себе. А может быть, до тебя дойдет одна из моих песен.
Девлину будет в самом деле приятно, если до его ушей дойдет одна из песен Стивена. Музыка всегда была частью души менестреля, настолько неотъемлемой, что Избранный изрядно удивился, когда однажды обратил внимание на то, что Стивен перестал играть у костра по ночам, да и к новым знакомым не приставал, чтобы разузнать слова неизвестных ему песен. Оглянувшись назад, Девлин понял, что в какой-то момент в ходе восстания голос Стивена смолк, а руки перестали перебирать струны. Однажды, когда он спросил об этом, менестрель ответил, что у него просто нет настроения играть. Однако его голос прозвучал так печально, что Избранный больше не решился задавать вопросы.
По странному совпадению когда-то он сам запретил Стивену сочинять песни об Избранных, не желая, чтобы незнакомые люди пели о его борьбе и отчаянии. Теперь же Девлин с удовольствием послушал бы даже ту жуткую балладу о битве с озерным монстром. Все что угодно, лишь бы снова заблестели глаза друга.
Стивен был самым невинным среди них, возможно, поэтому содеянное и увиденное на войне повергло его в ужас. В душе Девлин жалел, что не удалось оградить его от всех мерзостей войны. Будь у него другой выход, Избранный ни за что не позволил бы Стивену сопровождать его в этом походе.
- Я обещал, что позволю тебе петь все, что захочешь, если мы оба останемся живы, - напомнил Девлин, стараясь, чтобы его голос звучал бодро.
Улыбка тронула губы менестреля.
- Что же мне спеть?
- Спой, что я мудро правил, а потом ушел на покой и доживал остаток дней в окружении друзей, - ответил Девлин.
- Ну, раз ты так хочешь. Хотя мне, честно говоря, кажется, что народ лучше бы послушал о Мече… - возразил Стивен.
Девлин резко притянул Стивена к себе и крепко обнял, оборвав его рассуждения.
- Помни, сюда ты можешь вернуться, когда захочешь. Что бы ни случилось, ты всегда будешь моим другом.
Девлин разжал объятия. Ему хотелось задержать Стивена, раздобыть себе лошадь и отправиться путешествовать вместе, как когда-то в самом начале дружбы. Однако долг призывал его вернуться во дворец. Девлин не мог уехать и не нашел в себе сил уговаривать Стивена остаться.
- Счастливого пути, Стивен из Эскера, - только и сказал он.
- Доверяю тебе сестру и королевство, - ответил Стивен. - Позаботься о них, Девлин из Дункейра.
- Обещаю.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 9)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 13)
  • 15 (Страница 13)
  • 16 (Страница 14)
  • 17 (Страница 15)
  • 18 (Страница 16)
  • 19 (Страница 17)
  • 20 (Страница 18)
  • 21 (Страница 19)
  • 22 (Страница 19)
  • 23 (Страница 20)
  • 24 (Страница 22)
  • 25 (Страница 22)
  • 26 (Страница 23)
  • 27 (Страница 24)
  • Эпилог (Страница 25)


Патриция Брей

Правосудие Девлина

Цикл: "Меч перемен" - 3

 Читать книгу

Аннотация

Джорская Империя – на грани распада.Венценосный правитель слаб и беспомощен.Его приближенные плетут заговоры…Приграничье вновь и вновь страдает от вражеских набегов… И тогда наступает время явиться Избранному.Имя ему – Девлин.Еще вчера он был кузнецом в глухой деревушке, сегодня же ему повинуются армии.Но даже сотни тысяч верных воинов не в силах помочь Девлину противостоять могуществу таинственного черного мага, намеренного завладеть Империей.Единственный выход для Избранного – любой ценой отыскать загадочный Меч Перемен, обещанный ему пророчеством.Однако что станется с Девлином, когда он наконец обретет искомое?Ведь Девлина считают всего лишь пешкой в игре интриг и предательства.Он должен доставить Меч к королевскому двору – и умереть!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel