Орсон Скотт Кард - Тень Гегемона

1 Орсон Скотт Кард

ЧАСТЬ ПЕРВАЯ
ДОБРОВОЛЬЦЫ

1
ПЕТРА

Кому: Chamrajnagar % sacredriver @ jfcom. gov
От: Locke % espinoza @ po! net. gov
Тема: Что вы делаете, чтобы защитить детей?

Уважаемый адмирал Чамраджнагар!
Ваш адрес дал мне один наш общий друг, который когда-то работал у Вас, а теперь стал знаменитым администратором, - уверен, Вы знаете, о ком идет речь. Я понимаю, что в данный момент Ваши задачи носят не столько военный, сколько организационный характер и космос занимает Ваши мысли больше, чем политическое положение на Земле. Как бы там ни было, Вы нанесли решительное поражение националистическим силам, которые возглавлял Ваш предшественник в войне Лиги, и этот вопрос, по-видимому, урегулирован. МКФ сохраняет независимость, и за это все мы Вам благодарны.
Но чего, очевидно, никто на Земле не понимает - это что мир является всего лишь временной иллюзией. Дело не только в давно уже сдерживаемом экспансионизме России, но и в том, что многие другие страны строят планы агрессии против своих соседей. Силы Стратега расформировываются, Гегемония стремительно теряет весь свой авторитет, и Земля повисла на грани катастрофы.
Наиболее ценными кадрами любой страны в грядущих войнах будут дети, обученные в Боевой, Тактической и Командной школах. Вполне естественно будет для этих детей служить своим странам, но неизбежно, что по крайней мере некоторые государства, которым не хватит таких МКФ-сертифицированных гениев или которые сочтут, что у противников командиры более талантливы, предпримут упреждающие действия - либо чтобы захватить ценные кадры противника для собственного пользования, либо по крайней мере лишить противника возможности использовать эти кадры. Проще говоря, над этими детьми нависла серьезная угроза похищения или убийства.
Я понимаю, что Вам сейчас проще всего отмахнуться от политических дрязг Земли, но все же именно МКФ разыскивал и обучал этих детей, превратив их тем самым в мишени. Что бы ни случилось с ними, окончательная ответственность за это ляжет на МКФ. Очень многое было бы сделано для их защиты, если бы Вы издали приказ, берущий этих детей под защиту Флота, предупреждающий любое государство, что попытка причинить этим детям вред встретит суровое и быстрое военное возмездие. Большинство стран никоим образом не сочтут это вмешательством в дела Земли, и Вы получите мою полную поддержку, как бы мало она ни значила, на всех общественных форумах.
Я надеюсь на ваши немедленные действия. На промедления нет времени.
С уважением, Локи.

Петра Арканян наконец вернулась на родину, и оказалось, что это совсем не та Армения. Горы были величественны, но это не были горы ее детских воспоминаний. Ничто не вызывало отклика в душе, и только уже в Маралике появилось что-то узнаваемое. Отец встретил ее в Ереване, а мать осталась дома с одиннадцатилетним братом и новым младенцем - явно зачатым еще до того, как после войны смягчились законы об ограничении рождаемости. Конечно, они все смотрели прибытие Петры по телевизору. Везя дочь по узким улицам на старой развалюхе, отец сказал извиняющимся тоном:
- Тебе все это уже не интересно, Петра, ты весь мир повидала.
- Мир нам особо не показывали, папа, В Боевой школе окон нет.
- Ну, я имел в виду космопорт, столицу, всех этих важных людей, огромные дома.
- Мне здесь нравится, папа.
Ей пришлось солгать, чтобы его уверить, будто он поднес ей ее Маралик как подарок и теперь не был уверен, что ей понравилось. А она пока еще не знала, понравился ей Маралик или нет. Боевая школа ей не нравилась, но к ней Петра привыкла. К Эросу привыкнуть было невозможно, но она выдержала его. Так как же может не понравиться место, где небо открыто и люди бродят где хотят?
И все-таки она была разочарована. Она помнила Маралик памятью пятилетнего ребенка, глядящего на высокие дома снизу вверх, через широкие улицы, где проносятся громадные машины на бешеных скоростях. Теперь она стала намного старше, достигла почти полного своего роста, и машины стали меньше, улицы сузились, а дома - рассчитанные на землетрясение, которого не выдержали старые, - оказались приземистыми. Не уродливыми - в них была своя грация, эклектика, в которой сливались стили турецкий и русский, Испания и Ривьера, и, как это ни странно, Япония. И странно было видеть, как они все же были единообразны из-за выбора цвета, близости к улице, почти одинаковой высоты, поскольку все стремились к разрешенному законом максимуму.
Все это Петра знала, потому что прочла на Эросе, куда ее с остальными детьми забросила война Лиги. Она видела картинки в сети. Но ничто не могло подготовить ее к тому, что уехала она в пять лет, а возвращается в четырнадцать.
- Что? - переспросила она, потому что отец что-то сказал, а она не поняла.
- Я спросил, хочешь ли ты по дороге домой заехать в кондитерскую, как мы с тобой всегда заезжали,
Кондитерская. Как она могла забыть это слово?
Очень просто. Кроме Петры, в Боевой школе был только один мальчик из Армении, на три класса старше. Он ушел в Тактическую школу через несколько месяцев после прихода Петры, так что они почти не встречались. Из Наземной школы в Боевую она пришла в семь лет, а ему было десять, и он ушел, даже не покомандовав армией. Удивительно ли, что у него не было охоты болтать по-армянски с какой-то пигалицей только что из дома? Так что Петра не говорила по-армянски практически все девять лет. Ее язык был языком пятилетнего ребенка. Очень трудно было сейчас говорить на нем и еще труднее - понимать.
Как сказать отцу, что он бы очень облегчил ей жизнь, если бы заговорил на общем языке Флота - фактически на английском? Естественно, отец его знал - они с матерью специально говорили дома по-английски, когда Петра была маленькой, и у нее не было языковых трудностей в Боевой школе. И этим, как теперь сообразила Петра, тоже объясняются ее теперешние трудности. Как часто отец произносил армянское слово «кондитерская»? Когда они бывали в городе, заехать в кондитерскую он предлагал по-английски и все сладости тоже называл по-английски. Вот уж в самом деле абсурд - зачем ей в Боевой школе могли понадобиться английские названия армянских сладостей?
- Что ты смеешься?
- Кажется, папа, я за годы в космосе утратила вкус к сладкому. Хотя, ради старых добрых времен, я надеюсь, что ты будешь опять брать меня с собой в город. Только ты не будешь уже такой высокий, как тогда.
- И твоя ручка тоже не будет такой маленькой в моей руке. - Он тоже засмеялся. - Нас лишили тех лет, что могли бы оставить бесценные воспоминания.
- Да, - согласилась Петра. - Но я была там, где должна была быть.
А так ли? Это ведь я сорвалась первой. Я прошла все тесты, кроме тех, которые были по-настоящему важны, и на них я сорвалась первой. Эндер меня утешал, говорил, что полагался на меня больше всех и потому нагружал больше всех, но ведь он нагружал нас всех и полагался на нас всех, а сорвалась именно я. Никто никогда об этом не говорил; на Земле, наверное, ни одна живая душа об этом не знает. До той самой минуты, когда Петра заснула посреди боя, она была из лучших. А после этого, хотя Петра больше не срывалась, Эндер уже никогда не доверял ей. Ее всегда кто-нибудь подстраховывал, чтобы, если она вдруг перестанет командовать своими кораблями, ее тут же подменили. Она была уверена, что кто-то назначен на подмену, но не спрашивала кто. Динк? Боб? Боб, да. Поручил ему это Эндер или нет, но Петра знала, что Боб всегда за ней следит, готовый взять на себя управление. Она перестала быть надежной. Они больше ей не доверяли. Она сама себе не доверяла.
Но это она не расскажет своим родным, как не рассказала премьер-министру и журналистам, армянским военным и школьникам, которые собрались встречать Великую Армянскую Героиню войны с жукерами. Армении нужен был герой, а Петра была единственным кандидатом. Ей показали сетевые учебники, где ее имя стояло в одном ряду с величайшими героями Армении всех времен. С портретом, биографией и цитатами из полковника Граффа, майора Андерсона и Мейзера Ракхейма.
И Эндера Виггина. «Это Петра первой встала за меня, рискуя собой. Это Петра обучила меня так, как никто другой не мог бы. Всем, чего я достиг, я обязан ей. А в последней кампании, когда бой шел за боем, на нее я полагался как на командира».
Эндер знать не мог, как ей больно от этих слов. Конечно, он хотел ее убедить, что по-прежнему на нее полагается. Но она знала правду и эти слова воспринимала как жалость. Как ложь из доброты.
И вот она дома. Нигде на Земле она не была такой чужой, потому что здесь ей полагалось чувствовать себя дома, а это не получалось. Здесь ее никто не знал. Здесь знали талантливую девочку, которую увезли прочь среди прощальных слез и мужественных слов любви. Знали героиню, вернувшуюся в ореоле победы, освещающем каждое ее слово и каждый жест. Но здесь не знали и никогда не узнают девочку, которая под неимоверным напряжением сломалась и посреди боя… просто заснула. Гибли корабли, гибли люди - настоящие люди, не компьютерные персонажи, а она спала, просто спала, потому что ее тело больше не могло бодрствовать. Эта девочка будет навсегда скрыта от всех глаз.
И от всех глаз будет скрыта и та девочка, что следила за каждым шагом окружающих ее мальчишек, оценивая их способности, просчитывая их намерения, решительно настроенная использовать любое преимущество, отказываясь склониться перед кем-либо из них. Здесь же ей полагалось снова стать ребенком. Ребенком постарше, конечно, но все равно ребенком. Зависимым от своих родных.
Но ведь после девяти лет настороженности разве не отдохновением будет отдать свою жизнь в руки других? Разве нет?
- Мама хотела приехать, но боялась. - Отец чуть засмеялся, будто это было забавно. - Ты понимаешь?
- Нет, - ответила Петра.
- Не тебя боялась, - сказал отец. - Своей перворожденной дочери она никогда бояться не будет. Но камеры, политики, толпы - мама женщина кухни, а не базара. Ты понимаешь?
Петра вполне понимала его армянскую речь, если это отец имел в виду, потому что он сообразил и стал говорить простым языком, делая едва заметные паузы между словами, чтобы ее не захлестнул речевой поток. За это она была ему благодарна, но и смущалась, что ей нужна такая помощь и что это так заметно.
А чего она не понимала - это страха перед толпой, который может помешать матери встретить дочь после девяти лет разлуки.
Петра знала, что мать боялась не толпы и не камер - ее пугала сама Петра. Утраченная пятилетняя дочка, которой никогда уже не будет пять лет, которой в первые месячные помогла флотская медсестра, которой никогда мама не помогала делать уроки и не учила готовить. Нет, не так - она же когда-то пекла пирожки с мамой. Вспоминая, Петра понимала, что ничего важного мама ей делать не давала, но тогда ей казалось, что это она печет пирожки. Что мама ей доверяет.
Это вернуло ее мысли к тому, как Эндер в конце кампании берег ее, притворяясь, что доверяет, как раньше, но на самом деле контролируя все сам.
Поскольку эта мысль была невыносима, Петра выглянула в окно.
- Мы уже в той части города, где я играла когда-то?
- Еще нет, - ответил отец, - но близко. Маралик - город не такой уж и большой.
- Мне тут все кажется новым.
- А ничего нового нет. Никогда ничего не меняется - только архитектура. Армяне живут по всему миру, но лишь потому, что бежали, спасаясь от смерти. По своей натуре армяне домоседы. Горы - это утроба матери, и рождаться нам неохота. - Отец засмеялся собственной шутке.
Он всегда так смеялся? Петре слышалось в этом смехе не веселье, а неуверенность. Не только мать слегка боялась дочери.
Машина подъехала к дому, и Петра наконец поняла, где она. Дом был маленький и обшарпанный по сравнению с тем, что ей помнилось, но она, по правде говоря, не сильно его вспоминала все эти годы. Он перестал являться Петре во сне, когда ей исполнилось десять. Но теперь, когда она вернулась, вернулось и все, что было - слезы, которые она проливала в первые недели и месяцы Наземной школы, а потом новые слезы, когда ее отвезли с Земли в Боевую школу. Именно сюда тогда она рвалась, и вот она снова здесь… и на самом деле ей это больше не нужно. Суетливый человек в автомобиле не был тем высоким богом, который так гордо вел ее за руку по улицам Маралика. А женщина, ждущая в доме, - совсем не та богиня, от которой исходила горячая еда и чья холодная рука лежала на лбу у Петры во время болезни.
Но больше ей некуда ехать.
Мать стояла у окна, когда Петра вышла из машины. Отец приложил ладонь к сканеру. Петра подняла руку и чуть помахала матери, улыбнувшись сначала застенчиво, потом во весь рот. Мать улыбнулась в ответ и тоже помахала рукой. Петра взяла отца за руку и пошла с ним к дому.
Дверь открылась им навстречу. Открыл Стефан, брат Петры. Она бы не узнала его - он запомнился ей двухлетним, по-младенчески пухлым. А он, конечно, вообще ее не знал. Он сиял, как сияли встречавшие ее школьники, восхищенные встречей со знаменитостью. Но это был ее брат, и Петра обняла его, а он ее.
- Ты и в самом деле Петра! - сказал он.
- А ты и в самом деле Стефан! - ответила она. Потом повернулась к матери. Та все еще стояла у окна, глядя на улицу. - Мама?
Женщина обернулась. По щекам ее текли слезы.
- Я так рада тебя видеть, Петра.
Но она не двинулась навстречу, даже руки не протянула.
- Только ты все еще ищешь ту девочку, что уехала девять лет назад.
Мать разразилась слезами и теперь уже вытянула руки, и Петра быстро подошла к ней, в ее объятия.
- Ты совсем большая, - сказала мама. - Я тебя не знаю, но я тебя люблю.
- И я люблю тебя, мама, - сказала Петра и была рада осознать, что говорит правду.
Они провели вчетвером час - впятером, когда младенец проснулся. Петра отмахнулась от их вопросов - «Обо мне все уже было напечатано и по телевизору показано. Я про вас хочу услышать», - и узнала, что отец все еще занимается редактированием учебников и переводов, а мать все так же заботится о соседях, зная все про всех, нося еду больным, сидя с детьми, у которых родители на работе, и кормя завтраком любого ребенка, который покажется возле дома.
- Я помню, однажды мы с мамой завтракали только вдвоем - она и я, - пошутил Стефан. - Мы даже не знали, что говорить, а сколько еды осталось!
- Я тоже такая была, когда была маленькая, - сказала Петра. - Я помню, как гордилась, что мою мать так любят все дети. И так ревновала, что она их тоже любила!
- Совсем не так, как мою дочку и моего сыночка, - возразила мама. - Но я люблю детей и не стыжусь этого. Каждый из них бесценен в глазах Господа, и всем им открыты двери моего дома.
- Ну, я знала многих, кого бы ты не стала любить, - сказала Петра.
- Может быть, - ответила мать, не желая спорить, но явно не веря, что такой ребенок вообще может быть.
Младенец загукал, и мама подняла рубашку дать ребенку грудь.
- Я тоже так громко хлюпала? - спросила Петра.
- Да нет, - ответила мать.
- Ты правду говори! - потребовал отец. - Она соседям спать не давала.
- Такая я была обжора?
- Да нет, просто невоспитанная девочка, - утешил ее отец. - Совершенно не умела вести себя за столом.
Петра решила задать щекотливый вопрос прямо - и сделала это:
- Ребенок родился всего через месяц после снятия ограничений рождаемости?
Мать с отцом переглянулись - мать с блаженной улыбкой, отец слегка вздрогнул.
- Понимаешь, нам тебя не хватало. Мы хотели, чтобы в доме была девочка.
- Ты мог потерять работу, - сказала Петра.
- Не так сразу, - отмахнулся отец.
- Наши армянские чиновники не слишком спешат выполнять законы, - объяснила мать.
- Но в конце концов вы могли потерять все.
- Нет, - твердо ответила мать. - Половину всего мы потеряли, когда ты уехала. Все - это дети. А остальное - это ничто.
Стефан рассмеялся:
- А если я есть хочу? Еда - это что-то!
- Ты всегда хочешь есть, - сказал отец.
- А еда - всегда что-то.
Они рассмеялись, но Петра заметила, что у Стефана нет иллюзий насчет того, к чему могло привести рождение ребенка.
- Очень здорово, что мы выиграли войну.
- Это лучше, чем проиграть, - сказал Стефан.
- И так хорошо иметь ребенка, при этом не нарушая закон, - добавила мать.
- Но девочки у вас все равно нет.
- Нет, - согласился отец. - Зато есть наш Давидик.
- А девочка нам оказалась и не нужна, - сказала мать. - Ведь ты вернулась.
«Не совсем, - подумала Петра. - И ненадолго. Четыре года или меньше - и я уеду в университет, и тогда вы по мне скучать не будете, потому что поймете, что я не та девочка, которую вы любили, а пропахший порохом и кровью ветеран какой-то противной военной школы, выпущенный оттуда в настоящие битвы».
Прошел час, и стали по одному собираться соседи, дальние родственники, друзья с работы отца, и только за полночь отец наконец объявил, что завтра не праздник, а перед работой надо хоть сколько-нибудь поспать. Еще час ушел на то, чтобы выпроводить всех гостей, а Петра к этому времени хотела лишь свернуться под одеялом и спрятаться от мира по крайней мере на неделю.
К концу второго дня Петра поняла, что в доме ей делать нечего. Она не вписывалась в быт. Мать ее любила, но жизнь ее вертелась вокруг младенца и соседей, и когда она пыталась занять Петру разговором, видно было, что дочь ее отвлекает и что для матери было бы облегчением, если бы Петра днем ходила в школу со Стефаном и возвращалась бы по расписанию. Петра это поняла и вечером объявила, что хочет записаться в школу и со следующего дня начать ходить.
- Вообще-то, - сказал отец, - люди из МКФ говорили, что ты могла бы поступать прямо в университет.
- Мне всего четырнадцать, - возразила Петра. - И у меня серьезные пробелы в образовании.
- Она даже про «Дога» никогда не слышала, - сказал Стефан.
- Про что? - спросил отец. - Про какого дога?
- «Дог»! - нетерпеливо объяснил Стефан, - Шумовой оркестр. Ну ты же знаешь!
- Очень известная группа. Послушаешь их - будто автомобиль чинят, - сказала мать.
- Ах, про этого «Дога», - протянул отец. - Вряд ли Петра имела в виду образование такого рода.
- На самом деле, именно такого, - сказала Петра.
- Она как с другой планеты, - продолжал Стефан. - Я вчера сообразил, что она вообще ни про кого не слыхала.
- А я и есть с другой планеты. С астероида, точнее говоря.
- Да, конечно, - сказала мать. - Ты должна быть со своим поколением.
Петра улыбнулась, но внутренне вздрогнула. Поколением? У нее нет поколения, только несколько тысяч детей, бывших когда-то в Боевой школе, а теперь рассеянных по всей Земле и ищущих себе места в мирной жизни.
Со школой, как вскоре выяснилось, все было не так просто. Курсов военной истории и стратегии не было. Математика была детской игрой по сравнению с тем, что узнала Петра в Боевой школе, но по литературе и грамматике она далеко отстала. Армянский она знала на уровне детского сада, и хотя она бегло говорила на том варианте английского, что был в ходу в Боевой школе, в том числе и с жаргонными словами, которые использовали тамошние ребята, правил грамматики она почти не знала и совсем не понимала смешанный армяно-английский сленг, на котором общались школьники Армении.
Конечно, все были с ней более чем милы - самые популярные девушки немедленно завязали с ней дружбу, учителя обращались с ней как со знаменитостью. Ее всюду водили, все ей показывали, а Петра очень внимательно вслушивалась в болтовню новых друзей, чтобы выучить школьный сленг и почувствовать нюансы школьного английского и армянского языков. Она знала, что очень скоро пользующиеся успехом девушки от нее устанут - особенно когда поймут, насколько Петра безжалостно искренна, - а от этой черты она не собиралась избавляться. Петра вполне привыкла к тому, что люди, стремящиеся блистать в обществе, в конце концов начинают ее ненавидеть, а если они что-то соображают, то и боятся, поскольку в присутствии Петры притворство долго не живет. Настоящих друзей она найдет потом - если, конечно, найдутся люди, готовые воспринимать ее такой, какая она есть. Но это не важно. Здесь любая дружба, любые взаимоотношения казались ей не заслуживающей внимания мелочью. Здесь ничего не ставится на карту, только положение ученика в коллективе и его будущее в школе или в университете, а чего это стоит? Все предыдущее обучение Петры проходило в нависшей тени войны, судьба человечества зависела от ее учебы и умений. И чего все это стоит - теперь? Читать армянскую литературу она будет потому, что хочет выучить армянский, а не потому, что считает важным, что там Сароян или какой-нибудь другой экспатриант думал о жизни детей в давно забытую эпоху в далекой стране за тридевять земель.
Единственное, что ей по-настоящему нравилось в школе, - это была физкультура. Бежать, когда у тебя над головой высокое небо, под ногами ровная дорожка, бежать и бежать ради чистой радости, когда не тикают часы, отмеривая отведенное на аэробику время, - это была действительно роскошь. Физически она не могла соревноваться с другими девочками. Должно пройти время, пока ее организм перестроится на высокую гравитацию, потому что, как ни старался МКФ добиться, чтобы тела солдат не слишком разрушались за годы в космосе, ничто не может так подготовить организм к жизни на планете, как сама жизнь на планете. Но Петру не огорчало, что она остается последней в любых забегах и не может перепрыгнуть даже самое низкое препятствие. Было приятно просто бегать свободно, а сама слабость ставила перед Петрой цели, которых надо было достичь. Очень скоро она сможет соревноваться со сверстницами на равных. Одной из тех сторон ее природной личности, из-за которых ее в первую очередь и взяли в Боевую школу, было отсутствие особого интереса к соревнованию, потому что Петра всегда исходила из такого предположения; если это будет важно, она найдет способ победить.
И так она встроилась в эту новую жизнь. За пару месяцев она бегло заговорила по-армянски и овладела местным жаргоном. Как она и ожидала, девушки-лидеры примерно за это же время от нее отстали, а еще через какое-то время к ней охладели и девушки разумные. Среди бунтовщиц и неудачниц - вот где она нашла настоящих друзей, и вскоре вокруг нее собрался кружок конфиденток и единомышленниц, который она называла своим «джишем» - жаргонное выражение Боевой школы, означавшее близких друзей, частную армию. Не то чтобы она там была командиром или кем-то вроде, но все они были верны друг другу, все дружно посмеивались про себя над ужимками учителей и других учеников, и когда воспитательница ее вызвала и сообщила, что администрация школы обеспокоена ее выбором друзей среди антиобщественных элементов, Петра поняла, что она теперь в Маралике по-настоящему дома.
Потом настал день, когда Петра, придя из школы домой, нашла входную дверь запертой. Ключа у нее не было, потому что никто в округе не имел привычки запирать двери - в хорошую погоду их даже не закрывали. В доме кричал младенец, и Петра, чтобы не заставлять мать идти отпирать дверь, обошла дом сзади, вошла в кухню и тут увидела, что мать привязана к стулу, рот ее заткнут кляпом, а глаза вытаращены от страха.
Петра не успела среагировать, как шоковая дубинка ударила ее сзади по руке, и она, не увидев даже, кто это сделал, провалилась в темноту.

2
БОБ

Кому: Locke % espinoza @ polnet. gov
От: Chamrajnagar %% ifcom @ jfcom. gov
Тема: Больше не пишите

Мистер Питер Виггин!
Неужели Вы в самом деле думали, будто у меня нет способов выяснить, кто Вы такой? Пусть Вы автор «Предложения Локи», которое дало Вам репутацию миротворца, но Вы частично виновны в современной нестабильности мира - ведь это Вы в шовинистических целях воспользовались псевдонимом своей сестры «Демосфен». Относительно Ваших мотивов у меня нет иллюзий.
Вы предлагаете мне поставить под угрозу нейтралитет Международного Космического Флота, чтобы взять под контроль детей, закончивших службу в МКФ. Это предложение возмутительно. Если Вы попытаетесь заставить меня это сделать, манипулируя общественным мнением, я раскрою оба ваши псевдонима - и Локи, и Демосфен.
Свой адрес электронной почты я сменил и сообщил нашему общему другу, чтобы он более не передавал сообщения от Вас ко мне. Единственно утешительное, что я могу Вам сообщить, - это что МКФ не будет разбираться с теми, кто пытается установить свою гегемонию над другими народами и государствами. Даже с Вами.
Чамраджнагар.

Об исчезновении Петры Арканян прогремели новостные каналы по всему миру. В заголовках мелькали обвинения, выдвигаемые Арменией против Турции, Азербайджана и вообще любой тюркоязычной страны, и яростные опровержения и контробвинения этих стран. По всем каналам показывали душераздирающие интервью с матерью Петры - единственной свидетельницей, и мать была уверена, что похитители - азербайджанцы. «Я знаю их язык, знаю их акцент, и это они похитили мою доченьку!»
У Боба только что начались каникулы, и он со своей семьей был на пляже на Итаке, но речь шла о Петре, и он вместе с братом Николаем следил не отрываясь за новостями в сети. Оба они пришли к одному и тому же выводу.
- Это не тюркское государство, - объявил Николай родителям. - Ни одно из них.
Отец, много лет проработавший в правительстве, согласился:
- Настоящие турки говорили бы только по-русски.
- Или по-армянски, - сказал Николай.
- Турки по-армянски не говорят, - возразила мать, и была права, поскольку настоящие турки не удостаивали этот язык изучения, а жители тюркских стран, говорящие по-армянски, настоящими турками не являлись по определению, и им бы ни за что не доверили такое ответственное задание, как похищение гениального стратега.
- Так кто же это сделал? - спросил отец. - Провокаторы, желающие вызвать войну?
- Я думаю, армянское правительство, - сказал Николай. - Поставить ее во главе своего военного ведомства.
- Зачем, если они могли назначить ее открыто?
- Взять ее из школы открыто, - объяснил Николай, - значило бы объявить о военных намерениях Армении. То есть могло бы спровоцировать превентивные действия Турции или Азербайджана.
Поверхностное правдоподобие в словах Николая было, но Боб смотрел глубже. Такую возможность он предвидел уже тогда, когда дети с военным даром были еще в космосе. В то время главная опасность исходила от Полемарха, и Боб написал анонимное письмо двум лидерам общественного мнения, Локи и Демосфену, убеждая их использовать свое влияние для возвращения детей Боевой школы обратно на Землю, чтобы их не могли убить или захватить силы Полемарха в войне Лиги. Предупреждение помогло, но война Лиги закончилась, и почти все правительства повели себя так, будто наступил действительно мир, а не временное прекращение огня. Однако первоначальный анализ Боба сохранял силу. За попыткой переворота Полемарха в войне Лиги стояла Россия, и очень похоже было бы на Россию похитить Петру Арканян.
Но у него не было твердых доказательств, и он знал, что их никак не добыть - только в учреждениях самого Флота можно было получить доступ к военным компьютерным системам. Поэтому Боб оставил свои сомнения при себе, а отделался шуткой.
- Не знаю, Николай, - сказал он. - Поскольку инсценировка похищения вносит куда больший хаос, чем открытое назначение, то выходит, будто армянское правительство действительно настолько тупое, что им без Петры не обойтись.
- Пусть оно не тупое, - сказал отец. - Тогда кто это сделал?
- Люди, настроенные воевать и побеждать, и достаточно сообразительные, чтобы понять: для этого нужен талантливый стратег. И еще: страна достаточно большая, или достаточно незаметная, или достаточно далекая от Армении, чтобы ее не волновали последствия похищения. А вообще-то я бы предположил, что тому, кто это сделал, очень будет на руку заваруха на Кавказе.
- Тогда получается, что это какое-то большое и сильное государство близко от Армении? - спросил отец прямо. Потому что вблизи Армении было только одно большое и сильное государство.
- Возможно, но точно сказать нельзя, - ответил Боб. - Те, кому нужен полководец, подобный Петре, явно хотят устроить в мире бучу. Такую бучу, в которой легко выплыть наверх. Чтобы было много игроков, играющих друг против друга.
Говоря это, Боб сам поверил своим словам. Пусть Россия и была самой агрессивной страной мира до войны Лиги, но это не значит, что другие государства не захотят поиграть в ту же игру.
- Если мир будет ввергнут в хаос, - сказал Николай, - победит армия, у которой лучше полководец.
- Если хотите найти похитителя, ищите страну, которая больше всех говорит о мире и согласии. - Боб мыслил вслух.
- Слишком ты циничен, - недовольно возразил Николай. - Некоторые из тех, кто говорит о мире и согласии, хотят именно мира и согласия.
- А ты сам подумай. Страны, предлагающие себя в арбитры, - это те, которые считают, что должны править миром, и такое предложение есть всего лишь ход в игре.
- Не перегибай, - засмеялся отец. - В основном те страны, что предлагают себя в арбитры, хотят вернуть утраченный статус, а не обрести новый. Франция, Америка, Япония - они всегда вмешиваются, поскольку привыкли иметь за спиной силу, подкрепляющую такое вмешательство, и никак не могут привыкнуть, что этой силы уже нет.
- Да, папа, тут не угадаешь, - улыбнулся Боб. - Но сам факт, что ты отвергаешь возможность, будто за похищением стоят они, заставляет меня их считать более вероятными кандидатами.
Николай согласился с ним, смеясь.
- Вот почему тяжело иметь в доме двух выпускников Боевой школы, - вздохнул отец. - Вы думаете, что раз вы владеете военным мышлением, то политическое тоже вам доступно.
- А это одно и то же. Надо маневрировать и уклоняться от боя, пока не получишь подавляющего преимущества, - ответил Боб.
- Есть еще вопрос воли к власти, - возразил отец. - И даже если у отдельных людей в Америке, Франции и Японии такая воля есть, у народа в целом ее нет. Лидерам никогда не поднять эти нации на войну. Смотреть надо на страны зарождающиеся. На агрессивные народы, считающие себя обиженными, недооцененными. Воинственные и злобные.
- Целый народ людей воинственных и злобных? - спросил Николай.
- Что-то вроде Афин, - заметил Боб.
- Государство, относящееся к другим государствам именно так, - сказал отец. - Несколько самонадеянных исламских стран вполне могли бы разыграть такую пьесу, но они никогда бы не похитили христианскую девушку, чтобы поставить ее во главе своей армии.
- Могли похитить, чтобы ею не воспользовалась другая страна, - сказал Николай. - Что опять-таки возвращает нас к Армении и ее соседям.

1 Следующая страница


Тень Гегемона 2

- Интересная загадочка, - произнес Боб, - которую будем разгадывать там, куда отсюда смоемся.
Отец и Николай посмотрели на него как на тронутого. - Смоемся? - спросил отец. Первой поняла мать. - Похищают выпускников Боевой школы. И начали не просто с выпускников, а похитили члена группы Эндера, участницу настоящих боев. - И одну из лучших, - уточнил Боб.
Отец скептически поморщился:
- Один случай - еще не система.
- Не стоит ждать и смотреть, кто будет следующим, - сказала мать. - Пусть я лучше буду потом стыдиться из-за излишних предосторожностей, чем горевать из-за недостаточных.
- Подождем пару дней, - предложил отец. - И увидите, что ничего не случится.
- Первый раз мы ждали шесть месяцев, - возразил Боб. - Если похитители терпеливы, они еще полгода не будут действовать. Но если нет, то они уже действуют. И тогда мы с Николаем еще не в мешке только потому, что сорвали им планы, уехав на каникулы.
- Или же, - сказал Николай, - находясь на этом острове, мы им предоставляем идеальную возможность.
- Отец, - сказала мать, - позвонил бы ты да попросил защиту?
Отец заколебался, и Боб понимал почему. Политические игры - дело тонкое, и все, что отец сделает, обязательно отразится на его карьере.
- Ты же не просишь для себя привилегий, - сказал Боб. - Мы с Николаем - национальное достояние, как неоднократно и публично заявлял премьер. Сообщить в Афины, где мы, и попросить защитить нас и вывезти - я думаю, это хорошая мысль.
Отец достал мобильный телефон,
И получил только сигнал «система занята».
- Вот и оно, - сказал Боб. - Чтобы здесь, на Итаке, телефон был перегружен? Нам нужна лодка.
- Самолет, - предложила мать.
- Лодка, - сказал Николай. - И не из прокатных. Они наверняка ждут, что мы придем на пристань прямо к ним в руки и даже борьбы не будет.
- В соседних домах есть лодки, - сказал отец, - но мы этих людей не знаем.
- Они знают нас, - ответил Николай. - Боба в особенности. Мы же герои войны.
- Но в любом из этих домов могут быть как раз те, кто за нами наблюдает, - сказал отец. - Если за нами наблюдают. Мы никому доверять не можем.
- Давайте переоденемся для купания, - предложил Боб, - и пойдем на берег. Уйдем подальше, а там свернем к домам и найдем кого-нибудь, у кого лодка есть.
План был претворен в жизнь немедленно, поскольку лучшего никто не предложил. Через две минуты семья вышла из дому, без сумок и бумажников, хотя отец и мать сунули под одежду несколько удостоверений и кредитных карт. Боб и Николай резвились и смеялись, как обычно, а мать с отцом держались за руки, улыбаясь сыновьям - как обычно. Никаких признаков тревоги. Ничего, что заставило бы наблюдателей действовать немедленно.
Они успели отойти всего на четверть мили, как раздался взрыв - громкий, поблизости, и ударная волна качнула землю. Мать упала. Отец помог ей подняться, а Боб с Николаем оглянулись.
- Может, это и не наш дом, - сказал Николай.
- Возвращаться и проверять не будем, - отозвался Боб. Семья побежала, приноравливаясь к скорости матери, которая чуть прихрамывала из-за ободранного колена.
- Бегите вперед! - потребовала она.
- Мам, - ответил Николай. - Если тебя схватят - это то же самое, как схватить нас, потому что мы согласимся на все, чтобы тебя спасти.
- Они не будут нас захватывать, - сказал Боб. - Петру они хотели использовать. Меня они хотят убить.
- Нет! - ахнула мать.
- Он прав, - сказал отец. - Никто не взрывает дом, чтобы похитить его обитателей.
- Но мы не знаем, наш ли это был дом! - настаивала мать.
- Мама, - объяснил ей Боб, - это же основы стратегии. Любой ресурс, которым ты не можешь воспользоваться, следует уничтожить, чтобы им не воспользовался противник.
- Какой еще противник? - спросила мать. - У Греции нет врагов!
- Когда кто-то стремится к мировому господству, - сказал Николай, - для него все противники.
- Побежали быстрее, - велела мать.
Они побежали.
На бегу Боб думал о том, что сказала мать. Конечно, Николай был прав, но Боб не мог избавиться от мысли: «Может, у Греции врагов и нет, но у меня есть. Где-то в этом мире живет Ахилл. Допустим, он в тюрьме или под стражей, потому что он душевнобольной, потому что он убивал и убивал. Графф пообещал мне, что он не выйдет на свободу. Но Графф был судим военным трибуналом. Его оправдали, но уволили из армии. Он теперь министр колонизации - это не тот пост, на котором он может сдержать свое обещание насчет Ахилла. А если Ахилл чего-то в этом мире хочет, так это моей смерти».
Похитить Петру - это было бы вполне в духе Ахилла. И если у него есть возможность сделать такое - если к нему прислушивается какое-то правительство или влиятельная группа, - то ему очень просто подослать к Бобу убийц.
А не должен был Ахилл захотеть лично присутствовать?
Вряд ли. Он не садист. Он убивал собственными руками, когда был вынужден, но никогда не стал бы рисковать. Скорее всего он предпочтет убивать на расстоянии. Чужими руками.
Кто еще хочет смерти Боба? Любой другой противник попытался бы захватить его живым. После суда над Граффом его отметки по тестам Боевой школы стали достоянием гласности. Военные ведомства всех стран знали, что этот мальчишка по некоторым параметрам превосходит самого Эндера. За ним бы гонялись как за призом. За него и боялись бы больше других, чтобы он не оказался на противной стороне. Его могли бы убить, но сначала обязательно попытались бы захватить. Только Ахилл в любом случае предпочел бы видеть его мертвым.
Ничего этого Боб своей семье не сказал. Страхи насчет Ахилла прозвучали бы как мания преследования. Он сам не был уверен, что это не так. И все же, спеша по берегу вместе с семьей, Боб все более и более убеждался, что похитители Петры действовали под каким-то влиянием Ахилла.
Послышался звук вертолетных моторов, хотя самих машин еще не было видно, и Николай среагировал мгновенно.
- Уходим с пляжа! - крикнул он, и все бросились к ближайшей деревянной лестнице, ведущей вверх по обрыву.
Они поднялись только до половины, когда показались вертолеты. Пытаться скрыться не имело смысла. Один вертолет сел внизу на пляже, другой - наверху обрыва.
- Вниз легче, чем вверх, - сказал отец. - А на вертолетах эмблема греческой армии.
Боб не стал говорить - все и так знали, что Греция - член Нового Варшавского пакта, и вполне возможно, что ее военные вертолеты действуют по приказам России.
Семья молча спустилась вниз, колеблясь меж надеждой, отчаянием и страхом.
Выскочившие из вертолета солдаты были одеты в греческие мундиры.
- По крайней мере они не притворяются турками, - заметил Николай.
- Но откуда греческая армия узнала, что нас надо спасать? - спросила мать. - Взрыв был только несколько минут назад.
Ответ пришел быстро, как только семья Боба и Николая спустилась на пляж. Подошел полковник, которого отец немного знал, и отдал им честь. Нет, честь он отдал Бобу, со всем уважением, подобающим ветерану войны с жукерами.
- Вам привет от генерала Таркоса, - доложил полковник. - Он не прилетел лично, потому что нельзя было терять времени, как только мы получили предупреждение.
- Полковник Деканос, мы думаем, что нашим сыновьям грозит опасность, - сказал отец.
- Мы это поняли в тот самый момент, как пришла весть о похищении Петры Арканян. Но вас не было дома, и мы смогли вас найти только через несколько часов.
- Мы слышали взрыв, - сказала мать.
- Если бы вы были дома, - ответил ей полковник, - то погибли бы вместе с обитателями соседних домов. Место взрыва оцеплено солдатами. Пятнадцать вертолетов выслали искать вас - мы надеялись, что найдем вас живыми, - или преступников, если бы вы были убиты. Я уже доложил в Афины, что вы целы и невредимы.
- Они заблокировали телефонную связь, - сказал отец.
- Кто бы ни стоял за этим, организация у них блестящая, - сообщил полковник, - Оказывается, что в течение нескольких часов после похищения Петры Арканян пропали еще девять детей.
- Кто? - спросил Боб.
- Я пока не знаю имен. Мне сообщили только число.
- Среди них не было убитых?
- Нет, - ответил Деканос. - По крайней мере мне об этом не известно.
- Зачем они взорвали наш дом? - спросила мать.
- Знали бы мы «зачем», знали бы и «кто». И наоборот.
Мальчиков и родителей пристегнули к сиденьям. Вертолет взлетел с пляжа, но не очень высоко, а остальные выстроились сверху и вокруг. Как почетный эскорт.
- Наземные войска продолжают поиск преступников, - сказал полковник. - Но главной задачей было вывезти вас живыми.
- Мы за это очень благодарны, - искренне ответила мать.
Но Боб совсем не был так уж безоговорочно благодарен. Конечно, греческая армия поместит их в укрытие и будет тщательно защищать. Но при этом, как бы она ни старалась, скрыть его местонахождение от греческого правительства она не сможет. А греческое правительство уже много поколений назад, еще до войны с жукерами, стало сателлитом России в рамках Варшавского пакта. Значит, Ахилл - если это Ахилл и если он работает на Россию, если, если, если - но он сможет найти, где скрывается Боб. Тогда Боб окажется в смертельной опасности. Нет, он должен скрыться по-настоящему, где его не найдет ни одно правительство, где только он сам будет знать, кто он такой.
Трудность была не только в том, что он был по-прежнему ребенком - он был ребенком знаменитым. Оба эти качества делали практически невозможным передвигаться незаметно. Нужна будет помощь. Значит, придется какое-то время остаться под прикрытием военных и надеяться, что он успеет выбраться раньше, чем Ахилл - до него добраться. Если это Ахилл.

3
ПОСЛАНИЕ В БУТЫЛКЕ

Кому: Carlotta % agape @ vatican. net / orders / sisters / ind
От: Graff % pilgrimage @ colmin. com
Тема: Опасность

Я понятия не имею, где вы сейчас, и это хорошо, потому что вам грозит смертельная опасность, и чем труднее вас найти, тем лучше.
Поскольку я уже не служу в МКФ, я не в курсе того, что там происходит. Но сеть гудит сообщениями о похищении детей, которые служили в Командной школе вместе с Эндером. Это мог сделать кто угодно - всегда хватает стран и групп, чтобы задумать и выполнить такое дело. А вот чего вы, быть может, не знаете: попытки похитить одного из них не было. От одного своего друга я узнал, что пляжный дом на Итаке, где отдыхал Боб со своей семьей, был просто взорван - и с такой силой, что снесло все соседние дома и все их жильцы погибли. Боб и его семья уже успели покинуть этот дом и сейчас находятся под защитой греческих вооруженных сил. Предполагается, что об этом никто не знает, и убийцы сочтут, что выполнили свою задачу, но на самом деле в греческом правительстве - как, впрочем, в любом - дыр больше, чем в сыре, и убийцы наверняка уже знают больше меня о том, где сейчас Боб.
Есть только один человек на Земле, который предпочел бы захватить Боба мертвого, а не живого.
Это значит, что люди, укравшие Ахилла из больницы, не просто его используют - он у них принимает решения или по меньшей мере влияет на их принятие. Вам грозит серьезная опасность. Бобу - еще более серьезная. Он должен спрятаться очень глубоко, и в одиночку он этого сделать не сможет. Чтобы спасти жизнь ему и вам, я могу придумать только одно: вывезти вас обоих с планеты. В ближайшие месяцы мы отправляем наш первый конвой в колонии. Если я один буду знать, кто вы, мы сможем спрятать вас до вылета. Но мы должны как можно скорее добыть Боба из Греции. Вы со мной?
Не сообщайте мне, где вы. Как встретиться - придумаем.

Неужто они считают ее полной дурой?
Петре и получаса не потребовалось, чтобы понять: эти люди не турки. В языках она не была специалистом, но в говоре этих людей то и дело проскальзывали русские слова. Русского Петра тоже не знала, только несколько заимствованных слов в армянском, и в азербайджанском, конечно, тоже такие слова есть, но штука в том, что если произносишь заимствованное русское слово в армянской речи, оно у тебя и прозвучит по-армянски. А эти шуты переодетые, когда доходили до такого слова, переключались на русское произношение. Это надо быть отстающим учеником школы для дебилов, чтобы не понять, чего стоит их турецкая маскировка.
Решив, что узнала уже достаточно, Петра заговорила на общем:
- Мы уже переехали Кавказ? Когда мне дадут пописать? Кто-то ответил бранным словом.
- Да нет, пописать, - настаивала Петра. Она открыла глаза и заморгала. Оказалось, что она лежит на полу большой наземной машины. Петра попыталась сесть.
Один из мужчин сапогом толкнул ее обратно.
- Придумали, умники. По бетонке вы меня провезете тихо, но как вы меня посадите в самолет, чтобы никто не видел? Вам же надо, чтобы я тихо вышла, не поднимая шума?
- Ты сделаешь, как тебе скажут, или мы тебя убьем, - объявил ей мужчина с тяжелым сапогом.
- Если бы вам было разрешено меня убить, вы бы это сделали еще в Маралике. - Петра снова попыталась встать, и снова ее придавил сапог.
- Слушай внимательно! - потребовала она. - Меня похитили, потому что я кому-то нужна для планирования войны. А значит, я буду говорить с важными шишками. Они не дураки и понимают, что без моей доброй воли ничего не добьются. Потому-то вам не разрешили убивать мою мать. Так вот, если я им скажу, что готова на все, если мне поднесут твои яйца в бумажном кулечке, как ты думаешь, долго они будут решать, что им нужнее - мои мозги или твои яйца?
- Нам разрешено тебя убить.
Всего миг понадобился Петре, чтобы сообразить, зачем такое право было предоставлено подобным дебилам.
- Только если меня будут освобождать, а помешать этому вы не сможете. Тогда пусть меня убьют, лишь бы я не работала ни на кого другого. Посмотрим, создадите ли вы такие условия в аэропорту Гюнири.
Новое ругательство.
Кто-то быстро бросил какую-то русскую фразу, и по интонации и злобному смешку после слов Петра поняла смысл. «Тебе же говорили, что эта писюха гений».
Гений, как же. Если она такая умная, как она не сообразила, что кто-то попытается прибрать к рукам детей, выигравших войну? И наверняка именно детей, а не только ее, потому что она слишком низко в списке, чтобы кто-то далеко за пределами Армении выбрал ее одну из всех. Увидев запертую дверь, надо было бежать в полицию, а не лезть через черный ход. В России наверняка двери запирают, это считается обычным. Они плохо подготовились, хотя сейчас Петре было от этого не легче. Разве что она теперь знала, что они работают халтурно и не слишком умны. Похитить человека, который ничего не опасается, может каждый.
- Так что, Россия решила побороться за мировое господство? - спросила Петра.
Заткнись, - сказал сидящий перед ней мужчина.
- Я русского не знаю и учить его не собираюсь.
- И не придется, - сказала женщина.
- А правда, смешно выходит? Русские хотят захватить весь мир, но для этого им приходится говорить по-английски.
Нога на животе Петры надавила сильнее,
- Забыл про яйца в кулечке? - спросила Петра. Нога после секундного колебания убралась.
Петра села, и на этот раз никто не стал ее опрокидывать обратно.
- Развяжите меня, чтобы я села на сиденье. Ну, быстро! А то у меня руки болят. Ничему не научились со времен КГБ? Людям без сознания циркуляцию крови прерывать нельзя. А здоровенные русские гориллы как-нибудь справятся с четырнадцатилетней армянской девочкой.
Ленту сняли, и Петра уселась на сиденье рядом с Тяжелым Сапогом и еще каким-то типом, который старался на нее не смотреть - глядел то в левое окно, то в правое, потом опять в левое.
- Значит, это аэропорт Гюнири?
- А что, не узнаешь?
- Я здесь никогда не бывала. Когда бы я могла? На самолете я летала два раза - из Еревана, когда мне было пять лет, и обратно через девять лет.
- Она знает, что Гюнири - ближайший аэропорт, где нет коммерческих рейсов, - сказала женщина. Говорила она без какой-либо интонации - ни презрения, ни уважения. Совершенно ровный голос.
- А чья это гениальная идея? Никто не подумал, что пленные генералы не так уж хороши как стратеги?
- Во-первых, кто бы нам это сказал? - ответила женщина. - Во-вторых, может быть, ты заткнешься и узнаешь все в свое время?
- Это не по мне. Я - жизнерадостный разговорчивый экстраверт, который любит заводить дружбу с людьми.
- Ты самодовольный и пронырливый интроверт, который любит доставать людей до печенок.
- Хм, так вы что-то выяснили обо мне заранее?
- Нет, только в ходе непосредственных наблюдений. - Значит, у этой тетки есть чувство юмора. Вроде бы.
- Вы лучше молитесь, чтобы перелететь через Кавказский хребет и не попасться армянским ВВС.
Тяжелый Сапог презрительно фыркнул, показав, что он юмора не понимает.
- Мы, конечно, полетим на маленьком самолете и над Черным морем. А значит, спутники МКФ будут точно знать, где я.
- Ты больше не служишь в МКФ, - сказала женщина.
- То есть им на тебя наплевать, - пояснил Тяжелый Сапог.
Машина остановилась возле маленького самолета.
- Реактивный, смотри ты, - сказала Петра. - А вооружение у него есть? Или только взрывное устройство, на случай, если армянские ВВС начнут вас сажать, и тогда вы взорвете самолет вместе со мной?
- Тебя снова связать? - спросила женщина.
- Людям на вышке это очень понравится.
- Выводите ее, - скомандовала женщина.
У мужчин, сидевших по обе стороны от нее, хватило глупости открыть обе дверцы и выйти, предоставив ей выбор. Она выбрала Тяжелого Сапога - о нем она знала, что он дурак, а о втором не знала ничего. И он в самом деле был дурак, потому что взял ее за руку ниже плеча, а другой рукой стал закрывать дверь. Поэтому Петра отшатнулась в сторону, будто оступилась, мужчина покачнулся вместе с ней, а Петра, используя его хватку для опоры, нанесла двойной удар ногой - в пах и в колено. Оба раза она попала точно и сильно, и мужчина очень любезно ее отпустил перед тем, как упасть на землю, корчась и одной рукой зажимая пах, а второй пытаясь дотянуться до колена и поставить чашечку на место.
Они что, думали, будто она забыла все, чему ее учили по рукопашному бою? Она же его предупреждала, что получит его яйца в кульке?
Петра побежала со всех ног и очень радовалась быстроте, обретенной за месяцы тренировок в школе, а потом поняла, что они за ней не бегут. Значит, им это не надо.
Но она лишь успела это заметить, когда что-то острое вонзилось в спину над правой лопаткой. Петра успела замедлить бег, но не остановиться, когда свалилась наземь, снова лишившись сознания.

На этот раз ее держали под снотворным, пока не довезли до места, и поскольку Петра не видела никаких пейзажей, кроме стен чего-то вроде подземного бункера, она понятия не имела, где находится. Где-то в России - точнее неизвестно. По боли от ушибов на руках, на ногах и на шее, по царапинам на коленях, на ладонях и на носу Петра поняла, что обращались с ней не слишком бережно. Цена за то, чтобы быть самодовольным и пронырливым интровертом. А может, это было за доставание людей до печенок.
Петра лежала на койке. Вошла докторша и стала обрабатывать царапины чем-то вроде смеси спирта с кислотой без анестетика - по крайней мере так казалось.
- Это на тот случай, если недостаточно больно? - спросила Петра,
Докторша не ответила. Очевидно, та женщина предупредила ее, что бывает с теми, кто говорит с Петрой.
- А тому мужику, которого я двинула по яйцам, их ампутировали?
Снова молчание. Даже без всякого следа интереса. Может, это единственный образованный человек во всей России, который не говорит на общем?
Петре приносили еду, включался и выключался свет, но никто не приходил говорить с ней, и из комнаты ее не выпускали. Она слышала только звук тяжелых дверей, и было ясно, что ее решили наказать временным одиночным заключением за плохое поведение во время переезда.
Петра решила не просить пощады. Просто, как только ей стало ясно, что она в изоляции, она тут же приняла это и изолировала себя еще глубже, не реагируя на людей, которые приходили и уходили. Они тоже не пытались с ней заговаривать, так что Петра жила в полном безмолвии.
Они не понимали, насколько она самодостаточна. Насколько ее разум может показать ей больше, чем способна сама реальность. Она могла вызывать воспоминания пачками, слоями. Вспоминать разговоры дословно. И новые варианты этих разговоров, когда она говорила умные вещи, которые на самом деле придумала потом.
Она могла даже вспомнить каждый миг битвы на Эросе. Особенно той битвы, посреди которой заснула. Как она тогда устала. Как она боролась со сном. Как разум стал настолько слабеть, что Петра начала забывать, где она, зачем и даже кто она.
Чтобы уйти от этой бесконечно повторяющейся сцены, Петра попыталась думать о другом. О родителях, о маленьком братце. Она помнила все, что они делали и говорили после ее возвращения, но через некоторое время стали важны только воспоминания о годах до Боевой школы. Те воспоминания, что Петра подавляла девять лет как могла. Все прелести семейной жизни, которых она лишилась. Прощание, когда мама плакала, отпуская ее. Рука отца, когда он вел ее к машине. До того эта рука всегда означала защиту, безопасность, но сейчас рука отца вела ее туда, где защиты и безопасности не будет никогда. Петра знала, что она избрана, но она была всего лишь ребенком и знала, чего ждут от нее. Что она не поддастся соблазну побежать к плачущей матери, вцепиться в нее, закричать, нет, не хочу, пусть кто-нибудь другой идет в солдаты, а я хочу остаться дома, печь с мамой пирожки и сама быть мамой своим куклам. Я не хочу в космос, где меня научат убивать странных и страшных созданий - и людей тоже, которые верили мне, а я… заснула.
Нет, остаться наедине с воспоминаниями не было для Петры так уж приятно.
Она попыталась голодать, просто не обращая внимания на приносимую еду, даже воду, ничего не беря в рот. Она ожидала, что к ней обратятся, начнут уговаривать - не тут-то было. Пришла докторша, всадила укол в руку, а когда Петра очнулась, рука болела там, где ставили капельницу, и Петра поняла, что в голодовке толку нет.
Сначала она не сообразила вести календарь, но после капельницы стала вести календарь на собственном теле, делая зарубки до крови ногтем на запястье. Семь дней на левом, потом на правом, а в голове надо было держать только число недель.
Хотя Петра не стала доводить их число до трех. Она поняла, что они ее пересидят в конце концов, потому что у них есть другие похищенные, и некоторые, несомненно, пошли на сотрудничество, а раз так, то их вполне устраивает, что Петра сидит в клетке и отстает все больше и больше, так что когда она выйдет, будет последней в том, что они там делают - что бы это ни было.
Ладно, так какая ей разница? Она ведь и так не собиралась им помогать.
Но если она хочет искать способ освободиться, то надо, чтобы ее выпустили из комнаты и отвели туда, где она сможет заслужить достаточно доверия, чтобы вырваться.
Доверия? От нее ожидают лжи, ожидают планов бегства. Поэтому надо быть как можно более убедительной. Очень помогло долгое одиночное заключение - все знают, что изоляция создает страшное давление на разум. Что еще поможет - они наверняка уже знают от других детей, что именно она первой не выдержала на Эросе напряжения битвы. Значит, они поверят, если сейчас она сломается.
Она стала плакать - это было нетрудно. У нее накопилось много настоящих слез. Но Петра отшлифовала эти эмоции, превратила плач в скулеж, долгий и непрерывный. Нос забился, но она не стала сморкаться. Из глаз лились слезы, и Петра не вытирала их. Подушка промокла от слез и соплей, но Петра ее не передвинула. Она только легла на мокрое пятно волосами и мотала головой, пока волосы не слиплись от носовой слизи, и на лице эта слизь засохла коркой. Петра старалась, чтобы плач ее не становился отчаяннее - пусть не думают, что она хочет привлечь к себе внимание. Она подумала было замолчать, когда кто-то войдет, - но решила, что не надо. Куда более убедительно будет не замечать людей.
Это помогло. Через день такого поведения к ней зашли и сделали еще один укол. На этот раз она проснулась на больничной кровати и в окно виднелось ясное северное небо. А рядом с кроватью сидел Динк Миекер.
- Привет, Динк!
- Привет, Петра. Ты здорово провела этих хмырей.
- Каждый помогает делу, чем может, - сказала она. - Кто еще?
- Ты из одиночки вышла последней. Они собрали всю команду с Эроса. Кроме, конечно, Эндера. И Боба.
- Он не в одиночке?
- Нет, они не скрывали, кто еще сидит в ящике. Ты устроила себе шикарный выход.
- А кто второй по длительности?
- Никто не следил. Мы все вылетели на первой неделе. Ты продержалась пять.
Значит, две с половиной недели прошло, пока Петра завела календарь.
- Потому что я дурная.
- Вернее сказать - упрямая.
- Знаешь, где мы?
- В России.
- Я имела в виду - где в России?
- Нам сказали, что далеко от всех границ.
- И какая тут обстановка?

Предыдущая страница 2 Следующая страница


3 Орсон Скотт Кард

- Очень толстые стены. Инструментов нет. Постоянное наблюдение. Даже отходы наших тел взвешивают. Я не шучу.
- И что они заставляют нас делать?
- Было что-то вроде Боевой школы в варианте для дебилов. Мы долго притворялись, пока наконец Муха Моло не выдержал, когда преподаватель цитировал какое-то самое глупое обобщение фон Клаузевица, и Муха продолжил цитату - абзац за абзацем, а мы все присоединились. Конечно, такой памяти, как у Мухи, ни у кого нет, но мы, в общем, дали им понять, что сами можем обучить их всем этим глупостям. Так что сейчас - просто военные игры.
- Опять? И ты думаешь, они нам потом опять поднесут, что игры были настоящими?
- Нет, на этот раз только планирование. Стратегия для России в войне с Туркменистаном. Россия и союз Туркменистана, Казахстана, Азербайджана и Турции. Война с США и Канадой. Война с бывшим блоком НАТО без Германии. Война с Германией. И так далее. Китай. Индия. И полные глупости - вроде войны с Бразилией и Перу, что вообще бессмысленно, но это, может быть, тесты нашей покорности или еще что-нибудь.
- И все это за пять недель?
- Три недели дурацких уроков и две недели военных игр. Когда мы составляем план, они, видишь ли, засовывают его в компьютер и показывают нам, как получилось. Когда-нибудь до них дойдет, что единственный способ, когда такие игры не будут потерей времени, - заставить кого-то из нас играть за противника.
- Я так понимаю, что ты это им сказал.
- Говорил не раз, но этих типов убедить трудно. Типичная военщина. Становится понятным, зачем надо было создавать Боевую школу. Если бы эту войну доверили взрослым, жукеры сидели бы теперь за каждым столом.
- Но они все-таки слушают?
- Я думаю, они все записывают, а потом проигрывают на малой скорости, чтобы понять, не общаемся ли мы телепатически.
Петра улыбнулась.
- Так почему ты все-таки в конце концов решила сотрудничать?
Петра покачала головой:
- А я не уверена, что решила.
- Так оттуда же не выпускают, пока не проявишь искреннее желание быть хорошей послушной девочкой.
- А я не уверена, что проявила.
- Ладно, что бы ты там ни проявила, а ты из джиша Эндера сломалась последней.
Прогудел резкий зуммер.
- Время кончилось, - сказал Динк, встал, наклонился, поцеловал ее в лоб и вышел.

Через полтора месяца Петра по-настоящему радовалась жизни. Тюремщики решили удовлетворить требования детей и дали наконец-то какое-то достойное оборудование. Программы давали возможность вести настоящее стратегическое планирование и тактические игры. Дали доступ к сетям, чтобы можно было изучать страны и их возможности ради реализма игры - хотя было понятно, что все сообщения цензурируются - много их было отвергнуто по различным непонятным причинам. Ребята радовались обществу друг друга, вместе тренировались и с виду казались абсолютно счастливыми и послушными своим русским командирам.
Но Петра знала и все они знали, что каждый притворяется. Держит кое-что про себя. Допускает глупые ошибки, которые в битве дают шансы, неминуемо используемые любым умным противником. Тюремщики либо понимали это, либо нет. По крайней мере так дети чувствовали себя лучше, хотя никто не говорил об этом вслух. Но все они так поступали, и помогали друг другу, не используя эти ошибки друг друга, чтобы не выдать себя.
Они болтали много и о многом - о презрении к своим тюремщикам, о Наземной школе, Боевой школе. Командной школе. И конечно, об Эндере. До него этим гадам было не дотянуться, и потому его вспоминали без колебаний, говорили о том, как МКФ бросит Эндера против дурацких планов, которые строит Россия. Они сами знали, что блефуют, что МКФ ничего делать не станет, и даже заявил об этом. И все же там был Эндер, последний козырь.
Пока однажды один из учителей - бывших учителей - не сообщил им, что пропал корабль колоний с Эндером и его сестрой на борту.
- А я даже не знал, что у него есть сестра, - сказал Горячий Супчик.
Никто ничего не ответил, но все поняли, что это неправда. Все они знали, что у Эндера есть сестра. Но… что бы там ни задумал Горячий Супчик, они подыграют и посмотрят, куда игра выведет.
- Что бы нам ни говорили, одно мы знаем точно, - сказал Горячий Супчик. - Виггин все еще с нами.
И снова ребята не совсем поняли, что он хотел сказать. Но после очень короткой заминки Шен ударил себя ладонью в грудь и воскликнул:
- Навеки в наших сердцах!
- Да, - поддержал его Горячий Супчик. - Эндер - в наших сердцах.
Едва заметно подчеркнув имя «Эндер».
Но только что он сказал «Виггин».
Перед этим он привлек внимание к тому, что все они знают: у Эндера есть сестра. Они знали и то, что у Эндера есть брат. На Эросе, когда Эндер выздоравливал после срыва, после того, как узнал, что битвы были настоящие, Мейзер Ракхейм им кое-что об Эндере рассказал. И Боб еще потом добавил, когда они сидели взаперти во время войны Лиги. Они слушали, как Боб распространялся насчет того, что значат для Эндера брат и сестра, причины, почему Эндер был рожден в дни «закона о двухдетности» - потому что и брат и сестра были потрясающе талантливы, но брат - опасно агрессивен, а сестра слишком пассивно-послушна. Откуда Боб все это знал, он не рассказывал, но эти сведения врезались в память всем, как это бывало всегда в те десять дней после победы над жукерами, но до крушения попытки Полемарха подчинить себе МКФ.
Так что когда Горячий Супчик сказал: «Виггин все еще с нами», он имел в виду не Валентину или Эндера, потому что они точно не были «с нами».
Питер - так звали того брата. Питер Виггин. Горячий Супчик хотел сказать, что есть человек, возможно, такой же гениальный, как Эндер, и он все еще на Земле. Может быть, если удастся как-то с ним связаться, он встанет на сторону боевых товарищей своего брата. Может быть, найдет способ их освободить.
Цель игры теперь была в том, что остается найти способ связи.
Посылать электронные письма бессмысленно - меньше всего надо было показывать своим сторожам пачку писем, направленных по всем возможным вариантам сетевых имен Питера Виггина. И почему-то в этот вечер Алаи стал рассказывать сказку про джинна в бутылке, которую выбросило на берег. Все слушали с деланным интересом, но знали, что настоящий рассказ начался в самом начале, когда Алаи сказал: «Рыбак было подумал, что в бутылке записка от какого-нибудь потерпевшего крушение, но когда он вытащил пробку, оттуда как повалил дым…» - и все уже тогда попили. Нужно послать записку в бутылке, записку с самым невинным с виду содержанием, но такую, чтобы понять ее мог только брат Эндера Питер.
Но Петра, думая на эту тему, решила, что пока другие блестящие умы гадают, как разыскать Питера Виггина, она тем временем может попробовать альтернативный план. Питер Виггин - не единственный человек на свободе, который может помочь. Есть еще Боб. И Боб почти наверняка где-то прячется, так что у него будет куда меньше свободы действий, чем у Питера Виггина, но это не значит, что его нельзя разыскать.
Петра думала об этом неделю в каждый свободный миг, отвергая план за планом.
Потом она придумала одну штуку, которая может проскочить мимо цензоров.
Текст записки она составила в уме очень тщательно, проверяя правильность слов и фраз. Потом, запомнив текст, Петра перевела каждый символ в стандартный двухбайтовый двоичный формат и запомнила код. Потом началась работа по-настоящему трудная. Все делалось в голове, потому что нельзя было довериться ни бумаге, ни даже компьютеру - монитор клавиатуры немедленно передал бы тюремщикам все, что она написала.
Тем временем Петра нашла на каком-то японском сайте сложное черно-белое изображение дракона и сохранила его в файле. Имея в уме полностью закодированное сообщение, Петра за несколько минут переделала изображение, как ей было надо, и добавила его в подпись к каждому посылаемому письму. На это было затрачено так мало времени, что тюремщики ничего не должны были заподозрить - просто игра с картинкой. Если спросят, Петра скажет, что эту картинку приделала в память об армии Дракона в Боевой школе.
Конечно, это уже не была просто картинка с драконом. Под ней был стишок.

Полюбуйся зверем сам
И отправь его друзьям.
Это чудо из легенд
Всем приносит happy end.

Если спросят, она скажет, что это просто шутка. Не поверят - сотрут картинку, и придется искать иной способ.
С этих пор Петра рассылала эту картинку с каждым письмом, в том числе к другим детям, и получала ее обратно на их ответах, так что они поняли, что она делает, и стали помогать. Выпускают ли картинку из этого здания, понять было невозможно - на первых порах. Но наконец стали приходить ответы снаружи с той же картинкой. Петра убедилась, что шифрованная записка не удалена из письма.
Теперь вопрос был только в том, увидит ли записку Боб и посмотрит ли достаточно внимательно, чтобы понять, что здесь есть загадка, которую надо разгадывать.

4
ОПЕКА

Кому: Graff % pilgrimage @ colmin. com
От: Chamrajnagar % Jawaharial @ ifcom. gov
Тема: Затруднение

Вы лучше кого бы то ни было знаете, как важно сохранить независимость Флота от махинаций политиков. Именно по этой причине я отверг предложение «Локи». В этом случае я был не прав. Ничто так не угрожает Флоту, как перспектива господства одного государства, особенно если, как это кажется вероятным, это именно то государство, что уже проявляло намерения захватить контроль над МКФ и использовать его в своих целях.
Боюсь, что я был с Локи излишне суров. Я не решаюсь писать ему непосредственно - на Локи можно положиться, но Бог один знает, как Демосфен может использовать официальное извинение от Полемарха. Поэтому прошу Вас поставить его в известность, что моя угроза снимается и что я желаю ему только добра.
Я умею учиться на своих ошибках. Поскольку один из товарищей Виггина остается сейчас вне контроля агрессора, благоразумие требует, чтобы юный Дельфийски был взят под защиту. Так как Вы сейчас на Земле, а я нет, я даю Вам чрезвычайное право командования любым контингентом МКФ и распоряжения всеми необходимыми Вам ресурсами. Приказ идет по каналам уровня защиты 6 (разумеется). Я особо поручаю Вам НЕ информировать меня или кого бы то ни было о мерах, которые Вы предприняли для защиты Дельфийски или его семьи. Об этом не будет записей ни в системе МКФ, ни в системе какого-либо правительства.
Кстати, не доверяйте никому в Гегемонии. Я всегда знал, что там гнездо карьеристов, но последние события показывают, что карьеризм там сменился явлением еще худшим: галопирующей идеологией.
Действуйте быстро. Кажется, мы находимся на грани новой войны - а может быть, просто война Лиги не кончилась.

Сколько дней нужно просидеть взаперти в окружении охранников, чтобы начать чувствовать себя пленником? Боб не страдал клаустрофобией в Боевой школе и даже на Эросе, где низкие потолки жукеровских туннелей качались над головой, как автомобиль на козлах. Он страдал ею здесь, запертый со своей семьей, мечась по четырехкомнатной квартире. Не мечась даже - у него было такое чувство, будто он мечется, а на самом деле он сидел спокойно, пытаясь придумать, как вернуть себе контроль над собственной жизнью.
Быть под чужой защитой само по себе достаточно плохо - Боб никогда этого не любил, хотя такое уже случалось, когда Недотепа защищала его на улицах Роттердама, когда сестра Карлотта спасла его от верной смерти, подобрав на улице и отправив в Боевую школу. Но в те оба раза Боб сам мог что-то сделать и проследить, чтобы все шло как надо. Сейчас было не так. Он точно знал, что что-то пойдет как не надо, и сделать ничего не мог.
Солдаты, охранявшие квартиру и окрестности дома, были отличные и верные ребята, и в этом у Боба не было причин сомневаться. Они его не предадут - наверное.
Чиновники, которые держат в тайне место его нахождения… нет, это точно будет честный недосмотр, а не сознательное предательство, когда его адрес станет известен его врагам.
А сам Боб может пока только сидеть и ждать, прикованный к месту собственными защитниками. Они были той паутиной, которая держит его связанным в ожидании паука. И ничего, совсем ничего Боб не мог сделать, чтобы изменить положение. Если бы Греция вела войну, Боба с Николаем приставили бы к работе - составлять планы, вырабатывать стратегию. А когда речь заходила о режиме безопасности, их считали просто детьми, которых надо защищать и о которых надо заботиться. Если бы Боб стал объяснять, что лучший способ его защитить - это выпустить его отсюда, предоставив полностью самому себе на улицах большого города, где он, безымянный и безликий, мог бы затеряться и уйти от всех опасностей, - толку бы не было. Потому что они видели всего лишь ребенка, и ничего кроме. А кто станет слушать ребенка?
О детях должны заботиться взрослые.
Те самые, у которых не хватит сил этих детей защитить.
Бобу хотелось выбить окно и выскочить наружу.
Но он сидел тихо. Читал книги. Входил в сети под своими многочисленными именами и бродил там, выискивая клочки информации, просочившиеся из военных систем всех стран, надеясь найти что-нибудь, что наведет на следы Петры, Мухи Моло, Влада и Дампера. Какую-то страну, чуть больше проявляющую самодовольства, потому что держит на руках козыри. Или страну, которая стала действовать более осторожно и методично, потому что за ее стратегией появились мозги.
Но это было бесполезно, и Боб знал, что так он ничего не найдет. Настоящая информация в сети не попадет, пока не станет слишком поздно. Кто-то ее знает. Факты, которые нужны Бобу, чтобы найти своих друзей, есть на десятках сайтов. Боб это знал, знал, потому что так всегда бывает, и потом историки будут на тысячах страниц удивляться: как это никто не сложил два и два? Как это никто не заметил? А вот так. Те, кто владел информацией, не знали, чем владеют, а те, кто мог бы это понять, заперты в квартире на заброшенном курорте, куда и туристы уже не хотят ездить.
А хуже всего, что даже мать с отцом стали его нервировать. После детства без семьи лучшее, что с Бобом в жизни случилось - это когда сестра Карлотта нашла его биологических родителей. Война закончилась, дети разъехались по своим семьям, и Боб тоже не остался сиротой. У него был дом, куда можно было вернуться. Конечно, детских воспоминаний у него не было. Но они были у Николая, и Боб черпал их у него как свои.
Это были хорошие люди - мать с отцом. Боб никогда не чувствовал себя у них чужаком, незваным гостем, даже просто гостем. Было так, будто он всегда был с ними и должен был быть. Он им понравился, они его полюбили. Это было совершенно странное и восхитительное чувство - быть с людьми, которым ничего от тебя не нужно, кроме твоего счастья. Которые рады просто твоему присутствию.
Но когда ты сходишь с ума в четырех стенах, не важно, насколько ты уживаешься с людьми и насколько ты их любишь, как ты им благодарен за доброту. Они все равно доведут тебя до белого каления. Все, что они делают, раздражает, как застрявшая в ушах назойливая мелодия. Все время хочется им крикнуть, чтобы они заткнулись! Но ты этого не делаешь, потому что ты их любишь и знаешь, что они от тебя уже тоже бесятся, и пока нет надежды освободиться, все так и будет…
И когда наконец раздается стук в дверь, и ты ее открываешь и понимаешь, что наконец-то сейчас начнется новое.
За дверью стояли полковник Графф и сестра Карлотта. Графф в штатском костюме, а сестра Карлотта в причудливом рыжеватом парике, который придавал ей очень глупый, но чем-то симпатичный вид. Вся семья узнала их сразу - кроме Николая, который никогда сестру Карлотту не видел. Боб и его семья бросились их приветствовать, но Графф поднял руку, а сестра Карлотта приложила к губам палец. Они вошли, закрыли за собой дверь и поманили всех в ванную.
Там тесновато было - вшестером. Мать с отцом встали в душ, а Графф привесил к потолочной лампе машинку. На ней замигал красный огонек, и тогда Графф тихо заговорил;
- Привет. Мы пришли вас отсюда забрать.
- А зачем такие предосторожности? - спросил отец.
- Потому что система безопасности прослушивает все, сказанное в этой квартире.
- Чтобы нас защитить, они за нами шпионят? - удивилась мать.
- Иначе быть не может, - ответил отец.
- Поскольку каждый звук, который мы произносим, просочится в систему, - сказал Графф, - и почти наверняка потом просочится и за ее пределы, я принес вот эту машинку. Она слышит каждый звук и генерирует контрзвук, который с ним интерферирует, так что нас почти наверняка не подслушают.
- Почти? - переспросил Боб.
- Поэтому мы не будем вдаваться в детали, - сказал Графф. - Я вам объясню только следующее: я министр колонизации, и у нас через несколько месяцев улетает корабль. Достаточно времени, чтобы вывезти вас с Земли и доставить на Эрос к моменту запуска.
Но Графф, произнося эти слова, качнул головой, и сестра Карлотта тоже усмехнулась и помотала головой, так что все поняли: это все ложь. Легенда прикрытия.
- Мы с Бобом уже бывали в космосе, ма, - сказал Николай, подыгрывая. - Там совсем не плохо.
- Для этого мы и выигрывали войну, - поддержал Боб. - Муравьеподобные хотели захватить Землю как раз потому, что она очень похожа на обитаемые ими миры. Теперь, когда их нет, мы освоим их миры, которые вполне должны нам подойти. Это же справедливо?
Родители, конечно, поняли, что происходит, но Боб достаточно знал мать и понимал, что сейчас она будет задавать совершенно ненужные и опасные вопросы - просто чтобы удостовериться.
- Но мы же на самом деле не… - начала она, но отец ласково прикрыл ей рот рукой.
- Это только для нашей безопасности, - сказал отец. - Когда выйдем на световую скорость, для нас пройдет только пара лет, а на Земле - десятилетия. Когда мы достигнем другой планеты, все, кто хочет нашей гибели, сами давно перемрут.
- Как Иосиф и Мария бежали в Египет, - сказала мать.
- Именно так, - ответил отец.
- Только они потом вернулись в Назарет.
- Если Земля загубит сама себя в какой-нибудь глупой войне, - сказал отец, - нам это будет все равно - мы станем жителями нового мира. Радуйся этому, Елена, потому что это значит, что мы сможем остаться вместе. - И он поцеловал ее.
- Мистер и миссис Дельфийски, пора. Пожалуйста, соберите мальчиков.
Графф протянул руку и снял с лампы глушитель.
Солдаты, ожидавшие в коридоре, были одеты в мундир МКФ. Греческих мундиров видно не было. Все эти молодые люди были вооружены до зубов. Процессия быстрым шагом направилась к лестнице - никаких лифтов, никаких ящиков, в открытую дверь которых противник может метнуть гранату или ударить из десятка автоматических стволов. Боб наблюдал, как идущий впереди солдат видит все, заглядывает за каждый угол, отмечает свет под каждой дверью коридора - его ничто не могло бы застать врасплох. Боб видел, как движется тело этого человека под одеждой - от сдержанной силы одежда казалась на нем бумажной салфеткой, которая может в любой момент лопнуть под напором мыши, поскольку ничто не может сдержать этого человека, кроме его собственного самообладания. Он будто даже вместо пота выделял чистый тестостерон. Он был таким, каким положено быть мужчине. Он был солдатом.
А я никогда не был солдатом, подумал Боб. Он попытался вспомнить, каким он был в Боевой школе, одетый в перешитый костюм, который никогда нормально на нем не сидел. Он всегда был похож на ручную обезьянку, выученную передразнивать человека. Как еле выучившийся ходить младенец, нацепивший вещи старшего брата. Тот человек, что шел сейчас впереди, - вот таким Боб хотел бы вырасти. Но Боб, как ни старался, не мог представить себя no -настоящему большим. Даже нормального роста. Он всегда будет смотреть на мир снизу вверх. Он может принадлежать к мужскому полу, может быть человеком - или хотя бы похожим на человека, но по-настоящему мужчиной он не будет никогда. Никто никогда не посмотрит на него и не скажет: «Вот это Мужчина!»
Ну, зато этот солдат никогда не отдавал приказы, которые изменили ход истории. Хорошо смотреться в мундире - не единственный способ завоевать себе место в мире.
Три пролета вниз по лестнице, короткая остановка у задней двери, когда двое солдат вышли и подождали сигнала от вертолета МКФ в тридцати метрах от дома. Вертолет просигналил. Графф и сестра Карлотта повели группу вперед все тем же быстрым шагом. Они не смотрели по сторонам, только на вертолет. Все сели, пристегнулись, вертолет взмыл с травы и полетел над самой водой,
Мать все хотела выяснить, в чем же истинный план, но на этот раз обсуждение прервал Графф жизнерадостным криком: «Давайте подождем с разговором, пока можно будет не кричать!»
Матери это не понравилось, и никому не понравилось, но сестра Карлотта улыбалась всепонимающей монашеской улыбкой, как личная представительница Богоматери, и не верить ей было невозможно.
Через пять минут полета вертолет сел на палубу субмарины. Это была большая лодка с полосами и звездами Соединенных Штатов, и Бобу пришла в голову мысль: ведь неизвестно, какая страна похитила остальных детей. Что, если они летят прямо в руки врагов?
Но когда вертолет сел, стало видно, что хотя весь экипаж в форме США, оружие есть только у солдат МКФ, которые сопровождали вертолет, и еще у полудюжины людей в той же форме, ожидавших на палубе. Поскольку власть исходит из ствола винтовки, а единственными владельцами стволов были здесь люди Граффа, Боб несколько успокоился.
- Если вы нам скажете, что и здесь нельзя разговаривать… - начала мать, но, к ее ужасу, Графф опять поднял руку, а сестра Карлотта опять поднесла палец к губам, и Графф поманил всех следовать за передовым солдатом по узким коридорам подлодки.
Наконец все шестеро снова набились в тесное помещение - на этот раз каюту старпома - и снова подождали, пока Графф привесит к потолку свой глушитель. Когда замигал огонек, мать заговорила первой.
- Я все пытаюсь придумать для себя доводы, что нас не похитили, как всех остальных, - сухо сказала она.
- Вы правильно поняли, - ответил Графф. - Их похитила группа монахинь-террористок при содействии жирных старых бюрократов.
- Он шутит, - быстро сказал отец, пытаясь смягчить гнев матери.
- Я знаю, что он шутит! - отрезала мать. - Но мне эта шутка не кажется смешной. Мы столько пережили, и вот нам предлагают подчиняться без единого слова, без вопросов - просто… верить, и все.
- Прошу прощения, - сказал Графф. - Но ведь вы верили греческому правительству - там, где вы до сих пор были. Кому-то надо верить, так почему не нам?
- Греческая армия хотя бы объяснила нам, что делает, и делала вид, что у нас тоже есть право решающего голоса.
«Мне с Николаем ничего не объясняли», - хотел сказать Боб, но промолчал.
- Ну-ну, дети, не будем ссориться, - сказала сестра Карлотта. - План очень простой. Греческая армия продолжает охранять квартиру, будто вы все еще там, приносит еду и стирает белье. Это вряд ли кого-нибудь обманет, но зато у греческого правительства будет чувство, что оно участвуют в операции. Тем временем четыре пассажира, отвечающие описанию вашей внешности, но под другими именами, летят на Эрос, грузятся на первый идущий в колонии корабль, и только после старта делается заявление, что семья Дельфийски ради собственного спасения решилась на эмиграцию и начинает новую жизнь в новом мире.
- А где мы будем на самом деле? - спросил отец.
- Этого я не знаю, - очень просто ответил Графф.
- И я тоже, - добавила сестра Карлотта.
Семья Боба уставилась на них недоверчивым взглядом.
- Значит, мы не останемся на этой подлодке, - заключил Николай, - потому что тогда вы точно знали бы, где мы.
- Двойная слепая игра, - сказал Боб. - Они нас разделят. Вы в одну сторону, я в другую.
- Этого не будет, - твердо сказал отец.
- Хватит с нас разделенной семьи, - поддержала его мать.
- Это единственный способ, - настаивал Боб. - Я это знал. И я… я хочу, чтобы так было.
- Ты хочешь расстаться с нами? - спросила мать.
- Это меня они хотят убить.
- Мы этого не знаем! - возразила мать.
- Но это наверняка так. Если меня с вами не будет, то даже если вас найдут, вряд ли тронут.
- А если мы разделимся, - сказал Николай, - это меняет картину поиска. Ищут отца, мать и двоих сыновей. А сейчас будет отец, мать и один сын. И еще - бабушка с внуком. - Николай улыбнулся сестре Карлотте.
- Я вообще-то надеялась сойти за тетку.
- Ты так говоришь, будто уже знал этот план! - возмутилась мать.
- Это же очевидно было, - ответил Николай. - С того момента, как нам в ванной изложили легенду. Иначе зачем полковник Графф привез бы с собой сестру Карлотту?
- Мне это не было очевидно, - сказала мать.
- Мне тоже, - добавил отец. - Видишь, что получается, если сыновья - военные гении.
- Как надолго? - настойчиво спросила мать, - Когда это кончится? Когда Боб снова будет с нами?
- Я не знаю, - ответил Графф.
- Мам, он и не может знать, - объяснил Боб. - До тех пор, пока мы не узнаем, кто похитил детей и зачем. Когда мы будем знать, в чем именно состоит угроза, тогда и будем решать, приняв достаточные меры, чтобы можно было высунуться из укрытия.
Мать разразилась рыданиями:
- Юлиан, и ты этого хочешь?
Боб обнял ее - не потому, что ему самому это было нужно, но потому, что знал, насколько это сейчас нужно ей. Прожитый с семьей год не дал ему полного понимания людских эмоциональных реакций, но Боб понимал примерно, какие они должны быть. И одна такая нормальная реакция у него сейчас была - он чувствовал себя виноватым за то, что может лишь изобразить то, что нужно матери, а не ощутить это сердцем. Слишком поздно он изучил этот язык, чтобы тот стал родным. На языке сердца Боб всегда будет изъясняться с акцентом.
На самом деле, хоть он и любил свою семью, ему хотелось сейчас найти место, где можно будет начать работать, искать контакты, необходимые для получения информации, которая поможет разыскать друзей. Кроме самого Эндера, из всего Эндерова джиша остался на свободе только он. Он нужен друзьям, и он уже достаточно времени растратил зря.
Он прижался к матери, она притиснула его к себе и пролила много слез. Боб обнялся с отцом, хотя и куда короче, а с Николаем они только хлопнули друг друга по плечам. Все эти жесты были для Боба чужими, но он знал, что они значат, и принимал их как настоящие.
Лодка была быстрой. После недолгого перехода она пришла к оживленному порту - Салоникам, как решил Боб, хотя это мог быть любой грузовой порт Эгейского моря. В гавань лодка входить не стала - она всплыла между двумя кораблями, шедшими в гавань параллельным курсом. Мать, отец, Николай и Графф перешли на торговый корабль в сопровождении двух солдат, переодетых в штатское, будто это могло изменить их военную повадку. Боб и Карлотта остались на лодке. Ни одна группа не знала, куда направляется другая. Попыток установить контакт тоже не будет. Это было для матери еще одним ударом.
- Почему нельзя переписываться?
- Ничего нет легче, чем отследить в сети письмо, - сказал отец. - Даже если будем пользоваться сетевыми псевдонимами, если кто-то найдет нас, то обнаружит и нашу регулярную переписку с Юлианом, а тогда выследить его будет делом техники.
Это мать поняла. Разумом, но не сердцем.
В недрах субмарины Боб с сестрой Карлоттой сели за столик в кают-компании.
- Ну? - спросил Боб.
- Ну, - ответила сестра Карлотта.
- Куда мы теперь?
- Я понятия не имею. Нас передадут на другой корабль в другом порту, и когда мы сойдем, я получу фальшивые документы, по которым мы будем жить. Но куда нам направиться оттуда, я действительно не имею понятия.
- Надо переезжать. Не жить на одном месте больше нескольких недель, - сказал Боб. - И мне нужно будет входить в сети на каждом новом месте под новым именем, чтобы никто не проследил.
- Ты серьезно думаешь, что кто-то может обработать всю почту всего мира и из всех выбрать именно нас? - спросила сестра Карлотта.
- Да. Это, наверное, и без того делается, так что осталось только запустить поиск.
- Но это же миллиарды писем каждый день!
- Потому-то столько клерков и сидят на проверке электронных адресов на центральном коммутаторе, - усмехнулся Боб.
Она не улыбнулась в ответ.
- Ты действительно наглый и непочтительный мальчишка.
- Ты в самом деле предоставляешь мне решать, куда нам направиться?
- Отнюдь. Я лишь хочу подождать и принять решение, с которым будем согласны мы оба.
- Слишком прозрачный предлог. Ты просто хочешь подольше пробыть на этой лодке, где столько красавцев мужчин.
- Уровень грубости твоих шуток вырос даже по сравнению с тем периодом, когда ты жил на улицах Роттердама, - холодно-аналитическим тоном сделала заключение сестра Карлотта.
- Война, - пожал плечами Боб. - Она меняет мужчин.
Карлотта больше не могла сдержаться. Пусть она только один раз прыснула, а улыбка продержалась лишь миг, этого хватило. Она все еще любила Боба. И он, к своему удивлению, обнаружил, что тоже тепло к ней относится, хотя уже много лет прошло с тех пор, как он жил у нее и она готовила его в Боевую школу. Удивился Боб потому, что в те времена он сам себе не сознавался в своей привязанности. После гибели Недотепы он не хотел себе признаваться в привязанности к кому бы то ни было. Но теперь он понял правду. Он был очень привязан к сестре Карлотте.

Предыдущая страница 3 Следующая страница


Тень Гегемона 4

Конечно, пройдет какое-то время, и она тоже начнет действовать ему на нервы, как родители. Но тогда они хотя бы смогут подняться и переехать. Не будет солдат, запрещающих выходить из комнаты и подходить к окнам.
А если уж эта ситуация достанет по-настоящему, Боб может удрать и жить один. Этого он сестре Карлотте никогда не скажет, потому что она лишь разволнуется без всякой пользы. А к тому же она и так уже должна это знать. Она видела данные тестов, а эти тесты должны рассказывать о личности все. Да что там, она его, наверное, знает лучше, чем он сам себя знает.
Конечно, он помнил, что, когда проходил тесты, вряд ли отвечал на них правду. Он тогда уже достаточно прочел по психологии и точно знал, какие нужны ответы для того профиля, который отбирают в Боевую школу. Так что на самом деле по этим тестам сестра Карлотта не знает его совсем.
Да, но ведь он понятия не имел, какие ответы были бы правдивыми - тогда или сейчас. Значит, сам себя он тоже знает не лучше.
А сестра Карлотта наблюдала за ним и была по-своему мудра, так что все-таки она знает его лучше, чем он сам себя знает.
Ладно, все это просто смешно. Смешно думать, что один человек может по-настоящему знать другого. Можно привыкнуть друг к другу, привыкнуть настолько, что будешь точно знать, когда и что скажет твой друг, сможешь говорить за него, но никогда не будешь знать, почему человек говорит или поступает так или иначе, потому что люди сами себя не могут понять. Никто никого не понимает.
И все-таки мы как-то живем вместе, и в основном в мире, и что-то у нас довольно прилично получается из совместной деятельности. Люди женятся, и браки не распадаются, люди рожают детей, и из них вырастают порядочные люди, строят школы и заводы, фабрики и фермы, дающие в какой-то степени приемлемый результат - и при этом никто понятия не имеет, что делается в голове у другого.
Барахтаемся и кое-как вылезаем - вот что мы, люди, делаем.
И эту сторону человеческой жизни Боб больше всего не любил.

5
ЧЕСТОЛЮБИЕ

Кому: Locke % espinoza @ poiriet. gov
От: Graff %%@ co! min. com
Тема: Поправка

Меня попросили передать Вам сообщение, что угроза разоблачения снимается с извинениями. Вам также не следует беспокоиться, что Ваш псевдоним слишком широко известен. Он был вскрыт по моему указанию несколько лет назад, и хотя Ваша личность стала известна широкой группе людей, бывших тогда под моим началом, у этих людей нет причин нарушать конфиденциальность, тем более что это противоречило бы их характеру и привычкам. Единственное исключение из этого правила теперь наказано обстоятельствами. От себя лично позвольте мне сказать, что я не сомневаюсь в Вашей способности достичь Вашей честолюбивой цели. Моя единственная надежда - что в случае успеха Вы будете подражать Вашингтону, Мак-Артуру или Августу, а не Наполеону, Александру или Гитлеру.
Минкол.

Время от времени Питера просто одолевало желание открыть кому-нибудь, что в действительности происходит в его жизни. Этому желанию он, конечно, не поддавался никогда, поскольку рассказать об этом значило бы разрушить это. Но теперь в особенности, когда рядом нет Валентины, почти невыносимо было читать в библиотеке личное письмо министра колонизации и не закричать другим студентам: «Эй, смотрите!»
Когда они с Валентиной впервые прорвались в главные политические сети и поместили статьи - или, как в случае Валентины, диатрибы, - они тогда немножко посмеялись, пообнимались, попрыгали. Но Валентина тут же вспомнила, насколько противна ей половина всех позиций, которые она была вынуждена отстаивать под личиной Демосфена, и сестра настолько помрачнела, что у Питера радость тоже улеглась. Да, Питер скучал по Валентине, но совсем не скучал по ее возражениям и нытью, что она должна изображать адвоката дьявола. Она никак не могла понять, насколько интересна сама по себе личность Демосфена, насколько забавно с ней работать. Что ж, он уступил ей, уступил задолго до того, как она с Эндером полетела на какую-то там дальнюю планету. Она уже поняла к тому времени, что Демосфен даже в самых отвратительных своих проявлениях был катализатором, двигателем событий.
Валентина. Как глупо предпочесть Эндера и изгнание Питеру и жизни. Глупо сердиться из-за необходимости не пускать Эндера на Землю. Для его же защиты, говорил ей Питер, и разве события не доказали его правоту? Если бы он вернулся домой, как хотела вначале Валентина, был бы он сейчас пленником, зависящим от воли своих похитителей, или мертвецом - если бы похитители не смогли склонить его к сотрудничеству. Я был прав, Валентина, как всегда был прав во всем. Но ты выбрала мягкость вместо правоты, любовь людей - вместо власти, выбрала изгнание с братом, который тебя обожает, вместо власти с братом, который научил тебя влиять на мир. Эндера уже нет, Валентина. Когда его забрали в Боевую школу, он уже не мог вернуться домой - тот маленький милый Эндерчик, которого ты обожала и тетешкала, как девочка, играющая с любимой куклой. Его сделали солдатом, убийцей - ты разве не смотрела на те кассеты, что показали в процессе Граффа? - и если бы кто-то по имени Эндрю Виггин вернулся домой, это не был бы тот Эндер, о котором ты пускала сентиментальные слюни. Это был бы сломанный, изувеченный, ненужный солдат, чья война окончилась. Спровоцировать его высылку в колонии - это было самое лучшее, что я мог сделать для нашего прежнего брата. Не могло быть зрелища печальнее, чем его биография, написанная золотыми буквами на тех развалинах, в которые должна была превратиться его жизнь - пусть даже никто не стал бы его похищать. Подобно Александру, он уйдет в ослепительной вспышке света и будет жить вечно в славе, а не влачить жалкое существование в забвении, извлекаемый иногда на парады. Я сделал для него лучшее, что можно было!
Ну и скатертью дорога вам обоим. Вы были балластом на моем корабле, гвоздями в сапоге, колючками в заднице.
Но как здорово было бы показать Валентине письмо от Граффа - от самого Граффа! Пусть даже он скрывает свой личный код доступа, пусть даже снисходительно советует Питеру подражать положительным героям истории - будто кто-нибудь когда-нибудь планировал создание империй-однодневок вроде наполеоновской или гитлеровской! - но он знает, что Локи не умудренный сединами государственный муж, анонимно вещающий из отставного забытья, а всего лишь студент колледжа и к тому же подросток, и все же счел Питера достойным разговора. Достойным совета, поскольку Графф понимает, что Питер Виггин имеет вес сейчас и будет иметь в будущем. Это чертовски верно, Графф!
Чертовски верно, слышите, вы все? Пусть Эндер Виггин спас ваши задницы от жукеров, но это я спасу вашу общую прямую кишку от полного заворота. Потому что никто так не опасен для людей, как сами люди - разве что полное разрушение планеты Земля, и даже от этого мы теперь страхуемся, рассылая свое семя - в том числе маленькое семечко по имени Эндер - на другие миры. Этот Графф, он вообще имеет понятие, как я поработал, чтобы его министерство колонизации появилось на свет? Кто-нибудь дал себе труд проследить историю удачных мыслей, что стали законами, и увидеть, сколько раз следы приведут к Локи?
Ведь на самом деле со мной консультировались, когда решали, предложить ли тебе звание минкола, которым ты так усердно подписываешь свои письма. Спорим, ты этого не знаешь, господин министр. Не будь меня, ты бы подписывался сейчас какой-нибудь картинкой с драконом, как половина всех кретинов, которые болтаются по сетям.
Несколько минут он почти до смерти мучился, что никто не знает о письме, кроме Граффа и его самого.
Потом…
Приступ прошел. Дыхание стало нормальным, победила разумная сторона личности. Лучше не отвлекаться на мысли о личной славе. В свое время его имя станет известным, и он обретет собственно власть, а не просто влияние. Пока что анонимность ему на руку.
Питер сохранил письмо от Граффа и остался сидеть, глядя на экран.
У него дрожала рука.
Он посмотрел на нее как на чужую. Это еще что такое? Неужто я так тщеславен, что письмо от высокопоставленного чиновника Гегемонии заставляет меня дрожать, как пацана на поп-концерте?
Руль взял холодный реалист и оценил ситуацию. Питер дрожал не от восторга. Это преходящее чувство испарилось быстро, как всегда.
Он дрожал от страха.
Потому что кто-то собирает группу стратегов. Лучших детей из программы Боевой школы. Тех, кого выбрали вести решающую битву ради спасения человечества. Кто-то захватил их и собирается использовать. И рано или поздно этот «кто-то» станет соперником Питера, и тогда Питеру придется побеждать в схватке умов не только этого соперника, но и детей, которых тот подчинил своей воле.
Питер в Боевую школу не попал. У него не было того, что для этого нужно. По той или иной причине его отсекли от этой программы, даже не взяв из дому. Значит, любой из тех, кто попал в Боевую школу, является, вероятно, стратегом и тактиком лучшим, чем Питер Виггин, а потенциальный соперник Питера в борьбе за гегемонию собрал вокруг себя лучших из лучших.
Кроме, конечно, Эндера. Эндера, которого я мое вернуть на Землю, если бы потянул за нужные ниточки и направил общественное мнение по другому пути. Эндер, который был лучшим из всех и мог бы сейчас быть на моей стороне. Но нет, я отослал его. Ради его, черт побери, блага. Ради его безопасности. И вот передо мной битва, ради которой я жил до этого момента, и мне предстоит борьба со сливками Боевой школы, а использовать я могу только… только себя.
Рука дрожит. Ну и что? Психом надо быть, чтобы слегка не испугаться.
Но когда этот дебил Чамраджнагар угрожал разоблачить его и все разрушить - только потому, что ему ума не хватало понять: личность Демосфена была необходима, чтобы достичь тех результатов, которых никогда не добился бы Локи, - вот тогда Питер пережил несколько адских недель. Смотреть, как похищают ребят из Боевой школы, - и не мочь ничего сделать, ничего сказать. Нет, он отвечал на письма от разных людей, он провел расследование, которое показало, что лишь Россия имела возможность это осуществить. Но он не осмеливался использовать личность Демосфена и потребовать расследования МКФ на тему, почему не защитили детей. Демосфен мог бы выдвинуть кое-какие рутинные предположения насчет того, что за похищениями детей стоит Варшавский пакт, но от Демосфена, известного русофоба, не ждали бы другого. И все потому, что какой-то ограниченный, тупой, сам себе служащий адмирал решил помешать единственному человеку на Земле, который пытается спасти мир от пришествия нового Аттилы. Он хотел бы крикнуть этому Чамраджнагару: «Если я пишу статьи, пока другой похищает детей, и ты знаешь, кто я, и понятия не имеешь, кто он, - так только поэтому ты хочешь мне помешать? Ты глупее тех кретинов, что отдали правление Германией Гитлеру, решив, что он будет им „полезен“!»
Теперь Чамраджнагар пошел на попятный. Послал трусливое извинение через третье лицо, чтобы к Питеру не попало письмо с подписью. Поздно, вред уже нанесен. Чамраджнагар не только сам ничего не сделал, он помешал Питеру сделать хоть что-нибудь, и теперь Питер стоял перед шахматной доской, где на его стороне только пешки, а у противника двойной комплект коней, ладей и слонов.
Вот потому у него и дрожит рука. А иногда Питер ловил себя на мысли, что хотел бы не быть так полностью, абсолютно одинок. Интересно, не спрашивал ли себя Наполеон в своей походной палатке, какого черта он делает, снова и снова ставя все на способность своей армии сделать невозможное? Не случалось ли Александру жалеть, что рядом с ним нет человека, которому тоже можно было бы иногда доверить принимать решения?
Питер самодовольно скривил губы. Наполеон? Александр? Был другой человек, у которого таких жеребцов была полная конюшня. Программа тестирования Боевой школы показала, что у меня талантов - как у этого, Джона Ф. Кеннеди, президента США, который потерял свой торпедный катер по небрежности, а потом получил за это медаль, поскольку у его отца были деньги и политические связи; затем он стал президентом США и наворотил глупостей, которые политически ему никак не повредили, поскольку пресса любила его безумно.
Так вот это я. Я умею манипулировать прессой. Я могу формировать общественное мнение, тянуть и подталкивать, вбрасывать информацию и дезинформацию, но когда дело дойдет до войны - а оно дойдет, - я буду выглядеть не умнее французов, по которым проехался блицкриг.
Питер оглядел читальню. Так себе библиотека. И колледж так себе. Питер поступил в колледж рано, как студент с подтвержденной одаренностью, а так как ему было плевать на формальное образование, он поступил в местный филиал университета штата. Впервые в жизни Питер позавидовал своим соученикам. Все, что их волновало, - следующий экзамен, учебная карьера да свидания.
И я мог бы так жить.
Ага, как же. Он убил бы себя, если бы его волновало, что скажет какой-нибудь преподаватель о его очередной работе, или что думает какая-нибудь девица о его стиле одежды, или какая из двух футбольных команд сегодня победит.
Закрыв глаза, Питер откинулся на спинку кресла. Все эти рефлексии бессмысленны. Он не остановится, пока не будет вынужден остановиться. Он с самого детства знает, что ему предстоит перевернуть мир, если он найдет рычаг, за который потянуть. Другие дети верили в ту глупость, которой их учили: надо сначала вырасти, только тогда сможешь сделать что-нибудь настоящее. Питер с самого начала знал правду. Его не провели бы, как Эндера, который думал, что играет в игру. Для Питера единственной достойной игрой был реальный мир. Единственная причина, по которой удалось обмануть Эндера, - он позволял другим формировать свою реальность. У Питера такой проблемы не было никогда.
Была другая: его влияние на реальный мир стало возможным лишь потому, что он прячется за анонимностью сети. Он создал личность - даже две личности, которые могут изменить мир, потому что никто не знает, что это - дети, а потому их вообще не надо замечать. Но когда в реальном мире схлестываются флоты и армии, влияние политических мыслителей падает. Разве что если их, как Уинстона Черчилля, сочтут за мудрых и настолько правых, что в момент кризиса им вручается реальная власть. Хорошо было Уинстону - старому, толстому и пропитанному алкоголем, - его люди принимали всерьез. Но пока что все, кто видел Питера Виггина, видели перед собой всего лишь мальчишку.
И все же Уинстон Черчилль был вдохновителем плана Питера. Сделай Локи провидцем, настолько правильно все предсказывающим, что когда начнется война, страх общества перед врагом и вера общества в Локи заставит забыть о пренебрежительном отношении к молодости и позволит Питеру показать скрывающееся за маской лицо. Тогда он, как Уинстон когда-то, займет место лидера правого дела.
Что ж, он просчитался. Он не предположил, что Чамраджнагар уже знает, кто он. Письмо ему было первым шагом Питера в намеченной кампании отдания детей Боевой школы под защиту Флота. Не то чтобы их можно было изъять из родных стран - Питер не думал, что хоть какое-либо правительство допустит подобное, - но когда кто-то предпримет действия против них, все вспомнят, что Локи предупреждал. А этот Чамраджнагар заставил Питера молчать от имени Локи, и никто не узнал, кроме Чамраджнагара и Граффа, что Питер это предвидел. Такая возможность упущена.
Но Питер не собирается сдаваться. Должен существовать способ снова встать на рельсы, и сейчас, сидя в библиотеке филиала университета Северной Каролины в Гринсборо, закрыв глаза, подобно любому усталому студенту, Питер будет обдумывать этот способ.

Джиш Эндера вытащили из кроватей в четыре ноль-ноль и собрали в столовой. Никто ничего не объяснил, разговаривать им запретили. Петра знала, что остальные думают то же, что и она: русские нашли саботаж в составляемых боевых планах. Или кто-то заметил кодовое сообщение в картинке с драконом. В общем, ничего хорошего ждать не приходилось.
Через тридцать минут после подъема дверь открылась. Вошли два солдата и вытянулись по стойке «смирно». А потом, к неописуемому удивлению Петры, вошел… пацан. Не старше их. Двенадцать лет? Тринадцать? Но солдаты относились к нему с почтением. Сам же этот мальчишка двигался с властной уверенностью. Здесь командовал он, и ему это нравилось.
Видела его Петра раньше? Кажется, нет. Но он на них смотрел так, будто знал. Ну, конечно, знал - у него здесь была власть, и он за ними наблюдал все это время.
Ребенок в роли командира. Значит, из Боевой школы - почему еще может правительство поручить командование такому мальчишке? Судя по возрасту, он должен был учиться вместе с Петрой. Но она не узнавала его - а память у нее была отличной.
- Не волнуйтесь, - сказал мальчик. - Вы меня не узнаете, потому что я поздно пришел в Боевую школу и был там очень недолго до того, как вы все ушли в Тактическую. Зато я знаю вас. - Он усмехнулся. - А может, здесь есть кто-то, кто меня узнал, когда я вошел? Не беспокойтесь, я потом посмотрю запись, поищу этот легкий шок узнавания. Потому что если тут меня кто - то знает, то я знаю о нем еще кое-что. Я знаю, что видел его раньше, силуэтом в темноте, когда он уходил прочь, бросив меня подыхать.
Теперь Петра знала, кто это. Знала, потому что Бешеный Том им рассказывал, как Боб поставил западню на этого мальчишку, которого помнил по Роттердаму, с помощью четверых других ребят подвесил его в вентиляционной шахте и заставил сознаться примерно в дюжине убийств. Там его и оставили, отдав преподавателям запись разговора, и сообщили, где его найти. Ахилл.
Единственный член джиша Эндера, который тогда был с Бобом, - Бешеный Том. Боб сам об этом не рассказывал, и никто его не спрашивал. От этого Боб стал фигурой несколько загадочной - он пришел из жизни такой темной и страшной, что там обитали монстры вроде Ахилла. А вот чего никто не ждал - увидеть Ахилла не в тюрьме и не в сумасшедшем доме, а в России, где ему подчиняются солдаты, а их самих держат пленниками.
Когда Ахилл посмотрит записи, может быть, обнаружит, что Бешеный Том его узнал. А когда он рассказал свою историю, то наверняка заметил узнавание на всех лицах. Петра не знала, что это значит, но понимала, что ничего хорошего. Одно было ясно - она не оставит Бешеного Тома одного расхлебывать эту кашу.
- Мы знаем, кто ты, - сказала она. - Ты Ахилл. И никто тебя не оставлял подыхать, тебя оставили, чтобы преподаватели тебя нашли. Чтобы арестовали и выслали на Землю - в сумасшедший дом. Боб нам даже фотографию твою показывал. Если тебя кто-то узнал, то по ней.
Ахилл повернулся к ней с улыбкой:
- Боб никогда бы не рассказал и никогда не показал бы мою фотографию.
- Значит, ты Боба не знаешь. - Петра надеялась, что товарищи уже сообразили: признать, что слышали от Бешеного Тома, - значит его подставить, Может быть, подставить смертельно, раз этот псих здесь командует стволами. Боба здесь не было, так что вполне можно было валить на него.
- Да, вы отличная команда, - сказал Ахилл. - Сигналами обмениваетесь, закладываете саботаж в представленные планы и думаете, будто я такой дурак, что прохлопаю. Вы что, думали, будто вас поставят на реальное планирование, сначала не перевербовав?
Петра, как обычно, не могла промолчать, но на самом деде и не хотела.
- Пытаешься высмотреть среди нас аутсайдера, с которого начать перевербовку? Это шутка такая - в джише Эндера аутсайдеров не было. Здесь аутсайдер - только ты.
На самом деле Петра отлично знала, что Карн Карнби, Шен, Влад и Муха Моло чувствовали себя аутсайдерами - по разным причинам. И она сама тоже. Слова ее были предназначены лишь для ребят, чтобы поддерживали солидарность.
- Значит, теперь ты нас разделишь по одному и начнешь обрабатывать. Ахилл, мы все твои ходы наперед просчитываем.
- Мою гордость тебе не задеть, - ответил Ахилл, - потому что у меня ее нет. Меня интересует одно: объединение человечества под властью одного правительства. Россия - единственная страна, единственный народ, у которого есть воля к величию и сила, чтобы эту волю подтвердить. Вас сюда привезли, потому что некоторые из вас могут оказаться для этого полезны. У кого мы увидим то, что нам нужно, мы пригласим к себе. Остальных подержим на льду до конца войны. А тех, кто никуда не годится, - что ж, тех мы отправим домой и будем надеяться, что их правительства выставят их против нас. - Ахилл ухмыльнулся. - И не будьте вы такими мрачными! Вы бы там, дома, с ума посходили. Вы же даже никого там толком не знаете. Вас увезли, когда вы еще даже задницу вытирать толком не умели. Что они знают о вас? Что вы знаете о них? Что они вас отдали. Для меня, у которого никогда семьи не было, Боевая школа значила кормежку три раза в день. А вот вы - у вас отобрали все. И вы ничего им не должны. У вас есть только ум. Талант.
Вы отмечены печатью величия. Вы выиграли для них войну с жукерами. А вас отправили домой, чтобы родители вас - воспитывали?
Никто ничего не сказал. Петра была уверена, что все так же полны презрения к этой комедии, как ока сама. Он ничего о них не знал. Ему никогда их не разделить. Не добиться их преданности. Они слишком много о нем знали. И им не нравилось, что их насильно держат в плену.
Он это тоже понял. Петра увидела это в его глазах, где заплясал гнев, когда он понял, что эти ребята испытывают к нему лишь презрение.
По крайней мере ее презрение он точно увидел, потому что зафиксировал взгляд на ней, шагнул к ней, улыбаясь еще благожелательнее.
- Петра, я так рад с тобой познакомиться. Девушка, которая в тестах проявила такую агрессивность, что у нее даже взяли ДНК на анализ - узнать, не мальчик ли она на самом деле.
У Петры краска сбежала с лица. Об этом никто не мог знать. Этот тест выполнили психиатры Наземной школы, когда приняли ее презрение за симптом дисфункции, а не как заслуженную реакцию на свои идиотские вопросы. Этого не должно было быть в ее досье. Но, значит, запись где-то сохранилась. А Ахилл хочет этим сказать: он знает все. Попутно достигалась еще одна цель: пусть другие видят, как ее вывели из себя.
- Вас здесь десять. Только двоих нет из великой победной команды. Эндер, величайший из вас, гений, держатель святого грааля - он где-то далеко, полетел основывать колонию. Нам всем будет за пятьдесят, когда он долетит, а он все еще будет мальчишкой. Мы будем творить историю - а он уже сам история. - Ахилл ухмыльнулся собственной шутке.
Но Петра знала, что насмешка над Эндером в этой группе не сработает. Ахилл явно считал, что остальные десять были соперники, борцы за верх, каждый из которых хотел занять место Эндера, а был вынужден стоять и смотреть, как там сидит Эндер. Но Ахилл ошибся, он их совсем не понимал. Эндера им не хватало. Они были его джишем. А этот козел безрогий еще думает, что может сплотить их в команду, как Эндер.
- Да, и еще был Боб, - продолжал Ахилл. - Самый молодой, по сравнению с которым - по тестам - вы все выглядели недоумками. Он мог вас научить, как командовать армиями - только вы бы, наверное, не поняли, он же был гений. И где он может быть? Кто-нибудь без него скучает?
Никто не ответил. На этот раз Петра знала, что за молчанием скрывались разные чувства. Когда-то Боба многие недолюбливали. Не из-за его таланта - по крайней мере никто в этом не признавался открыто. Раздражало то, что Боб заранее предполагал, что во всем разбирается лучше других. И в то нелепое время, когда Эндер еще не прибыл на Эрос, когда на самом деле джишем командовал Боб, многим трудно было получать приказы от самого маленького. Так что здесь Ахилл, быть может, и угадал.
Да только никто не гордился этими чувствами, и такое открытое напоминание вряд ли завоюет Ахиллу симпатии детей. Конечно, может быть, он и хотел вызвать стыд. Ахилл вполне мог оказаться умнее, чем можно предположить.
Наверное, все же нет. Он настолько недотягивал по уровню до собранной им группы военных вундеркиндов, что мог бы с тем же успехом надеть клоунский наряд и пускать пузыри - уважения заработал бы столько же.
- Ах, Боб, Боб, - продолжал Ахилл. - Я вас должен с прискорбием известить, что Боба нет в живых.
Это уже было для Бешеного Тома слишком. Он демонстративно зевнул и сказал:
- Не-а.
Ахилл посмотрел на него с улыбкой:
- Ты думаешь, что знаешь лучше меня?
- Мы бродим в сетях, - ответил Шен. - Мы бы знали.
- Вас увели от терминалов в двадцать два ноль-ноль. Откуда вы знаете, что случилось, пока вы спали? - Ахилл глянул на часы. - Ой, прошу прощения. Вы правы. Боб все еще жив. И будет жив еще минут пятнадцать. А потом - бум! Маленькая ракеточка влетает в окно спаленки и разносит Боба прямо в кроватке. Даже не надо было покупать у греков его адрес. Наши тамошние друзья дали нам его бесплатно.
У Петры упало сердце. Если Ахилл мог организовать их похищение, то он может организовать и убийство Боба. Убить всегда проще, чем взять живым.
Заметил ли уже Боб письмо с драконом, расшифровал ли и передал ли дальше? Потому что, если не будет Боба, никто этого не сможет сделать.
И тут же Петра устыдилась, что весть о смерти Боба заставила ее подумать первым делом о себе. Это не значило, что судьба Боба ей безразлична. Просто Петра так в него верит, что все свои надежды возложила только на него. С его гибелью погибнут и они. Нет, эта мысль не была недостойной.
Произнести ее вслух - вот это было бы недостойно. А мысли, приходящие в голову, человеку неподвластны.
Может быть, Ахилл лжет. Может быть, Бобу удалось уцелеть или выбраться. А если даже он погиб, он мог уже расшифровать сообщение. Мог и не успеть - здесь Петра ничего не могла сделать.
- Как, никто не рыдает? - удивился Ахилл. - А я-то думал, вы такие близкие друзья! Это вы, наверное, просто сдерживаетесь, как героям положено. - Он рассмеялся хихикающим смешком. - Ладно, на сегодня с вами все. - Повернувшись к солдату у двери, Ахилл сказал: - Пора.
Солдат вышел, послышалась какая-то команда по-русски, и тут же вошли шестнадцать солдат. Они разбились на пары - по два на каждого из детей.
- Вас рассадят по разным клеткам, - сказал Ахилл. - А то еще кто-нибудь задумает спасательную операцию… нам это не надо. По почте можете переписываться - нам желательно ваше творческое взаимодействие. Вы же все-таки лучшие военные умы, которые человечество смогло из себя выдавить в час нужды. Мы все вами гордимся и ждем от вас в ближайшем будущем хорошей работы.
Кто-то в ответ на слова Ахилла громко пукнул.
Ахилл только осклабился, подмигнул Петре и вышел.
Через десять минут дети были рассажены по машинам, и их повезли в неизвестные пункты назначения, рассеянные неизвестно где по самой большой стране Земли.

ЧАСТЬ ВТОРАЯ
СОЮЗЫ

6
ШИФР

Кому: Graff % pilgrirnage @ colmin. gov
От: Konstan % Briseis @ helstrat. gov
Тема: Утечка

Ваше Превосходительство, я пишу Вам лично, поскольку я наиболее активно сопротивлялся Вашему плану изъять юного Юлиана Дельфийски из-под нашей защиты. Я ошибался, как показал сегодняшний ракетный обстрел квартиры, ранее занимаемой семьей Дельфийски, в результате которого погибли двое военнослужащих. Мы решили последовать Вашему совету и объявить публично, что Юлиан погиб в результате покушения. В ту ночь целью была выбрана его комната, и должен был погибнуть он, а не два солдата, которые в ней находились. Очевидно, противник глубоко проник в нашу систему безопасности. Мы не можем никому доверять. Вы успели как раз вовремя, и я выражаю сожаление по поводу того, что чинил Вам препоны. Я был ослеплен гордостью за Эллинские Вооруженные Силы. Как видите, я все же говорю на общем языке и не собираюсь более темнить перед истинным другом Греции - ведь это благодаря Вам, а не мне, Греция сохранила свое величайшее достояние.

Раз Бобу приходилось скрываться, то могли найтись места и похуже Араракуары. Город, названный по одной разновидности попугаев, сохранился как музейный экспонат - с булыжными мостовыми и старыми зданиями. Здесь не было каких-то особо красивых домов или живописных сооружений - даже собор выглядел довольно будничным и не очень древним, построенным в двадцатом столетии. И все же здесь чувствовался дух какой-то более спокойной жизни, общий некогда для всей Бразилии. Промышленный рост, превративший близкий город Риберао-Прето в раздутый мегаполис, Араракуару как-то миновал. Люди здесь были достаточно современными - общий слышался на улицах наравне с португальским, - но здесь Боб чувствовал себя дома, как не бывало нигде в Греции, где жизнь общества деформировалась двумя противоречивыми стимулами - стать полностью европейцами и так же полностью остаться греками.
- Чувствовать себя дома - это не нужно, - говорила сестра Карлотта. - Мы нигде не можем задерживаться надолго.
- Ахилл - дьявол, - возразил Боб. - А не Бог. Повсюду ему не дотянуться. Он не найдет нас, не имея следов.
- А ему повсюду и не надо. Только туда, где мы.
- Ненависть его слепит, - сказал Боб.
- А страх придает сверхъестественное чутье.
Боб усмехнулся - эта игра велась между ними давно.
- А может, это не Ахилл стоит за похищением детей.
- Может, не тяготение держит нас на земле, - в тон ему ответила сестра Карлотта, - а другая сила с теми же свойствами.
И тоже усмехнулась.
Сестра Карлотта была отличным спутником. У нее было чувство юмора. Она понимала шутки Боба и шутила сама. Но более всего она любила молча сидеть часами, делая свою работу, пока Боб занимался своей. В разговорах они выработали некоторый таинственный язык - там, где они оба знали все важное, и об этом достаточно было лишь упомянуть, чтобы тебя поняли. Это не то чтобы у них было родство душ или созвучие их. Просто их жизнь была очень похожа в ключевых пунктах: оба они скрывались, были отрезаны от друзей, и один и тот же враг хотел смерти их обоих. Им не о ком было сплетничать, потому что они никого не знали. Они не вели пустой болтовни, потому что у них не было других интересов, кроме главной работы - выяснить, где прячут остальных детей, определить, какому государству служит Ахилл (не приходилось сомневаться, что скоро это государство будет служить ему), и пытаться понять, как меняется мир, чтобы вмешаться в этот процесс и, даст Бог, повернуть историю в лучшем направлении.
По крайней мере такова была цель сестры Карлотты, и Боб вполне готов был принять в этом участие, поскольку работа на первые две цели совпадала с работой ради последней. Но он не был так уверен, что его интересует будущий ход истории.
Однажды он сказал об этом сестре Карлотте, но она только улыбнулась.
- Тебя не волнует мир вокруг тебя, - спросила она, - или будущее в целом, в том числе твое собственное?
- Не понимаю, почему я должен так четко определять, что именно меня не волнует.
- Потому что если тебе безразлично твое будущее, тебе будет и все равно, доживешь ли ты до него, и не надо будет пускаться на все эти ухищрения, чтобы остаться в живых.
- Я - млекопитающее, - сказал Боб. - И бессознательно стараюсь жить вечно, хочется мне того или нет.
- Ты - дитя Божие, и потому тебе небезразлично, что станется с детьми Его, хочешь ты это признать перед собой или нет.
Не отработанный ответ сестры Карлотты взволновал Боба, потому что такого ответа он и ожидал; он даже провоцировал этот ответ, потому что (как говорил он себе) ему было приятно слышать, что если Бог есть, то ему небезразличен Боб. Его обеспокоила темная тень, промелькнувшая по лицу сестры Карлотты. Мимолетная, еле заметная, которую он бы и не заметил, если бы не изучил это лицо так хорошо и не знал, что оно редко мрачнеет.
Что-то в моих словах ее огорчило. И при этом она попыталась скрыть огорчение от меня… А что я сказал? Что я млекопитающее? Она привыкла к моим подколкам насчет религии. Что я могу не хотеть жить вечно и она волнуется, что я в депрессии? Или что я попытаюсь жить вечно, вопреки своим желаниям? Может быть, она боится, что я умру молодым. Ну, для этого мы и оказались в Араракуаре - чтобы помешать моей безвременной смерти. Для нее это тоже важно.
Но Боб не сомневался, что если бы на него наставили пистолет, сестра Карлотта закрыла бы его своим телом. Этого он не понимал. Он бы не сделал этого для нее или для кого бы то ни было другого. Он бы крикнул ей, отдернул бы в сторону, помешал стрелку - сделал бы все, чтобы дать им обоим разумный шанс выжить. Но не пошел бы на верную смерть, чтобы спасти ее.
Может быть, это просто женский поступок? Или поступок взрослого ради ребенка - отдать свою жизнь, чтобы спасти чужую? Решить, что твоя жизнь стоит меньше, чем жизнь другого. Боб не понимал, как у человека может быть такое чувство. Он никогда не пытался подавить собственный инстинкт самосохранения, но сомневался, что это могло бы получиться. Да, но старшие, быть может, охотнее расстаются с жизнью, уже растратив почти весь начальный капитал. Конечно, для родителей имеет смысл жертвовать жизнью ради детей, особенно если они уже слишком стары, чтобы завести новых. Но у сестры Карлотты детей никогда не было. И готова она была умереть не ради одного только Боба. Она бы приняла на себя пулю, предназначенную незнакомцу. То есть она ценила свою жизнь меньше любой другой. И это было Бобу абсолютно непонятно.
Выживание не наиболее приспособленных, а меня лично - это же цель, заложенная в самое ядро моего существа. Это первопричина, лежащая в основе всех моих действий. Бывали моменты, когда я испытывал сочувствие - да, и не только к джишу Эндера. Я заведомо посылал людей на верную смерть, и я глубоко скорбел о них, но я их посылал, и они шли. А я на их месте поступил бы так же? Подчинился бы приказу? Пошел бы погибать, чтобы спасти неизвестные будущие поколения, которые даже имени моего знать не будут?
Боб в этом сильно сомневался.
Он был рад служить человечеству, если это значило служить заодно и себе. Биться с муравьеподобными плечом к плечу с Эндером и другими ребятами - в этом был смысл, потому что, спасая человечество, он спасал Боба. И если, умудряясь оставаться в живых, он при этом был колючкой б шкуре Ахилла, заставляя его быть менее осторожным, менее мудрым и потому более уязвимым - что ж, это был приятный побочный эффект; преследуя цель собственного выживания, Боб заодно давал человечеству лишний шанс избавиться от этого чудовища. А поскольку лучшим способом выживания было найти Ахилла и убить его раньше, чем он убьет Боба, он мог оказаться величайшим благодетелем человечества в истории. Хотя, думая об этом сейчас, Боб не мог вспомнить ни одного убийцу, которого человечество произвело бы в герои. Разве что Брут, но и то в его репутации были свои плюсы и минусы. А вообще-то убийц история презирала. Может быть, потому, что жертвы успешных убийств не рассматривались как угроза человечеству. К тому времени, как общественное мнение приходило к выводу, что тот или иной монстр заслуживает смерти, этот монстр уже набирал такую власть и становился настолько подозрителен, что даже возможности его ликвидации не оставалось.
Попытка обсудить это с сестрой Карлоттой не дала ничего.
- Я не могу с тобой спорить и потому не понимаю, зачем ты затеял этот разговор. Я знаю только одно: я не буду помогать тебе в его убийстве.
Ты не считаешь, что это самооборона? - спросил Боб. - Это влияние идиотских фильмов, где герой никогда не убьет злодея, если тот не наставил на него пистолет?
- Это моя вера в Христа, - ответила сестра Карлотта. - Любите врагов своих и добро делайте тем, кто ненавидит вас.
- Так, и каков же вывод? Лучшее, что мы можем сделать для Ахилла, - поместить в сети наш адрес и ждать подосланных им убийц.
- Не говори глупостей. Христос велел делать своим врагам добро. Для Ахилла не будет добром, если он нас найдет, потому что он убьет нас и увеличит число убийств, за которые должен ответить перед Богом. Лучшее, что мы можем сделать для Ахилла, - не дать ему убить нас. И если мы любим его, мы не дадим ему править миром, потому что такая власть лишь увеличит его возможности впадать в грех.
- А почему мы не любим те сотни и тысячи миллионов, которые погибнут в войнах, начатых Ахиллом?
- Мы любим их, - сказала Карлотта. - Но ты делаешь ту же ошибку, что и многие другие, которые не понимают Господа. Ты считаешь, что смерть - самое страшное, что может случиться с человеком, а для Бога смерть значит лишь то, что ты попадаешь домой на несколько мгновений раньше срока. Для Господа страшный исход человеческой жизни состоит в том, что человек отдается греху и отвергает радость, которую предлагает Бог. Из всех миллионов погибших в войне истинные трагедии - это жизни, оборвавшиеся в грехе.
- Так зачем же ты столько мучаешься, чтобы сохранить жизнь мне? - спросил Боб, но он думал, что уже знает ответ.
- Ты хочешь, чтобы я сказала что-нибудь, ослабляющее мои доводы. Например, что я всего лишь человек и хочу не дать тебе погибнуть, потому что я люблю тебя. И это будет правдой, потому что у меня нет детей и ты мне заменил собственного ребенка, насколько это возможно, и я была бы поражена до самой глубины души, если бы ты пал от рук этого испорченного мальчика. Но истина, Юлиан Дельфийски, в другом: я так хочу не дать тебе погибнуть потому, что, если ты умрешь сегодня, ты можешь попасть в ад.
Боб, к собственному удивлению, почувствовал себя уязвленным. Он достаточно хорошо понимал веру Карлотты, чтобы предсказать такое отношение, но все равно услышать это из ее уст было больно.
- Я не собираюсь каяться и принимать крещение, так что мне все равно идти в ад, а потому без разницы, когда я умру.
- Чушь. Наше понимание догматов несовершенно, и что бы там ни говорили папы, я ни на миг не верю, что Бог обречет вечному проклятию миллиарды детей, которым Он попускает родиться и умереть без крещения. Нет, я думаю, что ты попадешь в ад вот почему: несмотря на всю свою талантливость, ты полностью аморален. И я молюсь от всей души, чтобы перед смертью ты успел понять, что есть высшие законы, превосходящие простое выживание, есть высшие цели, достойные служения. Если ты отдашь себя такому великому делу, дорогой мой мальчик, тогда я не буду бояться твоей смерти, потому что буду знать: справедливый Господь простит тебя за то, что ты не заметил или не понял истины христианства при жизни.
- Да ты еретичка! - сказал Боб. - Ни одно из этих утверждений ни один священник не признает соответствующим догматам.
- Даже я не признаю, - согласилась сестра Карлотта. - Но я ни одного человека не знаю, у которого не было бы двух наборов догматов: первого - в которые человек верит, что верит, и второго - по которому он пытается жить. Я просто из тех немногих, которые знают разницу. А ты, мой мальчик, нет.
- Потому что я ни в какие догматы не верю.
- А это, - сказала Карлотта с подчеркнутым удовольствием, - доказательство моего утверждения. Ты так убежден, что веришь лишь в то, во что ты веришь, что веришь, что совершенно не видишь, во что ты веришь на самом деле, не веря, что веришь.
- Ты не в том столетии родилась, - сказал Боб с сожалением. - Ты могла бы заставить Фому Аквинского волосы на голове рвать. Ницше и Деррида обвинили бы тебя в помутнении сознания. И только Инквизиция знала бы, что с тобой делать - поджарить с корочкой до хруста.
- Только не говори мне, что ты читал Ницше или Деррида. Или Фому Аквинского.
- Чтобы понять, что яйцо тухлое, не обязательно съесть его целиком.
- Ты нахальный и невозможный мальчишка.
- Да я ведь не настоящий мальчишка.
- Ты не деревянная кукла. Уж во всяком случае, не из моего кукольного театра. А теперь пойди и поиграй, я занята.
Эта отсылка не была наказанием, и сестра Карлотта это знала. С момента подключения к сетям они почти все дни проводили в доме, собирая информацию. Карлотта, сетевая личность которой была защищена сетевыми брандмауэрами Ватикана, могла поддерживать прежние связи и получать доступ к лучшим своим источникам, скрывая только, где она находится и даже в каком часовом поясе. А вот Бобу приходилось создавать новую личность с нуля, прячась за двойными каскадами почтовых серверов, специализирующихся на анонимности, и даже при этом не пользуясь одной и той же личностью больше недели. Он не устанавливал связей, а потому не имел доступа к источникам. Если ему нужна была конкретная информация, он просил найти ее сестру Карлотту, и она уже решала, может ли она об этом спросить, или таким образом выдаст, что Боб находится с ней. Чаще всего она решала, что спрашивать нельзя, и потому Боб был сильно в своих поисках ограничен. И все же они делились собранной информацией, и при всех минусах положения Боба у него был один плюс: ум, анализирующий данные, принадлежал ему. Тот ум, который по тестам Боевой школы далеко превосходил все прочие.
К сожалению, Истине эти титулы были безразличны. Она отказывалась открываться только по той причине, что все равно рано или поздно будет раскрыта.
Боб стоически переживал эти многочасовые неудачи, и все же в конце концов должен был вставать и выходить на улицу. Но это не было просто бегством от работы.
- Такой климат мне по нраву, - сказал он сестре Карлотте на второй день, когда, весь в испарине, полез в душ в третий раз за день. - Я рожден для жизни в жаре и влажности.
Сначала сестра Карлотта настаивала, что будет ходить с ним повсюду. Но после первых нескольких дней он смог ее кое в чем убедить. Во-первых, что он уже выглядит достаточно взрослым, чтобы его не сопровождала бабушка - «Аво Карлотта», как он ее называл согласно легенде. Во-вторых, она не будет для него защитой, так как у нее нет ни оружия, ни навыков самообороны. В-третьих, из них двоих именно он умеет жить на улицах, и хотя Араракуара не была и близко так опасна, как Роттердам его юных дней, он уже нарисовал в уме сотни различных маршрутов бегства и укрытий - просто рефлекторно. Когда Карлотта поняла, что скорее ей будет нужна его защита, чем Бобу - ее, она сдалась и стала отпускать его одного, при условии, что он всеми силами постарается не привлекать подозрений.

Предыдущая страница 4 Следующая страница


5 Орсон Скотт Кард

- Я же не могу сделать, чтобы люди не замечали иностранного мальчика.
- У тебя не такой уж иностранный вид, - возразила она. - Средиземноморский тип встречается здесь сплошь и рядом. Старайся только поменьше разговаривать. Всегда имей такой вид, будто идешь по делу, но никогда не спеши. И вообще это ты меня учил, как оставаться незаметным.
И вот сегодня, месяца через полтора после приезда в Бразилию, Боб бродил по улицам Араракуары и думал, какое великое дело могло бы придать его жизни цену в глазах Карлотты. Потому что, несмотря на всю ее веру, ее одобрение, а не ее Бога, казалось чем-то таким, ради чего, быть может, стоит бороться - пока это не мешает главной цели: выживанию. Достаточно ли быть колючкой под шкурой Ахилла? Достаточно ли искать способов борьбы с ним? Или нужно делать что-то еще?
На вершине одного из многих холмов Араракуары стояла лавочка, где торговала сорветом японо-бразильская семья. Она занималась этим уже не первый век, как гласила вывеска, и Боба это и забавляло, и трогало одновременно - в свете слов Карлотты. Для этой семьи изготовление сладкого десерта в рожках или чашечках было тем великим делом, которое она пронесла сквозь века. Что может быть более обыденным? И все же Боб приходил сюда снова и снова, потому что лакомство здесь было восхитительным, честно говоря, и когда он думал, сколько людей за последние двести - триста лет останавливались у этой двери и наслаждались неповторимым вкусом мягкого мороженого во рту, относиться к такому делу свысока уже не получалось. Эти люди давали другим нечто действительно хорошее, и от этого жизнь других людей становилась лучше. Это не было великим деянием, которое воспоет история, но и никчемной ерундой это тоже не было. Человек может поступать много хуже, чем посвящать приличную долю своей жизни делу вроде этого.
Боб даже не понимал толком, что значит найти себе дело жизни. Значит ли это передать кому-то другому право за тебя решать? Дурацкая идея. Вряд ли на Земле найдется человек более умный, чем он, и хотя это не значит, что он не способен ошибиться, это наверняка значит, что он будет дураком, если передоверит право решать другому, у которого шансов ошибиться больше.
Зачем он вообще тратит время на сентиментальную философию Карлотты, Боб тоже не понимал. Наверняка это и есть одна из его ошибок - эмоциональная человеческая сторона его менталитета одолела нечеловеческий талант рассудка, который, к его досаде, не всегда управлял мыслями Боба.
Стаканчик сорвета был пуст. Очевидно, он съел порцию, не заметив. Оставалось надеяться, что рот все же насладился вкусом, поскольку ел он рефлекторно, поглощенный своими мыслями.
Боб выбросил стаканчик и пошел дальше. Мимо проехал велосипедист, все его тело тряслось и вздрагивало на булыжной мостовой. Вот это и есть жизнь человека, подумал Боб. Так трясет всю дорогу, что глаза не могут ничего толком рассмотреть.
На ужин была фасоль с рисом и жилистая говядина в столовой пансиона. Боб ел с Карлоттой почти в молчании, слушая разговоры обедающих и позвякивание посуды. В любом настоящем разговоре между Бобом и Карлоттой наверняка прозвучало бы что-то необычное, что могло бы запомниться, привлечь внимание, вызвать вопросы. Например, откуда внук у женщины, говорящей как монахиня? Почему этот ребенок, с виду шестилетний, разговаривает как профессор философии? И потому они говорили мало и только о погоде.
После ужина они оба вошли в сеть проверить почту. Приходившие Карлотте письма были интересными и настоящими. Все корреспонденты Боба, по крайней мере на этой неделе, считали его женщиной по имени Летти, которая работает над диссертацией и собирает сведения, но для личной жизни у нее нет времени, и потому она резко отвергает все попытки дружеских и личных разговоров. Пока что Боб не видел способа обнаружить почерк Ахилла за поведением какой-либо страны. Большинство стран просто не обладало возможностями так быстро похитить весь джиш Эндера, но из тех, у кого такие возможности были, Боб мог исключить некоторые, не обладавшие должной агрессивностью, или самодовольством, или презрением к закону. Да даже сама Бразилия могла бы это сделать - и бывшие товарищи по войне с муравьеподобными могли сейчас томиться в плену здесь же, в Араракуаре. И по утрам они слышат грохот того же мусоровоза, что подобрал брошенный Бобом сегодня стаканчик из-под сорвета.
- Не знаю, зачем люди распространяют такие штуки, - сказала Карлотта.
- Какие? - спросил Боб, обрадовавшись поводу отвлечься от утомительной для глаз работы.
- Да эти глупые суеверные драконы на счастье. Их уже небось десятки.
- О, йе! - согласился Боб. - Они повсюду. Я их уже вообще перестал замечать. И почему именно драконы?
- Этот, кажется, появился раньше других. Во всяком случае, я его увидела первым, и с ним вот этот стишок. Если бы Данте писал сегодня, он бы нашел в аду местечко для тех, кто эту лавину запустил.
- А что за стишок?
- Полюбуйся зверем сам и отправь его друзьям. Это чудо из легенд всем приносит happy end, - процитировала Карлотта.
- Ну да, драконы всегда приносят счастливый конец. Но что именно это значит? Что ты умрешь счастливым или будешь счастливым до конца?
Карлотта засмеялась.
Боб, которому надоело разбирать почту, продолжал разрабатывать тему:
- Драконы не всегда приносят счастье. В Боевой школе армию Драконов даже расформировали, так ей не везло. Ее возобновили потом для Эндера, и, несомненно, дали ему лишь потому, что считалось, будто она приносит несчастье, а начальство пыталось создать Эндеру максимум трудностей…
Тут Боба поразила мысль, и хоть она мелькнула лишь на миг, он встрепенулся.
- Переправь-ка мне эту картинку.
- Да у тебя же она у самого есть в десятках писем.
- Искать не хочу. Перешли мне ее, пожалуйста.
- Ты еще под именем Летти? Это ведь ты его уже две недели не менял?
- Пять дней.
Через несколько минут картинка попала к Бобу, и он сразу же стал пристально в нее вглядываться,
- Чего ради уделять внимание этой ерунде?
Боб поднял глаза и увидел, что Карлотта на него смотрит.
- Не знаю. А чего ради уделять внимание тому, что я уделяю внимание этой ерунде? - ухмыльнулся Боб.
- Потому что ты считаешь ее важной. Ты умнее меня почти во всем, но там, где дело касается тебя, я разбираюсь гораздо лучше. И знаю, когда тебя что-то по-настоящему интересует.
- Да вот - соседство дракона и слова " end ". Конец обычно не считается счастливым. Почему не написали «ждет счастье» или «счастливая судьба»? Зачем именно «счастливый конец»?
- А что?
- Конец. End. Эндер. И армия Эндера называлась «Драконы».
- Ну, это за уши притянуто.
- Погляди на картинку. Вот тут, в середине, где такой сложный растровый узор, - одна линия размыта. Точки разбросаны практически случайным образом.
- Мне это и кажется случайным шумом.
- Если тебя держат в плену, но дают доступ к компьютеру, зато каждый бит почты смотрят под микроскопом, как ты передашь весть на волю?
- Но ведь ты не думаешь, что это…
- Пока не знаю. Но раз уж я об этом подумал, то имеет смысл покопаться?
Боб уже передал дракончика в графическую программу и изучал линию сдвинутых точек.
- Да, вся эта линия - случайный набор. Он здесь не к месту, и это не просто шум, потому что остальные части картинки абсолютно неповреждены - вот только эта линия чуть изломана. А шумы распределились бы по картинке случайно.
- Так посмотри, что это, - сказала Карлотта. - Гений у нас ты, а я всего лишь монахиня.
Вскоре Боб выделил линию в отдельный файл и стал изучать информацию в виде двоичного кода. При попытках рассмотреть этот код как текст в однобайтовой или двухбайтовой кодировке смысла не получалось, но его и не могло быть - иначе письмо никогда бы не попало в сеть. Значит, если это действительно письмо, оно должно быть как-то зашифровано.
Несколько часов Боб писал и пробовал различные программы расшифровки. Он пробовал математические структуры и графические интерпретации, но понимал, что на самом деле здесь не может быть подобных сложностей, потому что автор письма не мог пользоваться компьютером. Это должно быть что-то относительно простое, что будет видно при поверхностном исследовании.
И потому Боб вернулся к попытке интерпретировать двоичный код как текст. Скоро он нашел схему, которая выглядела перспективной. Двухбайтный текстовый код, но сдвинутый на одну позицию вправо, кроме случаев, когда сдвиг вправо давал осмысленные символы - в этом случае сдвиг был двойной. При этом настоящий символ не мог появиться ни в одной программе просмотра файла.
Одна строка, обработанная подобным методом, состояла только из текстовых символов, которые вряд ли могли бы появиться случайно. Но вторая строка содержала мусор, с виду совершенно бессмысленный.
Тогда Боб сдвинул ее влево, и она тоже оказалась заполненной текстовыми символами.
- Врубился, - объявил Боб. - И это в самом деле письмо.
- И что в нем сказано?
- Понятия не имею.
Карлотта заглянула ему через плечо:
- Это даже не язык. Символы не разбиты на слова.
- Это нарочно, - объяснил Боб. - Если разделить на слова, это бы выглядело как осмысленное сообщение и вызывало бы желание расшифровать. Самый простой способ для любителя расшифровать язык - проверить длину слов и частоту появления определенных групп символов. В общем языке надо было бы искать буквы "а", слова " the " и " and " - такого рода вещи.
- А ты даже не знаешь, на каком это языке написано.
- Нет, но скорее всего на общем - его посылают человеку, у которого заведомо нет ключа. Значит, сообщение должно поддаваться расшифровке, а это подразумевает общий язык.
- Тогда шифр должен быть и трудным и легким одновременно?
- Да. Легким для меня, трудным для других.
- Ладно, перестань. С чего ты взял, что оно адресовано тебе?
- Эндер. Дракон. Я был в армии Дракона, как почти все они. Они знают, что там собраны все они, кроме меня. А я - единственный человек, с которым, как им ясно, они могут связаться, не зацепив никого лишнего.
- У вас что, был какой-то свой шифр?
- На самом деле нет, но у нас есть общий опыт - сленг Боевой школы, какие-то рассказы - в общем, скоро будет ясно. Я его должен расколоть, потому что узнаю слово, которое никто другой не мог бы узнать.
- Это если письмо от них.
- От них, - отмахнулся Боб. - Они понимают, что я сделал бы. Нашел бы это слово. Подпись разошлась повсюду, и код сейчас в миллионах компьютеров, но никто не знает, что это код, потому что люди видят смысл и не ищут более глубокого. Это не письмо, а фишка - для всех, кроме меня.
- Ты убедил меня - почти.
- Я его расколю раньше, чем спать лягу.
- Ты еще слишком мал, чтобы пить столько кофе. Аневризму себе заработаешь.
И сестра Карлотта вернулась к своей почте.
Поскольку буквы не делились на слова, Бобу пришлось искать какую-то другую систему, чтобы выделить смысл. Не было сочетаний двух или трех букв, которые не вели бы в явный тупик, но это Боба не удивило. Если бы он составлял такое сообщение, он бы опустил все артикли, союзы, предлоги и местоимения, которые только мог бы. И не только в этом дело, но и почти все слова наверняка были нарочно написаны с ошибками, чтобы не было повторений. Но некоторые слова будут написаны верно, и это те, которые незнакомы людям, чьи корни не лежат в субкультуре Боевой школы.
Было всего два места, где повторялся один и тот же символ - по одному в каждой строке. Вполне возможно, что здесь следующее слово начиналось с той буквы, на которой заканчивалось предыдущее, но Боб в этом сомневался. В таком сообщении ничего не было бы случайным. И Боб написал программку, которая подставила различные буквы в повторяющиеся сочетания, начиная с «аа», и стал выбирать из них те, что казались ему осмысленными. Начал он с пары одинаковых букв во второй строке, потому что они тоже были окружены одинаковыми буквами - по системе 1221.
Легко было отбросить полную бессмыслицу, вроде " xddx ", или " pffp ", но пришлось покопаться в вариантах " abba ", " adda ", " deed " и " effe " и посмотреть, что происходит с письмом при такой подстановке. Некоторые варианты казались осмысленными, и Боб оставил их для дальнейшего изучения.
- А почему оно теперь по-гречески? - спросила Карлотта. Она снова заглядывала ему через плечо. Боб не слышал, как она подошла.
- Я все исходное сообщение перевел в греческие буквы, чтобы не отвлекаться на поиски смысла в еще не раскодированных буквах. А те, с которыми я работаю, - латинские.
Программа показала сочетание " iggi ".
- Piggies, - предположила Карлотта.
- Может быть, но для меня это ничего не значит. - Боб полазил по словарю в поисках этого сочетания букв, но все было так же бессмысленно, как и " piggies ".
- А это должно быть слово? - спросила Карлотта.
- Ну, если это число, то здесь тупик, - ответил Боб.
- Нет, в том смысле, может ли это быть имя? Боб сообразил тут же:
- Какой же я дурак!
Он вставил буквы w и n в начале перед и после iggi и сделал эту подстановку во всем тексте, велев программе показать дефисы вместо нераскодированных букв. Строки стали такими:

- n-g-n-n-n-i-n-g
- n-n-wiggin-

- Не похоже это на общий, - сказала Карлотта. - Букв i должно быть больше.
- Я полагаю, что было опущено как можно больше букв, особенно гласных, чтобы трудно было узнать общий язык.
- А как ты узнаешь, что ты его расшифровал?
- Когда в нем появится смысл.
- Спать пора. Но я знаю, что ты не ляжешь, пока не расшифруешь.
Он едва заметил, как она отошла. Теперь Боб взялся за другую сдвоенную букву. На этот раз работа оказалась сложнее, потому что буквы перед и после пары были разные, значит, надо было пробовать больше комбинаций, а возможность исключить буквы g, i, n и w не сильно ускорила процесс.
И опять Боб стал пробовать различные подстановки, но ничего не вызывало ассоциаций, пока не попалось слово " jees ". Так товарищи Эндера по последней битве называли свою группу - jeesh. А что? Это слово вполне могло быть паролем.

h-n-jeesh-g-en-s-ns-n-si-n-s-g
- n-n-wiggin-

Если эти двадцать семь букв угаданы правильно, остается всего тридцать. Боб протер глаза, вздохнул и стал работать.
Запах апельсинов разбудил его в полдень. Сестра Карлотта чистила апельсин «мексемерика».
- Люди их едят на улице и сплевывают мякоть на тротуар - ее не разжевать так, чтобы можно было проглотить. Но сок лучше, чем из любого другого апельсина.
Боб вылез из кровати и взял предложенную дольку. Карлотта была права. Она протянула ему миску - сплевывать мякоть.
- Отличный завтрак, - сказал Боб.
- Ленч, - поправила сестра Карлотта. Она держала в руке бумагу. - Я так понимаю, это и есть решение?
Там была распечатка, которую Боб сделал перед тем, как идти спать.

hlpndrjeeshtgdrenrusbnstun 6 rmysiz 40 ntrysbtg
bnfndwigginptr

- А! - сказал Боб. - Я не показал, где тут разбивка на слова.
Сунув в рот дольку мексемерики, Боб прошлепал босиком к компьютеру, вызвал нужный файл и распечатал. Потом отнес его Карлотте, сплюнул мякоть, взял еще один фрукт из ее сумки и стал чистить.
- Боб, - сказала она, - я простой смертный, а не гений. Я только вижу вот здесь - " help ", а здесь - " Ender ".
Боб взял у нее листок.

hlp ndr jeesh tgdr en rus bns tun 6 rmy siz 40
n try sbtg
bn fnd wiggin ptr

- Гласные опущены по максимуму, и есть ошибки в написании. Но в первой строке сказано: « Help. Ender's jeesh is together en Russia…»
- « T - g - d -г» - это значит " together " - вместе? А предлог " in " написан по-французски?
- Именно. Мне это понятно, а язык с виду не похож на общий. - Он продолжал переводить. - Дальше я долго не мог понять, пока не допер, что 6 и 40 - это числа. Уже почти все буквы разобрал, когда догадался. Дело в том, что числа эти важны, но без контекста их вывести невозможно. Так что следующие слова как раз дают контекст для чисел. Там говорится « Bean ' s toon 6» - «взвод Боба б», потому что Эндер разделил армию драконов на пять взводов вместо обычных четырех, но мне дал что-то вроде резервного взвода, и если добавить его, то получается шесть. Кто это может знать, кроме учеников Боевой школы? И лишь кто-то вроде меня мог понять, что это за число. То же самое и со следующим - « Army size 40». Каждый ученик Боевой школы знал, что в армии сорок солдат. Если не считать командира, тогда получается сорок один, но это не важно, потому что последняя цифра не имеет значения.
- Почему ты так решил?
- Потому что следующая буква n - " north ". В письме указано их местонахождение. Они знают, что они в России. И потому что они видят солнце или хотя бы тени на стене и знают дату, они могут примерно вычислить широту. Шесть-четыре-ноль север. Шестьдесят четыре градуса северной широты.
- Если это не значит чего-нибудь другого.
- Нет, сообщение должно было быть очевидным.
- Для тебя.
- Да, для меня. Конец строки означает " try sabotage " - «пытаемся саботировать». Думаю, это значит, что они стараются делать ошибки в работе, которую русские им поручают. То есть делают вид, что подчиняются, но на самом деле саботируют. Очень разумно это зафиксировать. То, что Граффа после войны с жукерами отдали под военный трибунал, наводит на мысль, что лучше иметь документальные свидетельства, подтверждающие, что сотрудничества с врагом не было - на случай победы противной стороны.
- Но Россия ни с кем сейчас не воюет.
- Полемарх был русским, а войска Варшавского пакта были ядром его сил в войне Лиги. Не стоит забывать, Россия была самой сильной страной, когда началась война с муравьеподобными, вынудившая человечество объединиться под властью Гегемона и создать Международный Космический Флот. Русские всегда чувствовали, будто их обманом лишили великой судьбы, и теперь, когда нет больше жукеров, имеет смысл вернуться на прежний курс. Они не считают себя плохими парнями - они считают себя единственным народом, который обладает волей и мощью объединить мир по-настоящему и навсегда. Они считают, что творят добро.
- Люди всегда так считают.
- Не всегда. Но, в общем, чтобы вести войну, нужно уговорить свой народ, что он либо защищает себя, либо сражается потому, что достоин лучшего, либо ради спасения других людей. Русский народ отзывается на альтруистические стимулы не хуже любого другого.
- А вторая строка?
- «Bean find Wiggin Peter» - " Боб, найди Виггина Питера ". Они предлагают мне разыскать старшего брата Эндера. Он не улетел в колонии вместе с Эндером и Валентиной. И он действовал в сети под именем Локи. И думаю, он теперь и Демосфена тоже использует, когда Валентины нет.
- Ты об этом знаешь?
- Я много чего знаю. Но главное здесь то, что они правы. Ахилл охотится за мной, и за тобой, и у него в руках весь джиш Эндера, но он даже не знает, что у Эндера есть брат, а знал бы, так ему было бы все равно. А мы с тобой оба знаем, что Питер Виггин оказался бы в Боевой школе, если бы не некоторые недостатки в характере. И по всему, что мы знаем, эти недостатки могут быть как раз такие, которые нужны, чтобы у Ахилла был достойный противник.
- Или такие, что победа Питера будет ничуть не лучше победы Ахилла - в смысле количества страдания в мире.
- Этого нам ведь не узнать, пока мы его не найдем?
- Чтобы его найти, Боб, тебе придется открыть, кто ты.
- Ага, - подтвердил Боб. - Правда, захватывающая перспектива? - Он сделал преувеличенный жест восторга, как ребенок, которого обещали повести в зоопарк.
- Это твоя жизнь будет ставкой в игре.
- Это ты хотела, чтобы я нашел себе цель для служения,
- Питер Виггин - не цель, он опасность. Ты просто не знаешь, что может сказать о нем Графф,
- Еще как знаю, - возразил Боб. - Как ты думаешь, откуда я вообще знаю о нем?
- Но он может оказаться ничуть не лучше Ахилла!
- Во многих смыслах он уже лучше Ахилла. Во-первых, он не пытается нас убить. Во-вторых, у него большая сеть связей по всему миру, и кто-то знает, что он так молод, но остальные понятия не имеют, а их большинство. В-третьих, он честолюбив не меньше Ахилла, но Ахилл уже собрал почти всех детей, признанных военными гениями, а у Питера Виггина будет только один - это я. Ты думаешь, он такой глупый, что не станет меня задействовать?
- Задействовать. Слово из оперативного жаргона. Оно означает «использовать».
- А разве тебя не используют в твоем великом деле?
- Использует Бог, а не Питер Виггин.
- Ну, я спорить готов, что Питер Виггин всегда будет выражаться яснее Бога. И если мне не понравится, что он делает, я всегда могу выйти из игры.
- С таким, как Питер, не всегда можно выйти.
- Он не сможет меня заставить думать о том, о чем я думать не хочу. Если он не самый большой дурак среди гениев, он это знает.
- Интересно, знает ли это Ахилл, который хочет от тех детей добиться гениальных решений.
- Вот именно. Если выбирать между Питером Виггином и Ахиллом, сколько шансов, что Питер окажется хуже?
- Такое трудно себе представить.
- Тогда давай начнем думать, как связаться с Локи, не выдав, кто мы и где мы.
- Надо будет купить еще мексерики до того, как уедем из Бразилии, - сказала сестра Карлотта.
Только тут они заметили, что корзина пуста.
- Вот с этим я согласен.
Выходя, Карлотта остановилась у дверей.
- Ты отлично разгадал загадку с драконом, Юлиан Дельфийски.
- Спасибо, бабуля Карлотта. Она вышла улыбаясь.
А Боб снова прочитал письмо. Единственное, что он не до конца перевел Карлотте, это было последнее слово. На самом деле Боб не думал, что " ptr " означает «Питер». Это слово было бы лишним - Виггин уже было бы достаточно. Нет, это была подпись, письмо написала Петра. Она могла бы попытаться написать прямо Питеру, но написала Бобу и зашифровала так, что Питер ни за что бы не понял.
«Она надеется на меня».
Боб знал, что прочие члены джиша Эндера его недолюбливали - не сильно, но чуть-чуть. Когда весь джиш собрался в Командной школе на Эросе до прибытия Эндера, начальство ставило Боба командиром во всех испытательных боях, хотя он был самым младшим из всех, моложе даже Эндера. Он знал, что справился и заработал уважение от товарищей, но получать от него приказы им все равно не нравилось, и все были очень довольны, когда Эндер приехал и Боб снова стал рядовым. Никто никогда не говорил «Классно, Боб» или «Нормально, Боб». Никто, кроме Петры.
На Эросе она сделала для него то же, что сделал в Боевой школе Николай, - время от времени говорила доброе слово. Боб наверняка знал, что ни Петра, ни Николай даже не догадывались, насколько важна была для него эта их случайная щедрость. Но он помнил, что, когда ему был нужен друг, эти двое были рядом. Николай волей не всегда слепой судьбы оказался его братом. Значит, Петра - его сестра?
Именно Петра сейчас связалась с ним. Она верила в его способность узнать письмо, прочесть и действовать.
В файловой системе Боевой школы хранились записи о том, что Боб - не человек, и Боб знал, что Графф хотя бы иногда и сам так говорит, потому что подслушал эти его слова. Он знал, что Карлотта любит его, но больше любит Иисуса, и вообще она слишком взрослая и считает его младенцем. Он на нее может положиться, но она не полагается на него.
Единственным другом Боба на Земле, еще до Боевой школы, была девочка по кличке Недотепа, и Ахилл убил ее очень давно. Убил через несколько секунд после того, как Боб с ней расстался, и за несколько секунд до того, как Боб, поняв свою ошибку, бросился ее предупредить, но нашел уже только ее тело, плавающее в Рейне. Она погибла, пытаясь спасти Боба, и погибла, потому что на Боба тогда нельзя было положиться, что он хотя бы попробует ее спасти.
Письмо от Петры могло значить, что есть еще один друг, которому Боб сейчас нужен. И на этот раз он не повернется спиной. На этот раз он спасет своего друга или погибнет сам. Как тебе такое дело, сестра Карлотта?

7
ОГЛАСКА

Предыдущая страница 5 Следующая страница


Тень Гегемона 6

Кому: Demosthenes % Tecumseh @ freeamerica. org, Locke % erasmus @ polnet. gov
От: dontbother @ firewall. set
Тема: Ахиллесова пята

Уважаемый Питер Виггин!
Ко мне попало сообщение от похищенных детей, которое подтверждает, что они находятся (или находились в момент написания сообщения) все вместе в России в районе шестьдесят четвертой параллели и стараются саботировать приказы тех, кто пытается эксплуатировать их военный талант. Поскольку они, несомненно, содержатся раздельно и часто переводятся с места на место, точное их местоположение не важно, а я вполне уверен, что Вы уже знаете, что Россия - единственная страна, имеющая как необходимые амбиции, так и средства, чтобы собрать под своей властью всех членов джиша Эндера.
Я не сомневаюсь, что Вы осознаете невозможность освобождения этих детей путем военного вмешательства - при любом намеке на попытку их освобождения они будут убиты, чтобы не достались противнику. Но может оказаться возможным убедить либо правительство России, либо кого-то, если не всех, кто держит этих детей, что их освобождение наилучшим образом отвечает интересам России. Это может быть достигнуто разоблачением лица, которое почти наверняка стоит за этой возмутительной акцией, и два Ваших псевдонима обладают уникальными возможностями для того, чтобы обвинения против этого человека были восприняты серьезно.
Поэтому я предлагаю, чтобы Вы предприняли некоторые исследования относительно случая вооруженного нападения на одно хорошо защищенное учреждение тюремного типа для душевнобольных преступников во время войны Лиги. Это было в Бельгии. Трое охранников были убиты, заключенные освобождены. Всех, кроме одного, быстро поймали. Тот, кому удалось сбежать, когда-то был учеником Боевой школы. Именно он стоит за этим похищением. Когда будет объявлено на весь мир, что именно этот психопат командует детьми, это породит серьезное неприятие в самой командной системе России. Кроме того, это даст им козла отпущения на случай, если они решат вернуть детей.
Не стоит пытаться определить сетевую личность автора этого письма - ее уже нет и никогда не было. Если после исследования, которое я Вас просил провести, Вы не сможете сообразить, кто я и как со мной связаться, то нам все равно говорить не о чем.

У Питера упало сердце, когда он, открыв письмо, адресованное Демосфену, увидел, что оно послано и Локи. Приветствие «Уважаемый Питер Виггин» только подтвердило - кто-то еще, кроме людей Полемарха, расколол его псевдоним. Он ожидал худшего - какого-нибудь шантажа или требования поддержать то или иное предприятие.
К его удивлению, в письме ничего такого не было. Автор утверждал, что получил сообщение от похищенных детей, и предложил Питеру заманчивый путь. Конечно, он тут же поискал в архивах и нашел историю нападения на психиатрическую больницу возле Генка. Найти имя сбежавшего было куда труднее, но он от имени Демосфена попросил своего корреспондента из правоохранительной системы Германии, а потом от имени Локи получил дополнительную помощь от друга в Антисаботажном комитете кабинета Гегемона.
Полученное имя вызвало у Питера смех, потому что оно было в теме письма, которое побудило его к поискам. Ахилл произносится «Ашиль» на французский манер. Сирота, спасенный с улиц Роттердама католической монахиней, которая работала на сектор отбора Боевой школы. Мальчику была сделана операция по исправлению увечной ноги, потом его взяли в Боевую школу, где он продержался всего несколько дней, пока его не разоблачили как серийного убийцу другие ученики, хотя в самой Боевой школе он никого не убил.
Заинтересовал список его жертв. Он убивал всех, кто когда-либо заставил его чувствовать себя или казаться беспомощным или уязвимым. В том числе врача, который починил ему ногу. Явно он не был особенно благодарным.
Сопоставив всю эту информацию, Питер понял, что его корреспондент прав. Если этот псих действительно командовал операцией, в которой детей использовали для военного планирования, то почти наверняка работающие с ним русские офицеры не знали о его преступном прошлом. Какое бы ведомство ни освободило Ахилла из больницы, оно не поделилось бы информацией с военными, которым предстояло с ним работать. Вспыхнувшее возмущение дошло бы до самых верхов русского правительства.
И если даже правительство не станет избавляться от Ахилла и освобождать детей, русская армия очень ревниво оберегает свою независимость от правительства, особенно от его структур, занимающихся разведкой и грязной работой. И есть хороший шанс, что некоторые дети смогут «сбежать» раньше, чем правительство отреагирует, - а такие самовольные действия могут заставить правительство официально заявить, что это было сделано по его указанию.
Возможно, конечно, было и то, что Ахилл убьет одного или нескольких детей, как только его разоблачат. По крайней мере Питеру не придется иметь их противниками в бою. Зная теперь кое-что об Ахилле, Питер был лучше подготовлен к битве умов с ним. Ахилл убивал собственными руками. Поскольку это большая глупость, а Ахилл глупцом не был, значит, это у него неодолимое побуждение. Люди с неодолимыми побуждениями могут быть страшными противниками - но эти же побуждения могут и привести их к поражениям.
Впервые за много недель у Питера забрезжила надежда. Вот как окупилась его работа в виде Локи и Демосфена: обладатели определенной секретной информации, которую они хотят опубликовать, находят пути передать ее Питеру даже без просьбы. Его сила во многом опиралась на не координированность информаторов. Его гордость не уязвляло, что его «используют» анонимные корреспонденты. На самом деле они использовали друг друга. А кроме того, Питер заработал право на получение таких полезных подарков.
И все-таки он всегда смотрел в зубы дареным коням. Выступая как Локи или Демосфен, он списывался с друзьями и корреспондентами в разных правительственных ведомствах в поисках подтверждения сведений, которые собирался публиковать. Возможно ли, что нападение на психбольницу было организовано русскими агентами? Показало ли спутниковое наблюдение какую-либо активность возле шестьдесят четвертой параллели, которая могла бы служить признаком прибытия или отбытия десяти похищенных детей? Известно ли что-нибудь о местонахождении Ахилла, что могло бы противоречить гипотезе о его главенстве в операции с похищением?
Чтобы выверить статью, понадобилась пара дней. Сначала Питер попытался написать колонку от имени Демосфена, но вскоре понял, что Демосфена, все время предупреждающего о кознях России, никто всерьез принимать не станет. Это должен написать Локи. И это будет опасно, потому что до сих пор Локи тщательно следил за тем, чтобы не выглядеть противником России. Поэтому, если Ахилла разоблачит Локи, это скорее воспримут всерьез - но это может стоить Локи его лучших корреспондентов в России. Как бы русские ни возмущались действиями своего правительства, преданность России-матушке лежит глубже. Это была черта, которую переступать нельзя. Для многих, очень многих из его корреспондентов статья Локи поставит его за этой чертой.
И вдруг Питер нашел очевидное решение. До того, как послать статью в «Международные аспекты», он отправит ее своим корреспондентам в России, чтобы предупредить их. Конечно же, текст пройдет через российских военных. Возможно, что отклик последует даже раньше, чем статья появится официально. А его корреспонденты будут знать, что он не желает вреда России - он дал им шанс навести порядок в собственном доме, по крайней мере оставил открытую лазейку для выхода.
Статья была короткой, но в ней назывались имена и открывались двери, куда могли полезть за продолжением другие репортеры. А они полезут. Динамит был уже в первом абзаце.

Организатором похищения «джиша» Эндера был серийный убийца по имени Ахилл. Во время войны Лиги он был похищен из психиатрической больницы людьми, желающими использовать его темный гений для разработки российской военной стратегии. Он неоднократно убивал собственными руками, и сейчас десять талантливейших детей, спасших некогда мир, отданы на его милость. Что думали русские, вручая власть подобному психопату? Или кровавое прошлое Ахилла было скрыто даже от них?

Здесь, в первом абзаце, и была эта лазейка - одновременно с обвинением Локи великодушно открывал выход, который позволил бы русскому правительству и военным отречься от этой грязи.
На рассылку письма российским корреспондентам ушло двадцать минут. В каждом письме Питер предупреждал, что дает всего шесть часов до того, как отправит свою колонку издателю «Международных аспектов». Проверялыцики «МА» задержат материал еще часа на два, но найдут полное подтверждение всем фактам.
Питер несколько раз нажал кнопку «ОТПРАВИТЬ».
Потом сел подумать над данными, чтобы понять, как по ним вычисляется его корреспондент. Другой пациент психбольницы? Вряд ли - их всех посадили обратно. Служащий больницы? Из них никто не мог бы выяснить, кто прячется за псевдонимами Локи и Демосфена. Кто-то из полиции или секретной службы? Более вероятно - но в новостях мало приводилось имен следователей. Кроме того, как он тогда мог бы узнать, кто из них его зацепил? Нет, корреспондент обещал, что решение единственное. Что-то в этих данных должно сообщить Питеру, кто именно ему пишет и как с ним связаться. Все специалисты по исследованию почты только создадут риск разоблачения Питера без всякой гарантии, что хоть кто-нибудь из них выйдет на нужного человека.
Пока Питер изучал данные в поисках личности своего корреспондента, единственным событием было отсутствие ответа от всех российских друзей. Если бы в статье была неправда или если бы русские военные знали уже о прошлом Ахилла и хотели его скрыть, он бы уже получал поток писем сначала с уговорами не публиковать статью, потом с требованиями и, наконец, с угрозами. Так что отсутствие писем было тем подтверждением из России, которого Питеру не хватало.
В роли Демосфена он был русофобом. В роли Локи он был в разумной степени справедлив ко всем нациям. Но как Питер Виггин он завидовал русским с их чувством национальной идентичности, их сплоченности, когда они чувствовали, что страна в опасности. Если у американцев и были когда-то такие мощные связи, они исчезли куда раньше, чем Питер родился. Для русского быть русским - одна из самых доминантных сторон личности. Для американца быть американцем - это примерно как быть членом ротари-клуба: очень важно, если баллотируешься на высокий пост, и почти ничего не значит во всех остальных случаях. Вот почему Питер, планируя свое будущее, никогда не имел в виду Америку. Американцы заняты своим делом, но ни к чему не имеют настоящей страсти. Пусть Демосфен поднимает гнев и негодование, но они выливаются в злобствование, а не в целеустремленность. Питеру придется искать себе корни в другом месте. Плохо, что Россия для него недоступна. Вот нация с огромной волей к величию, всегда ведомая самым глупым руководством за всю историю человечества - если не считать, быть может, испанских королей. И Ахилл добрался туда первым.
Через шесть часов после передачи письма своим русским корреспондентам Питер еще раз нажал кнопку «ОТПРАВИТЬ». Как ожидалось, он получил ответ через три минуты:
Это точно?

Питер ответил:
Проверьте. Мои источники подтверждают.

И пошел спать.
И тут же проснулся, почти не успев заснуть. Отложив книгу и закрыв глаза, он через две минуты сообразил, что не туда смотрел. Его не сетевой следователь подловил. Это был кто-то, имеющий связь с высшим уровнем руководства МКФ, знающий, что Питер Виггин и есть и Локи, и Демосфен. Но это не Графф и не Чамраджнагар - эти не стали бы намекать на то, кто они такие. Кто-то другой, которому они, быть может, доверились.
Но никто из МКФ не был посвящен в информацию о бегстве Ахилла. Кроме той монахини, которая первым его нашла.
Питер перечитал письмо. Могла ли это написать та монахиня? Возможно, но зачем ей нужна была бы такая анонимность? И почему бы похищенные дети стали переправлять ей сообщение?
Разве что она привела кого-то из них в Боевую школу?
Питер вылез из кровати, подошел к столу и вызвал информацию обо всех похищенных детях. Каждый из них пришел в Боевую школу по результатам обычного тестирования. Никто из них не был найден монахиней, и ни один из них не имел никаких причин тайно ей писать.
Какие тут еще могут быть связи? Ахилл был сиротой на улицах Роттердама, когда сестра Карлотта определила у него военный талант, значит, семейных связей у него тоже быть не могло. Разве что он оказался вроде того греческого мальчика из джиша Эндера, который погиб месяца полтора назад от попадания ракеты. Он тоже считался сиротой, пока не нашлась его настоящая семья.
Сирота. Погиб от попадания ракеты. Как его звали? Юлиан Дельфийски. Прозвище Боб. Имя, которое он принял, когда был сиротой… где?
В Роттердаме. Как Ахилл.
Не надо было особо напрягать воображение. Сестра Карлотта подобрала и Боба, и Ахилла. Боб был одним из товарищей Эндера в последней битве. Только его не пытались похитить, а убили. Все считали, что так вышло из-за плотной защиты мальчика греческой армией, и похитители отказались от своих планов, решив хотя бы не дать противнику использовать такой ценный кадр. Но ведь не делалось даже попытки его похитить, потому что Ахилл уже знал его и, что важнее, Боб знал об Ахилле слишком много.
А если Боб вовсе и не погиб? Если он где-то скрывается, защищенный общим мнением о собственной смерти? Абсолютно правдоподобно, что похищенные дети попытались бы выбрать его для тайного письма, поскольку он единственный из их группы, кроме самого Эндера, который не сидит с ними в плену. И у кого еще был бы такой сильный мотив их выручить и проверенные умственные способности, необходимые для выработки стратегии вроде той, что изложил в письме его информатор?
Питер понимал, что строит карточный домик, этаж за этажом, но каждый интуитивный переход был правилен. Письмо написал Боб. Юлиан Дельфийски. И как же Питеру с ним связаться? Боб может быть где угодно, а связаться с ним способа нет, потому что любой, кто знает, что Боб жив, еще больше постарается делать вид, что Боб мертв, и ни за что не примет для него письма.
И снова решение должно быть очевидно по всем данным, и оно действительно очевидно. Сестра Карлотта.
У Питера был контакт в Ватикане - спарринг-партнер по войне идей, время от времени вспыхивающей между постоянными посетителями сетевых форумов по международным отношениям. В Риме уже было утро, хотя и очень-очень раннее. Но если кто-то в Италии и будет сидеть утром за своим компьютером, то это трудяга-монах, служащий министерства иностранных дел Ватикана.
И ответ действительно пришел через пятнадцать минут.

Местонахождение сестры Карлотты не разглашается. Сообщение можно передать. То, что вы пошлете через меня, я читать не буду. (Здесь нельзя работать, если не умеешь держать глаза закрытыми.)

Питер составил письмо Бобу и отправил его сестре Карлотте. Если кто-то и знает, как связаться со скрывающимся Юлианом Дельфийски, это монахиня, которая когда-то его нашла. Таково единственно возможное решение задачи, которую задал информатор.
В конце концов Питер пошел спать, зная, что все равно долго не проспит - он наверняка встанет и заглянет в сети, посмотреть реакцию на свою статью.
А что, если никто не обратит внимания? Если ничего не случится? И он скомпрометировал личность Локи без всякой выгоды?
Лежа в кровати и притворяясь перед самим собой, будто может уснуть, Питер слышал, как похрапывают родители в комнате на той стороне холла. Слышать их было и странно, и уютно. Странно, потому что человек, который волнуется, что нечто им написанное не вызовет международной реакции, живет в доме родителей - единственный оставшийся дома их ребенок. Уютно, потому что к этому звуку он привык с младенчества, как к гарантии, что они живы, что они рядом, и когда чудища выпрыгнут из-под кровати, родители услышат, как он зовет на помощь.
У чудищ за много лет изменились морды, и прятались они в углах комнат, очень далеких от комнаты Питера, но звук из комнаты родителей был свидетельством, что мир еще существует.
Питер знал (хотя и не понимал почему), что письмо, посланное Юлиану Дельфийски через сестру Карлотту и через ватиканского друга, положит конец этой долгой идиллии - играть в международные дела, пока мать стирает для него белье. Он наконец сам вступал в игру, не как сдержанный и серьезный комментатор Локи или горячий демагог Демосфен - электронные конструкции оба, - а как Питер Виггин, человек из плоти и крови, которого можно поймать, которому можно сделать больно, которого можно убить.
Если что-то и могло не дать ему заснуть, так это именно такая мысль. Но вместо этого Питер ощутил облегчение. Покой. Почти закончилось его долгое ожидание. Он заснул и не проснулся, пока мать не позвала завтракать.
Отец за завтраком читал газету.
- Па, что там пишут?
- Пишут, что этих детей похитили русские. И отдали под контроль известному убийце. Трудно поверить, но вроде бы про этого Ахилла все известно. Выкраден из психбольницы в Бельгии. Черт, в сумасшедшем мире живем. Это мог быть и Эндер.
Питер заметил, как окаменело лицо матери на миг при имени Эндера. Знаю, мама, знаю, Эндер - дитя твоего сердца, и тебе даже имя его слышать больно. Сердце у тебя болит и по любимой Валентине, которая покинула Землю и не вернется никогда, при твоей жизни по крайней мере, Но твой первенец все еще с тобой, талантливый и красивый сын Питер, которому предстоит подарить тебе талантливых и красивых внуков, а может быть, и еще что-нибудь сделать - например, мир установить на Земле, объединив ее под властью одного правительства. Может, это тебя хоть как-то утешит?
Вряд ли.
- А этого убийцу зовут Ахилл… как дальше?
- Фамилии нет. Как у поп-звезды.
Питер внутренне сжался - не от слов отца, а оттого, что чуть не исправил «Ахилл» на «Ашиль». Поскольку ни в одной газете наверняка не было французского произношения имени Ахилла, как бы он объяснил такую поправку?
- А Россия, конечно, отрицает? - спросил Питер. Отец снова пролистал газету.
- Здесь об этом ничего не сказано.
- Класс, - протянул Питер. - Это может значить, что это правда.
- Если бы это было правдой, - возразил отец, - они бы точно отрицали. Русские - они такие.
Будто отец все знал насчет того, «какие» эти русские.
Надо переезжать и жить отдельно, подумал Питер. Я уже в колледже. Я пытаюсь освободить десять пленников, томящихся за полмира от меня. Может, стоит потратить часть гонораров обозревателя на съем квартиры?
Может, даже стоит сделать это сейчас, так что, если Ахилл узнает, кто я, и пошлет ко мне убийц, моя семья не пострадает.
Но в момент, когда возникла эта мысль, появилась и еще одна, темная и очень глубоко скрытая: «Может, если я отсюда съеду, они взорвут дом, когда меня не будет, как было с Юлианом Дельфийски. Сочтут меня мертвым, и какое-то время я буду вне опасности».
Нет, я не желаю смерти отцу с матерью! Какой надо быть сволочью, чтобы так подумать? Я не хочу.
Но Питер прежде всего никогда не лгал сам себе - по крайней мере долго. Он не хочет смерти родителям, тем более гибели в нападении, предназначенном для него. Но он знал: если это случится, он предпочел бы не быть дома. Лучше, конечно, чтобы дома не было никого. Но… в первую очередь его самого.
Да-да. Именно это Валентина в нем и ненавидела. Питер почти забыл, но… Именно за это Эндер и был всеми любимым сыном. Да, конечно, он уничтожил целый вид инопланетян, не говоря уже о том пацане, убитом в туалете в Боевой школе. Но он не был эгоистом, как Питер.
- Питер, ты не ешь, - сказала мать.
- Извини, я сегодня должен получить результаты тестов - наверное, задумался.
- По какому предмету? - спросила мать.
- Всемирная история.
- А правда, странно думать, что когда в будущем напишут книги по истории, в них во всех будет имя твоего брата? - спросила мать.
- Ничего странного. Дополнительный бонус, который получает спаситель мира.
Но Питер, отделываясь шуткой, про себя обещал матери что-то гораздо более серьезное. «Еще при жизни, мама, ты увидишь, что если имя Эндера появится в одной-двух главах, то разговор об этом столетии или следующем будет вообще немыслим без моего имени почти на каждой странице».
- Пора бежать. Удачи тебе в твоих тестах.
- Я их уже сдавал, па. Сегодня я только узнаю оценки.
- Я это и имел в виду. Удачи в оценках.
- Спасибо, - ответил Питер.
И стал есть, пока мать провожала отца до дверей, чтобы поцеловать на прощание.
И у меня это тоже будет, подумал про себя Питер. Кто-нибудь будет провожать меня до дверей. Или кто-нибудь наденет мне повязку на глаза перед расстрелом. Это как дело обернется.

8
ХЛЕБНЫЙ ФУРГОН

Кому: Demosthenes % Tecumseh @ freeamerica. org
От: unready % cincinnatus @ anon. set
Тема: Спутниковые наблюдения

Наблюдения со спутников с момента гибели семьи Дельфийски: одновременное отбытие девяти транспортных средств из некоторой точки северной России, 64-я параллель. Фактический развоз? Отвлекающий маневр? Какова наша лучшая стратегия, друг мой? Уничтожать или выручать? Это дети или оружие массового поражения?
Трудно сказать. И зачем этот паразит Локи устроил отъезд Эндера? Сейчас бы этот мальчик нам пригодился. Насчет того, что машин было девять, а не десять: возможно, один из детей мертв или болен. Может быть, один перевербован. Может быть, двоих повезли в одной машине. Все это догадки. Я видел только сырые спутниковые данные, а не донесения в разведсети. Если у тебя есть другие источники, не поделишься ли информацией?
Кастер.

Петра знала, что одиночество - это средство, которое против нее используют. Не дать человеку вообще ни с кем разговаривать, и тогда, когда кто-то появится, он будет так рад, что выболтает все, поверит в любую ложь, примет злейшего врага как друга.
Жутко, что знаешь наперед шаги противника, а они все равно действуют. Как в спектакле, на который ее повели родители на второй неделе после возвращения с войны. На сцене четырехлетняя девочка спрашивала у мамы, почему папы до сих пор нет дома. Мать пытается объяснить ей, что отец погиб от бомбы азербайджанского террориста - второй бомбы, которая должна была убить тех, кто бросился спасать раненых от первого, меньшего взрыва. Отец погиб как герой, пытаясь спасти ребенка, застрявшего в развалинах, хотя полиция кричала ему, чтобы бежал прочь, может быть второй взрыв. В конце концов мать рассказывает дочери все.
Дочка топает ножкой и сердито кричит: «Он мой папа! А не папа того мальчика!» А мать говорит: «Папы и мамы того мальчика не было рядом, и твой папа сделал для него то, что хотел бы, чтобы сделал для тебя другой, если его не будет рядом». Тогда девочка разражается слезами и говорит: «А теперь он никогда ко мне не придет! И я не хочу никого другого! Я хочу, чтобы папа пришел!»
Петра смотрела спектакль, понимая, насколько он циничен. Возьми ребенка, сыграй на семейных привязанностях, намешай благородства и героизма, негодяев возьми среди древних врагов, и пусть ребенок говорит невинные глупости и плачет. Такое вполне может написать компьютер. И все равно действовало - Петра плакала как ребенок, и весь зал тоже.
Вот так же она знала, как должна подействовать на нее изоляция - а это все равно происходило. На что они там надеются, так, наверное, и получится. Потому что люди - просто машины, и Петра это знала, машины, которые делают что хочешь, надо только тянуть за нужные рычаги. И не важно, насколько сложным кажется человек: если его всего лишь отрезать от сети людей, которые придают ему личность, от общества, где он себя идентифицирует, останется просто набор рычагов. Не важно, насколько он будет сопротивляться или насколько ему известно, чего от него хотят. В конце концов, если достаточно выждать, на нем можно будет играть как на пианино, и каждая нота будет именно той, которой от него ждут.
То же самое и со мной, думала Петра.
День за днем в полном одиночестве. Работать на компьютере, получая задания от людей, не дававших ни намека на свою личность. Посылать письма ребятам из джиша Эндера, зная, что эти письма тоже проходят цензуру и все личные нотки вычеркиваются. Только данные, которые передаются туда-сюда. Без поисков в сети. Подавай запрос, и ответ получишь только через людей, которые тебя контролируют. И одна. Все время одна.
Петра пыталась побольше спать, но, очевидно, что-то подмешали в питье: она настолько взбодрилась, что совсем не могла спать. И она перестала играть в пассивное сопротивление. Просто жила, превратившись в машину, которой ее хотели сделать, притворяясь перед собой, что она только притворяется машиной, а на самом деле ни за что машиной не станет, и в то же время зная, что чем человек притворяется, тем и становится.
И вот настает день, когда открывается дверь и кто-то входит.
В л ад.
Тоже из армии Драконов. Моложе Петры, хороший парень, хотя Петра не очень близко его знала. Но была одна вещь, которая их объединяла, и очень серьезная: кроме Петры, из всего Эндерова джиша сломался только Влад, и его пришлось на день отстранить от боев. Все старались быть с ними помягче, но и Петра, и Влад знали: они слабаки. Они получили те же медали и благодарности, что и все прочие, и знали сами: их медали весят меньше, их благодарности - пустые слова, потому что они не смогли выдержать того, что выдержали другие. Конечно, Петра никогда с Владом об этом не говорила. Она только знала, что он знает то же самое, что знает она - он побывал в том же длинном темном туннеле. И вот он здесь.
- Привет, Петра!
- Привет, Влад. - Петра обрадовалась звуку собственного голоса. Он еще работал. И голосу Влада она тоже обрадовалась.
- Боюсь, я стал новым пыточным инструментом, который хотят на тебе испробовать.
Он сказал это с улыбкой - пытался сделать вид, будто это шутка. Поэтому Петра поняла, что здесь шуткой и не пахнет.
- Да? Вообще-то по евангельской традиции тебе полагается просто меня поцеловать, а пытать будут другие.
- На самом деле это не пытка. Это путь к выходу.
- Откуда?
- Из тюрьмы. Это не то, что ты думаешь, Петра. Гегемония разваливается, и будет война. Вопрос в том, чем она кончится - полным хаосом или тем, что одна страна будет править другими. И если так, то какая это должна быть страна?
- Сейчас попробую угадать… Парагвай?
- Близко. - Влад улыбнулся. - Я знаю, что мне это легче, чем тебе. Я из Беларуси, и мы в свое время страшно носились со своей независимостью, но в глубине души мы не возражаем, чтобы Россия стала страной, правящей миром. За пределами Беларуси мало кто разбирается, русские мы там или нет. Так что меня уговорить было не так уж трудно. Ты армянка, и твоя страна много лет страдала под гнетом России во времена коммунистов. Так-то оно так, Петра, но подумай сама: насколько ты армянка? И что для Армении будет по-настоящему благом? Это я все равно собирался тебе сказать - показать, насколько выиграет Армения от победы России. Кончай саботаж, помоги нам по-настоящему подготовиться к настоящей войне, и у Армении будет в новом порядке особое место. Это немало, Петра. Если ты не захочешь помогать - это ничего не изменит и не поможет ни тебе, ни Армении. Никто даже не узнает о твоем героизме.
- Звучит как угроза смерти.
- Звучит как угроза одиночества и забвения. Ты не родилась для забвения, Петра. Ты родилась блистать. Сейчас есть шанс снова стать героиней. Я знаю, ты искренне думаешь, что тебе все равно, но ты вспомни, признай - хорошо ведь было в джише Эндера?
- А теперь мы в джише этого-как-его-бишь. Уж он точно поделится с нами славой.
- А почему нет? Он все равно будет главным и не против, чтобы под его началом служили герои.
- Влад, он сделает так, что никто даже не узнает о том, что мы были, а когда мы перестанем быть ему нужны, он нас убьет. - Петра не собиралась говорить настолько откровенно, она знала, что все будет передано Ахиллу, а это гарантирует исполнение ее пророчества. Но вот - рычаг сработал. Она была так рада увидеть друга, пусть даже перешедшего на сторону врага, что не могла сдержать слов.
- Ну, Петра, что я могу тебе сказать? Я им говорил, ты крепкий орешек. Я тебе передал предложение - подумай. Спешки нет. У тебя хватит времени принять решение.
- Ты уходишь?
- Таковы правила. Ты отказываешься - я ухожу. Прости. - Он поднялся.
Петра смотрела ему вслед. Ей хотелось сказать что-нибудь смелое и умное. Хотелось найти обидную кличку для Влада, оскорбить его за то, что связал свой жребий с Ахиллом. Но Петра понимала, что все ею сказанное будет так или иначе обращено против нее. Покажет кукловоду еще один рычаг, за который можно тянуть. И без того она слишком много наговорила.
И Петра в молчании смотрела, как закрылась дверь, и лежала на кровати, пока не запищал компьютер, а тогда она подошла к столу, и на экране было новое задание, и она взялась за работу и решила задачу и снова заложила в решение мину, как обычно, и подумала: все идет нормально, я еще не сломалась.
Потом Петра снова легла и плакала, пока не заснула. Всего на несколько минут перед тем, как сон сморил ее, Петру захлестнуло чувство, что Влад - ее вернейший, лучший друг и она все для него сделает, только пусть он войдет вот сейчас в комнату.
Но чувство миновало, и пролетела последняя мысль: будь они такие умные, они бы знали, что я чувствую, и в этот самый момент Влад бы вошел, а я бы спрыгнула с кровати и обняла бы его за шею и сказала бы: да, Влад, я буду с тобой работать, спасибо, что пришел, Влад, спасибо.
А они свой шанс упустили.
Как сказал однажды Эндер: почти все победы в истории - это мгновенное использование глупых ошибок противника, а не собственные гениальные планы. Ахилл очень умен - но не совершенен. Он не всеведущ. И может и не победить. Может быть, я даже выйду отсюда живой.
Успокоившись наконец, Петра заснула.

Ее разбудили в темноте:
- Вставай!
Без приветствия. Не видно было, кто это. Слышались шаги снаружи. Сапоги. Солдаты?
Петра вспомнила разговор с Владом. Отказ от его предложения. Он говорил, что спешки нет, что у нее полно времени. Но вот ее выдергивают ночью из койки. Зачем?
Ни одна рука ее не коснулась. Петра оделась в темноте - ее не торопили. Если бы ее вели на пытку или на допрос, одеться бы не дали - постарались бы, чтобы она была как можно более не в своей тарелке.
Петра не хотела задавать вопросы, потому что это показалось бы слабостью. Да, но не задавать вопросы - это пассивность.
- И куда мы теперь?
Ответа не было. Это плохой признак. Или нет? О таких вещах Петра знала только по кассетам о войне, которые видела в Боевой школе, и нескольким шпионским фильмам, которые смотрела в Армении. Ни те, ни другие не казались ей правдоподобными, но вот сейчас она оказалась в реальной ситуации шпионского фильма, а информация о том, чего можно ждать, была только из этих глупых фильмов и кассет. Что же случилось с ее блестящими аналитическими способностями, из-за которых ее и взяли в Боевую школу? Очевидно, они действуют только тогда, когда думаешь, что играешь в военные школьные игры. В реальном мире страх отупляет до уровня сюжетов, сляпанных людьми, понятия не имеющими о том, как и что происходит на самом деле.
Но эти люди тоже смотрели те же идиотские фильмы и кассеты, так что откуда Петре знать, что они не строят свои действия и даже слова по тем моделям, которые видели в фильмах? Вряд ли кого-нибудь обучают, как иметь крутой и зловещий вид, когда поднимаешь девушку-подростка посреди ночи. Петра попыталась представить себе соответствующую инструкцию. «Если ее необходимо перевести в другое место, прикажите ей поторапливаться, а то она всех заставляет ждать. Если ее необходимо отвезти на допрос с пристрастием, делайте зловещие замечания на тему о том, что скоро она отдохнет как следует. Если ей следует ввести наркотик, скажите, что это совсем не больно, но при этом злобно хихикайте, чтобы она решила, что вы лжете. Если ее везут на казнь, не говорите ничего».
«Тоже мне, придумала! - одернула себя Петра. - Запугивать сама себя - это самое худшее. Нагнать на себя максимум паники».
- Писать хочу, - сказала Петра.
Снова нет ответа.
- Я это могу сделать здесь. Могу в штаны. Могу голой, Могу сделать в штаны или без штанов там, куда мы едем. Могу пускать струю по дороге. Могу написать на снегу свое имя. Девушке это трудно, требует хорошей спортивной подготовки, но я могу.
И опять нет ответа.
- А можете пустить меня в туалет.
- Ладно, - сказал кто-то.
- Что ладно?
- В туалет. - Человек пошел к двери.
Она за ним. Конечно же, за дверью стояли солдаты. Десять человек. Петра остановилась перед самым большим из них и посмотрела на него снизу вверх.
- Хорошо, что тебя сюда привели. Если бы тут были только вот эти остальные, я бы упиралась и дралась бы до смерти. Но раз ты здесь, у меня нет другого выхода, только подчиниться. Ты молодец, солдат!
Петра повернулась и пошла к туалету, гадая по дороге, действительно ли на лице солдата мелькнул намек на улыбку. Этого ведь в сценарии не было? Хотя погоди, герой должен быть остроумен и хладнокровен. Это в характере персонажа. Только теперь Петра поняла, что все остроумные реплики героев должны маскировать страх. Равнодушные герои не ведут себя храбро или свободно - они только стараются не нагружать себя излишне в последние минуты.
Петра вошла в туалет, и этот человек, конечно же, вошел вместе с ней. Но Петра училась в Боевой школе, и если бы она стеснялась мочиться при других, то давно уже умерла бы от острой уремии. Она спустила трусы, села на унитаз и начала. Этот тип оказался за дверью куда раньше, чем Петра готова была спустить воду.
В туалете было окно, были вентиляционные ходы. Но Петра понятия не имела, где она, и вряд ли ей здесь было куда бежать. Как это делается в кино? Ах да - какой-нибудь друг уже поместил оружие в потайном месте, герой его находит, собирает и стреляет прямо при выходе. Вот что было неправильно в этой ситуации - ни одного друга.

Предыдущая страница 6 Следующая страница


7 Орсон Скотт Кард

Петра спустила воду, оправила одежду, вымыла руки и вышла к своему дружелюбному эскорту.
Наружу вышли колонной. Там стояли два черных лимузина и четыре машины сопровождения. В каждом лимузине сидели девушки примерно того же роста и цвета волос, что и Петра. А Петру держали рядом со стенкой, не на виду, пока не подвели к задней двери хлебного фургона.
Она туда влезла, и ни один охранник за ней не последовал. В фургоне сидели двое мужчин, оба в штатском.
- Я вам что, хлеб?
- Мы понимаем, что юмор помогает тебе делать вид, будто ты контролируешь ситуацию, - сказал один из них.
- Как? Психиатр? Это хуже пытки. Неужто Женевскую конвенцию уже отменили?
Психиатр улыбнулся:
- Петра, ты отправляешься домой.
- К Богу? Или в Армению?
- Сейчас - ни туда, ни туда. Но ситуация остается… гибкой.
- Уж действительно гибкой, если я еду домой куда-то, где никогда не бывала.
- Не были урегулированы вопросы подчиненности. Ведомство, которое похитило тебя и остальных детей, действовало без ведома армии и избранного правительства…
- Или это они так говорят.
- Ты прекрасно понимаешь мое положение.
- Так кому же вы служите?
- России.
- А разве так не все говорят?
- Так не имеют права говорить те, кто отдал нашу внешнюю политику и военную доктрину в руки ребенка, человекоубийцы и маньяка.
- Все три обвинения равны по силе? - спросила Петра. - Потому что я тоже виновна в том, что я ребенок. И в человекоубийстве тоже - как многие считают.
- Уничтожение жукеров не есть человекоубийство.
- Все равно геноцид. Можете назвать его инсектицидом. Психиатр не понял. Очевидно, он недостаточно хорошо знал общий язык, чтобы понять игру слов, в которую так любили играть девятилетние дети в Боевой школе.
Фургон тронулся.
- Так куда же мы едем, если не домой?
- В убежище, где ты будешь вне досягаемости этого малолетнего чудовища до тех пор, пока не будет вскрыт весь заговор и не будут арестованы заговорщики.
- Или наоборот, - заметила Петра.
Психиатр снова не понял, но потом разобрался.
- Это тоже возможно. Но я - мелкая сошка. Кто догадается искать меня?
- Не такая уж мелкая, если вам подчиняются солдаты.
- Они подчиняются не мне, а другому лицу.
- И кто это?
- Если произойдет несчастный случай и ты попадешь в руки Ахилла и его спонсоров, ты не сможешь ответить на этот вопрос.
- К тому же до того, как меня захватят, вы все погибнете, и ваши имена не будут иметь значения. Я права?
Он посмотрел на нее изучающим взглядом.
- Не надо такого цинизма. Мы рискуем жизнью, спасая тебя.
- И моей жизнью тоже. Он медленно кивнул:
- Хочешь вернуться в свою тюрьму?
- Я только хочу, чтобы вы поняли: очередное похищение - это не то же самое, что освобождение. Вы уверены, что у вас хватит ума, а у ваших людей - верности, чтобы это осуществить. Но если вы ошибаетесь, меня могут убить. Так что да, вы действительно рискуете, но и я тоже - а меня никто не спрашивал.
- Я спрашиваю теперь.
- Выпустите меня из фургона прямо здесь, - предложила Петра. - Буду спасаться сама.
- Нет.
- Понимаю. Я по-прежнему в тюрьме.
- Ты под опекой и защитой.
- Я - признанный гений стратегии и тактики, - сказала Петра. - А вы нет. Так почему командуете вы, а не я?
На это у него ответа не было.
- Так я вам объясню почему. Потому что тут дело не в спасении детишек, похищенных малолетним чудовищем. Дело в том, чтобы избавить Россию от кучи осложнений. Для этого мало, чтобы я была вне опасности. Надо вернуть меня в Армению при благоприятных обстоятельствах, в нужный момент, чтобы с той фракции руководства России, которой служите вы, вина была снята.
- На нас нет вины.
- Я не говорю, что вы лжете, я только говорю, что это для вас важнее, чем спасти меня. Потому что, могу вас заверить, пока мы едем в этом фургоне, я на сто процентов уверена, что меня снова захватит Ахилл и его… как вы их назвали? Спонсоры.
- И почему ты в этом так уверена?
- А какая разница?
- Ты - гений, - сказал психиатр. - Наверное, ты видишь в нашем плане какой-то недосмотр?
- Он очевиден. Слишком много людей о нем знают. Ложные лимузины, солдаты, конвой. Вы точно знаете, что среди этих людей нет внедренных? Потому что если хоть кто-то из них известит спонсоров Ахилла, они уже точно узнают, в какой машине я сижу и куда она едет.
- Они не знают, куда она едет.
- Знают, если водитель - их человек.
- Водитель тоже не знает, куда мы едем.
- Он просто ездит по кругу?
- Он знает только точку первого рандеву. Петра покачала головой.
- Я знала, что вы дурак, потому что пошли в психотерапевты, а это вроде священника в религии, где Бог - это ты сам.
Психиатр побагровел. Это Петре понравилось. Он был дурак и не любил, когда ему это говорили, но ему определенно надо было это услышать, потому что он всю свою жизнь построил вокруг мысли, что он умный, а теперь он играл с настоящей боевой гранатой и думал, что ему хватит ума не погибнуть.
- Да, ты права, водитель знает первый пункт назначения, хотя и не знает, куда мы поедем оттуда. - Психиатр деланно пожал плечами. - Но тут ничего не поделаешь, кому-то надо довериться.
- И вы решили довериться этому водителю, потому что… Психиатр отвернулся.
Петра посмотрела на его спутника.
- А ты что такой разговорчивый?
- Я понимал, - произнес этот человек, запинаясь и подыскивая слова, - что ты был бесить учитель в твоя Боевая школа.
- Ага! - сообразила Петра. - Так ты и есть мозг команды? Человек не понял, но обиделся. Выражение «мозг команды» было ему не знакомо, но он понимал, что Петра хотела его оскорбить.
- Петра Арканян! - сказал психиатр. - Поскольку ты права и я недостаточно хорошо знаю водителя, скажи мне, что я должен был сделать. У тебя есть план получше?
- Конечно, - пожала плечами Петра. - Называете ему точку рандеву и тщательно объясняете маршрут,
- Я так и сделал.
- Это я знаю, - отмахнулась Петра. - В последнюю секунду, загружая меня в фургон, берете руль сами, а водителя пересаживаете в лимузин. А потом едете совсем в другое место. Или того лучше - сворачиваете в ближайший город и выпускаете меня на волю.
Психиатр снова отвернулся. Петра поразилась, как красноречив язык жестов. Никогда бы не подумала, что психиатры не умеют скрывать своих мыслей.
- Люди, которые вас похитили, - начал психиатр, - это ничтожное меньшинство, даже в той тайной организации, на которую они работают. Они не могут быть всюду.
Петра грустно покачала головой:
- Вы русский, вас учили русской истории, и вы всерьез думаете, что тайная служба не может быть повсюду и слышать все? Вы все свое детство только и делали, что смотрели американские фильмы?
Это уже было слишком. Психиатр принял самый авторитетный медицинский вид и выложил свой последний и решающий аргумент:
- А ты - ребенок, совершенно не обученный уважению к старшим. Пусть у тебя блестящие способности, но это не значит, что ты разбираешься в политическом положении, о котором ничего не знаешь.
- Ага, - удовлетворенно заметила Петра. - Аргумент типа: «ты ребенок и жизни не знаешь».
- Как правду ни назови, она правдой быть не перестанет.
- Вы наверняка разбираетесь в нюансах политических речей и маневров. Но это военная операция.
- Это операция политическая, - поправил ее психиатр. - Без стрельбы.
И снова Петру поразило его невежество.
- Стрельба начинается, когда успеха в военной операции не удается достигнуть маневром. Любая операция, направленная на лишение противника ценного имущества, является военной.
- Эта операция направлена на спасение неблагодарной девчонки, чтобы отправить ее к маме и папе.
- Хотите, чтобы я была благодарной? Откройте дверь.
- Дискуссия окончена, - объявил психиатр. - Можешь заткнуться.
- Так вы заканчиваете сеансы с пациентами?
- Я тебе не говорил, что я психиатр.
- Вы учились на психиатра, - сказала Петра. - И потом какое-то время работали, потому что нормальные люди не говорят как психиатры, пытаясь успокоить перепуганного ребенка. А то, что вы полезли в политику и сменили профессию, не значит, что вы вышли из числа тех твердолобых, что ходят в школу шарлатанов и думают, что они ученые.
Этот человек еле сдерживал ярость. Петра даже сладко задрожала от пробежавшего страха. Он сейчас даст ей пощечину? Вряд ли. Скорее он прибегнет к единственному своему неисчерпаемому ресурсу - профессиональной надменности.
- Профаны обычно смеются над науками, которых не понимают, - сказал психиатр,
- Именно это, - согласилась Петра, - я и хочу сказать. Там, где дело идет о военной операции, вы полный новичок. Профан. Дубина. А я - специалист. А вы слишком глупы, чтобы хоть сейчас меня послушать.
- Все идет гладко, - сказал психиатр. - А тебе будет очень неловко, когда будешь извиняться и благодарить меня, садясь на самолет в Армению.
Петра напряженно улыбнулась:
- Вы же даже не заглянули в кабину и не проверили, что водитель тот самый.
- Кто-нибудь заметил бы, если бы водителя подменили, - сказал психиатр, но Петра почувствовала, что наконец-то вызвала у него беспокойство.
- Ах, я забыла, мы доверяем товарищам по заговору, они увидят все и ничего не упустят - потому что они-то не психиатры!
- Я психолог! - не выдержал он.
- Ой-ой-ой! - сочувственно произнесла Петра. - Это, наверное, очень неприятно - признаться в собственной полуобразованности?
Психолог отвернулся. Как это психиатры в Наземной школе называли такое поведение? Уклонение? Или отрицание? Петра готова была уже спросить, но решила так оставить.
А еще говорят, что она невоздержанна на язык.
Но то, что она сказала, явно оказывало свое действие на этого человека, не давало покоя. И он через некоторое время встал, подошел к передней стенке и открыл дверь между фургоном и кабиной.
Выстрел прогремел в замкнутом пространстве оглушительно, и психиатр упал на спину. Горячий мозг и острые осколки кости расплескались по лицу и рукам Петры. Человек напротив полез за оружием, но получил две пули и свалился мертвым, не успев до него дотянуться.
Дверь открылась настежь, за ней стоял Ахилл с пистолетом в руке. Он что-то сказал.
- Я тебя не слышу, - ответила Петра. - Я даже собственного голоса не слышу.
Ахилл пожал плечами, заговорил громче, четче артикулируя слова. Петра не стала на него смотреть.
- Не собираюсь я тебя слушать, пока я вся перемазана кровью.
Ахилл отложил пистолет - так, чтобы она не дотянулась, - и снял рубашку. Он протянул рубашку Петре, но та не взяла, и тогда Ахилл стал вытирать ей лицо, пока Петра не выдернула рубашку у него из рук и не стала вытираться сама.
И звон в ушах тоже проходил.
- Удивительно, что ты их убил сразу, не воспользовавшись шансом объяснить, какой ты умный.
- А не надо было, - сказал Ахилл. - Ты им уже объяснила, какие они тупые.
- Так ты слушал?
- Ну конечно. Фургон был нашпигован жучками. И камерами.
- Их не было необходимости убивать.
- Этот тип полез за пистолетом.
- Только после того, как ты убил его друга.
- Да ладно, брось, - сказал Ахилл. - Я думал, что метод Эндера полностью состоял в упреждающем применении решающей силы. Я сделал лишь то, чему научился от вашего героя.
- Мне странно, что ты в этом эпизоде участвовал сам.
- Что значит - «в этом эпизоде»?
- Я думала, ты прервал и остальные спасательные операции.
- Ты забываешь, - сказал Ахилл, - что у меня были месяцы, чтобы вас оценить. Зачем мне остальные, если я выбрал себе лучшего?
- Заигрываешь? - произнесла Петра, вложив в это слово все доступное ей презрение. Обычно это вполне осаживало мальчишку, ставшего слишком самоуверенным. Но Ахилл только засмеялся:
- Нет, не заигрываю.
- А, я забыла, - сказала Петра. - Ты же сперва стреляешь, а потом уже и заигрывать не надо.
Это, кажется, попало в цель. Ахилл на миг пресекся, дыхание его стало чуть быстрее. До Петры дошло, что язык когда-нибудь доведет ее до гибели. Ей не приходилось видеть убитых, разве что в кино и на видео. То, что она считает себя главным героем той ленты, куда сейчас попала, совершенно не гарантирует ей выживания. По всему судя, Ахилл собирается убить и ее тоже.
А если нет? Если он действительно имеет в виду, что из всей команды оставил только ее? Как это огорчит Влада!
- А почему ты выбрал именно меня? - спросила она, меняя тему.
- Я же сказал. Ты лучше других.
- Чушь собачья. Упражнения, которые я для тебя делала, были не лучше, чем у всех.
- А, эти планы битв! Они были нужны, чтобы давать вам работу, пока шли настоящие тесты. Или, точнее, чтобы вы думали, что даете работу нам.
- А какой был настоящий тест, если, как ты говоришь, я справилась с ним лучше других?
- Картиночка с драконом, - ответил Ахилл.
Петра почувствовала, как кровь отхлынула от лица. Ахилл это заметил.
- Да ты не бойся, - сказал он, - тебя не накажут. Это и был тест: посмотреть, кто из вас сумеет передать весть на волю.
- И я выиграла приз - остаться с тобой? - Петра вложила в эти слова все отвращение, которое смогла собрать.
- Ты выиграла приз, - сказал Ахилл, - остаться в живых.
У Петры кольнуло сердце.
- Даже ты не стал бы убивать всех остальных без всякой причины.
- Если они убиты, значит, причина есть. Если есть причина, они будут убиты. Мы подозревали, что твой дракон имеет какое-то значение для кого-то. Но не могли найти в нем шифра.
- А в нем не было шифра, - ответила Петра.
- Был, был. Ты смогла зашифровать письмо так, что кто-то сумел догадаться и расшифровать. Я это знаю, поскольку вдруг появившиеся в сети статьи, с которых начался этот кризис, содержали более или менее верные сведения. Значит, одно из сообщений, которые вы пытались передать на волю, проскочило. И тогда мы вернулись ко всем посланным вами письмам и единственное, что смогли найти, - дракончик в твоей подписи.
- Если ты можешь найти в нем письмо, - сказала Петра, - то ты куда умнее меня.
- Напротив, - возразил Ахилл. - Это ты умнее, по крайней мере в стратегии и тактике: как избегать противника, поддерживая тесную связь с союзниками. Ну, не совсем тесную, потому что для публикации переданной информации им понадобилось очень много времени.
- Ты не на ту лошадь ставишь, - сказала Петра. - Это не было письмо, и потому все, что появилось в сети, должно было прийти от кого-то другого.
Ахилл только засмеялся:
- Держишься за свою ложь до конца?
- Хочешь правду? Если мы и дальше поедем в этом фургоне с трупами, меня стошнит.
Ахилл улыбнулся:
- Блюй на здоровье.
- Значит, твоя патология требует тесного общения с трупами, - задумчиво произнесла Петра. - Ты поосторожнее - сам знаешь, к чему это может привести. Начинаешь с ними общаться, а потом приводишь домой показать мамочке… ох, прости, я же забыла, что ты сирота.
- Ну так я показываю их тебе.
- А почему ты так долго ждал, чтобы их застрелить?
- Хотел действовать наверняка. Чтобы застрелить первого, когда он появится в дверях и его тело прикроет меня от огня его напарника. И к тому же мне очень приятно было слышать, как ты их развела. Ну, спорила с ними, как ты умеешь. Похоже, ты любишь этих мозгогрызов не больше, чем я, хотя тебя никогда не сажали в психушку. Несколько раз я чуть не зааплодировал твоим эпитетам, но боялся, что услышат.
- А кто ведет фургон? - спросила Петра.
- Я не веду, - ответил Ахилл. - А ты?
- Сколько ты будешь держать меня в плену?
- Сколько надо будет.
- Надо будет для чего?
- Чтобы завоевать мир вдвоем, ты и я. Правда, романтично? То есть будет романтично, когда закончим.
- Не будет романтично, - сказала Петра. - Я тебе даже от перхоти избавиться помогать не стану, не то что мир завоевывать.
- Станешь, - улыбнулся Ахилл. - Я буду убивать всех ребят джиша Эндера одного за другим, пека не согласишься.
- Они не у тебя, - возразила Петра. - И ты не знаешь, где они. Тебе до них не добраться.
Ахилл улыбнулся деланно-невинно:
- Что, не надо обманывать гениальную девочку? А я не обманываю. Понимаешь, они где-то обязательно выплывут, а тогда они погибнут. Я не забываю.
- Тоже способ завоевать мир, - сказала Петра. - Перебей всех по одному, пока не останешься один.
- Первой твоей работой, - сказал Ахилл, - будет расшифровать письмо, что ты отправила.
- Какое письмо?
Ахилл подобрал пистолет и направил на нее.
- Убей меня, и будешь всю жизнь гадать, действительно ли я посылала письмо.
- Зато я хотя бы не буду слышать твой наглый голос, лгущий мне в лицо. Это почти утешение.
- Ты, кажется, забыл, что я в эту экспедицию не вызывалась добровольцем. Не хочешь слушать - отпусти меня.
- Как ты в себе уверена, - сказал Ахилл. - Но я знаю тебя лучше, чем ты сама себя знаешь.
- И что же ты знаешь обо мне?
- Я знаю, что в конце концов ты уступишь и начнешь мне помогать.

Предыдущая страница 7 Следующая страница


Тень Гегемона 8

- А я знаю тебя лучше, чем ты сам себя знаешь.
- В самом деле?
- Я знаю, что в конце концов ты меня убьешь. Потому что ты всегда так делаешь. Так что давай пропустим всю эту скукотищу посередине и закончим прямо сейчас. Сократим ожидание.
- Нет, - покачал головой Ахилл. - Лучше, когда все происходит неожиданно. По крайней мере так всегда делает Бог.
- И почему я вообще с тобой разговариваю?
- Тебе так не хватает людей после одиночной камеры, что ты рада говорить с любым человеком. Даже со мной.
Петре было неприятно, что он, быть может, прав.
- С любым человеком… тебя кто-то обманул, сказав, что ты человек.
- Ну ты и злая! - рассмеялся Ахилл. - Смотри, у меня кровь идет.
- Кровь на твоих руках - это да.
- А у тебя на всем лице. Брось дуться.
- Знаешь, я начинаю думать, что нет ничего приятнее одиночного заключения.
- Петра, ты лучше всех прочих, - сказал Ахилл. - Кроме одного.
- Боба.
- Эндера, - ответил Ахилл. - А Боб - чушь. Боба больше нет.
Петра не ответила. Ахилл всмотрелся ей в лицо:
- Неужто нет язвительных комментариев?
- Боб мертвый, а ты живой, - сказала Петра. - Это несправедливо.
Фургон замедлил ход и остановился.
- Ну вот, - произнес Ахилл. - За приятной беседой время летит незаметно.
Летит. Петра услышала над головой самолет. Взлетает или садится?
- Куда мы летим? - спросила она.
- А кто сказал, что мы куда-нибудь летим?
- Мы летим из страны. - Петра тут же высказывала мысли, приходящие в голову. - Ты понял, что теряешь в России свое уютное рабочее место, и смываешься без шума.
- Ты прекрасный профессионал. Ты продолжаешь устанавливать новые стандарты ума.
- А ты продолжаешь устанавливать новые стандарты провала.
Ахилл запнулся, но продолжал, будто Петра ничего и не говорила:
- Они поставят воевать со мной других детей. Ты их знаешь. Знаешь их слабости. Кто бы ни был моим противником, ты будешь моим советником.
- Нет.
- Мы на одной стороне. Я хороший на самом деле, и ты меня полюбишь.
- Конечно, - сказала Петра. - Что ж тут не любить?
- А письмо, - вдруг вспомнил Ахилл, - ты же его Бобу написала?
- Какое письмо?
- Вот почему ты и не веришь, что он мертв.
- Верю, - сказала Петра. Но она знала, что предыдущая заминка ее выдала.
- Или думаешь: если он получил твое письмо до того, как я его убил, почему так много времени прошло после его смерти, пока все это попало в новости сети? А ответ очевиден, Пет. Догадался кто-то другой. Кто-то другой расшифровал письмо, и это меня по-настоящему злит. Так что не говори мне, что там написано, я сам расшифрую. Это не должно быть так уж трудно.
- Наоборот, легче легкого. В конце концов у меня же хватило глупости попасть к тебе в плен. Даже хватило глупости никому письма не посылать.
- Я надеюсь, когда я его расшифрую, там не будет обо мне ничего неуважительного. Иначе я тебя до полусмерти изобью.
- Ты прав, - сказала Петра. - Ты действительно неотразим.
Через пятнадцать минут они летели в небольшом самолете, держащем курс на юго-восток. Это была шикарная машина - для своих размеров, и Петра подумала, принадлежит этот самолет какой-то из тайных служб или королю преступного мира. А может быть, и то и другое.
Она хотела изучить Ахилла, рассмотреть его лицо, понять мимику. Но не хотела, чтобы он заметил ее интерес. Поэтому она стала смотреть в окно, думая, не поступает ли при этом как покойный психиатр - смотрит в сторону, чтобы не глядеть в глаза горькой правде.
Когда звоночек сообщил, что можно расстегнуть ремни, Петра встала и пошла в туалет. Там было тесновато, но по сравнению с коммерческими самолетами очень даже удобно. И были матерчатые полотенца и настоящее мыло.
Петра тщательно стерла мокрым полотенцем кровь и ошметки мяса с одежды. От грязной одежды было никуда не деться, но можно было хотя бы убрать видимую грязь. Когда Петра кончила вытираться, полотенце стало уже настолько мерзким, что она его бросила и взяла для лица и рук новое. Она скреблась изо всех сил, пока кожа не стала гореть, но соскребла все. И даже намылила волосы и вымыла их над крошечным умывальником - самое трудное было полоскать их, поливая по одной чашке за раз.
Все это время Петру не отпускала мысль, что последние минуты своей жизни психиатр слушал ее слова, насколько он глуп и насколько бесполезна работа всей его жизни. Пусть она была права, как доказала его смерть, но факт оставался фактом: каковы бы ни были его мотивы, он пытался спасти ее из рук Ахилла. Ради этого он отдал жизнь, как бы по-дурацки ни было спланировано все предприятие. Все остальные спасательные операции прошли гладко, хотя были наверняка спланированы так же плохо. Очень многое зависело от случайности, и каждый в чем-то был глуп. Петра была глупа в том, что говорила людям, имеющим над ней власть. Злила их. И продолжала это делать, понимая, что это глупо. А если делаешь глупость и знаешь, что это глупость, то тогда ты еще глупее.
Как он ее назвал? Неблагодарной девчонкой.
И очень точно определил.
Как она ни переживала его смерть, как ни ужаснуло ее то, что она видела, как ни страшно было оказаться снова под властью Ахилла, как ни одиноко ей было последние недели, Петра все равно не могла найти способ заплакать. Потому что глубже всех этих чувств лежало нечто более сильное. Ум продолжал искать способы дать кому-нибудь знать, где она. Однажды она это сделала и сможет сделать это еще раз, так или нет? Пусть ей плохо, пусть она самая презренная из людей, пусть она попала в самые тяжелые детские переживания, но она не собирается подчиняться Ахиллу ни на миг больше, чем будет вынуждена.
Самолет внезапно вильнул, и Петру бросило на унитаз. Она упала на стенку - дальше было некуда, но не могла подняться, потому что самолет ушел в крутое пике, и несколько минут Петра хватала ртом воздух - уже не богатый кислородом воздух салона, а холодный разреженный наружный воздух, от которого закружилась голова.
Корпус пробит. Нас сбили.
И вопреки неукротимой воле к жизни мелькнула мысль: хорошо для всех. Пусть погибнет Ахилл, и кто бы ни был еще в этом самолете, для человечества это будет великий день.
Она открыла дверь и вышла в салон.
Боковая дверь была приоткрыта. А в двух метрах от нее стоял Ахилл, и ветер трепал его волосы и одежду. Он позировал, будто понимал, как красиво смотрится на самом краю смерти.
Петра направилась к нему, держась подальше от двери, но поглядывая наружу, чтобы понять, на какой высоте они летят. Не слишком высоко по сравнению с крейсерской высотой, но выше любого дома, моста или плотины. Упасть из самолета - смерть.
Если бы подобраться сзади и толкнуть…
Увидев Петру, Ахилл широко улыбнулся.
- Что случилось? - заорала она, перекрикивая шум ветра.
- Я подумал, - крикнул он в ответ, - что сделал ошибку, взяв тебя с собой.
Он открыл дверь нарочно. Для нее.
Петра не успела шагнуть назад, как он выбросил руку и схватил ее за запястье.
Его глаза горели огнем. Не огнем безумия, а… да, восторга. Как будто Петра показалась ему вдруг удивительно красивой. Но дело было, конечно, не в ней. Это власть над ней приводила его в такой восторг. Это себя он любил с такой силой.
Петра не стала вырываться. Вместо этого она вывернула руку и тоже вцепилась в Ахилла.
- Давай, прыгаем вместе! - крикнула она. - Ничего более романтического не придумать.
Он придвинулся к ней.
- А как же история, которую мы с тобой вдвоем собирались творить? - Ахилл засмеялся. - А, понял! Ты подумала, что я хочу тебя выбросить из самолета. Нет, Пет, я хочу тебя подержать, пока ты будешь закрывать дверь - как якорь. Нам же не надо, чтобы тебя засосало наружу?
- У меня другое предложение. Я буду якорем, а ты закроешь дверь.
- Якорем должен быть более сильный и тяжелый из двух. А это я.
- Тогда пусть себе будет открытой, - предложила Петра.
- До самого Кабула мы с открытой дверью не долетим, Что он имел в виду, сообщая Петре место назначения?
Что он ей доверяет? Или что не важно, что она будет знать, потому что все равно ей помирать?
Но тут Петре в голову пришла очень простая мысль; если он хочет ее убить, он это сделает. Так чего беспокоиться? Если он хочет убить ее, выбросив из самолета, чем это хуже пули в лоб? Смерть есть смерть. А если он не собирается ее убивать, то дверь надо закрыть, и Ахилл в качестве якоря сгодится за неимением лучшего.
- А никто из экипажа этого сделать не сможет? - спросила Петра.
- Там только пилот. Ты сможешь посадить самолет? Петра покачала головой.
- Значит, он остается в кабине, а мы закрываем дверь.
- Не хочу подкалывать, - сказала Петра, - но трудно было придумать что-нибудь глупее, чем открывать дверь.
Он только улыбнулся во весь рот.
Крепко держась за его руку, Петра вдоль стены пробралась к двери. Она была только приоткрыта - скользящая на пазах дверь. Так что Петре не пришлось тянуться слишком далеко из самолета. И все же в руку вцепился холодный ветер, и очень трудно было схватиться за ручку двери и притянуть дверь на место, И даже когда Петра притянула ее, у нее просто не хватало сил преодолеть сопротивление воздуха и захлопнуть дверь.
Ахилл это увидел, и поскольку дверь уже была закрыта настолько, что выпасть человек не мог и воздухом его тоже не могло засосать наружу, он отпустил руку Петры и переборку и взялся за ручку двери.
Если толкнуть, а не тянуть, подумала Петра, ветер мне поможет и мы можем оба выпасть.
Сделай, говорила она себе, Сделай. Убей его. Даже если ты при этом погибнешь, дело того стоит. Это же Гитлер, Сталин, Чингиз и Аттила в одном лице.
Но могло и не получиться. Его может не выбросить наружу, и она погибнет одна, бессмысленно. Нет, надо будет потом найти способ его уничтожить, и способ верный.
Но в глубине души Петра понимала, что просто не готова умереть. Не важно, насколько это было бы благом для человечества, не важно, насколько заслужил смерти Ахилл, она не будет его палачом - сейчас не будет, не будет, если для этого надо отдать жизнь. Если она себялюбивый трус, так тому и быть.
Они тянули изо всех сил, и наконец дверь с сосущим звуком миновала порог сопротивления ветра и защелкнулась. Ахилл повернул задрайку.
- С тобой летать - всегда приключения, - сказала Петра.
- Кричать больше не надо. Я тебя отлично слышу.
- Почему бы тебе не бегать с быками в Памплоне, как любому, кто стремится к самоуничтожению?
Он не отреагировал на колкость.
- Наверное, я тебя недооценил. - Эти слова прозвучали с некоторым удивлением.
- Ты хочешь сказать, что в тебе еще сохранилось что-то человеческое? Что тебе бывает действительно нужен кто-то другой?
И снова он оставил ее слова без внимания.
- Ты лучше выглядишь без крови на лице.
- Все равно до твоей красоты мне далеко.
- У меня знаешь какое правило насчет пистолетов? Когда начинается стрельба, постарайся стоять за спиной стрелка. Там меньше грязи.
- Если только от тебя не отстреливаются. Ахилл рассмеялся;
- Петра, я никогда не стреляю, если жертва может отстреливаться.
- И ты так хорошо воспитан, что всегда открываешь дверь для дамы.
Он перестал улыбаться.
- Иногда бывают такие импульсы, - сказал он. - Но они не непреодолимы.
- Жаль. А то мог бы косить на невменяемость. Глаза Ахилла блеснули, но он вернулся в свое кресло. Петра выругала сама себя. Так его поддразнивать - чем это отличается от прыжка из самолета?
И опять-таки: может быть, то, что она говорит с ним без подобострастия, и заставляет его ее ценить.
«Дура ты, - сказала себе Петра. - Тебе этого парня не понять - ты недостаточно безумна. Не пытайся понять, почему он делает то или иное, или понять его чувства к кому-то или чему-то. Изучай его, чтобы выяснить, как он составляет планы, это ведь он наверняка будет делать, и тогда ты когда-нибудь сможешь нанести ему поражение. Но никогда не пытайся его понять. Если ты сама себя не понимаешь, как ты можешь надеяться понять такой искаженный ум?»
В Кабуле посадки не было. Самолет сел в Ташкенте, заправился и полетел через Гималаи в Нью-Дели.
Значит, он солгал насчет конечного пункта. Все-таки он ей не верил. Но пока он воздерживается от ее убийства, с некоторым недоверием можно смириться.

9
РАЗГОВОРЫ С УМЕРШИМИ

Кому: Carlotta % agape @ vatican. net / orders / sisters / ind
От: Locke % espinoza @ polnet. gov
Тема: Ответ для Вашего мертвого друга

Если Вы знаете, кто я такой, и имеете контакт с некоторым человеком, которого считают мертвым, прошу Вас информировать этого человека, что я приложу все усилия, чтобы оправдать его ожидания. Я думаю, что наше дальнейшее сотрудничество возможно, но не через посредников. Если Вам непонятно, о чем я говорю, то прошу Вас меня об этом проинформировать, чтобы я мог снова начать поиски.

Придя домой, Боб увидел, что сестра Карлотта собирает вещи.
- Переезжаем? - спросил он.
Они заранее договорились, что решение о переезде может принять любой из них, не обосновывая. Это был единственный способ действовать по неосознанным ощущениям, что кто-то к ним приближается. Им не хотелось провести последние мгновения жизни в диалоге вроде: «Я чувствовал(а), что надо было переезжать еще три дня назад!» - «Почему же ты не сказал(а)?» - «Потому что причины не было».
- У нас два часа до самолета.
- Погоди минуту, - напомнил Боб. - Ты решаешь, что надо ехать, а я тогда решаю куда. Такова была договоренность. Она протянула ему распечатанное письмо. От Локи.
- Гринсборо, Северная Каролина в США, - сказала она.
- Может, я не все понял, - сказал Боб, - но я не вижу здесь приглашения.
- Он не хочет посредников, - ответила Карлотта. - А мы не можем исключить возможность, что его почта прослеживается.
Боб взял спички и сжег письмо в раковине, смял пепел и смыл его.
- А что от Петры?
- Пока ни слова. Семь человек из джиша Эндера освобождены. Русские говорят, что место, где держат Петру, еще не обнаружено.
- Чушь собачья.
- Пусть так, но что мы можем сделать, если они нам не говорят? Боб, я боюсь, что Петры нет в живых. Ты должен понять, что это самая вероятная причина их запирательства.
Боб это знал, но не верил.
- Ты не знаешь Петру, - сказал он.
- Ты не знаешь Россию, - ответила Карлотта.
- Во всех странах приличных людей большинство.
- Ахилл смещает это равновесие всюду, где появляется. Боб кивнул:
- На рациональном уровне я с тобой согласен. А на иррациональном верю, что когда-нибудь с ней увижусь.
- Не знай я тебя слишком хорошо, я бы могла принять это за признак веры в воскресение.
Боб поднял чемодан.
- Я стал больше или он меньше?
- Чемодан того же размера.
- Значит, я расту?
- Конечно, растешь. Посмотри на свои штаны.
- Пока я в них влезаю.
- На лодыжки посмотри.
- А!
Щиколотки были видны больше, чем когда покупали штаны.
Боб никогда не видел, как растет ребенок, но его беспокоило, что за недели в Араракуаре он стал выше на пять сантиметров. Если это переходный возраст, то где другие признаки, которые должны прийти вместе с ростом?
- Новую одежду купим в Гринсборо, - сказала сестра Карлотта.
- Это там, где вырос Эндер.
- И там, где он впервые убил.
- Ты никак не можешь об этом забыть?
- Когда Ахилл был в твоей власти, ты не стал его убивать.
Бобу не понравилось такое сравнение с Эндером. Сравнение не в его пользу.
- Сестра Карлотта, сейчас нам было бы куда проще жить, если бы я тогда его убил.
- Ты проявил милосердие. Ты подставил другую щеку. Дал ему шанс исправить свою жизнь.
- Я добился того, чтобы его отправили в сумасшедший дом.
- И ты продолжаешь считать, что это была слабость?
- Да, - ответил Боб. - Я предпочитаю правду лжи.
- Ага, - заметила Карлотта. - Добавлю еще одно достоинство к твоему списку.
Боб не смог сдержать смеха.
- Я рад, что ты меня любишь.
- Ты боишься встречи с ним?
- С кем?
- С братом Эндера.
- Это не страх.
- А что же?
- Скепсис.
- Он в этом письме проявил скромность, - сказала сестра Карлотта. - Он не был уверен, что все правильно просчитал.
- Да, это мысль. Гегемон-скромняга.
- Он еще не Гегемон.
- Он освободил семь ребят из джиша Эндера одной статейкой. У него есть влияние. Есть честолюбие. А теперь он еще и скромности научился - нет, это для меня слишком.
- Смейся, если хочешь, а пока что пошли искать такси. На последнюю минуту не оставалось никаких дел. Они платили за все наличными и никому ничего не были должны. Можно было идти.
Карлотта и Боб жили на деньги, снятые со счетов, созданных для них Граффом. В счете, которым пользовался Боб сейчас, нельзя было проследить никакой связи с Юлианом Дельфийски. На этот счет шло его военное жалованье, включая боевые и пенсионные. МКФ создал для всех ребят из джиша Эндера очень большие трастовые фонды, которые станут доступны к совершеннолетию. Накопленные зарплаты и премии должны были дать ребятам возможность прожить детство. Графф заверил Боба, что у него не кончатся деньги, пока он скрывается.
Деньги сестры Карлотты шли из Ватикана. Там был человек, знающий, чем она занимается. У Карлотты тоже было достаточно денег на текущие нужды. Ни у кого из двоих не было склонности воспользоваться этой ситуацией. Они тратили мало - сестра Карлотта, потому что больше ей не было надо, Боб, потому что понимал, что любая пышность или излишества привлекут внимание людей и запомнятся, образуя след. Он всегда казался ребенком, который выполняет бабушкины поручения, а не героем-недомерком, тратящим свои наградные.
Паспорта тоже не создавали проблем. Опять-таки Графф смог потянуть за нужные ниточки. Учитывая их внешний вид - оба средиземноморского типа, - паспорта им выдали каталонские. Карлотта хорошо знала Барселону, и каталонский был языком ее детства. Сейчас она еле говорила на нем, но это было не важно - мало кто вообще его помнил. И никто не удивлялся, что ее внук этого языка не знает совсем. И вообще, много ли каталонцев можно встретить в дороге? Кто попытается проверить? Если кто-то станет слишком любопытным, они просто переедут в другой город, даже в другую страну.

Предыдущая страница 8 Следующая страница


9 Орсон Скотт Кард

Самолет приземлился сперва в Майами, потом в Атланте, потом в Гринсборо. Боб и Карлотта устали и всю ночь проспали в отеле аэропорта. На следующий день они вошли в сеть и распечатали расписание автобусных маршрутов округа. Система была современной, крытой и электрифицированной, но карта показалась Бобу бессмысленной.
- Почему вот здесь автобусы не ездят? - спросил он.
- Здесь живут богатые, - объяснила ему Карлотта.
- Их заставляют жить всех в одном месте?
- Так им безопаснее, - сказала Карлотта. - А еще больше шансов, что дети будут вступать в брак с детьми из других богатых семей.
- Но почему им не нужны автобусы?
- Они ездят в индивидуальных машинах. Могут себе позволить платить налоги на транспорт. Это дает им свободу самим планировать свое время. А заодно показывает всем, какие они богатые.
- Все равно глупо. Смотри, как далеко приходится автобусам объезжать.
- Эти богатые не хотят забирать свои улицы под крыши ради системы транспорта.
- Ну и что из того? - не понял Боб. - Мало ли кто чего не хочет?
Сестра Карлотта засмеялась:
- Боб, разве у военных мало глупостей?
- В конечном счете человек, выигрывающий битвы, получает право принимать решения.
- Ну а эти богатые люди выиграли экономические битвы. Или их деды выиграли. Так что почти всегда получается так, как они хотят.
- Иногда мне кажется, что я вообще ничего не понимаю.
- Ты прожил половину своей жизни в трубе в космосе, а до того жил на улицах Роттердама.
- Я жил с семьей в Греции, жил в Араракуаре. Должен был уже начать разбираться.
- То была Греция и Бразилия. А это - Америка.
- Значит, деньги правят в Америке, а там - нет?
- Не так, Боб. Деньги правят почти повсюду. Но в разных культурах это проявляется по-разному. В Араракуаре, например, сделано так, что трамвайные линии проходят к богатым районам. Зачем? Чтобы слуги могли ездить на работу. В Америке больше боятся воров, и потому признак богатства - сделать так, чтобы добраться в такие районы можно было только на личной машине или пешком.
- Иногда я скучаю по Боевой школе.
- Это потому, что там ты был одним из богатейших - в той валюте, которая там котировалась.
Боб задумался. Как только ребята увидели, что он, слабый и сопливый, может обогнать их по любому предмету, это дало ему какую-то власть. Каждый знал, кто он такой. Даже те, кто над ним насмехался, выказывали ему какое-то ворчливое уважение. Но…
- Там не всегда бывало по-моему.
- Графф мне рассказывал о твоих ужасных выходках. Ты лазил по вентиляционным каналам и подслушивал. Взламывал компьютерные системы.
- Но меня поймали.
- Не так быстро, как им бы хотелось. А разве тебя наказали? Нет. Почему? Потому что ты был богатым.
- Талант и деньги - вещи разные, - не сдавался Боб.
- Это потому, что деньги ты можешь унаследовать от предка, который их заработал. И ценность денег признают все, но только избранная группа понимает ценность таланта.
- Так где же живут Виггины?
У сестры Карлотты были адреса всех семей с этой фамилией. Их было немного - большинство писало свою фамилию как Виггинз.
- Но это вряд ли нам поможет, - сказала Карлотта. - Домой к нему ходить не надо.
- А почему?
- Потому что мы не знаем, в курсе ли его родители, чем он занимается. Графф считает, что наверняка нет. Если придут двое иностранцев, они могут заинтересоваться, чем занимается в сетях их сын.
- А тогда где?
- Он мог бы быть школьником, но, учитывая его ум, я почти ручаюсь, что он - студент колледжа. - Сестра Карлотта, продолжая разговаривать, запрашивала информацию. - Колледжи, колледжи, колледжи… их в этом городе полно. Начнем с самого большого, где ему удобнее всего затеряться.
- В каком смысле? Никто же не знает, кто он такой.
- Питер же не хочет, чтобы кто-нибудь заметил, что он совсем не тратит времени на учебу. Он должен выглядеть как нормальный парень своего возраста. Он должен проводить время с друзьями, или с девушками, или с друзьями в поисках девушек. Или с друзьями, которые пытаются отвлечься от того факта, что девушек найти не могут.
- Ты что-то слишком много знаешь об этом для монахини.
- Я не родилась монахиней.
- Да, но ты родилась девочкой.
- Никто лучше не знает повадок мальчишек-подростков, чем девчонки-подростки.
- И что тебя заставляет думать, что он этого не делает?
- Быть Локи и Демосфеном - это работа на полный день.
- Так почему ты думаешь, что он вообще учится в колледже?
- Родители бы забеспокоились, если бы он сидел целые дни дома, отправляя и получая письма.
Насчет родителей Боб ничего сказать не мог. Своих он узнал только после конца войны, и они ни разу не делали ему замечаний по какому-либо серьезному поводу. А может быть, они не чувствовали, что он по-настоящему их сын. Они и Николая не слишком воспитывали, но… но все же больше, чем Боба. Просто слишком недолго был у них новый сын Юлиан, чтобы чувствовать себя с ним так же по-родительски, как с Николаем.
- Интересно, что делают сейчас мои родители.
- Если бы что-то случилось, мы бы знали, - сказала Карлотта.
- Это я знаю. Но это не значит, что я не могу об этом думать.
Карлотта не ответила, только продолжала работать, вытаскивая на экран новые и новые страницы.
- Вот он, - сказала она. - Студент-экстерн, адреса нет - только электронная почта и почтовый ящик кампуса.
- А расписание занятий? - спросил Боб.
- Этого они не публикуют. Боб рассмеялся:
- И это ты считаешь проблемой?
- Нет, Боб, раскалывать их систему ты не будешь. Лучшего способа привлечь к себе внимания я и придумать не могу: вызвать срабатывание какой-нибудь ловушки, и программа-крот проследит тебя до дома.
- За мной кроты не бегают.
- Тех, что за тобой побегут, ты не увидишь.
- Это же просто колледж, а не какая-то секретная служба.
- Люди, у которых почти нечего красть, больше всего озабочены тем, чтобы сделать вид, будто прячут сокровища.
- Это из Библии?
- Нет, из наблюдений.
- Так что будем делать?
- У тебя слишком молодой голос, - сказала сестра Карлотта. - Я сама позвоню.
В конце концов ее соединили с секретарем университета.
- …такой хорошо воспитанный молодой человек, он перенес все мои вещи, когда у моей тележки сломалось колесо, и если это его ключи, я хочу отдать их ему сейчас же, пока он не стал волноваться… Нет, как же это, если я их пошлю по почте, разве это будет «сейчас же»? Нет, вам я их тоже оставить не могу, потому что это могут оказаться не его ключи, и что мне тогда прикажете делать? Если это его ключи, он будет очень рад, если вы мне скажете, где его найти, а если это не его ключи, то какой от этого вред… Хорошо, я подожду.
Сестра Карлотта легла на кровать, а Боб рассмеялся:
- Как это монахиня так хорошо умеет врать? Она нажала кнопку отключения микрофона:
- Наплести чиновнику историю, которая заставит его сделать свою работу, - не значит солгать.
- Если он сделает свою работу, то ничего тебе не скажет о Питере.
- Если он делает свою работу как надо, то понимает смысл правил, а потому понимает, когда надо сделать исключение.
- Люди, которые понимают смысл правил, не идут в чиновники.
Это мы в Боевой школе очень быстро сообразили.
- Именно так, - согласилась Карлотта. - А потому мне пришлось ему рассказать историю, которая поможет ему преодолеть собственную ограниченность… Спасибо, вы очень любезны, - вернулась она к телефонному разговору. - Да, благодарю вас. Я его там найду.
Она повесила трубку и засмеялась:
- Секретарь ему послал письмо, и Питер тут же подтвердил, что действительно потерял ключи, и готов встретить эту милую старую даму в «Ням-няме».
- А это что такое? - спросил Боб.
- Понятия не имею, но он это сказал так, что было понятно: если я действительно старая дама, живущая возле кампуса, то я это знаю. - Карлотта уже углубилась в путеводитель по городу. - Ага, ресторанчик возле кампуса. Что ж, пошли. Встретимся с мальчиком, который станет королем.
- Погоди, - сказал Боб. - Мы не можем так просто пойти.
- А что?
- Нам нужны ключи.
Сестра Карлотта посмотрела на него как на сумасшедшего:
- Боб, я же эти ключи придумала!
- Секретарь знает, что ты встречаешься с Питером Виггином, чтобы отдать ему ключи. Вдруг он туда как раз зайдет на ленч? И увидит, как мы встречаемся с Питером и никто никому никаких ключей не отдает?
- У нас мало времени.
- Ладно, есть мысль получше. Ты просто приди в отчаяние и скажи ему, что так спешила, что забыла принести ключи, и пусть он к тебе за ними зайдет.
- Боб, у тебя талант.
- Маскировка - моя вторая натура.
Автобус пришел вовремя и ехал быстро - время было не пиковое, и вскоре Боб и Карлотта оказались около кампуса. Боб лучше умел читать карту, и потому путь к ресторанчику нашел он.
Ресторан выглядел как забегаловка. Точнее, он пытался выглядеть как забегаловка прошлых времен, но был действительно в упадке и запущен, так что это была забегаловка, делающая вид, что она приличный ресторан, декорированный под забегаловку. Очень сложная ирония, подумал Боб и вспомнил, что отец говорил о ресторане, расположенном неподалеку от их дома на Крите: «Оставь надежду поесть, всяк сюда входящий!»
Еда выглядела как любая еда в ресторане средней руки: здесь больше заботились о жирах и сладости, чем о вкусе и питательности. Но Боб не был привередлив. Конечно, какие-то блюда нравились ему больше, другие меньше, и он понимал разницу между изысканной кухней и полуфабрикатами, но после улиц Роттердама и долгих лет на консервах в космосе был согласен на все, что дает калории, белки, жиры и углеводы. Но насчет мороженого он дал маху. Он только что приехал из Араракуары, где сорвет запоминался надолго, и это американское месиво было слишком жирным, и вкус его слишком приторным.
- М-м-м, deliciosa, - промычал Боб.
- Fecha a boquina, memino, - ответила Карлотта. - Enro fala portugues aqui.
- Я не хотел ругать это мороженое на языке, который здесь понимают.
- А память о голодных днях не делает тебя терпимее?
- Неужто по любому вопросу следует морализировать?
- Я писала диссертацию о Фоме Аквинском и Тиллихе, - сказала сестра Карлотта. - Все вопросы - вопросы философские.
- В этом случае все ответы бессмысленны.
- А ты еще даже в начальной школе не учился.
На стул рядом с Бобом опустился высокий молодой человек.
- Простите за опоздание, - сказал он. - Мои ключи у вас?
- Так глупо вышло, - сказала сестра Карлотта. - Я уже сюда пришла и только тут сообразила, что забыла их дома. Давайте я вас угощу мороженым, а потом пойдем ко мне, и я вам их отдам.
Боб видел лицо Питера в профиль. Сходство с Эндером было явным, но не настолько, чтобы их можно было перепутать.
Значит, это и есть тот мальчик, который организовал прекращение огня, положившее конец войне Лиги. Мальчик, который хочет быть Гегемоном. Симпатичный, но без киношной красоты - людям он будет нравиться, и они будут ему доверять. Боб изучал когда-то портреты Гитлера и Сталина. Разница была ощутимой - Сталину никогда не приходилось выигрывать выборы в отличие от Гитлера. Даже с этими дурацкими усами у Гитлера было что-то такое в глазах: умение заглянуть тебе в душу, создать ощущение, что все, что он говорит, предназначено тебе; куда он ни смотрит - он смотрит на тебя, он думает о тебе. А Сталин выглядел лжецом, каким и был. Питер был явно, из категории харизматиков. Как Гитлер.
Может быть, сравнение несправедливое, но люди, жаждущие власти, напрашиваются на такие мысли. А хуже всего было видеть, как сестра Карлотта ему подыгрывает. Конечно, она играла роль, но когда она с ним говорила, когда этот взгляд останавливался на ней, она чуть охорашивалась, чуть теплела к нему. Не настолько, чтобы вести себя глупо, но она ощущала его с повышенной интенсивностью, которая Бобу не нравилась. У Питера был дар искусителя. Опасный дар.
- Я пойду с вами, - сказал Питер, - я не голоден. Вы уже расплатились?
- Конечно, - ответила сестра Карлотта. - Кстати, это мой внук Дельфино.
Питер будто впервые заметил Боба - хотя Боб точно знал, что Питер его тщательно оценил еще раньше, чем сел за стол.
- Симпатичный мальчик, - сказал он. - Сколько ему? Он уже в школе?
- Я маленький, - радостно сказал Боб, - но я не дундук.
- Ох уж эти фильмы о Боевой школе! - вздохнул Питер. - Даже дети перенимают этот дурацкий полиглотский жаргон.
- Ну, дети, не ссорьтесь, - потребовала сестра Карлотта, - я этого не люблю. - Она встала и пошла к двери. - Видите ли, молодой человек, мой внук впервые приехал в эту страну и не совсем понимает американский юмор.
- Все я понимаю! - огрызнулся Боб, пытаясь выглядеть сварливым ребенком, и это оказалось очень легко, потому что Питер его действительно раздражал.
- Он отлично говорит по-английски, но через улицу его лучше водить за руку, потому что трамваи в нашем кампусе носятся как бешеные.
Боб закатил глаза и позволил Карлотте взять себя за руку. Питер явно старался его спровоцировать, но зачем? Конечно, он не настолько мелочен, чтобы думать, будто унижение Боба его как-то возвышает. Может быть, ему приятно заставлять людей казаться меньше.
Но в конце концов они достаточно удалились от кампуса и сделали достаточно поворотов, чтобы убедиться, что слежки за ними нет.
- Значит, ты и есть Юлиан Дельфийски, - сказал Питер.
- А ты - Локи. Тебя прочат в Гегемоны, когда кончится срок Сакаты. Жаль, что ты всего лишь виртуальная личность.
- Я думаю вскоре выйти на публику, - сказал Питер.
- А, так вот почему ты сделал пластическую операцию и стал таким красавчиком?
- Ты про эту морду? - спросил Питер. - Я ее надеваю, когда мне все равно, как я выгляжу.
- Мальчики! - сказала сестра Карлотта. - Вам обязательно надо вести себя как молодым обезьянам в клетке?
Питер искренне рассмеялся:
- Ладно, мамуля, мы же только в шутку. Неужели нас за это оставят без кино?
- Обоих положат спать без ужина, - ответила сестра Карлотта.
Боб решил, что хватит этой игры.
- Где Петра? - спросил он.
Питер поглядел на него как на сумасшедшего:
- У меня ее нет.
- У тебя есть источники, - настаивал Боб. - Ты знаешь больше, чем мне говоришь.
- Ты тоже знаешь больше, чем мне говоришь, - ответил Питер. - Я думал, мы хотим добиться доверия друг друга, и лишь тогда открыть шлюзы мудрости.
- Она мертва? - спросил Боб, не желая отклоняться от темы.
Питер посмотрел на часы:
- В эту минуту - не знаю.
Боб с отвращением остановился и посмотрел на сестру Карлотту:
- Мы зря прилетели. И рисковали жизнью без толку.
- Ты уверен? - спросила она.
Боб повернулся к Питеру, которого ситуация искренне забавляла.
- Он хочет быть Гегемоном, - сказал Боб, - но он ничтожество.
С этими словам Боб повернулся и пошел прочь. Дорогу он, конечно, запомнил и вполне мог добраться до автобусной станции без помощи сестры Карлотты. Эндер ездил на этих автобусах, когда был еще меньше Боба. Это было единственное утешение в печальном открытии, что Питер - глупый интриган.
Никто его не окликнул, и Боб ни разу не оглянулся.
Боб сел не на автобус, идущий к гостинице, но на тот, который проходил ближе всего к той школе, куда ходил Эндер до того, как был взят в Боевую школу. Вся история жизни Эндера была взята из расследования, проведенного Граффом: здесь Эндер впервые совершил убийство - мальчика по имени Стилсон, который напал на Эндера со своей бандой. Второе убийство Эндер совершил уже при Бобе, почти в той же ситуации, что и первое. Эндер - один, в окружении, при численном превосходстве противника - сумел выговорить битву один на один и уничтожил своего противника, лишив его банду всякой воли к битве. Но впервые он прошел через это здесь, в шесть лет.
И я много чего знал в этом возрасте, подумал Боб. И когда меньше был, тоже. Не как убивать - это было мне недоступно, слишком я был мал. Но как выжить - а это было трудно.
Для него было трудно, но не для Эндера. Боб шел по району скромных старых домов и еще более скромных новых, но для него они казались страной чудес. Конечно, живя после войны с семьей в Греции, он видел, как растут обычные дети, но здесь было другое. Отсюда вышел Эндер Виггин.
Природного таланта у меня было больше, чем у Эндера, но он был лучшим полководцем. Так не в этом ли дело? Он вырос там, где ему не приходилось думать, что поесть в следующий раз, где его ценили и защищали. Я вырос там, где, найдя крошку еды, должен был бояться, чтобы меня не убили за нее. Но тогда ведь из меня должен был получиться боец, бьющийся отчаянно, а из Эндера - человек, готовый отступить?
Дело было не в географии. Два человека в одинаковых условиях никогда не сделают в точности одно и то же. Эндер таков, каков он есть, а я таков, каков я есть. Его дело было - уничтожить муравьеподобных. Мое - остаться в живых.
Так что же со мной теперь? Я - генерал без армии. У меня есть задача, которую надо выполнить, но никаких для этого средств. Петра, если она еще жива, в отчаянной опасности и рассчитывает, что я ее спасу. Остальных уже освободили, и только она неизвестно где. Что с ней сделал Ахилл? Я не допущу, чтобы с ней было как с Недотепой…
Вот оно. Разница между Эндером и Бобом. Эндер вышел из самой суровой битвы своего детства непобежденным. Он сделал то, что надо было. А Боб даже не понял опасности для Недотепы, пока не стало слишком поздно. Если бы он понял тогда, он мог бы предупредить ее, помочь. Спасти. А так ее тело бросили в Рейн качаться среди прочего мусора верфей.
Боб стоял перед домом Виггина. Эндер никогда о нем не говорил, и на суде и следствии не показывали его изображений. Но он был точно таким, как Боб ожидал увидеть. Дерево во дворе и доски-перекладины, прибитые к стволу лестницей, ведущей к платформе в кроне дерева. Аккуратный, ухоженный сад. Место покоя и отдыха. Что мог Эндер знать о страхе?
А где сад Петры? А мой, если на то пошло?
Боб понимал, что мыслит неразумно. Вернись Эндер на Землю, ему пришлось бы сейчас прятаться, если бы Ахилл просто не убил его первым делом. И все же Боб не мог не подумать, что бы предпочел Эндер: скрываться сейчас на Земле, как Боб, или быть там, где он теперь, - в космосе, летящий к неизвестной планете и вечному изгнанию из родного мира.
Из дома вышла женщина. Миссис Виггин?
- Ты заблудился? - спросила она.
Боб понял, что в своем разочаровании - нет, даже отчаянии - забыл о настороженности. За домом могли наблюдать. А даже если нет, миссис Виггин могла его вспомнить - мальчика, который оказался у ее дома, когда в школе идут уроки.
- Это здесь вырос Эндер Виггин?
По лицу женщины пробежала тень, и оно погрустнело, но потом вернулась улыбка.
- Да, здесь, но мы не проводим экскурсий.
Боб, подчиняясь импульсу, которого сам не понимал, ответил:
- Я был с ним. В последнем бою. Я воевал под его началом.
И снова изменилась улыбка этой женщины - от простой вежливости и доброты к теплоте и страданию.
- А, - сказала она. - Ветеран. - Теплота исчезла, сменившись тревогой. - Я знаю все лица товарищей Эндера по последней битве. Ты тот, кто погиб. Юлиан Дельфийски.
Вот так, легенда вскрыта - и он это сделал сам, сказав этой женщине, что был в джише Эндера. Что он себе думал? Ведь их всего было одиннадцать.
- Как видите, кто-то действительно хочет меня убить, - сказал Боб. - И если вы кому-нибудь скажете, что видели меня здесь, это ему поможет.
- Я не скажу. Но это было очень неосторожно с твоей стороны - появляться здесь.
- Я должен был увидеть, - сказал Боб, сомневаясь, похоже ли это на реальное объяснение.
А она не сомневалась.
- Это чушь, - сказала она. - Ты не стал бы рисковать жизнью без причины… - И тут она догадалась: - Питера сейчас нет дома.
- Я знаю, - ответил Боб. - Я его сейчас видел в университете. - Тут Боб понял, что лишь в одном случае она могла решить, будто он приехал увидеться с Питером: если она знала, чем Питер занимается. - Вы знаете, - сказал он.
Она закрыла глаза, понимая, что теперь проговорилась она.
- Либо мы оба просто дураки, - произнесла она, - либо сразу поверили друг другу настолько, что сняли защиту.
- Дураком каждый из нас будет, только если окажется, что другому нельзя верить.

Предыдущая страница 9 Следующая страница


Тень Гегемона 10

- Что ж, теперь мы это выясним? - Она улыбнулась. - Ладно, не стоит стоять на улице, а то соседи будут гадать, отчего такой маленький ребенок не в школе.
Он пошел за ней к двери дома. Когда Эндер уходил отсюда, он шел по этой же дороге? Боб пытался вообразить себе эту сцену. Эндер уже никогда не вернется домой - как Бонзо, еще одна жертва войны. Бонзо - убит, Эндер - пропал без вести, и вот Боб подходит по дорожке к дому Эндера. Но это не был сентиментальный визит к убитой горем семье. Сегодня была война иная, и все же война, и второму сыну этой женщины сегодня грозила гибель.
Она не должна была знать, что он делает. Разве не поэтому Питер таился от всего света, притворяясь студентом?
Даже не спросив, женщина приготовила бутерброд, будто заранее считая, что ребенка надо накормить. В конце концов, это был американский штамп - белый хлеб с арахисовым маслом. И много таких бутербродов она делала для Эндера?
- Мне его не хватает, - сказал Боб, зная, что это ей понравится.
- Если бы он был сейчас здесь, его бы, наверное, убили. Я читала, что написал… Локи… про этого мальчика из Роттердама, и не могу себе представить, чтобы он оставил Эндера в живых. Ты его тоже знал. Как его зовут?
- Ахилл, - сказал Боб.
- Ты скрываешься, но ты с виду еще совсем ребенок.
- Я путешествую с одной монахиней, которую зовут сестра Карлотта, - сказал Боб. - Мы всем говорим, что она моя бабушка.
- Я рада, что ты не одинок.
- Эндер тоже не одинок.
На глаза женщины навернулись слезы.
- Наверное, Валентина была нужна ему больше, чем нам.
И снова Боб импульсивно - то есть повинуясь побуждению, а не рассчитанному решению - потянулся вперед и вложил руки в ее ладони. Она улыбнулась.
Но миг прошел, и Боб снова понял, как здесь опасно. Что, если дом под наблюдением? МКФ знает, кто такой Питер - так они ведь могут следить за домом?
- Мне пора, - сказал Боб.
- Я рада, что ты зашел. Наверное, мне очень хотелось поговорить с человеком, который знал Эндера, но не завидовал ему.
- Мы все ему завидовали, - возразил Боб. - Но при этом знали, что он из нас лучший.
- А как можно завидовать кому-то, кого ты не считаешь лучше себя?
Боб засмеялся:
- Когда завидуешь, начинаешь себе внушать, что этот человек на самом деле не лучше.
- Так… другие дети завидовали его способностям? - спросила мать Эндера. - Или только его признанию в мире?
Бобу вопрос не понравился, но он напомнил себе, кто его задал.
- Я мог бы обратить этот вопрос к вам. Питер завидовал его способностям или только признанию?
Она стояла, думая, отвечать или нет. Боб понимал, что лояльность к собственной семье не позволит ей сказать вообще ничего.
- Я спрашиваю не просто так, - объяснил он. - Я не знаю, насколько вам известно, что делает Питер…
- Мы читаем все, что он публикует, - сказала миссис Виггин. - А потом тщательно стараемся делать вид, будто понятия не имеем, что в мире делается.
- Я пытаюсь решить, стоит ли мне искать союза с Питером, - сказал Боб. - И мне неоткуда узнать, чем он дышит. Насколько ему можно доверять.
- Здесь я тебе ничем не могу помочь, - ответила женщина. - Питер шагает под иной барабан. И ритм его я никак не могу понять.
- Разве вам он не нравится? - спросил Боб, понимая, что действует слишком в лоб, но зная и то, что никогда не будет второго такого шанса: говорить с матерью потенциального союзника - или соперника.
- Я его люблю, - ответила она. - Он не очень открывается. Но это справедливо - мы тоже никогда особенно не открывались нашим детям.
- А почему? - удивился Боб. Он думал об открытости своих отца и матери, о том, как они знают Николая и как Николай знает их. Его просто ошеломляла открытость, незащищенность их разговоров. В доме Виггинов такое явно было не в обычае.
- Это очень сложно, - сказала она.
- То есть вы хотите сказать, что это меня совершенно не касается.
- Напротив, я знаю, насколько это тебя касается. - Она вздохнула и села. - Ладно, не будем притворяться, что это у нас случайный разговор на крыльце. Ты пришел сюда разузнать про Питера. Самым легким ответом было бы сказать, что мы ничего не знаем. Он никогда не говорит никому того, что человек хочет знать, если не считает это для себя полезным.
- А какой был бы трудный ответ?
- Мы скрывались от детей с самого начала, - сказала она. - И вряд ли нас может удивить или возмутить, что они с самого раннего детства научились быть скрытными.
- И что вы скрываете?
- Мы детям своим не говорили, так почему я тебе должна говорить? - И она тут же сама ответила на свой вопрос: - Были бы здесь Валентина и Эндер, думаю, им бы мы сказали. Я даже пыталась объяснять Валентине, пока она не уехала к Эндеру туда… в космос. У меня это очень плохо получилось, потому что раньше я никогда не пыталась сказать это словами. Давай я просто… давай я сначала… скажу так: мы собирались рожать третьего ребенка, даже если бы МКФ нас об этом не просил.
Там, где вырос Боб, с законами об ограничении рождаемости не очень считались - уличные дети Роттердама были лишними людьми и отлично знали, что по закону никто из них не должен был родиться, но когда голодаешь, трудно сильно переживать по поводу того, будешь ли ты учиться в самой лучшей школе. И все же, когда законы были отменены, он прочел о них и понимал, что значило решение Виггинов завести третьего ребенка.
- И зачем бы вы это сделали? Это принесло бы вред всем вашим детям. И сломало бы карьеру каждого из вас.
- Мы очень старались не делать карьеры, - ответила миссис Виггин. И не с карьерами нам было бы страшно расстаться. Это была не карьера, а просто работа. Понимаешь, мы люди религиозные.
- В мире полно религиозных людей.
- Но не в Америке, - сказала миссис Виггин. - Здесь мало фанатиков, которые пойдут на такой эгоистичный и антиобщественный поступок, как завести больше двух детей ради каких-то завиральных религиозных идей. И когда Питер в младенчестве показал такие потрясающие результаты тестов и его взяли на заметку, для нас это было крушение. Мы хотели быть незаметными. Исчезнуть. Мы были очень выдающимися людьми когда-то.
- Меня удивило, почему родители таких гениев сами не сделали заметной карьеры, - сказал Боб. - Или по крайней мере не заняли заметного положения в обществе интеллектуалов.
- Общество интеллектуалов! - презрительно произнесла миссис Виггин. - Американское общество интеллектуалов никогда не было особенно блестящим - или честным. Это овцы, безропотно следующие интеллектуальной моде десятилетия и требующие, чтобы все шли за ними шаг в шаг. Каждый должен быть открыт и толерантен по отношению к тому, во что они верят, но боже упаси их когда-нибудь согласиться, даже на миг, что кто-то, кто с ними не согласен, может хоть как-то быть рядом с истиной.
В голосе звучала горечь.
- Я слишком желчно говорю, - заметила она сама.
- Вы жили своей жизнью, - сказал Боб, - и потому считаете себя умнее умных.
Она чуть напряглась.
- Да, такой комментарий помогает понять, почему мы никогда ни с кем не обсуждали своей веры.
- Я не собирался язвить, - сказал Боб. - Я считаю себя умнее всех, с кем сталкивался, потому что я жив. И должен был бы быть глупее, чем я есть, чтобы этого не понять. Вы по-настоящему верите в свою религию, и вам неприятен факт, что вы ее скрываете от других. Это и все, что я сказал.
- Не религию, а религии, - поправила она. - У нас с мужем даже разные доктрины. Иметь большую семью, повинуясь Богу, - вот почти все, в чем мы были согласны. И даже при этом мы придумывали изощренные интеллектуальные оправдания для нарушения закона. Прежде всего мы не считали, что от этого будет вред нашим детям. Мы хотели вырастить их верующими.
- И почему же вы этого не сделали?
- Потому что в конечном счете оказались трусами. За нами следил МКФ, и вмешательство могло бы быть постоянным. Они бы вмешивались, чтобы проверить, что мы не учим детей ничему такому, что помешает им выполнить ту роль, что в конце концов досталась вам с Эндером. Вот тогда мы и стали скрывать свою веру. Даже не от наших детей, а от сотрудников Боевой школы. Для нас было таким облегчением, когда они сняли наблюдение с Питера! А потом с Валентины. Мы считали, что все уже позади. Мы хотели переехать куда-нибудь, где к нам не будут плохо относиться, и завести третьего ребенка, и четвертого, и вообще сколько получится, пока нас не арестуют. Но они пришли и заказали нам третьего ребенка, и нам незачем стало переезжать. Понимаешь? Мы поленились и испугались. Если Боевая школа дает прикрытие нашему желанию завести третьего ребенка, так почему бы и нет?
- Но ведь они забрали Эндера?
- Когда они его забрали, было уже слишком поздно. Поздно было растить Питера и Валентину в нашей вере. Если не научишь ребенка, пока он еще маленький, в глубине души у него веры не будет. Приходится надеяться, что он придет к вере позже, сам. От родителей вера может прийти, только если начать в самом раннем детстве.
- Внушать детям веру?
- Это и есть роль родителей. Внушать детям те ценности, по которым ты хочешь, чтобы они жили. Так называемые интеллектуалы без малейших угрызений совести внушают в школах нашим детям свои глупости.
- Я ничего плохого не хотел сказать.
- И все же выбирал слова, подразумевающие осуждение.
- Извините, - сказал Боб.
- Ты все же еще ребенок. Как бы ты ни был талантлив, приходится воспринимать позиции правящего класса. Мне это не нравится, но такова жизнь. Когда они забрали Эндера и мы наконец смогли жить без пристального надзора за каждым словом, которое мы обращали к своим детям, оказалось, что Питер уже полностью прошел внушение школьных глупостей. Он бы ни за что уже не согласился с нашим планом. Он бы нас выдал. А мы бы потеряли его. Так разве мы могли отречься от своего первенца, чтобы родить четвертого ребенка, или пятого, или шестого? Иногда мне кажется, что у Питера совсем нет совести. Если кто-то нуждался когда-то в вере в Бога, то это Питер, а он не верит.
- Может быть, он бы и так не верил, - сказал Боб.
- Ты его не знаешь, - возразила миссис Виггин. - Он живет гордостью. Если бы мы сумели сделать так, чтобы он гордился своей тайной верой, он бы оказался ее доблестным приверженцем. А так… он не верит.
- И вы даже не пытались обратить его в свою веру? - спросил Боб.
- В какую? - спросила миссис Виггин. - Мы всегда думали, что самым большим предметом споров в нашей семье будет, какой вере учить детей - вере отца или матери. А нам пришлось наблюдать за Питером и искать способ помочь ему найти… достоинство. Нет, даже больше. Целостность. Честь. Мы следили за ним, как Боевая школа следила за ними всеми тремя. От нас потребовалось все наше терпение, чтобы не вмешаться, когда он заставил Валентину стать Демосфеном. Но вскоре мы увидели, что это ее не переменило - благородство ее сердца стало только тверже в борьбе с властью Питера.
- А вы не пытались просто не дать ему делать того, что он делал?
Она хрипло рассмеялась:
- Вот смотри, ты считаешь, что ты умный. Тебе кто-нибудь мог помешать? А Питер не прошел тесты Боевой школы, потому что был слишком амбициозен, слишком самостоятелен, чтобы выполнять чужие приказы. И ты нам предлагаешь запрещать ему или мешать?
- Нет, я понимаю, что этого вы не могли, - сказал Боб. - Но вы совсем ничего не делали?
- Мы учили его, как могли, - сказала миссис Виггин. - Разговоры за едой. Мы видели, как он от нас отгораживается, как презирает наши мнения. И еще мешало, что мы изо всех сил старались скрыть, что знаем все написанное от имени Локи: разговоры получались… абстрактными. Скучными. И у нас не было репутации интеллектуалов. За что ему было нас уважать? Но он слышал, что мы думаем. Что такое благородство. Доброта и честь. И то ли он верил нам на каком-то уровне, то ли сам открывал для себя такие вещи, но мы видели, как он растет. Но… если ты спросишь меня, можешь ли ты ему верить, то я не смогу ответить, потому что… В каком смысле верить? Что он поступит так, как ты хочешь? Ни за что. Поступит предсказуемым образом? Смешно. Но мы видели у него признаки чести. Видели, как он делает вещи очень трудные, такие, которые казались не правильными напоказ, а будто он сам верит в то, что делает. Конечно, быть может, он просто поступает так, чтобы Локи выглядел добродетельным и достойным восхищения. Откуда нам знать, если мы его спросить не можем?
- Таким образом, вы не можете говорить с ним о том, что для вас важно, потому что он вас будет за это презирать, и не можете говорить о том, что важно для него, потому что вы никогда ему не показывали, что понимаете, как он думает.
Снова глаза женщины заблестели слезами.
- Иногда мне так не хватает Валентины! Вот кто был до невозможности честен и хорош.
- И она вам сказала, что Демосфен - это она?
- Нет. У нее было достаточно мудрости понять, что, если она не сохранит тайну Питера, семья распадется навеки. Нет, это она от нас скрывала. Но она постаралась дать нам понять, что за человек Питер. А обо всем остальном в ее жизни, о том, что Питер оставил на ее усмотрение, она нам рассказывала, и она слушала нас, ей было небезразлично, что мы думаем.
- И вы сказали ей, во что вы верите?
- Мы не говорили ей о нашей вере, - сказала миссис Виггин. - Но мы преподали ей результаты веры. Это мы постарались сделать.
- Не сомневаюсь.
- Я не дура, - сказала миссис Виггин. - Я знаю, что ты нас презираешь, как знаю, что Питер презирает нас.
- Это не так.
- Мне достаточно часто лгали, чтобы я умела узнавать ложь,
- Я не презираю вас за… - начал Боб. - Нет, я вообще не презираю вас. Но вы сами должны понимать, что в такой семье, где каждый скрывается от всех, Питер и рос, в семье, где никто ни с кем не говорит ни о чем важном, - это мне не внушает оптимизма насчет того, можно ли ему верить. Мне предстоит отдать свою жизнь ему в руки. А сейчас я узнал, что у него за всю его жизнь не было ни с кем честных отношений.
Глаза миссис Виггин стали холодными и далекими.
- Теперь я понимаю, что снабдила тебя полезной информацией. Наверное, тебе уже пора идти.
- Я не сужу вас.
- Не говори глупостей. Ты именно это и делаешь.
- Тогда скажем так: не осуждаю.
- Не смеши меня. Осуждаешь - и знаешь что? Я с тобой согласна. Я тоже нас осуждаю. Мы собирались творить волю Господа, а в результате испортили душу единственного ребенка, который у нас остался. Он твердо решил оставить в мире свой след. Но что это будет за след?
- Неизгладимый, - уверенно сказал Боб. - Если Ахилл его сперва не убьет.
- Кое-что мы сделали правильно, - заявила миссис Виггин. - Мы дали ему свободу испытать свои способности. Ты же понимаешь, мы могли не дать ему публиковаться. Он думал, что перехитрил нас, но лишь потому, что мы изображали непроходимую тупость. Многие ли родители позволили бы сыну-подростку лезть в международные дела? Когда он писал против… против того, чтобы Эндер вернулся домой - если бы ты знал, как мне трудно было ему его наглые глазенки не выцарапать…
Впервые Боб заметил у нее в лице следы ярости и бессилия, которые ей пришлось испытать. И подумал: «Так говорит о Питере его мать. Может быть, сиротство не такое уж большое лишение».
- Но я ведь этого не сделала?
- Чего?
- Я его не остановила. И оказалось, что он прав. Потому что если бы Эндер был на Земле, он был бы убит, или похищен, как те дети, или скрывался бы, как ты. Но все равно… Эндер был его братом, и он изгнал его с Земли навеки. И я никогда не забуду ужасные угрозы, которые он произносил, когда Эндер был еще маленьким и жил с нами. Он говорил Эндеру и Валентине, что когда-нибудь убьет Эндера, изобразив несчастный случай.
- Эндер не убит.
- Мы с мужем в долгие ночи, пытаясь понять, что происходит с нашей семьей, с нашими мечтами, думали, не потому ли Питер добился изгнания Эндера, что любил его и знал, какие опасности ждут его на Земле. Или потому, что боялся сам убить его, как грозился когда-то, если Эндер вернется, и это было что-то вроде элементарного самоконтроля. И все же это был очень эгоистичный поступок, но с каким-то неясным уважением к достойному поведению. Это уже прогресс.
- А может быть, ни по одной из изложенных причин.
- А может быть, всех нас ведет Бог и Он привел тебя сюда.
- Так говорит сестра Карлотта.
- Может быть, она и права.
- Мне это, в общем, все равно, - сказал Боб. - Если Бог есть, то Он очень хреново делает свою работу - по-моему.
- Или ты не понимаешь, в чем его работа состоит.
- Знаете, сестра Карлотта владеет схоластикой не хуже иезуита. Давайте не будем вдаваться в софистику, меня тренировал специалист, а у вас, как вы говорите, практики не было.
- Юлиан Дельфийски! - сказала миссис Виггин. - Когда я увидела тебя на тротуаре, я почему-то знала, что не только могу, но и должна сказать тебе то, что никогда не говорила никому, кроме своего мужа, и сказала даже то, что не говорила и ему. Я тебе сказала такое, о чем Питер даже и подумать не может, что я знаю, или видела, или чувствовала. Если у тебя низкое мнение обо мне как о матери, будь добр оставить его при себе, поскольку все, что ты знаешь, ты знаешь только от меня, а рассказала я тебе об этом, потому что считаю: может настать момент, когда будущее Питера будет зависеть от того, знаешь ли ты, что он собирается делать и как ему помочь. Или - будущее Питера как достойного человека зависит от того, поможет ли он тебе. Поэтому я открыла тебе свое сердце. Ради Питера. И ради Питера же выдерживаю твое презрение, Юлиан Дельфийски. Так что не предай моей любви к моему сыну. Пусть он думает или не думает, что ему это все равно, но он вырос с родителями, которые его любят и делали для него все, что могли. В том числе и лгали ему насчет того, во что мы верим, что знаем, так что он теперь может промчаться по миру Александром, храбро стремясь к краю Земли, в полной свободе, которая знаешь откуда берется? От родителей, слишком глупых, чтобы тебе помешать. Пока у тебя не будет своего ребенка, ради которого ты принесешь в жертву свою жизнь и закрутишь ее в крендель, в узел, не смей судить меня и то, что я сделала.
- Я не сужу вас, - ответил Боб. - Честное слово. Как вы и сказали, я просто хочу понять Питера.
- Тогда знаешь что? - сказала миссис Виггин. - Ты просто задаешь не те вопросы. «Могу я ему верить?» - презрительно передразнила она. - Кому ты можешь и кому не можешь доверять, куда больше зависит от того, кто ты сам, чем от того, кто тот человек. А правильный вопрос был бы такой; «Хочу ли я, чтобы Питер Виггин правил миром?» Потому что, если ты ему поможешь и он выберется из этой передряги живым, то к тому и придет. Он не остановится, пока не достигнет этой цели. И он спалит твое будущее и чье угодно заодно, если это приведет его к цели. Так вот о чем спроси себя: станет ли мир лучше, если Гегемоном будет Питер Виггин? И не церемониальной фигурой, как та яйцеголовая жаба, что сейчас занимает этот пост. Я имею в виду Питера Виггина в роли Гегемона, который придаст миру ту форму, которую сочтет нужной.
- Вы исходите из допущения, что мне небезразлично, будет мир лучше или нет, - ответил Боб. - А если меня интересует лишь собственное выживание и собственная карьера? Тогда единственный важный вопрос будет такой: «Будет ли Питер полезен для моих планов?»
Она рассмеялась и покачала головой: - Ты сам веришь в то, что говоришь? Ведь ты действительно ребенок!
- Простите, но разве я притворялся кем-нибудь другим?
- Ты притворяешься, - сказала мать Эндера, - человеком такой неимоверной ценности, что говоришь о «союзе» с Питером Виггином, будто привел с собой армии.
- Я не привел армий, - ответил Боб, - но я принесу победу любой армии, которую он мне даст.
- Если бы Эндер вернулся домой, он был бы похож на тебя? Самодовольный и наглый?
- Совсем нет, - возразил Боб. - Но я никого не убил.
- Кроме жукеров.
- А зачем мы сейчас с вами воюем?
- Я тебе рассказала все о своем сыне, о своей семье, а в ответ не услышала ничего. Только… фырканье.
- Я не фыркаю, - сказал Боб. - Вы мне нравитесь.
- Ох, спасибо большое.
- Я вижу в вас мать Эндера Виггина. Вы понимаете Питера так, как Эндер понимал своих солдат. Как он понимал своих противников. И вы достаточно смелы, чтобы сразу действовать, когда предоставляется возможность. Я только появился у вас на пороге, и вы мне все это рассказали. Нет, мэм, я вас никак не презираю. И знаете, что я думаю? Я думаю, что вы, пусть даже сами не понимаете этого, в Питера верите до конца. Вы хотите ему успеха. Хотите, чтобы он правил миром. И мне вы все это рассказали не потому, что я хороший мальчик, а потому что этим, как вы думаете, помогли Питеру сделать еще один шаг к конечной победе.
Она покачала головой:
- Не все думают как солдаты.
- Вряд ли вообще кто-то так думает. Только очень редкие и очень ценные солдаты.
- Позволь мне тебе кое-что сказать, Юлиан Дельфийски. У тебя не было отца и матери, поэтому тебе надо от кого-то это услышать. Знаешь, чего я больше всего боюсь? Что Питер так целеустремленно будет претворять в жизнь свои амбиции, что у него не будет жизни.
- Завоевывать мир - это не жизнь?
- Александр Македонский, - сказала миссис Виггин. - Он мне снится в кошмарах. Все его завоевания, победы, достижения - это все были поступки подростка. Когда он созрел для того, чтобы иметь жену, детей, было уже поздно. Он умер, не успев этого сделать. И вряд ли это у него хорошо бы получилось. Он слишком много уже обрел власти раньше, чем попытался обрести любовь. Этого я боюсь для Питера.
- Любовь? Вот к этому все и сводится?
- Нет, не просто любовь. Я говорю о цикле жизни. Я говорю о том, чтобы найти чужого человека, женщину, решить жениться на ней и остаться с ней навеки, независимо от того, будете ли вы еще любить друг друга через несколько лет. А зачем это делать? Чтобы вместе заводить малышей, стараться сохранить им жизнь, учить их тому, что им надо знать, чтобы когда-нибудь они сами завели своих малышей, и чтобы мир не остановился. И ты сможешь вздохнуть спокойно, лишь когда у тебя будут внуки, пара горстей внуков, потому что тогда ты будешь знать, что твой род не угаснет и ты не умрешь в мире. Себялюбиво? Да нет, просто для этого и нужна жизнь. Это единственное, что приносит счастье, и всегда приносило, всем л каждому. Все остальное победы, достижения, почести, великие дела - они приносят лишь мгновенные приливы радости. Но связать себя с другим человеком и с вашими общими детьми - вот что такое жизнь. А этого ты не сможешь сделать, если в центре твоей жизни - честолюбие. Ты никогда не будешь счастлив. Тебе всегда будет мало, даже если будешь править миром.
- Это вы говорите мне? - спросил Боб. - Или Питеру?
- Это я говорю тебе, чего хочу для Питера, - ответила миссис Виггин. - Но если ты хоть на одну десятую такой умный, как ты о себе думаешь, ты это применишь и к себе. Или никогда в жизни не будешь знать настоящей радости.
- Простите, если я что-то упустил, - сказал Боб, - но насколько я понял, брак и дети не принесли вам ничего, кроме горя. Вы потеряли Эндера, потеряли Валентину и провели всю жизнь, злясь на Питера или беспокоясь за него.
- Вот именно, - сказала она. - Наконец-то ты понял.
- Я только не понял, где тут радость?
- Горе и есть радость, - объяснила миссис Виггин. - У меня есть о ком горевать. А у тебя есть?
Разговор был настолько напряженным, что Боб не успел выставить барьер против ее слов. Они закружились где-то у него внутри. Всплыли воспоминания о людях, которых он любил - несмотря на то, что отказывался кого-нибудь любить. Недотепа. Николай. Сестра Карлотта. Эндер. Родители, которых он наконец обрел.
- У меня есть о ком горевать.
- Это ты так думаешь, - возразила миссис Виггин. - Все так думают, пока не примут в свое сердце ребенка. Только тогда ты понимаешь, что значит быть заложником у любви. Когда есть человек, чья жизнь важнее твоей.
- Может быть, я знаю больше, чем вы думаете, - сказал Боб.
- Может быть, ты вообще ничего не знаешь.
Они смотрели друг на друга через стол, и громкое молчание повисло между ними. Боб даже не был уверен, что это перебранка. Несмотря на накал слов, он не мог не чувствовать, что только что получил сильную дозу той веры, которая была у этой женщины общей с ее мужем.
А может, это действительно была объективная истина и он просто не мог ее понять, потому что не был женат.
И никогда не будет. Уж если есть человек, чья жизнь была залогом, что он будет ужасным отцом, то этот человек - Боб. Никогда не сказав этого вслух, он всегда знал, что никогда не женится, никогда не будет иметь детей.
Но одно действие ее слова на него возымели: впервые в жизни он почти захотел, чтобы это было не так.
В тишине открылась дверь, и послышались голоса Питера и сестры Карлотты. Боб и миссис Виггин тут же вскочили с виноватым видом и с чувством вины, будто их застали на каком-то предосудительном свидании. Как оно в некотором смысле и было.
- Мам, я тут познакомился с приезжими людьми, - сказал Питер, входя в комнату.
Боб услышал, как Питер лжет, и почувствовал эту ложь как удар в лицо, потому что он знал: человек, которому лжет Питер, знает, что это ложь, и лжет в ответ, притворяясь, что верит.
Но на этот раз ложь можно придушить в зародыше.
- Здравствуйте, сестра Карлотта, - сказала миссис Виггин. - Мне молодой Юлиан очень много о вас рассказал. Он говорит, что вы - единственная в мире монахиня-иезуитка.
Питер и сестра Карлотта уставились на Боба в недоумении. Что он тут делает? Он чуть не расхохотался, видя их озадаченные лица, - быть может, потому, что сам не знал ответа на этот вопрос.
- Он пришел сюда, как пилигрим к святым местам, - объяснила миссис Виггин. - И смело мне сказал, кто он такой на самом деле. Питер, ты должен быть осторожен и никому не говорить, что это - один из товарищей Эндера, Юлиан Дельфийски. Он, оказывается, не погиб при том взрыве. Ради Эндера мы должны сделать, чтобы он был здесь как дома, но ему все еще грозит опасность, так что кто он - пусть будет нашей тайной.
- Конечно, мама, - ответил Питер. Он смотрел на Боба, но его глаза не выдавали истинных чувств. Как холодные глаза носорога, непроницаемые, но грозящие огромной опасностью.
Зато сестра Карлотта открыто возмутилась:
- После всех наших предосторожностей ты взял и все так и выложил? Ведь за этим домом наверняка следят.
- У нас был очень хороший разговор, - ответил Боб. - Он был бы невозможен посреди лжи.
- Ты же знаешь, что рискуешь и моей жизнью! Миссис Виггин коснулась ее руки:
- Вы останетесь у нас? В доме есть комната для гостей.
- Нам нельзя, - ответил Боб. - Она права. Даже то, что мы сюда пришли, выдало нас обоих. Наверное, завтра нам первым делом надо улететь из Гринсборо.
Он глянул на сестру Карлотту, зная, что она поймет его правильно - они уедут вечерним поездом или автобусом послезавтра. Или наймут под вымышленным именем квартиру и останутся на неделю. Снова началась ложь ради безопасности.
- Но хотя бы обедать останетесь? - настаивала миссис Виггин. - Познакомитесь с моим мужем? Я думаю, ему тоже интересно было бы увидеть мальчика, столь широко объявленного мертвым.
Боб увидел, что глаза Питера остекленели, и знал почему. Для Питера обед с родителями будет мучительной светской пыткой, когда нельзя будет говорить ничего важного. Может, вам было бы всем проще жить, если бы вы говорили друг другу правду? Но миссис Виггин говорила, что Питеру нужно ощущать, что он сам по себе. Если он узнает, что родители осведомлены о его деятельности, он, очевидно, почувствует, что его провели как ребенка. Хотя если он человек той породы, что может править миром, то должен справиться с тем, что родители знают его тайну.
Не мне решать. Я дал слово.
- Мы рады были бы, - сказал Боб. - Хотя есть опасность, что ваш дом взорвут, потому что мы здесь.
- Тогда поедим в городе, - сказала миссис Виггин. - Видите, как просто? Если что-то взорвут, пусть это будет ресторан. Они за это страховку получат.
Боб рассмеялся, но Питер даже не улыбнулся. Потому что, понял Боб, Питер не знает, сколько ей известно, и потому считает этот комментарий глупостью, а не шуткой.
- Только не итальянскую еду, - сказала сестра Карлотта.
- Нет, конечно, нет, - ответила миссис Виггин. - В Гринсборо вообще нет приличного итальянского ресторана.
Таким образом разговор свернул в сторону мелких и безопасных тем. Боб получил определенное удовольствие, видя, как Питер корчится от осознания потери времени на такие бесполезные разговоры. Я лучше знаю твою мать, чем ты. У меня к ней больше уважения.
Но любит она тебя.
Бобу было неприятно обнаружить в своем сердце зависть. От мелких человеческих чувств никто не застрахован, и Боб это знал, но он научился различать истинные наблюдения и то, что подсказывала зависть. Питеру еще придется этому научиться. Доверие, которое Боб так легко оказал миссис Виггин, между ним и Питером надо было бы строить шаг за шагом. Почему?
Потому что они с Питером очень похожи. Потому что он и Питер - естественные соперники. Потому что он и Питер легко могут стать смертельными врагами.

Предыдущая страница 10 Следующая страница


11 Орсон Скотт Кард

Если я в его глазах - второй Эндер, то он в моих - второй Ахилл? Если бы в мире не было Ахилла, не считал ли бы я Питера злом, которое должен уничтожить?
И если мы совместно победим Ахилла, не схватимся ли мы в битве друг с другом, уничтожая все плоды победы, разрушая все, что построили?

10
БРАТЬЯ ПО ОРУЖИЮ

Кому: RusFriend % BabaYaga @ MosPub. net
От: VladDragon%slavnet.com
Тема: Преданность

Давайте сразу проясним одну вещь: я никогда не «примыкал» к Ахиллу. Насколько мне было известно, Ахилл говорил от имени России. И это России я согласился служить и об этом решении не сожалел и не сожалею. Я верю, что искусственное разделение народов Великой Славии служит только одной цели: не дать нам раскрыть весь наш потенциал. Разоблачение Ахилла вызвало хаос, но даже в этом хаосе я был бы рад любой возможности служить. То, чему я научился в Боевой школе, может определить будущее нашего народа. Если моя связь с Ахиллом закрыла мне дорогу к службе, так тому и быть, и все же стыд и позор, если все мы пострадаем от акта саботажа, исполненного каким-то психопатом. Ведь именно сейчас я нужнее всего. У матери-России нет более преданного сына.

Для Питера обед в «Леблоне» с родителями, Бобом и Карлоттой состоял из долгих периодов мучительной скуки, перемежаемых краткими мигами панического страха. За весь обед никто ничего не сказал хоть сколько-нибудь существенного. Поскольку Боб выдавал себя за туриста, посетившего святилище Эндера, говорили только об Эндере, об Эндере и опять об Эндере. Но разговор неизбежно обходил темы весьма чувствительные - предметы, которые могли бы выдать, чем на самом деле занят Питер, и ту роль, которая может достаться Бобу.
Хуже всего было, когда сестра Карлотта - монахиня она там или нет, но она умела быть вреднейшей из стерв, когда ей хотелось, - начала расспрашивать Питера о занятиях в университете, хотя отлично знала, что все эти занятия всего лишь прикрытие для дел куда более важных.
- Я, знаете ли, просто удивляюсь, что вы тратите время на обычные курсы, хотя ваши способности следовало бы использовать намного интенсивнее.
- Мне нужен диплом, как и всякому студенту, - ответил Питер, внутренне дернувшись.
- Но почему тогда не изучать то, что подготовит вас к исполнению роли на большой политической сцене?
Как ни смешно, его спас Боб.
- Брось, ба, - сказал он. - Человек со способностями Питера Виггина будет готов ко всему, к чему захочет и когда захочет. Официальное обучение для него труда не составляет. Он его проходит, только чтобы доказать людям, что может жить по правилам, когда это необходимо. Верно, Питер?
- В общем, - ответил Питер. - Меня мои занятия интересуют даже меньше, чем вас, а вас они вообще интересовать не должны.
- А если ты так их не любишь, зачем мы тогда платим за обучение? - спросил отец.
- А мы не платим, - напомнила мать. - У Питера такие успехи, что они сами ему платят.
- И ничего за свои деньги не получают? - спросил отец.
- Они получают то, что хотят, - возразил Боб. - Чего бы Питер ни достиг, всегда будут напоминать, что он учился в университете Гринсборо. Он будет для них ходячей рекламой. Я бы сказал, что это отличная отдача от инвестиций, вы не находите?
Пацан заговорил на языке, который отец понимал, - надо было отдать ему должное, Боб знал, к кому обращается. И все же Питеру было досадно, что Боб так легко просек, что за идиоты его родители и как их легко провести. Как будто Боб, таская для Питера каштаны из огня, одновременно ткнул его носом в то, что он еще дитя, живущее с родителями, а у него, Боба, более непосредственные отношения с жизнью. От этого Питер еще больше разозлился.
И только к концу обеда, когда все они вышли из бразильского ресторана и шли к станции, Боб бросил бомбу.
- Вы знаете, что нам, поскольку мы себя здесь раскрыли, надо немедленно снова скрыться. - Родители Питера что-то сочувственно промычали, и Боб сказал: - Я вот подумал: не поехать ли Питеру с нами? Выбраться на время из Гринсборо? Как ты, Питер? Паспорт у тебя есть?
- Нет, у него нет, - сказала мать одновременно с ответом Питера: «Конечно, есть».
- У тебя есть паспорт? - удивилась мать.
- Просто на всякий случай, - ответил Питер. Он не стал добавлять, что у него шесть паспортов четырех стран и десять различных банковских счетов со средствами, накопленными работой обозревателя.
- Но сейчас же середина семестра, - сказал отец.
- Я могу взять отпуск, когда захочу, - ответил Питер. - А предложение звучит интересно. Куда вы едете?
- Мы еще не знаем, - сказал Боб. - Мы решаем только в последнюю минуту. Но мы тебе напишем и скажем, где мы.
- В кампусе электронные адреса не защищены, - сказал отец очень кстати.
- Но ведь любой адрес можно взломать? - спросила мать.
- Мы напишем шифром, - успокоил их Боб.
- Мне это не кажется разумным, - покачал головой отец. - Пусть Питер считает, что его занятия - пустая формальность, но в этой жизни без диплома не обойтись. Если чем-то занялся, Питер, это надо закончить. Если по твоей зачетке будет видно, что ты учился урывками, на серьезных работодателей это произведет плохое впечатление.
- И как ты думаешь, какую карьеру я себе рисую? - спросил Питер с досадой. - Унылого ботаника в корпорации?
- Терпеть не могу, когда ты пытаешься говорить сленгом Боевой школы, - заявил отец. - Ты там не был, и не надо строить из себя боевого аса.
- Не согласен, - возразил Боб, предупреждая вспышку Питера. - Я там был и считаю, что слово «ботаник» - обычное слово в лексиконе. Ведь выражение «строить из себя» тоже когда-то было жаргоном? Слово врастает в язык, когда его используют.
- Все равно он говорит как мальчишка, - буркнул отец, но это была всего лишь попытка оставить последнее слово за собой.
Питер ничего не сказал, но не был благодарен Бобу за то, что Боб встал на его сторону. Наоборот, этот парень действительно его вывел из себя. Как будто Боб считал, что может войти в жизнь Питера и встать между ним и его родителями как спаситель какой-то. Это принижало Питера в собственных глазах. Никогда не было, чтобы читатели его работ под псевдонимами Локи или Демосфена относились к нему презрительно, - потому что не знали, что он еще ребенок. Но то, как вел себя Боб, могло быть предупреждением о будущем. Если Питер выступит под собственным именем, ему немедленно придется встретиться именно с таким отношением. Люди, которые когда-то дрожали от страха попасть под аналитический скальпель Демосфена, люди, которые когда-то мечтали снискать одобрение Локи, в грош не поставят все, что будет писать Питер, и скажут: «Чего же еще ждать от ребенка», или добрее, но не менее уничижительно: «Когда он наберется опыта, тогда и посмотрим…» Взрослые всегда говорят что-нибудь в этом роде. Как будто опыт действительно имеет какую-то корреляцию с мудростью, как будто не все глупости в мире делались взрослыми.
А к тому же Питер не мог избавиться от чувства, что Боб получает удовольствие от его невыгодного положения. Зачем этот маленький хорек пролез в его дом? Ах, пардон, в дом Эндера, конечно же. Но он знал, что это дом Питера, и прийти домой и застать Боба за разговором с матерью - это было как застигнуть грабителя на месте преступления. Боб ему не понравился с самого начала - и особенно тот наглый вид, с которым он обиженно ушел, когда Питер не сразу ответил на его вопрос. Да, Питер действительно его слегка поддразнивал, и в этом был элемент презрительности - подразнить ребенка перед тем, как сказать ему, что он хочет знать. Но отмщение Боба перехлестнуло далеко через край. Особенно этот несчастный обед.
И все же…
Боб - настоящий человек. Лучший, кого выпустила Боевая школа. И Питер может его использовать. Может быть, Питеру он даже нужен на самом деле, именно потому, что сам он не мог себе позволить выступить публично. Боб же пользовался уважением, несмотря на рост и возраст, потому что он участвовал в битве. Он мог действовать сам, вместо того чтобы дергать за ниточки за сценой или добиваться решений правительства, влияя на общественное мнение. Если бы Питер заключил с ним какой-то рабочий союз, это сильно компенсировало бы его бессилие. Если бы только Боб не был таким невыносимым наглецом!
Нельзя, чтобы личные чувства сказывались на работе.
- Знаете что? - спросил Питер. - У вас, мама и папа, завтра есть что делать, а у меня первое занятие лишь после полудня. Давайте-ка я пройду с нашими гостями туда, где они заночуют, и поговорю насчет возможности с ними поехать.
- Я не согласен, чтобы ты просто так взял и уехал, а мать тут будет волноваться, что там с тобой случилось, - сказал отец. - Я думаю, все мы понимаем, что юный мистер Дельфийски притягивает опасность, и думаю, твоя мать уже потеряла достаточно детей, чтобы не переживать, как бы с тобой не случилось еще худшего.
Питер внутренне поморщился - отец всегда говорил так, будто только мать будет тревожиться, только мать будет думать, что с ним. А если это так - кто его, отца, знает? - то еще хуже. То ли отцу все равно, что с ним случится, то ли он так упрям, что не может признать обратного.
- Я не уеду из города, не согласовав с мамой, - ответил Питер.
- И не надо такой иронии, - сказал отец.
- Милый, - вмешалась в разговор мать, - Питеру не пять лет, чтобы его отчитывать перед людьми.
То есть уже наверняка шесть. Спасибо, мама.
- Да, сложно жить в семье, - заметила сестра Карлотта. И тебе спасибо, монашеская стерва, сказал Питер про себя. Это же вы с Бобом усложнили положение и теперь отпускаете шуточки насчет того, насколько легче жить одиноким людям вроде вас. Да, эти родители - мое прикрытие. Я их не выбирал, но должен пользоваться тем, что есть. А ваши насмешки только показывают ваше невежество. Или зависть, когда вы видите семью и знаете, что у вас никогда детей не будет и никто с вами не ляжет, миссис Иисус.
- Бедняге Питеру из обоих миров достается худшее, - сказала мать. - Он старший, и всегда к нему относились строже других, а теперь из всех детей дома остался только он, а это значит, что его нянчат больше, чем это можно выдержать. Это так ужасно, что родители - всего лишь люди и постоянно что-нибудь делают не так. Я думаю, Питеру иногда хочется, чтобы он был воспитан роботами.
Питеру захотелось нырнуть в тротуар и остаток жизни пробыть незаметным пятном бетона.
Я говорил со шпионами и военными, с политическими лидерами и воротилами, а моя собственная мать до сих пор сохраняет власть унизить меня, когда захочет!
- Поступай как хочешь, - сказал отец. - Ты же не малыш. Мы тебе помешать не можем.
- Мы никогда не могли помешать ему делать то, что он хочет, даже когда он был малышом.
Чертовски правильно, подумал Питер.
- Когда дети умнее тебя, то самое худшее в том, что они считают, будто рациональность их мышления искупает недостаток жизненного опыта.
Если бы я был испорченным мальчишкой вроде Боба, это замечание было бы последней каплей. Я бы ушел и не приходил домой неделю, а то и никогда бы не пришел. Но я не ребенок, я умею контролировать эмоциональные побуждения и делать, что должно. Я не могу из-за каприза сбросить маску.
И в то же время нельзя меня обвинять, если я иногда хочу, чтобы отца хватил удар и он онемел навсегда.
Они подошли к станции. После раунда прощаний отец и мать поехали на север, домой, а Питер с Карлоттой и Бобом сели на автобус, едущий на восток.
Как Питер и думал, они вышли на первой остановке и пересели на автобус, идущий на запад. Мания преследования была у них возведена в религию.
Даже вернувшись к отелю аэропорта, они не вошли в здание, а пошли по рядам магазинов, где была автостоянка в те времена, когда люди приезжали в аэропорт на машинах.
- Даже если здесь поставили жучки, - сказал Боб, - вряд ли у них хватит людей слушать все, что здесь говорят.
- Если они поставили жучки у вас в номере, - ответил Питер, - значит, они уже напали на ваш след.
- В номерах отелей постоянно ставят жучки, - возразил Боб. - Чтобы предотвращать вандализм и кражи. Сканирует компьютер, но ничто не мешает служащим подслушивать.
- Но это же Америка! - удивился Питер.
- Ты слишком много времени проводишь, думая о глобальных вопросах, - сказал Боб. - Если тебе когда-нибудь придется уходить в подполье, ты не будешь знать, как выжить.
- Это ты меня позвал скрываться вместе с вами, - ответил Питер. - Зачем городить всю эту чушь? Я никуда не еду. У меня слишком много работы.
- Ах да. Тянуть за ниточки из-за ширмы. Только беда в том, что мир готов перейти от политики к войне и твои ниточки обрежут.
- Политика никуда не денется.
- Но вопросы будут решаться на поле боя, а не в конференц-залах.
- Знаю, - ответил Питер. - Вот почему мы должны работать вместе.
- Не понимаю зачем, - возразил Боб. - Единственное, что я у тебя просил, - информацию о том, где Петра, - ты попытался мне продать, вместо того чтобы просто сообщить. Не похоже, что ты хотел завести союзника. Скорее клиента.
- Мальчики! - одернула их сестра Карлотта. - Перепалка - это не то, что сдвинет дело с места.
- Если это дело сдвинется с места, - произнес Питер, - оно сдвинется так, как сдвинем его мы с Бобом. Вдвоем.
Сестра Карлотта замерла на полуслове, схватила Питера за плечо и притянула к себе.
- Вот что запомни, ты, нахальный тип! Ты не единственный талант на свете, и далеко не единственный, кто думает, будто это он дергает за ниточки. Пока ты не наберешься храбрости вылезти из-за этого занавеса эрзац-личностей, ты мало что можешь предложить нам - тем, кто работает в реальном мире.
- Никогда больше ко мне не прикасайтесь, - четко выговорил Питер.
- Ах, священная особа? - спросила сестра Карлотта. - Ты и в самом деле живешь на «планете Питер»?
Боб вмешался, пока Питер не успел ответить резкостью:
- Послушай, мы тебе дали все, что у нас было по джишу Эндера, и без подвоха.
- И я этим воспользовался. Я их почти всех вытащил, и притом быстро.
- Но не ту, кто послала письмо, - возразил Боб. - Мне нужна Петра.
- А мне нужен мир во всем мире. Мелко мыслишь.
- Для тебя, может, я мыслю мелко, - ответил Боб, - а ты мыслишь мелко для меня. Играешь в свои компьютерные игры, жонглируешь статьями - а здесь друг доверился мне и попросил помощи. Она в руках убийцы-психопата, и всем, кроме меня, глубоко плевать, что с ней станется.
- Есть еще ее семья, - тихо сказала Карлотта. Питеру было приятно узнать, что Боба она тоже подкалывает. Универсальная стерва.
- Ты хочешь спасти мир, но тебе придется это делать постепенно - по одной битве, по одной стране. И тебе понадобятся такие люди, как я, которые не боятся испачкать руки, - сказал Боб.
- Избавь меня от твоего самомнения, - фыркнул Питер. - Ты мальчик, который должен прятаться.
- Я генерал, у которого сейчас нет армии. Иначе ты бы со мной и не разговаривал.
- И ты хочешь получить армию, чтобы спасти Петру.
- Значит, она жива?
- Откуда мне знать?
- Не знаю, откуда тебе знать. Но ты знаешь больше, чем говоришь, и если ты не дашь мне информацию прямо сейчас, самодовольный ты хмырь, то я с тобой расплююсь и оставлю тебя играть в твои сетевые игрушки и найду кого-нибудь, кто не испугается вылезти из-под маминой юбки и рискнуть.
Питер был почти ослеплен яростью.
На миг.
И взял себя в руки, заставил себя взглянуть на ситуацию со стороны. Что показал сейчас Боб? Что для него личная дружба выше долговременной стратегии. Это опасно, но не фатально. И это дает Питеру рычаг - знать, что Боб тревожится о большем, чем личная карьера.
- Вот что я знаю о Петре: когда исчез Ахилл, она тоже исчезла. Мои источники в России говорят, что лишь одна группа освобождения встретила препятствия: та, которая выручала Петру. Водитель, охранник и командир группы убиты. Нет свидетельств, что Петра была ранена, хотя известно, что она присутствовала при убийстве.
- Откуда они знают? - спросил Боб.
- Разлетающиеся брызги из головы, в которую попала пуля, нарисовали на стене фургона контур примерно ее размера. Она была покрыта кровью убитого, но не своей.
- Они должны знать больше.
- Небольшой частный самолет, когда-то принадлежавший преступному авторитету и используемый разведкой, которая поддерживала Ахилла, взлетел с расположенного неподалеку аэродрома и после дозаправки по дороге приземлился в Индии. Один из работников аэропорта сказал, что это было похоже на свадебное путешествие - пилот и молодая пара, и без багажа.
- Значит, она с ним, - сказал Боб.
- В Индии, - добавила сестра Карлотта.
- А мои источники в Индии замолчали, - сообщил Питер.
- Убиты? - спросил Боб.
- Нет, просто осторожны. Самая населенная страна мира. Древняя вражда. Ущемленное самолюбие народа, который все считают нацией второго сорта.
- Полемарх - индиец, - заметил Боб.
- И это причина считать, что он передавал данные МКФ индийским военным, - сказал Питер. - Доказать ничего нельзя, но Чамраджнагар совсем не так беспристрастен, как притворяется.
- Так ты думаешь, что Ахилл - это как раз то, чего хочет Индия? Чтобы он им помог развязать войну?
- Не так, - возразил Питер. - Я думаю, Индия - это как раз то, чего хочет Ахилл, чтобы ему помогли построить империю. А Петра - это то, чего они хотят, чтобы им помогли развязать войну.
- Значит, Петра - это пропуск Ахилла к власти в Индии?
- Таково мое предположение, - ответил Питер. - Это все, что я знаю, и все, что предполагаю. Но еще я могу тебе сказать, что твои шансы врубиться туда и выручить ее - нулевые.
- Прошу прощения, - возразил Боб, - но ты не знаешь, на что я способен.
- А насчет сбора разведывательной информации, - продолжал Питер, - индийцы совсем не в той весовой категории, что русские. Не думаю, что ваша паранойя необходима по-прежнему. Ахилл не в том положении, чтобы прямо сейчас как-то действовать.
- То, что Ахилл находится в Индии, - сказал Боб, - еще не значит, что он будет знать лишь то, что соберет для него индийская разведка.
- Ведомство, которое помогало ему в России, переходит под новое руководство и будет, вероятно, расформировано, - сообщил Питер.
- Я знаю Ахилла, - ответил Боб, - и могу тебя заверить: если он действительно в Индии и работает на индийцев, то он уже абсолютно точно их предал и имеет контакты и запасные аэродромы не меньше, чем в трех местах. И хотя бы в одном из них есть разведка с превосходными источниками по всему миру. Если ты будешь считать, что Ахилл связан границами или верностью, ты в борьбе с ним погибнешь.
Питер опустил глаза на Боба и хотел сказать: это я и так знаю. Но это было бы ложью. Он не знал этого об Ахилле, поскольку никогда не пытался оценивать его как противника. Боб знал Ахилла получше.
- Спасибо, - сказал Питер. - Я этого не учел.
- Я знаю, - невежливо согласился Боб. - Это одна из причин, почему я думал, что тебя ждет провал. Ты думаешь, что знаешь больше, чем на самом деле.
- Но я слушаю, - возразил Питер. - И учусь. А ты?
Сестра Карлотта засмеялась:
- Вот встретились два самых самоуверенных в мире мальчишки, и каждому из них очень не нравится то, что он увидел.
Питер даже не глянул на нее, и Боб тоже.
- На самом деле, - сказал Питер, - мне нравится то, что я вижу.
- Хотелось бы мне, чтобы я тоже мог это сказать.
- Давайте идти, - сказал Питер. - Слишком долго мы стоим на одном месте.
- Наконец-то он заразился нашей паранойей, - отметила сестра Карлотта.
- И где Индия сделает ход? - спросил Питер. - Наиболее вероятным местом был бы Пакистан.
- Опять? - усомнился Боб. - Пакистан - кусок, который не переварить. Необходимость держать мусульман под контролем не позволит Индии продолжать экспансию. Будет такая партизанская война, что прежняя борьба с сикхами покажется детской игрой.
- Но они же никуда не могут дернуться, пока Пакистан готов им всадить нож в спину, - возразил Питер.
- Бирма? - усмехнулся Боб. - А стоит ли она того, чтобы ее захватывать?
- Это будет путь к более ценным призам, если Китай не возразит, - ответил Питер. - А Пакистан ты просто игнорируешь?
- Молотов и Риббентроп, - напомнил Боб.
Эти двое заключили пакт о ненападении между Россией и Германией в тридцатых годах двадцатого века, поделив между собой Польшу. У Германии освободились руки, чтобы развязать Вторую мировую войну.
- Мне кажется, что тут должно быть что-то посерьезнее, - сказал Питер. - Я думаю, нечто вроде союза.
- Что, если Индия обещает Пакистану не вмешиваться в его борьбу с Ираном? Пакистан может попытаться заполучить нефть. У Индии освободятся руки для движения на восток. Захватить страны, давно находящиеся под ее культурным влиянием. Бирма, Таиланд. Страны не мусульманские, так что у Пакистана совесть будет чиста.
- А китайцы будут сидеть и смотреть? - спросил Питер.
- Могут, если Индия швырнет им Вьетнам. Мир созрел для раздела между великими державами. Индия хочет стать таковой. Если Ахилл будет направлять их стратегию, а Чамраджнагар - снабжать информацией, Петра - вести армии, они могут играть в крупную игру. А когда Пакистан выдохнется в борьбе с Ираном…
Неизбежное предательство. Если только Пакистан не ударит первым.
- Это слишком дальнее будущее для прогнозов, - сказал Питер.
- Но так думает Ахилл, - пояснил Боб. - На два предательства вперед. Он использовал Россию и наверняка уже заранее договорился с Индией. А что? В долгосрочной перспективе весь мир - хвост, а Индия - собака.
Куда важнее конкретных заключений Боба было то, что у него хороший глаз. Конечно, у него не было детальных разведданных - а где он мог бы их взять? - но картину в целом он видел. И думал так, как должен думать геополитик.
С ним стоило говорить.
- Ладно, Боб, - сказал Питер, - вот в чем моя проблема. Я думаю, что могу помочь тебе блокировать Ахилла. Но не могу тебе доверять, что ты не наделаешь глупостей.
- Я не начну спасательную операцию для Петры, пока не буду знать, что она увенчается успехом.
- Глупости. Никогда нельзя знать наверное, что та или иная военная операция будет успешной. И не это меня беспокоит. Я уверен, что если ты организуешь спасательную операцию, она будет отлично спланирована и проведена.
- А что тебя беспокоит?
Твое предположение, будто Петра хочет, чтобы ее спасли.
- Она хочет.
- Ахилл умеет соблазнять, - сказал Питер. - Я читал его досье, историю его поступков. Этот мальчик - златоуст. Он умеет заставить людей верить себе - даже тех, кто знает, что он змея. Они думают: «Меня-то он не предаст, мы так близки».
- А потом он их убивает. Это мне известно.
- А Петре? Она его досье не читала. Она не знала его на улицах Роттердама. Она даже не знала его в тот короткий период, когда он был в Боевой школе.
- Теперь она его знает, - сказал Боб.
- Ты уверен?
- Я могу тебе обещать - я не буду ее спасать, пока не свяжусь с ней.
Питер секунду подумал:
- Она может тебя выдать.
- Нет.
- Доверие к людям приведет тебя к гибели. И я не хочу, чтобы ты утащил меня с собой вниз.
- Ты все неправильно понимаешь, - объяснил Боб. - Я доверяю людям только в одном: человек будет делать то, что считает необходимым. То, что считает своим долгом. А Петру я знаю, и знаю, что она сочтет должным делать. Я себе доверяю, а не ей.
- А вниз он тебя утащить не может, - вмешалась сестра Карлотта, - потому что ты не наверху.
Питер поглядел на нее, не слишком пытаясь скрыть пренебрежение.
- Я там, где я есть. И это не внизу.
- Локи там, где он есть, - ответила Карлотта. - И Демосфен. А Питер Виггин - он нигде. И он никто.
- Что вам не нравится? - спросил Питер в упор. - Что вот эта ваша марионетка может обрезать пару ниточек, которые вы держите?

Предыдущая страница 11 Следующая страница


Тень Гегемона 12

- Таких ниточек нет, - ответила Карлотта. - А ты, видно, слишком глуп, чтобы понять: это я верю в то, что ты делаешь, а не Боб. Ему абсолютно все равно, кто правит миром. А мне нет. Ты самодовольный и самовлюбленный, но я пришла к выводу, что если кто-нибудь остановит Ахилла, то это ты. А ты фатально ослаблен тем, что уже созрел для шантажа под угрозой разоблачения. Чамраджнагар знает, кто ты. Он передает информацию Индии. Ты действительно хоть на миг думаешь, что Ахилл не узнает - и очень скоро, если еще не знает, - кто скрывается под именем Локи? Кто вышиб его из России? И ты действительно думаешь, что сейчас он не обдумывает, как тебя убить?
Питер вспыхнул от стыда. Эта монахиня ткнула его носом в то, что он сам должен был сообразить, и это было унизительно. Но она была права - он не привык думать о физической опасности.
- Вот почему она позвала тебя с нами, - объяснил Боб.
- Твое прикрытие уже раскрыто, - добавила Карлотта.
- В тот момент, когда я открою, что я - подросток, пересохнут почти все мои источники.
- Не обязательно, - возразила сестра Карлотта. - Зависит от того, как это сделать.
- Неужели вы полагаете, что я не обдумал это уже тысячу раз? - сказал Питер. - Пока я не буду достаточно взрослым…
- Да нет, - перебила Карлотта. - Подумай минуту, Питер. Правительства разных стран только что устроили бешеную грызню из-за десяти детей, которых хотели поставить во главе своих армий. Ты - старший брат величайшего из них. Твоя молодость - это достоинство! И если ты выдашь информацию так, как сам спланируешь, а не будешь ждать, пока тебя разоблачат…
- Это будет жуткий скандал, - перебил Питер. - Каким бы образом это ни стало известно, будет моментальный вихрь комментариев, а потом я перестану вообще кого-нибудь интересовать, и печатать меня перестанут. Люди не будут перезванивать в ответ на мои звонки и перестанут отвечать на мои письма. Тут-то я и в самом деле стану студентом колледжа.
- Звучит так, как будто ты это решил несколько лет назад и с тех пор не пересматривал, - сказала сестра Карлотта.
- Ладно, раз мы сегодня играем в игру «Давайте скажем Питеру, какой он дурак», то давайте послушаем ваш план.
Сестра Карлотта посмотрела на Боба и улыбнулась:
- Согласна, я ошиблась. Он все-таки может выслушать чужое мнение.
- А я тебе говорил, - ответил Боб.
Питер подозревал, что эти реплики были произнесены, чтобы он считал, что Боб на его стороне.
- Вы мне изложите ваш план, а умасливание меня опустим.
- Срок теперешнего Гегемона истекает через восемь месяцев, - сказала сестра Карлотта. - Хорошо бы, если бы какие-то влиятельные люди назвали имя Локи как кандидата.
- И это ваш план? Пост Гегемона ничего не стоит.
- Неверно, - возразила Карлотта, - и еще раз неверно. Этот пост совсем не бесполезен - в конце концов тебе придется его занять, чтобы стать легитимным лидером мира, противостоящим угрозе, которую представляет собой Ахилл. Но это потом. А сейчас надо, чтобы всплыло имя Локи - не для того, чтобы ты получил этот пост, а чтобы у тебя был предлог публично объявить - от имени Локи, - что ты не можешь быть кандидатом на подобную должность, потому что ты в конце концов всего лишь подросток. Это ты сообщишь людям, что ты - старший брат Эндера Виггина, что это вы с Валентиной много лет работали, чтобы сохранить Лигу и подготовиться к войне Лиги, и все это для того, чтобы победа твоего маленького братца не привела к самоуничтожению человечества. Но все же ты слишком молод, чтобы занять общественный пост. Видишь, что получается? Твое объявление не будет ни покаянием, ни скандалом, а будет еще одним свидетельством, насколько ты ставишь интересы мира и порядка во всем мире выше личного честолюбия.
- Но некоторые свои связи я все равно потеряю, - возразил Питер.
- Да, но не очень много. Новость будет иметь положительную окраску и сработает тебе на руку. Оказывается, все эти годы под именем Локи скрывался брат гениального Эндера Виггина. И сам тоже вундеркинд.
- Но времени терять нельзя, - сказал Боб. - Это надо сделать до того, как Ахилл сможет нанести удар. Потому что в ближайшие месяцы тебя все равно разоблачат.
- В ближайшие недели, - поправила сестра Карлотта. Питер разозлился - на этот раз на себя:
- Почему я сам до этого не дошел? Это же очевидно!
- Ты работал годами, - объяснил Боб, - и выработал определенные схемы. Но появление Ахилла меняет все. Никто еще никогда не гонялся за тобой с пистолетом. Мне важно не то, что ты сам не додумался. Важно то, что, когда мы тебе на это указали, ты согласился слушать.
- Значит, я выдержал твой экзамен? - саркастически спросил Питер.
- Как и я, надеюсь, выдержал твой. Если нам предстоит работать вместе, мы должны уметь слушать друг друга. Теперь я знаю, что ты меня слушать будешь. А тебе придется поверить мне на слово, что я буду слушать тебя. Но ведь ее я слушаю?
Питер был охвачен ужасом. Они были правы, время вышло, старые схемы больше не действуют. И это было страшно. Потому что сейчас придется выставить на кон все, и можно проиграть.
Но если не действовать сейчас, если не рискнуть всем, то проигрыш гарантирован. Присутствие в расчетах Ахилла делает этот проигрыш неизбежным.
- Так как, - спросил Питер, - мы запустим это массовое движение, чтобы я смог отклонить честь выдвижения на пост Гегемона?
- Ну, это просто, - ответила Карлотта. - Если ты согласен, то завтра появятся статьи насчет того, что высокопоставленный источник в Ватикане подтверждает: кандидатура Локи обсуждается в качестве возможного преемника теперешнего Гегемона.
- А потом, - добавил Боб, - высокопоставленный чиновник Гегемонии - точнее говоря, министр колонизации, хотя никто этого не скажет, - заявит, по сведениям журналистов, что Локи не просто хороший кандидат, а лучший из всех, и что поддержка Ватикана, по его мнению, делает Локи фаворитом гонки.
- Вы, я вижу, долго это обдумывали.
- Нет, - ответила Карлотта. - Просто мы знаем всего двух человек - мой высокопоставленный друг в Ватикане и наш общий старый друг, отставной полковник Графф.
- Мы тратим все, что у нас есть, - сказал Боб, - но этого будет достаточно. Когда появятся эти статьи - то есть завтра, - ты будешь готов ответить в сетевых новостях следующего утра. Когда у людей будет только первая реакция на твое новое положение фаворита выборов, тут и появится твое объявление об отказе от поста, ибо ты считаешь, что слишком молод для такой ответственности и власти.
- А тогда, - подхватила сестра Карлотта, - за тобой признают моральное право стать Гегемоном, когда придет время.
- Отклоняя власть, - сказал Питер, - я повышаю вероятность ее в конце концов получить.
- Не в мирное время, - возразила Карлотта. - Отказ от поста в мирное время исключает тебя из числа претендентов. Но будет война. И человек, пожертвовавший своим честолюбием ради блага всего мира, будет выглядеть все лучше и лучше. Особенно если его фамилия - Виггин.
Они нарочно все время выпячивают, что мое родство с Эндером важнее многих лет работы?
- Ты же не против использования семейных связей? - спросил Боб.
- Я сделаю все, что будет нужно, - ответил Питер, - и использую все, что можно будет использовать. Но… завтра?
- Ахилл попал в Индию вчера, так? - спросил Боб. - Каждый день задержки - это для него лишний шанс тебя разоблачить. Ты что, думаешь, он будет ждать? Ты разоблачил его - а он отплатит тебе той же монетой. Чамраджнагар ведь не постесняется его информировать?
- Нет, - согласился Питер. - Чамраджнагар уже показал, как он ко мне относится. Для моей защиты он ничего не сделает.
- Итак, мы пришли к тому, с чего начали, - сказал Боб. - Мы даем тебе кое-что, и ты это можешь использовать. А ты мне поможешь? Как мне добиться, чтобы я получил войска под свою команду? Конечно, не возвращаясь в Грецию.
- Нет, только не в Греции, - ответил Питер. - Греки тебе бесполезны, и делают они лишь то, что позволяет Россия. Свободы действий у тебя не будет.
- А тогда где? - спросила сестра Карлотта. - Где у тебя есть влияние?
- Без ложной скромности - сейчас повсюду. А послезавтра, быть может, нигде.
- Тогда будем действовать сейчас, - предложил Боб. - Где?
- Таиланд, - ответил Питер. - Бирма не выстоит при нападении Индии и не сможет создать союза, который давал бы ей такой шанс. Но Таиланд - исторический лидер Юго-Восточной Азии. Эта страна никогда не была колонией. Естественный лидер всех тайскоговорящих народов. И у них сильная армия.
- Но я не знаю их языка, - возразил Боб.
- Это не проблема, - успокоил его Питер. - Тайцы уже несколько веков многоязычны, и у них много было иностранцев на высших постах в правительстве - лишь бы они были лояльны интересам Таиланда. Тебе придется связать свой жребий с ними. А им придется тебе довериться. Но вроде бы совершенно ясно, что ты знаешь, что такое лояльность.
- Отнюдь, - возразил Боб. - Я абсолютно эгоистичен. Для меня главное - выжить.
- Но ты выживаешь, - ответил Питер, - путем абсолютной лояльности тем немногим людям, от которых зависишь. Я о тебе читал не меньше, чем об Ахилле.
- То, что обо мне пишут, отражает только фантазии журналистов.
- Я не про журналистов, - сказал Питер. - Я читал докладные Карлотты в МКФ о твоем детстве в Роттердаме.
Карлотта и Боб остановились. Ага, я вас все-таки удивил? Питер не мог не почувствовать удовольствия, показав, что и он о них тоже кое-что знает.
- Эти докладные были представлены в собственные руки, и с них нельзя было снимать копии, - сказала Карлотта.
- Да, но в чьи руки? - спросил Питер. - Для человека, имеющего нужных друзей, секретов нет.
- Я сам их не читал, - сознался Боб.
Карлотта посмотрела на Питера проницательными глазами:
- Некоторая информация имеет ценность только в случае, когда ищешь способ уничтожить человека.
Теперь и Питер задумался, какие тайны есть у Карлотты насчет Боба. Потому что он сам, когда сказал «докладные», имел в виду лист из дела Ахилла, где на пару таких докладных были ссылки как на источник сведений об уличной жизни Роттердама. Замечания о Бобе были лишь дополнительным материалом. А сами докладные он не читал. Но теперь захотел это сделать, потому что там явно есть что-то, чего Карлотта не хотела бы, чтобы Боб знал. И Боб знал, что там что-то такое есть.
- И что там есть такого, что ты не хочешь, чтобы Питер мне сказал? - спросил он требовательно.
- Мне надо было убедить Боевую школу, что я отношусь к тебе беспристрастно. И мне пришлось написать о тебе кое-что отрицательное, чтобы они поверили положительному.
- И ты думаешь, это заденет мои чувства? - спросил Боб.
- Да, я так думаю. Потому что даже если ты поймешь причину, зачем я это сказала, ты никогда не сможешь мне простить, что я это вообще сказала.
- Вряд ли это хуже, чем я думаю.
- Не важно, насколько это плохо или хуже. Слишком плохого там не могло быть, иначе тебя бы не взяли в Боевую школу. Ты был слишком молод, и они не верили результатам твоих тестов и знали, что времени тебя обучить не будет, если ты не… не таков, как я сказала. Я просто не хочу, чтобы мои слова остались у тебя в памяти. И если ты хоть немного соображаешь, Боб, ты их читать не будешь.
- Какое предательство! - покачал головой Боб. - Человек, которому я доверяю больше всех на свете, распускает обо мне сплетни, да такие, что мне их даже знать нельзя.
- Хватит нести чушь, - сказал Питер. - Всех нас сегодня приложили мордой об стол. Но ведь мы сейчас заключили союз? Вы действуете в моих интересах, поднимая эту волну, чтобы я мог появиться на сцене. А я должен помочь вам попасть в Таиланд, да так, чтобы вы там пользовались доверием и властью, и сделать это до того, как себя раскрою. Интересно, кто из нас сегодня первый заснет?
- Я, - ответила сестра Карлотта. - Потому что у меня на совести нет грехов.
- Ерунда, - возразил Боб. - У тебя на совести все грехи мира.
- Ты меня с кем-то путаешь.
Питер понял, что слышит привычную семейную пикировку, когда старые шутки повторяются просто потому, что их приятно слушать.
И почему у него в семье ничего такого не бывает? Питер иногда подшучивал над Валентиной, но она никогда не отвечала тем же. Она всегда обижалась, даже боялась брата. А родители - это вообще безнадежно. Не было ни умных насмешек, ни общих памятных шуток.
Может быть, меня и в самом деле воспитали роботы.
- Скажи родителям, что мы очень благодарны за обед, - попросил Боб.
- Пора домой, слать, - добавила сестра Карлотта.
- Но вы же не будете сегодня ночевать в отеле? - спросил Питер. - Вы же уедете?
- Мы тебе по электронной почте сообщим, как с нами связаться, - сказал Боб.
- И тебе тоже придется уехать из Гринсборо, - напомнила сестра Карлотта. - Как только ты объявишь, кто ты, Ахилл будет знать, где ты. У Индии нет причин тебя убивать, но у Ахилла есть. Он убивает всех, кто видел его в беспомощном положении, а ты его поставил в такое положение. Если он до тебя доберется, ты покойник.
Питер вспомнил о покушении на жизнь Боба.
- Он был бы рад убить вместе с тобой и твоих родителей? - спросил он.
- Может быть, - ответил Боб, - тебе следует сказать маме с папой, кто ты такой, до того, как они прочтут об этом в сети. И помочь им выбраться из города.
- Наступит момент, когда нам придется перестать прятаться от Ахилла и встретиться с ним лицом к лицу.
- Не раньше, чем на твоей стороне будет какое-нибудь правительство, желающее сохранить тебе жизнь, - ответил Боб. - А до тех пор тебе придется скрываться. И твоим родителям тоже.
- Я не думаю, что они мне вообще поверят, - произнес Питер. - Родители то есть, когда я им скажу, что я и есть Локи. Какие родители поверили бы? Они, наверное, решат, что у меня мания величия.
- А ты не бойся, - ответил Боб. - Я знаю, что ты думаешь, будто они глупые. Но могу тебя заверить: это не так. По крайней мере твоя мать не глупа. Твои мозги тебе от кого-то достались. Они разберутся.
Так что когда Питер в десять вечера пришел домой, он постучал в дверь к родителям.
- В чем дело? - спросил отец.
- Вы не спите?
- Зайди, - ответила мать.
Началась бессмысленная болтовня насчет обеда и сестры Карлотты, и этого милого мальчика Юлиана Дельфийски, и просто не верится, как такой маленький ребенок мог сделать столько, сколько он, и наконец Питер резко перешел к делу:
- Я вам должен что-то сказать. Завтра друзья Боба и Карлотты начнут фиктивную кампанию за выдвижение Локи в Гегемоны. Вы знаете, кто такой Локи? Политический обозреватель?
Они кивнули.
- А на следующее утро, - продолжал Питер, - Локи выступит с заявлением, что вынужден отклонить такую честь, потому что он - всего лишь подросток из города Гринсборо в Северной Каролине.
- И что? - спросил отец. Неужто до них не дошло?
- Папа, это я. Я и есть Локи.
Они переглянулись. Питер ждал, что сейчас они скажут какую-нибудь глупость.
- И что Валентина - это Демосфен, ты тоже собираешься сказать? - спросила мать.
Сначала он подумал, что это она так шутит. Что нелепее того, что Питер - Локи, может быть только одно: что Валентина - Демосфен.
И тут до него дошло, что иронии в вопросе не было. Это был важный момент, о котором ему следовало подумать. Противоречие между Локи и Демосфеном необходимо было разрешить, иначе еще оставалось нечто, что могли бы разоблачить Чамраджнагар и Ахилл. С самого начала возложить всю вину Демосфена на Валентину - это был важный момент.
Но куда важнее для него было, что мать знала.
- И давно вы знали? - спросил он.
- Мы очень гордимся всем, чего ты достиг, - ответил отец.
- Гордимся, как никогда не гордились Эндером, - добавила мать.
От эмоционального удара Питер чуть не пошатнулся. Сейчас они сказали ему то, что он всю жизнь больше всего хотел услышать, сам себе не сознаваясь в этом желании. На глаза навернулись слезы.
- Спасибо, - пробормотал он, закрыл дверь и ушел к себе в комнату. Через пятнадцать минут он смог достаточно взять себя в руки, чтобы написать письма, которые надо было отправить в Таиланд, и начать составлять саморазоблачительную статью.
Они знали. И не считали его неудачей, вторым сортом. Они гордились им, как гордились Эндером.
В ближайшие сутки весь мир Питера изменится. Преобразится его жизнь, он может все потерять или все приобрести. Но в эту ночь, когда он наконец лег и стал засыпать, у него было только одно чувство: полное, дурацкое счастье.

ЧАСТЬ ТРЕТЬЯ
МАНЕВРЫ

11
БАНГКОК

Помещено в форуме военной истории от Hector - Victorious @ firewall. net
Тема: Кто помнит Брисеиду?

Когда я читаю Илиаду, я вижу то, что видят все, - поэзию, разумеется, и, конечно, рассказ о героической войне бронзового века. Но я вижу и другое. Пусть ради лица Елены пустились в путь тысячи кораблей, но Брисеида их чуть не разбила. Она была бессильной пленницей, рабыней, и все же Ахилл чуть не развалил союз греков, настолько он ее хотел.
А загадка, которая не дает мне покоя, вот в чем: была она так необычайно красива? Или Ахилла пленил ее ум? Нет, серьезно: была бы она счастлива в плену у Ахилла? Пошла бы она к нему добровольно? Или осталась бы хмурой и непокорной невольницей?
Вряд ли это что-нибудь значило бы для самого Ахилла - он бы использовал пленницу как хотел, не считаясь с ее чувствами. Но представим себе, что Брисеида узнала бы правду об ахиллесовой пяте и как-то передала ее кому-нибудь на стены Трои…
О Брисеида, если бы мне только услышать твои слова!
Гектор Победоносный.

Боб развлекался, оставляя для Петры сообщения на всех форумах, которые она могла посещать - если она жива, если Ахилл разрешает ей бродить по сети, если она поняла, что тема «Кто помнит Брисеиду» относится к ней, и если она может ответить, как скрытно просит это его письмо. Он называл ее именами и других женщин, которые были возлюбленными полководцев: Гиневра, Жозефина, Роксана, даже Барзина - персидская жена Александра, вскоре после его смерти убитая Роксаной. А сам он подписывался именами роковых противников или главных соперников этих вождей: Мордред, Веллингтон, Гектор.
Он сделал опасный шаг, сохраняя эти сетевые личности - каждая из них содержала только порядок пересылки к другим анонимным сетевым личностям, которые держали всю полученную почту в виде шифрованных сообщений на открытом форуме с протоколами, не отслеживающими читателя. Эти сообщения можно было посещать и читать, не оставляя следов, но сетевые брандмауэры можно пробить, протоколы - взломать.
Он сейчас мог позволить себе быть более беспечным насчет сетевых личностей, хотя бы потому, что его местоположение в реальном мире было теперь известно людям, чью надежность Боб не мог оценить. Так стоит ли волноваться насчет пятого замка на задней двери, если передняя распахнута настежь?
В Бангкоке его принимали по первому разряду. Генерал Наресуан обещал ему, что никто не узнает его настоящего имени, что ему дадут солдат для обучения и разведданные для анализа и что с ним постоянно будут советоваться при подготовке тайских военных ко всем возможным неожиданностям. «Мы серьезно относимся к суждению Локи, что Индия вскоре будет представлять угрозу для безопасности Таиланда, и нам, конечно же, хочется получить вашу помощь в подготовке наших планов». Все так тепло и в высшей степени предупредительно. Боба и Карлотту поместили в квартиру для высших офицеров на военной базе, дали неограниченные привилегии насчет еды и покупок и… забыли.
Никто не приходил. Никто не просил консультаций. Обещанные разведданные не поступали. Обещанные солдаты не появились.
Но Боб понимал, что этот вопрос поднимать не надо. Обещания не были забыты. Если напомнить, Наресуану будет неудобно, он почувствует себя задетым. Ничего хорошего это не даст. Что-то, значит, случилось, и Боб мог только гадать что.
Прежде всего он, конечно, испугался, что Ахилл как-то связался с правительством Таиланда, его агенты уже знают, где Боб сейчас, и смерть неотвратима.
Тогда он отослал от себя Карлотту.
Сцена была не из приятных.
- Ты должен уйти со мной, - требовала она. - Они тебя не остановят. Пойдем.
- Я не пойду, - ответил Боб. - Наверняка неполадки в местной политике. Кто-то не хочет, чтобы я здесь был - то ли сам Наресуан, то ли кто-то другой.
- Если ты считаешь, что тебе безопасно остаться, то нет смысла мне уезжать.
- Здесь ты не пройдешь за мою бабушку, - заметил Боб. - Сам факт, что у меня есть охранник, меня ослабляет.
- Избавь меня от этой сцены, которую ты хочешь сыграть! - фыркнула Карлотта. - Я знаю, что есть причины, по которым ты хочешь от меня избавиться, но знаю и то, что могу быть тебе очень полезна.
- Если Ахилл уже знает, где я, значит, он глубоко запустил лапы в Бангкок и мне здесь не скрыться. А ты можешь. Информация о том, что со мной пожилая женщина, могла еще до него не дойти. Но скоро дойдет, а тебя он хочет убить не меньше, чем меня. Мне не хочется, чтобы я еще и за тебя должен был волноваться.
- Ладно, я уеду. Но как мне тебе написать, раз ты никогда не сохраняешь один и тот же адрес?
Боб дал название своей папки на анонимной доске объявлений и ключ шифрования. Она запомнила их наизусть.
- Еще одно, - сказал Боб. - В Гринсборо Питер что-то говорил насчет того, что читал твои докладные.
- Я думаю, он соврал, - ответила Карлотта.
- А я по твоей реакции думаю, что читал он их или нет, а такие докладные были, и ты не хочешь, чтобы я их прочел.
- Действительно были и действительно не хочу.
- И это вторая причина, по которой я хочу, чтобы ты уехала.
На лице Карлотты отразился гнев.
- Ты не веришь моим словам, что там нет ничего, что тебе надо сейчас знать?
- Мне все надо о себе знать. Все мои сильные и слабые стороны. Ты знаешь обо мне что-то, что сказала Граффу и не сказала мне. И сейчас не говоришь. Ты считаешь себя хозяином, который может за меня решать. Это значит, что мы все-таки не партнеры.
- Что ж, хорошо, - сухо сказала Карлотта. - Я действую в твоих же интересах, но понимаю, что у тебя другая точка зрения.
Боб достаточно хорошо знал Карлотту и понимал, что она сдерживает не гнев, а горе и досаду. Финт насчет ее докладных заставил ее согласиться на отъезд. А Бобу эта история действительно была неприятна.
Через пятнадцать минут сестра Карлотта уже была на пути в аэропорт. Через девять часов в шифрованную папку Боба на доске объявлений пришло сообщение. Карлотта была уже в Маниле, где могла исчезнуть в католическом монастыре. Насчет ссоры - если ее можно было так назвать - не было сказано ни слова. Только упоминалось кратко «признание Локи», как его назвали журналисты. «Бедный Питер, - писала Карлотта. - Он так долго скрывался, и теперь ему будет очень трудно привыкнуть к тому, что приходится сразу сталкиваться с последствиями своих слов».
Боб ответил по ее защищенному адресу в Ватикане: «Я только надеюсь, что Питеру хватило мозгов убраться из Гринсборо. Что ему сейчас нужно - так это сбежать в какую-нибудь малую страну и набраться там административного и политического опыта. И поруководить хотя бы городским водопроводом».
А мне, подумал про себя Боб, нужны солдаты, которыми я буду командовать. За этим я сюда и приехал.
После отъезда Карлотты прошли недели, но молчание длилось. Вскоре стало очевидно, что Ахилл здесь ни при чем, иначе Боб уже был бы мертв. И открытие, что Локи - это Питер Виггин, тоже не имело к этому отношения: застой начался еще до того, как Питер опубликовал свое заявление.
Боб стал заниматься любой работой, которая могла бы иметь смысл. Хотя у него не было доступа к картам штабной детальности, обычные спутниковые карты были в его распоряжении, карты территории между Индией и сердцем Таиланда - суровая горная страна Северной и Восточной Бирмы, подходы со стороны Индийского океана. У Индии был значительный по меркам региона флот, и она могла бы попытаться пройти Малаккский пролив и ударить на Таиланд из залива. Ко всем возможностям надо было быть готовым.
Некоторые основные сведения о структуре армий Индии и Таиланда можно было взять из сетей. У Таиланда были мощные военно-воздушные силы, дававшие шанс на достижение господства в воздухе, если удастся защитить базы. Поэтому было бы важно иметь возможность срочно развернуть взлетно-посадочные полосы в тысяче мест, а такое инженерное предприятие было бы по плечу таиландской армии, если сейчас провести учения и рассовать по всей стране людей, топливо и запчасти. Такая же организация в сочетании с минными полями была бы лучшей защитой от высадки с моря.
Другим уязвимым местом индийской армии должны были быть линии снабжения и пути наступления. Поскольку стратегия Индии не могла бы не включать использование огромных армий, защита должна была состоять в том, чтобы держать эти армии голодными и все время беспокоить воздушными налетами и вылазками партизан. А если, как было вероятно, индийская армия достигнет плодородной равнины Чао-Фрайа или плато Аорай, надо будет, чтобы они нашли там выжженную землю, а запасы продовольствия - те, что не будут уничтожены - были рассеяны и спрятаны.
Стратегия жестокая, поскольку вместе с индийской армией пострадает и тайский народ, и пострадает даже сильнее. Значит, разрушение должно быть организовано таким образом, чтобы его осуществили в последнюю минуту. А также, по мере возможности, надо будет эвакуировать женщин и детей в удаленные районы или даже в лагеря беженцев в Лаосе и Камбодже. Конечно, границы индийскую армию не остановят, но труднопроходимая местность может остановить. Имея множество изолированных целей, индийская армия будет вынуждена распылить силы. Тогда - и только тогда - будет иметь смысл начать уничтожение небольших групп индийских сил партизанскими налетами или даже серьезными боями там, где таиландская армия будет иметь временное численное превосходство и подавляющую поддержку с воздуха.
Судя по всему, что Бобу было известно, в этом и состояла военная доктрина руководства тайской армии, и такие предложения могли его только раздражать или давать понять, что Боб считает себя умнее их.
И поэтому он тщательно выбирал выражения для своей докладной записки. «Как вами, несомненно, уже сделано», или «Как вы, насколько я понимаю, предусмотрели». Такие фразы тоже, конечно, могли иметь обратный эффект, если они не предусмотрели, - тогда они звучали бы покровительственно. Но что-то надо было делать, чтобы прервать этот застой молчания.
Боб несколько раз перечитывал записку, внося изменения. Потом подождал несколько дней, чтобы посмотреть свежим взглядом. И наконец, убедившись, что она составлена настолько ненавязчиво, насколько это возможно, вложил в электронное письмо и послал на адрес канцелярии чакри - главнокомандующего. Это был наиболее публичный и потенциально неудобный способ из всех, которым можно было ее представить, поскольку почту, приходящую на этот адрес, наверняка читали помощники. Даже напечатать ее и принести лично было бы не так топорно, но смысл был в том, чтобы всколыхнуть болото. А если бы Наресуан хотел, чтобы Боб действовал тоньше, он бы дал ему для переписки свой личный адрес.
Через пятнадцать минут после того, как Боб отправил записку, дверь бесцеремонно распахнулась, и вошли четверо чинов военной полиции.
- Идемте с нами, сэр, - произнес командовавший ими сержант.
Боб понимал, что вопросов задавать не надо. Эти люди знают только отданный им приказ, и Боб вскоре выяснит, в чем он состоит.
Его не повели в канцелярию чакри. Вместо этого его препроводили в сборный дом, поставленный на старом плац-параде - тайская армия лишь недавно отказалась от маршировки как способа муштры солдат и демонстрации военной мощи. Всего трех столетий после Гражданской войны в Америке хватило, чтобы доказать, что хождение в бой строем закончилось. Для военных организаций вполне допустимое запаздывание. Боб не удивился бы, обнаружив, что есть еще армия, обучающая солдат сражаться шашками в конном строю.
На двери, к которой привели Боба, не было ни таблички, ни даже номера. Когда он вошел, никто из солдат-клерков даже не глянул в его сторону. Их поведение говорило, что его приход - событие ожидаемое и совершенно не важное. Что, конечно, означало, что оно очень важное, иначе бы они не старались так усердно его в упор не видеть.

Предыдущая страница 12 Следующая страница


13 Орсон Скотт Кард

Его подвели к двери кабинета, и сержант распахнул ее перед ним. Боб вошел, военная полиция осталась снаружи. Дверь закрылась.
За столом сидел майор. Чертовски высокий чин для секретаря, но казалось, что это его работа - по крайней мере сегодня. Майор нажал кнопку интеркома:
- Пакет прибыл.
- Давайте его ко мне, - ответил молодой голос. Такой молодой, что Боб сразу просек ситуацию.
Конечно же, Таиланд тоже отдал в Боевую школу свою долю военных гениев. И хотя ни у кого из джиша Эндера не было тайских родителей, в целом Таиланд был богато представлен в Боевой школе, как и другие страны Восточной и Южной Азии.
Трое тайских солдат даже служили с Бобом в армии Дракона. Всех ребят из этой армии Боб помнил, помнил подробное досье на каждого, поскольку именно он составлял список ребят, вошедших в армию Эндера. Поскольку все правительства ценили вернувшихся выпускников Боевой школы пропорционально их близости к Эндеру Виггину, то, вероятнее всего, именно человек из армии Дракона поднялся настолько высоко, что так быстро перехватил записку, направленную чакри. И тот из троих, которого Боб ожидал бы увидеть на самой высокой должности в самой агрессивной роли, это был…
Сурьявонг. «Суровый», называли его за глаза, потому что у него всегда был такой вид, будто он на кого-то злится.
И вот он, стоит за покрытым картами столом.
Боб с удивлением заметил, что ростом почти не уступает Сурьявонгу. Суровый не был высок, но в Боевой школе каждый возвышался над Бобом как башня. Значит, он стал догонять в росте. Может быть, не всю жизнь ему предстоит прожить лилипутом. Мысль многообещающая.
Но ничего многообещающего не было в голосе Сурьявонга.
- Значит, колониальные державы решили повоевать руками Индии и Таиланда, - сказал он.
Боб сразу понял, чем задет Сурьявонг. Ахилл был бельгийским валлоном, а Боб, конечно же, греком.
- Ага, - ответил Боб. - Бельгия и Греция хотят решить свою древнюю вражду на кровавых полях Бирмы.
- То, что ты был в джише Эндера, - сказал Сурьявонг, - еще не значит, что ты разбираешься в военной ситуации Таиланда.
- Я и написал свою докладную, чтобы показать, насколько ограничены мои знания, потому что чакри Наресуан не дал мне доступа к разведданным, который я должен был, согласно его словам, получить по прибытии.
- Если нам когда-нибудь понадобится твой совет, мы тебе дадим данные.
- Если вы будете давать мне только те данные, которые сочтете необходимыми, - сказал Боб, - то мои советы будут состоять лишь из того, что вы уже и сами знаете, и я с тем же успехом могу ехать домой.
- Вот именно, - ответил Сурьявонг. - Так будет лучше всего.
- Сурьявонг, - сказал Боб, - ты меня не знаешь по-настоящему.
- Я знаю, что ты всегда был противным показушником, которому надо было быть умнее всех.
- А я и был умнее всех, - возразил Боб. - И результаты тестов это доказывали. Ну и что? Меня не сделали из-за этого командиром армии Дракона. Эндер не дал мне из-за этого взвода. Я знаю, насколько бесполезно быть умным по сравнению с умением командовать. И я знаю, насколько я невежествен в делах Таиланда. Я приехал не потому, что думал, будто Таиланд падет, если мой гениальный разум не поведет вас в бой. Приехал я потому, что самый опасный в мире человек заваривает кашу в Индии, а Таиланд, по моим расчетам, будет его главной целью. Я приехал потому, что если надо не дать Ахиллу установить над миром свою тиранию, то делать это надо здесь. И я думаю, что ты, как Джордж Вашингтон в Войне за независимость, можешь принять помощь Лафайета или Штейбена.
- Если твоя дурацкая записка и есть пример такой «помощи», можешь уезжать прямо сейчас.
- Так что, вы действительно уже умеете строить полосы за то время, что истребитель находится в воздухе? И самолет сможет сесть на аэродром, которого еще не было в момент взлета?
- Это действительно интересная идея, и наши инженеры ее рассмотрят и оценят ее осуществимость.
Боб кивнул:
- Отлично. Это все, что мне нужно было знать. Я останусь.
- Ты уедешь!
- Останусь, потому что ты, хотя и злишься, что я здесь, умеешь прислушаться к удачной идее, а значит, с тобой можно работать.
Сурьявонг в ярости перегнулся через стол:
- Ты, наглый хмырь, я тебе не шлюха портовая! Боб ответил очень спокойно:
- Сурьявонг, я не пытаюсь занять твое место. Я не хочу здесь заправлять. Я просто хочу быть полезным. Почему бы тебе не использовать меня так, как использовал Эндер? Дай мне в обучение группу солдат. Дай мне придумывать невозможные вещи и соображать, как их сделать. Дай мне подготовиться, и когда начнется война и надо будет делать невозможное, ты меня вызовешь и скажешь: «Боб, мне надо задержать вот эту армию на день, а у меня там поблизости нет войск». И я тебе отвечу: «А воду для питья они берут из реки? Ладно, у меня они все недельку промаются дизентерией. Это их наверняка задержит». И я направляюсь туда, кидаю в воду биоагент, минуя системы очистки воды, и уматываю. А может, у тебя уже есть диверсионные группы для отравления воды?
Сурьявонг еще несколько мгновений сохранял на лице выражение холодной злобы, но не выдержал и расхохотался.
- Ладно, Боб, ты это на месте придумал или заранее запланировал?
- На месте придумал, - сознался Боб. - Но идея забавная, как ты думаешь? Дизентерия не раз меняла ход истории.
- Сейчас все иммунизируют солдат против любого известного биологического оружия. И к тому же нельзя предотвратить побочные последствия ниже по течению.
- Но наверняка Таиланд ведет современные и серьезные исследования в биологии?
- Чисто оборонительного характера, - ответил Сурьявонг, улыбнулся и сел. - Ладно, садись. Тебя действительно устроит быть на заднем плане?
- Не только устроит, я этого больше всего хочу. Если Ахилл узнает, что я здесь, он найдет способ меня убить. Меньше всего мне надо быть на виду - пока на самом деле не начнется бой, и тогда для Ахилла может оказаться хорошим психологическим ударом, что командую я. Это не будет правдой, но он еще сильнее станет психовать, если будет думать, что дерется со мной. Мне случалось его переиграть, и он меня боится.
- Я не место свое хочу защитить, - сказал Сурьявонг, и Боб его понял так, что он именно свое место и защищает. - Понимаешь, Таиланд сохранял независимость, когда все остальные страны региона управлялись европейцами. Мы горды тем, что сумели не допустить к себе иностранцев.
- И все же в истории Таиланда были допущенные иностранцы, и они приносили огромную пользу..
- Пока знали свое место.
- Покажи мне мое место, и я его буду знать, - предложил Боб.
- С каким контингентом ты хочешь работать?
Боб просил не много людей, но набирать он их хотел из всех родов войск. Еще два истребителя-бомбардировщика, два патрульных катера, несколько механиков, пара легких бронемашин, две сотни солдат и достаточное число вертолетов для транспортировки всего этого - кроме самолетов и катеров.
- И право требовать прочие мелочи. Весельные лодки, например. Мощная взрывчатка для обучения подрыву стен и мостов. Все, что может понадобиться.
- Но вступать в бой без разрешения ты не будешь.
- Без чьего разрешения? - спросил Боб.
- Моего, - ответил Сурьявонг.
- Но ты же не чакри, - возразил Боб.
- Чакри, - ответил ему Сурьявонг, - существует, чтобы снабжать меня всем, что я попрошу. Стратегия полностью в моих руках.
- Полезно знать, кто на самом деле тут главный, - заметил Боб. - Кстати, Эндеру было от меня больше всего помощи - как бы ее ни оценивать, - когда я знал все, что знал он.
- Помечтай, помечтай. Боб улыбнулся:
- Я мечтаю о хороших картах. И о точной оценке состояния тайских вооруженных сил.
Сурьявонг задумался.
- Ты всех своих солдат посылаешь в бой с завязанными глазами? - спросил Боб. - Надеюсь, что только меня.
- Пока я не буду уверен, что ты действительно мой солдат, повязку я с тебя не сниму. Но… ладно, карты ты получишь.
- Спасибо, - сказал Боб.
Он знал, чего боится Сурьявонг: что Боб, получив информацию, выработает альтернативную стратегию и убедит чакри, что он будет лучшим начальником штаба, чем Сурьявонг. Потому что фраза, будто Сурьявонг здесь главный, была явной неправдой. Чакри Наресуан ему доверял и явно предоставил ему большие полномочия, но власть находилась в руках Наресуана, и Сурьявонг ему служил. Вот почему он боялся Боба - Боб мог бы его подсидеть.
Достаточно скоро он узнает, что Боб в дворцовых интригах не заинтересован. Если он правильно помнил, Сурьявонг происходил из королевской семьи - хотя последние короли-многоженцы Сиама столько оставили детей, что вряд ли есть хоть один таец, в той или иной степени не состоящий в родстве с королевской семьей. Несколько веков назад Чулалонгкорн постановил правило, что принцы имеют обязанность служить, но не право занимать высокое положение. Жизнь Сурьявонга принадлежала Таиланду, и это был вопрос чести, но должность свою он сохранял лишь до тех пор, пока его начальники считали, что он для этой должности лучший.
Теперь, когда Боб знал, кто его придерживал, было бы легко скинуть Сурьявонга и занять его место. В конце концов, Сурьявонгу было поручено выполнить обещания Наресуана. Он намеренно нарушил приказ чакри. Все, что надо было сделать Бобу, - найти обходной путь, может быть, какой-нибудь контакт Питера, чтобы шепнуть Наресуану, что Сурьявонг не давал ему то, что требовалось. Начнется расследование, и будут посеяны первые семена недоверия к Сурьявонгу.
Но Бобу не нужно было место Сурьявонга.
Ему нужны были войска, которые он мог бы обучить действовать настолько четко, изобретательно и талантливо, чтобы, когда он свяжется с Петрой и выяснит, где она, он мог бы выручить ее живой. С разрешения Сурьявонга или без него. Он будет помогать таиландской армии изо всех сил, но у Боба были свои цели, и они ничего общего не имели с карьерой в Бангкоке.
- Еще одно, - сказал он. - Мне нужно имя, какое-нибудь такое, что не известит никого за пределами Таиланда, что я - ребенок и иностранец. Это могло бы навести Ахилла на мысль, кто я такой.
- Какое имя тебя устроит? Как тебе Сюа - это значит тигр?
- У меня есть имя получше, - предложил Боб. - Бороммакот.
Сурьявонг состроил недоуменную гримасу, но потом вспомнил это имя из истории Айюдхи, древнего тайского города-государства, наследником которого стал Сиам.
- Имя узурпатора, который украл трон у Афаи, законного наследника?
- Я думал лишь о значении этого имени. «В урне». То есть ожидающий кремации. - Он расплылся в улыбке. - С точки зрения Ахилла я просто ходячий покойник.
Сурьявонг успокоенно пожал плечами:
- Как хочешь. Я думал, что ты как иностранец выберешь имя покороче.
- Зачем? Мне его не произносить.
- Тебе его подписывать.
- Я не буду издавать письменных приказов, а единственный человек, перед которым я буду отчитываться, это ты. К тому же Бороммакот очень забавно звучит.
- Ты хорошо знаешь тайскую историю.
- Еще в Боевой школе, - ответил Боб, - я увлекался Таиландом. Народ победителей. Древние тайцы смогли выйти за обширные пределы Камбоджийской империи и распространиться по всей Юго-Восточной Азии, и никто этого не заметил. Их завоевала Бирма, а они освободились и стали сильнее прежнего. Когда остальные страны подпали под господство европейцев, Таиланд еще на удивление долго расширял свои границы, и хотя он потерял Камбоджу и Лаос, ядро свое отстоял. Я думаю, Ахиллу предстоит узнать то, что узнали его предшественники: Таиланд нелегко завоевать, а если завоюешь, им нелегко управлять.
- Значит, ты хорошо понял душу тайца, - сказал Сурьявонг. - Но сколько бы ты нас ни изучал, одним из нас ты никогда не станешь.
- Ошибаешься, - возразил Боб. - Я уже один из вас. Победитель и свободный человек, кем бы я ни был кроме этого.
Сурьявонг воспринял это серьезно:
- Тогда скажу тебе как свободный человек свободному человеку: добро пожаловать на службу Таиланду.
Расстались они дружелюбно, и в тот же день Боб увидел, что Сурьявонг держит слово. Ему дали список солдат - четыре роты по пятьдесят человек с отличным послужным списком, то есть не пытались сплавить отходы. И ему выдавались для учений вертолеты, самолеты и патрульные катера.
Вообще-то ему следовало волноваться перед встречей с солдатами, которые наверняка будут настроены скептически по отношению к такому командиру. Но он уже проходил это в Боевой школе. Этих солдат он завоюет самым простым способом из всех: без лести, без поблажек, без панибратского дружелюбия. Он покажет им, что знает, как обращаться с армией, и у них будет уверенность, что когда их поведут в бой, они не погибнут зря ради безнадежной цели. Он с самого начала скажет: «Я не поведу вас в дело, если не буду знать, что мы можем победить. А ваша задача - стать настолько мощной боевой силой, что не будет такого дела, куда я не смогу вас повести. Мы здесь не для славы, а для того, чтобы уничтожать врагов Таиланда любым возможным способом».
Они скоро привыкнут к тому, что их ведет греческий мальчик.

12
ИСЛАМАБАД

Кому: GuillaumeLeBon % Egalite @ Haiti. gov
От: Locke % erasmus @ polnet. gov
Тема: Условия консультации

Мсье Ле Бон, я понимаю, насколько трудно Вам было обратиться ко мне, и ценю это. Я полагаю, что мои взгляды и предложения действительно могли бы иметь для Вас ценность; более того, я уверен, что Вы настроены действовать решительно и смело от имени народа, которым Вы правите, и поэтому любые предложения, которые я Вам представлю, могут быть осуществлены.
Но, к сожалению, условия, которые Вы предлагаете, для меня неприемлемы. Я не приеду на Гаити под покровом ночи или под маской туриста или студента, чтобы никто не узнал, что Вы консультируетесь у какого-то подростка из Америки. Несмотря ни на что, я остаюсь автором каждого слова, написанного от имени Локи, и только под этим широко известным именем, которое стоит под предложениями, положившими конец войне Лиги, я могу открыто приехать консультировать Вас. Если моя предшествующая репутация - недостаточная причина для того, чтобы Вы могли пригласить меня открыто, то я еще и брат Эндера Виггина, на плечах которого не так давно лежала судьба всего человечества - прецедент, которому Вы можете следовать без колебаний. Я уже не говорю о присутствии детей из Боевой школы почти во всех главных штабах Земли. Предлагаемая Вами сумма весьма щедра, но она никогда не будет выплачена, поскольку на предложенных Вами условиях я не приеду, а если Вы пригласите меня открыто, я, конечно же, не приму никакой платы - даже оплаты моих издержек за время пребывания в Вашей стране. Будучи иностранцем, я вряд ли смогу сравниться с Вами в глубокой и искренней любви к народу Гаити, но я весьма озабочен тем, чтобы все страны и народы мира жили в процветании и свободе, являющимися прирожденным правом каждого, и за помощь в достижении этой цели я не могу принять платы.
Пригласив меня открыто, Вы уменьшите степень своего личного риска, ибо, если мои предложения окажутся непопулярны, вина за них ляжет на меня. Мой же личный риск возрастет многократно, поскольку если мир сочтет мои предложения неразумными или если Вы в процессе их реализации обнаружите, что они не дают желательного результата, тяжесть публичного осуждения обрушится на меня. Я говорю начистоту, поскольку мы с Вами должны смотреть в глаза реальности; я настолько уверен в качестве своих предложений и в Вашей возможности эффективно провести их в жизнь. Когда мы закончим эту работу, Вы сможете уподобиться Цинциннату и удалиться в свое поместье, а я уподоблюсь Солону и покину берега Гаити, но мы оба будем знать, что дали Вашему народу хороший шанс занять подобающее ему место в мире.
Искренне Ваш, Питер Виггин

Петра ни на миг не забывала, что она пленница и рабыня. Но, как многие пленники и многие рабы, она день за днем привыкала к своему плену и находила способы оставаться собой в окружавших тесных границах.
Ее охраняли круглосуточно, а терминал ее был усечен, чтобы она не могла посылать исходящих сообщений. История с письмом к Бобу не повторится. И когда она набредала на чьи-то статьи - может быть, Боба, если он все-таки не убит? - на всех исторических, военных и географических форумах, где говорилось о какой-нибудь женщине, томящейся в плену у воина, она не позволяла себе волноваться. Ответить она не может, и нечего зря тратить время на попытки.
В конце концов работа, которую ее заставляли делать, стала интересовать Петру сама по себе. Как организовать кампанию против Бирмы и Таиланда, а в конечном счете - и Вьетнама, преодолеть любое сопротивление, но чтобы не спровоцировать Китай на вмешательство? Петра сразу увидела, что огромные масштабы индийских армий - это их самая большая слабость, поскольку линии снабжения нельзя защитить. Поэтому Петра, в отличие от других стратегов, которых использовал Ахилл - в основном индийских выпускников Боевой школы, не стала возиться с расчетами материально-технического снабжения сосредоточенного удара. В конце концов индийцам придется разделить силы, разве что армии Бирмы и Таиланда выстроятся в очередь на бойню. Петра стала планировать непредсказуемую кампанию - сокрушительные удары небольшими мобильными группами, способными существовать на подножном корму. Небольшие группы бронетехники, снабжаемые горючим с воздушных танкеров.
Она понимала, что ее план единственный, имеющий смысл, и не только потому, что решает внутренние проблемы. Любой план, при котором десять миллионов солдат выдвигались бы настолько близко к китайской границе, вызвал бы вмешательство Китая. В плане Петры на этой границе никогда не будет столько солдат, чтобы Китай почувствовал угрозу. Этот план также не мог привести к войне на истощение, из которой обе стороны выходят ослабленными. Почти вся сила Индии останется в резерве, готовая ударить в любое место, где противник обнаружит слабость.
Конечно, Ахилл раздавал другим детям копии ее планов - он это называл «сотрудничеством», но на самом деле получалось упражнение в соперничестве. Все остальные уже были у Ахилла в кармане и рвались сделать ему приятное. Они наверняка чувствовали, что Ахилл хочет унижения Петры, и с удовольствием говорили то, что он хотел. Они с насмешкой утверждали, что любому дураку ясна безнадежность подобной стратегии, хотя прицепиться могли только к мелочам, не задевая основных пунктов плана. Она переносила это, поскольку была в рабстве, а еще потому, что знала: в конце концов они допрут, как Ахилл ими играет и их использует. Сама же она знала, что делает блестящую работу, и очень будет смешно, если индийская армия - то есть Ахилл, если быть честной, - не воспользуется ее планами и устремится к катастрофе.
Ее совесть была спокойна насчет того, что она разрабатывает эффективную стратегию индийской экспансии в Юго-Восточную Азию. Эти планы никогда не будут претворены в жизнь. Даже ее стратегия точечных моментальных ударов не меняет того факта, что Индия не может себе позволить войны на два фронта. Пакистан не упустит возможности, если Индия ввяжется в войну на востоке.
Ахилл просто не ту страну выбрал для войны. Тикал Чапекар, премьер-министр Индии, был человек амбициозный и питал иллюзии насчет благородства своей миссии. Он вполне мог поддаться уверениям Ахилла и попытаться «объединить» Юго-Восточную Азию. Даже война могла начаться. Но очень скоро выяснится, что Пакистан готов напасть с запада, и авантюризм Индии тут же испарится, как всегда бывало.
Однажды Петра даже высказала все это Ахиллу, когда ее планы были в очередной раз презрительно отвергнуты коллегами.
- Действуй по любому плану, - сказала она, - все равно ничего не будет так, как ты думаешь.
Он просто сменил тему. Приходя к ней, он предпочитал вдаваться в воспоминания, будто они были двумя стариками, вспоминающими общее детство. Помнишь, как в Боевой школе было вот то? А вот это? Она хотела завопить ему в лицо, что он там был всего несколько дней до того, как Боб его подвесил в вентиляционной шахте и заставил сознаться в преступлениях. Нет у него права на ностальгию по Боевой школе! Он добился лишь того, что отравил ее собственные воспоминания, и всегда, когда заходил разговор о Боевой школе, ей хотелось сменить тему, тут же все забыть.
Кто мог теперь себе представить, что Боевая школа вспоминалась когда-то как эра свободы и счастья? Сейчас она совсем такой не казалась.
Надо отдать справедливость тюремщикам, ее плен не был тяжелым. Пока Ахилл находился в Хайдарабаде, она могла передвигаться по базе, хотя никогда без наблюдения. Она могла посещать библиотеку и заниматься исследованиями - хотя при этом ее охранник должен был проверять, что она вошла в сеть под своим именем со всеми привязанными к нему ограничениями. Она могла бродить по пыльной земле, где проходили военные маневры, и иногда даже забывала, что в унисон ее шагам звучат другие. Она могла есть, когда захочет, и спать, когда захочет. Иногда она почти забывала, что несвободна. Но куда чаще она, зная, что несвободна, почти теряла надежду, что этот плен когда-нибудь кончится.
Надежду эту поддерживали сообщения от Боба. Отвечать она не могла и поэтому перестала думать о его письмах как о настоящем общении. Они стали чем-то более глубоким, чем просто попытками установить контакт. Это было доказательством, что ее не забыли. Доказательством, что у Петры Арканян, девчонки из Боевой школы, все еще есть друг, который ее уважает и думает о ней настолько, что отказывается сдаваться. Каждое такое письмо было как прохладный поцелуй в разгоряченный лихорадкой лоб.
И настал день, когда пришел Ахилл и сказал, что ему предстоит поездка.
Петра тут же решила, что ее запрут в комнате под стражей, пока Ахилл не вернется.
- Нет, на этот раз не запрут, - сказал Ахилл. - Ты едешь со мной.
- Значит, это в пределах Индии?
- В одном смысле да, в другом - нет, - ответил Ахилл.
- Мне твои игры не интересны, - зевнула Петра. - Я не поеду.
- Ну нет, ты не захочешь такое пропустить, - засмеялся Ахилл. - А если бы и захотела, так это не важно. Ты мне будешь нужна, а потому поедешь.
- И зачем это я могу быть тебе нужна?
- Раз ты так ставишь вопрос, я выражусь точнее. Мне надо, чтобы ты видела, что произойдет.
- Зачем? - пожала плечами Петра. - Мне не интересно смотреть ни на что с тобой связанное, - разве что на успешную попытку ликвидации,
- Встреча будет в Исламабаде, - сказал Ахилл.
На это Петра не нашла едкого ответа. Столица Пакистана - это было невероятно. Что там за дело может быть у Ахилла? И зачем он ее берет с собой?
Они летели самолетом, и Петра не могла не вспомнить тот напряженный полет, который привез ее в Индию пленницей Ахилла. Открытая дверь - не надо ли было тогда вытащить его из самолета и рухнуть с ним вместе на землю?
В полете Ахилл показал ей письмо, которое он послал Джафару Вахаби, «премьер-министру» Пакистана, то есть его военному диктатору… или Мечу Ислама, если вам так больше нравится. Письмо было восхитительным шедевром манипуляции. Оно бы никогда не привлекло внимания ни одного человека в Исламабаде, не будь послано из Хайдарабада, где находился главный штаб индийской армии. Хотя в письме Ахилла нигде это впрямую не говорилось, в Пакистане должны были предположить, что Ахилл будет неофициальным посланником индийского правительства.
Садился ли когда-нибудь индийский военный самолет на эту военную базу? Разрешалось ли когда-нибудь индийским солдатам в мундире ступить на землю Пакистана, да еще и с оружием в руках? И все для того, чтобы привезти бельгийского мальчика и армянскую девочку говорить с каким-нибудь низшим пакистанским чиновником, которого им решат подсунуть.
Группа каменнолицых пакистанцев отвела Ахилла и Петру в здание недалеко от стоянки, где заправляли их самолет. Внутри, на втором этаже предводитель группы сказал:
- Ваш эскорт должен остаться снаружи.
- Разумеется, - согласился Ахилл. - Но моя помощница пойдет со мной. На случай, если меня подведет память.
Индийские солдаты застыли у стены по стойке «смирно». Ахилл и Петра вошли в дверь.
В комнате было всего два человека, и одного из них Петра тут же узнала по портретам. Он жестом велел им сесть.
Петра молча подошла к креслу, не отрывая взгляда от Джафара Вахаби, премьер-министра Пакистана. Она села рядом и чуть позади Ахилла, а помощник-пакистанец сел справа от Вахаби. Это был не младший чиновник. Каким-то образом письмо Ахилла открыло двери на самый верх.
Переводчиков не нужно было, потому что оба пакистанца на общем языке говорили с самого детства и без акцента. У Вахаби вид был скептический и отстраненный, но он не стал играть в игры унижения - он не заставил их ждать, он сам пригласил их в комнату и никак не пытался задеть Ахилла.
- Я пригласил вас, чтобы услышать, что вы скажете, - сказал Вахаби. - Так что прошу вас начать.
Петра так хотела, чтобы Ахилл сделал что-нибудь совсем не так, как надо, - например, улыбнулся жеманно и глупо или стал бы надуваться и показывать, какой он умный.
- Сэр, я боюсь, что это прозвучит так, будто я пытаюсь учить индийской истории вас, специалиста в этой области. Все, что я хочу вам сказать, взято из вашей книги.
- Прочесть мою книгу легко, - сказал Вахаби. - Что вы узнали из нее такое, чего я еще не знаю?
- Следующий шаг, - ответил Ахилл. - Шаг настолько очевидный, что я просто был ошеломлен, когда вы его не сделали.
- Так это будет рецензия на мою книгу? - спросил Вахаби, но при этом чуть улыбнулся, снимая враждебную интонацию.
- Вы снова и снова демонстрируете великие достижения индийского народа и показываете, как они затмеваются, поглощаются, игнорируются, отвергаются. Цивилизацию Индии трактуют как аутсайдера в команде Месопотамии и Египта и даже более позднего Китая. Арийские завоеватели принесли с собой язык и религию, которые навязали народу Индии. Потом Моголы, англичане, каждые со своим наслоением верований и институтов. Я должен вам сказать, что к вашей книге относятся с большим уважением в самых высших кругах индийского правительства - за беспристрастность, с которой вы рассматриваете религии, принесенные в Индию захватчиками.
Петра понимала, что это не пустая лесть. Для пакистанского ученого, особенно имеющего политические амбиции, написать историю субконтинента, не превознося ислам и не проклиная индуизм как религию примитивную и разрушительную, - смелый поступок.
Вахаби поднял руку:
- Это я написал как ученый. Теперь же я голос моего народа. Надеюсь, моя книга не призвала вас к донкихотскому подвигу воссоединения Индии. Пакистан решительно намерен сохранить чистоту веры.
- Прошу вас, не надо поспешных заключений, - попросил Ахилл. - Я с вами согласен, что воссоединение невозможно. Тем более что этот термин неверен. Иидуисты и мусульмане никогда не были едины, разве что под пятой угнетателя, так как же они могут быть воссоединены?
Вахаби только кивнул, ожидая продолжения.
- Но что чувствуется в вашей работе повсюду, - заговорил дальше Ахилл, - это глубокое чувство величия, свойственного индийскому народу. Отсюда вышли великие религии. Здесь рождались великие мыслители, переменившие мир. И все же уже двести лет, когда говорят о великих державах, Индия и Пакистан не входят в этот список. И никогда не входили. И это вас гневит, и это вас печалит.
- Печалит более, чем гневит, - заметил Вахаби, - но я все же старик, и страсти у меня утихли.
- Китаю стоит забряцать оружием, и мир задрожит, а на Индию еле глянут. Исламский мир трепещет, когда Ирак, или Турция, или Иран, или Египет сделают какой-нибудь демарш, а Пакистан, имеющий столь доблестную историю, никогда не считался лидером. Почему?
- Если бы я знал ответ, - сказал Вахаби, - я бы написал другую книгу.
- В далеком прошлом было тому много причин, - продолжал Ахилл, - но сейчас все они свелись к одной. Народ Индостана никогда не мог действовать совместно.
- Опять разговор о единении, - произнес Вахаби.
- Отнюдь, - возразил Ахилл. - Пакистан не может занять место лидера в мусульманском мире, потому что стоит ему поглядеть на запад, за спиной у него раздаются тяжелые шаги Индии. Индия же не может стать лидером на востоке, потому что над ней нависает угроза Пакистана.
Общий язык предоставлял Ахиллу свободу выбора местоимений, и Петра восхитилась тем, как это было сделано: Индия - «она», Пакистан - «он».
- Дух Божий куда больше свойствен Индии и Пакистану, чем любой другой стране. Не случайно именно здесь великие религии рождались или достигали высочайшей чистоты. Но Пакистан не дает Индии стать великой на востоке, а Индия препятствует величию Пакистана на западе.
- Верно, но неразрешимо, - согласился Вахаби.
- Это не так, - возразил Ахилл. - Позвольте мне напомнить вам один эпизод из истории, всего за несколько лет до создания Пакистана как государства. В Европе противостояли друг другу две великие державы: сталинская Россия и гитлеровская Германия. Оба вождя были монстрами. Но они видели, что вражда приковала их друг к другу. Никто ничего не мог сделать, пока другой грозил напасть при малейшей возможности.
- И вы сравниваете Индию и Пакистан с Гитлером и Сталиным?
- Ни в коем случае, - твердо ответил Ахилл, - потому что пока что Индия и Пакистан проявляют куда меньше здравого смысла и самообладания, чем эти два монстра.
Вахаби обернулся к помощнику.
- Как обычно, Индия нашла новый способ нас оскорбить.
Помощник встал, чтобы помочь Вахаби подняться.
- Сэр, я считал вас человеком мудрым, - сказал Ахилл. - Никто здесь не видит вашего жеста. Никто никогда не процитирует то, что я сказал. Вы ничего не потеряете, выслушав меня, и потеряете все, уйдя сейчас.
Петра застыла от таких резких слов. Не слишком ли далеко зашел этот подход «прямота вместо лести»? Любой нормальный человек извинился бы за неуместное сравнение с Гитлером и Сталиным, но не Ахилл. Что ж, на этот раз он точно зашел слишком далеко. Если провалится эта встреча, вся его стратегия обратится в нуль. Напряжение, в котором он пребывал, заставило его оступиться.
Вахаби не сел.
- Говорите, что у вас есть сказать, и покороче.
- Гитлер и Сталин послали на переговоры своих министров иностранных дел, Риббентропа и Молотова, и те, несмотря на страшные обвинения, которые друг на друга возводили, подписали пакт о ненападении и разделили между собой Польшу. Да, примерно через два года Гитлер нарушил пакт, что привело к гибели миллионов людей и в конце концов к краху Гитлера, но к вашей ситуации это не относится, поскольку, в отличие от Гитлера и Сталина, вы и Чапекар люди чести - вы принадлежите к народу Индии и верно служите Богу.
- Сказать, что Чапекар и я верно служим Богу - это кощунство по отношению к одному из нас, если не к обоим, - заметил Вахаби.
- Бог любит эту землю, Он дал величие индийцам, - произнес Ахилл с такой страстью, что Петра поверила бы в искренность его слов, если бы не знала его лучше. - Неужто вы думаете, что это по воле Бога Пакистан и Индия остаются во тьме и слабости, и только потому, что Индия еще не пробудилась к исполнению воли Аллаха?
- Мне не интересно, что говорят атеисты и безумцы о воле Аллаха.
«Это ты молодец», - подумала Петра.
- И мне тоже, - ответил Ахилл. - Но я скажу вам одно: если бы вы с Чапекаром подписали соглашение не о единстве, но о ненападении, вы могли бы поделить между собой Азию. И если пройдут десятилетия и между двумя великими государствами Индостана будет мир, разве не станут индуисты гордиться мусульманами, а мусульмане - индуистами? Разве не может тогда случиться так, что индуисты прислушаются к учению Корана, уже не книге своего заклятого врага, а книге собратьев по Индостану, вместе с Индией руководящими всей Азией? Если вам не нравится пример Гитлера и Сталина, посмотрите на Испанию и Португалию, честолюбивые государства колонизаторов, деливших между собой Пиренейский полуостров. Расположенная западнее Португалия была меньше и слабее, но она открыла человечеству моря. Испания послала одного исследователя, да и тот итальянец, - но он открыл новый мир.
И снова Петра увидела, как работает тонкая лесть. Не сказав этого прямо, Ахилл уподобил Португалию - страну меньшую, но более храбрую - Пакистану, а страну, победившую лишь благодаря слепому случаю, - Индии.
- Они могли затеять войну и уничтожить друг друга или ослабить безнадежно. Но вместо этого они послушали Папу, который провел на земле черту и все, что было на запад от нее, отдал Португалии, а все, что на восток, - Испании. Джафар Вахаби, проведите на земле эту черту. Объявите, что не начнете войну против великого народа Индостана, еще не услышавшего слова Аллаха, но покажете всему миру сияющий пример чистоты Пакистана. Тем временем Тикал Чапекар объединит Восточную Азию под водительством Индии, чего эти народы давно уже хотят. А потом, в тот счастливый день, когда индуисты придут к Книге, ислам в мгновение ока распространится от Нью-Дели до Ханоя.

Предыдущая страница 13 Следующая страница


Тень Гегемона 14

Вахаби медленно сел.
Ахилл замолчал.
Петра знала, что его дерзость увенчалась успехом.
- До Ханоя, - медленно повторил Вахаби. - Почему не до Пекина?
- Когда мусульмане Пакистана станут стражами священного города, в тот день индуисты могут помыслить о том, чтобы войти в запретный город.
- Вы говорите возмутительные вещи! - засмеялся Вахаби.
- От этого они не перестают быть верными. Я прав. И прав в том, что именно сюда указывает ваша книга. И в том, что это очевидное заключение, если только Индия и Пакистан будут благословенны в одно и то же время иметь руководителей прозорливых и смелых.
- А какое вам до всего этого дело? - спросил Вахаби.
- Я мечтаю о мире на Земле, - ответил Ахилл.
- И потому подстрекаете Пакистан и Индию к войне?
- Я подстрекаю вас согласиться не воевать друг с другом.
- Вы думаете, Иран мирно примет лидерство Пакистана? И турки встретят нас с распростертыми объятиями? Такое единство мы сможем создать лишь завоеванием.
- Но оно будет создано, - сказал Ахилл. - И когда ислам будет объединен народом Индостана, этот народ более не будет унижаем другими государствами. Одна великая мусульманская страна, одна великая индуистская страна, живущие в мире друг с другом, и слишком сильные, чтобы на них решился напасть кто-нибудь. Так и придет мир на землю, если будет воля Божья.
- Иншалла, - эхом отозвался Вахаби. - Но на этом этапе мне надо бы знать, какие у вас полномочия. В Индии у вас нет официального поста. Откуда мне знать, что вас послали не усыплять меня сладкими речами, пока индийские армии сосредоточиваются для очередного неспровоцированного нападения?
Петра потом думала, нарочно ли Ахилл подвел Вахаби к этим словам путем точного расчета, что позволило ему исполнить великолепный театральный эффект, или это была случайность. Потому что Ахилл в ответ просто вынул из портфеля лист бумаги, подписанный внизу синими чернилами.
- Что это? - спросил Вахаби.
- Мои полномочия. - Ахилл протянул лист Петре. Она встала и вынесла его на середину комнаты, где у нее принял бумагу помощник Вахаби.
Вахаби внимательно прочел и покачал головой:
- И это он подписал?
- Он не только это подписал, - ответил Ахилл. - Спросите свою службу спутникового наблюдения, что сейчас делает армия Индии.
- Отходит от границы?
- Кто-то должен первым проявить доверие. Это та возможность, которой вы ждали, вы и все ваши предшественники. Индийская армия отходит от ваших границ. Можете послать вперед свои войска. Можете превратить этот жест мира в кровавую баню. Или можете велеть своим войскам идти на запад и на север. Иран ждет, чтобы вы принесли ему чистоту ислама. Халифат Стамбула ждет, пока вы собьете с него цепи светского правительства Турции. А за спиной у вас останутся только братья по Индостану, желающие вам удачи, чтобы вы показали величие этой земли, избранной Богом, и показали, что она готова подняться.
- Не тратьте слов, - сказал Вахаби. - Вы понимаете, что я должен проверить подлинность этой подписи и подтвердить, что войска Индии отходят в указанном вами направлении.
- Вы сделаете то, что считаете нужным сделать, - ответил Ахилл. - А я сейчас возвращаюсь в Индию.
- Не ожидая моего ответа?
- Я не задавал вам вопроса, - сказал Ахилл. - Вопрос задал Тикал Чапекар, и это ему вы должны дать ответ. Я всего лишь посланец.
С этими словами Ахилл встал. Петра тоже. Ахилл смело подошел к Вахаби и протянул руку:
- Я надеюсь, вы простите меня, но мне трудно было бы вернуться в Индию и не иметь возможности сказать, что моя рука касалась руки Джафара Вахаби.
Вахаби протянул руку для пожатия.
- Навязчивый иностранец, - сказал он, но глаза его подмигнули, и Ахилл в ответ улыбнулся.
«Неужто это действительно вышло? - подумала Петра. - Молотов с Риббентропом торговались неделями, а Ахилл добился своего за единственный разговор».
Какие же были у него волшебные слова?
Но по пути, снова под эскортом четырех индийских солдат - фактически ее сторожей, - Петра поняла, что волшебных слов не было. Ахилл просто изучил обоих лидеров и понял их честолюбие, жажду величия. Каждому из них он сказал то, что они больше всего хотели услышать. Он дал им мир, которого они давно втайне жаждали.
На разговоре с Чапекаром Петра не присутствовала, но могла себе представить, как он проходил.
«Вы должны сделать первый шаг, - наверняка говорил Ахилл. - Действительно, мусульмане могут этим воспользоваться, могут напасть. Но у вас самая большая в мире армия и самый великий народ. Пусть нападут, вы выдержите удар и возвратите его обратно с силой воды, прорвавшей плотину. И никто не осудит вас за попытку установить мир».
«А я ведь не саботировала планы, - сообразила Петра. - Я была так уверена, что их нельзя будет использовать, что не позаботилась заложить в них дефекты. Они могут и в самом деле сработать. Что же я наделала?»
И теперь она поняла, зачем Ахилл взял ее с собой. Конечно, он хотел поважничать перед ней - почему-то ему был нужен свидетель его триумфа. Но было еще кое-что. Он хотел ткнуть ее носом в тот факт, что сделает такое, чего, по ее словам, сделать невозможно.
Хуже всего, она поймала себя на надеждах, что ее планы действительно будут пущены в ход, и не потому, что ей хотелось, чтобы Ахилл выиграл войну, а чтобы утереть нос тем сукиным сынам из Боевой школы, которые так над ее планами издевались.
Надо как-то передать весточку Бобу. Надо его предупредить, чтобы он предупредил правительства Бирмы и Таиланда. Что-то надо сделать, чтобы подорвать мои собственные планы, иначе гибель и разрушение будут на моей совести.
Она глянула на Ахилла, который спал на сиденье, не замечая пролетавших внизу миль, устремленного туда, где начнутся его завоевания. Если только убрать из уравнений его убийства, он бы оказался замечательным парнем. Из Боевой школы его отчислили с клеймом «психопат», и все же он сумел склонить к себе не одно, а три главных мировых правительства.
Я сама видела его последний триумф, и все еще не до конца понимаю, как он это сделал.
Она вспомнила рассказ из детства - про Адама и Еву в саду и говорящего змея. Она тогда спросила, к возмущению всей семьи: что за дура была эта Ева, что поверила змею? Но теперь она понимала. Она слышала голос змея и видела, как подпал под его очарование могучий и властный человек.
Съешь этот плод, и исполнится желание твоего сердца. В нем не зло, в нем благородство и добро. Тебя прославят за это.
И он восхитителен на вкус.

13
ПРЕДУПРЕЖДЕНИЯ

Кому: Cariotta % agape @ vatican. net / orders / sisters / ind
От: Graff % bonpassage @ colmin. gov
Тема: Нашлась?

Кажется, мы нашли Петру. Один мой друг в Исламабаде, знающий, насколько я в этом вопросе заинтересован, сообщает, что вчера из Нью-Дели прилетал весьма необычный посланник и имел короткую беседу с Вахаби. Это был подросток, о котором известно только имя - Ахилл, и с ним девочка подходящей к описанию наружности, которая все время молчала. Петра? Мне это кажется правдоподобным.
Бобу следует знать, что я выяснил. Во-первых, мой друг сообщает, что вслед за беседой почти сразу последовал приказ пакистанской армии отойти от границы с Индией. Сопоставим это с уже известным отводом индийских войск от границы и увидим, что произошло казавшееся невозможным: после двухсот лет напряженной вражды - действительная попытка к миру. Похоже, что это достигнуто усилиями Ахилла или с его помощью. (Поскольку многие наши колонисты - индийцы, у нас в министерстве боятся, что установившийся на субконтиненте мир поставит нашу работу под угрозу!)
Во-вторых, то, что Ахилл в такую важную поездку взял с собой Петру, подразумевает, что она не подневольный участник его проектов. Учитывая, что Влад в России соблазнился работой с Ахиллом, хоть и ненадолго, не так уж немыслимо, что такой известный скептик, как Петра, тоже могла искренне поверить в Ахилла, находясь в плену. Боб должен знать об этой возможности; быть может, он пытается спасти человека, не желающего, чтобы его спасали.
В-третьих, скажите Бобу, что я могу установить контакты в Хайдарабаде среди бывших учеников Боевой школы, служащих в индийском верховном командовании. Я не буду просить их поступиться верностью своей стране, но спрошу лишь о Петре и выясню, что они видели или слышали о ней. Надеюсь, верность родной школе в данном случае окажется сильнее патриотической секретности.

Компактные ударные силы Боба были именно таковы, как он надеялся. Это не были солдаты, элитные в том смысле, в котором были ученики Боевой школы, - их выбирали не за способность командовать. Но этих людей было проще обучать. Они не занимались постоянным анализом и рефлексией. В Боевой школе многие солдаты старались показать себя в выгодном свете, чтобы улучшить свою репутацию, и командирам постоянно приходилось следить, чтобы солдаты не забывали об общей цели армии.
Боб, изучая армии реального мира, узнал, что обычно проблема бывает обратная: солдаты старались не выступать слишком ярко ни в чем, не обучаться слишком быстро - из страха, что товарищи сочтут их подлизами или показушниками. Однако оба эти недуга лечились одинаково. Боб изо всех сил старался заработать репутацию командира крутого, но справедливого.
У него не было любимчиков или друзей, но он всегда замечал хорошую работу и не оставлял ее без комментариев. Хотя похвала его не была многословной; он просто отмечал эту работу перед всеми: «Сержант, ваше отделение не допустило ошибок». И только потрясающие достижения он хвалил открыто, одним коротким словом: «Хорошо».
Как он и ожидал, редкость такой похвалы, причем лишь заслуженной, скоро сделало ее самой ценимой валютой в его войске. Отлично выступившие солдаты не получали особых привилегий или власти и потому не были отвергаемы своими товарищами. Похвала не была цветистой и не смущала, напротив, удостоенные ее становились объектом подражания. Главной целью солдат было завоевать признание Боба.
Это была реальная власть. Изречение Фридриха Великого насчет того, что солдат должен бояться своего начальника больше, чем врага, - глупость. Солдат должен знать, что пользуется уважением своих начальников, и ценить это уважение больше, чем он ценит жизнь. Более того, он должен знать, что это уважение заслужено - что он действительно хороший солдат, каким его и считают офицеры.
В Боевой школе Боб то короткое время, что командовал армией, использовал для самообучения: он каждый раз вел своих людей к поражению, потому что его больше интересовало научиться всему, чему можно было, чем заработать очки. Солдат это деморализовало, но Бобу было все равно - он знал, что это ненадолго и что его время в Боевой школе почти закончено. Но здесь, в Таиланде, он знал, что битвы предстоят реальные и что на кон будут поставлены жизни его солдат. Целью здесь была не информация, а победа.
Кроме очевидного мотива, у Боба был еще один, более глубокий. В какой-то момент грядущей войны - или даже до нее, если повезет, - он часть своих сил использует для дерзкой спасательной операции, вероятно, в глубине индийской территории. Допуск на ошибку будет нулевой. Он выполнит задачу, выручит Петру.
Боб загонял себя так же, как и своих людей. Он тренировался вместе с ними - ребенок наравне со взрослыми мужчинами участвовал во всех учениях. Он бежал с ними, и его ранец был лишь ненамного легче - лишь постольку, поскольку ему нужно было меньше калорий. Оружие у него тоже было меньше и легче, но никто за это на него не косился - к тому же все видели, что его пули ложатся в цель не реже, чем у других. Он не требовал от своих солдат ничего, чего не делал бы сам. А если что-то у него получалось хуже, чем у другого, он не стеснялся подойти и попросить замечаний и советов, которым потом следовал.
Такое было неслыханно - чтобы командир рисковал показаться неумелым или слабым перед лицом своих солдат. И Боб тоже этого не стал бы делать, поскольку выгода здесь обычно не перевешивала риск. Но дело было в том, что он собирался вместе с ними участвовать в трудных маневрах, а до сих пор его обучение было теоретическим и игровым. Он должен был стать солдатом, чтобы иметь возможность решать возникающие во время операции проблемы, а значит, он должен был соответствовать их уровню, то есть в крайнем случае эффективно участвовать в бою.
Поначалу из-за его юности и малого роста солдаты пытались облегчить ему жизнь. Он отказывался спокойно, но твердо. «Я тоже должен это уметь», - говорил он, и дискуссий не возникало. Естественно, солдаты тем внимательнее наблюдали за ним - соответствует ли он сам стандартам, которые установил для них. И они видели, что он напрягает свое тело изо всех сил. Они видели, что он ни от чего не шарахается, что вылезает из болота такой же грязный, как остальные, преодолевает препятствия той же высоты, что и все, что ест не лучше и спит не мягче.
А чего они не видели - насколько он строит свой отряд по образцам армий Боевой школы. Свои двести человек он разделил на пять рот по сорок. Каждая рота, как армия Эндера в Боевой школе, делилась на пять взводов по восемь человек в каждом. Каждый взвод должен был уметь действовать совершенно автономно, каждая рота - абсолютно независимо. И в то же время Боб тренировал у своих людей наблюдательность и учил их видеть то, что ему надо было видеть.
- Вы - мои глаза, - говорил он. - Вы должны уметь видеть и то, что я хочу видеть, и то, что вы будете видеть. Я всегда буду говорить, что я планирую и почему, так что вы, если увидите проблему, которой я не предусмотрел и которая может изменить план, вы ее узнаете. И тогда вы поставите меня в известность. Мой лучший шанс сохранить жизнь вам всем - знать все, что делается у вас в голове во время боя, а ваш лучший шанс остаться в живых - знать все, что думаю я.
Конечно, он понимал, что не может рассказывать все. Несомненно, они тоже это понимали. Но Боб чрезмерно - по стандартам обычной военной доктрины - много времени уделял изложению причин своих приказов и требовал, чтобы командиры взводов и рот так же поступали со своими людьми.
- Тогда, если вам отдадут приказ, не объясняя причин, вы будете знать, что на объяснения нет времени и надо действовать, - но причина есть, и вам бы ее сказали, если бы была возможность.
Однажды Сурьявонг пришел понаблюдать за учениями, а потом спросил Боба, не рекомендует ли он обучать подобным способом всю армию.
- Ни в коем случае, - ответил Боб.
- Если тебе это годится, почему не пригодится повсюду?
- Обычно это не нужно, а времени на это нет, - сказал Боб.
- Но у тебя оно есть?
- Эти солдаты будут призваны делать невозможное. Их не пошлют удерживать позицию или наступать на окопы противника. Их пошлют на сложные и трудные задания прямо под носом у врага, в обстоятельствах, когда они не смогут запрашивать инструкций, а должны будут сами принимать решения и выполнять задачу. Это будет невозможно, если они не будут знать смысла полученных приказов. А чтобы до конца доверять командиру, они должны знать, как командир думает - чтобы компенсировать неизбежные слабости своих командиров.
- И твои слабости? - спросил Сурьявонг.
- Как ни невероятно, Сурьявонг, у меня тоже есть слабости.
Эти слова заслужили едва заметную улыбку от Сурового - редкий приз.
- Болезни роста? - спросил Сурьявонг.
Боб поглядел на свои брюки. Ему уже два раза шили новый мундир, и сейчас придется шить в третий раз. Он сейчас был почти такого роста, как был Сурьявонг полгода назад, когда Боб приехал в Бангкок. Нет, рос он безболезненно. Но его волновало, что рост никак не был связан с другими признаками созревания. И вообще, почему после всех этих лет отставания его организм решил нагнать?
У него не было проблем взросления - ни неуклюжести от того, что конечности достают теперь дальше, чем было привычно, ни прилива гормонов, который затуманивает здравое суждение и отвлекает внимание. А если он вырос настолько, что сможет носить лучшее оружие, то это только в плюс.
- Надеюсь когда-нибудь стать красивым мужчиной вроде тебя, - сказал Боб.
Сурьявонг хмыкнул. Боб знал, что Суровый и воспримет это как шутку. И еще он знал, что в более глубоком слое сознания эти слова будут восприняты буквально, как всегда у людей бывает. А это было важно - постоянно поддерживать у Сурьявонга уверенность, что Боб уважает его положение и не пытается его подорвать.
Прошли месяцы, и Боб смог представить Сурьявонгу рапорт с длинным списком заданий, которые могут исполнить его люди в любой момент. Это был рапорт о готовности.
Потом пришло письмо от Граффа - Карлотта переслала его, как только получила. Петра жива. Скорее всего она в Хайдарабаде с Ахиллом.
Боб немедленно известил Сурьявонга, что некий источник его друга подтверждает заключение пакта о ненападении между Индией и Пакистаном и отвод их войск от границы между ними. При этом Боб выразил мнение, что в течение трех ближайших недель гарантировано вторжение в Бирму.
Что же до других поднятых в письме вопросов, утверждение Граффа, будто Петру могло привлечь дело Ахилла, было, конечно же, абсурдным. Если Графф действительно так думает, то он не знает Петру. Боба обеспокоило другое: Петра так тщательно нейтрализована, что кажется, будто она с Ахиллом заодно. Эта девочка всегда прямо говорила, что у нее на уме, не задумываясь, какие последствия навлечет на себя. Если она замолчала, значит, она отчаялась.
Получает ли она письма? Или Ахилл отрезал ее от информации настолько тщательно, что она даже не может выйти в сеть? Это объяснило бы отсутствие ответа. Но все же Петра привыкла выстаивать одна, и ее молчание это не объяснило бы.
Может быть, это ее стратегия для достижения верховенства. Молчание - чтобы Ахилл забыл, как она его ненавидит. Хотя она достаточно хорошо его теперь знает и понимает, что он не забывает никогда и ничего. Молчание, чтобы избежать еще более глубокой изоляции? Возможно. Даже Петра может подержать язык за зубами, если каждое сказанное слово еще сильнее отрезает ее от информации и возможностей.
И наконец, Боб стал рассматривать возможность, что Графф прав. Петра всего лишь человек. Она боится смерти. И если она видела гибель двух своих охранников в России и если Ахилл убил их собственными руками - во что Боб вполне был готов поверить, - то Петра столкнулась с тем, с чем никогда до тех пор дела не имела. Она могла пререкаться с дураками командирами и учителями Боевой школы, потому что там худшее, что ей грозило, - выговор. Имея дело с Ахиллом, приходилось бояться смерти.
А страх смерти меняет взгляд человека на мир, Боб это знал. Первые годы жизни он прожил под действием этого страха. Более того, значительную часть жизни он прожил именно под властью Ахилла. Даже никогда не забывая о той опасности, которую представлял собой Ахилл, Боб иногда не мог не подумать, что Ахилл не такой уж плохой парень, что он хороший лидер и действует храбро и дерзко ради своей «семьи» уличных сирот. Боб им любовался и у него учился - до той самой минуты, когда Ахилл убил Недотепу.
Петра, боясь Ахилла, подчиняясь его силе, должна была наблюдать за ним внимательно, чтобы остаться в живых. А наблюдая за ним, она начнет им любоваться. Это общая черта приматов - быть покорными и даже восторженными по отношению к тому, кто обладает властью их убить. Даже если Петра будет бороться с этим чувством, оно никуда не денется.
Но она очнется от этого наваждения, когда избавится от его власти. Я очнулся, и она очнется. Так что даже если Графф прав и Петра стала вроде бы как апостолом Ахилла, она станет еретичкой, когда я ее выручу, - как я стал еретиком.
Но факт остается фактом: надо быть готовым вытаскивать ее, даже если она окажет сопротивление или попытается предать.
Боб добавил к арсеналу своей армии пистолеты, стреляющие ампулами с лекарством для подавления воли.
Естественно, если планировать спасательную операцию, понадобится больше точных данных. Боб написал Питеру письмо с просьбой по старым каналам Демосфена в США добыть все разведданные, имеющиеся по Хайдарабаду. Других ресурсов, которыми Боб мог бы воспользоваться, не выдав свое местонахождение, у него не было. Потому что Сурьявонга спрашивать было точно нельзя. Несмотря на его дружеское расположение - он действительно стал давать Бобу больше информации, - невозможно было бы ему объяснить, зачем могут понадобиться сведения о базе индийского командования в Хайдарабаде.
И лишь через несколько дней после письма Питеру Боб как-то на учениях по применению шприцевых пистолетов сообразил, что есть еще одно важное следствие возможного сотрудничества Петры с Ахиллом. Никакие стратегические планы Таиланда не учитывали кампанию такого рода, которую могла бы разработать Петра.
Он попросил о встрече одновременно с чакри и Сурьявонгом. За все эти месяцы он чакри в глаза не видел и удивился, когда встреча была назначена без промедления. Просьбу он послал в пять утра, когда встал. В семь он уже находился в кабинете чакри вместе с Сурьявонгом.
Сурьявонг не успел недовольно проговорить: «В чем дело?» - как чакри взял совещание в свои руки.
- В чем дело? - спросил он и улыбнулся Сурьявонгу - он знал, у кого снял с языка этот вопрос. Но Боб понял и то, что это была и насмешка. Значит, ты все-таки не можешь рулить этим маленьким греком.
- Я только что обнаружил информацию, о которой должен поставить в известность вас обоих, - сказал Боб. Конечно, здесь подразумевалось, что на случай, если Сурьявонг не оценит важности информации, Боб должен сообщить ее прямо чакри Наресуану. - Я не хотел нарушать субординацию, но вы оба должны узнать немедленно.
- Что за информация у вас может быть, которой у нас еще нет? - спросил чакри.
- Некоторые сведения от моего друга, имеющего хорошие связи, - ответил Боб. - Все наши рассмотрения базировались на предположении, что Индия будет применять очевидную стратегию: опрокинуть оборону Бирмы и Таиланда мощными армиями. Но я только что узнал, что на индийскую армию может работать Петра Арканян, человек из джиша Эндера. Я не рассматривал вариант, что она будет сотрудничать с Ахиллом, но такая возможность существует. Если кампанию направит она, то потока солдат не будет.
- Интере-есно, - протянул чакри. - А какова будет ее стратегия?
- Она по-прежнему будет использовать численное превосходство, но не массированные армии. Это будут разведывательные налеты, вторжения малыми силами - ударить, отвлечь ваше внимание и рассеяться. Войскам даже не надо будет отходить - они проживут на подножном корму, пока не соберутся снова. Каждый такой отряд будет легко разбить, только разбивать будет нечего. Когда мы появимся на месте боя, их уже не будет. Линий снабжения нет. Уязвимых мест тоже нет, лишь укол за уколом, пока мы не потеряем способность отвечать. Тогда масштабы уколов увеличиваются. Когда мы прибываем на место с растянутыми силами, противник уже ждет. Уничтожается одна наша группа, потом другая.
Чакри взглянул на Сурьявонга.
- То, что говорит Бороммакот, вполне возможно, - ответил Сурьявонг. - Такой стратегии они могут придерживаться вечно. Мы не сможем нанести им вреда, потому что войск у них немерено, а рискуют они в каждой атаке лишь горсткой людей. А у нас все потери невозместимы, и каждый наш отход отдает им территорию.
- Так почему этот Ахилл сам не придумал такую стратегию? - спросил чакри. - Он, говорят, мальчик с головой.
- Это очень осторожная стратегия, - сказал Боб. - Очень берегущая жизни солдат. И медленная.
- А Ахилл не бережет жизни своих солдат?
Боб вспомнил жизнь в «семье» Ахилла на улицах Роттердама. Ахилл тогда очень берег жизни детей. Страшно старался ими ни за что не рисковать. Но это лишь потому, что основа его власти всецело зависела от того, чтобы ни одного ребенка не потерять. Если бы кто-то из детей пострадал, остальные разбежались бы. С индийской армией - другой случай. Их Ахилл будет жалеть не больше прошлогодних листьев.
Только цель Ахилла - не править Индией. Его цель - править миром. Значит, ему важно заработать репутацию человеколюбивого вождя. Такого, который ценит жизнь своих людей.
- Иногда бережет, если это в его интересах. Вот почему он может последовать подобному плану, если Петра его составит.
- Тогда что могло бы значить, - спросил чакри, - если бы я сказал вам, что только что произошло нападение на Бирму, массивное фронтальное наступление индийских войск, как вы описывали в своей первой докладной записке?
Боб был ошеломлен. Уже? Пакт о ненападении между Индией и Пакистаном был заключен всего несколько дней назад. Настолько быстро невозможно было накопить войска.
Боб с удивлением подметил, что Сурьявонг тоже не был извещен о начале войны.
- Кампания превосходно спланирована, - продолжал чакри. - Бирманцы узнали всего за день. Индийские войска перенеслись как дым. То ли этот ваш злой гений Ахилл, то ли гениальная Петра, то ли простые люди из индийского военного руководства, но сделано превосходно.
- Это может значить, - сказал Боб, - что к Петре не прислушались. Или она намеренно саботирует эту работу. Мне приятно это узнать, и я прошу прощения, что выступил с ненужным предупреждением. Простите, сэр, но я хотел бы спросить: Таиланд не вступает в войну?
- Бирма не просила помощи, - ответил чакри.
- Когда Бирма попросит, - сказал Боб, - индийские войска уже будут на наших границах.
- В этот момент мы уже не будем ждать от них просьбы.
- А что Китай? - спросил Боб.
Чакри дважды моргнул и ответил вопросом:
- А что Китай?
- Китайцы предупредили Индию? Как-то реагировали?
- Китаем у нас занимается другое ведомство.
- Пусть у Индии в два раза больше населения, - сказал Боб, - но китайская армия лучше вооружена. Индия дважды подумает, прежде чем навлечь на себя вмешательство Китая.
- Лучше вооружена, - повторил чакри. - А где она развернута? Все войска на русской границе. Перетащить их сюда - на это уйдут недели. Если Индия планирует молниеносный удар, китайцев ей бояться нечего.
- Пока МКФ не дает летать ракетам, - подхватил Сурьявонг. - А пока Чамраджнагар остается Полемархом, можно не сомневаться, что ракеты на Индию не полетят.
- Ах да, есть еще один новый поворот событий, - сказал чакри, - Через десять минут после начала нападения Индии на Бирму Чамраджнагар подал в отставку из МКФ. Он возвращается на Землю - в Индию, чтобы принять пост главы коалиционного правительства новой империи. Потому что не приходится сомневаться: когда его корабль вернется на Землю, война уже так или иначе окончится.
- А кто новый Полемарх? - спросил Боб.
- Тут есть дилемма, - ответил чакри. - Некоторые интересуются, кого мог бы назвать Гегемон, учитывая, что сейчас никто никому до конца доверять не может. А другие задаются вопросом, зачем Гегемону вообще называть Полемарха. После войны Лиги мы как-то обходились без Стратега. Зачем нам МКФ?
- Чтобы ракеты не летали, - сказал Сурьявонг.
- Это единственный серьезный аргумент за сохранение МКФ, - согласился чакри. - Но многие правительства считают, что роль МКФ нужно свести к роли полиции надатмосферных слоев. А насчет программы колонизации вообще говорят, что это пустая трата средств, когда на Земле разгорается война. Ладно, хватит нам заниматься школьными уроками, есть работа для взрослых. Если понадобится, мы вас вызовем для консультаций.
Это было неожиданно. Оказалось, что чакри настроен враждебно к обоим выпускникам Боевой школы, не только к иностранцу.
Из двоих именно Сурьявонг полез выяснять:
- И при каких обстоятельствах нас вызовут? Созданные мной планы либо удадутся, либо нет. Если да, вы меня звать не станете. Если нет, вы это представите как доказательство, что я дела не знаю, и тем более меня не позовете.
Чакри на миг задумался.
- А что? Я не смотрел на это с такой точки зрения, но вы, кажется, правы.
- Это вы неправы, - возразил Сурьявонг. - Во время войны ничего не выходит точно по плану. Надо уметь адаптироваться. Меня и других выпускников Боевой школы этому учили. И мы должны быть информированы о развитии событий. А вы меня отрезали от потока данных разведки. Я должен их видеть с самого утра, как только взгляну на терминал. Зачем вы это сделали?
«По той же причине, по которой ты меня отрезал от них», - подумал Боб. Чтобы, когда настанет победа, вся слава досталась чакри: «Дети из Боевой школы давали советы на стадии планирования, но когда началась настоящая война, им там уже было делать нечего». А если дело обернется плохо, тогда по-другому: «Мы усердно выполняли планы, составленные детьми из Боевой школы, но, очевидно, школа и настоящая война - вещи разные». Чакри решил прикрыть себя с тыла.
Сурьявонг, кажется, тоже это понял, потому что перестал спорить.
- Разрешите быть свободным, сэр?
- Свободны, И вы тоже, Бороммакот. Ах да, кстати, мы возьмем тех солдат, которыми вам Сурьявонг дал поиграть. Вернем их на прежние места службы. Подготовьте их.
Боб тоже встал:
- Значит, Таиланд вступает в войну?
- Все, что вам надо будет знать, вам скажут, когда будет надо.
За дверью кабинета чакри Сурьявонг сразу ускорил шаги. Бобу пришлось бежать, чтобы не отстать.
- Не хочу я с тобой разговаривать! - рявкнул Сурьявонг.
- Да брось ты лезть в бутылку! - презрительно сказал Боб. - Он с тобой поступает так же, как ты со мной раньше. Я что, убежал и надулся?
Сурьявонг резко повернулся к Бобу:
- Это все ты со своей дурацкой аудиенцией!
- Он тебя уже отрезал от источников, - напомнил Боб. - Уже. Я еще даже не просил об этой встрече. Сурьявонг знал, что Боб прав.
- Значит, я лишен всякого влияния.
- А у меня его никогда и не было. Так что будем делать?
- Делать? - переспросил Сурьявонг. - Если чакри запретит, никто моим приказам подчиняться не станет. Без полномочий я всего лишь мальчишка, слишком еще молодой для службы в армии.
- Прежде всего, - сказал Боб, - надо понять, что это все значит.
- Да только то, что чакри - карьерист хренов!
- Слушай, давай выйдем из здания.
- Нас могут подслушать и на открытом воздухе, если захотят, - сказал Сурьявонг.
- Там им придется для этого что-то делать. А здесь все записывается автоматически.
Сурьявонг вышел вслед за Бобом из здания, где располагались высшие чины командования тайской армии, и они пошли в сторону жилищ семейных офицеров, в парк с детскими площадками. Они сели на качелях, и Боб подумал, что для этого они уже, пожалуй, великоваты.
- И еще твой ударный отряд, - горько произнес Сурьявонг. - Как раз когда он может быть нужен, он будет рассыпан по всей армии.
- Да нет, не будет.
- Это почему?
- Да потому, что ты набрал их из гарнизона, защищающего столицу. Эти войска никуда не отсылают, они останутся в Бангкоке. Главное - держать материальную часть компактно и так, чтобы легко было ее забрать. Для этого, как ты думаешь, твоей власти еще хватит?
- Если это оформить как плановую замену материалов на складе… да, наверное, - ответил Сурьявонг.
- И ты будешь знать, куда направили этих людей, так что, когда они будут нужны, мы их сможем вызвать.

Предыдущая страница 14 Следующая страница


15 Орсон Скотт Кард

- Если я попытаюсь это сделать, меня отрежут от сети.
- Если мы попытаемся это сделать, - объяснил Боб, - то только потому, что сеть перестанет иметь значение.
- То есть война будет проиграна.
- Ты подумай, - предложил Боб. - Только глупый карьерист мог бы так открыто тебя вышвырнуть. Он намеренно хотел тебя опозорить и обескуражить. Ты его ничем не оскорбил?
- Я постоянно всех оскорбляю. Меня даже в школе за спиной звали «Суровый». Я только одного человека знаю более наглого на самом деле, чем я с виду, - это ты.
- Наресуан - дурак? - спросил Боб.
- До сих пор я так не думал, - ответил Сурьявонг.
- Значит, сегодня такой день, когда умные люди действуют как дураки.
- Это ты про меня?
- Это я про Ахилла.
- Насчет того, что он атакует подавляющими силами? - уточнил Сурьявонг. - Ты нам говорил, что этого следует ожидать. Очевидно, Петра не дала ему лучшего плана.
- Или он его не использует.
- Но ведь дураком надо быть, чтобы его не использовать, - удивился Сурьявонг.
- Значит, если Петра дала ему лучший план, а он от него отказался, тогда сегодня и он, и чакри - оба дураки. Как тогда, когда чакри заявил, что не имеет влияния на внешнюю политику.
- Это ты насчет Китая? - Сурьявонг задумался. - Ты прав, влияние у него, конечно, есть. Но он, наверное, просто не хотел, чтобы мы знали, что делает Китай. Может быть, поэтому он так уверен, что мы ему не нужны и что ему не придется вторгаться в Бирму. Потому что он знает о грядущем вмешательстве китайцев.
- Итак, - подытожил Боб. - Пока мы будем здесь сидеть и наблюдать за войной, из самого разворота событий многое будет становиться ясным. Если Китай вмешается и остановит индийцев раньше, чем Ахилл доберется до Таиланда, то чакри Наресуан - карьерист не глупый, а умный. Но если Китай не вмешается, то придется нам задуматься: почему Наресуан, не будучи дураком, действует как дурак?
- В чем ты его подозреваешь? - спросил Сурьявонг.
- А насчет Ахилла, - продолжал Боб, - как ни развернутся события, он все равно дурак.
- Дурак он, только если Петра дала ему лучший план, а он его отверг, - возразил Сурьявонг.
- Наоборот, он в любом случае выходит дураком. Влезать в эту войну, если есть хотя бы возможность, что Китай вмешается, - полный идиотизм.
- Тогда он, наверное, знает, что Китай не вмешается, и единственным дураком остается чакри.
- Посмотрим, как дело повернется, - сказал Боб.
- Ага, а я буду смотреть и скрежетать зубами.
- А ты смотри вместе со мной, - предложил Боб. - Оставим это глупое соревнование. Тебя волнует судьба Таиланда. Меня волнует, что делает Ахилл и как его остановить. Сейчас наши цели полностью совпадают. Давай поделимся друг с другом тем, что знаем.
- Ты ничего не знаешь.
- Ничего из того, что знаешь ты, - возразил Боб. - А ты ничего не знаешь, что знаю я.
- Да что ты можешь знать? - усмехнулся Сурьявонг. - Это же я тебя отрезал от сетей разведки.
- О договоре между Индией и Пакистаном я знаю.
- И мы тоже.
- Да, но ты мне этого не говорил, - напомнил Боб. - А я все равно узнал.
Сурьявонг кивнул.
- Ладно, если даже обмен пойдет в одном направлении, от меня к тебе, сведения давно устарели.
- Мне не интересно, что свежее, а что давнее, - сказал Боб. - Мне интересно, что будет дальше.
Они зашли в офицерскую столовую, поели, вернулись к Сурьявонгу, отпустили его сотрудников и стали следить по Ворлднету заходом войны. Бирманцы сопротивлялись храбро, но безнадежно.
- Польша в 1939 году, - заметил Боб.
- А мы в Таиланде, - ответил Сурьявонг, - перепуганы, как Англия с Францией.
- Зато Китай не вторгся в Бирму с севера, как Россия в Польшу с востока, - сказал Боб.
- Не слишком большое утешение.
Но Боба заинтересовало, почему китайцы не вмешиваются. Пекин не делал никаких заявлений для прессы. Никаких комментариев о войне, идущей у самого порога? Что Китай держит в рукаве?
- Может быть, Пакистан не единственная страна, с которой Индия подписала пакт о ненападении.
- А зачем? - удивился Сурьявонг. - Что Китай может получить?
- Вьетнам? - предположил Боб.
- От него им мало пользы, если учесть, что огромная армия Индии будет нацелена в его подбрюшье.
Вскоре они, чтобы отвлечься от новостей - и от факта, что они отстранены от всех дел, - перестали следить за новостями и погрузились в воспоминания о Боевой школе. По-настоящему плохих воспоминаний ни у кого из них не осталось, помнилось только веселое, смешные случаи, и они весь вечер просмеялись, до самой темноты.
Этот день напомнил Бобу дом - на Крите, с родителями, с Николаем. Он старался думать о них пореже, но сейчас его наполнила горькая и сладкая тоска. Один год у него был нормальной жизни, и вот он кончился. Разлетелся вдребезги, как тот взорванный дом, где они отдыхали. Как находившаяся под защитой правительства квартира, откуда его вытащили Графф и сестра Карлотта.
Вдруг Боба проняло страхом. Он что-то понял, хотя еще не мог сказать что. Мозг установил некоторые взаимосвязи, и Боб не понял как, но не сомневался, что прав.
- Из этого дома можно выйти так, чтобы нас не видели? - шепнул Боб так тихо, что едва сам услышал.
Сурьявонг, который как раз рассказывал смешную историю о том, как майор Андерсон любил ковырять в носу, когда думал, что никто не видит, посмотрел на Боба как на психа.
- Что, в прятки поиграть хочешь?
- Чтобы не заметили, - повторил Боб шепотом. Сурьявонг понял намек и шепнул в ответ:
- Не знаю. Я всегда выходил через дверь. Как все двери, она видна с обеих сторон.
- Канализационная труба? Ввод отопления?
- Это Бангкок, тут отопления не бывает.
- Любой выход наружу.
Сурьявонг снова заговорил нормальным голосом:
- Я посмотрю по чертежам. Но завтра, завтра. А то уже поздно, так и без ужина останемся.
Боб схватил его за плечо и заставил взглянуть себе в глаза.
- Сурьявонг, - шепнул он еще тише. - Я не шучу. Прямо сейчас из этого дома, и так, чтобы нас не видели.
До Сурьявонга дошло, что Боб действительно чего-то боится. Он снова перешел на шепот:
- А что случилось?
- Ты просто ответь. Сурьявонг закрыл глаза.
- Ливневая канализация, - шепнул он. - Старые канавы. Эти сборные дома поставили на старом плац-параде. Прямо под нами идет канава. Так что просвет есть, хотя его почти не видно.
- Где можно вылезти под дом изнутри? Сурьявонг закатил глаза:
- Дома собраны на честном слове.
В доказательство он приподнял край большой циновки, скатал ее и легко вытащил секцию пола.
Под ней была утоптанная земля, потемневшая от отсутствия солнца. Просвета между ней и полом не было.
- Где канава? - спросил Боб. Сурьявонг снова задумался.
- Кажется, проходит под холлом. Но там ковер.
Боб включил видео погромче и вышел через приемную Сурьявонга в холл. Вцепился в угол ковра и оторвал его. Полетел пух, и Боб стал тянуть дальше, пока его не остановил Сурьявонг:
- Кажется, это здесь.
Они вытащили другую секцию пола. В пожелтевшей земле было углубление.
- Пролезешь? - спросил Боб.
- Так ведь это у тебя голова большая и умная, - ответил Сурьявонг.
Боб бросился на землю. Она была мокрой - Бангкок есть Бангкок, и Боб тут же вымазался с головы до ног. Каждое сочленение пола представляло трудность, и пару раз пришлось подкапываться солдатским ножом, чтобы голова пролезла. Но Боб довольно быстро продвигался и всего через несколько минут вылез в темноту. Вставать он не стал и проследил, чтобы Сурьявонг, который не знал, в чем дело, тоже не поднял головы, когда вылез, а полз вслед за Бобом.
Так они и двигались до места, где канава уходила под другой сборный дом.
- Только не говори мне, что надо лезть под этот дом. Боб посмотрел на свет от луны и фонарей. Приходилось рассчитывать на некоторую небрежность противников. Если они используют инфракрасное наблюдение, то все равно бежать бессмысленно. Но если они смотрят только визуально, за дверями, то он с Суровым уже там, где медленное осторожное движение не заметят.
Боб начал вставать.
Сурьявонг поймал его за ногу. Боб оглянулся. Сурьявонг показал жестами, будто натирает себе щеки, лоб и уши.
Боб забыл. У него была кожа светлее, чем у Сурьявонга. Он будет заметнее.
Он натер грязью лицо, руки и уши. Сурьявонг кивнул.
Они выбрались не торопясь из канавы и медленно поползли вдоль дома, пока не завернули за угол. Здесь были кусты, дающие какое-то прикрытие. Секунду мальчики постояли в темноте, потом пошли небрежно прочь от дома, будто только что вышли из дверей. Боб надеялся, что их не заметят те, кто наблюдает за домом Сурьявонга, но даже если заметят, они вряд ли привлекут внимание - разве что слишком маленьким ростом.
Только четверть мили спустя Сурьявонг заговорил:
- Ты не скажешь мне все-таки, как называется эта игра?
- Выживание, - ответил Боб.
- Никогда не знал, что параноидная шизофрения поражает так молниеносно.
- Они пытались дважды, - сказал Боб. - И оба раза не задумались убить вместе со мной всю мою семью.
- Но мы же просто разговаривали, - удивился Сурьявонг. - Что ты увидел?
- Ничего.
- Услышал?
- Тоже ничего. Это было чувство.
- Только не говори мне, что ты экстрасенс.
- Не буду. Но что-то в событиях последних часов замкнулось у меня в подсознании. Я к своим страхам прислушиваюсь. И действую.
- И помогает?
- Я до сих пор жив, - пожал плечами Боб. - Мне нужен общедоступный компьютер. С базы мы выбраться можем?
- Это зависит от того, насколько широкий заговор против тебя составили, - сказал Сурьявонг. - Кстати, ванна тебе тоже нужна.
- Так можем мы где-нибудь найти место с обычным общедоступным компьютером?
- Да, есть помещения для посетителей у входа на трамвайную станцию. Но смешно будет, если на том компьютере будут сидеть твои убийцы.
- Эти убийцы - не посетители, - ответил Боб. Сурьявонг несколько разозлился:
- Ты вообще не знаешь, охотится ли за тобой хоть кто-нибудь, но почему-то уверен, что это кто-то из тайской армии?
- Это Ахилл, - объяснил Боб. - Он не в России. У Индии нет такой разведки, которая могла бы провернуть подобную операцию среди высших офицеров главного штаба. Значит, это кто-то подкупленный Ахиллом.
- Здесь никто не стал бы брать денег от Индии.
- Вероятно, - согласился Боб. - Но Индия не единственное место, где у Ахилла есть друзья. Он какое-то время прожил в России. И должен был установить и другие связи.
- Очень трудно все это воспринимать всерьез, Боб, - вздохнул Сурьявонг. - Но если ты сейчас захочешь и завопишь «обдурил!», я тебя убью.
- Может быть, я ошибаюсь, - сказал Боб. - Но я не шучу.
Они добрались до помещения для посетителей, и там никто ни на одном компьютере не работал. Боб вошел в систему под одним из своих многочисленных псевдонимов и написал письмо Граффу и сестре Карлотте.

Вы знаете, кто это. Я думаю, на мою жизнь готовится очередное покушение. Немедленно посылайте сообщения вашим контактам в правительстве Таиланда, предупредите их, что готовится такая попытка, и известите, что в заговоре участвует кто-то из ближнего окружения чакри. Никто другой доступа не имел бы. Все участвующие индийцы - предположительно - подставные лица.

- Так писать нельзя, - сказал Сурьявонг. - У тебя нет доказательств против Наресуана. Я на него зол, но он верный таец.
- Можно быть верным тайцем и все равно хотеть моей смерти, - возразил Боб.
- А моей?
- Если надо, чтобы это выглядело как злодейская диверсия извне, - сказал Боб, - то вместе со мной должен погибнуть и храбрый таец. Что, если нашу гибель выдали бы за действия индийской диверсионной группы? Это ведь была бы провокация для объявления войны?
- Чакри провокация не нужна.
- Нужна, если он хочет, чтобы бирманцы верили, что Таиланд не собирается захватить кусок их территории. - Боб вернулся к письму.

Пожалуйста, сообщите им, что мы с Сурьявонгом живы. Из укрытия мы выйдем, когда увидим сестру Карлотту по крайней мере с одним официальным представителем правительства, которого Сурьявонг знает в лицо. Пожалуйста, действуйте немедленно. Если я ошибся, вы попадете в неловкое положение. Если я прав, вы можете спасти мою жизнь.

- Просто тошнит, как подумаю, насколько это для меня будет унизительно. Кто эти люди, которым ты пишешь?
- Люди, которым я доверяю. Как тебе.
Перед тем как отправить письмо, Боб добавил к списку адресов адрес Питера под именем Локи.
- Ты знаешь брата Эндера Виггина? - удивился Сурьявонг.
- Встречались однажды, - ответил Боб и вышел из сети.
- Что теперь? - спросил Сурьявонг.
- Теперь, думаю, надо где-то прятаться, - сказал Боб.
Тут послышался взрыв. Задребезжали стекла, вздрогнул под ногами пол. Лампочки мигнули, компьютеры стали перезагружаться.
- Как раз успели, - сказал Боб.
- Что это было? - спросил Сурьявонг.
- Оно самое, - ответил Боб. - Думаю, мы оба погибли.
- И где же нам прятаться?
- Раз они это сделали, значит, думают, что мы все еще были в доме, и сейчас за нами следить не будут. Пойдем ко мне в казарму. Мои люди меня спрячут.
- И ты готов поставить на это мою жизнь? - спросил Сурьявонг.
- Вполне, - ответил Боб. - Пока что мои успехи по сохранению твоей жизни потрясают.
Выйдя из здания, они увидели военные машины, которые мчались туда, где в лунной ночи клубился черный дым. Другие машины направлялись к выходам базы. Никого не будут впускать или выпускать.
К тому времени, когда Боб и Сурьявонг добрались до казарм, где был расквартирован отряд Боба, уже слышалась стрельба.
- Сейчас убивают липовых индийских шпионов, на которых все свалят, - сказал Боб. - Чакри с сожалением информирует правительство, что они не сдавались в плен и захватить живым не удалось никого.
- Ты опять его обвиняешь, - сказал Сурьявонг. - Почему? Откуда ты знал, что так и будет?
- Наверное, догадался потому, что слишком много умных людей действовали по-дурацки, - ответил Боб. - Ахилл и чакри. И он на нас злился. Почему? Да потому, что ему неприятно было нас убивать. Значит, ему надо было убедить себя, что мы - нелояльные мальчишки, испорченные МКФ. Мы для Таиланда опасны. А раз он нас ненавидит и боится, то убийство вполне оправдано.
- Отсюда и до заключения, что нас хотят убить, еще не близко.
- Наверное, они хотели сделать это у меня дома, но я остался с тобой. Вполне вероятно, что они планировали и другую возможность - чакри нас пригласит на встречу в каком-нибудь месте и нас вместо этого убьют. Но мы торчали и торчали целые часы у тебя, и тогда они сообразили, что это и есть возможность. Надо было только связаться с чакри и получить согласие на отступление от графика. Наверное, им пришлось спешить, доставляя на место фальшивых индийцев - а может, это действительно были схваченные лазутчики. Или могли накачать наркотиками тайских преступников, у которых будут найдены изобличающие документы.
- Плевать мне, кто они, - отмахнулся Сурьявонг. - Я не понимаю, как ты узнал.
- И я не понимаю, - признался Боб. - Обычно я очень быстро анализирую и точно знаю, как я понял то или другое. Но иногда подсознание берет верх над сознанием. Так случилось в последней битве, под командой Эндера. Мы были обречены на поражение. Я не видел решения. И все же я что-то сказал, какое-то ироническое замечание, горькую шутку - и в ней было решение, нужное Эндеру. С тех пор я очень внимательно отношусь к этим подсознательным процессам, дающим ответ. Я пересмотрел свою жизнь и вспомнил много случаев, когда говорил то, что не было обосновано сознательным анализом. Как тогда, когда мы стояли над лежащим Ахиллом и я сказал Недотепе, чтобы она его убила. Она не стала, и я не смог ее убедить, потому что сам не знал зачем. Но я понял, кто он такой. Я знал, что, если его не убить, он убьет ее.
- Знаешь, что я думаю? - сказал Сурьявонг. - Я думаю, ты что-то услышал. Или что-то заметил боковым зрением, наблюдателя, скажем. И включился.
Боб только пожал плечами;
- Может быть, ты и прав. Я же говорил, что сам не знаю.
Хотя прошли часы, но замки все еще открывались от ладони Боба, не поднимая тревоги. Его полномочия не побеспокоились отменить. Где-то на каком-то компьютере его появление в доме будет отражено, но только следящей программой, а когда на это посмотрят люди, друзья Боба давно уже приведут колеса в движение.
Боб с радостью убедился, что хотя его люди были дома, на земле Таиланда и на военной базе, дисциплина и бдительность у них не ослабла. Как только мальчики вошли в дверь, их тут же схватили, прижали к стене и обыскали.
- Хорошая работа, - сказал Боб.
- Сэр! - воскликнул удивленный солдат.
- И Сурьявонг, - заметил Боб.
- Сэр! - вытянулись оба часовых. От шума проснулось еще несколько.
- Свет не зажигать, - предупредил Боб. - Громко не разговаривать. Оружие зарядить. Быть готовыми к выходу в любой момент.
- К выходу? - переспросил Сурьявонг.
- Если они поймут, что мы здесь, и решат закончить работу, - сказал Боб, - то обороняться здесь невозможно.
Солдаты тихо будили спящих и быстро одевались и заряжали оружие, а Боб тем временем велел часовому отвести себя к компьютеру.
- Входи ты, - приказал он.
Как только солдат вошел в сеть, Боб занял его место и написал от его имени Граффу, сестре Карлотте и Питеру:

Оба пакета в надежном месте и ждут получателя. Прошу вас поторопиться, иначе пакеты будут возвращены отправителю.

Боб выслал на рекогносцировку взвод, разделенный на четыре пары. Когда пара возвращалась, ее сменяла другая пара из другого взвода. Боб хотел затруднить противнику атаку на казармы с близкого расстояния, если противник ее решит предпринять.
Тем временем Боб с Сурьявонгом включили видео и смотрели новости из сетей. Конечно, вскоре пришло первое сообщение. Индийские агенты проникли на базу таиландского штаба и взорвали сборный дом, убив Сурьявонга, самого выдающегося из тайских выпускников Боевой школы, который последние полтора года возглавлял отдел стратегического планирования. Это была огромная национальная трагедия. Подтверждения пока не было, но, по предварительной информации, часть индийских агентов была убита доблестными тайскими солдатами, защищавшими Сурьявонга. Также погиб его гость, тоже выпускник Боевой школы.
Кто-то из солдат Боба прыснул, но вскоре все они помрачнели. То, что репортерам сообщили, будто Боб и Сурьявонг погибли, значило: тот, кто составлял рапорт, был уверен, что они оставались в доме, а это можно было проверить только двумя путями: либо если нашли тела, либо если дом был под наблюдением. Поскольку тела, очевидно, не были найдены, то человек из канцелярии чакри, составлявший рапорт, был участником заговора.
- Вполне понимаю людей, которые хотят убить Бороммакота, - сказал Сурьявонг. - Но меня?
Солдаты засмеялись, Боб улыбнулся.
Дозоры приходили и уходили снова и снова. К казармам никто не приближался. Новость вызвала различную реакцию от разных комментаторов. Очевидно, Индия рассчитывала ослабить тайскую армию, устранив самого блестящего военного гения нации. Это нельзя оставить безнаказанным. У правительства нет другого выхода, кроме как объявить войну и присоединиться к справедливой борьбе Бирмы против агрессора.
Приходили новые сообщения. Премьер-министр заявил, что берет расследование под личный контроль. Кто-то из армейского руководства явно допустил непростительную оплошность, позволив вражеским агентам проникнуть на базу самого командующего. Поэтому, для защиты репутации чакри и чтобы все видели, что армия не прикрывает своих, расследованием будет руководить городская полиция Бангкока, а осмотр места происшествия будет производить городская пожарная служба.
- Отлично сработано, - сказал Сурьявонг. - Прикрытие у премьер-министра железное, и чакри не сможет не пустить полицию на базу.
- А если пожарные приедут достаточно быстро, - добавил Боб, - они могут даже помешать людям чакри войти в здание, которое еще до тех пор не остынет. Так что они даже не узнают, что нас там не было.

Предыдущая страница 15 Следующая страница


Тень Гегемона 16

Вскоре сирены объявили о прибытии полицейских и пожарных машин. Боб ждал стрельбы, но ее не было.
Вместо этого вбежали двое дозорных.
- Сюда идут, но не солдаты. Шестнадцать полицейских, и с ними штатский.
- Только один? - спросил Боб. - Женщина среди них есть?
- Только один, и женщины нет. Кажется, это сам премьер-министр, сэр.
Боб выслал еще дозорных посмотреть, нет ли поблизости военных.
- Как они узнали, что мы здесь? - спросил Сурьявонг.
- Как только они взяли под контроль канцелярию чакри, - ответил Боб, - они по личным делам выяснили, что солдат, который послал письмо, находился в казарме в момент его отправления.
- Так что, можно выйти наружу?
- Пока не стоит. Вернулся один из дозорных:
- Премьер-министр хочет войти в казарму.
- Пожалуйста, пригласите его, - велел Боб.
- А ты уверен, что он не начинен взрывчаткой, чтобы убить нас обоих? - поинтересовался Сурьявонг. - До сих пор твоя паранойя сохраняла нам жизнь.
Будто ему в ответ по видео показали чакри, увозимого от главного входа под эскортом полиции. Репортер комментировал, что Наресуан подал в отставку с поста чакри, но премьер отказался ее принять и настоял, чтобы Наресуан просто ушел в отпуск на время расследования. Тем временем министр обороны принял канцелярию чакри под личный контроль, и на ключевые посты в штабе были назначены генералы из войск. Пока они не прибудут, все будет контролироваться полицией. «Пока мы не будем знать, как индийские агенты смогли просочиться на нашу столь охраняемую базу, - заявил министр обороны, - мы не можем быть уверены в своей безопасности».
Премьер-министр вошел в казарму.
- Здравствуйте, Сурьявонг, - сказал он с глубоким поклоном.
- Здравствуйте, господин премьер-министр, - ответил тот с поклоном куда менее глубоким. «Ох эта гордыня выпускников Боевой школы!» - подумал Боб.
- Некая монахиня летит сюда со всей возможной скоростью, - произнес премьер-министр, - но мы надеемся, что вы решитесь мне поверить, не дожидаясь ее прибытия. Она, видите ли, была на противоположной стороне земного шара.
Боб выступил вперед и вполне прилично произнес по-тайски:
- Господин премьер, я думаю, что нам с Сурьявонгом будет безопаснее под охраной этих верных войск, чем где бы то ни было в Бангкоке.
Премьер-министр оглядел вооруженных солдат, стоящих по стойке «смирно».
- Итак, прямо посреди базы здесь создали частную армию?
- Я недостаточно ясно выразился, - сказал Боб. - Эти солдаты полностью верны вам. Они ждут вашей команды, поскольку вашими устами говорит Таиланд, господин премьер.
Премьер поклонился едва заметно и обернулся к солдатам:
- Если так, я приказываю арестовать этого иностранца. Тут же руки Боба были зажаты ближайшими двумя солдатами, а третий его обыскал в поисках оружия.
У Сурьявонга глаза полезли на лоб, но он ничего не сказал.
Премьер улыбнулся:
- Можете его отпустить. Чакри мне сказал - перед тем как ушел в отпуск, - что эти солдаты распропагандированы и не лояльны Таиланду. Я теперь вижу, что его дезинформировали, а раз это так, то я думаю, что вы правы. Вам действительно безопаснее находиться здесь под их защитой, пока мы не выясним, насколько глубоко проник заговор. Я бы даже был вам благодарен, если бы я имел возможность выделить сотню ваших людей для осуществления контроля над базой вместе с полицией.
- Я настоятельно прошу вас взять их всех, кроме восьмерых, - сказал Боб.
- Каких восьмерых? - спросил премьер.
- Любой взвод из восьми этих ребят может выстоять день против всей индийской армии.
Абсурд, конечно, но звучит приятно, и его люди были счастливы услышать подобные слова.
- Тогда, Сурьявонг, - сказал премьер, - я был бы вам благодарен, если бы вы приняли командование над этими людьми, кроме восьми человек, и заняли бы с ними базу от моего имени. К каждой группе я придам полицейского - как свидетельство, что эти люди действуют по полученным от меня полномочиям. Разумеется, одна группа из восьми человек все время будет охранять вас.
- Есть, господин премьер! - ответил Сурьявонг.
- Я помню, как во время своей последней кампании говорил, - произнес премьер, - что ключ к выживанию Таиланда будет находиться в руках детей. Я понятия не имел, насколько это будет выполнено буквально и быстро.
- Когда прилетит сестра Карлотта, - сказал Боб, можете ей сказать, что в ее присутствии нет необходимости, но я был бы рад ее видеть, если она найдет время.
- Я передам, - обещал премьер. - А теперь давайте действовать. У нас впереди трудная ночь.
Все были мрачно-серьезны, когда Сурьявонг вызывал командиров взводов. На Боба произвело впечатление, что он знает их по именам и в лицо. Сурьявонг не слишком искал общества Боба, но отлично проследил за всем, что Боб делал.
Лишь когда все разошлись, получив задания, каждый взвод со своим полицейским вместо боевого знамени, только тогда Сурьявонг и премьер позволили себе улыбнуться.
- Хорошая работа, - сказал премьер.
- Спасибо вам, что поверили нашему письму, - сказал Боб.
- Не знаю, поверил бы я Локи или нет, - ответил премьер, - а министр колонизации Гегемона все-таки политик в конечном счете, но когда мне лично позвонил Папа, мне не оставалось ничего другого. Теперь я должен идти и сказать народу абсолютную правду обо всем, что здесь случилось.
- Агенты Индии пытались убить меня и моего неназванного гостя? - предположил Сурьявонг. - А мы уцелели благодаря доблестным действиям героических солдат тайской армии? Или неназванный гость погиб?
- Боюсь, что он погиб, - сказал Боб. - Разорвало на куски взрывом.
- Как бы там ни было, - произнес Сурьявонг, - вы заверите народ, что сегодня враги Таиланда крепко запомнили: на тайскую армию можно напасть, но ее нельзя победить.
- Я рад, что вас учили на военного, Сурьявонг, - сказал премьер. - Не хотел бы я видеть в вас оппонента в предвыборной кампании.
- Чтобы я был вашим оппонентом - немыслимо, - ответил Сурьявонг. - Нет ни одного пункта, где мы не были бы согласны.
Ирония дошла до всех, но никто не засмеялся. Сурьявонг вышел с премьером и восемью солдатами. Боб остался в казарме с последним своим взводом, и они вместе смотрели, что там врут по видео.
Под гудение новостей Боб стал думать об Ахилле. Как-то он узнал, что Боб жив, - но это наверняка от чакри. Но если чакри переметнулся к Ахиллу, зачем ему раскручивать историю гибели Сурьявонга как предлог для войны с Индией? Смысла не было. Включение Таиланда в войну с самого начала было Индии очень невыгодно. Плюс еще примитивная, очевидная стратегия массового навала с горой трупов - и Ахилл начинал выглядеть полным идиотом.
А идиотом он не был. Значит, его игра лежит глубже и Боб при всем его хваленом подсознании еще не мог пока понять, в чем она состоит. А вскоре Ахилл узнает, что Боб жив, - если еще не узнал.
И настроение у этого Боба убийственное.
Петра. Петра, помоги мне найти способ тебя выручить.

14
ХАЙДАРАБАД

Помещено в форуме международной политики от EnsiRaknor @ TurkMilNet. gov
Тема: Где этот Локи, когда он нужен?

Что, только мне интересно мнение Локи о развитии событий в Индии? Когда Индия вторглась в Бирму, а пакистанские войска накапливаются в Белуджистане, угрожая Ирану и заливу, нам нужен новый взгляд на Южную Азию. Старые модели перестают работать.
Я хочу знать вот что: это форум убрал колонку Локи, когда Питер Виггин объявил о своем авторстве, или это сам Виггин ушел? Потому что если это решил форум, то такое решение, говоря без обиняков, - глупость. Нам было все равно, кто такой Локи, - мы его читали, потому что в его словах был смысл, и раз за разом бывало, что только он мог разобраться в проблемной ситуации или хотя бы первым ясно увидеть, что происходит. И какая разница, кто он - подросток, эмбрион или говорящий бегемот?
И кстати, поскольку срок Гегемона скоро кончается, я все больше и больше волнуюсь, кто придет ему на смену. Тот, кто предложил Локи около года назад, был абсолютно прав. Только теперь можно предложить ему занять этот пост под собственным именем. Питер Виггин может сделать с грозящим мировым пожаром то же, что сделал Эндер Виггин с Муравьиной войной, - положить ему конец.

Ответ 14 от Talleyrandophile @ polnet. gov

Не хочу быть излишне подозрительным, но откуда нам знать, что вы - не Питер Виггин, который снова пытается войти в игру?

Ответ 14.1 от EnsiRaknor @ TurkMilNet. gov

Не хочу переходить на личности, но адреса Турецкой Военной Сети не выдаются американским подросткам, занимающимся консультациями на Гаити. Понимаю, что по сравнению с международными политиками параноик покажется здоровым, но если бы Питер Виггин мог писать под таким именем, он бы уже должен был править миром. Однако, быть может, важно, кто я такой. Сейчас мне больше двадцати, но я - выпускник Боевой школы. Может быть, поэтому мысль поставить мальчишку командовать не кажется мне дикой.

Вирломи с первой минуты знала, кто такая Петра, - они уже встречались. Хотя Вирломи была намного старше и пересеклась с Петрой в Боевой школе всего на год, в те времена она замечала там каждую девочку. Это было нетрудно, поскольку с появлением Петры их стало девять, и пять выпускались вместе с Вирломи. Такое было впечатление, будто наличие в школе девочек рассматривалось как эксперимент, притом неудачный.
В Боевой школе Петра была резкой девкой с острым языком, гордо отвергавшей любые советы. Она, казалось, была решительно настроена показать парням, что девушка может справляться не хуже их, отвечать тем же стандартам и обходиться без помощи. Вирломи это понимала. Она и сама была такой - поначалу. И только надеялась, что Петре не придется пройти через все болезненные переживания, которые прошла она сама, пока она наконец не поймет, что в большинстве случаев с мальчишками не сравниться, а девушке нужны друзья, и как можно больше.
Петра была достаточно приметна, чтобы Вирломи узнала ее имя, когда после войны всплыла история джиша Эндера. Единственная девушка среди них, армянская Жанна д'Арк. Вирломи читала эти статьи и посмеивалась. Значит, Петра оказалась такой железной, какой сама себя считала. Что ж, молодец.
Потом джиш Эндера похитили или убили, и когда все похищенные вернулись из России, у Вирломи защемило сердце, когда она узнала, что единственный, чья судьба неизвестна, - это Петра Арканян.
Только ей не пришлось горевать долго. Потому что вдруг команде индийских выпускников Боевой школы дали нового командира, в котором они немедленно узнали того самого Ахилла, о котором Локи писал, что это убийца-психопат. Вскоре выяснилось, что за ним как тень ходит молчаливая девушка с усталым видом, которую никогда не называют по имени.
Но Вирломи ее знала. Петра Арканян.
Каковы бы ни были у Ахилла причины скрывать ее имя, Вирломи это не нравилось, и потому она постаралась, чтобы все члены стратегической группы узнали, что это как раз недостающий человек из Эндерова джиша. Они ничего не сказали Ахиллу о Петре, разумеется - просто выполняли его инструкции и представляли требуемые отчеты. Вскоре к молчаливому присутствию Петры стали относиться как к обычной вещи. Остальные ее не знали.
Но Вирломи знала, что если Петра молчит, значит, случилось что-то ужасное. Значит, Ахилл как-то подчинил ее себе. Заложник? Похищенный член семьи? Угрозы? Или что-то другое? Неужели он подчинил себе ее волю, которая когда-то казалась несгибаемой?
Вирломи тщательно скрывала от Ахилла свой особый интерес к Петре. Но она наблюдала за этой девушкой, узнавая все, что можно было узнать. Петра пользовалась терминалом, как и все прочие, читала сводки разведданных и все вообще, что им присылали. Но что-то было необычным, и Вирломи не сразу догадалась, в чем дело, - Петра никогда ничего не передавала, когда входила в сеть. Очень многие сайты требуют пароля или хотя бы регистрации, но Петра, введя утром пароль при входе, больше не вводила ничего.
Вирломи поняла, что она заблокирована. Вот почему она никому из нас не пишет. Она пленница. Она не может передать письма наружу. И ни с кем из нас не разговаривает, потому что ей это запрещено.
Но она, очевидно, когда не находилась в сети, работала лихорадочно, потому что Ахилл то и дело рассылал сообщения, указывающие новые направления, в которых следует развивать планирование. Язык этих сообщений был не такой, как у Ахилла, - стиль очень отличался. Эти стратегические озарения - и великолепные - он брал у Петры, одной из девяти, избранной всем человечеством для спасения от муравьеподобных. Один из лучших умов Земли. И в рабстве у этого бельгийского психопата.
И пока остальные восхищались блестящими стратегическими планами, которые разрабатывались для агрессивной войны против Бирмы и Таиланда, пока письма Ахилла подхлестывали энтузиазм - «Наконец-то Индия восстанет и займет подобающее ей место среди государств», скепсис Вирломи рос все сильнее. Ахиллу было плевать на Индию, как бы хороша ни была его риторика. Когда Вирломи подмывало ему поверить, ей достаточно было глянуть на Петру и вспомнить, кто он такой.
Но поскольку остальные вроде бы поверили в будущее Индии по Ахиллу, Вирломи держала свое мнение при себе. И смотрела, и ждала, чтобы Петра посмотрела на нее, чтобы можно было подмигнуть или улыбнуться.
Такой день настал. Петра посмотрела. Вирломи улыбнулась.
Петра отвела взгляд так небрежно, будто Вирломи была предметом мебели, а не человеком, который пытается встретиться с ней глазами.
Вирломи это не обескуражило. Она все старалась встретиться глазами с Петрой, пока наконец однажды Петра на пути к питьевому фонтанчику поскользнулась и схватилась за кресло Вирломи. И сквозь шарканье ее ног Вирломи ясно разобрала слова: «Перестань. Он смотрит».
Вот это оно и было. Подтверждение подозрений Вирломи насчет Ахилла, доказательство, что Петра ее заметила, и предупреждение, что помощь не нужна.
Ну, в этом ничего не было нового. Разве Петре нужна была помощь хоть когда-нибудь?
Потом всего месяц назад Ахилл разослал циркуляр, где говорилось, что надо обновить старые планы войны против Бирмы - массированное наступление, огромные армии и мощные линии снабжения. Все просто остолбенели. Ахилл не давал пояснений, но вид у него был непривычно обиженный, и все поняли. Талантливая стратегия была отставлена взрослыми. Лучшие военные умы человечества выработали планы, а взрослые просто их проигнорировали.
Все были взбешены, но вскоре вернулись к обычной работе, пытаясь довести старые планы до рабочего состояния. Войска успели переместиться, где-то образовался избыток снабжения, где-то дефицит. Но ребята это выправили. И когда они получили план Ахилла - или, как подозревала Вирломи, Петры, - о перемещении основной массы войск с пакистанской границы на бирманскую, их восхитило искусство, с которым перемещение армии было встроено в существующее движение поездов и самолетов, так что со спутников нельзя было заметить ничего необычного до тех пор, пока армия не окажется на границе и не развернется в боевые порядки. Противник сможет заметить ее только за два дня до начала войны, а если прозевает - то и за день.
Ахилл уехал в одну из своих частых командировок, только на этот раз Петра тоже исчезла. Вирломи за нее боялась. Что, если Петра уже сослужила свою службу и теперь Ахилл ее убьет?
Но нет. Она вернулась вместе с Ахиллом.
А на следующее утро пришла команда перемещать войска. Следуя остроумному плану Петры, их передвигали к бирманской границе. А потом они, вопреки остроумному плану Петры, попрут в свое неуклюжее наступление.
Вирломи не видела во всем этом смысла.
Потом пришло письмо от министра колонизации Гегемонии, полковника Граффа, этого старого зануды.

Вы наверняка знаете, что одна из наших выпускниц Боевой школы, Петра Арканян, не вернулась вместе с теми, кто дрался в последней битве под началом Эндера Виггина. Я весьма заинтересован в том, чтобы ее найти, и у меня есть основания полагать, что Петру Арканян против ее воли перевезли в Индию, Если Вам что-либо известно о ее местонахождении и состоянии на текущий момент, не могли бы Вы дать мне знать? Будь Вы на ее месте, Вы бы, несомненно, желали, чтобы кто-нибудь сделал для Вас то же самое.

Почти сразу же пришло письмо от Ахилла:

Вряд ли я должен напоминать, что в военное время любая попытка передать информацию кому бы то ни было, кроме индийского военного командования, будет рассматриваться как шпионаж и измена, наказуемые смертной казнью.

Значит, Ахилл определенно лишает Петру связи с внешним миром и очень беспокоится, чтобы никто о ней ничего не узнал.
Вирломи даже не колебалась. К индийской военной тайне этот вопрос отношения не имел. Принимая всерьез угрозу Ахилла, она не видела никаких моральных преград к тому, чтобы попытаться ее обойти.
Писать непосредственно Граффу было нельзя. Нельзя было также отсылать письмо с любым упоминанием Петры, как угодно завуалированным. Естественно, что всю исходящую из Хайдарабада почту будут просматривать под микроскопом. И, как теперь поняла Вирломи, она сама и прочие выпускники Боевой школы из отдела теории и планирования были немногим свободнее Петры. Выехать за пределы базы она не могла. И не могла вступать в контакт ни с кем, кроме армейских чинов, имеющих высший допуск.
У шпионов есть рации и симпатические чернила. Но как можно стать шпионом, если можешь связаться с внешним миром только по электронной почте, а писем ты никому писать не можешь и никак не можешь передать никакой весточки, чтобы тебя при этом не поймали?
Решение надо было искать самой, но Петра упростила этот процесс, подойдя однажды вслед за Вирломи к питьевому фонтанчику. Когда Вирломи отходила, Петра скользнула на ее место и тихо бросила: - Я - Брисеида.
И все.
Намек был очевиден - все ученики Боевой школы знали «Илиаду». Тем более что над всеми сейчас надзирал Ахилл. И все же все было не так просто. Брисеида была в плену у кого-то другого, а Ахилл - который из «Илиады» - разъярился, потому что считал себя обманутым, не получив Брисеиду. Так что же имела в виду Петра?
Это должно было быть как-то связано с письмом Граффа и предупреждением Ахилла. Значит, здесь должен быть ключ, способ передать весть насчет Петры. А передать весть - для этого нужна сеть. Тогда «Брисеида» - что-то внешнее, существующее в сети. Что-то вроде электронных симпатических чернил, проявляющихся при имени Брисеиды. Может быть, Петра нашла, с кем вступить в контакт, но не может, потому что отрезана от сети.
Вирломи не стала выполнять общий поиск. Если кто-то извне ищет Петру, то письмо должно быть на сайте, который Петра могла найти, не отклоняясь от разрешенных ей поисков. Тогда Вирломи почти наверняка знает сайт, где лежит это сообщение.
Официально она в это время работала над задачей: найти наилучший способ снизить риск для вертолетов снабжения без чрезмерного увеличения расхода топлива. Проблема настолько техническая, что никак не объясняла бы исторические или теоретические изыскания.
Но Саяджи, тоже выпускник Боевой школы, на пять лет старше, работал над проблемами усмирения оккупированного населения и обеспечения его лояльности. И Вирломи обратилась к нему:
- Что-то я леплю в алгоритмах пену за пеной.
- Хочешь помогу? - спросил он.
- Да нет, надо просто отложить задачу па пару часов и поглядеть потом свежим взглядом. Может, я тебе пока помогу? Тебе ничего найти не надо?
Саяджи, конечно, получил те же письма, что и Вирломи, и был достаточно умен, чтобы не принять ее слова за чистую монету.
- Не знаю, право. А что ты собираешься искать?
- Могу пошарить по истории, по теории. В сети. Она намекала ему на то, что ей нужно, и он понял.
- Отлично. Я терпеть не могу копаться в сетях. Мне нужны данные по неудачным попыткам усмирения и подавления восстаний. Полное истребление и депортация не рассматриваются.
- А что у тебя уже есть?
- Считай, что ничего.
- Ладно, спасибо. Тебе реферат представить или просто дать ссылки?
- Достаточно цитат. Только не ссылки - это то же самое, что самому в сетях шарить.
Вполне невинный разговор. Вирломи получила прикрытие.
Вернувшись к терминалу, она стала обшаривать сайты по истории и теории. Имя «Брисеида» она не искала - это было бы слишком очевидно. Следящие программы тут же это отловят, а если Ахилл увидит, то выводы сделать сможет. Вирломи просто бродила по сайтам, читая заголовки.
Брисеида нашлась на втором же сайте.
Это была статья человека с сетевым именем HectorVictorious. Имя Гектор, впрочем, казалось не слишком удачным: он был героем и единственным человеком, который мог противостоять Ахиллу, но в конце концов он был убит, и Ахилл волок его тело вокруг стен Трои.
Но сама статья была совершенно ясной, если считать, что под именем «Брисеида» скрывалась Петра.
Вирломи просмотрела и еще некоторые статьи, притворяясь, что их читает, тем временем составляя про себя ответ Гектору Победоносному. Когда ответ был готов, она набрала его и ввела, зная при этом, что, быть может, подписывает себе смертный приговор.

Я думаю, она осталась бы непокорной рабыней. Даже если бы ее заставили молчать, она бы нашла способ не сломиться в душе. А насчет передать весть кому-нибудь в Трое - откуда ты знаешь, что этого не было? И кстати, что толку в этом было бы? Очень скоро все вообще троянцы были перебиты. Или ты про троянского коня не слыхал? Нет, Брисеида бы известила троянцев, что надо бояться греков и дары приносящих. Или нашла бы дружественного туземца, чтобы он за нее это сделал.

Она подписалась собственным именем, написала адрес. В конце концов, это же вполне безобидное письмо. Может, даже слишком безобидное. А вдруг человек, поместивший статью, не догадается, что слова насчет того, будто Брисеиду заставляют молчать, - свидетельство очевидца? А «дружественный туземец» - это сама Вирломи?
Но адрес, принадлежащий индийской армейской сети, должен насторожить того, кто ищет ответ.
Отправив письмо, Вирломи, однако, была вынуждена продолжать изыскания, о которых «попросил» ее Саяджи. Еще часа два придется возиться - потерянное время, если ее письмо не заметят.

Петра старалась не смотреть, что делает Вирломи. В конце концов, если у Вирломи хватит ума сделать то, что надо сделать, то смотреть особенно не на что. Все же Петра заметила, как Вирломи говорила с Саяджи, а когда она вернулась за свой терминал, она вроде бы начала бродить по сети, щелкая мышью по панелям вместо того, чтобы что-нибудь писать или рассчитывать. Найдет она статью Гектора?
Либо найдет, либо нет, но Петра сейчас не могла позволить себе об этом думать. Потому что в некотором смысле для всех будет лучше, если Вирломи ничего не найдет. Кто его знает, насколько проницателен Ахилл? Насколько Петра его понимала, он вполне мог расставить ловушки для всякого, кто попытается ей помочь. И такая попытка может быть фатальной.
Но Ахилл не может быть повсюду. Он умен, он подозрителен, он играет блестяще, но в конце концов он только один и всего предусмотреть не может. И к тому же насколько важна для него Петра? Он не воспользовался ее планом кампании. Нет, он держит ее при себе только из тщеславия, не более того.
С фронта приходили известия, которых только и можно было ожидать - сопротивление бирманцев было чисто формальным, поскольку они сосредоточили главные силы там, где местность им благоприятствовала - в каньонах, на переправах.
Конечно же, без толку. Как бы ни стояли насмерть бирманцы, индийская армия просто их обходила. У Бирмы не хватало солдат, чтобы предпринять серьезные действия более чем в отдельных точках, а огромная индийская армия могла напирать всюду, оставляя небольшие силы против бирманских укреплений, связывая войска противника, а тем временем основная масса сил Индии закончила оккупацию Бирмы и вышла к горным перевалам, ведущим в Таиланд.
Здесь, конечно, должны были начаться трудности. Пути снабжения армии пролегли через всю Бирму, а тайские ВВС действовали блестяще, особенно когда выяснилось, что они создали новую систему полевых аэродромов, которые часто могли быть построены за то время, что бомбардировщик находится в воздухе. Так что бомбежка аэродромов оказывалась бесполезной - их восстанавливали за два-три часа.
И хотя разведданные из Таиланда были превосходны - детальные, точные и свежие, - в самом важном они были бесполезны. При той стратегии, которой придерживались тайцы, очень мало было существенных целей.
Петра знала Сурьявонга, выпускника Боевой школы, который занимался разработкой тайской стратегии. Он свое дело знал. Но Петре казалось несколько подозрительным, что новая тайская стратегия возникла вдруг, всего через пару недель после прибытия Петры и Ахилла в Индию. Сурьявонг сидел в Бангкоке уже год. Откуда же такая перемена? Может быть, кто-то известил тайцев о присутствии в Хайдарабаде Ахилла и о том, что это может значить. А может быть, кто-то стал помогать Сурьявонгу и влиять на его решения.
Боб.
Петра отказывалась верить, что он убит. Эти статьи наверняка от него. И пусть даже Сурьявонг был вполне способен сам придумать эту новую тайскую стратегию, слишком уж сразу все поменялось, без всяких признаков постепенности, и навязчиво напрашивалось единственное объяснение - появился свежий взгляд. И кто это мог быть, кроме Боба?
Беда была в том, что если это действительно Боб, у Ахилла в Таиланде были такие хорошие источники, что Боба почти наверняка могут найти. И если предыдущие попытки Ахилла ликвидировать Боба потерпели крах, он ни за что не откажется от новых.
Об этом Петра запрещала себе думать. Если Боб смог спастись в прошлый раз, то сможет и опять. В конце концов, кто-то может иметь отличные источники в Индии.
А может, вообще не Боб написал эти статьи про Брисеиду. Может, это Динк Миекер. Только стиль был совсем не такой, как у Динка. Боб был вкрадчив, Динк - задирист. Он бы полез в сети с заявлением, что Петра точно в Хайдарабаде, и потребовал бы ее немедленно освободить. Это ведь Боб сообразил, что Боевая школа следит за местоположением студентов с помощью вшитых в одежду передатчиков. Сними все с себя и останься в чем мать родила, и начальство понятия не будет иметь, где ты. Боб не только до этого додумался, он это сделал, лазил по вентиляционным шахтам посреди ночи. Когда он ей об этом рассказал, на Эросе, пока они ждали, чтобы кончилась война Лиги и можно было вернуться домой, Петра не поверила. Он тогда поглядел ей в глаза холодным взглядом и сказал:
- Это не шутка. А если бы это была шутка, то совсем не смешная.
- Я и не думала, что ты шутишь, - сказала Петра. - Я думала, ты заливаешь.
- Случается, - сказал Боб. - Но я не стал бы тратить время, заливая о том, что действительно сделал.
Таков был Боб - признающий свои недостатки наряду с достоинствами. Без ложной скромности, но и без чрезмерного самомнения. Если он вообще давал тебе труд с тобой говорить, он никогда не пытался показать себя лучше или хуже, чем он есть.
В Боевой школе она его толком не знала. Откуда? Она была старше, и даже если замечала его или говорила с ним пару раз - она всегда общалась с новыми ребятами, к которым относилась как к париям, потому что знала: им нужны друзья, пусть даже это будет всего лишь девчонка, - но особых причин с ним разговаривать у нее не было.
А потом был тот страшный случай, когда Петру ввели в заблуждение, чтобы она попыталась предупредить Эндера - а на самом деле враги Эндера это подстроили, чтобы попытка Петры дала им шанс на него напасть и избить. Это Боб тогда разгадал их замысел и сорвал его. Он, естественно, решил тогда, что Петра была участницей заговора против Эндера. Петра не знала точно, когда он в конце концов убедился в ее невиновности, но на Эросе между ними еще долго стоял барьер. Так что лишь когда война кончилась, у них появилась возможность узнать друг друга получше.
Именно тогда Петра наконец поняла, что представляет собой Боб. Трудно было отвлечься от его маленького роста и не думать о нем как о дошкольнике или младенце. Хотя все знали, что именно его выбрали на замену, если бы Эндер не выдержал напряжения боя. Очень многие возмущались таким выбором, но не Петра. Она знала, что Боб лучший из джиша Эндера, и этот факт не вызывал у нее протеста. Кто такой был Боб на самом деле? Лилипут. Вот что ей пришлось понять. По лицам взрослых лилипутов видно, что они старше своего кажущегося возраста. Но Боб был еще ребенком, и у него не было лилипутских деформаций конечностей, так что выглядел он именно как ребенок своего роста. Но если с ним пытались говорить как с младенцем, он умел поставить человека на место. Петра никогда так не поступала, и Боб всегда относился к ней с уважением, кроме того времени, когда ошибочно считал ее предательницей.
Самое смешное, что это уважение основывалось на недоразумении. Боб считал, будто Петра обращается с ним как с нормальным человеком, потому что она достаточно мудра и взросла, чтобы не считать его ребенком. На самом же деле она обращалась с ним именно так, как обращалась с детьми. Просто она с детьми обращалась, как со взрослыми. И потому Боб уважал ее за понимание, а на самом деле это было просто счастливое совпадение.
Когда война кончилась, это все уже было не важно. Все знали, что возвращаются домой, - кроме Эндера, как потом выяснилось, и на Земле они уже не рассчитывали видеться друг с другом. В предвкушении будущей свободы осторожность была отброшена. Можно было говорить что хочешь, ни на что не обижаться, потому что через пару месяцев это все не будет иметь значения. Впервые за все время можно было просто наслаждаться жизнью.
И больше всего Петре нравилось общаться с Бобом.
Динк, который одно время дружил с Петрой в Боевой школе, был несколько раздосадован тем, что Петра всегда с Бобом. Он даже обвинил ее - обиняком, чтобы она его окончательно не отшила, - что она к Бобу неровно дышит. Что ж, может быть, он так и думал - половое созревание у него уже началось, и он, как все мальчики этого возраста, считал, что прилив гормонов поменял мыслительные процессы у всех.
Нет, у Петры и Боба было что-то другое. Не как у брата с сестрой или у матери с сыном или еще как-нибудь, как могли бы придумать психоаналитики. Просто… просто Боб ей нравился. Ей столько времени приходилось доказывать задиристым, завистливым и перепуганным мальчишкам, что она умнее и лучше во всем, и абсолютной неожиданностью было общение с человеком настолько уверенным в себе, настолько не сомневающимся в собственном превосходстве, что он совершенно не ощущал Петру как угрозу. Если она знала что-нибудь, чего он не знал, он слушал, внимал, запоминал. Единственный другой человек, похожий на него в этом смысле, - это был Эндер.
Эндер. Вот кого ей иногда страшно не хватало. Она его обучала - и ей за это здорово тогда доставалось от Бонзо Мадрида, который тогда был командиром. А потом, когда стало ясно, кто такой Эндер, и Петра с радостью оказалась среди тех, кто пошел за ним, подчинился ему, отдал ему себя, она втайне помнила, что была другом Эндера еще тогда, когда ни у кого не хватало на это смелости. Она переменила свою жизнь, и хотя многие думали, что она Эндера когда-то предала, он сам никогда так не считал.
Она любила Эндера, и это было смешанное чувство поклонения и тяги, приведшее ее к глупым мечтам о невозможном будущем, о том, чтобы связать свои жизни до самой смерти. Она фантазировала, как они будут вместе воспитывать детей - самых талантливых детей в мире. И быть рядом с самым великим человеком в мире - именно таким она его считала, - и чтобы все знали, что это ее он выбрал своей спутницей до конца дней.

Предыдущая страница 16 Следующая страница


17 Орсон Скотт Кард

Мечты. После войны Эндер был сокрушен. Сломан. Знать, что именно он истребил муравьеподобных полностью, - это оказалось слишком тяжкой ношей. И она тоже сломалась во время этой войны, и стыд не давал ей подойти к нему, пока не стало слишком поздно, пока Эндера не отделили от всех остальных.
Вот почему Петра знала, что к Бобу испытывает совсем другие чувства. Без мечтаний и фантазий, просто чувство общности. Они с Бобом были одно - не как жена с мужем или, упаси Господь, любовница с любовником, - скорее как правая рука с левой. Они просто были половинками одного целого. Ничего в этом не было особо восхитительного, ничего такого, о чем стоит написать домой. Но на это можно было рассчитывать. Петра думала, что из всех ребят Боевой школы именно с Бобом они останутся дружны.
Они вылезли из шаттла и разъехались по миру. И хотя Греция и Армения довольно близко друг от друга - если сравнить с Шеном в Японии или Горячим Супчиком в Китае, - Боб с Петрой даже не переписывались. Она знала, что Бобу предстоит знакомство с семьей, которой он никогда не знал, а ей надо было снова как-то войти в свою семью. Она не особо томилась по нему или он по ней. И вообще им не было нужды все время видеть друг друга или болтать, чтобы знать: они остаются вместе, как левая рука с правой. Что если ей понадобится чья-то помощь, то обратится она прежде всего к Бобу.
В мире, где не было Эндера Виггина, это значило, что Боб - тот человек, которого она больше всего любит. Что именно его ей будет больше всего не хватать, если с ним что-нибудь случится.
Вот почему она могла притвориться, что ей все равно, доберется ли Ахилл до Боба, хотя это было неправдой. Она все время об этом тревожилась. Конечно, о себе тоже - быть может, даже больше, чем о нем. Но одну любовь своей жизни она уже потеряла, и хотя Петра говорила себе, что детская дружба к двадцати годам уже ничего не значит, вторую она терять не хотела.
Терминал загудел, привлекая внимание.
На дисплее было сообщение:

Когда это я разрешал в рабочее время спать? Зайди ко мне.

С такой безапелляционной грубостью мог писать только Ахилл. Она не спала, она думала. Но спорить с ним на эту тему не стоило.
Петра вышла из системы и встала из-за стола.
Был вечер, на улице темнело. Петра действительно унеслась куда-то мыслями. Почти вся дневная смена отдела теории и планирования уже ушла, и группа ночных дежурных занимала места за терминалами. Но и из дневной смены еще кое-кто остался.
Петра перехватила взгляд Вирломи, тоже задержавшейся у терминала. У девушки был встревоженный вид. Значит, она, наверное, ответила на какую-то статью насчет Брисеиды и теперь боялась возмездия. Что ж, имеет право. Кто знает, как будет говорить, писать или действовать Ахилл, если собирается кого-то убить? Лично Петра считала, что он всегда собирается кого-нибудь убить, так что ничто в его поведении тебя не предупредит, если следующий - ты. Шла бы ты домой, Вирломи, и попыталась уснуть. Даже если Ахилл поймал тебя на попытке мне помочь и решил убить, ты ничего не сможешь сделать, так что спи сном младенца.
Петра вышла из огромного сарая-комнаты, где они все работали, и пошла по коридору, как в трансе. Действительно ли она спала, когда Ахилл прислал письмо? Какая разница!
Насколько Петре было известно, только она во всем отделе теории и планирования знала, где находится кабинет Ахилла. Она часто там бывала, но не очень гордилась этой привилегией. У нее была свобода невольницы или пленницы. Ахилл допускал ее в свой личный мир, потому что не считал человеком.
На стене кабинета висел двумерный компьютерный экран, на котором была карта пограничных районов Индии и Бирмы. По мере поступления донесений от войск и данных со спутников операторы обновляли изображение, и Ахилл мог в любой момент туда посмотреть и увидеть самые свежие сведения. В остальном обстановка комнаты была спартанской. Два стула - не мягких, стол, книжная полка и походная кровать. Петра подозревала, что где-то глубже есть уютные апартаменты с мягкой кроватью, абсолютно неиспользуемые. Каков бы ни был Ахилл, сибаритом он точно не был. Личный комфорт его не интересовал - насколько могла судить Петра.
Он не повернулся к ней от дисплея, когда она вошла, но к этому Петра привыкла. Когда он ее подчеркнуто не замечал, она считала это извращенным признаком внимания. Вот когда он смотрел прямо на нее и не видел, тогда она понимала, что ее не замечают.
- Кампания развивается отлично, - сказал Ахилл.
- Идиотский план, и тайцы его разнесут в клочья.
- У них там вроде переворота случилось пару минут назад, - сообщил Ахилл. - Тайский главнокомандующий взорвал юного Сурьявонга. Как видно, тяжелый случай профессиональной зависти.
Петра постаралась не показать сочувствия к бедняге Сурьявонгу и отвращения к Ахиллу.
- Ты хочешь, чтобы я поверила, будто ты не приложил к этому руку?
- Ну, они, конечно, все валят на индийских агентов. Но индийские агенты здесь ни при чем.
- Даже сам чакри?
- Он не работал на Индию, - ответил Ахилл.
- А на кого? Ахилл рассмеялся:
- Какая ж ты недоверчивая, моя Брисеида!
Петре стоило труда не напрячься, ничем себя не выдать при этом имени.
- Ну, Пет, ты же действительно моя Брисеида! Разве не так?
- Не совсем так, - возразила Петра. - Брисеида была в чьем-то чужом шатре.
- В моем распоряжении твое тело и продукт твоего разума, но твое сердце принадлежит другому.
- Оно принадлежит мне, - сказала Петра.
- Оно принадлежит Гектору, но… как бы мне это тебе помягче сказать? Сурьявонг был у себя в кабинете не один, когда дом разлетелся на кусочки. В мелком аэрозоле брызг крови и осколков мяса и костей были еще чья-то кровь и кости. К сожалению, не осталось тела, которое я мог бы поволочь вокруг Трои.
Петру замутило, но она ничем этого не показала. Он слышал, как она сказала Вирломи: «Я - Брисеида»? И кого он имел в виду, когда вспоминал Гектора?
- Либо скажи, что хочешь сказать, либо не говори, - предложила Петра.
- Ну, не притворяйся, что ты не читала на всех форумах статьи о Брисеиде, Гиневре, всех прочих этих романтических героинях, которые попадали в плен к грубым мужланам.
- Так что?
- Ты же знаешь, кто их писал, - сказал Ахилл.
- В самом деле?
- Ах да, я забыл, ты не любишь играть в угадайку. Ладно: их писал Боб, и ты это знаешь.
Петра почувствовала наплыв непрошеных эмоций - и подавила его. Если эти статьи были написаны Бобом, значит, он уцелел при всех прошлых покушениях. Но это значит, что Боб и был «Гектор Победоносный», и игривая аллегория Ахилла значила, что он точно был в Бангкоке и Ахилл его там нашел и предпринял еще одну попытку. И Боб погиб вместе с Сурьявонгом.
- Приятно, когда ты мне говоришь, что именно я знаю. Не приходится самой напрягать память.
- Я знаю, деточка, что разрываю тебе сердце. Самое смешное, милая моя Брисеида, что Боб - это побочная выгода. С самого начала нам был нужен именно Сурьявонг.
- Отлично. Поздравляю. Ты гений. Готова сказать еще что угодно, чтобы ты заткнулся и отпустил меня ужинать.
Говорить с Ахиллом грубо - это была единственная иллюзия свободы, которую Петра сумела сохранить. Кажется, это его забавляло. К тому же Петре хватало ума не делать этого при посторонних.
- А ведь ты всем сердцем верила, что Боб тебя спасет? - спросил Ахилл. - Вот почему, когда старина Графф направил свой глупый запрос, ты подтолкнула эту глупышку Вирломи попытаться ответить Бобу.
Отчаяние овладело Петрой. Ахилл действительно за всем следит.
- А как ты думала? Питьевой фонтанчик - самое лучшее место для жучка.
- Я думала, у тебя есть более важные дела.
- Ничего в моей жизни нет важнее тебя, деточка, - сказал Ахилл. - Если бы я только мог привести тебя в свой шатер.
- Ты меня похитил уже дважды. Ты следишь за мной, где бы я ни была. Не знаю, как я еще могу глубже зайти в твой шатер.
- В мой шатер, - повторил Ахилл. - Ты все еще мой враг.
- Ах, я забыла. Я должна желать радовать своего победителя, должна отказаться от своей воли.
- Если бы это мне было нужно, Пет, я бы велел тебя пытать, - сказал Ахилл. - Но я не хочу идти этой дорогой.
- Как это великодушно!
- Да нет. Если я не смогу привлечь тебя на свою сторону свободно, как друга и союзника, я тебя просто убью. Я не любитель пыток.
- Сначала воспользовавшись результатами моей работы.
- Но я ими не пользуюсь, - возразил Ахилл.
- Да, ты прав. Сурьявонга больше нет, и тебе не приходится бояться реального сопротивления.
- Вот именно! - засмеялся Ахилл. - Ты все поняла. Это значило, что она не поняла ничего.
- Очень легко обмануть человека, которого держат в клетке. Я знаю лишь то, что сообщаешь мне ты.
- Но я сообщаю тебе все, - ответил Ахилл. - Если у тебя хватит ума сделать правильные выводы.
Петра закрыла глаза. Она думала о бедняге Сурьявонге. Всегда был такой серьезный. Он сделал все, что мог, для своей страны, и был убит своим начальником. Знал ли он об этом? Будем надеяться, что нет.
Если думать только о бедняге Сурьявонге, можно не думать о Бобе.
- Ты не слушаешь, - заметил Ахилл.
- Да? Спасибо, что сказал. Я думала, что слушаю.
Ахилл хотел было что-то еще сказать, но передумал и наклонил голову. Слуховой аппарат у него в ухе был связан с радиоприемником терминала. Кто-то что-то ему сообщал.
Ахилл отвернулся к терминалу, что-то ввел с клавиатуры, что-то прочел с экрана. На лице его не отразилось никаких эмоций, но что-то изменилось, потому что он был в приятном расположении духа и улыбался, пока не стал слушать этот доклад. Что-то у него там случилось. И Петра его теперь достаточно хорошо знала, чтобы различить признаки гнева. Или - она думала и надеялась - страха.
- Они не погибли, - сказала Петра.
- Я занят, - сухо отрезал Ахилл. Она рассмеялась:
- Но ведь это тебе сказали? Твои убийцы снова облажались, Ахилл. Если хочешь, чтобы что-то сделали как надо, - сделай сам.
Он отвернулся от экрана и посмотрел ей в глаза:
- Он послал письмо из казармы своего отряда. Конечно, чакри это увидел.
- Не убит, - сказала Петра. - Он опять тебя сделал.
- Еле-еле спасся, а мои планы даже на волос не поколебал, это вряд ли можно назвать…
- Да ладно, ты же знаешь, он тебя вышиб из России сапогом под зад.
Ахилл поднял брови:
- Значит, ты признаешь, что послала ему шифровку?
- Бобу не нужна шифровка, чтобы тебя обставить.
Ахилл встал со стула и подошел к Петре. Она напряглась, ожидая пощечины. Но он вместо этого толкнул ее ладонью в грудь, опрокинув вместе со стулом.
Петра ударилась затылком об пол. В глазах помутилось, замелькали искры. Потом волна тошноты и боли.
- Он послал за своей дорогой Карлоттой, - сказал Ахилл лишенным эмоций голосом. - Она летит к нему за полмира. Правда, очень мило с ее стороны?
Петра едва воспринимала его слова. У нее была единственная мысль: только бы не повреждение мозга. В этом вся ее суть. Лучше умереть, чем утратить талант, который делает ее тем, что она есть.
- Но это дает мне время подготовить сюрпризик, - сказал Ахилл. - Надеюсь, Боб сильно пожалеет, что остался в живых.
Петра хотела что-то ответить, но не могла вспомнить что.
- Что ты говоришь?
- Ах, головочка кружится, бедная Пет? На этом стуле осторожнее надо, когда на спинку откидываешься.
Она вспомнила, что он говорил. Сюрпризик. Для сестры Карлотты. Чтобы Боб пожалел, что остался жив.
- Сестра Карлотта тебя на улицах Роттердама подобрала, - сказала Петра. - Ты ей всем обязан. Вылеченной ногой. Направлением в Боевую школу.
- Ничем я ей не обязан, - ответил Ахилл. - Она выбрала Боба. И послала его. А меня выбросила. Это я принес на улицы цивилизацию. Это я сохранил жизнь ее драгоценному Бобу. Но его она послала в космос, а меня бросила в грязи.
- Бедный мальчик, - вздохнула Петра. Он с размаху ударил ее ногой в ребра. Петра ахнула, у нее перехватило дыхание.
- А насчет этой Вирломи, - сказал Ахилл, - я думаю на ее примере преподать тебе урок, как меня предавать.
- Тоже способ привести меня в твой шатер.
Он ударил снова. Петра попыталась не застонать, но не смогла сдержаться. Стратегия пассивного сопротивления себя не оправдывала.
А он вел себя, будто ничего не случилось.
- Послушай, чего это ты там лежишь? Вставай.
- Да убей ты меня, и покончим с этим, - выговорила Петра. - Вирломи просто попыталась быть порядочным человеком.
- Ее предупредили, чем это чревато.
- Тебе на нее наплевать. Это ты мне хочешь сделать больно.
- Ты переоцениваешь свое значение. А если я захочу тебе сделать больно, то знаю как.
Он замахнулся ногой. Петра сжалась в ожидании удара, но удара не было.
Вместо этого Ахилл протянул руку:
- Вставай, деточка. На полу не спят.
Она протянула руку ему навстречу. Почти весь вес она перенесла на эту руку, так что Ахиллу пришлось тянуть всерьез.
Вот дурак, подумала она. Меня учили самозащите, а ты слишком недолго был в Боевой школе, чтобы пройти этот курс.
Как только Петра смогла опереться на ноги, она ударила вверх. Поскольку именно в этом направлении тянул Ахилл, он потерял равновесие и упал на спину, перевалившись через ножки опрокинутого стула.
Головой он не ударился и попытался тут же подняться, но Петра знала, как отвечать на его движения, и резкими ударами ног в армейских ботинках била мимо его защищающихся рук. Каждый удар попадал в цель. Он попытался отползти, но Петра нависала над ним неумолимо, а так как руками он хватался за пол, то ей удалось ударить его в голову - наотмашь. Ахилл опрокинулся на спину.
Сознание он не потерял, но был дезориентирован. Ну, как тебе самому нравится?
Он пытался драться по-уличному, пнуть Петру по ногам, делая вид, что смотрит в другую сторону, но это были жалкие попытки. Она без труда перепрыгнула через ноги Ахилла и изо всех сил ударила ногой между ними.
Он завопил от боли.
- А ну, вставай! - потребовала Петра. - Хочешь убить Вирломи? Убей сначала меня. Давай, ты же киллер. Доставай пистолет!
Она не успела заметить, откуда он взялся, но пистолет действительно оказался у него в руке.
- А ну, ударь еще! - выдавил он сквозь стиснутые зубы. - Ударь быстрее этой пули!
Петра не шевельнулась.
- Я думал, ты смерти ищешь.
Петра поняла. Он ее сейчас не убьет. Сначала он хочет убить Вирломи у нее на глазах.
Петра упустила шанс. Пока он лежал, но еще не достал пистолет - кстати, откуда? Из-за пояса? Из-под мебели? - надо было сломать ему шею. Тут была не спортивная борьба, а шанс положить конец Ахиллу. Но инстинкт взял верх, а он требовал не убивать, а лишь вывести противника из строя - так учили в Боевой школе.
Много чему можно было научиться у Эндера, но почему я не усвоила именно это: инстинкт убийцы, стремление покончить с противником?
Что-то Боб объяснил насчет Ахилла. Что-то такое, что сказал ему Графф, когда Ахилла уже отправили на Землю. Что Ахиллу надо убивать любого, кто видел его в беспомощном состоянии. Даже докторшу, которая починила его хромую ногу: она вколола ему анестетик и всадила в него нож.
Петра только что убила то чувство - что бы это ни было, - которое заставляло Ахилла сохранять ей жизнь. Чего бы он раньше от нее ни хотел, теперь он этого не хочет. Он не сможет вынести ее присутствия. Она уже мертва.
Но все-таки как бы там ни было, а Петра была тактиком. Пусть голова плохо работает, на этот танец ее ум еще способен. Противник оценивает ситуацию так-то, измени его точку зрения, чтобы он оцепил ее по-другому.
Петра засмеялась:
- Я не думала, что ты мне это позволишь.
Он медленно поднимался на ноги, не отводя дула пистолета от Петры. Она продолжала свое:
- Ты всегда хотел быть el supremo, как эти бойцовые петухи из Боевой школы. До сих пор я не думала, что у тебя хватит духу быть таким, как Эндер или Боб.
Он все еще молчал. Но он стоял. Он слушал.
- Правда, дико звучит? Эндер и Боб - они же были такие маленькие. И им было плевать. На них все смотрели свысока, даже я над ними громоздилась как башня, а в Боевой школе парни больше всего боялись, что девчонка может оказаться лучше их или больше их. - Говори дальше, раскручивай. - Эндера слишком рано сунули в армию Бонзо, он еще не был обучен. Ничего не умел. А Бонзо только отдавал приказы, работать он ни с кем не желал. И вот тут появляется этот ребятенок, беспомощный, ничего не знающий. А я таких люблю, Ахилл. Меньше меня, но умнее. И я стала его учить. Надувая при этом Бонзо, потому что на это мне было плевать. Он был таким, каким до сих пор был ты, все время старался показать, кто в доме хозяин. Но Эндер знал, как заставить меня работать. Я его научила всему. Я могла бы умереть за него.
- Ты псих, - произнес Ахилл.
- Ладно, ты мне сейчас будешь заливать, что этого не знал? У тебя все время был пистолет, так зачем ты мне позволил это сделать, если не… если ты не пытался…
- Что пытался? - спросил Ахилл. Голос у него был ровный, но в глазах плясало бешенство, и ровный голос чуть дрожал. Петра загнала его за грань сумасшествия, глубоко в безумие. Перед ней был Калигула, но он слушал. Если она сейчас найдет нужное объяснение того, что сейчас произошло, может быть, у него возникнет другая мысль… какая? Сделать лошадь сенатором. Сделать Петру…
- Если бы ты не пытался меня соблазнить? - выпалила она.
- У тебя еще даже сисек нет, - сказал он.
- Вряд ли тебе сиськи нужны, - ответила Петра. - Иначе ты вообще ни за что не стал бы таскать меня с собой по всему свету. Весь этот разговор насчет прийти в твой шатер - это к чему было? Насчет преданности? Ты хотел, чтобы я тебе принадлежала. И все время, пока ты выпендривался, унижал меня по-всякому, я тебя только презирала. Все это время я смотрела на тебя сверху вниз. Ты был ноль, обыкновенный мешок с тестостероном, самец гориллы, который ревет и колотит себя в грудь. Но ты позволил мне… ведь ты же позволил? Ты же не думаешь, будто я поверю, что я сама смогла?
У него на губах мелькнула едва заметная улыбка.
- Тебе не испортит впечатления, если я скажу, что это не было намеренно?
Она шагнула к нему, прямо на пистолет, уперлась в него животом, потом подняла руку, схватила Ахилла за шею и притянула к себе, чтобы поцеловать.
Она понятия не имела, как это делается, - только в кино видела, но, очевидно, получилось достаточно хорошо. Пистолет по-прежнему упирался ей в живот, но другая рука Ахилла обняла ее и притянула ближе.
В глубине сознания мелькнул рассказ Боба, как Ахилл перед тем, как убить Недотепу, подругу Боба, целовал ее. Боб потом долго видел это в кошмарах. Ахилл целовал ее и посреди поцелуя задушил. Не то чтобы Боб сам это видел. Может быть, этого вообще не было.
Но как бы там ни было, а Ахилл такой мальчик, которого целовать опасно. И в живот Петры упирался пистолет. Может быть, этого он и жаждал. Мечтал - целовать девушку и при этом проделать в ней дыру.
Ладно, стреляй, подумала Петра. Чтобы я не видела, как ты убьешь Вирломи за проступок, вызванный сочувствием ко мне и смелостью. Лучше я к тому времени сама буду мертвой. Лучше целовать тебя, чем видеть, как ты убьешь ее, и нет ничего в мире, что было бы мне так же противно, как притворяться, будто это тебя я люблю.
Поцелуй кончился. Но Петра не отпустила Ахилла. Она не отступит, она не разомкнет объятие. Надо, чтобы он поверил, что она его хочет. Что она вошла в его мерзкий шатер.
Он дышал неглубоко и быстро, сердце у него часто стучало. Прелюдия к убийству? Или последствия поцелуя?
- Я сказал, что убью любого, кто посмеет ответить Граффу, - сказал Ахилл. - Я должен это сделать.
- Она же не ответила Граффу? - возразила Петра. - Я знаю, что ты все контролируешь, но ты не обязан быть твердолобым буквоедом. Она не знает, что ты знаешь, что она сделала.
- Она будет думать, что ей сошло с рук.
- Но я буду знать, - настаивала Петра, - что ты не побоялся дать мне то, чего я хочу.
- Ты что, решила, что нашла способ заставить меня делать, что тебе хочется? - прищурился Ахилл.
Теперь она могла разомкнуть объятия.
- Я думала, что нашла человека, которому не надо доказывать свое величие, помыкая людьми. Кажется, я ошиблась. Делай что хочешь. Мужчины твоего типа мне противны. - Петра вложила в голос и выражение лица столько презрения, сколько в ней было. - Давай докажи, что ты мужчина. Убей меня. Убей всех. Я знала настоящих мужчин и подумала было, что ты один из них.
Он опустил пистолет. Петра не показала облегчения - она просто не отводила взгляда от глаз Ахилла.
- Только не думай, что ты меня перехитрила, - сказал он.
- Мне все равно, перехитрила я тебя или нет, - ответила она. - Единственное, что мне не все равно, - это то, что ты первый мужчина после Эндера и Боба, который не побоялся дать мне взять верх над ним.
- Это ты и будешь рассказывать? - спросил он.
- Рассказывать? Кому? У меня здесь нет друзей. Единственный человек, с которым здесь можно говорить, - это ты.
Он стоял, снова тяжело дыша, и снова в глазах его замерцало безумие.
Что я не так сказала?
- У тебя получится то, что ты задумал, - сказала Петра. - Не знаю как, но я это чувствую. Ты действительно будешь всем заправлять. Они все лягут под тебя, Ахилл. Правительства, университеты, корпорации, все будут стремиться тебя ублажать. Но когда мы будем одни, когда никто другой не будет видеть, мы будем знать, что ты достаточно силен, чтобы держать рядом с собой сильную женщину.
- Женщину? - переспросил Ахилл. - Это тебя-то?
- Если я не женщина, зачем я тебе вообще нужна?
- Разденься, - приказал он.
Безумие никуда не делось. Он ее проверяет. Ждет… Ждет, чтобы она показала, что лжет. Что она его боится. Что весь этот рассказ - ложь, чтобы его обмануть.
- Нет, - сказала она. - Сначала ты.
И сумасшествие исчезло. Ахилл заткнул пистолет за спину.
- Давай отсюда, - сказал он. - Мне надо войну вести.
- Ночь, - возразила Петра. - Войска не движутся.
- В этой войне действуют не только армии.
- А когда же я останусь в твоем шатре? - спросила Петра. - Что мне для этого сделать?
Она сама не понимала, как может такое произносить, когда единственное ее желание - сбежать подальше.
- Ты должна стать вещью, которая мне нужна, - ответил Ахилл. - Сейчас это не так. - Он подошел к терминалу и сел. - Кстати, стул подними, когда будешь выходить.

Предыдущая страница 17 Следующая страница


Тень Гегемона 18

Он застучал по клавиатуре. Приказы? О чем? Кого убивать?
Она не стала спрашивать, подняла стул и вышла.
И пошла по коридорам к себе, где спала одна. Зная, что за каждым ее шагом следят. Будут сделаны записи, Ахилл их просмотрит, увидит, как она себя ведет. Проверит, всерьез ли она говорила. Так что нельзя сейчас прижаться лицом к стене и заплакать. Надо… что надо? Как в кино или в театре играют женщину, которую только что отверг ее любимый мужчина?
«Не знаю! - завопила она молча. - Я не актриса!»
И другой голос, куда спокойнее, тоже молча ответил: «Актриса, и очень неплохая. Потому что еще пару минут, если не час, если не целую ночь, ты будешь живой».
Но триумфа быть не должно. Не должно быть радостного вида, облегчения. Досада, обида - и боль в тех местах, куда он бил ее ногами, в голове, которая стукнулась об пол, - это можно показывать.
И даже ночью, в кровати, с выключенным светом Петра лежала, притворяясь и обманывая. Надеясь, что во сне не сделает ничего такого, что Ахилла спровоцирует. Не вызовет этого безумного, перепуганного, вопрошающего взгляда.
Конечно, это тоже не гарантия. Без всякого безумия он убил тех людей в хлебном фургоне в России. Даже не думай, что ты меня перехитрила, сказал он.
Ты победил, Ахилл. Я не думаю, что тебя обставила. Но я немножко научилась играть на твоей слабой струне. А это уже что-то.
И еще я тебя свалила на пол, надавала звездюлей, ударила по заячьим твоим яйцам и заставила тебя думать, что тебе это понравилось. Убей меня завтра или когда захочешь - память о том, как я тебе ногой в морду въехала, ты у меня не отберешь.
Утром Петра с удовольствием обнаружила, что еще жива, несмотря на то что сделала накануне. Голова гудела, ребра ныли, но переломов не было.
И очень хотелось есть. Петра пропустила вчерашний ужин, а может быть, поколотить собственного тюремщика - это вызывает хороший аппетит. Петра обычно не завтракала, и у нее не было привычного места. За обедом и ужином она садилась отдельно, а другие, опасаясь вызвать неудовольствие Ахилла, к ней не подсаживались.
Но сегодня Петра, повинуясь импульсу, отнесла поднос к столу, где было всего два пустых места. Сначала, когда она села, разговор затих, кое-кто с ней поздоровался. Петра улыбнулась в ответ и занялась едой. Разговор возобновился.
- С базы она никуда не могла деться.
- Значит, она еще здесь.
- Разве что ее кто-то увез.
- Какой-нибудь спецрейс?
- Саяджи думает, что она мертва. Петру пробрал озноб.
- Кто? - спросила она.
Соседи переглянулись и стали отводить глаза. Наконец кто-то из них сказал:
- Вирломи.
Вирломи исчезла. И никто не знает, где она.
Он ее убил. Сказал, что убьет, и убил. Единственное, что я вчера выиграла, - что он не сделал этого у меня на глазах.
Этого нельзя снести. Жизнь кончена. Быть пленницей, и чтобы убивали каждого, кто попытается мне помочь…
На нее никто не смотрел. Разговор смолк.
Они знали, что Вирломи пыталась ответить Граффу, потому что она что-то сказала Саяджи, когда вчера к нему подходила. И теперь ее нет.
Петра знала, что надо есть, как бы это ни было трудно, как бы ни хотелось плакать, заорать и выбежать, упасть на пол и просить прощения за… за что? За то, что она жива, а Вирломи погибла.
Петра доела все, что смогла доесть, и вышла из столовой.
Но по дороге в рабочий зал она сообразила: Ахилл никогда бы не убил ее таким образом. Не было смысла ее убивать, если все остальные не видели, как ее арестовывают и уводят. Если бы она просто исчезла ночью, это было бы совсем не то, что нужно Ахиллу.
А если она сбежала, он об этом объявить не может. Это было бы еще хуже. Поэтому он просто молчит и сохраняет у людей впечатление, что Вирломи погибла.
Петра представила себе, как Вирломи смело выходит из здания, защищенная лишь собственной дерзостью. А может быть, она оделась как уборщица и выскользнула незамеченной. Или перелезла через стену, или перебежала через минное поле? Петра даже не знала, как выглядит граница территории и насколько она серьезно охраняется. Ее не водили на экскурсию.
Принимаешь желаемое за действительное, сказала она себе, садясь за работу. Вирломи мертва, и Ахилл просто ждет момента, чтобы об этом объявить, чтобы мы все мучились неизвестностью.
Но день тянулся, Ахилл не появлялся, и Петра стала думать, что, быть может, Вирломи смогла выбраться. Может быть, Ахилл решил не показываться, чтобы никто не стал гадать, откуда у него на лице такие заметные синяки. Или у него боли в причинном месте и его осматривает доктор - спаси Господь этого доктора, если Ахилл решит, что прикосновение к его травмированным яйцам заслуживает смертной казни.
Может быть, он у себя потому, что Вирломи сбежала, а он не хочет, чтобы его видели в беспомощной досаде. Когда он ее поймает, притащит в комнату и застрелит у всех на глазах, тогда-то он и покажется.
И пока этого не случилось, есть шанс, что Вирломи жива.
Пусть так и будет, подруга. Беги подальше и не останавливайся. Беги за границу, найди убежище, переплыви в Шри-Ланку, улети на Луну. Найди какое-нибудь чудо и останься жить, Вирломи.

15
УБИЙСТВО

Кому: Graff % pilgrimage @ colmin. com
От: Carlotta % agape @ vatican. net / orders / sisters / md
Тема: Прошу переслать

Приложенный файл зашифрован. Пожалуйста, подождите двенадцать часов со времени отправления, и если не получите от меня известия, отправьте его Бобу. У него есть ключ.

Меньше четырех часов понадобилось, чтобы обыскать и взять под контроль базу командования в Бангкоке. Компьютерщики будут теперь искать, с кем связывался Наресуан за пределами страны и действительно ли он действовал как агент иностранной державы или это было его личное предприятие. Когда Сурьявонг и премьер-министр закончили эту работу, Сурьявонг вернулся в казарму, где его ждал Боб.
Почти все солдаты Боба уже вернулись, и он отправил их спать. Сам он все еще небрежно смотрел новости - ничего нового не говорили, так что он только наблюдал, как обсасывают вопрос говорящие головы. Весь Таиланд горел патриотическим жаром. За границей, конечно, рассуждали иначе. Станции, вещающие на общем языке, выражали некоторый скепсис насчет того, что индийцы пошли бы на такую операцию.
- Зачем Индии провоцировать тайцев лезть в войну?
- Она знает, что Таиланд все равно в конце концов вмешается, по просьбе Бирмы или без нее. И они могли счесть, что должны лишить Таиланд лучшего из выпускников Боевой школы.
- Один ребенок может быть настолько опасен?
- Спросите у муравьеподобных. Если найдете хоть одного.
И так далее, и снова, и все пытались казаться умными - или хотя бы умнее правительств Таиланда и Индии. Обычная игра СМИ. Для Боба было важно лишь одно: насколько это все может задеть Питера. Есть ли упоминание возможности, что в Индии за кулисами стоит Ахилл? Даже ни намека. А насчет передвижений пакистанских войск на границе с Ираном? «Взрывы в Бангкоке» оттеснили эти неторопливые события. Глобальных последствий никто не предсказывал. Пока МКФ не дает летать ядерным ракетам, в Южной Азии происходит обыкновенная политика.
Только это была неправда. Каждый изо всех сил старался иметь мудрый вид и показать, что нисколько не удивлен, и никому не хватало ума встать и завопить, что тут совсем другое дело. Страна с самым большим в мире населением позволила себе повернуться спиной к двухсотлетнему врагу и вторгнуться в слабую малую страну к востоку. Сейчас Индия нападает на Таиланд. Что же это значит? Какая у нее цель? Какая возможная выгода?
Почему никто об этом не спросит?
- Ну, - сказал Сурьявонг, - кажется, я еще спать не хочу.
- Все вычистили?
- Скорее, всех. Тех, кто работал непосредственно с чакри, отослали под домашний арест до конца следствия.
- То есть все командование и штаб?
- Не совсем, - возразил Сурьявонг. - Лучшие войсковые командиры в войсках и командуют. Одного из них назначат исполняющим обязанности чакри.
- Надо бы назначить тебя.
- Надо бы, - согласился Сурьявонг, - но не назначат. Ты есть хочешь?
- Сейчас поздно.
- Ну так что? Мы в Бангкоке.
- Тоже не совсем, - сказал Боб. - Мы на военной базе.
- Когда прилетает эта твоя монахиня?
- Утром. Почти сразу после рассвета.
- Ой-ой. Раненько. Ты собираешься ее встречать в аэропорту?
- Не думал об этом.
- Пошли поедим, - сказал Сурьявонг. - Офицеры едят в любое время. Возьмем с собой пару твоих солдат, чтобы нас не шуганули как детишек.
- Ахилл не бросит мысль меня убить.
- Нас. На этот раз он целился в нас обоих.
- У него могут быть резервы.
- Боб, я есть хочу. А вы? - Сурьявонг повернулся к солдатам пришедшего с ним взвода. - Кто-нибудь есть хочет?
- Да нет, - ответил один. - Мы ели вовремя.
- Спать хотим, - добавил другой.
- Есть достаточно бодрые, чтобы съездить с нами в город?
Все сделали шаг вперед.
- Не надо спрашивать у хороших солдат, хотят ли они защитить командира, - заметил Боб.
- Выбери из них двоих, а остальных отправь спать, - предложил Сурьявонг.
- Есть, сэр! - ответил Боб и повернулся к своим солдатам. - Отвечать честно. Кто из вас легче всего перенесет отсутствие сна в эту ночь?
- Завтра дадут отоспаться, сэр? - спросил один.
- Да. Вопрос в том, насколько на вас скажется выход из ритма.
- На мне - никак, сэр.
То же самое ответили и четверо других, Так что Боб выбрал двух ближайших.
- А вы двое постоите на посту еще два часа, потом вернемся к нормальному графику.
Только выйдя из здания, сопровождаемые двумя телохранителями, идущими в пяти метрах позади, Боб и Сурьявонг получили возможность говорить откровенно. Но сначала Сурьявонг поинтересовался:
- Ты действительно держишь часовых круглосуточно? Даже здесь, на базе?
- А что, я был не прав? - спросил Боб.
- Как видишь, нет, но… ты действительно параноик.
- Я знаю, что у меня есть враг, желающий моей смерти. Враг, с одной властной должности перепрыгивающий на другую.
- И каждый раз прибавляя власти, - согласился Сурьявонг. - В России у него не было власти начать войну.
- В Индии, быть может, тоже нет, - произнес Боб.
- Война идет, - сказал Сурьявонг. - Или ты думаешь, это не его война?
- Его, - ответил Боб. - Но ему, наверное, еще надо убеждать взрослых идти с ним.
- Перетяни нескольких на свою сторону, - сказал Сурьявонг, - и они тебе дадут армию.
- Перетяни еще нескольких, и тебе отдадут страну, - добавил Боб. - Как показали Наполеон и Вашингтон.
- А сколько надо перетянуть, чтобы тебе отдали весь мир?
Боб оставил вопрос без ответа.
- Зачем он покушался на нас? - спросил Сурьявонг. - Думаю, ты прав: по крайней мере эта операция полностью его. Индийское правительство на такие вещи не пошло бы. Индия - страна демократическая. Убийство детей там не приветствуется. Так что он никак не мог получить одобрение сверху.
- Это может даже быть и не Индия, - сказал Боб. - Мы ничего точно не знаем.
- Кроме того, что это Ахилл, - сказал Сурьявонг. - Подумай обо всем, что кажется бессмысленным. Второсортная, очевидная стратегия, которую мы почти наверняка сможем расчихвостить. Диверсионная операция, которая может только замарать мировую репутацию Индии.
- Очевидно, что он не действует на благо и в интересах Индии, - сказал Боб. - Но индийцы считают, что действует, если это действительно он пробил договор с Пакистаном. На самом деле он действует в своих интересах. И я понимаю, что он выигрывает, похитив джиш Эндера и попытавшись убить тебя.
- Меньше соперников?
- Да нет, - ответил Боб. - Он заставляет всех видеть в выпускниках Боевой школы самое мощное оружие войны.
- Но он же не выпускник Боевой школы?
- Он там учился и по возрасту подходит. Он не хочет ждать, пока вырастет, чтобы стать владыкой мира. Он хочет, чтобы каждый поверил: ребенок может быть вождем человечества. Если ты стоишь того, чтобы тебя убить, а джиш Эндера того, чтобы его украсть…
Тут Боб понял, что это на руку и Питеру Виггину. Он не учился в Боевой школе, но если дети могут быть мировыми лидерами, то его работа под псевдонимом Локи дает ему колоссальное преимущество над остальными. Одно дело - иметь военный талант, совсем другое и куда более трудное - окончить войну Лиги. Это похлеще «Выгнанного из Боевой школы психопата».
- И ты думаешь, это все? - спросил Сурьявонг.
- Что - все? - переспросил Боб. Он потерял нить разговора. - А, ты насчет того, достаточно ли этого объяснения, почему Ахилл хочет твоей смерти? - Боб задумался. - Быть может. Не знаю. Но это ничего нам не говорит о том, зачем он втравил Индию в войну намного более кровавую, чем она могла бы быть.
- Как тебе такое соображение? - предложил Сурьявонг. - Пусть все так боятся того, что несет с собой война, что бросятся укреплять Гегемонию, лишь бы война не пошла вширь.
- Разумно, но вот только никто не собирается выдвигать Ахилла в Гегемоны.
- Верно замечено. Вариант, что Ахилл просто глуп, мы исключаем?
- Исключаем начисто.
- А Петра? Могла она обдурить его и заставить придерживаться этой очевидной, но тупой и расточительной стратегии?
- Это действительно было бы возможно, да только Ахилл очень здорово разбирается в людях. Не знаю, сумеет ли Петра ему соврать. Никогда не видел, чтобы она врала хоть кому-нибудь. И не знаю, умеет ли она это.
- Хоть кому-нибудь? - переспросил Сурьявонг. Боб пожал плечами:
- К концу войны мы были добрыми друзьями. Она говорит начистоту. Может чего-то не сказать, но известит тебя об этом. Ни дыма, ни зеркал - дверь либо открыта, либо закрыта.
- Умение врать требует практики, - заметил Сурьявонг.
- Ты про чакри?
- Такую должность одними военными заслугами не получить. Надо быть очень хорошим для очень многих. И очень многое делать скрытно.
- Ты ведь не хочешь сказать, что Таиландом правят коррупционеры? - серьезно спросил Боб.
- Я хочу сказать, что Таиландом правят политики. Надеюсь, тебя это не удивит - я слыхал, что ты мальчик сообразительный.
В город они поехали на машине - у Сурьявонга было право в любое время требовать машину с шофером, хотя раньше он никогда этого не делал.
- Так где будем есть? - спросил Боб. - Кажется, знатока ресторанов в этом коллективе нет.
- Я вырос в семье, где повара лучше, чем в любом ресторане, - гордо ответил Сурьявонг.
- Так мы едем к тебе домой?
- Моя семья живет возле Чанг-Мая.
- Там будет зона боев.
- Вот почему я думаю, что они сейчас уже во Вьентьяне, хотя правила секретности не позволили им мне сказать. Мой отец заведует сетью патронных заводов. - Сурьявонг усмехнулся. - Я постарался кое-какие оборонные заказы сплавить своей семье.
- Иначе говоря, твой отец для этой работы лучшая кандидатура.
- Лучшая кандидатура - моя мать, но Таиланд есть Таиланд. Наш роман с западной культурой кончился лет сто назад.
Пришлось спросить солдат, а они знали только такие места, которые жалованье им позволяло. Поэтому все четверо оказались в круглосуточной забегаловке не в самой худшей части города, но и не в лучшей. Все было настолько дешево, что практически бесплатно.
Сурьявонг и солдаты набросились на еду так, будто никогда ничего лучше не ели.
- Правда, здорово? - спросил Сурьявонг. - Когда мои родители обедали с гостями в столовой, мы ели в кухне, то, что едят слуги. Вот именно это. Настоящую еду.
Наверняка именно поэтому американцы в «Ням-няме» в Гринсборо тоже были в восторге от того, что там подавали. Воспоминания детства. У еды вкус защиты и любви, награды за хорошее поведение. Вкус праздника - мы едим в ресторане. У Боба, конечно, таких воспоминаний не было. Не было ностальгии по пустым оберткам и слизыванию сахара с пластика.
А по чему у него была ностальгия? Жизнь в Ахилловой «семье»? Вряд ли. А семья в Греции появилась слишком поздно, чтобы стать воспоминаниями раннего детства. Ему нравилось жить на Крите, семью свою он любил, но единственные хорошие воспоминания детства были связаны с домом сестры Карлотты, когда она забрала его с улицы, накормила и приютила и помогла пройти тесты Боевой школы - билет с Земли, туда, где ему не грозил Ахилл.
Единственный момент из всего детства, когда он был в безопасности. И хотя в то время он не верил в это и не понимал, это было время, когда его любили. Если бы можно было в ресторане получить еду, которую готовила в Роттердаме сестра Карлотта, может быть, он бы тоже чувствовал себя как те американцы в «Ням-няме» или эти тайцы здесь.
- Нашему другу Бороммакоту наша еда не нравится, - сказал Сурьявонг. Говорил он по-тайски, потому что Боб довольно быстро усвоил этот язык, а солдаты на общем говорили хуже.
- Может быть, она ему не нравится, но от нее растут, - сказал один солдат.
- Он скоро будет с тебя ростом, - добавил другой.
- А какой рост бывает у греков? - спросил первый. Боб замер. Сурьявонг тоже.
Солдаты поглядели на них встревоженно.
- Вы что-то заметили, сэр?
- Откуда вы знаете, что он грек? - спросил Сурьявонг. Солдаты переглянулись и сумели подавить улыбку.
- Думаю, они не дураки, - сказал Боб.
- Мы видели все фильмы о войне с жукерами, видели ваше лицо. Разве вы не знаете, что вы знамениты?
- Но вы никогда этого не говорили, - сказал Боб.
- Это было бы невежливо.
Боб подумал, сколько людей узнали его в Араракуаре и в Гринсборо и промолчали из вежливости.

В аэропорт они приехали в три часа ночи. Самолет прилетал в шесть. Боб слишком был на взводе, чтобы заснуть. Он остался дежурить, дав солдатам и Сурьявонгу подремать.
Поэтому именно Боб заметил какую-то суету минут за сорок пять до ожидаемого прибытия самолета и подошел спросить.
- Подожди, пожалуйста, мы объявим, - сказал билетный агент. - А где твои родители? Они здесь?
Боб вздохнул. Вот тебе и слава. Хотя бы Сурьявонга они должны узнать. И опять же, они всю ночь были на дежурстве и вряд ли глядели новости, где его лицо то и дело мелькало. Он вернулся, разбудил одного солдата, чтобы тот как взрослый у взрослого выяснил, в чем дело.
Мундир солдата, очевидно, добыл ему сведения, которые штатскому не сообщили бы. Он вернулся мрачный.
- Самолет упал.
У Боба сердце провалилось вниз. Ахилл? Мог он добраться до сестры Карлотты?
Не может быть. Откуда ему было бы знать? Не может же он следить за всеми рейсами в мире?
Письмо. Письмо, которое Боб отправил из казармы. Чакри мог его видеть. Если еще не был тогда арестован. У него было время передать информацию Ахиллу или какому-то посреднику. Как иначе мог бы Ахилл узнать, что Карлотта летит сюда?
- На этот раз не он, - сказал Сурьявонг, когда Боб поделился с ним своими мыслями. - Самолет по многим причинам может выпасть с экрана радара.
- Она не сказала «выпал», - напомнил солдат. - Она сказала «упал».
Сурьявонг был искренне огорчен:
- Бороммакот, мне очень жаль.
Он подошел к телефону и позвонил в кабинет премьера. Быть радостью и гордостью Таиланда, человеком, который только что избежал покушения, имеет свои хорошие стороны. Через пару минут их провели в зал совещаний аэропорта, где сидели официальные лица из правительства и армии, проводя онлайновое расследование по всему миру.
Самолет рухнул над Южным Китаем. Это был рейс компании «Эйр Шанхай», и Китай считал это своим внутренним делом, отказываясь допускать на место катастрофы международную комиссию. Но спутники, наблюдающие за полетами, дали информацию - был взрыв, мощный, и самолет развалился на мелкие фрагменты прямо в воздухе. Уцелеть не мог никто.
Оставалась одна слабая надежда. Быть может, она не успела. Может быть, ее не было на борту.
Была.
«Я мог остановить ее, - подумал Боб. - Когда я согласился поверить премьеру, не ожидая Карлотты, я мог тут же послать ей письмо, чтобы не приезжала». А он вместо этого смотрел новости и поехал развеяться в город. Потому что хотел ее видеть. Потому что боялся и хотел, чтобы она была рядом.
Потому что был слишком занят собой, чтобы подумать о той опасности, которой подвергает ее. Она летела под своим именем - когда они были вместе, она никогда так не делала. И это тоже его вина?

Предыдущая страница 18 Следующая страница


19 Орсон Скотт Кард

Да. Он позвал ее настолько срочно, что у нее не было времени на прикрытие. Она заказывала билеты по каналам Ватикана, и вот так это и произошло. Конец ее жизни.
Конец ее служения, как сказала бы она сама. Остались недоделанные дела. Работа, которую должны будут закончить другие.
Все, что он делал с самого момента их встречи - крал у нее время, отрывал от тех вещей, которые в ее жизни были действительно важны. Заставляя ее работать на бегу, из подполья - ради него. Когда она была ему нужна, она бросала все. Что он сделал, чтобы это заслужить? Что он дал ей взамен? Сейчас он прервал ее работу навсегда. Она была бы очень недовольна. Но Боб, сейчас, когда с ней уже нельзя было говорить, знал, что она сказала бы.
«Это всегда был мой выбор, - вот что сказала бы она. - Ты - часть той работы, которую поручил мне Бог. Жизнь кончается, и я не боюсь вернуться к Богу. Я боюсь только за тебя, потому что ты так от Него шарахаешься».
Если бы только можно было поверить, что она где-то есть. Что она, быть может, сейчас с Недотепой и взяла ее к себе, как взяла когда-то Боба. И они сейчас смеются и вспоминают нескладного старину Боба, из-за которого только люди без толку гибли.
Кто-то коснулся его руки.
- Боб, - сказал Сурьявонг. - Боб, давай пойдем отсюда.
Боб навел глаза на резкость и понял, что у него по лицу текут слезы.
- Я останусь, - ответил он.
- Не надо, - сказал Сурьявонг. - Здесь ничего не произойдет. Поехали в резиденцию премьера. Именно там сейчас заварится дипломатическая каша.
Боб вытер глаза рукавом, ощущая себя маленьким ребенком. Ничего себе жест - на глазах у своих солдат. Но еще хуже была бы сейчас жалкая попытка просить их не рассказывать. Что сделал, то сделал, что они видели, то видели, значит, так тому и быть. Если сестра Карлотта не стоит пары слезинок от человека, который настолько у нее в долгу, зачем тогда вообще нужны слезы?
Их ждал полицейский эскорт. Сурьявонг поблагодарил телохранителей и отправил их в казармы.
- По подъему можете не вставать, - сказал он.
Они отдали ему честь. Потом повернулись к Бобу и отдали честь ему - резко, в лучших строевых правилах. Не выражение сочувствия - приветствие солдата солдату. Боб отсалютовал в ответ точно так же - не с выражением благодарности, только уважения.

Утро в резиденции премьера прошло в гневе и скуке по очереди. Китайцы были непреклонны. Хотя почти все пассажиры были тайскими бизнесменами или туристами, самолет был китайский и летел над Китаем, а так как были свидетельства, что погиб он не от бомбы, а от зенитной ракеты, все было покрыто плотной завесой военной тайны.
Определенно Ахилл, согласились Боб и Сурьявонг. Но они достаточно говорили об Ахилле, чтобы Боб согласился позволить Сурьявонгу кратко проинформировать министерства обороны и иностранных дел Таиланда, которым нужна была вся информация, чтобы докопаться до смысла.
Зачем Индии надо было бы сбивать пассажирский самолет над Китаем? Может ли быть, что только ради убийства монахини, летящей в Бангкок навестить греческого мальчика? Слишком за уши притянуто, чтобы можно было поверить. И все же постепенно, по кусочкам и с помощью министра колонизации, который дал куда более подробное описание психопатии Ахилла, чем даже в статье Яоки, стало брезжить понимание, что да, это могло быть вызовом от Ахилла к Бобу, вроде сообщения, что пусть Боб уцелел, но Ахилл все равно может убивать кого хочет.
Но пока Сурьявонг докладывал, Боба проводили наверх, где жена премьера отвела его в гостевую спальню и спросила, есть ли у него друг или член семьи, за которым он хотел бы послать, и не нужен ли ему священник той или иной религии. Боб сказал «спасибо» и добавил, что ему сейчас нужно только немного побыть одному.
Она вышла и закрыла дверь, и Боб стал безмолвно плакать, пока не устал, а потом, свернувшись на циновке на полу, заснул.
Когда он проснулся, за опущенными жалюзи был еще яркий день. Глаза жгло от слез. Усталость не прошла. А проснулся Боб, очевидно, потому, что пузырь был полон. И хотелось пить. Что ж, это жизнь. Влить, вылить, влить, вылить. Засыпать и просыпаться. Ах да, еще иногда размножаться. Но он был слишком молод, а сестра Карлотта эту сторону жизни исключила. Значит, для них обоих этот цикл был примерно одинаковый. Найди в жизни какой-нибудь смысл. Какой? Боб знаменит. Его имя навеки останется в учебниках истории. В списке участников, в той главе, что посвящена Эндеру Виггину, но это куда больше, чем получает подавляющее большинство. И мертвому ему это будет все равно.
Карлотта в учебники не попадет. Даже в сноску. Да нет, это не совсем так. Ахилл будет прославлен, и она будет известна как человек, который его нашел. Даже больше, чем сноска. Ее имя запомнят, но лишь в связи с именем злодея, который ее убил за то, что она видела его беспомощность и спасла его с улицы.
Ахилл ее убил, но я ему помогал.
Боб заставил себя думать о другом. Он уже чувствовал жжение в веках, предвещающее слезы. С этим все. Надо сохранить остроту мысли. Очень важно - продолжать думать.
В комнате стоял компьютер со стандартным выходом в сеть и лучшими тайскими программами связи. Вскоре Боб вошел под одним из своих редко используемых псевдонимов. Графф должен знать кое-что, чего не может знать правительство Таиланда. И Питер тоже. Они наверняка ему написали.
Конечно, от них обоих были шифровки в одном из почтовых ящиков Боба. Он вытащил обе к себе.
Они были одинаковы. Пересланное письмо от самой сестры Карлотты.
С одинаковыми приписками. Получены в девять утра по таиландскому времени. Должны подождать двенадцать часов. Если за это время лично сестра Карлотта их не отзовет, отправить. Узнав из независимых источников, что в ее гибели сомневаться не приходится, они решили не ждать.
Что бы ни говорилось в письме, сестра Карлотта настроила его так, что если она каждый день не будет явно его блокировать, оно автоматически попадет к Граффу и Питеру для пересылки к Бобу.
Это значит, что она каждый день своей жизни думала о Бобе, делала что-то, чтобы он не увидел пока что этого текста, и тем не менее сделала так, чтобы он обязательно его в конце концов увидел.
Ее прощание. Он не хотел его читать. Он уже выплакался начисто, в нем ничего не осталось.
Но она хотела, чтобы он прочел. После всего, что она для него сделала, он это должен сделать для нее.
Файл был с двойным шифром. Открыв его своим ключом, Боб увидел шифр сестры Карлотты. Он понятия не имел, какое должно быть ключевое слово, а значит, оно должно быть такое, что сестра Карлотта ожидала, чтобы Боб его нашел.
Так как подбирать ключ он будет лишь после ее смерти, решение было очевидно. Боб ввел слово «Недотепа», и процесс расшифровки закончился.
Как Боб и ожидал, это было письмо.

Дорогой Юлиан, дорогой Боб, дорогой мой друг!
Может быть, меня убил Ахилл, может быть, и нет. Ты знаешь, как я отношусь к мести. Отмщение принадлежит Богу, а к тому же гнев делает людей глупцами, даже таких умных, как ты. Ахилла надо остановить потому, что он такой, какой он есть, а не за то, что он сделал мне. Как я умру - мне безразлично. Мне было важно только, как я живу, а это пусть судит мой Искупитель.
Но ты уже все это знаешь, и пишу я не поэтому. Есть одна вещь, которая касается тебя и которую ты должен знать. Это не очень приятные сведения, и я собиралась подождать до тех пор, пока ты сам кое о чем догадаешься. Но я также не хотела, чтобы моя смерть оставила тебя в неведении. Это дало бы Ахиллу или слепому случаю - что бы ни было причиной моей внезапной смерти - слишком много над тобой власти.
Ты знаешь, что ты родился в процессе запрещенного научного эксперимента над эмбрионами, похищенными у твоих родителей. У тебя сохранились противоестественные воспоминания о твоем удивительном спасении от бойни, постигшей твоих братьев и сестер, когда эксперимент был прерван. То, что ты сделал в этом возрасте, говорит каждому, кто об этом слышал, насколько ты невероятно умен. Чего ты до сих пор не знал - это почему ты так невероятно умен и что это значит для твоего будущего.
Человек, укравший твой замороженный эмбрион, был ученым - своего рода. Он работал над генетическим усовершенствованием человеческого разума. Эксперимент был основан на теории одного русского ученого по имени Антон. Этот Антон находился под гипнотическим внушением и не мог рассказать прямо, но изобретательно нашел способ обойти встроенные ограничения и сумел рассказать мне, какие изменения он над тобой произвел. (Он считал, что их можно выполнять только над неоплодотворенной яйцеклеткой, но это на самом деле была проблема техническая, а не принципиальная.)
У человеческого генома есть один двусторонний ключ. Одна из его сторон связана с человеческим разумом. Если его повернуть, он блокирует способность мозга ограничивать собственную емкость. У тебя ключ Антона был повернут. Твой мозг не застыл в развитии. Он не прекратил создание новых нейронов в раннем возрасте. Он продолжает расти и создавать новые связи. У обычных людей рост мозга и создание системы связей заканчиваются на ранних стадиях развития; твой же мозг добавляет новые мощности и новые связи по мере необходимости. У тебя, каков бы ни был твой опыт, способность восприятия будет как у годовалого ребенка. Озарения, которые для младенцев вещь рутинная и которые стоят куда больше всего, что могут взрослые, останутся с тобой на всю жизнь. Например, ты всегда сможешь изучить новый язык как свой родной. Ты сможешь поддерживать в собственной памяти такие связи, которых нет ни у кого. Иначе говоря, ты - неисследованная территория или территория, которая исследует себя сама.
Но за снятие с мозга оков есть своя цена. Ты уже, наверное, догадался. Если мозг продолжает расти, что будет с головой? Как вся эта масса удержится внутри?
Голова, конечно, тоже будет расти. У тебя никогда не закроются черепные швы. Я, естественно, следила за твоими обмерами головы. Рост медленный и во многом состоит из создания дополнительных, но меньших нейронов. Происходит также утончение костей черепа, так что ты мог и не заметить рост окружности головы, но он идет.
Дело вот в чем: другая сторона ключа Антона связана с ростом человека. Если бы мы не прекращали расти, мы бы умирали очень молодыми. Долгая жизнь требует жертвовать серьезной толикой разума, потому что мозг должен остановиться в росте на ранней стадии. У большинства людей этот момент находится в очень узком диапазоне. Тебя же вообще на этом графике нет.
Боб, Юлиан, дитя мое, ты умрешь очень молодым. Твое тело будет расти, не так, как у созревающего подростка - один рывок и уже взрослый рост. Как сформулировал это один ученый, ты никогда не достигнешь взрослого роста, потому что для тебя такового не бывает. У тебя будет только рост на момент смерти. Ты будешь медленно расти и тяжелеть, пока не откажет сердце или не сломается позвоночник. Я говорю грубо и прямо, потому что смягчить здесь ничего нельзя.
Никто не знает, как пойдет твой рост. Сперва я очень радовалась, когда казалось, что ты растешь медленнее, чем вначале предполагалось. Мне говорили, что к подростковому возрасту ты догонишь сверстников, но этого не случилось. Ты от них отставал. И я надеялась, что Антон ошибся и ты проживешь, быть может, до пятидесяти или сорока лет, хотя бы до тридцати. Но за тот год, что ты провел с семьей, твой рост измеряли, и он ускорился. Все показывает, что он будет ускоряться и дальше. Если ты проживешь до двадцати, это опровергнет все разумные оценки. Если ты умрешь до пятнадцати, это будет не слишком удивительно. Я плачу, когда пишу эти слова, потому что если есть на свете ребенок, который мог бы послужить человечеству в течение долгой взрослой жизни, то это ты. Нет, не буду себя обманывать: я плачу, потому что ты для меня во многом был как сын, и только одно меня радует, если ты читаешь эти слова: раз ты их читаешь, это значит, я умерла раньше тебя. Понимаешь, самый большой страх всех любящих родителей - это хоронить ребенка. Мы, монахини и священники, от него избавлены, если не берем его на себя сами, как сделала я безрассудно и радостно.
У меня есть полная документация по всем результатах группы, которая тебя исследовала. Они продолжат тебя изучать, если ты им позволишь. Сетевой адрес в конце письма. Этим людям можно верить, потому что они, во-первых, люди достойные, а во-вторых, если история всплывет, они окажутся в огромной опасности, поскольку генетическое улучшение человеческого разума по-прежнему противозаконно. Сотрудничать с ними или нет - полностью твой выбор. У них уже есть ценные данные. Ты можешь прожить всю жизнь, не общаясь с ними, а можешь продолжать давать им информацию. Научная сторона дела меня мало волнует. Я с ними работала, потому что хотела знать, что с тобой будет.
Прости, что я не сказала тебе этого. Я знаю, ты думаешь, что предпочел бы знать с самого начала. В свою защиту я только могу сказать, что для человека очень благотворен период невинности и надежды в детстве. Я боялась, что если ты узнаешь правду слишком рано, она лишит тебя этой надежды. Но неведение лишало тебя свободы решать, как потратить те годы, что у тебя есть. Я собиралась тебе сказать в ближайшем будущем.
Есть люди, которые говорят, что ты из-за этой генетической разницы вообще не человек. Что ключ Антона требует двух изменений в геноме, а не одного, а два изменения не могут произойти спонтанно, и поэтому ты новый вид, выведенный в лаборатории. Но я тебе говорю, что ты и Николай - близнецы, а не отдельные виды, и я, которая тебя знала лучше любого другого, никогда ничего от тебя не видела, кроме чистейшей человечности лучшей пробы. Я знаю, что мою религиозную терминологию ты не приемлешь, но ты знаешь, что она значит для меня. У тебя есть душа, дитя мое. Спаситель умер ради тебя, как ради всех когда-либо рожденных людей. Твоя жизнь бесконечно дорога возлюбившему тебя Богу. И мне, сын мой.
Ты найдешь собственную цель для жизни, которую тебе осталось прожить. Не трать ее опрометчиво лишь потому, что она не будет долгой. Но и не береги ее слишком ревностно. Смерть - не трагедия для того, кто умирает. Трагедия - зря растратить жизнь. Ты уже потратил свои годы лучше многих других. Ты найдешь еще много новых целей, и ты их достигнешь. И если на небе кто-нибудь прислушается к голосу старой монахини, тебя будут беречь ангелы и за тебя будут молиться святые.
С любовью, Карлотта.

Боб стер письмо. Если надо будет, его можно будет снова извлечь из ящика и расшифровать, но оно горело в мозгу. И не только текст на дисплее. Боб слышал голос Карлотты в те самые минуты, когда его глаза скользили по строкам.
Он отключил терминал, подошел к окну и открыл его. Внизу лежал сад резиденции премьера. Вдали виднелись заходящие на посадку самолеты, другие взлетали им навстречу с аэродрома. Боб попытался представить себе душу сестры Карлотты, поднимающуюся подобно этим аэропланам. Но вместо этого увидел, как садится самолет компании «Эйр Шанхай» и оттуда выходит сестра Карлотта, глядит на Боба и говорит: «Штаны тебе надо новые купить».
Боб вернулся в комнату и лег на циновку, но не спать. Глаза он закрывать не стал. Он смотрел на потолок и думал о жизни и смерти, о любви и утратах. И ему казалось, что он при этом чувствует, как растут у него кости.

ЧАСТЬ ЧЕТВЕРТАЯ
РЕШЕНИЯ

16
ПРЕДАТЕЛЬСТВО

Кому: Demosphenes % Tecuniseh @ freeamerica. org
От: Unready % cincinnatus @ anon. set
Тема: Рейс «Эйр Шанхай»

Кретины, которые здесь командуют, решили не делиться спутниковой информацией по рейсу «Эйр Шанхай» ни с кем за пределами министерства обороны, утверждая, что тут затронуты жизненные интересы Соединенных Штатов. Из других стран только у Китая, Японии и Бразилии есть спутники, способные увидеть то, что видят наши, и только у китайцев спутник был в точке, откуда было видно. Так что китайцы все знают. И когда я пошлю это письмо, ты тоже будешь знать, и будешь знать, как этой информацией воспользоваться. Я не люблю смотреть, как большие страны бьют маленькие, если это не моя большая страна. Суди как хочешь.
Самолет «Эйр Шанхай» был сбит зенитной ракетой, запущенной ИЗ ТАИЛАНДА. Однако компьютерное слежение за передвижениями в этом районе Таиланда показывает, что единственным серьезным кандидатом на доставку ракеты к месту запуска является военный грузовик, начавший движение - обрати внимание - из Китая.
Подробности: грузовик (небольшой белый автомобиль вьетнамской работы типа «Хо») выехал со склада в Гейчжоу {известного как прачечная для отмывки оружия с черного рынка) и пересек вьетнамскую границу между Чинь-Пингом в Китае и Синь-Хо во Вьетнаме. Далее машина пересекла лаосскую границу по перевалу Дед-Тай-Чанг. Проехав Лаос в самом широком месте, она въехала в Таиланд возле Та-Ли, но здесь уже съехала с главных дорог. Грузовик проехал достаточно близко от точки запуска {поскольку ракета должна была быть выгружена и доставлена к месту на руках). И вот что: все эти перемещения произошли БОЛЕЕ МЕСЯЦА НАЗАД.
Не знаю, как тебе, а мне и вообще любому нормальному человеку кажется, что Китай ищет «провокацию», чтобы ввязаться в войну с Таиландом. Самолет китайской компании, летящий в Бангкок, с тайскими пассажирами на борту, сбит над Китаем зенитной ракетой из Таиланда. Китайцы могут выставить дело так, будто тайская армия пытается устроить против них провокацию, хотя на самом деле все наоборот. Сложно, конечно, но китайцы могут показать по спутниковым фотографиям, что ракета запущена из Таиланда. Еще они могут доказать, что без сложных радарных систем наведения это было бы невозможно - а тогда получится, что за этим делом стоит таиландская военщина, хотя мы-то знаем, что тут постаралась военщина китайская. А когда китайцы попросят независимой экспертизы, тут уж можешь не сомневаться: наше любимое правительство, которому бизнес куда дороже чести, подтвердит китайскую версию, а о передвижениях того грузовичка и не пикнет. Америка сохранит милейшие отношения с торговым партнером, а Таиланд сровняют с землей.
Делай, Демосфен, что можешь. Вытащи это на публику, пока наше правительство не напороло мерзостей. Только постарайся сделать это так, чтобы концы не вели ко мне. Тут не потерей работы пахнет; мне всю жизнь смотреть на небо в клеточку.

Когда Сурьявонг зашел к Бобу спросить, не хочет ли он поесть - девятичасовый перекус для дежурящих офицеров, - Боб чуть не пошел с ним. Есть надо было, и время не хуже всякого другого. Но он вспомнил, что не смотрел почту после письма сестры Карлотты, и потому сказал Сурьявонгу, чтобы тот шел без него, но на всякий случай место для него занял.
Заглянув в почтовый ящик, куда Питер переправил ему письмо Карлотты, он нашел более позднее сообщение от Питера. В нем было письмо от источника Демосфена в службе спутниковой разведки США вместе с собственным Питеровым анализом ситуации. Бобу все стало ясно. Он настукал короткий ответ, развевая подозрения Питера, и пошел есть.
Сурьявонг и взрослые военные чины - среди них были полевые генералы, вызванные в Бангкок из-за кризиса в верховном командовании, - чему-то громко смеялись. При появлении Боба они замолчали. В обычной ситуации он бы попытался это как-то изменить - то, что у него горе, никак не отменяет факта, что во время кризиса нужен смех, чтобы снять напряжение. Но сейчас тишина была Бобу на руку, и он ею воспользовался.
- Я только что получил информацию от одного источника в разведке, - сказал Боб. - Именно вам надлежит ее услышать. Но если бы к нам присоединился премьер-министр, мы бы сэкономили время на рассказ.
Один генерал начал возмущаться и говорить, что мальчишка-иностранец не может вызывать к себе премьер-министра Таиланда, но Сурьявонг встал и отвесил генералу глубокий поклон. Генерал замолчал.
- Извините, сэр, - произнес Сурьявонг, - но этот мальчик-иностранец - Юлиан Дельфийски, чей анализ в последней битве с муравьеподобными принес победу Эндеру.
Конечно, генерал это знал, но Сурьявонг, дав ему возможность притвориться, что не знал, помог генералу сохранить лицо.
- Понимаю, - сказал генерал. - Тогда, возможно, премьер не будет оскорблен этим приглашением.
Боб тоже помог Сурьявонгу пролить масло на волны.
- Извините, что я высказался столь неучтиво. Вы имели полное право поставить меня на место. Я только надеюсь, что вы простите мне забвение этикета. Дело в том, что женщина, заменившая мне мать, летела на этом самолете.
Конечно, генерал и это знал, но у него появилась возможность поклониться и пробормотать сожаления. Всем было оказано должное уважение и можно было продолжать.
Премьер покинул обед, на котором присутствовали представители китайского правительства, и встал около стены, слушая, как Боб сообщает полученные от Питера сведения о ракете, сбившей китайский самолет.
- Я целый день совещался с министром иностранных дел Китая, - сказал премьер. - Он ничего не сказал о том, что ракета запущена с территории Таиланда.
- Когда китайское правительство будет готово ответить на эту провокацию, - возразил Боб, - они сделают вид, что только что это обнаружили.
Премьер изменился в лице.
- А это не могли быть индийские агенты, пытающиеся представить сбитый самолет делом рук китайцев?
- Это мог быть кто угодно, - ответил Боб. - Но это были китайцы.
Снова заговорил обидчивый генерал:
- Откуда вы знаете, если нет подтверждения со спутников?
- Не складывается, чтобы это были индийцы, - ответил Боб. - Единственные страны, которые могли бы отследить этот грузовик, - Китай и США, которые, как все хорошо знают, у китайцев в кармане. Но китайцы знали бы, что это не они пустили ракету, и знали бы, что это не Таиланд, так где же смысл?
- Но Китаю тоже нет смысла это делать, - заметил премьер.
- Сэр, - сказал Боб, - ни в чем из событий последних дней нет смысла. Индия подписывает с Пакистаном пакт о ненападении, и обе страны уводят войска от границы. Пакистан выступает против Ирана. Индия вторгается в Бирму, которая сама по себе никому не нужна, но она стоит между Индией и Таиландом, который действительно нужен. Но наступление Индии тоже бессмысленно - так, Сурьявонг?
Сурьявонг сразу понял, что Боб просит его изложить выводы, чтобы они были произнесены неевропейцем.
- Как мы с Бобом говорили вчера чакри, индийское наступление на Бирму спланировано не просто глупо, а намеренно глупо. У Индии достаточно грамотных и обученных командиров, которые понимают бессмысленность массированного наступления через границу, возникающие трудности с линиями снабжения, представляющими собой идеальную мишень для беспокоящих налетов. Кроме того, такое наступление полностью связывает им руки. И все же они стали наступать именно так.
- Тем лучше для нас, - сказал обидчивый генерал.
- Сэр, - обратился к нему Сурьявонг, - мы не должны забывать, что на них работает Петра Арканян, а мы с Бобом оба знаем, что она никогда бы не подписалась под такой стратегией. Значит, это не их стратегия.
- Какое это имеет отношение к тому самолету? - спросил премьер.
- Самое прямое, - ответил Боб. - Как и к ночному покушению на Сурьявонга и меня. Игра чакри состояла в том, чтобы немедленно втравить Таиланд в войну с Индией. И хотя этот заговор не удался и чакри был разоблачен, мы продолжаем держаться выдумки, будто это была провокация индийцев. Ваша беседа с китайским министром иностранных дел проходит в рамках вашего плана по привлечению Китая к войне с Индией - нет, не говорите мне, пожалуйста, что не можете ни подтвердить, ни опровергнуть подобное суждение. Совершенно ясно, о чем могла быть такая беседа. И я ручаюсь, китаец вам говорит, что они уже накапливают войска на границе с Бирмой, чтобы ударить по индийцам внезапно, когда те будут наиболее уязвимы.
Премьер, открывший было рот, ничего не сказал,
- Конечно, именно это они вам и говорят. Но индийцы тоже знают, что китайцы накапливают войска на бирманской границе, и тем не менее продолжают свое наступление, и их войска почти полностью связаны, не имея никакой возможности обороны в случае удара китайцев с севера. Почему? Мы будем притворяться, что индийцы настолько глупы?
Ответил Сурьявонг - ему вдруг стало все ясно:
- У Индии есть пакт о ненападении с Китаем тоже. Они думают, что китайцы накапливают войска для нападения на нас. Что они с индийцами поделят Юго-Восточную Азию.
- Тогда ракета, которую китайцы запустили из Таиланда по собственному самолету над собственной территорией, - медленно сказал премьер, - это предлог прервать переговоры и внезапно начать войну?
- Китайским коварством никого не удивишь, - сказал один из генералов.
- Но это еще не вся картина, - добавил Боб. - Потому что мы пока что не учли Ахилла.
- Он в Индии, - сказал Сурьявонг. - Это он планировал покушение на нас в эту ночь.
- И мы знаем, что это он, - подтвердил Боб, - потому что я там был. Он хотел убить тебя в порядке провокации, но дал добро на эту ночь, потому что тогда мы оба погибли бы при одном взрыве. И мы знаем, что это он стоял за запуском ракеты, потому что она там была уже несколько месяцев готова к запуску и сейчас был не лучший момент для провокации. Китайский министр иностранных дел все еще в Бангкоке. Таиланд еще не бросил в бой свои войска, истощая свои стратегические запасы и направляя главные силы на северо-запад. Китайские войска на севере еще не полностью развернуты. Ракета должна была подождать по крайней мере еще несколько дней. Но ее запустили сегодня, потому что Ахилл знал о присутствии Карлотты на том самолете и не мог упустить возможности ее убить.
- Но вы говорите, что это была китайская операция, - возразил премьер, - а Ахилл в Индии.
- Он в Индии, но работает ли он на Индию?
- Вы хотите сказать, что он работает на китайцев? - спросил премьер.
- Ахилл работает на Ахилла, - ответил Сурьявонг. - Но зато теперь картина ясна.
- А мне нет, - упрямо сказал обидчивый генерал. Сурьявонг охотно объяснил:
- Ахилл подставил Индию с самого начала. Еще в России он, несомненно, использовал русские секретные каналы для установления контактов в Китае. Он обещает китайцам помочь проглотить всю Южную и Юго-Восточную Азию за один присест. Потом он летит в Индию и втравливает ее в бирманскую авантюру, где ее армии предстоит увязнуть. До этой минуты Китай не мог выступить против Индии, потому что индийская армия была сосредоточена на западе и северо-западе, так что если бы китайские войска двинулись через гималайские перевалы, индийцы бы легко их отбили. А теперь индийская армия увязла далеко от сердца Индии. Если китайцы нападут внезапно и эту армию разгромят, Индия будет беззащитна. Ей останется только капитулировать. А мы - так, побочное действие. На нас они нападут, чтобы усыпить бдительность индийцев.
- Так они не собираются вторгаться в Таиланд? - спросил премьер.
- Собираются, конечно, - ответил Боб. - Они хотят править от Инда до Меконга. Но главная их цель - индийская армия. Когда она будет уничтожена, китайцев уже ничто не остановит.
- И все это, - недоверчиво произнес обидчивый генерал, - мы выводим из того, что на том самолете летела некая католическая монахиня?
- Мы выводим это из того факта, - сказал Боб, - что Ахилл управляет развитием событий в Китае, Таиланде и Индии. Он знал, что сестра Карлотта летит этим рейсом, потому что чакри перехватил мое сообщение премьер-министру. Этим концертом дирижирует Ахилл. Он предает всех всем. В конце концов он окажется на вершине новой империи, содержащей более половины всего населения земного шара. Китай, Индия, Бирма, Таиланд, Вьетнам. К этой новой сверхдержаве всем придется приспосабливаться.
- Но Ахилл не правит Китаем, - возразил премьер. - Насколько мы знаем, он никогда не был в Китае.
- Китайцы наверняка думают, что это они используют Ахилла, - ответил Боб. - Но я знаю Ахилла и думаю, что где-то через год китайские лидеры будут либо мертвецами, либо исполнителями его приказов.
- Возможно, - согласился премьер. - Надо мне предупредить китайского министра иностранных дел о той опасности, в которой он находится.
Обидчивый генерал резко встал.
- Вот что получается, когда детишкам дают играть с международными делами! Они думают, что жизнь - это вроде компьютерной игры, где государства возникают и рушатся от щелчка мыши.
- Именно так возникают и рушатся государства, - подтвердил Боб. - Франция в 1940 году. Наполеон, перекраивающий карту Европы и создающий государства, чтобы его братьям было чем править. Победители Первой мировой войны, разрезающие царства и проводящие дурацкие границы, порождающие войны снова и снова. Японское завоевание почти всего западного Тихоокеанского побережья в 1941 году. Падение советской империи в 1989 году. События действительно бывают неожиданными.
- Там действовали великие силы, - не сдавался генерал.
- Капризы Наполеона не были великой силой. И Александр тоже ею не был, когда опрокидывал на своем пути империи. Никак не был неизбежным выход греков к Инду.
- Мне не нужны ваши лекции по истории!
Боб хотел было сказать, что как раз наоборот, они очень не повредили бы - но Сурьявонг затряс головой. Боб понял.
Сурьявонг был прав. Премьер не был до конца убежден, а из генералов пока высказались лишь те, кто был откровенно враждебно настроен к Бобу и Сурьявонгу. Если Боб будет переть напролом, в грядущей войне он останется на обочине. А ему надо быть в гуще событий, чтобы получить возможность использовать ударный отряд, который он так тщательно создавал.
- Сэр, - ответил Боб, - я не пытался вам читать лекции. Ничего нового я вам сообщить не мог бы. Я лишь представил вам полученную мною информацию и выводы, которые я из нее сделал. Если выводы неверны, я приношу свои извинения за ваше потерянное время. Если нам предстоит война с Индией, я лишь прошу возможности с честью служить Таиланду, чтобы отблагодарить вашу страну за ее доброту ко мне.
Генерал не успел ничего сказать - а он явно собирался высказать нечто презрительное, - как вмешался премьер:
- Благодарю вас за ваши усилия. Таиланд жив именно потому, что наш народ и наши друзья самоотверженно служат этой маленькой, но прекрасной стране. Конечно, мы в наступающей войне воспользуемся вашими услугами. Я знаю, что вы создали ударный отряд из хорошо обученных тайских солдат различных родов войск. Я прослежу, чтобы ваш отряд был придан командующему, который сможет с толком использовать его - и вас.
Генералам тонко намекнули, что Боб и Сурьявонг находятся под защитой премьера. Любой генерал, который попытается высказаться против их участия в работе, добьется лишь того, что этих ребят подчинят другому генералу. О большем Боб не мог бы и мечтать.
- А теперь, господа, - сказал премьер, - после приятных пятнадцати минут в вашей компании мне нужно вернуться к китайскому министру иностранных дел, который наверняка гадает, что это за такое грубое нарушение протокола.
Премьер вышел.
Обидчивый генерал и другие, скептически настроенные, вернулись к веселой беседе, которую прервало появление Боба, будто ничего и не было.
Но генерал Фет Нои, командующий тайскими войсками на полуострове Малакка, поманил Боба и Сурьявонга к себе. Сурьявонг взял тарелку и пересел к нему, а Боб чуть задержался, чтобы наполнить свою тарелку.
- Значит, у вас есть ударный отряд, - сказал Фет Нои.
- Воздушные, морские и сухопутные силы, - ответил Боб.
- Главный удар индийцев будет на севере, ~ сказал Фет Нои. - Мои войска будут следить за попытками высадить десант с моря, но это будет больше наблюдение, чем бой. И все же я думаю, что если ваш ударный отряд будет действовать с юга, менее вероятно, что вас свяжут участием в налетах, организованных командованием северных сил, чья роль будет куда важнее.
Фет Нои ясно понимал, что его войскам досталась в этой войне лишь роль третьего плана, но был намерен воевать, как были намерены Боб и Сурьявонг. Они могли друг другу помочь. Весь остаток ужина Боб и Сурьявонг вели серьезный разговор с Фетом Нои, обсуждая, где на узкой полосе Малакки лучше всего разместить ударный отряд. В конце концов они остались за столом только втроем.
- Сэр, - сказал Боб, - теперь, когда мы одни, я вам должен нечто сообщить.
- Да?
- Я буду служить верно и выполнять ваши приказы. Но если представится возможность, я использую свой ударный отряд для выполнения одной задачи, которая, строго говоря, не является важной для Таиланда.
- А именно?
- Мой друг, Петра Арканян, находится в заложниках - я даже думаю, что в рабстве - у Ахилла. Она живет в постоянной смертельной опасности. Когда будет собрана информация, дающая достаточно высокую вероятность успеха, я предприму спасательную операцию в Хайдарабаде.
Фет Нои задумался, и на его лице ничего не выражалось.
- Вы понимаете, что этот самый Ахилл может держать ее именно для того, чтобы заманить вас в ловушку.
- Это возможно, - согласился Боб, - но я не думаю, что это тот случай. Ахилл считает, что может убить кого угодно и где угодно. Ему не нужно ставить на меня капканы. Лежать в засаде - это некоторый признак слабости. Я думаю, что он держит при себе Петру по другим причинам.
- Вы его знаете, - сказал Фет Нои, - а я нет. - Он еще минуту помолчал. - Когда я слушал ваши слова насчет Ахилла, его коварства и его планов, я поверил, что события могут развернуться именно так, как вы предсказывали. Чего я не вижу - это каким образом Таиланд может победить при таком повороте событий. Даже будучи предупреждены, мы не можем одолеть китайцев на поле битвы. Линии снабжения китайской армии в Таиланде будут короткими. Почти четверть населения Таиланда имеет китайские корни, и хотя почти все эти люди лояльные граждане Таиланда, многие все же считают своей родиной Китай. Недостатка в саботажниках и коллаборационистах у китайцев не будет. Индия таких связей не имеет. Как же мы можем победить?
- Способ только один, - сказал Боб. - Сдаться заранее.
- Как? - переспросил Сурьявонг.
- Премьер-министр Парибатра должен пойти к китайскому министру иностранных дел и заявить, что Таиланд хочет быть союзником Китая. Мы временно ставим почти все свои вооруженные силы под командование Китая для любого использования их против индийского агрессора и снабжать будем не только свои войска, но и войска Китая в пределах наших возможностей. Китайские бизнесмены получают неограниченный доступ в торговлю и промышленность Таиланда.
- Но это же позор! - возмутился Сурьявонг.
- Это и был позор, - ответил Боб, - когда Таиланд стал союзником Японии во Второй мировой войне, зато Таиланд уцелел и не был оккупирован японскими войсками. Позор был, когда Таиланд склонился перед европейцами и отдал Франции Камбоджу и Лаос, зато ядро Таиланда осталось свободным. Если Таиланд не упредит удар китайцев и не заключит с ними союз, предоставив им свободу рук, то Китай все равно будет здесь править, но Таиланд полностью утратит свободу и самостоятельность на много лет, если не навсегда.
- Со мной говорит оракул? - спросил Фет Нои.
- С вами говорят страхи вашего собственного сердца, - ответил Боб. - Иногда надо накормить тигра, чтобы он вас не сожрал.
- Таиланд никогда этого не сделает, - заявил Фет Нои.
- Тогда я предложил бы вам подготовиться к бегству и жизни в изгнании, - сказал Боб, - поскольку, когда победит Китай, правящий класс будет уничтожен.
Все поняли, что Боб говорит о завоевании Тайваня. Все правительственные чиновники с семьями, преподаватели, журналисты, писатели, политики и члены их семей были вывезены в лагеря перевоспитания в западной пустыне и приставлены к ручному труду на весь остаток жизни. Никто из них на Тайвань не вернулся. Никому из их детей не было разрешено учиться после четырнадцатилетнего возраста. Метод усмирения Тайваня оказался настолько эффективен, что никаких не было шансов, что китайцы от него откажутся при новом завоевании.
- Разве не предателем я буду, готовясь к поражению и обеспечивая собственное бегство? - вслух поинтересовался Фет Нои.
- Разве не патриотом вы будете, если спасете хотя бы одного тайского генерала и его семью из рук завоевателей? - ответил Боб вопросом.
- Значит, наше поражение неминуемо? - спросил Сурьявонг.
- Ты умеешь читать карту, - сказал Боб. - Однако чудеса тоже бывают.
Боб оставил их предаваться мрачным мыслям и вернулся к себе, чтобы написать Питеру о вероятной реакции тайцев.

Предыдущая страница 19 Следующая страница


Тень Гегемона 20

17
НА МОСТУ

Кому: Chamrajnagar % sacredriver @ ifcom. gov
От: Wiggin % resistance @ haiti. gov
Тема: Ради Индии, прошу Вас, не прилетайте на Землю.

Досточтимый Полемарх Чамраджнагар!
По причинам, ясным из прилагаемой статьи, которая будет вскоре мною опубликована, я полностью уверен, что Вы вернетесь на Землю как раз вовремя, чтобы присутствовать при полной сдаче Индии Китаю.
Если бы Ваше возвращение в Индию давало бы хоть какой-то шанс на сохранение ее независимости, Вы бы пошли на любой риск и вернулись бы, несмотря ни на какие советы. И если бы Вы организовали правительство в изгнании и это что-то дало бы Вашей родине, кто бы пытался разубедить Вас?
Но стратегическое положение Индии настолько беззащитно, а воля Китая к завоеванию настолько хорошо известна, что Вы должны знать: оба эти способа действий абсолютно бесполезны.
Ваша отставка с поста Полемарха не имеет силы, пока Вы не вернулись на Землю. Если Вы не сядете на шаттл, а вернетесь в штаб МКФ, Вы останетесь Полемархом. Вы - единственно возможный Полемарх, который может сохранить Международный Космический Флот. Новый командующий не сможет отличить китайцев, лояльных Флоту, от китайцев, лояльных своей родине, завоевавшей мировое господство. МКФ не должен сдаться напору Ахилла. Вы как Полемарх сможете переместить подозрительных китайцев на безопасные должности, не давая им захватить власть. Если Вы вернетесь на Землю, а Ахилл получит влияние на Вашего преемника на посту Полемарха, МКФ станет орудием завоевателя.
Если Вы останетесь Полемархом, Вас как индийца обвинят в планах отмщения Китаю. Поэтому, чтобы доказать свою беспристрастность и избежать подозрений. Вы должны будете полностью отстраниться от всех земных войн и интриг. Можете положиться на меня и моих союзников в том, что мы будем продолжать сопротивление Ахиллу вопреки всем шансам хотя бы по одной причине: его окончательный триумф означает нашу немедленную смерть.
Останьтесь в космосе и тем дайте человечеству возможность избежать господства безумца. Взамен я даю обет сделать все, что в моих силах, чтобы освободить Индию от правления Китая и вернуть ей свободу.
Искренне Ваш, Питер Виггин.

Солдаты отлично знали, кто такая Вирломи. Знали они и то, что за нее назначена награда - за живую или мертвую. Обвинялась она в измене и шпионаже. Но с самого начала, когда она выходила через КПП Хайдарабадской базы, простые солдаты ей верили и относились к ней дружелюбно.
- Вы еще услышите, что я шпионка или даже хуже, - сказала она им, - но это неправда. В Хайдарабаде правит вероломный иностранный монстр, и он хочет моей смерти по личным причинам. Помогите мне.
Солдаты, не говоря ни слова, вывели ее, прикрывая от следящих камер, и стали ждать. Когда подъехал пустой грузовик, они его остановили, кто-то заговорил с водителем, а остальные помогли ей забраться в кузов. Грузовик выехал за ворота, и Вирломи вместе с ним.
С тех пор она обращалась за помощью к простым солдатам. Офицеры могли и не поддаться сочувствию или чувству справедливости, могли прислушаться к дисциплине и амбициям - а у простых солдат таких колебаний не было. Ее перевезли в набитом войсковом поезде и так кормили украденной из столовой едой, что Вирломи уже просто не могла больше есть. Ей уступили койку, а сами спали на полу. Никто не пытался ее лапать, и никто ее не выдал.
Она пробиралась на восток, к зоне боев, потому что знала: единственная надежда ее и надежда Петры Арканян - это чтобы Вирломи нашла Боба или Боб нашел ее.
Она знала, где должен быть Боб: создавать трудности Ахиллу где только можно и как только можно. Поскольку индийская армия выбрала опасную и глупую стратегию навала всеми силами, эффективной контрстратегией будут беспокоящие налеты и перерезка линий снабжения. Боб будет там, где перерезка линий снабжения будет наиболее трудна и при этом наиболее болезненна.
Приближаясь к фронту, Вирломи вспоминала карту. Для быстрой переброски больших масс войск через широкие равнины, где текла Иравади, было два главных маршрута. Северный был проще, но открыт для налетов противника. Южный был труднее, но лучше защищен. Боб будет работать на южном.
Где именно? Были две дороги через горы: из Импала в Индии и Калемайо в Бирме. Обе шли через узкие долины и пересекали глубокие трещины. Где будет труднее восстановить взорванный мост или обрушенную дорогу? Подходящие места были на обеих дорогах. Но труднее всего было бы восстановить западный маршрут - длинный участок дороги, вырезанный в скалах вдоль края глубокого ущелья, ведущий к мосту через узкий каньон. Боб не будет просто взрывать мост, потому что его не так уж трудно будет навести снова. Он обрушит дорогу в нескольких местах, чтобы инженеры не могли добраться до восстанавливаемого моста, не проложив сначала новую дорогу. Здесь Вирломи и стала ждать.
Воду она нашла родниковую, в боковых ущельях. Еду ей дали проходившие солдаты и сказали ей, что ее ищут. Пролетела весть, что Той-Кто-Скрывается нужна еда. И ни один офицер не знал, где ее искать, и наемники Ахилла не появились. Как ни были бедны солдаты, награда за ее голову их не соблазняла. Вирломи гордилась своим народом, хотя и скорбела, что им правит такой человек, как Ахилл.
Она слышала о дерзких налетах па восточной дороге, и движение на западной стало интенсивнее - день и ночь дрожали дороги, Индия сжигала запасы топлива, снабжая армии куда большие, чем нужны были для войны. Она спрашивала солдат, слыхали ли они о тайских рейдерах, которых возглавляет ребенок, и они смеялись. «Двое детей, - говорили они. - Белый и коричневый. Прилетают на вертолетах, взрывают и улетают. Кто попадается на дороге, того убивают. Что видят, уничтожают».
Это ее обеспокоило. Что, если к этому мосту придет не Боб, а второй? Это, конечно, тоже выпускник Боевой школы - Сурьявонг, но сказал ли ему Боб о ее письме? Будет ли он знать, что у нее в голове - план базы в Хайдарабаде? Что она знает, где Петра?
Но выбора не было. Придется показаться и надеяться. Шли дни. Вирломи ждала шума вертолетов, которые принесут штурмовой отряд взрывать эту дорогу.

***

В Боевой школе Сурьявонг никогда не командовал - эту программу прикрыли раньше, чем он дослужился до командной должности. Но он мечтал командовать, изучал, как это надо делать, готовился к этому, и сейчас, командуя теми или иными подразделениями ударного отряда, он наконец понял ужас и восторг этого состояния - когда люди тебя слушают, повинуются тебе, бросаются в бой и рискуют гибелью, потому что верят в тебя. Люди его были так обучены и находчивы, тактика использовалась столь эффективная, что Сурьявонг приводил обратно всех. Раненые были, но убитых не было. Невыполненные задачи - бывали, но убитых не было.
- Вот эти невыполненные задачи и зарабатывают тебе доверие, - сказал Боб. - Когда ты видишь, что дело опаснее, чем мы думали, что для достижения цели нужно класть людей, покажи своим людям, что ты ценишь их жизнь больше сиюминутных целей. Потом, когда у тебя не будет другого выхода, кроме как послать их на смерть, они будут знать, что на этот раз погибать стоит. Они знают, что ты не потратишь их, как ребенок, на сласти и мишуру.
Боб оказался прав, чем вряд ли удивил Сурьявонга. Он был не только самый умный, он был ближе всех к Эндеру, был секретным оружием Эндера в армии Драконов, был резервным командующим на Эросе. Конечно, он знал, как вести людей.
А что Сурьявонга удивило - это великодушие Боба. Он создал эти ударные силы, обучил этих людей, заслужил их доверие. Все это время Сурьявонг мало чем ему помогал, а иногда проявлял прямую враждебность. И тем не менее Боб взял Сурьявонга к себе, доверил ему командование, просил солдат показать ему, что они могут. И при этом Боб совсем не относился к Сурьявонгу как к подчиненному или низшему, а скорее как к офицеру старшему по званию.
В ответ Сурьявонг никогда не пытался командовать Бобом. Почти по всем вопросам они были согласны; если же это бывало не так, Сурьявонг принимал решение Боба поддерживал его.
У Боба - Сурьявонг знал это - не было амбиций. Он не хотел быть лучше других, выше других, не стремился к чести и славе.
А на заданиях Сурьявонг узнал еще одно: у Боба не было страха смерти.
Пусть летели пули, собственные мины грозили близким взрывом, но Боб двигался без страха и лишь для виду хоронясь. Будто он провоцировал врага выстрелить в него, провоцировал собственные мины взорваться раньше времени.
Смелость это была? Или желание смерти? Может быть, с гибелью сестры Карлотты он лишился желания жить? Слыша его речи, Сурьявонг не мог бы предположить такое. Боб был мрачно устремлен к одной цели: выручить Петру, и настолько устремлен, что трудно было поверить, будто он хочет умереть. Ему было для чего жить. И все же он не показывал страха в бою.
Естественно, он не перестал обо всем заботиться. Конечно, тот спокойный, хладнокровный, уравновешенный и самоуверенный Боб, которого знал раньше Сурьявонг, со дня смерти Карлотты стал нетерпеливым и раздражительным. Спокойствие, которое он показывал в бою, перед своими людьми, исчезало, когда он был наедине с Сурьявонгом и Фетом Нои. И любимой мишенью его брани был не Ахилл - о том он не говорил почти никогда, - а Питер Виггин.
- У него все это было уже месяц назад! И он занимается этими мелочами - убеждает Чамраджнагара не возвращаться на Землю, убеждает Джафара Вахаби не вторгаться в Иран, сообщает об этом мне - но сделать главное, но раскрыть всем вероломную стратегию Ахилла - этого он не хочет и мне пишет, чтобы я этого тоже не делал! Какого черта? Если показать индийскому правительству, как планы Ахилла выдают их Китаю, они оттянули бы армию из Бирмы и выстроили оборону от Китай. Могла бы вмешаться Россия. Японский флот угрожал бы китайской морской торговле. Самое меньшее - китайцы поняли бы цену Ахиллу и выбросили бы его за борт, пусть даже продолжая следовать его плану. А он только бубнит: сейчас не время, это слишком рано, еще не надо, поверь мне, я на твоей стороне до самого конца.
Едва ли мягче он отзывался о тайских генералах, ведущих войну. Ведущих к пропасти, как говорил Боб. Здесь Сурьявонгу приходилось с ним соглашаться - весь успех плана зависел от того, чтобы держать тайские силы рассредоточенными, но генералы, добившись господства в воздухе, теперь сосредоточивали армии и аэродромы на переднем крае.
- Я им говорил, в чем здесь опасность, - говорил Боб, - а они все равно собирают свои силы в одно удобное место.
Фет Нои терпеливо слушал, Сурьявонг тоже прекратил попытки спорить. Боб был прав: эти люди вели себя глупо, и не только по невежеству. Хотя, конечно, потом они скажут: «Но мы же не знали, что Боб был прав!»
У Боба на это всегда был ответ: «Вы же не знали, что я ошибался! Так что надо было быть умнее!»
Единственным изменением в диатрибах Боба было то, что на целую неделю он охрип, а когда голос вернулся, он стал ниже. Для ребенка, который всегда был таким малорослым, даже для своего возраста, половое созревание - если это было оно - наступило определенно рано. А может быть, он просто своим бесконечным ворчанием растянул себе голосовые связки.
Но сейчас, на задании, Боб был молчалив, поглощен спокойствием боя. Сурьявонг и Боб взошли на вертолеты последними, проверив, что все их люди уже на борту, отсалютовали друг другу и нырнули внутрь. Дверцы закрылись, машины пошли вверх. Они шли на реактивных двигателях над поверхностью Индийского океана, сложив лопасти, до самого острова Чедуба - места развертывания. Вертолеты разошлись, набрали высоту, отключили сопла и раскрыли лопасти для вертикальной посадки.
Здесь будут оставлены резервы - люди и вертолеты, чтобы вытащить штурмовую группу в случае отказа техники или непредвиденных осложнений. Боб и Сурьявонг никогда не летали на одном вертолете - гибель одной машины не обезглавит отряд. И у каждого был запас снаряжения, так что любой из них мог выполнить задачу самостоятельно. Не один раз эта предусмотрительность спасала жизнь людей и позволяла выполнить задачу - Фет Нои следил, чтобы снаряжения у них всегда хватало, потому что, как он говорил, «средства даются тем командирам, которые умеют их использовать».
Боб и Сурьявонг на месте развертывания были слишком заняты, чтобы разговаривать, но однажды сошлись вместе на несколько секунд, глядя, как группа резерва маскирует вертолеты и прячет их под брезент.
- Знаешь, чего я хочу? - спросил Боб.
- Стать космонавтом, когда вырастешь? - предположил Сурьявонг.
- Чтобы мы наплевали на это задание и полетели на Хайдарабад.
- И нас там убьют, а Петру мы даже не увидим, потому что ее давно вывезли куда-нибудь в Гималаи.
- А у меня есть гениальный план, - сказал Боб. - Захватим стадо коров в заложники и пригрозим, что будем убивать их по одной, пока Петру не вернут.
- Слишком рискованно. Эти коровы как ломанутся, так не удержишь. - Но Сурьявонг знал, что невозможность что-нибудь сделать для Петры терзает Боба невыносимо. - Мы это сделаем. Питер ищет источник свежей информации о Хайдарабаде.
- Ага, как он пытается опубликовать планы Ахилла. Любимая диатриба Боба. Только дело было на задании, и потому Боб был спокоен и говорил с иронией, а не с гневом.
- У меня все готово, - сказал Сурьявонг.
- Увидимся в горах.
Задача была опасной. Противник не мог наблюдать за каждым километром дороги, но научился быстро сосредотачиваться при обнаружении тайских вертолетов, и у отряда все меньше и меньше бывало времени на выполнение задания. А этот пункт почти наверняка будет защищен. Вот почему контингент Боба - четыре из пяти рот - придется бросить на уничтожение защитников и прикрытие группы Сурьявонга, пока она будет закладывать заряды и взрывать дорогу и мост.
Все шло по плану - даже лучше, чем ожидалось, потому что противник, кажется, не знал об их присутствии, когда один солдат показал рукой:
- Женщина на мосту.
- Гражданская?
- Посмотрите сами, - предложил солдат. Сурьявонг оставил место закладки зарядов и вылез на мост. Да, там стояла молодая индианка, раскинув руки в стороны.
- Ей сказали, что мост сейчас будет взорван и нам все равно, будет кто-нибудь стоять на нем или нет?
- Сэр, - доложил солдат, - она спрашивает Боба.
- По имени?
- Так точно, сэр.
Сурьявонг снова поглядел на женщину. Очень молода. Одежда грязная и изорванная. Когда-то была военной формой? Местные женщины точно одеваются не так.
Она посмотрела на него и позвала:
- Сурьявонг!
За его спиной солдаты тихо ахнули от изумления. Откуда эта индианка его знает? Сурьявонг несколько обеспокоился. Солдаты надежны почти во всем, но если они увидят в этом что-то божественное, жизнь может очень сильно осложниться.
- Я Сурьявонг, - ответил он.
- Ты был в армии Дракона, - сказала она. - И ты работаешь с Бобом.
- Чего ты хочешь? - спросил он резко.
- Я хочу поговорить с тобой наедине, здесь, на мосту.
- Не ходите, сэр! - вмешался один из солдат. - Стрельбы нет, но мы заметили с полдюжины индийских солдат. Вы погибнете, если выйдете.
Что бы сделал Боб?
Сурьявонг вышел на мост - смело, но без всякой спешки. Он ждал выстрела, гадая, что будет сначала - боль и удар или звук. Что быстрее передаст сигнал - слуховой нерв или нервы той части тела, куда ударит пуля? Или снайпер выстрелит в голову и тем снимет вопрос?
Пули не было. Он направился к женщине и остановился, когда она сказала:
- Ближе подходить не надо, иначе они встревожатся и тебя застрелят.
- Эти солдаты подчиняются тебе? - спросил Сурьявонг.
- Ты меня еще не узнал? Я Вирломи. Окончила Боевую школу раньше тебя.
Имя это он знал. Но лица узнать не мог бы.
- Когда я там учился, тебя уже не было.
- Девушек в Боевой школе было мало. Я думала, легенда сохранится.
- Я о тебе слышал.
- Здесь я тоже легенда. Мои люди не стреляют, поскольку знают, что я здесь делаю. И я думала, что ты меня узнал, потому что твои солдаты по обоим склонам этой лощины не стреляют в индийских солдат, хотя и обнаружили их.
- Может быть, Боб тебя бы узнал, - сказал Сурьявонг. - На самом деле я слышал твое имя совсем недавно. Это ты ему писала? Из Хайдарабада?
- Я знаю, где Петра.
- Если ее не переместили.
- У тебя есть источники получше? Я пыталась найти любой способ передать весть Бобу так, чтобы меня не поймали. Наконец я поняла, что компьютерного решения нет. Я должна была принести сведения в собственной голове.
- Так летим с нами.
- Не так просто, - сказала она. - Если они решат, что я пленница, вам отсюда не уйти. Ручные зенитные ракеты.
- Вот так так, - произнес Сурьявонг. - Засада. Они знали, что мы сюда летим?
- Нет, они знали, что я здесь. Я ничего не говорила, но они все знали, что Та-Кто-Скрывается находится на этом мосту. И решили, что это место под защитой богов.
- И богам нужны зенитные ракеты?
- Нет, но они нужны людям. Боги защищают мост, а эти люди - меня. Так договоримся вот как. Вы вынимаете заряды и оставляете мост в покое. Отходите, не выполнив задачи. Они увидят, что у меня есть власть заставить врага отойти, не причинив никому вреда. Потом они увидят, как я призываю к себе ваш отлетающий вертолет и вхожу в него по собственной воле. Это единственный способ вам отсюда выбраться. Не то чтобы я это планировала с самого начала, но другого способа я не вижу.
- Терпеть не могу невыполненные задания. - Она не успела возразить, как он рассмеялся: - Не беспокойся, я согласен. План хорош. Если бы здесь был Боб, он бы согласился не думая.
Сурьявонг вернулся к своим людям.
- Нет, это не богиня и не святая. Это Вирломи, выпускница Боевой школы, и у нее есть информация, которая намного ценнее этого моста. Мы отходим.
Солдат задумался, и Сурьявонг видел, что он пытается найти в этих приказах фактор волшебства.
- Рядовой, я не зачарован и не заколдован. Эта женщина знает план базы командования индийской армии в Хайдарабаде.
- И зачем бы индианке сообщать его нам? - спросил солдат.
- Потому что хмырь, который командует войной с индийской стороны, держит там пленницу, которая решит исход войны.
Теперь до солдата дошло. Магического фактора не оказалось. Сняв с пояса спутниковую рацию, солдат нажал кнопку отмены задачи. Все остальные рации завибрировали в определенном ритме.
Тут же группы подрывников стали снимать заряды. Если бы эвакуация была срочная, без снятия мин, код был бы другой. Сурьявонг не хотел, чтобы материал попал в руки индийцам. И он подумал, что было бы лучше, наверное, взять более медленный темп.
- Послушай, надо изобразить, что я загипнотизирован этой женщиной. Это не так, но я хочу сделать вид, чтобы все индийские солдаты думали, будто она мной управляет. Понятно?
- Так точно!
- Значит, я сейчас вернусь к ней, а ты вызовешь Боба и скажешь ему, что по моему приказу эвакуируются все вертолеты, кроме моего, и индийцы увидят их отлет. Потом скажешь слово «Петра». Ясно? Больше не говори ничего, что бы он ни спрашивал. Переговоры могут отслеживать, если не здесь, то в Хайдарабаде. Вопросы есть?
- Нет, сэр!
Сурьявонг отвернулся от солдата, сделал три шага к Вирломи и простерся перед ней ниц.
У него за спиной солдат передал именно то, что Сурьявонг велел.
Почти сразу вертолеты стали подниматься в воздух. Группа Боба уходила.
Сурьявонг встал и вернулся к своим людям. Его рота летела на двух вертолетах.
- Всем грузиться в вертолет с материалами. В другом вертолете останутся только первый и второй пилот.
Приказание было немедленно выполнено, и через три минуты Сурьявонг стоял на мосту один. Он повернулся и снова поклонился Вирломи, потом медленно подошел к вертолету и вошел внутрь.
- Взлетай медленно, - сказал он пилоту, - и медленно пройди мимо женщины посередине моста, дверцей к ней. Оружие на нее не направлять ни в какой момент. Даже тени угрозы быть не должно.
Сурьявонг глядел в окно, Вирломи не подавала знака.
- Поднимись выше, будто мы улетаем, - велел Сурьявонг.
Пилот выполнил приказание.
Наконец-то Вирломи подняла руки и медленно стала ими перебирать, будто притягивая к себе вертолет.
- Сбавь скорость и медленно снижайся к ней. И без ошибок! Меньше всего мне надо, чтобы ее потоком затянуло в лопасти.
Пилот угрюмо хохотнул и посадил вертолет точно на край моста, достаточно далеко, чтобы Вирломи не была под лопастями, но достаточно близко, чтобы ей надо было сделать всего несколько шагов.
Сурьявонг подбежал к двери и открыл ее.
Вирломи не подошла к. вертолету - она протанцевала, делая на каждом шаге повороты, похожие на ритуал.
Сурьявонг по наитию выскочил из вертолета и простерся перед ней ниц. Когда она подошла ближе, он сказал достаточно громко, чтобы перекрыть грохот винта:
- Шагай по мне!
Она так и сделала, твердо пройдя босыми ногами по его плечам и спине. Сурьявонг не знал, как можно было бы яснее показать индийским солдатам, что Вирломи не только спасла мост, но и подчинила себе этот вертолет.
Она вошла внутрь.
Сурьявонг встал, медленно повернулся и так же медленно влез в вертолет.
Медлительность исчезла в тот миг, когда он оказался внутри. Резко задраив дверь, Сурьявонг закричал:
- А теперь гони что есть духу!
Вертолет взлетел так быстро, что кровь отлила от головы.
- Пристегнись, - велел Сурьявонг Вирломи. Потом, увидев, что она незнакома с внутренним устройством вертолета, он толкнул ее в кресло и сунул ей в руки концы привязного ремня. Она сразу сообразила и пристегнулась, пока Сурьявонг успел сам сесть в кресло и пристегнуться как раз перед тем, как лопасти сложились и включились сопла реактивных двигателей. Вертолет загремел по ущелью, выходя из пределов действия ручных зенитных ракет.
- Ну ты и устроила мне развлечение, - сказал Сурьявонг.
- Долго вы собирались, - ответила Вирломи. - Я думала, вы по этому мосту нанесете один из первых ударов.
- Мы поняли, что так и будут думать, и потому долго сюда не заявлялись.
- Блин! - с досадой сказала Вирломи. - Надо было мне помнить, что выпускники Боевой школы все решают через задницу.

***

Боб, увидев женщину на мосту, сразу понял, что это должна быть Вирломи, индийская выпускница Боевой школы, которая откликнулась на его статью о Брисеиде. Оставалось только надеяться, что Сурьявонг просечет ситуацию раньше, чем надо будет кого-нибудь убивать. И Суровый не подвел.
Когда группа прибыла на место развертки, Боб едва поздоровался с Вирломи и тут же начал отдавать приказы.
- База сворачивается. Все летят с нами.
Пока командиры рот выполняли приказания, Боб велел связистам вертолета подключить его к сети.
- Это же через спутник, - напомнил солдат. - Нас сразу засекут.
- Мы смоемся раньше, чем они успеют.
Только потом он стал давать объяснения Сурьявонгу и Вирломи.
- Мы ведь полностью снаряжены?
- Но не полностью заправлены.
- Это я обеспечу, - сказал Боб. - Летим на Хайдарабад.
- Но я же еще даже планы не начертила!
- В воздухе времени хватит, - ответил Боб. - Когда будем лететь - вместе с тобой, Сурьявонг. Тут ничего не поделаешь - мы оба должны знать план полностью.
- Мы уже столько ждали, - сказал Сурьявонг. - Зачем теперь такая спешка?
- Две причины, - объяснил Боб. - Как ты думаешь, скоро ли дойдет до Ахилла, что наш ударный отряд подобрал индианку, которая ждала нас на мосту? Второе - я хочу заставить Питера Виггина действовать. Начнется дикий хаос, и мы на этой волне проскочим.
- А цель какая? - спросила Вирломи. - Спасти Петру? Убить Ахилла?
- Забрать всех ребят из Боевой школы, которые с нами полетят.
- Они не покинут Индию. И я тоже, быть может, останусь.
- Ошиблась в обоих случаях, - сказал Боб. - По моей оценке, недели не пройдет, как китайские войска захватит Нью-Дели и Хайдарабад, да и вообще любой город, который им захочется.
- Китайские? - переспросила Вирломи. - Но ведь у нас с ними вроде…
- Пакта о ненападении? - сказал Боб. - И организовал его Ахилл?
- Он все это время работал па Китай, - объяснил Сурьявонг. - Индийская армия растянута, открыта, истощена и деморализована.
- Но… но если Китай выступит на стороне Таиланда, разве это не то, что вам нужно?
Сурьявонг рассмеялся резко и коротко.
- Китай выступит на стороне Китая. Мы пытались предупредить наш народ, но правительство уверено, что оно-то сможет договориться с Пекином.
Вирломи все поняла. Обученная в Боевой школе, она умела мыслить точно так же, как Сурьявонг и Боб.
- Вот почему Ахилл не воспользовался планом Петры. Боб и Сурьявонг засмеялись и переглянулись.
- Вы знали о плане Петры?
- Мы полагали, что есть план получше того, который реализует индийская армия.

Предыдущая страница 20 Следующая страница


21 Орсон Скотт Кард

- Так у вас есть и план, как остановить Китай?
- Безнадежно, - ответил Боб. - Китай можно было остановить месяц назад, но никто нас не слушал. - Вспомнив Питера, он с трудом заглушил приступ гнева. - Самого Ахилла еще можно остановить или хотя бы ослабить. Но наша цель - спасти индийскую группу выпускников Боевой школы от попадания в руки китайцев. Наши тайские друзья уже ушли по запланированным маршрутам. Так что, когда мы попадем в Хайдарабад, нам надо будет не только найти Петру, но и предложить бегство всем, кто согласится. Тебя они послушают.
- Увидим, - пожала плечами Вирломи.
- Есть связь с сетью, - доложил солдат. - Я пока еще не вошел, чтобы не тратить время зря.
- Входи, - велел Боб. - Есть у меня что сказать Питеру Виггину.
"Я иду, Петра. Я тебя вытащу.
А если я дотянусь до Ахилла, на этот раз пощады не будет. На этот раз я не стану полагаться, что кто-то другой его изымет из обращения. Я его убью без обсуждений. И у всех моих людей будет приказ поступить так же".

18
САТЬЯГРАХА

ключ кодирования ***** ключ декодирования ********

Кому: Locke % erasmus @ polnet. gov
От: Borommakot @ chakri. thai. gov / scom
Тема: Немедленно, или я сам

Я нахожусь в процессе выполнения боевой операции, и нужны мне от тебя две вещи.
Первое: разрешение от правительства Шри-Ланки приземлиться на базе Килиноччи для заправки; расчетное время подлета меньше часа. Выполняется мирная миссия для спасения выпускников Боевой школы от неминуемого плена, пыток, рабства или тюремного заключения как минимум.
Второе: чтобы оправдать это и любые другие действия, которые я собираюсь предпринять, убедить указанных выпускников Боевой школы улететь со мной и создать в Хайдарабаде переполох, мне нужно, чтобы ты опубликовал то, о чем мы говорили, немедленно. Повторяю: НЕМЕДЛЕННО. Иначе я опубликую собственную статью (прилагается), где ты особо указан как заговорщик-пособник Китая, что подтверждается твоим отказом своевременно опубликовать известные тебе сведения. Пусть меня не так читают во всем мире, как Локи, но у меня есть симпатичный списочек адресатов, и моя статья привлечет внимание.
Тем не менее твоя даст куда более быстрые результаты, и я бы предпочел, чтобы это сделал ты.
Извини, что приходится угрожать, но я больше не могу играть в твои игры «подожди-пока-наступит-момент». Я иду выручать Петру.

ключ кодирования ***** ключ декодирования ********

Кому: Borommakot @ chakri. thai. gov / scom
От: Locke % erasmus @ polnet. gov
Тема: Сделано

Подтверждаю: Шри-Ланка дает посадку и разрешение на заправку в Килиноччи вертолету, выполняющему гуманитарную миссию. Опознавательные знаки тайские?
Подтверждаю; моя статья выходит немедленно, срочное распространение во всемирном масштабе. Для сведения: это означает срочное распространение в системах Хайдарабада и Бангкока.
Твоя угроза показывает твою похвальную верность друзьям, но она была ненужной. Это и был момент, которого я ждал. Очевидно, ты не понял, что как только я выпущу статью, Ахиллу придется перенести свою деятельность в другое место, и Петру он наверняка заберет с собой. И как бы ты ее нашел, если бы я выпустил статью месяц назад?

ключ кодирования ******** ключ декодирования *****

Кому: Locke % erasmus @ polnet. gov
От: Borommakot @ Chakri. thai. gov / scom
Тема: Сделано

Подтверждаю: Опознавательные знаки тайские.
Насчет твоих оправданий: фигня. Если бы причина была в этом, ты бы мне ее сообщил месяц назад. Я знаю истинную причину, даже если ты сам ее не знаешь, и мне от нее противно.

Две недели после исчезновения Вирломи Ахилл ни разу не заглянул в зал планирования - против чего никто не возражал, особенно после того, как за возвращение Вирломи была назначена награда. Никто не решался сказать это открыто, но все радовались, что она избежала мести Ахилла. Все, конечно, знали об усилении режима безопасности - для их же «защиты». Но жизнь изменилась не сильно. И без того никто не ездил развлекаться в злачные места Хайдарабада и не водил дружбы с офицерами базы, вдвое или втрое старшими.
Петра, однако, скептически отнеслась к предложению награды. Она достаточно хорошо знала Ахилла и понимала, что он вполне способен назначить награду за поимку человека, уже убитого. Какое можно придумать лучшее прикрытие? Но если это так, значит, у Ахилла нет карт-бланша от Тикала Чапекара. Раз Ахилл должен скрывать свои действия от индийского правительства, значит, он еще не всем здесь командует.
Когда он появился снова, у него на лице не было синяков. Либо Петра слишком слабо ударила, либо за две недели синяки прошли. У нее самой они еще не сошли, но их никто не видел под рубашкой, Интересно, нет ли у него болей в промежности. Может, ему пришлось сходить к урологу. Но Петра не позволила себе выдать ни малейшего злорадства.
Ахилл с энтузиазмом рассказывал, как хорошо идет война и какую отличную работу выполнил отдел планирования. Армия снабжается отлично, и, несмотря на подлые нападения трусливой тайской военщины, кампания развивается по плану. Скорректированному плану, конечно.
Все это была муть. Его слушали планировщики. Они отлично знали, что армия завязла, что бои в долине Иравади продолжаются, потому что тайская тактика беспокоящих налетов не дает организовать сокрушительный удар, который отбросил бы бирманцев в горы и открыл индийской армии дорогу в Таиланд. По плану? Уже не было плана.
То, что говорил Ахилл, значило: такова линия партии. Следите, чтобы ни одна записка или электронное письмо из этой комнаты не содержали ни малейшего намека, будто что-то идет не по плану.
Конечно, все планировщики чуяли, что дело пахнет разгромом. Снабжение огромной армии на марше и без того напрягало ограниченные ресурсы Индии. Снабжение в условиях, когда половина грузов пропадала из-за ударов противника, перемалывало ресурсы Индии быстрее, чем она могла их восстанавливать.
При существующем уровне производства и потребления армия останется без боеприпасов через семь недель. Но это вряд ли будет важно - если не произойдет чуда, уже через четыре недели кончится горючее.
Все знали, что если бы действовать по плану Петры, Индия могла бы продолжать наступление неопределенно долго и бирманское сопротивление просто бы выдохлось. Война уже велась бы на тайской земле, и безжалостные сроки не нависли бы так грозно над армией Индии.
Об этом не говорили в рабочем зале, только в столовой - осторожно, намеками, вскользь. Не поздно ли вернуться к этой стратегии? На самом деле нет - но потребуется стратегическое отступление основной массы индийской армии, что уж никак нельзя будет скрыть от народа и СМИ. Это будет политическая катастрофа. Но остаться без патронов и бензина - это еще катастрофичнее.
- Все равно мы должны составить планы отступления, - сказал Саяджи. - Если на фронте не случится чуда - проявится ранее не замеченная гениальность какого-нибудь полевого генерала, или в Бирме и Таиланде произойдет политическая катастрофа, - нужен план, чтобы спасти наших людей.
- Вряд ли нам дадут разрешение тратить на это время, - возразил кто-то.
Петра за едой обычно молчала, несмотря на свою новую привычку сидеть за столом с группой. Но на этот раз она высказалась:
- Составляйте их мысленно.
Минуту все помолчали, потом Саяджи кивнул:
- Хорошая идея. Без ненужных споров и шума.
С этого момента в столовой обменивались зашифрованными докладами о состоянии плана отступления.
Второй раз, когда Петра заговорила, это не имело отношения к планированию военных операций как таковому. Кто-то в шутку заметил, что пора бы Боза вернуться. Петра знала, кто такой был Субхаш Чандра Боза, нетаджи[вождь (хинди).] Индийской национальной армии, антибританской силы, которую поддерживали японцы во время Второй мировой войны. Когда в конце войны Боза погиб в рухнувшем самолете на пути в Японию, среди индийцев пошла легенда, что он на самом деле не погиб, но выжил и вернется когда-нибудь вести свой народ к свободе. В последующие столетия Боза упоминали и шутливо, и всерьез - намекая, что существующее руководство так же нелегитимно, как английская колониальная администрация.
От Боза разговор перешел на Ганди. Кто-то заговорил о «ненасильственном сопротивлении» - не подразумевая, что кто-нибудь в отделе планирования может что-либо подобное рассматривать. Кто-то другой сказал, что это пассивное сопротивление.
Тогда вновь заговорила Петра:
- В Индии надо бы знать правильное слово. «Сатьяграха», и оно совсем не означает мирного или пассивного сопротивления.
- Здесь не все говорят на хинди, - сказал один планировщик-тамил.
- Но Ганди знать должны все. Саяджи согласился с ней.
- Сатьяграха - это нечто другое. Воля перенести личные страдания ради того, чтобы поступать правильно.
- А в чем тут разница?
- Иногда, - сказала Петра, - то, что правильно, бывает не мирным и даже не всегда ненасильственным. Выносишь то, что должен вынести.
- Это больше всего похоже на смелость, - сказал тамил.
- Смелость поступать правильно, - добавил Саяджи. - Смелость даже тогда, когда невозможна победа.
- А как насчет «Без осторожности нет доблести»?
- Слова трусливого шекспировского персонажа, - ответил чей-то голос.
- Здесь нет противоречия, - возразил Саяджи. - Совершенно разные обстоятельства. Если есть шанс победить потом, отступив сейчас, отводишь свои силы. Но лично для тебя, если ты знаешь, что цена правильного поступка - страшная утрата, страдание или даже смерть, сатьяграха означает еще большую решительность поступить правильно из страха перед страхом, который может уговорить тебя на неправильный поступок.
- Ох, парадоксы внутри парадоксов.
Петра вернула разговор от поверхностной философии к чему-то совсем другому.
- Я, - сказала она, - пытаюсь достичь сатьяграхи.
В наступившем молчании Петра поняла, что по крайней мере до некоторых дошло. Сейчас она жива, потому что еще не достигла сатьяграхи, потому что не всегда поступает правильно, но лишь так, как необходимо для выживания. И это она собирается изменить. Совершать правильные поступки, независимо от того, останется после этого живой или нет. Слушатели - то ли из уважения, то ли им стало неловко от накала страстей в ее словах, то ли они задумались - молчали весь остаток обеда, а расходясь, снова заговорили на будничные темы.
Война уже шла месяц, и каждый день Ахилл произносил воодушевляющие речи типа «победа будет за нами», а ребята каждый день втихаря боролись с возрастающими трудностями отвода армии. Кое-какие победы бывали, и в двух пунктах индийская армия вторглась на тайскую территорию, но это лишь растянуло линии снабжения и снова завело армию в горы, где численное превосходство означало не преимущество над противником, а лишь увеличенный объем снабжения. В этих наступлениях съедались горючее и боеприпасы. Через несколько дней придется выбирать между заправкой танков и заправкой снабжающего транспорта. Армия готова была превратиться в полностью пехотную и очень голодную.
Как только Ахилл вышел, Саяджи встал.
- Настало время записать наш план отступления и представить его. Надо объявить, что мы победили, и отойти.
Возражений не было. Хотя видеосети были полны материалов о великих победах Индии, о наступлении в Таиланде, планы надо было записать и составить приказы, пока еще было время и горючее на их выполнение.
И все утро было посвящено прописыванию всех деталей плана. Саяджи, ставший де-факто руководителем, собрал их в достаточно простой и связный пакет документов. Тем временем Петра бродила по сетям и работала над проектом, который поручил ей Ахилл, не принимая участия в общей работе. Там она была не нужна, а за ее терминалом Ахилл следил наиболее тщательно. Пока она подчинялась, Ахилл мог не заметить, что остальные вышли из-под его контроля.
Когда работа была почти закончена, Петра заговорила, хотя знала, что до Ахилла быстро дойдут ее слова - быть может, он даже услышит их в своем слуховом аппарате.
- До того, как направить по электронной почте, надо сначала поместить этот план на форум.
Сначала они подумали, что она говорит о внутреннем форуме, где все они смогут его прочесть. Но потом увидели, что у нее в руках клочок туалетной бумаги, на котором нацарапан сетевой адрес.
Это был форум «Локе» Питера Виггина.
На нее посмотрели как на сумасшедшую. Поместить военный план на публичный форум?
Но Саяджи закивал.
- Нашу почту перехватывают. Это единственный способ довести его до самого Чапекара.
- Разглашение военной тайны… - сказал кто-то. Договаривать не надо было. Все знали, что за это бывает.
- Сатьяграха, - произнес Саяджи. Он взял клочок бумаги из рук Петры и сел связываться с этим форумом. - Это сделаю я, и никто другой, - сказал он. - Вы все меня предупреждали этого не делать. Нет смысла рисковать больше чем одному человеку.
И данные понеслись на форум Питера Виггина.
Только после этого Саяджи послал план почтой на адрес главного командования - он должен был пройти через компьютер Ахилла.
- Саяджи, - сказал кто-то. - Ты видишь, что там еще помещено? На этом сайте?
Петра тоже перешла на форум Локи и обнаружила там статью под заглавием: «Вероломство Китая и крушение Индии». Подзаголовок: «Падет ли и Китай жертвой этого психопата?»
Читая статью Локи о том, как Китай давал обещания Индии и Таиланду, а теперь собирается напасть на обе страны, когда их армии полностью подставлены, а индийская еще и растянута, планировщики получили почту, содержащую ту же статью. Она была помещена в систему с приоритетом «срочно». Это значило, что она согласована на самом верху - Чапекар ознакомился с утверждениями Локи.
Значит, план отступления попадет в руки Чапекара как раз тогда, когда будет нужен премьеру.
- Класс, - выдохнул Саяджи. - Мы покажемся гениями.
- А мы и есть гении, - буркнул кто-то, и все засмеялись.
- Как вы думаете, - спросил тамил, - услышим ли мы очередную воодушевляющую речь от нашего бельгийского друга насчет успешного хода войны?
Почти как ответ прозвучали выстрелы снаружи.
Петра ощутила трепет надежды: Ахилл попытался сбежать и был застрелен.
Но надежда сменилась более вероятным предположением: Ахилл предвидел эту возможность и у него есть собственные силы для прикрытия бегства.
И последняя мысль, отчаянная: когда Ахилл придет за ней, он ее убьет или возьмет с собой?
Снова выстрелы.
- Наверное, - сказал Саяджи, - нам следовало бы разойтись.
Он направился к двери, но тут она распахнулась, и вошел Ахилл в сопровождении шести сикхов с автоматами.
- Саяджи, сядь, - сказал Ахилл. - Боюсь, у нас тут нечто вроде ситуации с заложниками. Кто-то поместил обо мне в сети клеветнические утверждения, а когда я отказался быть отстраненным на время расследования, началась стрельба. К счастью, у меня есть друзья, и пока мы будем ждать, чтобы они обеспечили мой перевод в нейтральную страну, вы будете гарантами моей безопасности.
Тут же два выпускника Боевой школы, сикхи, встали и обратились к солдатам Ахилла:
- И вы грозите нам смертью?
- Да, пока вы служите угнетателям, - ответил один из них.
- Это он угнетатель! - Сикх из Боевой школы показал рукой на Ахилла.
- Вы думаете, что китайцы лучше обойдутся с нашим народом, чем Нью-Дели? - спросил другой.
- Вспомните, что сделали китайцы с Тибетом и Тайванем! Это нас ждет, и все из-за него!
Сикхские солдаты, видимо, заколебались.
Ахилл выхватил из-за спины пистолет и перестрелял солдат одного за другим. Последние двое попытались наброситься на него, но все пули Ахилла попали в цель.
Пистолетные выстрелы еще гремели в ушах, когда Саяджи спросил:
- Почему они тебя не застрелили?
- Я им велел разрядить оружие перед входом в зал, - ответил Ахилл. - Сказал, что не хочу несчастных случаев. Но не думайте, что можете меня одолеть, потому что я здесь один с полупустой обоймой. Этот зал давно заминирован и взорвется, если мое сердце перестанет биться или если я включу контроллер, вживленный у меня под кожей на груди.
Загудел карманный телефон, и Ахилл ответил, не опуская пистолета:
- Нет. Боюсь, мои солдаты вышли из повиновения, и мне пришлось ради спасения детей перестрелять собственных людей. Ситуация не изменилась. Я слежу за периметром. Держитесь подальше, и дети не пострадают.
Петра хотела засмеяться. Почти все выпускники Боевой школы были старше его.
Ахилл щелкнул телефоном и сунул его в карман.
- Боюсь, я сказал им, что вы - мои заложники, когда это еще было неправдой.
- Поймали тебя на вранье? - спросил Саяджи. - Ты не мог знать, что тебе понадобятся заложники или что мы все здесь будем. В зале нет мин.
Ахилл повернулся к нему и хладнокровно выстрелил ему в голову. Саяджи скорчился и рухнул. Несколько ребят вскрикнули. Ахилл спокойно сменил обойму.
И никто не бросился на него, пока он перезаряжал пистолет.
«Даже я», - подумала Петра.
Ничто так не заставляет свидетелей остолбенеть, как небрежное убийство.
- Сатьяграха, - сказала Петра.
- Что ты сказала? - резко обернулся к ней Ахилл. - На каком языке?
- На хинди, - ответила она. - Это значит: «Человек выносит то, что должен вынести».
- Не надо больше на хинди, - сказал Ахилл. - Никому. Ни на одном языке не надо, кроме общего. А если кто вообще заговорит, то лучше всего - со мной, и чтобы это не было глупостью или наглостью, за которые Саяджи заплатил жизнью. Если все пойдет как надо, меня освободят через пару часов. Потом мы с Петрой улетим, оставив вас вашему новому правительству. Китайскому.
Многие посмотрели на Петру. Она улыбнулась Ахиллу:
- Значит, вход в твой шатер все еще открыт?
Он улыбнулся в ответ. Тепло. С любовью. Будто поцеловал.
Но Петра знала, зачем он берет ее с собой. Лишь чтобы насладиться временем, когда она будет питать ложные надежды, а потом выбросить из вертолета, или задушить на асфальте, или, если потеряет терпение, застрелить ее, выходя из комнаты. Он с ней уже покончил. Близок был его триумф - архитектор победы Китая над Индией возвращается в Китай героем. Уже строя планы, как захватить власть в этой стране и начать завоевание другой половины мира.
Но пока что она жива, и другие выпускники Боевой школы тоже, кроме Саяджи. Он погиб, конечно, не из-за того, что сказал Ахиллу. Погиб он потому, что Именно он послал планы отступления на форум Локи. Эти планы отхода под непредсказуемым огнем могли пригодиться, даже если китайские войска хлынут в Бирму, даже если отходящую армию начнут бомбить китайские самолеты. Индийские генералы смогут организовать сопротивление. Китайцам придется тяжело повоевать, чтобы победить.
Но они победят. Индийская оборона продержится считанные дни, как бы храбро ни бились солдаты. Перестанут ездить грузовики и кончатся патроны и провиант. Война уже проиграна. Очень мало времени есть у индийской элиты, чтобы бежать до прихода китайцев, у которых метод контроля над оккупированным обществом прост - обезглавить его.
Пока разворачивались эти события, выпускники Боевой школы, которые прежде всего могли бы не дать Индии попасть в это опасное положение и чья штабная работа дала единственное средство, чтобы временно сдержать китайцев, сидели в большом зале с семью трупами, одним пистолетом и одним юношей, который их всех предал.
Прошло больше трех часов, и снова началась стрельба - где-то далеко. Тяжелый говор зенитных пулеметов.
Ахилл тут же включил телефон:
- По приближающимся вертолетам не стрелять. Иначе ваши гении начнут погибать по одному.
И он отключился, не ожидая ответа.
Стрельба прекратилась.
Послышался гул моторов и шелест винтов - на крышу садились вертолеты.
Дурацкий выбор посадочной площадки, подумала Петра. То, что на крыше обозначена вертолетная площадка, еще не значит, что надо этой маркировке следовать. Индийским солдатам, собравшимся вокруг, будет легко прицелиться и будет видно все, что происходит. Они увидят, когда на крыше появится Ахилл. Будут знать, какой вертолет сбивать в первую очередь, потому что он в нем. Если это лучший план, который смогли придумать китайцы, Ахиллу придется попотеть больше, чем он думает, чтобы использовать Китай как средство завоевания мира.
Еще вертолеты. Крыша была заполнена, и некоторые садились на землю.
Дверь распахнулась, с десяток китайских солдат рассыпались по комнате. За ними вошел офицер и отдал честь Ахиллу:
- Мы прибыли, сэр!
- Отличная работа, - ответил Ахилл. - Ведите всех этих на крышу.
- Ты же сказал, что отпустишь нас! - крикнул кто-то.
- Так или иначе, а в конце концов вы окажетесь в Китае, - ответил Ахилл. - А теперь встать и построиться у стены.
Снова вертолеты. Потом свист рассекаемого воздуха и тяжелый удар взрыва.
- Идиоты штабные, - сказал тамил. - Из-за них нас всех перебьют.
- Просто стыд и позор, - согласился Ахилл, наводя на тамила пистолет.
Китаец вел разговор по спутниковой рации.
- Погодите, - сказал он. - Это не индийцы. Опознавательные знаки тайские.
Боб, подумала Петра. Наконец-то ты пришел. Либо Боб, либо смерть. Потому что если налетом командует не Боб, у тайцев может быть только одна цель - перебить в Хайдарабаде все живое.
Снова свист и взрыв. Еще раз,
- Они взорвали все, что было на крыше, - сообщил китайский офицер. - Здание горит, надо выбираться.
- Чья это вообще была дурацкая идея там садиться? - зло спросил Ахилл.
- Это был самый короткий путь эвакуации! - ощетинился китаец. - Сейчас не хватит вертолетов вывезти всех этих.
- Вывезем, - ответил Ахилл. - Даже если придется оставить солдат здесь.
- Через несколько дней мы все равно захватим этих людей. Я не брошу своих солдат!
Неплохой командир, решила Петра, хотя в тактике слабоват.
- Нам не дадут взлететь, если с нами не будет этих индийских гениев.
- Тайцы и без того не дадут нам взлететь!
- Еще как дадут, - сказал Ахилл. - Они прилетели убивать меня и спасать ее. - Он показал на Петру.
Значит, Ахилл знал, что это Боб.
Петра сумела ничего не выразить на лице.

Предыдущая страница 21 Следующая страница


Тень Гегемона 22

Если Ахилл решил лететь без заложников, то он почти наверняка собирается их всех убить. Лишить противника ресурса. И того важнее - лишить надежды.
- Ахилл, - сказала она. - Давай бросим этих и уходим. Взлетим с земли. Они не будут знать, кто в вертолете - если мы улетим сейчас.
Она пошла к нему, и он направил пистолет ей в грудь. Она даже не замедлила шаг, просто шла к нему, мимо него, к двери. Открыла дверь.
- Немедленно, Ахилл. Тебе не обязательно сегодня погибать в пламени, но чем дольше ты будешь ждать, тем это вероятнее.
- Она права, - сказал китаец.
Ахилл осклабился, поглядел на Петру, на офицера, снова на Петру. Мы опозорили тебя перед людьми, подумала Петра. Мы показали, что мы знаем, что делать, а ты нет. Теперь ты вынужден убить нас обоих. Офицер еще не знает, что он мертв, но я знаю. Но все равно я уже мертва. Так что давай, выбираемся отсюда, никого не убив.
- В этой комнате единственное, что важно, - это ты, - сказала Петра и тоже усмехнулась. - Допирай, мальчик.
Ахилл отвернулся и наставил пистолет на одного выпускника Боевой школы, потом на другого. Они сжимались от страха, но он не стал стрелять. Уронив руку с пистолетом, он вышел из комнаты, по дороге прихватив Петру за руку и потащив за собой.
- Пошли, Пет, - произнес он. - Будущее зовет.
Приближается Боб, подумала Петра, и Ахилл меня даже на метр от себя не отпустит. Он знает, что Боб прилетел за мной, и потому сделает все, чтобы именно меня Боб не мог спасти.
Может быть, сегодня мы все друг друга поубиваем.
Она вспомнила полет с Ахиллом в Индию. Когда они стояли у открытой двери. Может быть, сегодня выпадет еще один шанс погибнуть, прихватив с собой Ахилла. Интересно, понимает ли Боб, что важнее убить Ахилла, чем спасти ее? Еще важнее: понимает ли это она? Это то, что надо сделать, и сегодня, зная Ахилла по-настоящему, зная, что он за человек, Петра с радостью заплатит эту цену и будет считать, что это еще дешево.

19
СПАСЕНИЕ

Кому: Wahabi % inshailah @ pakistan. gov
От: Chapekar % hope @ lndia. gov
Тема: Ради народа Индии

Мой дорогой друг Джафар!
Я чту тебя, потому что когда я пришел к тебе с предложением мира между нашими двумя семьями народов Индостана, ты принял его и сдержал свое слово во всем..
Я чту тебя, потому что ты в жизни своей ставил благо своего народа выше собственного честолюбия.
Я чту тебя, потому что лишь в тебе надежда на будущее моего народа.
Я публикую это письмо одновременно с тем, как отправляю его тебе, не зная, каков будет твой ответ, потому что мой народ должен знать сейчас, когда я еще могу к нему обратиться, что я у тебя прошу и что я тебе даю.
Вероломные китайцы нарушили свое обещание и грозят уничтожением нашей армии, ослабленной предательством человека по имени Ахилл, которого мы считали гостем и другом. Теперь мне ясно, что, если не случится чуда, огромные массы индийского народа останутся беззащитны перед захватчиками, рвущимися в нашу страну с севера. Скоро жестокий завоеватель будет диктовать свою волю от Бенгалии до Пенджаба. Из всех народов Индостана лишь Пакистан, руководимый тобою, останется свободным.
И теперь я прошу тебя взять на себя все надежды народа Индии. Наша борьба в течение ближайших дней даст тебе время, я надеюсь вернуть свои армии на нашу границу, чтобы они укрепились против китайских захватчиков.
Я даю тебе разрешение пересекать эту границу в любой точке, где это будет необходимо, чтобы укрепить свои оборонительные позиции. Я приказываю всем индийским солдатам, оставшимся на пакистанской границе, не оказывать сопротивления каким бы то ни было пакистанским силам, входящим на нашу территорию, и сотрудничать с ними, предоставляя в их распоряжение полные карты наших оборонительных сооружений, все шифры и шифровальную аппаратуру. Все наше военное имущество на границе тоже будет предоставлено в распоряжение Пакистана.
Я прошу тебя, чтобы все граждане Индии, перешедшие под правление Пакистана, встретили такое же великодушное обращение, какое вы хотели бы встретить от нас, будь ситуация обратной. Какие бы прежние обиды ни были между нашими семьями, да простим мы друг друга и не будем наносить новых, но отнесемся друг к другу как братья и сестры, верные разным ипостасям одного и того же Бога, которые должны сейчас плечом к плечу защитить родной Индостан от захватчика, единственный бог которого - сила, и способ почитания его - жестокость.
Многие чиновники, офицеры, учителя попытаются бежать в Пакистан. Я молю тебя открыть для них границы, ибо, если они останутся в Индии, их ждет лишь смерть или плен. Остальным индийцам не приходится опасаться личного преследования китайцев, и потому вас, братья и сестры, я прошу не покидать Индии, которую, да будет на то воля Божья, мы с вами вскоре освободим.
Я лично останусь в Индии, чтобы нести то иго, что будет возложено завоевателем на мой народ. Роль Манделы я предпочитаю роли де Голля. Правительства в изгнании быть не должно. Отныне правительством индийского народа будет Пакистан. Я говорю это, имея все полномочия от Конгресса.
Да благословит Бог всех достойных людей, да сохранит Он им свободу.
Твой брат и друг, Тикал Чапекар.

Над просторами Южной Индии Боб летел как в странном сне, где местность никогда не меняется. Нет, как в компьютерной игре, где процессор создает пейзажи на ходу, одними и теми же алгоритмами, в целом одни и те же, но никогда не совпадающие в деталях.
Как люди. ДНК у двух разных людей отличаются лишь крошечными кусочками, но эта разница создает святых и чудовищ, дураков и гениев, строителей и разрушителей, щедрых и жадных. В этой стране, в Индии, сейчас живет больше людей, чем было во всем мире три-четыре века назад. Больше, чем их было за всю мировую историю до Христа. Все драмы истории библейской, истории «Илиады» и Геродота, истории Гильгамеша и все вообще, что было собрано археологами и антропологами, все взаимоотношения, все достижения человечества могут быть разыграны теми людьми, над которыми Боб сейчас летит, кому досталось быть участниками событий, о которых никто никогда не услышит.
За эти несколько дней Китай завоюет этот народ, лепя по-своему пять тысяч лет истории человечества, и люди эти будут для него лишь травой, которую надо выкосить до одного роста, и все, что выше, выбросить в компост.
А что делаю я? Лечу тут па машине, от которой у старика Иезекииля случился бы разрыв сердца раньше, чем он мог бы написать, что видел в небе акулу. Сестра Карлотта часто шутила, что Боевая школа и есть то колесо, которое Иезекииль видел в небе. И вот я здесь как персонаж древнего видения, и чем же я занят? Это правда: из миллиардов людей, которых можно было бы спасти, я выбрал человека, которого знаю и люблю больше других, и рискую жизнями пары сотен хороших солдат ради нее. И если мы выйдем из этой передряги живыми, что я тогда буду делать? Проведу оставшиеся мне годы, помогая Питеру Виггину победить Ахилла, чтобы он мог сделать то, что делает сейчас Ахилл, - объединить человечество под правлением болезненно честолюбивого мачо?
Сестра Карлотта любила цитировать и другие слова из Библии - суета сует, все суета. Нет ничего нового под солнцем. Время собирать камни и время разбрасывать камни.
Ладно. Пока Бог никому не говорит, что делать с камнями, я могу оставить их в покое и выручить своего друга - если удастся.
На подлете к Хайдарабаду послышались радиопереговоры. Тактические переговоры по спутниковым рациям, а не просто сетевой трафик, которого можно было бы ожидать из-за внезапного нападения Китая на Бирму, последовавшего за статьей Питера. Когда дистанция сократилась, компьютеры смогли различить радиоподписи китайских и индийских войск.
- Кажется, команда вывоза Ахилла опередила нас, - сказал Сурьявонг.
- Но стрельбы нет, - добавил Боб. - Значит, они пробились в зал планирования и взяли выпускников Боевой школы в заложники.
- И ты прав, - ответил Сурьявонг. - На крыше три вертолета.
- На земле должны быть еще, но давай усложним им жизнь и уберем эти три.
У Вирломи были мрачные предчувствия.
- Что, если они примут это за нападение индийской армии и убьют заложников?
- Ахилл не настолько глуп, чтобы не разобраться, кто стреляет, до того, как начнет рвать в клочья свой билет домой.
Стрельба прошла как на учениях, и три ракеты разнесли три вертолета.
- А теперь переходим на лопасти и показываем тайские эмблемы, - сказал Сурьявонг.
Как всегда, от резкого подъема и падения замутило, пока лопасти не подхватили машину. Но Бобу это ощущение было привычно, и он успел заметить из окна, что индийские войска радостно вопят и машут руками.
- Ну-ну, вдруг мы стали хорошими парнями, - сказал Боб.
- Наверное, просто не такими уж плохими парнями, - заметил Сурьявонг.
- Я думаю, что вы безответственно рискуете жизнью моих друзей, - сердито сказала Вирломи.
Боб сразу стал серьезен:
- Вирломи, я знаю Ахилла, и единственный способ не дать ему убить твоих друзей - просто всем назло - это заставить его беспокоиться и создать неуверенность. Не дать времени проявить свою злобность.
- Я в том смысле, что если бы одна из ваших ракет не попала в цель, она могла бы угодить в комнату, где они сидят, и убить всех.
- Ах ты об этом? - удивился Боб. - Вирломи, этих людей обучил я. Есть ситуации, когда они могли бы промахнуться, но эта - не такая.
Вирломи кивнула:
- Понимаю. Уверенность командира. Много времени прошло с тех пор, как я сама командовала взводом.
Несколько вертолетов остались в воздухе, держа периметр; остальные сели на здание, где располагался зал планирования. Сурьявонг по спутниковой рации информировал командиров рот, которые брал с собой внутрь здания. Сейчас он выпрыгнул из вертолета, Вирломи сразу за ним, и повел группу.
Тут же вертолет Боба взлетел снова и вместе с еще одним перепрыгнул на другую сторону здания. Там стояли еще два китайских вертолета, вращая лопастями. Пилот Боба посадил машину так, что ее оружие было направлено в бока китайских вертолетов. Тут же он и его тридцать человек выскочили из обеих дверей одновременно с китайцами.
Второй вертолет Боба остался в воздухе, наблюдая, что понадобится раньше - его ракеты или сидящие в нем солдаты.
Китайцы имели над Бобом численное превосходство, но это было не важно. Никто не стрелял, потому что китайцы хотели уйти живыми, а на это не было бы надежд, если бы началась стрельба - висящий в воздухе вертолет разнес бы обе китайские машины, а потом уже не имело бы значения, что произойдет на земле. Вернуться они не смогут, и задание будет провалено.
И потому две маленькие армии построились, как полки времен Наполеона, в аккуратные шеренги друг напротив друга. Бобу захотелось крикнуть что-нибудь вроде «примкнуть штыки!» или «заряжай!» - но мушкетов ни у кого не было, а кроме того, то, что его интересует, появится из дверей здания,..
И вот он спешит прямо к ближайшему вертолету, крепко держа Петру за руку, почти волоча за собой. У бока Ахилл держал пистолет. Мелькнула мысль приказать снайперу снять Ахилла, но китайцы тогда откроют огонь и Петра наверняка погибнет. Поэтому Боб окликнул Ахилла.
Ахилл не реагировал. Боб знал, что он задумал - влезть в вертолет, пока никто не стреляет, и тогда Боб будет беспомощен - он не сможет повредить Ахиллу, не тронув Петру.
И Боб по спутниковой рации велел висящему вертолету сделать то, чему стрелок был обучен - пустить ракету рядом с ближайшим китайским вертолетом. Машина прикрыла от взрыва Ахилла и Петру, но сама опрокинулась набок, вертящиеся лопасти разлетелись на куски от ударов о землю, вертолет перевернулся несколько раз и врезался в стену казармы. Выскочившие оттуда солдаты стали вытаскивать своих раненых товарищей, пока машина не успела загореться.
Ахилл и Петра оказались на открытом месте. Единственный уцелевший китайский вертолет был слишком далеко, чтобы до него добежать, и Ахилл сделал единственное, что мог в этих обстоятельствах. Он поставил Петру перед собой и приставил ствол к ее голове. Такому в Боевой школе не учили, так только в кино бывает.
Тем временем командовавший операцией китайский офицер - полковник, если Боб правильно понял знаки различия, то есть очень высокий чин для такой мелкомасштабной операции, - вышел из здания со своими людьми. Бобу не пришлось командовать ему не подходить к Ахиллу и Петре. Полковник и сам понял, что любая попытка встать между Ахиллом и людьми Боба приведет к стрельбе, потому что патовая ситуация держится лишь до тех пор, пока Боб имеет возможность убить Ахилла в тот самый миг, когда Ахилл убьет Петру.
Боб, не оборачиваясь, спросил:
- У кого пистолет с транквилизатором?
Кто-то сунул пистолет ему в руку. Кто-то другой буркнул:
- Держите настоящий пистолет под рукой, сэр. И еще чей-то голос:
- Надеюсь, они не догадаются, что индийских детей с Ахиллом нет. На армянку им полностью наплевать.
Боб ценил, когда его люди умели продумывать ситуацию. Но сейчас было не время для похвалы.
Он отошел от своих людей и направился к Ахиллу с Петрой. Из двери, откуда вышел китайский полковник, появились Вирломи и Сурьявонг. Сурьявонг объявил:
- Все чисто. Грузимся. Ахилл убил только одного нашего.
- «Нашего»? - переспросил Ахилл. - С каких это пор Саяджи стал «вашим»? В смысле, вам плевать, кого я еще убью, но тронь только сопляка из Боевой школы, и я уже убийца?
- Ты не взлетишь с Петрой на борту, - сказал Боб.
- Я точно знаю, что без нее не взлечу, - ответил Ахилл. - Если ее со мной не будет, ты разнесешь этот вертолет на такие клочки, что их даже расческой не собрать.
- Тогда мне придется дать команду снайперу тебя застрелить.
Петра улыбнулась. Она ему тоже это говорила.
- Тогда полковник Юаньчжи сочтет задание проваленным и убьет стольких из вас, сколько сможет. Петру первой.
Боб заметил, что полковник грузит на вертолет своих людей - тех, кто вышел с ним из здания, и тех, кто высыпал из вертолетов, когда садился Боб. Снаружи остались только полковник, Боб, Ахилл и Петра.
- Полковник! - обратился к нему Боб. - Единственный путь, который не поведет к крови, - это если мы в этом мире можем друг другу верить. Я обещаю вам, что если Петра будет жива, невредима и останется со мной, вы можете спокойно взлетать, не опасаясь моих войск. Будет с вами Ахилл или нет - для меня не играет роли.
Петра перестала улыбаться, ее лицо превратилось в маску злобы. Она явно не хотела, чтобы Ахилл смог уйти.
Но она все еще надеялась остаться в живых - вот почему она ничего не сказала, и Ахилл не узнал, что она требовала его смерти, пусть даже ценой своей собственной.
О чем она забыла - это о том факте, что китайскому офицеру достаточно было выполнить минимальные условия успеха задания - он должен был улететь вместе с Ахиллом. Если нет, то погибнет еще много людей, а ради чего? Худшее Ахилл уже сделал. Теперь никто не станет верить ни одному его слову. Он еще может достигнуть власти, но лишь силой и страхом, а не обманом. Это значит, что он каждый день будет наживать себе врагов, толкая людей в объятия своих противников.
Он будет выигрывать битвы и войны, может быть, даже добьется полного триумфа, но он, подобно Калигуле, превратит людей своего окружения в убийц. Когда он погибнет, его место займут люди столь же злобные, но, быть может, не столь безумные. Убить его сейчас - это уже ничего в мире не изменит.
А сохранить жизнь Петре - это изменит мир для Боба. Он допустил ошибки, из-за которых погибли Недотепа и сестра Карлотта. Но сегодня он не сделает такой ошибки. Петра будет жить, потому что ни о каком другом исходе Боб думать не будет. Ей даже права голоса не будет дано в этом вопросе.
Полковник взвешивал ситуацию. Ахилл этого не делал.
- Я иду к вертолету. Палец у меня очень крепко лежит на курке. Не заставь меня вздрогнуть, Боб.
Боб знал, что думает Ахилл. «Успею ли я в последний момент убить Боба, или надо будет отложить это удовольствие до другого раза?»
И в этом было преимущество Боба, потому что его мысли не были затуманены жаждой мести.
Да нет, понял он, затуманены. Он тоже ищет способ спасти Петру и все равно убить Ахилла.
Полковник подошел ближе и встал позади Ахилла, который произносил свое обращение к Бобу:
- Этот юноша - архитектор великой победы Китая и должен быть доставлен в Пекин, где будет вознагражден. Об армянской девушке в моих приказах не говорится ничего.
- Дурак, без нее они нам даже взлететь не дадут! - рявкнул на него Ахилл.
- Сэр, я обещаю вам, я даю слово чести. Хотя Ахилл убил женщину и девочку, которые ему ничего, кроме хорошего, не сделали, и заслужил за свои преступления смерти, я его отпущу и вас отпущу.
- Тогда наши задачи не входят в противоречие, - сказал полковник. - Я согласен на ваши условия, если вы также обеспечите, чтобы с моими людьми, которые здесь останутся, обошлись как с военнопленными.
- Согласен, - ответил Боб.
- Я здесь командую, и я не согласен, - заявил Ахилл.
- Здесь командуете не вы, сэр, - сказал полковник. Боб точно знал, что собирается сделать Ахилл. Он на миг отведет пистолет от головы Петры, чтобы застрелить полковника. Он думает, что этот ход застанет всех врасплох, но Боб его ждет. Его рука с пистолетом, заряженным транквилизатором, уже поднималась, когда Ахилл только начал движение.
Но не только Боб знал, чего ожидать от Ахилла. Полковник намеренно встал к Ахиллу настолько близко, что когда тот развернул пистолет, полковник выбил у него оружие. В тот же момент другая рука полковника хлестнула Ахилла по локтю, и хотя на вид в этом ударе почти не было силы, рука Ахилла повисла плетью. Он завопил от боли и рухнул на колени, выпустив Петру. Она тут же бросилась в сторону, и в этот момент Боб выстрелил. В последний момент он сумел нацелиться, и тонкая ампула ударила в рубашку Ахилла с такой силой, что, хотя сама ампула сплющилась, транквилизатор пробил ткань и проник в кожу Ахилла. Ахилл тут же свалился.
- Это только транквилизатор, - сказал Боб. - Примерно через шесть часов он очнется с головной болью.
Полковник стоял не сгибаясь, будто даже не замечая Ахилла, не сводя глаз с Боба.
- Заложника теперь нет. Ваш враг повержен. Насколько остается в силе ваше слово, сэр, когда переменились обстоятельства, в которых оно было дано?
- Люди чести, - ответил Боб, - братья друг другу, какой бы мундир они ни носили. Можете его грузить и улетать. Я рекомендовал бы вам лететь в одном строю с нами, пока мы не вылетим за южную границу обороны Хайдарабада. Там вы ляжете на свой курс, а мы на свой.
- Это разумно, - согласился полковник.
Он нагнулся поднять бесчувственное тело Ахилла. Это было непросто, и Боб, несмотря на свой малый рост, шагнул вперед ему помочь и поднять ноги Ахилла.
Петра уже стояла на ногах, и Боб, заметив, что она смотрит на пистолет Ахилла, почти прочитал ее мысли. Очень соблазнительно было убить Ахилла из его собственного пистолета - а Петра слова не давала.
Но она не успела даже двинуться, как заряженный ампулами пистолет Боба уставился на нее.
- Ты тоже можешь проснуться через шесть часов с головной болью, - предупредил он.
- Нет нужды, - ответила она. - Я знаю, что твое слово связало и меня.
Даже не нагнувшись к пистолету, она помогла Бобу поднять ноги Ахилла.
Тело Ахилла перевалили в дверь вертолета. Сидевшие внутри солдаты приняли его и отнесли поглубже - наверное, туда, где его можно будет привязать на время полета. Вертолет был набит битком, но только людьми - не было снаряжения или тяжелых боеприпасов, значит, нагрузка нормальная. Просто пассажирам будет неудобно.
- Вам не стоит лететь на этом вертолете, - сказал Боб. - Я вас приглашаю лететь с нами.
- Но вы летите не туда, куда я.
- Я знаю этого мальчика, которого вы только что приняли на борт. Даже если он, проснувшись, не вспомнит, что вы с ним сделали, ему кто-нибудь расскажет, а после этого вы будете обречены. Он не забывает никогда. Он вас наверняка убьет.
- Тогда я погибну, повинуясь приказам и выполняя задачу, - ответил полковник.
- Убежище, - сказал Боб, - и жизнь, посвященная освобождению Китая и других стран от того зла, которое представляет собой этот человек.
- Я знаю, что вы желаете мне добра, - ответил полковник, - но у меня болит душа, что мне предлагают такую награду за предательство моей родины.
- Вашей страной правят люди без чести, - сказал Боб. - А держит их у власти честь людей, подобных вам. Так кто же предает родину? Нет, сейчас не будем спорить. Я лишь заронил вам зерно сомнения, чтобы оно вас мучило. - Боб улыбнулся.
Полковник улыбнулся в ответ:
- Значит, вы дьявол, сэр, какими мы, китайцы, всегда считали европейцев.
Боб отсалютовал полковнику. Полковник отдал ответный салют и вошел в вертолет.
Дверь закрылась.
Боб с Петрой отбежали подальше от воздушного потока. Машина поднялась, и Боб велел всем лезть в последний оставшийся на земле вертолет. Не прошло и двух минут, как он тоже взлетел, и таиландские машины вместе с китайскими перелетели через здание, где их встретили остальные реактивные вертолеты Боба, державшие периметр.
Вместе они полетели на юг, медленно, на лопастях. Индийское оружие по ним не стреляло. Индийские офицеры знали, что лучшие военные умы Индии попадут туда, где им будет намного безопаснее, чем в Хайдарабаде и вообще в Индии, захваченной Китаем.
Боб отдал приказ, и все его вертолеты поднялись вверх, свернули лопасти и стали терять высоту, пока не включились сопла, быстро уносящие машины к Шри-Ланке.
Петра мрачно сидела в лямках кресла. Вирломи была рядом с ней, но они не разговаривали.
- Петра! - сказал Боб. Она не подняла глаз.
- Вирломи нашла нас, а не мы ее. Если бы не она, мы бы не смогли тебя выручить.
Петра все равно не подняла глаз, но протянула руку и положила ее на руки Вирломи, сцепленные на коленях.
- Ты смелая. Ты умная. Спасибо, что посочувствовала мне.
Петра подняла глаза на Боба.
- Но тебя я не благодарю, Боб. Я была готова его убить. Я бы это сделала. Я бы нашла способ.
- Он кончит тем, что сам себя убьет, - сказал Боб. - Он пытается прыгнуть выше головы - как Робеспьер, как Сталин. Люди увидят его образ действий, и когда до них дойдет, что он отправит их всех на гильотину, они решат, что с них хватит, и Ахилл умрет.
- А скольких еще он убьет до того? И кровь их будет на твоих руках, потому что ты погрузил его в вертолет. И на моих тоже.
- Ты не права, Петра. За его убийства отвечает он, и только он. И ты ошибаешься насчет того, что было бы, если бы мы тебя с ним отпустили. Ты бы не пережила этот полет.
- Этого ты не знаешь!
- Я знаю Ахилла. Когда вертолет поднялся бы этажей на двадцать, тебя бы выбросили из двери. Знаешь почему?
- Чтобы ты видел, - ответила она.
- Нет, он бы подождал, пока бы я улетел, - сказал Боб. - Он не дурак. Собственная жизнь ему важнее твоей смерти.
- Так почему ты так уверен, что он убил бы меня сейчас?
- Потому что он обнимал тебя, как любовник, - сказал Боб. - Прижимая к твоей голове пистолет, он держал тебя с нежностью. Думаю, он бы поцеловал тебя, сажая в вертолет. Это бы он хотел, чтобы я видел.
- Она не дала бы ему себя поцеловать! - с отвращением сказала Вирломи.
Но Петра глядела в глаза Боба, и слезы на ее глазах дали более правдивый ответ. Она уже позволила Ахиллу целовать себя. Как Недотепа.
- Он тебя отметил, - объяснил Боб. - Он тебя полюбил. У тебя была над ним власть. И когда ты была бы уже не нужна ему как заложница, тебе нельзя было бы жить дальше.
Сурьявонг передернулся.
- Что его таким сделало?
- Ничего его таким не сделало, - ответил Боб. - Какие бы ужасы ни происходили в его жизни, какие бы страшные желания ни поднимались из его души, он сознательно шел навстречу этим желаниям, он по собственной воле делал то, что делал. За свои действия отвечает он сам, и никто другой. Ни даже те, кто спасал ему жизнь.
- Как мы с тобой сегодня, - сказала Петра.
- Сегодня ему спасла жизнь сестра Карлотта, - сказал Боб. - Последнее, о чем она меня просила, - оставить отмщение Богу.
- Ты веришь в Бога? - удивился Сурьявонг.
- Все больше и больше, - ответил Боб. - И все меньше и меньше.
Вирломи взяла руки Петры в свои;
- Хватит себя грызть и хватит об Ахилле. Ты от него освободилась. Можешь теперь целые минуты, часы и дни не думать о том, что он сделает, если услышит, что ты сказала, и как тебе действовать, учитывая, что он может за тобой следить. Единственное, чем он может теперь тебе повредить, - это если ты будешь следить за ним в сердце своем.
- Слушай ее, Петра, - сказал Сурьявонг. - Она, знаешь ли, богиня.
- Ага, - засмеялась Вирломи. - Спасаю мосты и приманиваю к себе вертолеты.
- А меня осенила благодатью, - напомнил Сурьявонг.
- Не было этого, - сказала Вирломи.
- А по спине моей прошла? - спросил Сурьявонг. - Теперь все мое тело - путь богини.
- Только задняя половина, - ответила Вирломи. - Найди теперь кого-нибудь, кто осенит благодатью переднюю.
Под эту болтовню, пьяный от успеха, свободы и оставшейся позади невообразимой трагедии, Боб смотрел на Петру, на слезы, капающие из ее глаз, и ему хотелось протянуть руку и утереть их. Но что толку? Эти слезы поднимались из глубокого колодца душевной боли, и его прикосновение не осушит их источник. На это потребуется время, а время - это единственное, чего у него нет. Если у Петры будет в жизни счастье - то драгоценное счастье, о котором говорила миссис Виггин, - оно будет, когда Петра объединит свою жизнь с кем-то другим. Боб ее спас, освободил ее не для того, чтобы войти в ее жизнь, но чтобы не нести вину за ее смерть, как нес он вину за смерть Недотепы и Карлотты. Это был в некотором смысле эгоистичный поступок. Но в другом смысле ему от результатов этого дня ничего не достается.
Кроме одного: когда придет его смерть, скорее рано, чем поздно, он, оглянувшись назад, сможет гордиться этим днем больше, чем любым другим. Потому что сегодня он победил. В самом сердце страшного разгрома он обрел победу. Он лишил Ахилла одного из самых желанных убийств. Он спас жизнь лучшего друга, хотя она пока что не очень благодарна. Его армия сделала то, что надо было сделать, и ни одну из вверенных ему двухсот солдатских жизней он не потерял. Он всегда был участником чьей-то победы, но сегодня - сегодня победил он.

20
ГЕГЕМОН

Предыдущая страница 22 Следующая страница


23 Орсон Скотт Кард

Кому: Chamrajnagar % Jawaharlal @ ifcom. gov
От: PeterWiggin % freeworld @ hegemon. gov
Тема: Подтверждение

Уважаемый Полемарх Чамраджнагар!
Спасибо, что позволили мне в качестве первого моего официального акта подтвердить Ваше назначение Полемархом. Мы оба знаем, что я дал Вам лишь то, что у Вас уже было, в то время как Вы, приняв это подтверждение так, будто оно действительно что-то значит, вернули посту Гегемона часть того блеска, который был стерт с него событиями последних месяцев. Многие считают, что это пустая формальность - назначение Гегемона, который ведет лишь около трети человечества и не имеет конкретного влияния даже среди той трети, что официально его поддерживает. Многие государства наперегонки спешат найти условия сосуществования с Китаем и его союзниками, и я живу под постоянной угрозой, что мой пост будет упразднен ради привлечения благосклонности новой сверхдержавы. Короче говоря, я Гегемон без гегемонии.
И тем более замечательно, что Вы сделали этот великодушный жест по отношению к человеку, которого когда-то считали наихудшим из всех возможных Гегемонов. Слабости, которые Вы подметили в моем характере, не исчезли волшебным образом. И только по сравнению с Ахиллом, в мире, где Ваша родина стонет под китайским бичом, я могу быть приемлемой альтернативой и источником не отчаяния, а надежды. Но помимо слабостей, у меня есть и сильные стороны, и я обещаю Вам:
Пусть Вы связаны присягой не применять мощь Международного Космического Флота ради влияния на дела Земли, за исключением перехвата ядерных ракет и наказания тех, кто их использует, я знаю, что Вы по-прежнему землянин, индиец, и Вас глубоко волнует, что будете человечеством вообще и с Вашим народом в частности. И поэтому я обещаю посвятить остаток своей жизни преобразованию мира в такой вид, что Вы будете рады за свой народ и все народы Земли. И я надеюсь добиться такого успеха еще до смерти кого-либо из нас, чтобы Вы порадовались той поддержке, которую оказали мне сегодня.
Искренне Ваш, Питер Виггин, Гегемон.

Около миллиона индийцев успели бежать из Индии, пока китайцы не перекрыли границы. При населении более полутора миллиардов это была лишь капля. Не менее десяти миллионов были в следующем году вывезены за пределы Индии в холодные степи Маньчжурии и высокогорные пустыни Синьцзяна. Среди депортированных был и Тикал Чапекар. Китайцы ничего не сообщали о его судьбе или о других «бывших угнетателях народа Индии». То же самое в меньших масштабах произошло с элитами Бирмы, Таиланда, Вьетнама, Камбоджи и Лаоса.
И будто такой резкой перекройки карты мира было мало, Россия объявила себя союзницей Китая и заявила, что рассматривает государства Восточной Европы, не сохранившие верность Новому Варшавскому договору, как мятежные провинции. Россия без единого выстрела - простым обещанием быть не таким страшным господином, как Китай, - смогла переписать Варшавский договор таким образом, что он более или менее превратился в империю, включающую всю Европу к востоку от Германии, Австрию и Италию на юге и восточную часть Швеции и Норвегии на севере.
Усталые страны Западной Европы «с пониманием восприняли» ту «дисциплину», которую привнесла в Европу Россия, и Россия тут же получила полноправное членство в Европейском Сообществе. Поскольку она теперь контролировала более половины всех голосов, для сохранения видимости независимости приходилось на многое закрывать глаза, и Великобритания, Ирландия, Исландия и Португалия вышли из Сообщества, не желая играть в эту игру. Но и то им долго пришлось убеждать русского медведя, что причины здесь чисто экономические, а так они искренне приветствуют возобновление российского интереса к Западу.
Америка, которая в торговых вопросах давно уже существовала при Китае как хвост при собаке, малость побурчала насчет прав человека и вернулась к обычным занятиям: составлять спутниковые карты перекроенного мира и продавать их. В Африке южнее Сахары, где Индия была главным торговым партнером и имела огромное культурное влияние, результаты были куда более болезненными, и эти страны не признали китайское завоевание, пытаясь бороться за создание новых рынков для своих товаров. Латинская Америка проклинала агрессоров еще сильнее, но серьезных военных сил не имела. В Тихом океане Япония, имеющая господствующий на морях флот, могла себе позволить твердость; остальные страны, отделенные от Китая не слишком широкой полосой воды, были не в таком завидном положении.
Конечно, единственной силой, твердо стоящей против Китая и России и глядящей на них из-за сильно укрепленных границ, были мусульманские страны. Иран великодушно забыл угрожающие передвижения пакистанских войск у своих границ перед падением Индии, арабы в исламской солидарности объединились с турками в противостоянии попыткам проникновения России через Кавказ или степи Центральной Азии. Никто всерьез не считал, что мусульманские армии смогут долго выстоять против серьезной атаки Китая, а Россия была лишь чуть менее опасна; но мусульмане не предавались унынию, полагались на Аллаха, а границы их так щетинились оружием, что было ясно: эту крапиву скосить нелегко.
Вот таким был мир, когда Питер Виггин - «Локи» - был назван новым Гегемоном. Китайцы довели до всеобщего сведения, что вообще выбирать Гегемона - оскорбление. Россия проявила чуть большую терпимость, в частности, потому, что многие правительства, голосовавшие за Виггина, при этом публично заявляли, что пост этот скорее церемониальный, нежели реальный, и никак не представляет собой попытку изменить результаты завоевания, которое принесло «мир» нестабильной земле.
Но в частном порядке руководители тех же самых правительств заверяли Питера, что ждут от него всего, возможного, дабы дипломатическим: путем провести «преобразования» в завоеванных странах. Питер вежливо слушал и произносил правильные слова, но испытывал к этим людям только презрение - лишенный военной мощи, он не мог договариваться ни с кем и ни о чем.
Первым его официальным актом было подтвердить назначение Полемарха Чамраджнагара. Китай официально выразил протест против этого действия как нелегитимного, поскольку пост Гегемона более не существует, и хотя Китай не собирается ничего предпринимать по поводу того, что Чамраджнагар остается командовать Флотом, он более не будет финансово поддерживать ни Гегемонию, ни Флот. Далее Питер утвердил Граффа министром колонизации Гегемонии - и Китай снова мог только уменьшить свои взносы в этот фонд.
Недостаток денег вынудил следующее решение Питера. Он перенес столицу Гегемонии из бывших Нидерландов и вернул этой стране самоуправление. Тут же прекратилась неограниченная иммиграция из других стран. Питер закрыл почти все службы Гегемонии, кроме медицинских и сельскохозяйственных исследований и программ помощи. Основные учреждения Гегемонии Питер перенес в Бразилию, имеющую несколько важных достоинств.
Во-первых, это была достаточно большая и достаточно мощная страна, чтобы враги Гегемонии не слишком торопились ее провоцировать убийством Гегемона на ее территории.
Во-вторых, это была страна Южного полушария, имеющая сильные экономические связи с Африкой, обеими Америками и Тихоокеанскими странами, так что Питер находился в главном русле мировой экономики и политики.
И в-третьих, Бразилия пригласила Питера Виггина приехать. Ни одна другая страна этого не сделала.

***

У Питера не было иллюзий насчет того, что теперь представляет собой должность Гегемона. Он не ждал, пока люди придут к нему, он сам шел к ним.
Вот почему он улетел с Гаити через океан в Манилу, где Боб, его тайская армия и спасенные им индийцы нашли временное убежище. Питер знал, что Боб на него злится, и потому был рад, когда Боб не только согласился его видеть, но и отнесся к нему с явным уважением. Его двести солдат вытянулись в струнку, встречая Питера, а когда он представлял Петру, Сурьявонга, Вирломи и индийских выпускников Боевой школы, он представил их так, как полагается представлять старшему по чину.
Перед ними всеми Боб произнес небольшую речь:
- Его превосходительству Гегемону я предлагаю службу этого отряда солдат - ветеранов войны, бывших противников, а теперь из-за предательства - изгнанников из своих стран, братьев и сестер по оружию. Это не мое решение и не решение большинства. Каждому из нас был предоставлен выбор, и все выбрали эту службу. Нас мало, но нашу службу ценили правительства. Мы надеемся, что теперь будем служить делу, которое выше любой страны, делу установления в мире нового и справедливого порядка.
Питера удивила лишь официальность предложения, да еще тот факт, что оно сделано без всякой предварительной торговли. Он также заметил, что Боб организовал присутствие телекамер. Значит, это попадет в новости. Поэтому Питер произнес краткую ответную речь, ориентированную на радиослушателей, с благодарностью принял предложение, превознес достижения Боба и его товарищей и выразил сожаление о страданиях их народов. Это должно было окупиться - двадцать секунд в теленовостях и полностью в сетях.
Когда церемонии закончились, был смотр - всего снаряжения, которое удалось вывезти из Таиланда. Экипажи истребителей-бомбардировщиков и патрульных катеров смогли вывезти свою технику, так что у Гегемона были военно-воздушные силы и флот. Питер кивал и серьезно комментировал каждый предмет - телекамеры все еще работали. Но потом, без журналистов, Питер наконец позволил себе иронический смешок.
- Если бы не ты, у меня бы вообще ничего сейчас не было. Но сравнить это с огромными флотами, эскадрильями и армиями, которыми командовал когда-то Гегемон…
Боб ответил холодным взглядом:
- Власть этой должности существенно уменьшилась еще до того, как она досталась тебе.
Значит, медовый месяц кончился.
- Да, - ответил Питер. - Конечно, это правда.
- И мир не мог не прийти в отчаянное состояние, когда под сомнением само существование этого поста.
- И это тоже правда. И почему-то тебя это злит.
- Это потому что, оставляя в стороне нетривиальные склонности Ахилла, который время от времени убивает людей, я не вижу между вами большой разницы. Оба вы готовы подвергнуть массы людей ненужным страданиям ради своего честолюбия.
Питер вздохнул.
- Если это вся разница, которую ты видишь, я не совсем понимаю, почему ты предложил мне свою службу.
- Конечно, я вижу различия, -~ сказал Боб. - Но количественные, а не качественные. Ахилл заключает договоры, которые не собирается соблюдать. Ты просто пишешь статьи, которые могли бы спасти государства, но задерживаешь их, государства эти падают, и мир оказывается в таком отчаянном положении, что тебя делают Гегемоном.
- Твое утверждение верно, - произнес Питер, - только в том случае, если ты веришь, что ранняя публикация могла бы спасти Индию и Таиланд.
- На ранних стадиях войны у Индии были еще резервы и силы отбить нападение Китая. Силы Таиланда до сих пор полностью рассеяны, и найти их трудно.
- Но если бы я опубликовал статью раньше, Индия и Таиланд не увидели бы опасности и не поверили бы мне. Ведь тайское правительство не поверило тебе, а ты его предупреждал.
- Но ты - Локи.
- Ах да. Я пользовался таким уважением и престижем, что государства, дрожа, внимали моему слову. Ты ничего не забыл? По твоему настоянию я открыл всем, что я всего лишь мальчишка из колледжа. Еще на Гаити мне долго приходилось это исправлять, доказывая, что я в самом деле могу руководить. Может, у меня хватило бы престижа, чтобы меня серьезно восприняли в Индии и Таиланде - а может быть, и нет. А если бы я высказался слишком рано, когда Китай был еще не готов действовать, китайцы просто бы все отрицали, война бы шла своим чередом и моя публикация никого бы не потрясла. Я не смог бы запустить вторжение именно в тот момент, когда тебе это было нужно.
- Не делай вид, что ты это все запланировал с самого начала.
- Мой план был, - сказал Питер, - задержать публикацию до тех пор, пока она не стала бы из бессильной попытки актом силы. Да, я думал о своем престиже, потому что сейчас единственная сила, которая у меня есть, - этот самый престиж и влияние, которое он дает мне на мировые правительства. Эта монета чеканилась очень медленно, и если ее тратить неэффективно, ее не станет. Так что - да, я очень тщательно оберегаю свою власть и использую ее скупо, чтобы, когда она мне понадобится, она еще была.
Боб промолчал.
- Тебе ненавистно то, что случилось в этой войне, - продолжал Питер. - Мне тоже. Возможно - не вероятно, но все же возможно, - что если бы я опубликовал статью раньше, Индия могла бы организовать реальное сопротивление. И сейчас еще могла бы идти война. В этот самый момент гибли бы миллионы солдат. А так мы имеем чистую и почти бескровную победу Китая. Китаю же приходится управлять населением вдвое больше его собственного и с культурой ничуть не менее древней и развитой, чем его собственная. Змея проглотила крокодила, и все тот же вопрос будет возникать снова и снова - кто кого переваривает? Таиландом и Вьетнамом править будет трудно, а Бирмой не удавалось править даже бирманцам. То, что я сделал, сберегло людские жизни. Миру предстала незамутненная картина, кто всадил кинжал в спину и кому. Китай победоносен, Россия празднует триумф - но им надо править пленным и озлобленным населением, которое не встанет за них, когда придет последняя битва. Как ты думаешь, почему Китай так быстро заключил мир с Пакистаном? Потому что китайцы знают: они не могут воевать с мусульманским миром, имея в тылу угрозу бунта и саботажа в Индии. А этот союз между Китаем и Россией - курам на смех! Не пройдет и года, как они начнут ссориться и ослаблять друг друга вдоль длинной сибирской границы. На взгляд людей поверхностных, Китай и Россия торжествуют, но я не думаю, что ты мыслишь поверхностно.
- Я все это понимаю, - сказал Боб.
- Но тебе все равно. Ты злишься на меня. Боб промолчал.
- Это трудно, - продолжал Питер. - Трудно смотреть, как все это действует мне на руку, и не обвинять меня в том, что я наживаюсь на чужих страданиях. Но реально вопрос вот в чем: что я имею власть делать и что я смогу реально сделать теперь, когда я номинально - лидер мира, а реально - администратор небольшой налоговой базы, нескольких международных ведомств и той военной силы, что ты мне сегодня предоставил? Я сделал кое-что, бывшее в моих силах, для поворота событий таким образом, чтобы, когда я получу этот пост, он еще стоил того, чтобы его получать.
- Но прежде всего - чтобы получить пост.
- Да, Боб. Я - человек с огромным самомнением. Я думаю, что я единственный, кто понимает, что надо делать, и у кого есть то, что для этой работы необходимо. Я думаю, что я нужен миру. На самом деле мое самомнение даже больше твоего. К этому все сводится? Я должен был быть поскромнее? Только тебе разрешается искренне оценивать свои возможности и решать, что для некоторой должности лучше всего подходишь ты?
- Эта должность мне не нужна.
- Эта должность не нужна и мне. Я хочу такую должность, когда по слову Гегемона прекращаются войны, когда по слову Гегемона перекраиваются границы и разрушаются международные картели, давая всему человечеству шанс на достойную жизнь в мире и той свободе, которую дозволяет его культура. И эту должность я хочу получить, создавая ее шаг за шагом. И не только. Я хочу это сделать с твоей помощью, потому что ты хочешь, чтобы эту работу кто-то сделал, и ты не хуже меня знаешь, что могу ее сделать только я.
Боб молча кивнул.
- Ты все это знаешь и все равно на меня злишься.
- Злюсь я на Ахилла. Я злюсь на глупость тех, кто отказался меня слушать. Но ты здесь, а их тут нет.
- Дело не только в этом, - сказал Питер. - Если бы это было и все, ты бы давно сам себе объяснил бы, до этого разговора.
- Ты прав, - ответил Боб. - Но тебе не захочется этого слышать.
- Потому что это заденет мои чувства? Давай тогда я вскрою этот нарыв. Ты злишься, потому что каждое мое слово, каждый жест, каждое выражение лица напоминает тебе об Эндере Виггине. Но только я не Эндер и никогда им не буду, а ты думаешь, что Эндер должен был бы делать то, что делаю сейчас я, и ненавидишь меня за то, что это я постарался, чтобы Эндера услали.
- Это иррационально, - сказал Боб. - Я это знаю. Знаю, что, отослав Эндера, ты спас ему жизнь. Люди, которые помогали Ахиллу организовывать на меня покушения, день и ночь старались бы убить Эндера без всякой подсказки Ахилла. Его бы они боялись куда больше, чем тебя или меня. Я это знаю. Но ты слишком на него похож лицом и голосом. И я все думаю, что если бы Эндер здесь был, он бы не нахомутал так, как я.
- Я это понимаю совсем наоборот. Если бы ты не был с Эндером, он бы нахомутал неисправимо. Да нет, не спорь, это не важно. А важно то, что мир теперь таков, каков он есть, а мы занимаем положение, в котором, если все продумать, запланировать и осуществлять тщательно, можно этот мир исправить. Сделать лучше. Не надо сожалений. Не надо желать переделать прошлое. Надо смотреть в будущее и работать, пока задница не сотрется.
- Я буду смотреть в будущее. Я буду тебе помогать. Но сожалеть я буду, когда захочу и о чем захочу.
- Договорились. Теперь, когда это решено, я думаю, тебе следует знать. Я хочу восстановить пост Стратега.
Боб презрительно фыркнул.
- Этим титулом ты хочешь именовать командира армии из двухсот солдат, пары самолетов, пары катеров и роты штабных работников?
- Ну, если я могу называться Гегемоном, то ты можешь принять такой титул.
- Как я вижу, присвоение этого титула ты не хочешь показывать в новостях.
- Нет, не хочу. Я не хочу, чтобы люди слышали эту новость, видя на экране ребенка. Пусть они узнают о твоем назначении Стратегом во время показа старых записей о войне с муравьеподобными и услышат закадровый комментарий о том, как ты спас индийских ребят из Боевой школы.
- Нормально, - сказал Боб. - Принимаю титул. А красивый мундир с шитьем мне полагается?
- Нет, - ответил Питер. - При твоей скорости роста его так часто придется менять, что мы обанкротимся.
У Боба на миг затуманилось лицо.
- Что такое? Я опять чем-то тебя обидел?
- Да нет, - ответил Боб. - Я просто подумал, что сказали тебе родители, когда ты им объявил, что ты и есть Локи.
Питер засмеялся.
- А притворились, что с самого начала все знали. Что с них взять?

По предложению Боба Питер расположил главные учреждения Гегемонии на огороженной территории возле города Риберао-Прето в штате Сан-Пауло. Здесь они имели отличное воздушное сообщение со всем миром, а окружали их небольшие города и фермы. Здесь они были далеки от любого правительства. Здесь было приятно жить, строя планы и обучая людей ради скромной цели освободить пленные народы, одновременно не допуская новых агрессий.
Семья Дельфийски перестала скрываться и приехала к Бобу под защиту поселка Гегемонии, Греция входила в Варшавский договор, и возврата домой для них не было. Приехали и родители Питера, чтобы не быть легкой мишенью для каждого, кто захочет до Питера добраться. Он нашел им работу в Гегемонии, и если они были недовольны переменой жизни, то никак этого не показывали.
Семья Арканян тоже покинула родину и с радостью приехала туда, где их детей не украдут. Родители Сурьявонга тоже смогли выбраться из Таиланда, переведя семейное состояние и семейный бизнес в Риберао-Прето. Прибыли и другие семьи, связанные с тайцами армии Боба или индийскими выпускниками Боевой школы, и вскоре в окрестностях португальская речь стала редкостью.
Об Ахилле ничего не было слышно. Оставалось предполагать, что он вернулся в Пекин. Возможно, он тем или иным способом пробирался сейчас к власти. Но хотелось думать тем сильнее, чем дольше продолжалось молчание, что китайцы, поработав с ним, достаточно хорошо его узнали, чтобы не допускать к рулю.

Пасмурным зимним июньским днем Петра шла по кладбищу города Араракуара, всего в двадцати минутах на поезде от Риберао-Прето. Она специально подошла к Бобу с той стороны, откуда он мог ее видеть. И встала рядом с ним, глядя на надпись.
- Кто здесь лежит? - спросила она.
- Никто, - ответил Боб, ничуть не удивившись ее появлению. - Это кенотаф.
Петра прочла имена.
Недотепа.
Карлотта.
И больше ничего.
- Где-то есть табличка в Ватикане, - сказал Боб. - Но тела не нашли, так что похоронить ее не могли нигде. А Недотепу кремировали люди, даже не знавшие, кто она. Эту идею мне Вирломи подсказала.
Вирломи поставила кенотаф для Саяджи на небольшом индуистском кладбище, которое уже было в Риберао-Прето. Тот кенотаф был несколько более детален - годы рождения и смерти и надпись «Достигший сатьяграхи».
- Боб, - сказала Петра, - ты с ума сошел, что сюда явился. Без телохранителя. Табличка стоит так, что убийцы могут навести оружие еще до твоего появления.
- Знаю, - ответил Боб.
- Мог хотя бы позвать меня с собой.
Боб медленно повернулся. У него на глазах были слезы.
- Это место моего стыда, - сказал он. - Я очень старался, чтобы твое имя здесь не появилось.
- Почему ты так говоришь, Боб? Здесь нет стыда. Здесь только любовь. И вот почему мне место здесь - вместе с другими одинокими девушками, которые отдали тебе свое сердце.
Боб повернулся к ней, обхватил ее руками и заплакал у нее на плече. Он уже достаточно вырос, чтобы достать до плеча.
- Они спасли мне жизнь, - сказал он. - Они дали мне жизнь.
- Так поступают хорошие люди, - ответила Петра. - А потом они умирают, все и каждый. Вот это действительно стыд и позор.
Он коротко рассмеялся - то ли ее неуместной веселости, то ли своему плачу.
- Ничего ведь не длится долго?
- Они все еще живы в тебе.
- А я в ком жив? Только не говори, что в тебе.
- Могу сказать. Мою жизнь спас ты.
- У них не было детей, у обеих, - сказал Боб. - Никто никогда не держал их так, как держит мужчина женщину, никто не заводил с ними младенца. Им не пришлось увидеть, как их дети вырастают и сами заводят детей.
- Сестра Карлотта сама это выбрала.
- А Недотепа - нет.
- У них у обеих был ты.
- Вот в чем тщета всего этого, - ответил Боб. - Единственный ребенок, который у них был, - это я.
- Значит… значит, твой долг перед ними - продолжить род, завести детей, которые будут помнить их ради тебя.
Боб смотрел в пространство.
- У меня есть другая мысль. Я расскажу о них тебе. А ты - своим детям. Сделаешь? Если ты мне это обещаешь, то я думаю, что смогу все это выдержать. Они тогда не исчезнут из памяти после моей смерти.
- Сделаю, конечно, Боб. Но зачем ты говоришь так, будто твоя жизнь уже кончена? Она же только начинается. Посмотри на себя, ты вытягиваешься, скоро будешь нормального мужского роста, ты…
Он положил руку ей на губы, нежно, прося замолчать.
- У меня не будет жены, Петра. И детей тоже.
- Почему? Если ты сейчас скажешь, что решил стать священником, я тебя сама украду и увезу из этой католической страны.
- Я не человек, Петра. И мой вид вымрет вместе со мной.
Она рассмеялась этой шутке. Потом заглянула ему в глаза и увидела, что это совсем не шутка. Что бы он ни имел в виду, он говорил всерьез. Не человек. Но как можно такое подумать? Кто больше человек, чем Боб?
- Поехали домой, - сказал Боб, - пока здесь кто-нибудь не появился и не пристрелил нас просто от нечего делать.
- Домой, - повторила Петра. Боб понял только наполовину.
- Ты уж прости, что это не Армения.
- Нет, Армения уже тоже не дом, - сказала Петра. - И Боевая школа не была домом, и уж точно не Эрос. Но здесь - здесь да, дом. В смысле, в Риберао-Прето. Но и здесь тоже. Потому что…
И тут она поняла, что хочет сказать.
- Потому что здесь ты. Потому что ты тот, кто прошел через все это вместе со мной. Ты понимаешь, когда я говорю. Знаешь, что я вспоминаю, Эндера. Тот страшный день с Бонзо. И день, когда я на Эросе заснула посреди боя. Ты думаешь, что на тебе лежит позор! - Петра засмеялась. - Но мне даже это с тобой вспоминать приятно. Потому что ты все это знал и все равно пришел меня выручать.
- Только долго шел, - сказал Боб.
Они вышли с кладбища к станции, держась за руки, потому что никто из них сейчас не хотел быть отдельно от другого.
- Есть у меня одна мысль, - сказала Петра.
- Какая?
- Если ты передумаешь - знаешь, насчет женитьбы и детей, запомни мой адрес.
Боб помолчал.
- Ага, понял, - сказал он наконец. - Я спас принцессу и теперь могу на ней жениться, если захочу.

- Таково условие.
- Ага, только интересно, что ты это сказала, лишь когда услышала мой обет безбрачия.
- Наверное, это с моей стороны некоторое извращение.
- К тому же это нечестно. Разве мне еще не полагается полцарства в придачу?
- У меня есть другое предложение, - сказала она. - Бери его целиком.

ПОСЛЕСЛОВИЕ

Как «Голос Тех, Кого Нет» - совсем другой роман, чем «Игра Эндера», так и «Тень Гегемона» отличается от «Тени Эндера». Мы больше не находимся, в тесных стенах Боевой школы или астероида Эрос, ведя войну против инсектоидных пришельцев. Теперь, в «Гегемоне», мы оказываемся на Земле и играем в некую игру, которая называется «Риск», но надо играть еще и в политику, и дипломатию, чтобы получить власть, удержать ее и найти себе место приземления, если вы его потеряли.
Конечно, больше всего игра этой книги напоминает классическую компьютерную игру «Роман о трех царствах», которая сама основана на китайском историческом романе, что подтверждает связи между историей, игрой и литературой. Историю движут непреодолимые силы и условия (есть потрясающая книга «Пушки, микробы и сталь», которую следует прочитать каждому, кто пишет книги на тему реальной или вымышленной истории, - чтобы понимать основные правила), но конкретно история складывается так, как складывается, по весьма личным причинам. Причины, по которым европейская цивилизация возобладала над местными цивилизациями американских индейцев, относятся к неумолимым законам истории. Причины же, почему именно Кортес или Писарро в конкретных битвах в конкретные дни победили империи ацтеков и инков, а не были разгромлены, как вполне могло случиться, связаны с личными свойствами этих конквистадоров, а также со свойствами и недавней историей императоров, которые им противостояли. И романист, в отличие от историка, имеет больше свободы вообразить, какие причины заставляют отдельных людей делать то, что они делают.
Это не должно удивлять. Движущие мотивы человека нельзя задокументировать - по крайней мере в какой-то окончательной форме. В конце концов, мы сами свои мотивы не очень хорошо понимаем, и если мы запишем то, что честно полагаем причиной своих действий, наши объяснения окажутся неверны полностью или частично, и уж во всяком случае, не полны. Так что даже когда историк или биограф имеет целую кучу информации, ему все же приходится делать неудобный прыжок через пропасть незнания, чтобы объявить, почему тот или иной человек сделал то-то и то-то. Французская революция неизбежно вела к анархии и последующей тирании по вполне понятным причинам и вполне предсказуемыми путями. Но что могло предсказать появление Наполеона или вообще единого диктатора с такими способностями?
Авторы, пишущие о Великих Вождях, часто попадают в противоположную ловушку. Вполне способные представить себе личные мотивы своих героев, исторические романисты редко владеют знанием исторических фактов и пониманием действующих сил настолько, чтобы ставить своих правдоподобных персонажей в столь же правдоподобные исторические обстоятельства. Почти все такие попытки приводят к смехотворным результатам, даже когда их делают авторы, имеющие отношение к политической жизни общества. Причина в том, что даже люди, участвующие в водовороте политики непосредственно, редко умеют за деревьями разглядеть лес. (К тому же большинство политических или военных романов, написанных политическими или военными лидерами, имеют целью самовосхваление или самооправдание, а потому столь же недостоверны, как книги, написанные невеждами.) Может ли человек, участвовавший в принятии безнравственного решения администрации Клинтона о неспровоцированном нападении на Афганистан и Судан в конце лета 1998 года, написать об этом роман, подробно изложив все политические конъюнктурные моменты, приведшие к этим преступным действиям? Каждый, кто по своему положению может знать или догадываться о реальной игре человеческих страстей основных участников событий, будет настолько в этой игре замазан, что просто не сможет сказать правду, даже если такому человеку хватит честности попытаться. Участники игры столько врут сами себе и другим, что в этом процессе не могут не забыть о правде начисто.
«Тень Гегемона» дала мне то преимущество, что я писал об истории, которая не происходила, - она относится к будущему. Не через тридцать миллионов лет, как в моей серии «Возвращение домой», и даже не через три тысячи лет, как в трилогии «Голос тех, кого нет», «Ксеноцид» и «Дети разума». Здесь будущее отстоит от нас всего на пару сотен лет, примерно через век после застоя, вызванного Муравьиной войной. В истории будущего, о которой идет речь в «Гегемоне», узнаются сегодняшние государства и народы, хотя соотношения между ними изменилось. Это предоставило мне опасно-увлекательную свободу, но также и серьезное обязательство описывать весьма личные судьбы моих персонажей, действующих (или являющихся объектом действий) среди высших властных и военных кругов этого мира.
Если есть нечто, что можно назвать моим «изучением жизни», то оно относится именно к этой теме: выдающиеся лидеры и огромные силы, определяющие взаимодействие народов и государств в истории. Еще ребенком я, засыпая вечером, воображал себе политическую карту мира конца пятидесятых годов, когда великие колониальные империи начинали по одной освобождать свои колонии, образовывавшие эти широкие мазки британского розового и французского синего на картах Африки и Южной Азии. Я представлял себе все эти колонии свободными странами, а потом, выбрав одну или другую относительно малую страну, я воображал союзы, объединения, вторжения, завоевания, пока наконец весь мир не объединялся под властью одного демократического правительства. Моими образцами для подражания были не Цезарь или Наполеон, а Джордж Вашингтон и Цинциннат. Я читал «Монарха» Макиавелли и Ширера «Взлет и падение Третьего рейха», но я читал и писание Мормона (самые замечательные места из «Книги Мормона» про генералов Гидеона, Морони, Хеламана и Гиджиддони, Учение и Завет, раздел 121), а также Ветхий и Новый Заветы; пытался понять, как можно править, когда закон отступает под давлением политической необходимости, воображал обстоятельства, когда война становится справедливой.
Не стану делать вид, что игра воображения и труды моей жизни привели меня к правильным ответам, и такие ответы в «Тени Гегемона» не содержатся. Но я считаю, что разбираюсь немного в том, как крутятся шестеренки в мире правительств, политики и войны - в хорошую и в плохую сторону. Я искал границу между силой и безжалостностью, между безжалостностью и жестокостью, а на другом краю - между добротой и слабостью, между слабостью и предательством. Я размышлял, почему в одних обществах молодые люди готовы убивать и умирать с энтузиазмом, подавляющим страх, и почему в других утрачена воля к выживанию или хотя бы воля сделать так, чтобы можно было выжить. В «Тени Гегемона» и в двух оставшихся книгах о Бобе, Петре и Питере я как мог попытался вложить все, что узнал, в рассказ, где великие силы, огромные народы и личности героические, хоть и не всегда представляющие добро, совместно создают воображаемую, но правдоподобную, как мне хочется думать, историю.
В этой работе меня сильно ограничивал тот, факт, что реальная история редко бывает правдоподобной. Иногда происходят такие события, что в них можно поверить, лишь имея документальные свидетельства. История вымышленная, документов не имеющая, не может себе позволить и половины такого неправдоподобия. С другой стороны, мы можем делать то, на что никогда не бывает способна реальная история - приписывать человеческому поведению мотивы, которые не могут быть опровергнуты свидетелями или уликами. Так что, несмотря на попытки быть абсолютно правдивым в том, как развивается история, я в конечном счете был вынужден положиться на средства художественной литературы. За кого вы будете болеть - за того персонажа или за этого? Поверите ли вы, что вот такой человек действительно будет делать то, что я описываю, по причинам, которые я называю?

История, когда ее рассказывают как эпос, часто обладает потрясающим величием Дворжака или Сметаны, Бородина или Мусоргского, но исторический роман должен содержать лирические детали и тонкие диссонансы маленьких фортепьянных пьес Сати или Дебюсси. Потому что правда истории кроется в миллионах тихих мелодий, и значение истории проявляется лишь в ее действии, видимом или вообразимом, на жизнь обыкновенных людей, которые оказываются вовлеченными в великие события или творят их. Чайковский увлекает меня, но я быстро устаю от сильных эффектов, которые при втором слушании кажутся такими гулкими и фальшивыми. Сати никогда меня не утомляет, потому что его музыка бесконечно неожиданна и при этом полностью комфортна. Если я смог выполнить этот роман в стиле Чайковского - тем лучше, но если я смог дать вам какие-то моменты Сати, я буду куда более доволен, потому что эта работа намного труднее и в конечном счете благодарнее.
Помимо того, что я всю жизнь изучаю историю, во время написания «Тени Гегемона» две книги оказали на меня особое влияние. Когда я посмотрел «Анна и король», то устыдился своего незнания тайской истории, а потому нашел книгу Дэвида К. Уайатта «Таиланд: краткая история» (Йель, 1982, 1984). Уайатт пишет ясно и убедительно; история тайского народа изложена у него отчетливо и увлекательно. Трудно представить себе страну, которой больше повезло с вождями, чем Таиланд и предшествующие ему королевства. Эта нация сумела пережить вторжения со всех сторон, европейские и японские амбиции в Юго-Восточной Азии, сохранив свой национальный характер и более любых других королевств и олигархий умея соответствовать нуждам своего народа.
В моей стране тоже были когда-то лидеры, сравнимые с сиамскими Монгкутом и Чулалонгкорном, и общественные деятели, не менее талантливые, чем братья и племянники Чулалонгкорна; но сейчас Америка, в отличие от Таиланда, находится на спаде, и мой народ сохранил очень мало воли иметь хороших руководителей. В данный момент прошлое Америки и ее ресурсы делают ее одним из основных игроков на мировой арене, однако нации с малыми ресурсами, но с сильной волей могут изменить ход истории - с огромными опустошениями, как показали когда-то гунны, монголы и арабы, или, как показали народы Ганга, вполне мирно.
Это подводит меня ко второй книге, Лоуренса Джеймса: «Царство: создание и разрушение Британской Индии» (Литтл, Браун, 1997). Современная история Индии читается как одна длинная трагедия добрых - или хотя бы смелых - намерений, ведущих к катастрофе; и в «Тень Гегемона» я сознательно ввел вариации некоторых тем, услышанных в книге Джеймса.
Как обычно, у меня были помощники, которые читали черновики каждой главы, и по их реакции я понимал, написал ли я то, что хотел. Моя жена Кристина, мой сын Джеффри, Кэти X. Кидд, Эрин и Филипп Эбшеры были моими первыми читателями, и я благодарен им за то, что они помогли убрать многие неясности и неудачи.
Но более всего в создании этой книги помог мне уже упомянутый Филипп Эбшер. Когда он прочел первый вариант главы, в которой Петра спасалась из русского плена и соединялась с Бобом, он заметил, что после столь сложной интриги ее похищения такое простое решение проблемы несколько разочаровывает. Я не понимал, насколько высоко я поднял ожидания, но понял, что Филипп прав - простота вызволения Петры не только обманывала неявно данное читателю обещание, но и была в предлагаемых обстоятельствах неправдоподобной. Тогда я понял, что похищение Петры должно быть не просто одним из событий в очень закрученной интриге, но может и должно стать сюжетообразующим для всего романа, и тогда один роман надо разделить на два. Как история Хан Цинь-Дзяо подмяла под себя «Ксеноцид» и заставила разделить его на две книги, так история Петры подчинила себе эту вторую книгу о Бобе и заставила меня писать третью, «Тень смерти» (может быть, название будет длиннее, «Долина смертной тени», как в двадцать втором псалме; не хочу слишком рано себя связывать). Книга, кторая задумывалась третьей, теперь будет четвертой - «Тень великана». И все это потому, что Филипп был несколько разочарован и, что важнее, сказал мне об этом. Пришлось обдумывать новую структуру, которую я подсознательно создал вопреки собственным планам.
Я редко пишу две книги одновременно, но на этот раз так получилось. Я одновременно писал «Тень Гегемона» и «Сарру» - исторический роман о жене Авраама (Шэдоу Маунтин, 2000). Эти романы каким-то странным образом поддерживали друг друга; в каждом из них речь шла о истории во времена хаоса и преобразований - вроде тех, что творились в мире в момент их написания. В обеих книгах личная преданность, честолюбие, страсти иногда определяют ход истории, а иногда летят на исторической волне, стараясь только быть впереди рушащегося гребня. Пусть каждый читатель этой книги найдет для себя способ там удержаться. Только в неразберихе хаоса можно понять, кто мы - если там вообще что-то можно понять.
Как обычно, Кэтлин Беллами и Скотт Аллен помогали мне в общении с читателями, и те, кто заходил на сайты http:// www. hatrack. com http:// www. frescopix. com и http:// www. nauvoo. com, помогали мне, часто сами того не зная.
Многие писатели создают свои произведения в водовороте домашних неурядиц и трагедий. Мне повезло писать в атмосфере мира и любви, созданной моей женой Кристиной, моими детьми Джеффри, Эмили, Чарли Беном и Зиной, добрыми и милыми друзьями и родственниками, украшающими нашу жизнь хорошим отношением, готовностью прийти на помощь и просто своим обществом. Может быть, будь моя жизнь несчастнее, я писал бы лучше. Эксперимента ставить не хочу.
Но эту книгу я в особенности писал ради моего второго сына, Чарли Бена, бессловесно одаривающего всех, кто его знает. В нашем небольшом круге семьи, школьных друзей, церковной общины Чарли Бен пользуется огромной дружбой и любовью, не произнося ни слова, терпеливо вынося боль и ограничения, радостно принимая чужую доброту и щедро одаривая своей любовью всех, кто готов ее принять. Движения его тела, скрученного церебральным параличом, могут казаться странными и пугающими людям чужим, но те, кто готов присмотреться пристальнее, увидят молодого человека, обладающего красотой, юмором, добротой и жизнерадостностью. Хорошо бы нам всем научиться видеть глубже внешних признаков и уметь показывать свою истинную личность сквозь все барьеры, как бы непроницаемы они ни казались. А Чарли, который никогда не будет держать эту книгу своими руками или читать ее своими глазами, услышит, как ему читают ее любящие друзья и родственники. И это тебе, Чарли, я говорю: я горд тем, как ты строишь свою жизнь, и рад, что я твой отец, хотя ты заслуживаешь лучшего. Ты настолько великодушен, что любишь того, который есть.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ДОБРОВОЛЬЦЫ     (Страница 1)
    • 1
      ПЕТРА       (Страница 1)
    • 2
      БОБ       (Страница 1)
    • 3
      ПОСЛАНИЕ В БУТЫЛКЕ       (Страница 2)
    • 4
      ОПЕКА       (Страница 3)
    • 5
      ЧЕСТОЛЮБИЕ       (Страница 4)
  • ЧАСТЬ ВТОРАЯ
    СОЮЗЫ     (Страница 4)
    • 6
      ШИФР       (Страница 4)
    • 7
      ОГЛАСКА       (Страница 5)
    • 8
      ХЛЕБНЫЙ ФУРГОН       (Страница 6)
    • 9
      РАЗГОВОРЫ С УМЕРШИМИ       (Страница 8)
    • 10
      БРАТЬЯ ПО ОРУЖИЮ       (Страница 11)
  • ЧАСТЬ ТРЕТЬЯ
    МАНЕВРЫ     (Страница 12)
    • 11
      БАНГКОК       (Страница 12)
    • 12
      ИСЛАМАБАД       (Страница 13)
    • 13
      ПРЕДУПРЕЖДЕНИЯ       (Страница 14)
    • 14
      ХАЙДАРАБАД       (Страница 16)
    • 15
      УБИЙСТВО       (Страница 18)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    РЕШЕНИЯ     (Страница 19)
    • 16
      ПРЕДАТЕЛЬСТВО       (Страница 19)
    • 17
      НА МОСТУ       (Страница 20)
    • 18
      САТЬЯГРАХА       (Страница 21)
    • 19
      СПАСЕНИЕ       (Страница 22)
    • 20
      ГЕГЕМОН       (Страница 22)
  • ПОСЛЕСЛОВИЕ (Страница 23)


Орсон Скотт Кард

Тень Гегемона

Цикл: "Эндер Виггинс" - 7

 Читать книгу

Аннотация

Поклонники таланта Орсона Скотта Карда!Вы читали «Тень Эндера» — подлинную, «закулисную» историю «Игры Эндера», историю приключений преданного соратника Эндрю Виггина — мальчишки со смешным прозвищем Боб?Тогда читайте продолжение этой книги — «Тень Гегемона»!Кто то, возмечтавший о мировом господстве, пытается добиться своей цели при помощи похищения «эндеровской команды» детей из боевой школы. Похищения удается избежать только Бобу — да его младшему братишке. Чтобы спасти Эндера, Боб вынужден собрать собственную армию — и НАЧИНАТЬ ДЕЙСТВОВАТЬ.Да, Эндер был величайшим из полководцев, каких только знал наш мир. Но — КЕМ бы он был БЕЗ СВОЕЙ Тени?..

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Орсон Скотт Кард - Биография

Орсон Скотт Кард

На основную страницу

Биография

Полностью: Кард Орсон Скотт (Card Orson Scott)

Родился: 24.8.1951

Учился в Университете Биргема Янга (Прово, штат Юта). Магистр английской филологии, профессиональный театровед. Три года проработал в мормонской миссии в Бразилии, после чего поселился в Солт-Лейк-Сити, где писал и ставил пьесы в театре. Литературой занялся после того, как театр прогорел — в основном, рассчитывая с помощью гонораров расплатиться с долгами. Дебютировал в фантастике рассказом "Ender's Game" (1977).