Орсон Скотт Кард - Тень Эндера

1 Орсон Скотт Кард

Дику и Хэззи Браун, в чьем доме никогда и никто
не оставался голодным и чьи сердца всегда распахнуты
даже для незнакомца.

ПРЕДИСЛОВИЕ

Строго говоря, «Тень Эндера» - это не продолжение предыдущей книги, так как описанные в ней события начинаются примерно в то же время, что и в «Игре Эндера», и заканчиваются одновременно с ними. Многое в этой книге повторяет сюжет «Игры». Фактически здесь рассказана та же история, но с точки зрения совсем другого действующего лица. Даже не знаю, как назвать такую книгу. Может, «сопутствующий роман»? Или «параллельный»? Возможно, «параллакс» окажется наиболее подходящим определением, если перенести этот научный термин в художественную литературу.
В идеале данная книга должна в равной степени годиться и тем читателям, которым никогда не попадалась «Игра Эндера», и тем, которые перечитали «Игру» не один раз. Поскольку том «Тень Эндера» - не продолжение, то нет и необходимости знать что-либо из того, что было в «Игре», но не попало в «Тень». И все же если мне только удалось осуществить свой замысел, то обе книги должны дополнять и обогащать друг друга. Какую из них ни читай первой, вторая все равно будет иметь самостоятельную ценность и собственные достоинства.
В течение нескольких лет я с интересом наблюдал, как «Игра Эндера» приобретает все большую популярность, в первую очередь, среди читателей школьного возраста. Хотя этот роман и не был специально написан для детской аудитории, его приняли не только читатели этой категории, но и школьные преподаватели, которые сочли возможным использовать его на своих занятиях.
Меня нисколько не удивило то, что уже написанные продолжения сериала («Голос Тех, Кого Нет», «Ксеноцид», «Дети Разума») не нашли у юных читателей такого же признания.
Причина очевидна: сюжетная основа «Игры Эндера» связана прежде всего с ребенком, тогда как в продолжениях действуют преимущественно взрослые. Еще важнее то, что «Игра» - произведение героическое, приключенческое, тогда как продолжения написаны иначе: они менее динамичны, в них гораздо больше места занимают описания, они более рассудочны и идеологичны, что для юношеской аудитории представляет меньший интерес.
Однако не так давно я пришел к выводу, что временной разрыв в три тысячи лет между «Игрой» и ее продолжениями открывает большие перспективы для появления новых романов, более тесно связанных с оригиналом. Вообще-то можно с достаточным основанием утверждать, что «Игра Эндера» продолжений вообще не имеет и что остальные три книги образуют сериал, тогда как «Игра» стоит особняком.
Какое- то время я возился с идеей открыть мир «Игры Эндера» для других писателей и даже зашел так далеко, что предложил автору, чьими книгами восхищаюсь -Нилу Шустерману, - рассмотреть возможность совместной работы по созданию нескольких романов о соучениках Эндера Виггина по Боевой школе. В процессе переговоров выяснилось, что наиболее перспективной фигурой является Боб - солдат-дитя, которого Эндер начинает воспитывать по тем же канонам, которые применялись к нему самому его взрослыми учителями.
А затем произошло вот что: чем больше мы говорили, тем сильнее разгоралось во мне чувство ревности - ведь может случиться, что эту книгу напишу не я, а Нил. В голове прочно сидела мысль, что поскольку серия романов о «Детишках в космосе» (так несколько цинично я называл этот проект) может не остановиться на Бобе, а сам я за годы, прошедшие с опубликования «Игры» (1985), успел научиться кое-чему, то мне, сохраняя надежды на будущее сотрудничество с Нилом, все же следует решительно отказаться от нынешнего своего предложения.
Вскоре я обнаружил, что писать новый роман гораздо труднее, чем я думал раньше, - ведь приходилось рассказывать старую историю, но совсем по-другому. Мешало то, что хотя главный герой был уже другой, но автор-то был тот же самый, с теми же самыми взглядами на мир и его проблемы. В конечном счете помогло мне то, что за минувшие двенадцать лет я успел узнать кое-что новое, и это дало возможность не только по-иному взглянуть на весь проект в целом, но и рассмотреть его гораздо глубже. Обе книги созданы одним мозгом, обе впитали в себя воспоминания об одном и том же детстве, но эта память рассмотрена в разных ракурсах. Если для читателей параллакс опирается на Эндера и Боба, по-разному переживающих одни и те же события, то для автора он основан на двенадцатилетнем разрыве в работе, на времени, за которое старшие мои дети успели вырасти, а младшие - родиться, за которое мир неузнаваемо изменился, а сам я узнал много нового о человеческой природе и о тайнах моего собственного искусства.
И вот вы держите в руках эту книгу. Удался ли автору этот литературный эксперимент - судить вам. С моей точки зрения, зачерпнуть воду дважды из одного и того же колодца стоило. Вкус ее изменился, и если даже вода и не превратилась в вино, то вкус все равно другой и подана она в ином сосуде.
Так что я надеюсь, что эта книга понравится вам не меньше, а может быть, и больше, чем первая.
Гринсборо, Северная Каролина, январь 1999 г.

ЧАСТЬ ПЕРВАЯ
БЕСПРИЗОРНИК

1. НЕДОТЕПА

- Вы полагаете, что у вас уже есть тот, кто вам нужен, и потому мою программу можно прикрыть?
- Нет, речь идет не о том мальчике, которого разыскал Графф. Мы говорим о низком качестве материала, который вы нам поставляли до сих пор.
- Мы заранее знали об ожидающих нас трудностях. Дети, с которыми я работаю, вынуждены вести жестокую борьбу за существование.
- Ваши дети от постоянного недоедания умственно деградировали еще задолго до начала тестов. Они не способны формировать нормальные человеческие отношения, они так запущены, что не могут прожить дня без того, чтобы не украсть, не разбить, не поломать чего-нибудь.
- И все равно у них есть те же потенции, что и у всех нормальных детей.
- А вот это и есть тот самый сентиментальный подход, который обесценивает ваш проект в глазах Международного Космического Флота.
Недотепа всегда была настороже. Предполагалось, что малышня тоже держит ушки на макушке, и они действительно обладали хорошей наблюдательностью, хотя частенько не замечали того, что следовало заметить, а значит, когда дело касалось опасности. Недотепа могла полагаться только на себя.
А опасностей, которых следовало бояться, было множество. К примеру - копы. Они возникали не часто, но уж если появлялись, то, казалось, их главнейшая задача - очистить улицы от детей. Они накидывались на несчастных бродяжек со своими магнитными бичами, нанося жестокие жгучие удары даже по самым маленьким ребятишкам и обзывая их паразитами, воришками и чумой прекрасного города Роттердама. Обязанность Недотепы в том и заключалась, чтобы издалека уловить суматоху, являющуюся признаком надвигающейся полицейской облавы. Тогда она свистом подавала сигнал тревоги, и малышня стремглав неслась в укрытия, где и пряталась до тех пор, пока опасность не оставалась позади.
Но копы появлялись не так уж часто. Настоящую опасность, причем постоянную и необоримую, представляли ребята постарше. Недотепа, которой исполнилось всего девять, была признанным матриархом своего небольшого кодла (кстати, никто из них и не знал, что она девочка), но это отнюдь не означало, что она ровня мальчишкам и девчонкам одиннадцати, двенадцати и тринадцати лет, которые наводили страх на улицы Роттердама. Конечно, взрослые - нищие, воры и проститутки - на малышню не обращали внимания, разве что давали им пинка, чтобы те не путались под ногами. Но ребята постарше, которым такие пинки тоже доставались, были сильнее малышей, а потому смотрели на них как на законную добычу, за счет которой можно жить. И каждый раз, когда кодло Недотепы находило что-нибудь - особенно если это был надежный источник мусора и объедков, что сулило возможность заработать несколько грошей или набить желудки, - ребятишкам приходилось быть настороже и прятать свою добычу, так как юные хулиганы с радостью отнимали у них те ничтожные запасы еды, которые оказывались у малышни. Грабить мальков было куда безопаснее, нежели воровать в лавках или у прохожих. Кроме того, по мнению Недотепы, грабеж малышей доставлял хулиганам истинное наслаждение. Им нравилось унижать мальков, нравилось бить их и под испуганные вопли отнимать скудное пропитание.
Так что когда тщедушный ребенок, на вид не старше двух лет, с трудом влез на мусорный бак, стоявший на противоположной стороне улицы, бдительная Недотепа его тут же засекла. Малышу грозила голодная смерть. Нет, больше того - он уже умирал от голода. Тонюсенькие ручки и ножки, суставы которых казались непропорционально большими. Вздувшийся животик. И если голод не убьет его в ближайшие же дни, он все равно погибнет от холодов надвигающейся осени, так как одежонка у него хилая, да и ее-то почти нет на этом тощем крохотном тельце.
При нормальных условиях Недотепа вообще не уделила бы ему ничего, кроме мимолетного взгляда. Но эта кроха глядела на нее совершенно осмысленно. Ребенок озирался по сторонам какими-то необычайно проницательными глазами. Ничего похожего на ступор живого трупа, который уже и еды не ищет, которому даже не надо искать теплого местечка, чтобы прилечь и вдохнуть последний глоток вонючего воздуха Роттердама. В конце концов, смерть в Роттердаме не так уж сильно отличается от жизни в нем. Всем известно, что Роттердам если и не столица, так главный морской порт ада. Единственная разница между жизнью в этом городе и пребыванием в аду заключается в том, что первая хоть и тоже проклятие, но не вечное.
Малыш… Что он делает? Еду он не ищет. К прохожим не присматривается. Да и правильно делает - все равно никто малышу не подаст. А чего подавать-то, когда первый же попавшийся ребенок тут же отнимет у двухлетнего еду? Если эта кроха хочет выжить, пусть ползет за более взрослыми искателями объедков, пусть облизывает грязные обертки от выпечки, пусть подбирает последние, не замеченные первооткрывателем крупинки сахара и муки. А может, оставленные из брезгливости. Этому малышу ничего тут на улице не светит.
Разве что его подберет какое-нибудь кодло… Однако на кодло Недотепы пусть он лучше не рассчитывает. Его она и с приплатой не возьмет. На хрена ей этот бесполезный лишний рот, когда ее собственная малышня и без того еле удерживается на грани голодной смерти?
Видно, он собирается о чем-то просить. Будет, стало быть, клянчить и хныкать. Но такое нытье может подействовать только на сытых фраеров. А мне надо думать о собственном кодле. Он чужак и мне до него дела нет. Даже если он такой крошечный.
Для меня его просто не существует.
Из- за угла вышли две двенадцатилетние проститутки, которые, вообще-то говоря, не были завсегдатаями этой улицы, и направились к Недотепе. Она тихонько свистнула. Малышня тут же разбежалась, но с улицы дети не ушли, только сделали вид, что друг с дружкой не знакомы.
Это, однако, не сработало. Шлюшки уже знали, что именно Недотепа возглавляет здешнее кодло, а потому, схватив ее за руки, чуть ли не вбили в стену, требуя платы за «разрешение» ходить по улице. Недотепа была достаточно опытна, чтобы не заливать им насчет своего нищенского положения и отсутствия хоть кусочка, которым можно было бы поделиться.
Она всегда старалась иметь что-нибудь в заначке для умиротворения голодных хулиганов. А эти шлюхи, ясное дело, были голодны - Недотепа видела это и без очков. Слишком тощие и старообразные, чтобы привлекать внимание настоящих педофилов, шляющихся в окрестностях. Так что пока они не нагуляют себе сиськи и не начнут нравиться менее порочной публике, им придется ограничиться осмотром мусорных ящиков да грабежом мелкоты. От их намерения поживиться за счет Недотепы и ее малышей в ее сердце вспыхнула лютая ненависть, но откупиться от них было все же дешевле. Если они ее изобьют, как же она станет руководить своими ребятишками? Поэтому она отвела обеих шлюх к одной из своих заначек и появилась перед ними, держа в руках бумажный пакет, где лежала половина сладкой булочки.
Булочка уже заплесневела, ибо не меньше двух дней пролежала в заначке, дожидаясь именно такого случая. Шлюхи жадно схватили пакет, разодрали бумагу, и одна из них тут же откусила большую часть сдобы, даже не подумав отдать остаток своей компаньонке. Вернее сказать, своей бывшей подружке, ибо подобные действия обычно порождают разборки и драки.
Обе тотчас же сцепились, выкрикивая ругательства, вырывая пригоршни волос и царапаясь грязными когтями. Недотепа пристально следила за ними, надеясь, что они все же уронят остаток булки, послуживший причиной ссоры. Как бы не так!
Сдоба отправилась в рот той же девчонки, которая сожрала и первую порцию. Она же выиграла и сражение, обратив соперницу в бегство.
Недотепа обернулась и неожиданно обнаружила у себя за спиной того шибздика с мусорного ящика. Она чуть не упала, споткнувшись об него. Озлобленная тем, что хорошую еду пришлось отдать грязным шлюхам, она наподдала коленкой под зад малышу, отчего тот тут же упал.
- Нечего торчать за спиной человека, если у тебя нет желания получить под зад, - оскалилась Недотепа.
Он встал, не сводя с нее требовательного и чего-то ждущего взгляда.
- Ничего ты, коротышка-недоносок, от меня не получишь, - рявкнула Недотепа. - Я для тебя изо рта моих ребят ни единой горошины не вытащу. Ты-то весь целиком и одного боба не стоишь!
Теперь, когда хулиганки ушли, кодло Недотепы стало постепенно собираться вокруг нее.
- А зачем ты отдала им еду? - спросил ребенок. - Раз уж она тебе так нужна?
- Ax, извини-подвинься, - отозвалась Недотепа. Теперь она говорила громко, чтобы ее слышало все кодло. - Значит, я так полагаю, что имею честь беседовать со здешним боссом?
И ты такой сильный и могучий, что без всякого труда можешь отстоять свою жратву, так что ли?
- Я - нет, - ответил малыш. - Ведь я и одного боба не стою, помнишь?
- Ага, я-то помню. Может, и тебе стоило вспомнить об этом и заткнуться, а?
Компашка Недотепы заржала.
Не смеялся один шибздик.
- Тебе надо обзавестись собственным громилой, - сказал он.
- Я не ищу себе громил, я от них избавляюсь, - ответила Недотепа. Ей болтовня шибздика пришлась не по душе: все-таки он ей возражал. Еще минута, и придется сделать ему больно.
- Ты отдаешь еду хулиганам каждый день. Отдавай ее одному, и за это он будет отгонять от тебя других.
- Полагаешь, я никогда не думала об этом, дурачок? - сказала Недотепа. - Но ведь если я его куплю, то чем потом удержу при себе? Он же не захочет драться за нас!
- Не захочет, придется убить, - ответил малыш.
Такой ответ привел Недотепу в бешенство. Привел своей очевидной глупостью, а также наличием какого-то скрытого смысла, постичь который она не могла. Она снова наподдала ему коленкой, и он снова упал.
- А может, лучше начать с того, что я пришью тебя?
- Но ты же помнишь, что я не стою и одного боба? Убей одного громилу и найми другого. Он будет сыт и наверняка станет тебя бояться.
На такое чудовищное утверждение у Недотепы готового ответа не нашлось.
- Они же тебя объедают, - продолжал малыш. - Обгладывают. Значит, придется одного убить. Швырни его на землю - они тут не такие уж и большие. А камнем можно расколоть любую голову.
- Меня от тебя просто тошнит, - буркнула она.
- Это потому, что сама ты не подумала об этом раньше.
Да он играет с собственной смертью, разговаривая так с Недотепой. Ведь даже если она его только покалечит - с ним будет покончено. Ему следовало бы понимать это.
С другой стороны, смерть и так уже давно притаилась в этом крошечном тельце, под рваной рубашонкой. Кажется, еще теснее Костлявой к нему и не прижаться.
Недотепа оглядела свою команду. По их лицам судить о мыслях было просто невозможно.
- Еще всякий шибздик будет указывать мне" кого надо убить, а кого - нет. Убивать-то нелегко.
- Пусть какой-нибудь малыш зайдет ему со спины, а ты толкнешь громилу в грудь, так что он упадет, - ответил ребенок. - А вы припасете булыжники и кирпичи. Стукнешь по голове. Как увидишь, что мозг течет, - дело сделано.
- А зачем мне мертвяк-то? - спросила Недотепа. - Мне нужен свой громила, чтоб нас охранял. А мертвяк мне вроде ни к чему.
Малыш усмехнулся.
- Значит, моя идея тебе все же понравилась?
- Громилам нельзя доверять, - ответила она.
- Он должен охранять вас в благотворительной столовке, - сказал мальчик. - Вы пройдете внутрь столовки. - Он смотрел ей прямо в глаза, но говорил, обращаясь ко всем ребятам. - Громила должен ввести вас туда всех разом.
- Если маленький пацан войдет в столовку, то большие ребята его изобьют, - вмешался Сержант. Ему было восемь, и он считал себя первым заместителем Недотепы. Ей, правда, заместители были нужны, как зайцу писсуар.
- У вас будет громила. Он их заставит уйти.
- Да разве он сможет остановить двух хулиганов? Или трех? - спорил Сержант.
- Я уже объяснял, - ответил шибздик. - Вы их собьете с ног - они ведь тоже дети. У вас будут камни. Вы подготовитесь. Спорю, ты сам боец. Разве не тебя кличут Сержантом?
- Хватит с ним болтать-то, Сарж, - вмешалась Недотепа. - Не вижу смысла тратить время на треп с двухлетним шибздом.
- Мне уже четыре, - пискнул тот.
- И как же тебя зовут? - спросила Недотепа.
- Никто мне не говорил, как меня кличут, - ответил малыш.
- Ты хочешь сказать, что так глуп, что позабыл собственное имя?
- Никто никогда не говорил мне, как меня зовут, - повторил мальчик. Он смотрел ей прямо в глаза, все еще лежа на земле, а вокруг стояли ребята из кодла, - А верно ведь, он и боба не стоит? - спросила Недотепа.
- Верно, - отозвался мальчик.
- Ну, разве что одного-единственного, - завершил спор Сержант.
- Тогда у тебя теперь есть имя, - продолжала Недотепа. - Мотай отсюда к себе, торчи на своем мусорном ящике, а я пока буду обдумывать то, что ты сказал.
- Мне надо поесть, - сказал Боб.
- Если я получу громилу и если то, что ты обещал, сработает, тогда, возможно, я и дам тебе что-нибудь.
- Мне нужно поесть сейчас, - сказал он.
Она знала, что это правда. Недотепа полезла в карман и достала оттуда шесть арахисовых орешков, спрятанных там давным-давно. Боб сел, взял с ладони один и, осторожно положив в рот, стал медленно разжевывать.
- Возьми все, - нетерпеливо потребовала она.
Боб вытянул худенькую лапку. Очень хилую. Даже сжать пальцы в кулак не было сил.
- Не смогу удержать, - шепнул он. - Не сжимается.
Проклятие! Она тратит прекрасные орешки на мальчишку, который все равно помрет.
Ведь она собирается проверить его идею. Идея спорная, но это первый план на ее памяти, который содержит хоть кукую-то возможность улучшить их жизнь, возможность хоть что-то изменить в этом жалком существовании и не требует от нее надеть женское платье и заняться омерзительным женским ремеслом. И раз это его план, то кодло должно увидеть, что Недотепа справедлива к Бобу. Только так и можно сохранить позицию босса - чтобы знали: она справедлива.
И Недотепа продолжала держать перед ним свою открытую ладонь с арахисом, пока Боб не сжевал все шесть - один за другим.
Когда шибздик проглотил последний орешек, он снова долгим и пристальным взором впился в ее глаза, а потом сказал:
- Все-таки ты лучше приготовься убить его.
- Мне он нужен живым.
- Но будь готова его убить, если он окажется не тем, кто нужен.
Сказав это, Боб заковылял через улицу к своему мусорному ящику, с трудом на него вскарабкался и стал смотреть по сторонам.
- Нет тебе четырех! - крикнул Сержант через улицу.
- Мне четыре, только я очень маленький, - ответил Боб.
Недотепа успокоила Сержанта, и они отправились за камнями, кирпичами и кусками шлака. Если назревает война, надо быть к ней готовыми.

***

Бобу не нравилось его новое имя, но все же это было имя, а наличие имени подразумевало, что еще кому-то известно, кто он такой, и этот кто-то при необходимости мог его окликнуть, что было славно само по себе. И шесть арахисовых орешков - тоже славно. Его рот почти забыл, как с ними обращаться. Процесс жевания оказался очень болезненным.
Впрочем, смотреть на то, как Недотепа уродует его план, было тоже больно. Боб выбрал ее не потому, что она была самым умным вожаком кодла во всем Роттердаме. Скорее уж наоборот. Ее команда только что не голодала из-за плохого руководства и нескладных решений Недотепы. К тому же Недотепа слишком эмоциональна. Ей не хватает мозгов, чтобы обеспечить хорошее питание даже себе самой, хотя кодло и знает, что она милая, и даже любит ее. Но со стороны она не кажется процветающей. Так что результаты ее руководства вряд ли назовешь впечатляющими.
Если бы Недотепа делала свою работу как надо, она вообще никогда не стала бы слушать Боба. Она бы его и на пушечный выстрел не подпустила к себе. А если бы и выслушала и даже оценила идею, то тут же отделалась бы от него. Таковы уж законы улицы. Недотепа слишком добра, чтобы прожить долго. Именно на доброту Боб и делал ставку. И именно этой же доброты он сейчас опасался больше всего.
Все это время Боб внимательно вглядывался в прохожих, а его крошечное тельце безостановочно отдавало последние силы тревоге за исход столь благополучно начатого дела. Боб и без того отдал ему уйму драгоценного времени. Сначала он долго наблюдал за поведением детей на улицах, разглядывал, как они воруют друг у друга, как вырывают еду из глоток более слабых, как залезают в чужие карманы, как продают запретные местечки своих тел, если на них найдутся покупатели.
Потом он обдумывал проблему, как улучшить положение, если за дело возьмется человек с мозгами. Правда, своим выводам он доверял не полностью. Боб был уверен, что существует еще нечто, нечто такое, чего он не может уловить. Поэтому он старался узнать как можно больше. Он научился читать, потому что хотел знать, что означают закорючки на грузовиках, на лавках, на трамваях и мусорных ящиках. Он даже немножко освоил голландский язык, а также Всеобщий язык Международного Флота, чтобы лучше понимать происходящее вокруг него. Всем этим занятиям мешало чувство постоянного голода, отвлекавшее Боба от дела. Наверняка он мог бы лучше обеспечивать себя едой, если бы не тратил столько времени и сил на то, чтобы глубже понять людей. И вдруг он открыл: он их знает. Больше того, он знал их с самого начала. Не было в них никаких тайн, не было ничего такого, чего Боб не понимал из-за того, что такой маленький. А причиной того, что уличные дети действовали столь глупо, было только одно - они просто дураки.
Они глупы, а он - умен. Так почему же он умирает с голода, тогда как они продолжают жить? И тогда Боб решил действовать. Тогда-то он и выбрал Недотепу в качестве вожака кодла. И вот теперь он сидит на мусорном ящике и смотрит, как она губит его прекрасный план.
Начала она с того, что выбрала не того хулигана. Ей нужен был парень, который одним своим видом наводил бы страх на всех. Ей надо было отыскать кого-то большого, глупого, жестокого, но обязательно управляемого. А Недотепа вообразила, что ей подойдет кто-то маленький. Глупо! Ах как глупо!
Боб хотел было накричать на нее, когда увидел, кого она привела. Это был хулиган, который звал себя Ахиллом по имени героя комикса. Был он мал ростом, жесток, хитер и ловок, но с искалеченной ногой. Она, видите ли, решила, что такого они легче завалят на землю. Дура! Идея же не в том, чтобы легче сбить с ног - в первый раз с ног можно сбить любого, так как никто не ждет, что его собьют. А ведь надо было искать такого, который, будучи один раз сбитым, останется лежать на земле!
Но Боб ничего не сказал. Не хотел, чтобы Недотепа на него обозлилась. Посмотрим, что будет. Посмотрим, каким станет Ахилл после того, как его изобьют. Она увидит, что ее выбор не сработал, и ей придется убить Ахилла, прятать его труп и искать себе нового хулигана, прежде чем разнесется слух, что появилось такое кодло малышни, которое побеждает хулиганов.
Вот и Ахилл! Шагает вразвалочку… Впрочем, возможно, эту походку он выработал из-за больной ноги… А Недотепа-то явно переигрывает, стараясь казаться испуганной и готовой на все, лишь бы от него отвязаться. Плохо дело, подумал Боб.
Надо было действовать нормально, как ведешь себя всегда в подобных ситуациях. Дура! Вот Ахилл потому-то и озирается по сторонам. Насторожен. Теперь она ему что-то говорит насчет своей заначки…, это хорошо…, и пытается увести в ловушку…, в проулок… Гляди-ка, он пятится! Осторожен. Значит, ничего не выйдет.
Нет, получилось! Получилось из-за его хромой ноги. Ахилл видит ловушку, но уйти не может, двое ребятишек уже подобрались к нему с тыла, со стороны больной ноги. Недотепа и Сержант сильно толкают его в грудь, он падает навзничь. И вот уже обломки кирпичей обрушиваются на Ахилла, на его хромую ногу. Их швыряют с силой - малышня хорошо справляется со своим делом. Они-то соображают, даром что сама Недотепа - дура. Да, здорово. Ахилл напуган, ему кажется, что сейчас его убьют.
Боб уже слез со своего ящика. Он тащится по проулку, стараясь не упустить ничего. Но сквозь толпу мало чего увидишь. Он пробивается сквозь ряды, малышня - все они куда старше его - пропускает Боба. Они ведь его узнали, он имеет право видеть все. Боб оказывается рядом с головой Ахилла.
Над поверженным стоит Недотепа, держа в руках большой обломок шлакоблока. Она говорит:
- Ты должен поставить нас в очередь в столовку для бедных.
- Конечно…, конечно…, я же с радостью…, клянусь…
Не верь ему, дура. Погляди в глаза, проверь, достаточно ли он ослаб духом.
- За это, Ахилл, ты получишь много еды. Ты получишь и мое кодло. У нас будет еда, мы накопим сил, мы еще лучше будем кормить тебя. Тебе нужно иметь свое кодло. Другие хулиганы попробуют тебя убрать - мы их знаем! - но с нашей помощью ты сможешь на них спокойно насрать! Ты сам видишь, на что мы способны. Мы - армия, разве не так?
О'кей, он начинает соображать. Идея хороша, а он не глуп, так что постепенно проникается.
- Если ты такая хитрая, Недотепа, то почему давно ничего такого не организовала?
На это она ответить не готова. Молча скашивает глаза на Боба. Взгляд беглый, но Ахилл его успевает заметить. Бобу ясно, о чем тот думает. Мысли его прозрачно очевидны.
- Убей его, - говорит Боб.
- Не будь идиотом, - отвечает Недотепа. - Он согласен.
- Верно, - подтверждает Ахилл; - Я согласен; План хорош.
- Убей его, - стоит Боб на своем. - Если ты его не убьешь, он убьет тебя.
- И ты позволяешь этой ходячей говешке стоять тут и портить нам воздух? - говорит Ахилл.
- Вопрос простой: твоя жизнь или его, - не отстает Боб. - Убей его и подыщи другого.
- У другого парня не будет хромой ноги, - убеждает Ахилл. - Другой не будет в вас нуждаться. А мне вы нужны. Я согласен. Я тот, кто вам нужен. В этом есть смысл.
Возможно, предостережение Боба все же подействовало на Недотепу. Она колеблется.
- А тебе не кажется, что потом тебе будет западло возиться с кучей малышни вместо своего собственного кодла?
- Это твое кодло, а не мое, - отвечает Ахилл.
Лжец, думает Боб. Неужели она не видит, что он все время врет?
- А для меня, - продолжал Ахилл, - это моя семья. Они мои младшие братишки и сестренки. И я обязан заботиться о своей семье, не так ли?
Боб понял, что Ахилл выиграл. Он крутой хулиган, но он назвал этих малышей братьями и сестрами. В их глазах Боб увидел голод. Не обычный голод, вызванный пустым желудком, а глубинную голодную тоску по семье, по любви, по ласке и родным. Кое-что из этого малыши нашли в кодле Недотепы, но Ахилл пообещал им гораздо больше. Он побил козырную карту Недотепы. Теперь убивать его уже нельзя.
Слишком поздно, но на какое-то мгновение Бобу показалось, что Недотепа настолько тупа, что все же решила прикончить Ахилла. Она подняла свой шлакоблок, готовясь обрушить его на голову хулигана.
- Нет, - сказал Боб. - Нельзя. Теперь он член семьи.
Она опустила камень куда-то на уровень живота. Медленно повернулась и уставилась на Боба.
- А ты убирайся отсюда, - рявкнула она. - Ты не из моего кодла. И ничего тебе тут не светит.
- Нет, - возразил Ахилл. - Тебе придется убить меня, если ты собираешься с ним так обойтись.
Звучало это смело. Но Боб знал, что храбростью Ахилл не отличается. Он только очень хитер. Он уже победил. И то обстоятельство, что Ахилл все еще валяется на земле, а Недотепа все еще держит камень, ровно ничего не значит. С Недотепой покончено. Очень скоро это поймут и другие, а не только Боб и Ахилл. А сейчас тут идет проверка, кто же здесь реальный хозяин, и эту проверку Ахилл намерен тоже выиграть.
- Этот малыш, может, и не член твоего кодла, но он член моей семьи. И ты не имеешь права говорить моему братишке, чтобы он убирался вон.
Недотепа замешкалась. Мгновение. Одно только мгновение. Но долгое. Его хватило, чтобы все решилось.
Ахилл сел. Потрогал свои ссадины. Погладил шишки. С шутовским восхищением оглядел ребят, только что швырявших в него камни.
- Ну вы и сукины дети!
Они опасливо захихикали. Неужели он будет бить их за то, что они сделали ему больно?

1 Следующая страница


Тень Эндера 2

- Не бойтесь, - сказал Ахилл. - Вы просто показали мне, на что способны. Нам ведь придется расправиться еще с несколькими хулиганами, вы это знаете. И мне необходимо было понять, справитесь ли вы с этим. Отличная работа! А как тебя звать?
Обращаясь по очереди к каждому ребенку, Ахилл узнавал их имена, запоминал их, а если пропускал кого-то, то долго извинялся, делая вид, что очень огорчен и что усиленно старается все запомнить. Через минут пятнадцать все уже были в него влюблены.
Если он таков, думал Боб, если он так легко привлекает симпатии людей, то почему он не добивался этого раньше?
Потому что дураки всегда стремятся к власти. Люди, которые стоят выше по рангу, своей властью делиться не желают.
Так зачем же к ним подлизываться? Они тебе все равно ничего не дадут. А люди, которые стоят ниже тебя, если ты дашь им надежду, сделаешь вид, что уважаешь их, они наделят тебя властью, ибо им неизвестно, что они ею обладают, а потому и отдадут ее тебе охотно.
Пошатываясь, Ахилл встал на ноги. Хромая нога болела еще сильнее. Все расступились, давая ему место. Если бы он захотел, то мог бы уйти. Уйти и не вернуться. Или вернуться сюда еще с несколькими хулиганами и жестоко покалечить детей. Он постоял, потом сунул руку в карман и вынул оттуда удивительную вещь. Изюм. Целую пригоршню изюмин. Дети смотрели на его руку так, будто на ладони вырос ноготь.
- Сначала самым маленьким братишкам и сестренкам, - сказал Ахилл. - Ну-ка самый маленький" выходи! - Поглядев на Боба, он добавил:
- Ты!
- Нет, не он, - пискнул второй по возрасту. - Мы его не знаем.
- Этот Боб…, он же хотел убить тебя, - еле слышно шепнул другой.
- Боб, - сказал Ахилл, - но ведь ты же только хотел стать членом моей семьи, верно?
- Да, - отозвался Боб.
- Хочешь изюма?
Тот кивнул.
- Тогда ты первый. Это ведь ты свел нас всех вместе, так?
Ахилл или убьет его, или не убьет. А в данный момент значение имел только изюм. Боб взял изюмину. Положил ее в рот. Он не стал ее грызть. Просто дал слюне размягчить ягоду и долго наслаждался ее ароматом.
- Знаешь, - сказал ему Ахилл, - сколько ни держи ягоду во рту, все равно она не станет виноградиной.
- А виноград - это что?
Ахилл рассмеялся, а Боб все еще не мог решиться разгрызть изюм. Потом Ахилл стал раздавать его другим. Недотепа еще никогда не наделяла их таким количеством ягод. Просто она столько и сама еще в руках не держала. Но малышня этого не понимает. Они думают: вот Недотепа кормила их объедками, а Ахилл - дал им сладкий изюм. Они думают так, потому что дурачье. Вот почему.

2. БЛАГОТВОРИТЕЛЬНАЯ СТОЛОВКА

- Я знаю, что вы весьма тщательно обследовали весь наш район и, полагаю, почти покончили с Роттердамом; но в последнее время, то есть уже после вашего отъезда, тут кое-что произошло, что…, о, я не знаю, важно ли это…, даже не знаю, следовало ли мне звонить вам…
- Говорите, я вас слушаю.
- Вы же знаете, у нас всегда в очереди создается напряженка. Мы пытаемся предотвращать драки между детьми, но у нас так мало добровольцев, да и те заняты почти исключительно поддержанием порядка в самой столовой…, ну и еще, конечно, раздачей еды. Нам известно, что очень многие малолетние дети не могут получить даже место в очереди, так как старшие их оттуда вышвыривают. И если нам еще как-то удается справиться с хулиганами в самом помещении столовой и впустить малышей внутрь, то старшие их потом избивают на выходе и больше мы этих маленьких никогда не видим. Ужасно, не правда ли?
- Да, выживают лишь наиболее приспособленные.
- Или самые жестокие. А ведь считают, что цивилизованность должна прогрессировать.
- Так это вы цивилизуетесь, а они - нет.
- Ну вот…, кое-что изменилось. Внезапно. Буквально за последние дни. И не знаю почему. Но я… Вы же говорили, что если появится что-то новенькое…, даже неизвестно по каким причинам… Так вот, я не знаю, а не может ли цивилизованность возникнуть сама собой, прямо среди этих детей, живущих в городских джунглях?
- Именно в таких-то трущобах и зарождаются ростки цивилизации. Мои дела в Дельфте завершены. Здесь нам больше ничего не светит. Мне уже показали несколько голубеньких карточек.
Несколько последовавших недель Боб держался тише воды, ниже травы. Предложить ему было нечего - его лучший план находился уже в чужих руках. Боб знал: их благодарность - вещь крайне непрочная. Он мал, ест совсем немного, но если он начнет постоянно возникать и путаться под ногами, будет раздражать старших своей болтовней, то вскоре его станут лишать еды - уже не ради забавы, а в надежде, что он или умрет, или уберется куда-нибудь подальше.
Боб чувствовал, что глаза Ахилла все чаще и чаще останавливаются на его лице. Что ж, если Ахилл его убьет, так тому и быть. Его все равно от смерти отделяют каких-нибудь двое суток. Значит, его план не сработал, а поскольку других у него нет, то не так уж и важно, что из этого плана ничего хорошего не вышло. Если Ахилл запомнил, как Боб убеждал Недотепу убить его, а он, конечно, это запомнил, и теперь обдумывает, как и где лучше убить Боба, то предотвратить это нельзя никакими силами.
Нечего и думать начать пресмыкаться. Это сочтут проявлением слабости, а Боб уже не раз был свидетелем того, как хулиганы (а Ахилл - хулиган по призванию сердца) особенно злобно терроризировали детей, обнаруживших перед ними свою слабину. Не поможет ему и какой-нибудь новый хитроумный план. Во-первых, потому что такого плана у Боба нет, а во-вторых, Ахилл примет его за вызов своему авторитету. И другие ребята будут недовольны Бобом, скажут, что он выпендривается так, будто мозги есть только у него. Они уже и без того ненавидят Боба за то, что именно он предложил план, изменивший их жизнь.
А жизнь поменялась круто. Уже следующим утром Ахилл отправил Сержанта занять место в очереди в Хельгину столовку, что на Аэрт ван Нес-страат, потому что, как он сказал, раз уж им все равно придется терпеть побои, то лучше пусть это будет после того, как они получат самую лучшую бесплатную шамовку во всем Роттердаме.
Болтать- то о смерти Ахилл болтал, но все же заставил их весь вечер того дня репетировать каждое движение, отрабатывая элементы взаимодействия, стараясь не выдать свои намерения слишком рано, как это случилось, когда они напали на него самого. Тренировки заметно повысили уверенность детей в себе. Ахилл говорил им: «Вот этого они ожидают» или: «А тогда они поступят вот так», и, поскольку он сам был хулиганом, дети верили ему так, как никогда не верили Недотепе.
Недотепа же, поскольку всегда была дурой, вела себя так, будто оставалась вожаком кодла, а Ахиллу только поручила проведение тренировок. Боб даже восхитился тем, как Ахилл не стал с ней спорить, но ни на волос не изменил своего плана, несмотря на высказанные Недотепой соображения. Вслух он ничем не выражал сопротивления, а делал то, что считал нужным. Он не боролся за власть. Просто действовал так, будто он уже победил. А поскольку дети ему беспрекословно подчинялись, значит, он и вправду победил.
Очередь к столовке Хельги устанавливалась очень рано, и Ахилл внимательно знакомился с тем, как хулиганы, прибывшие позже, силой распределяют между собой места согласно неписаной иерархии. Хулиганы прекрасно знали, как распределяются места «по чести». Боб очень старался понять, чем руководствовался Ахилл, выбирая того хулигана, с которым Сержанту предстояло затеять драку. Тот должен был быть не самым слабосильным - если побить самого слабого, то дальше им придется ежедневно доказывать свою силу и свое право. И, конечно, не стоит сразу связываться с самыми сильными. Пока Сержант шел через улицу к очереди, Боб гадал, чем отличается тот хулиган, которого выбрал Ахилл. И сейчас же понял: это самый сильный из хулиганов-одиночек, то есть из тех, у кого нет союзников.
«Цель» выглядела крупной и весьма опасной, так что если ребятишки его изобьют, победа будет славной. Парень ни с кем не разговаривал и ни с кем не здоровался. На этой территории он был чужаком, и некоторые местные громилы уже бросали на него мрачные взгляды, пытаясь оценить его силу. Так что драка все равно возникнет, даже если бы Ахилл не выбрал именно эту очередь за супом и именно этого чужака.
Сержант был абсолютно спокоен. Он нахально влез в очередь прямо перед носом намеченной жертвы. Несколько мгновений хулиган стоял, ошеломленно глядя на Сержанта, будто не веря своим глазам. Разумеется, сейчас несчастный пацан с ужасом обнаружит свою ошибку и убежит. Но Сержант сделал вид, что просто не замечает чужака.
- Эй! - крикнул чужак и с силой толкнул Сержанта. Судя по направлению толчка, Сержант должен был вылететь из очереди. Но, как приказал ему Ахилл, он отставил ногу и полетел прямо вперед, сильно ударив хулигана, стоявшего перед ним, хотя намеченная жертва даже не подозревала о существовании этого второго хулигана весьма высокого ранга.
Передний повернулся и вызверился на Сержанта, который тут же начал жаловаться:
- Это он меня пихнул!
- Это он сам трахнулся об тебя, - заявила будущая жертва.
- Да неужто я уж такой идиот! - взвился Сержант.
Передний хулиган тщательно оглядел заднего. Чужак. Сильный, но начистить ему морду можно.
- Не зарывайся, Костлявый.
Такая кличка промеж хулиганья почитается за оскорбление, ибо содержит намек на физическую слабость и умственную отсталость.
- Сам не зарывайся, сука!
Пока шла эта словесная перепалка, к Сержанту подошел Ахилл с группой отборных малышей. Подойдя к Сержанту, который, рискуя жизнью и здоровьем, торчал между двумя хулиганами, двое самых маленьких прошмыгнули сквозь очередь и встали у стены так, чтобы будущая жертва не могла их засечь. А вот тут-то Ахилл и заорал:
- Какого дьявола ты о себе понимаешь, ты - измазанная Дерьмом промокашка! Я послал своего мальчугана занять мне место в очереди, а ты его пихаешь! Да еще швыряешь его на вон того моего приятеля!
Конечно, никакого приятеля у Ахилла не было. Он принадлежал к самой низкой категории хулиганов в этой части Роттердама и всегда занимал самое последнее место в очереди хулиганья. Но чужак-то этого не знал, а время на выяснение подобных деталей уже истекло. Потому что, когда чужак повернулся к Ахиллу, малыши, стоявшие позади и сбоку от него, отклеились от стенки и вцепились ему в ляжки. На обычные в таких случаях церемонии обмена ругательствами и тычками времени не было. Началась драка. Начал Ахилл и тут же закончил ее с необычайной жестокостью. Он с силой ударил противника в грудь, тот споткнулся о малышей и рухнул на спину, больно ударившись головой о камни мостовой. Там он и валялся оглушенный, тупо моргая глазами, а двое ребятишек в это время вооружали Ахилла булыжниками. Ахилл швырнул их - один за другим - прямо в грудь врага. Боб слышал, как трещат, словно сухие сучья, ломающиеся ребра.
Ахилл схватил лежащего за рубашку и вытащил его на середину улицы. Тот стонал, пытался сопротивляться, потом еще раз что-то простонал и потерял сознание.
Стоящие в очереди попятились. Дело в том, что был нарушен существовавший протокол. Когда хулиганы выясняли отношения друг с другом, они делали это в укромных тупичках и переулках, причем старались не наносить противнику серьезных повреждений. Они дрались ради подтверждения своего статуса, и когда цель была достигнута, драка сразу кончалась.
Применение булыжников вообще оказалось новшеством, равно как и переломы костей. Все испугались не потому, что Ахилл был страшен на вид, а потому, что он нарушил обычай и сделал это открыто - на глазах у всех.
В ту же минуту Ахилл подал Недотепе сигнал подвести остальных малышей и заполнить разрыв в очереди. Сам же он носился взад и вперед вдоль очереди и орал во весь голос:
- Можете меня презирать, хрен с вами! Пусть я калека, пусть я жалкий хромуша, который еле-еле стоит на ногах! Но я не позволю вам толкать моих детей! И не вздумайте гнать их из этой очереди! Слышите! Потому как, если вы выкинете такую штуку, из-за угла обязательно вылетит какой-нибудь грузовик, который вас сшибет с ног и переломает вам кости точно так, как это случилось вон с тем недоноском! Только у вас это может кончиться и проломом башки, да еще таким, что мозги размажутся по мостовой! Берегитесь грузовиков, несущихся на скоростях, вроде того, что сшиб этого парня с говном заместо мозговых извилин, сшиб прямо у дверей моей столовки.
Да, это был уже вызов. Надо ж - МОЯ столовка! И Ахилл ничего не стыдится, ничуть не смущен. Он продолжает выпендриваться, он быстро хромает вдоль очереди, заглядывая прямо в глаза громилам, как бы вызывая их на новый скандал. А по другую сторону очереди за ним следуют двое маленьких пацанов - тех самых, что помогли свалить чужака, а рядом с Ахиллом идет Сержант - радостный и довольный. Они прямо-таки излучают уверенность, тогда как удивленные хулиганы бросают через плечо осторожные взгляды - дескать, что это там такое случилось и что делают за их спинами остальные члены кодла?
И все это совсем не похоже на пустую похвальбу и глупые разговоры. Когда один из хулиганов осмеливается пробормотать себе под нос угрозу, Ахилл подавляет бунт. Правда, поскольку он сам запланировал эту драку и она соответствует его интересам, он наваливается не на ворчуна, а на парня, который стоит рядом. Малыши кидаются на того, кто стоит за спиной ворчуна. Следом за броском детишек Ахилл бьет в грудь новую жертву, вопя на пределе своих голосовых связок:
- Ты чего оскаляешься, подонок!
В руке у него сразу появляется булыжник, он стоит над поверженным хулиганом, но удара не наносит.
- Убирайся в конец очереди, болван! И скажи спасибо, что я все же разрешаю тебе пожрать в моей столовке!
Происшествие напугало ворчуна, ибо хулиган, которого Ахилл повалил и мог искалечить, был всего лишь на одну ступеньку ниже его по статусу. Злобного критика никто не бил, никто ему не угрожал, но победу у него из рук вырвали бескровно.
Дверь столовки открывается. Ахилл уже тут как тут - рядом с женщиной, открывшей дверь. Он улыбается и говорит с ней чуть покровительственным тоном.
- Спасибо, что кормите нас сегодня, - говорит он. - Я буду есть последним в очереди. Благодарю вас от имени всех моих друзей. И особая благодарность за то, что вы покормите мою семью.
Женщина, стоящая в дверях, отлично разбирается в законах улицы. Знает она и Ахилла и потому чувствует, что тут происходит нечто странное. Ахилл всегда ел последним в группе старших ребят и всегда держался очень приниженно. Его теперешняя фамильярность еще не успевает вызвать у женщины раздражение, когда к дверям подходят первые ребятишки из кодла Недотепы.
- А вот и моя семья, - гордо сообщает Ахилл, пропуская ребят внутрь столовой. - Позаботьтесь о моих детках хорошенько.
Он даже Недотепу называет своим ребенком! Хотя она, возможно, и сочла себя униженной, но ничего не говорит.
Все, о чем она сейчас думает, так это о чуде - она стоит в сказочной столовой, где кормят супом! Их план сработал!
Думала ли она о плане как о своем или как о плане Боба - значения не имело. Особенно для самого Боба. И особенно после того, как он сунул в рот первую ложку дивного супа.
Он глотал суп медленно, крошечными глотками, так медленно, как только мог. И все же суп кончился слишком быстро, куда быстрее, чем можно было ожидать. Неужели все? И как он умудрился пролить столько драгоценной влаги на свою рубашку?
Он быстро сунул под рубашку кусок хлеба и пошел к двери. Спрятать хлеб и уходить - идея Ахилла, и очень хорошая.
Кое- кто из хулиганов, сидящих сейчас в столовке, может потребовать свою долю. Вид малышни, лопающей суп, способен вызвать у них недовольство. Потом-то они привыкнут к этому, обещал Ахилл, но сегодня первый день и очень важно, чтобы маленькие вышли из столовки, пока хулиганы еще едят.
Когда Боб подошел к двери, другие ребята еще продолжали в нее входить, а Ахилл стоял у дверей на стреме, болтая с той женщиной о печальном инциденте, который произошел в очереди. Только что приезжала «скорая», которая и увезла раненого - он уже и стонать-то перестал.
- А ведь это мог быть и кто-нибудь из малышни, - разливался Ахилл. - Надо бы тут полицейского поставить, чтоб следил за транспортом. Там, где стоят полицейские, лихачи себе такого не позволяют, знаете ли.
Женщина с ним охотно соглашалась.
- Совершенно ужасный случай! Говорят, у него переломана половина ребер, причем некоторые из них проткнули ему легкие. - Она, очевидно, сильно переживала происшествие, даже пальцы у нее дрожали.
- Очередь начинает выстраиваться еще затемно. Время опасное, так нельзя ли наладить здесь освещение? Мне приходится думать о своих детях, - говорил Ахилл. - Неужели вы хотите, чтоб такие малыши попадали в опасные переделки? Или я обречен быть единственным, кому не безразлична их судьба?
Женщина что-то пробормотала насчет денег и о том, как скромен бюджет их столовой.
Между тем Недотепа пересчитывала детей на выходе, а Сержант выпроваживал их на улицу.
Боб понял, что Ахилл пытается убедить взрослых подумать об организации системы защиты малышей в очереди, и решил, что пришло время показать, что и он может тут чем-то помочь. Так как женщина была благожелательна, а Боб - самый крошечный из детей, он знал, что обладает над ней определенной властью. Боб подошел к женщине и тихонько подергал ее шерстяную юбку.
- Спасибо, что присмотрели за нами, - пропищал он. - Я ведь впервые в жизни был в настоящей столовой. Папа Ахилл сказал нам, что вы будете защищать нас, чтобы мы - самые маленькие - могли быть сытыми каждый день.
- Ах ты бедняжка! Нет, вы только поглядите на него! - Слезы ручьем текли по ее щекам. - Ах ты мой милый! - И она крепко обняла Боба.
Ахилл смотрел и улыбался.
- Приходится за ними присматривать, - сказал он тихо, - Я обязан сделать их жизнь спокойной и радостной.
А потом он увел свою семью, которую теперь уж никак нельзя было считать кодлом Недотепы. Увел прочь от столовки Хельги, и они послушно тянулись за ним цепочкой. Так продолжалось, пока они не завернули за угол дома. Тут они рассыпались и помчались изо всех сил, разбившись на мелкие группки, члены которых держались за руки. Главное было оставить между собой и столовкой Хельги как можно большее расстояние. Ведь весь остальной день им придется провести в своих убежищах. Хулиганье, тоже разбившись на тройки и двойки, будет тщательно прочесывать окрестности в поисках детей.
Но в данном случае дети вполне могли позволить себе такую роскошь, так как сегодня им не надо было заботиться о еде. Похлебка дала им куда больше калорий, чем они получали обычно, да к тому же у них еще оставался и хлеб.
Конечно, им предстояло уплатить с этого хлеба свой первый налог. Этот налог предназначался Ахиллу, который похлебки так и не получил. Каждый ребенок почтительно протягивал свой ломоть новому папе, а тот от него откусывал кусок, медленно прожевывал, а потом возвращал ломоть владельцу.
Ритуал затянулся надолго. Ахилл откусил от каждого ломтя, кроме двух - Недотепы и Боба.
- Спасибо, - сказала Недотепа.
Она была так тупа, что приняла поступок Ахилла за проявление уважения. Но Боб-то отлично понимал, где тут зарыта собака. Отказавшись от их хлеба, Ахилл как бы ставил их вне семьи. Мы уже мертвяки, подумал Боб.
Вот почему теперь Боб пытался всегда быть в тени, вот почему он прикусил язык и старался быть совершенно незаметным. Кроме того, он взял за правило не оставаться в одиночестве и постоянно быть возле кого-то из детей.
А вот к Недотепе он не лип. Не хотел, чтоб кто-то удержал в памяти картинку - он якшается с Недотепой.
Со следующего утра у двери столовки Хельги уже стоял взрослый сотрудник, а на третий день над дверью зажгли электрическую лампочку. К концу же недели взрослого сотрудника сменил у дверей здоровенный коп. Однако и в этих условиях Ахилл никогда не выводил свою семью из укрытия раньше, чем у дверей появлялся взрослый. Тогда Ахилл громко выражал благодарность тому хулигану, который стоял в очереди первым, якобы за то, что тот занял места в очереди для малышей, а также вообще присматривает за ними.
Но ребятишки нервничали, видя, какие взгляды бросают на них хулиганы. Правда, тем под взглядами стражей порядка приходилось вести себя хорошо, но в их мозгах шевелились мысли об убийстве.
Облегчение не приходило, хулиганы не желали «привыкать» к новой ситуации, несмотря на разглагольствования Ахилла, что они обязательно привыкнут. Так что хотя Боб и решил оставаться незаметным, но он понял, что надо что-то делать, что-то такое, что отвлечет тупые головы хулиганов от пожирающей их ненависти. И такое, чего Ахилл делать не собирается, ибо считает, что война кончена и победа досталась ему.
Тогда одним ранним утром Боб занял свое место в очереди в столовку, умышленно постаравшись оказаться самым последним. Обычно очередь малышей замыкала Недотепа. Она старалась таким образом показать, что играет важную роль в процессе доставки пацанов в столовку. Боб же ухитрился в это утро встать за ней, прямо под ненавидящим взглядом хулигана, который должен был быть в очереди первым, а потому сгорал от злобы.
У дверей, где Ахилл разговаривал с той же самой женщиной, с гордостью поглядывая на свою семью. Боб повернулся к стоящему за ним громиле и очень громко спросил:
- А где твои дети? Почему ты не водишь их в эту столовку?
Хулиган явно готовился ответить ему какой-то похабщиной, но женщина у дверей смотрела на него, выжидающе подняв брови.
- Значит, ты тоже присматриваешь за малышами? - спросила она, явно рассчитывая на утвердительный ответ. Как бы ни был глуп этот громила, но он знал, что со взрослыми, ведающими распределением еды, лучше дружить. И ответил:
- Еще бы, конечно.
- Что ж, приводи их сюда, как это делает папа Ахилл. Мы с радостью принимаем малышей.
Боб снова пискнул:
- Они тут маленьких пускают в столовку первыми.
- Отличная мысль, - подхватила женщина. - Надо сделать это правилом. Ну а теперь пора начинать. Мы задерживаем голодных детей.
Проходя в столовую, Боб даже не взглянул на Ахилла.
Позднее, уже после завтрака, когда они выполняли ритуал подношения хлеба Ахиллу, Боб снова попытался протянуть ему свой ломоть, хотя тут и присутствовала опасность напомнить остальным, что Ахилл никогда раньше у него пищу из рук не брал. Но сегодня, когда Боб проявил ум и смелость, ему надо было выяснить отношение Ахилла к себе.
- Если они все начнут таскать сюда малышню, нам не хватит похлебки, - холодно бросил Ахилл. Его глаза не выражали ровно ничего, что само по себе можно было считать дурным предзнаменованием.
- Если хулиганы все станут папами, они перестанут думать о том, как истребить нас, - ответил Боб.
При этих словах глаза Ахилла немного оттаяли. Он протянул руку и взял ломоть Боба. Надкусил корку и оторвал ее чуть ли не целиком. Почти половину ломтя. Потом сунул ее в рот, медленно разжевал и только тогда вернул остатки хлеба Бобу.
В результате Боб в тот день остался голодным, но дело того стоило. Происшедшее вовсе не означало, что Ахилл раздумал его убить, но зато он больше не изолировал мальчика от остальных детей семьи. А оставшийся хлеб…, что ж, если уж говорить по правде, его все равно было больше, чем доставалось Бобу раньше не на день, а чуть ли не на неделю.
Боб поправлялся. На ногах и руках снова появились мышцы. Переход через улицу уже не оставлял его без сил, он уже мог держаться на равных с другими ребятишками, перебегавшими улицы вприпрыжку. Да, энергии прибавилось у всех.
Они стали здоровее по сравнению с тем временем, когда у них не было папы. Это очень заметно. Другие хулиганы теперь без всякого труда могут вербовать беспризорников в свои новые семьи.

***

Сестра Карлотта была вербовщиком рекрутов для Международного Космического Флота по программе воинского воспитания детей. Ее деятельность в этом направлении навлекла на нее критику со стороны Ордена, но ей все же удалось сохранить свое прежнее положение, напомнив руководителям Ордена насчет Договора о Защите планеты Земля, что представляло весьма слабо завуалированную угрозу. Если бы сестра Карлотта доказала, что Орден мешает ей работать на МКФ, то его лишили бы налоговых льгот и ограничили бы приток в Орден новых членов. Сестра, однако, прекрасно понимала, что, когда война кончится и Договор потеряет значение, она превратится в бездомную монашку, которой не будет места в Ордене святого Николая.
Самым важным делом своей жизни сестра Карлотта считала заботу о детях, причем в той форме, которая вытекала из представления сестры, что если жукеры выиграют последнюю битву с людьми, то все дети на Земле обязательно будут уничтожены. Разумеется, Господь не даст этому случиться, но, по ее мнению, Господь вовсе не желает, чтобы его служители сидели без дела, ожидая, когда же он начнет творить свои чудеса.
Нет, Господь требует, чтобы его служители работали изо всех сил, дабы приблизить день торжества Справедливости. Поэтому ее личный долг, как одной из сестер Ордена святого Николая, заключается в том, чтобы максимально эффективно использовать свои знания в области воспитания детей для укрепления обороноспособности Земли. И если МКФ считает важным делом рекрутировать особо одаренных детей и воспитывать из них командиров грядущих сражений, она поможет Флоту находить таких детей, которых, возможно, пропустили другие вербовщики. Вряд ли Флот будет, например, выбрасывать деньги на такие бесперспективные дела, как обход замусоренных улиц перенаселенных городов мира с целью поиска среди вечно голодных и одичавших детей, которые там воруют, клянчат и умирают, тех самых одаренных кандидатов. Ибо шанс найти таких - умных, годных по характеру и способностям для поступления в Боевую школу - невероятно мал.
Для Бога же такое дело особого труда не составляет. Разве не сказал он когда-то, что слабые станут сильными, а сильные - слабыми? Разве не родился Иисус у скромного плотника и его жены в захолустной провинции Галилее? Конечно, возникновение блестящих способностей у детей, родившихся в богатстве и славе или даже просто в зажиточных семьях, не требует вмешательства чудесных сил. А вот ей придется искать чуда. Но ведь Господь создал человека - женщину и мужчину - по образу и подобию своему. И никакие жукеры с других планет не смогут низринуть то, что сотворил Господь.
За последние годы энтузиазм (но не вера) сестры Карлотты слегка потускнел. Она не нашла ни одного ребенка, тестирование которого выявило бы способности намного выше средних. Таких тоже детей забирали с улиц и обучали, но не в Боевой школе, так как на роль спасителей мира они не годились. Поэтому сестра Карлотта стала думать о своей работе как о другой ипостаси Чуда, ипостаси, дающей надежду, ипостаси, спасающей хороших детей из гибельных болот, привлекающей к таким детям внимание местных властей. Теперь она искала детей с хорошими данными, заносила их в список и сообщала о них властям.
Некоторые из ее ранних «находок» уже кончали колледжи.
Они считали, что обязаны своей жизнью сестре Карлотте. Но она-то знала, что они обязаны ею Богу.
И вот теперь пришло сообщение от Хельги Браун из Роттердама, которая извещала сестру Карлотту о кое-каких событиях среди детей, посещавших благотворительную столовую. Браун называла эти события повышением уровня цивилизованности.
Дети становились более цивилизованными сами по себе.
Сестра Карлотта примчалась сразу же, чтобы посмотреть то, что представлялось ей чудом. И в самом деле, когда она все увидела собственными глазами, она им не поверила. Очередь за завтраком у дверей столовой была буквально запружена малолетними детишками. А старшие ребята, вместо того чтобы отшвыривать малышню с дороги или запугивать, чтобы тем и в голову не пришло заявиться сюда вторично, приводили их к столовой группами, защищали и следили, чтобы каждый малыш получил свою порцию еды. Хельга сначала запаниковала, боясь, что у нее не хватит провизии, но скоро поняла, что потенциальные филантропы, увидев поведение детей, повысят дотации столовой. Не говоря уж о том, что от добровольных помощников отбоя не будет.
- Я была на грани отчаяния, - рассказывала она сестре Карлотте. - В тот день, когда мне рассказали, что грузовик налетел на одного из старших мальчиков и переломал ему ребра. Разумеется, это была ложь. Причем сам он валялся на мостовой в двух шагах от очереди. Они даже не потрудились спрятать его от меня. Я решила оставить свое дело, бросить детей, положившись на милость Господа, и со старшим сыном уехать во Франкфурт, где правительство по договору свободно от обязательства принимать беженцев из любой части света.
- Я рада, что вы этого не сделали, - сказала сестра Карлотта. - Нельзя бросать их на милость Бога, если Господь уже передал их в наши руки.
- Странная вещь произошла. Видимо, драка в очереди открыла детям глаза на ужасы их жизни, так как на следующий день мальчик из тех, кто постарше, но самый слабый из них, с искалеченной ногой…, они зовут его Ахиллом…, кажется, я сама когда-то дала ему эту кличку, поскольку у настоящего Ахилла была больная пятка… Так вот этот мальчик появился в очереди с группой малышей. Откровенно говоря, он попросил у меня защиты, предупредив, что случившееся с тем беднягой, у которого переломаны ребра (его зовут Улиссом, так как он кочует от одной благотворительной столовой к другой, и он все еще в больнице, так как ребра все поломаны, можете вообразить такую жестокость?), так вот Ахилл предупредил, что такое может произойти и с малышами. Я предприняла кое-что - стала приходить раньше, а потом уговорила полицию отрядить мне одного полицейского за половинную плату - из тех, кто отработал свою смену и хочет подзаработать. Теперь-то у нас уже организованы регулярные дежурства. Вы скажете, что мне следовало еще раньше навести порядок в очереди, но понимаете ли… Это все равно ничего бы не дало. В моем присутствии хулиганы никогда не запугивали детишек, они это делали там, где меня не было, в укромных уголках. Дело в том, что очередь замыкали всегда самые крупные и самые злобные негодяи. Да, я понимаю, что они тоже дети Божий, и я кормила их и старалась учить добру, пока они ели, но мне не хватало терпения - такие они были бессовестные и бессердечные. А этот Ахилл взял под свое крыло целую группу малышей, включая самого крошечного, какого мне когда-либо приходилось встречать на улицах. У меня от его вида чуть сердце не разрывалось…, а ребятишки зовут его Бобом - такой он крошечный. Выглядит он года на два, но я потом узнала, будто он думает, что ему четыре, а говорит он так, что можно подумать - ему все десять. Такой милочка! Думаю, это помогло ему дожить до того времени, когда Ахилл усыновил его. Но все равно, как говорят в народе, это были только кожа да кости…, да, такое выражение вполне подходило к Бобу. Не знаю, как он мог ходить или стоять - ножки и ручки тоненькие, как у муравья, совсем без мускулов. Да что это я говорю! Сравнивать это дитя с жукерами! Впрочем, следует говорить не жукеры, а муравьеподобные - в английском языке это плохое слово, хотя английский язык - это вовсе не Всеобщий язык МКФ, он только происходит от английского, не так ли…
- Итак, Хельга, вы говорите, что все началось с Ахилла?
- Пожалуйста, зовите меня Хэззи! Мы ведь теперь друзья, правда? - Она порывисто схватила руку Карлотты. - Вы обязательно должны встретиться с этим мальчиком! Какое мужество! Какая прозорливость! Его надо протестировать, сестра Карлотта! Он прирожденный лидер. Он…, цивилизатор!
Сестра Карлотта не стала доказывать Хельге, что из цивилизаторов редко получаются хорошие солдаты. Достаточно и того, что сама Карлотта не обратила внимания на этого мальчика раньше. Пусть случай с ним послужит ей напоминанием - надо быть внимательнее.
Рано утром, еще затемно, сестра Карлотта подошла к дверям столовой, где уже сформировалась очередь. Хельга помахала ей рукой, а потом незаметно показала на очень красивого подростка, окруженного толпой малышни. Только когда она подошла поближе и увидела, как ходит этот мальчик, она подняла, как плохо обстоит дело с его правой ногой. Тут же попыталась поставить диагноз. Запущенный рахит? Не прооперированная вовремя косолапость? Плохо сросшийся перелом?
Не имеет значения. Все равно Боевая школа его не возьмет.
А потом она увидела, с каким обожанием смотрят на него Дети, как зовут его папой, как жадно ждут его похвалы. Среди взрослых хороших отцов не так уж много. А этот мальчик - сколько ему? Одиннадцать? Двенадцать? - уже успел стать прекрасным отцом. Защитником, подателем пищи, королем, даже Богом. А когда вы оказываете милость слабым, вы оказываете ее мне, говорил Иисус, так что в его сердце этот подросток уже занимает почетное место. Она - сестра Карлотта - протестирует его, узнает, нельзя ли залечить его ногу, а если и нет, то найдет ему место в хорошей школе в каком-нибудь спокойном голландском городке…, ах, извините, в Интернациональной Зоне…, который еще не полностью истощил свои возможности из-за наплыва беженцев, погибающих от отчаянной нищеты.
Ахилл от этого варианта отказался.
- Не могу бросить детей, - сказал он-.
- Но ведь наверняка найдется кто-то, кто присмотрит за ними?
Девочка, одетая в одежду мальчишки, сказала:
- Я смогу.
Но было совершенно очевидно, что она не сможет - уж очень мала. Ахилл прав: дети полностью зависят от него. Бросить их было бы проявлением безответственности. Сестра Карлотта приехала сюда только потому, что Ахилл цивилизован.
А цивилизованные мужчины не бросают своих детей.
- Тогда я приду к вам сама. Когда вы поедите, возьмите меня туда, где вы проводите время днем, и позвольте мне обучать вас - это будет что-то вроде маленькой школы. Хоть несколько дней, но и то хорошо, верно?
Это будет прекрасно! Утекло так много воды с тех пор, как сестра Карлотта в последний раз преподавала детям. А такого класса у нее и вовсе никогда не было. И это как раз тогда, когда ей показалось, что она изверилась в своей работе! Да, Господь послал ей еще один шанс. Может, это и есть чудо?
Разве Христос не исцелил хромого? И если Ахилл хорошо пройдет тестирование, тогда Господь излечит ему ногу, пусть даже с помощью современной медицины.
- Школа - это хорошо, - сказал Ахилл. - Никто из этих ребятишек не умеет даже читать.
Сестра Карлотта поняла, что если сам Ахилл и умеет читать, то наверняка плохо.
По какой- то причине, возможно, из-за почти незаметного движения, когда Ахилл сказал, что никто из детей читать не умеет, самый крошечный из них всех, которого они зовут Бобом, обратил на себя внимание Карлотты. Она заглянула в его глаза, в которых горели искры, подобные кострам далеких кочевий в ночной тьме, и поняла -он читать умеет. Она знала, хоть и не могла понять - откуда, что вовсе не Ахилл, а этот малыш - тот, ради которого Бог привел ее сюда.
Она постаралась тут же стряхнуть с себя это наваждение.
Ахилл - цивилизатор, это он осуществляет дело Христа, это он тот лидер, в котором нуждается МКФ, а вовсе не тот самый маленький и самый слабенький из его апостолов.

***

Во время классных занятий Боб всегда старался держаться незаметно, никогда не высовывался с ответами, уклонялся от них, даже когда сестра Карлотта вызывала его. Боб знал, что ему придется плохо, если ребята узнают, что он не только умеет читать, но и считать может, или что он понимает все языки, на которых говорят на улице, что он подхватывает новые слова этих языков так же легко, как дети подхватывают брошенные вверх камешки. Что бы ни делала сестра Карлотта, какие бы блага она ни расточала, но если другие ребята заподозрят, что Боб перед ними выхваляется, он знал - это будет его последний день в школе. А она хотя и обучала преимущественно тем вещам, которые Боб уже знал, но в речи сестры Карлотты содержались намеки на безмерную огромность внешнего мира, на обширные познания и мудрость учительницы.
Ни один взрослый никогда не тратил свое время на разговоры с детьми, и Боб просто купался в наслаждении, которое доставляла ему беседа на красивом правильном языке. Когда она их обучала, то, конечно, пользовалась Всеобщим языком МКФ, являвшимся одновременно и главным языком улицы, но поскольку многие дети знали еще и голландский, а некоторые даже были голландцами по рождению, Карлотта разъясняла им трудные понятия на этом языке. А когда сестра бывала расстроена, она бормотала себе что-то под нос по-испански, а то был язык богатых торговцев с Йонкерс Франс-страат, и Боб, зная его, стремился угадать смысл новых слов, услышанных от сестры Карлотты. Обширные знания Карлотты были для Боба истинным пиршеством, и если он будет сидеть смирно, то его не тронут и не выгонят из-за этого дивного стола.
Однако прошла только неделя занятий, и Боб допустил очень серьезный промах. Сестра Карлотта раздала им листки бумаги, на которых было что-то написано. Боб тут же понял, что это инструкции, согласно которым следовало обвести кружком правильные варианты из приведенных ответов на вопросы.
Поэтому он тут же стал обводить верные варианты кружками и сделал уже половину работы, когда вдруг заметил, что в группе воцарилось тяжелое молчание.
Все таращились на него, ибо на него же были устремлены и глаза Карлотты.
- Куда ты спешишь, Боб? - спросила она. - Я же еще не объяснила, что именно надо делать. Пожалуйста, отдай мне листок.

Предыдущая страница 2 Следующая страница


3 Орсон Скотт Кард

Глупец! Разгильдяй! Несмышленыш! Если ты из-за этого погибнешь, Боб, так туда тебе и дорога!
Он подал ей листок.
Она быстро проглядела его, а потом пристально посмотрела на Боба.
- Продолжай работать, - сказала она.
Боб взял листок из ее рук. Карандаш завис над строкой.
Он сделал вид, будто бьется над ответом.
- Ты выполнил первые пятнадцать пунктов за полторы минуты. Сделай милость, не считай меня дурой, которая способна поверить, что тебе так трудно справиться с остальными. - Голос ее звучал сухо и насмешливо.
- Я не могу этого сделать, - сказал Боб. - Я ведь просто играл.
- Врать не надо, - ответила сестра Карлотта. - Доделывай.
Боб сдался и быстро кончил работу. Большого времени на это не потребовалось - работа была легкая. Он отдал листок.
Сестра проглядела его работу и ничего не сказала по существу дела.
- Я надеюсь, что остальные будут ждать, пока я не кончу рассказывать о том, что именно вы должны сделать, и не прочитаю вам вслух вопросы. Если вы попытаетесь догадаться о том, что тут написано, все ответы будут ошибочны.
Затем она прочла им вопросы и варианты ответов на них.
Только тогда остальные дети стали делать пометки в своих листках.
Больше сестра Карлотта не сказала ни одного слова, которое могло бы привлечь внимание детей к Бобу, но непоправимый ущерб ему уже был нанесен. Как только урок кончился, к Бобу подошел Сержант.
- Значит, ты у нас мастак читать? - спросил Сержант.
Боб пожал плечами.
- Ты нас обманул.
- Я никогда не говорил, что не умею.
- Ты нас унизил. Почему ты не захотел учить нас сам?
Потому что я борюсь за выживание, сказал про себя Боб.
Потому что не хотел напомнить Ахиллу, что я и есть тот ловкач, который придумал план, отдавший наше кодло в руки Ахилла. Если он вспомнит об этом, то вспомнит и о том, как я уговаривал Недотепу убить его.
Ответом Боба было пожатие плеч.
- Не люблю, когда кто-то утаивает важное от других!
И Сержант ударил Боба ногой.
Боб не нуждался в дополнительных указаниях. Он покорно встал и зашагал прочь от группы. Вот и учеба кончилась. Возможно, и завтраки тоже. Чтобы узнать это, придется ждать до утра.
Вторую половину дня он провел на улице. Один Надо быть очень осторожным. Самый маленький и самый слабый, он был и самым ненужным в семье Ахилла. Так что на него могут и не обратить внимания. С другой стороны, те хулиганы, что ненавидят Ахилла, могли хорошо запомнить именно его - Боба, как самого бросающегося в глаза в группе. Им может прийти в башку, что убить Боба или избить до полусмерти и бросить на улице было бы отличным предупреждением для Ахилла о том, что его все еще ненавидят, хотя жизнь и стала немного лучше.
Боб знал, что такова точка зрения многих хулиганов. Особенно тех, которые не сумели создать свою «семью», так как они очень жестоки к малышам. Малышня быстро усваивала, что если папа злится, то они сами могут наказать его, уйдя от него сразу же после завтрака и присоединившись к какой-нибудь другой группе. Им надо только постараться поесть раньше него. Он еще будет есть свою похлебку, а они уже успеют обзавестись защитой от него. Даже если им придется убежать, не поев, то и тогда злой папа ничего не получит, а Хельга даже обрадуется, так как этот папа плохой - не заботится о маленьких детях. Поэтому таким хулиганам - практически маргиналам - нынешний разворот событий не нравился, и они не забывали, что виновником всего этого является Ахилл. Перейти в другую столовку они тоже не могли - слухи среди взрослых подателей пищи распространялись быстро, и теперь всюду установился порядок - детские группы проходят первыми. Если У тебя нет семьи, ты можешь здорово наголодаться. И никто тебе не поможет.
Все же Боб старался, держаться возле ребятишек из других «семей», чтобы узнать, какие идут толки.
Ответ он вскоре получил. Дела в других семьях шли не очень ладно. Видимо, Ахилл и в самом деле был отличным лидером. Например, ритуал разделения хлеба. Ничего подобного в других семьях не было. Зато там процветали наказания. Ребятишек избивали за многое. За то, что они были медлительны, невнимательны. У них отбирали хлеб, если они в чем-то провинились - замешкались, например.
Значит, в конце концов Недотепа сделала все же правильный выбор. Может, по глупому везению, а может, потому что она вовсе и не была дурой. Она выбрала не только самого слабого хулигана, которого можно было легко избить, но еще и самого умного, который знал, как важно уметь завоевывать и удерживать привязанность других. Все что нужно было Ахиллу - это шанс.
Но Ахилл все еще не делил хлеб с Недотепой, и она уже начала понимать, что для нее выбор Ахилла был не благом, а совсем наоборот.
Боб видел это по ее лицу, когда она смотрела на ритуал разделения хлеба. Ведь теперь Ахилл получал и свою похлебку, которую Хельга приносила ему прямо к двери. Поэтому он брал у малышей куда меньшие кусочки, не откусывал их, а отламывал, а когда ел, то улыбался малышам.
А вот Недотепа такой улыбки от него дождаться не сумела.
Ахилл ее никогда не простит, и Боб видел, что это причиняет Недотепе боль. Потому что она теперь тоже любила Ахилла, точно так же, как его любили другие дети, и то, что он ее изолирует, было очень жестоко.
А может, Ахилл этим и ограничится? Может, в этом и заключается вся его месть?
Боб свернулся клубочком около газетного киоска, когда рядом с ним несколько уличных хулиганов завели интересный разговор.
- Он все время треплется насчет того, как расправится с Ахиллом за его наглость.
- Верно, верно, Улисс собирается с ним жестоко посчитаться.
- Ну а может, он вовсе и не с Ахилла начнет?
- Ахилл и его дурацкая команда разберут Улисса на части.
И на этот раз они вряд ли будут лупить его по ребрам. Разве Ахилл не грозился? Проломят голову и вышвырнут его мозги прямо на мостовую - вот что Ахилл обещал.
- Но ведь он же калека!
- Ахилл вывернется. Тот еще тип!
- А я полагаю, Улисс с ним разберется. Убьет его на хрен.
И тогда никто из нас не должен брать к себе его ребят. Поняли? Никто из нас - ни одного из них. Пусть сдохнут. Утопить их в реке, как котят!
В таком духе разговор продолжался еще некоторое время, пока хулиганы не разошлись.
Тогда Боб вскочил и отправился искать Ахилла.

3. МЕСТЬ

- Мне кажется, я нашла для вас кое-что.
- Вы и раньше это говорили.
- Мальчик прирожденный лидер. Хотя по физическому развитию он вам вряд ли подойдет.
- Тогда извините меня, но мы просто не станем терять на него время.
- Но если он соответствует вашим требованиям по интеллектуальному развитию и по складу характера, то вполне возможно, что, затратив на него бесконечно малую часть бюджета МКФ, отведенную на покупку бронзовых мундирных пуговиц и туалетной бумаги, вы сможете выправить его физические дефекты?
- Вот уж никогда не слышал, что монашки способны на сарказм.
- Но ведь я не могу дотянуться до вас линейкой. Сарказм - мое последнее прибежище.
- Покажите мне результаты тестирования.
- Я покажу вам его бумаги. А заодно пришлю и бумаги Другого.
- Тоже физические ограничения?
- Очень мал по росту, и по возрасту - тоже. Но ведь и Виггин был таков же, как я слышала. А этот… Сам научился читать прямо на улице.
- Ах, сестра Карлотта, вы стремитесь загрузить все свободные часы моей жизни.
- Удерживать вас от глупостей - форма моего служения Господу.

***

Боб отправился прямо к Ахиллу и рассказал ему все, что он подслушал. Улисс, вышедший из больницы, - большая опасность, и идут разговоры, что он собирается рассчитаться за свое унижение.
- Я думала, что все это уже позади, - печально вздохнула Недотепа. - Я говорю о драках.
- Все это время Улисс провел на койке, - прервал ее Ахилл. - Если он даже знает о наших переменах, то вряд ли разбирается в их существе.
- Будем держаться вместе, - сказал Сержант. - Мы тебя защитим.
- Возможно, что для всех будет лучше, - продолжал Ахилл, - если я исчезну на несколько дней. Это могло бы вывести вас из-под удара.
- А как же будет с едой? - спросил кто-то из малышей. - Они нас туда без тебя не пропустят.
- А вы держитесь за Недотепу, - ответил Ахилл. - Хельга у дверей пустит вас, как пускала и раньше.
- А что будет, если Улисс тебя поймает? - спросил другой мальчуган, старательно вытирая глаза кулачком - мужчинам плакать-то не полагалось.
- Тогда мне конец, - ответил Ахилл. - Он вряд ли удовлетворится тем, что отправит меня в больницу.
Малыш разразился ревом, к которому присоединился взрыв горя остальных ребят. Этот хоровой плач заставил Ахилла покачать головой и улыбнуться.
- Да не собираюсь я помирать. Пока я буду прятаться, вы будете в безопасности, а когда Улисс поостынет и привыкнет к новой системе, я вернусь.
Боб молчал. Он только слушал и размышлял. Боб не считал решение Ахилла правильным, но он предупредил Ахилла об опасности и на этом счел свои обязанности законченными. Уходя в подполье, Ахилл совершает ошибку, он только напрашивается на новые неприятности - его сочтут трусом и слабаком.
Итак, вечером Ахилл куда-то спрятался, но куда - не сказал никому, чтобы кто-нибудь случайно не выдал его тайну.
Боб было подумал, не проследить ли за ним, но потом решил, что от него будет больше пользы, если он останется с группой. Теперь их вожак - Недотепа, а вожак она явно посредственный. Другими словами - дура. Ей нужен Боб, даже если она сама пока этого не понимает.
Ночью Боб старался не спать, а почему - он и сам не знал. В конце концов он все же заснул и ему приснилась школа. Только это была не школа сестры Карлотты, где занятия велись на ступеньках в тупичках, а школа со столами и стульями. Но и во сне Боб никак не мог усидеть за столом. Вместо этого он парил в воздухе, а когда хотел, то мог и летать по всей комнате. Прямо под потолком. Мог и скрыться в расщелине в стене - в темном тайничке, по которому можно было подниматься все выше и выше и где почему-то становилось все теплее и теплее.
Проснулся Боб в темноте. По «гнезду» бежал сквознячок.
Хотелось писать. И летать тоже хотелось. От того, что сон прервался, Боб готов был разреветься. Он не помнил, чтобы когда-нибудь видел во сне, будто летает. Ну почему он так мал и так слаб, почему у него такие неуклюжие ноги, которые с трудом переносят его с места на место? Когда он летал, то мог смотреть на всех сверху вниз и видеть макушки их дурацких голов. Мог на них написать или даже накакать подобно птичке.
И не боялся их, так как если они бы и пришли в бешенство, то он от них улетел бы и его бы ни за что не поймали.
Впрочем, если бы он умел летать, то наверняка на это же были способны и остальные ребята. Тут же выяснилось бы, что он самый маленький и медлительный, так что они все могут спокойно писать и какать на него.
Заснуть больше не удастся. Боб это знал. Он слишком напуган, причем не известно чем. Тогда он встал и вышел в проулок, чтобы помочиться.
В проулке уже была Недотепа. Она подняла глаза и заметила Боба.
- Я хочу побыть один, - сказала она.
- Не выйдет - ответил Боб.
- Не хами, малыш, - буркнула Недотепа.
- А я знаю, что ты садишься на корточки, когда писаешь, - ответил он. - Но я все равно подглядывать не буду.
Сверкая глазами, она ждала, когда он отвернется к стенке, чтобы помочиться.
- Я так понимаю, что если бы ты собирался рассказать об этом другим ребятам, то не стал бы так долго дожидаться.
- Да ведь все и так знают, что ты девчонка. Когда тебя нет, то папа Ахилл всегда говорит о тебе «она» или «ее».
- Он мне не папа!
- Я так и понял, - сказал Боб. Он все еще стоял лицом к стене.
- Теперь можешь повернуться. - Она уже стояла, застегивая штанишки.
- Я чего-то боюсь, Недотепа, - признался Боб.
- Чего?
- Сам не знаю.
- Не знаешь, чего боишься?
- Вот потому-то мне и страшно.
Она неожиданно рассмеялась. В ночной тишине ее смех прозвучал пугающе резко.
- Боб, это значит только одно: тебе четыре года. Малышам по ночам снятся всякие чудовища. А если не снятся, то малыши все равно пугаются.
- Только не я, - ответил Боб. - Если я боюсь, значит, случилось что-то очень плохое.
- Улисс готовится посчитаться с Ахиллом, вот и все, что случилось.
- А ты бы от этого не заплакала, верно?
Она сердито глянула на Боба.
- Мы едим сейчас лучше, чем раньше. Все довольны.
План этот твой. А я никогда не хотела быть вожаком.
- Но ты его все равно ненавидишь? - спросил Боб.
Она замешкалась с ответом.
- Мне кажется, он иногда издевается надо мной.
- А откуда ты знаешь, чего боится малышня?
- Потому что я сама еще недавно была ребенком, - отозвалась Недотепа. - И я еще все помню.
- Улисс вовсе не собирается калечить Ахилла, - сказал Боб.
- Это я знаю, - ответила Недотепа.
- И поэтому ты собираешься найти Ахилла и защищать его?
- Я собираюсь остаться здесь и защищать малышей.
- А может, ты хочешь первой найти Улисса и убить его?
- Это как? Он же больше меня. Куда больше!
- Но ты пришла сюда не затем, чтобы писать. Или у тебя пузырь размером с мячик для пинг-понга.
- Значит, ты подслушивал?
- Но ты же запретила мне только подглядывать.
- Думаешь ты много, а вот сообразить, что из всего этого получается, ни шиша не можешь.
- Я думаю, что Ахилл нам врет о том, что он собирается делать, - ответил Боб. - И еще я думаю, что ты мне тоже сейчас врешь.
- Привыкай, - отозвалась Недотепа. - Мир состоит из одних лжецов.
- Улиссу наплевать, кого убить, - произнес Боб задумчиво. - Ему один черт, что тебя пырнуть, что Ахилла.
Недотепа отрицательно затрясла головой.
- Улисс - ничтожество. И убивать никого не собирается.
Просто жалкий хвастун.
- Тогда чего ты вибрируешь? - спросил Боб.
Теперь уже пришла очередь Недотепы пожимать плечами.
- Ты-то не собираешься убивать Ахилла, верно? - говорил между тем Боб. - Да еще так, чтобы это выглядело, будто его прикончил Улисс?
Она закатила глаза к небу.
- Ты что, вечером полный стакан дури хватил?
- Мне все равно хватит ума, чтобы понять, когда ты мне врешь.
- Иди-ка ты спать, - сказала Недотепа. - Валяй, двигай к малышне.
Он молча взглянул на нее, потом повиновался.
Вернее сказать, сделал вид, что повинуется. Ползком пробрался на чердак, где они спали в эти дни, и тут же немедленно стал выбираться оттуда, протискиваясь среди груд ящиков и бочек, каких-то низких и высоких перегородок, и наконец выполз на плоскую невысокую крышу. К краю крыши он поспел почти вовремя - увидел, как Недотепа из проулка выходит на улицу. Она куда-то спешила. Должно быть, на свидание.
Боб соскользнул по трубе прямо в бочку для слива дождевой воды и побежал по Корте Хог-страат за Недотепой. Он старался не шуметь, а Недотепа ни на что не обращала внимания, да и на улице было немало других звуков и шорохов, так что она не слышала, как шлепают босые ноги Боба. Он старался держаться в тени домов, но не слишком таился - следить за Недотепой было легко: она обернулась всего пару раз.
Шла она к реке. На свиданку с кем-то.
Было у Боба два предположения на этот счет. Либо с Ахиллом, либо с Улиссом. А кого она еще знала, кроме тех, кто сейчас спал на чердаке? Но зачем ей было с ними тайком встречаться? Упросить Улисса сохранить жизнь Ахиллу? Героически предложить свою жизнь в обмен за жизнь Ахилла? Уговорить Ахилла вернуться и встретить Улисса лицом к лицу, а не прятаться от него? Нет! Такие вещи может придумать он - Боб, а Недотепа - ей так далеко заглядывать в будущее не под силу.
Недотепа остановилась на середине открытого пространства рядом с доком на Шипмакерсхейвен и огляделась. Кто-то ждал ее в глубокой тени дока. Боб взобрался на большой контейнер, чтобы видеть получше. Услышал два голоса - оба детские, - но слов разобрать не смог. Кто бы там ни был, ростом он значительно превосходил Недотепу. Мог быть Улисс, а мог - Ахилл.
Мальчик обнял Недотепу и поцеловал ее. Боб множество раз видел, как это делают взрослые, но зачем такими делами заниматься детям? Недотепе всего девять. Конечно, проституток такого возраста не так уж мало, но ведь всем известно: парни, которые их покупают, - извращенцы.
Бобу необходимо было подобраться ближе, чтобы услышать, о чем идет разговор. Он соскользнул с контейнера, медленно перебрался в тень от киоска. Парочка, будто уступая желанию Боба, повернулась лицами к нему. В той густой тени, в которой он стоял, рассмотреть его они не могли. Но и он видел их не лучше, чем они его. Зато обрывки разговора слышать было можно.
- Ты обещал, - говорила Недотепа. Мальчик ответил ей очень тихо. Буксир, проходивший мимо, осветил их прожектором, хорошо высветив лицо мальчика, с которым была Недотепа. Ахилл.
Больше Бобу смотреть не хотелось. Подумать только: он искренне верил, что Ахилл собирается убить Недотепу. Правда, во взаимоотношениях мальчишек и девчонок Боб плохо разбирался. Бывает и так, что кажется, будто они ненавидят друг друга, но вдруг… А ведь ему представлялось, что он начал прилично проникать в суть вещей, происходящих в мире…
Боб выскользнул из тени и помчался по Постхорн-страат.
Впрочем, в «гнездо», где они спали, он не вернулся. Надо подумать, решил он. Ибо хотя Боб уже знал ответы на все вопросы, но сердце его билось тревожно. Что-то тут не так, говорило оно ему. Что-то тут совсем не так.
Он вспомнил, что Недотепа отнюдь не была единственной, которая что-то скрывала от него. Ахилл ведь тоже лгал. Что-то скрывал. Какой-то свой план. Неужели же это была всего лишь тайная встреча с Недотепой? Но тогда зачем эта болтовня насчет необходимости скрываться от Улисса? Чтобы сделать Недотепу своей девушкой, ему вообще не надо было прятаться от кого-то. Вполне мог сделать это на глазах у всех. Некоторые хулиганы так и делали - те, что постарше. Впрочем, они не брали себе девятилетних. Неужели Ахилл прятался только из-за этого?
«Ты обещал», - сказала Недотепа в доке.
Что же пообещал Ахилл? Ведь Недотепа пришла к нему именно из-за этого - чтобы заплатить за выполнение обещания. Но что мог пообещать ей Ахилл, кроме того, что он и без того отдавал ей как члену семьи? Своего-то у него ничего нет!
Значит, он пообещал ей чего-то не делать. Не убивать ее?
Но в этом случае даже для такой дуры, как Недотепа, было бы слишком глупо оказаться с ним наедине.
Не убивать меня, подумал Боб. Вот что он ей пообещал.
Не убивать меня.
Но только я не один нахожусь в опасности. Вернее, не мне она грозит в первую очередь. Я, конечно, уговаривал ее убить Ахилла, но сшибла-то его с ног Недотепа, и она же стояла тогда над ним. Наверняка эта картина запечатлелась в памяти Ахилла навечно. Он все время вспоминает ее. Ему постоянно снится - вот он лежит на земле, а девятилетняя пискушка стоит над ним с куском шлакоблока в руках, намереваясь убить его. Хоть он и калека, но каким-то образом все же пробился в ряды признанных хулиганов. Он крутой. Правда, другие хулиганы со здоровыми ногами издевались над ним. Даже те, что стоят ниже по рангу. Но, должно быть, это было для Ахилла величайшим унижением: девятилетняя девчонка сбивает его с ног и он лежит в круге совсем мелких сопляков, ожидая решения своей судьбы.

Предыдущая страница 3 Следующая страница


Тень Эндера 4

Недотепа, а ведь это тебя он ненавидит больше всего. Именно тебя он должен раздавить, чтобы стереть это видение из агонизирующей памяти!
Теперь все встало на свои места. Все, что сегодня днем говорил Ахилл, - все это ложь. Он вовсе не прячется от Улисса. Вполне мог бы с ним встретиться. Возможно, он это и сделает, но - завтра. И когда он встретится лицом к лицу с Улиссом, у него будет гораздо более серьезный повод для стычки. «Ты убил Недотепу!» - бросит он в лицо Улиссу непреложное обвинение. Тот смотрелся бы плохо и глупо, если бы после всего своего хвастовства и бравады стал опровергать подобное обвинение. Может, он даже сознается в убийстве девочки - просто ради куража. И тогда Ахилл кинется на него, и никто его не осудит, если он убьет Улисса. Это будет самозащита, это будет защита своей семьи!
Да, Ахилл чертовски хитер. И терпелив. Откладывал убийство Недотепы до тех пор, пока не появился кто-то, на кого он сможет списать это дело.
Боб бросился обратно, чтобы предупредить Недотепу. Бежал так быстро, как позволяли его коротенькие ножки. Бежал, стараясь делать шаги пошире. Казалось, прошла цела? вечность.
В доке, где Ахилл встречался с Недотепой, уже никого не было.
Боб беспомощно огляделся. Хотел было крикнуть, но это было глупо. Потому что если Ахилл ненавидел Недотепу больше всего, то это вовсе не означало, что он простил Боба, даже если один раз взял у него из рук хлеб.
А может, я схожу с ума из-за пустяков? Он же тискал ее, верно? Она сюда пришла добровольно, так? Между девчонками и мальчишками происходят вещи, в которых я не разбираюсь. Ахилл - податель пищи, наш защитник, а не убийца.
Может, это мой мозг настроен на волну убийства беспомощных, в том случае, если эти беспомощные в будущем могут представлять опасность? Ахилл - хороший, а я - плохой?
Преступник?
Ахиллу известно, что такое любовь. А я этого не знаю.
Боб добрался до стенки дока и бросил взгляд через канал.
Воду скрывал тонкий пласт низко стелящегося тумана. На дальнем берегу фонари на Бомпьес-страат подмигивали как на Рождество. Тихая зыбь набегала на пиллерсы, будто покрывая их десятками быстрых поцелуев.
Он посмотрел на воду под ногами. Что-то колыхалось там, что-то постукивало о стенку дока. - Боб долго смотрел на это, ничего не понимая. И тут же осознал, что он давно уже знает, что это такое, что он просто не хотел признаться себе, что знает. Недотепа. Мертвая. Все получилось так, как боялся Боб. Вся улица поверит, что убийца - Улисс, даже если других доказательств не будет. Боб прав во всем. Какие бы отношения ни связывали мальчишек и девчонок, они не могут остановить ненависть и мщение за унижение.
И пока Боб стоял, вглядываясь в темную воду, пришло понимание: я или должен рассказать сейчас же, в эту же минуту, кому угодно, о том, что произошло, или дать зарок никому об этом не говорить, так как Ахилл, если уловит хоть какой-то намек на то, что я видел, убьет меня, не теряя ни единой лишней минуты. И скажет потом: это тоже дело рук Улисса. А когда убьет Улисса, то заявит, что отомстил за две смерти.
Нет! Ему - Бобу - надо молчать. Сделать вид, что никогда не видел тела Недотепы, покачивающегося на речной зыби, не видел повернутого вверх лица, так хорошо освещенного луной.
Она была дурой. Дурой, ибо не смогла разгадать план Ахилла, дурой, что доверилась ему, дурой, что не послушалась его - Боба. Такой же тупицей, как он сам, который ушел, вместо того чтобы выкрикнуть слова предостережения. Может, они спасли бы жизнь Недотепы, показав, что есть свидетель, которого Ахиллу не схватить, которого он не заставит молчать.
А ведь именно ей Боб обязан жизнью. Она дала ему имя.
Она выслушала его план. А теперь она умерла из-за него А ведь он мог ее спасти. Конечно, когда-то он посоветовал ей убить Ахилла, но ведь это она выбрала именно Ахилла, и выбрала правильно - Ахилл был единственным из хулиганов, который годился для того плана, который разработал Боб Но и Боб тоже был прав. Ахилл - законченный лжец, а когда он решил, что Недотепа умрет, то начал возводить вокруг будущего убийства целую гору лжи, лжи, которая привела Недотепу туда, где Ахилл смог убить ее без свидетелей. Лжи, которая дает ему алиби в глазах детей «семьи».
Я сам поверил ему. Я с самого начала знал, кто он такой, и все же поверил.
Ах Недотепа, глупая, бедная, добрая девочка. Ты спасла мне жизнь, а я ничего для тебя не сделал!
Но это ж не моя вина! Разве не сама Недотепа пришла сюда, чтобы побыть с ним наедине?
Наедине, чтобы спасти меня. Какая ошибка, Недотепа, думать о ком-то, кроме себя одной!
И что же, я тоже должен погибнуть из-за того, что она ошибалась?
Нет, уж лучше я умру из-за своих собственных дурацких ошибок.
Но не сегодня. Ахилл еще не успел запустить в действие механизм плана, который погубит Боба. Но с этой минуты, с минуты, когда он будет лежать без сна, не в силах уснуть. Боб постоянно будет думать о том, что Ахилл уже поджидает его.
Ждет своего времени. Ждет мгновения, когда Боб тоже окажется в глубинах реки.
Сестра Карлотта старалась сочувствовать той боли, которую испытывают эти дети, сейчас, когда они только что узнали, что одна из их семьи задушена и брошена в реку. Но именно смерть Недотепы явилась толчком, чтобы ускорить тестирование. Ахилл еще не нашелся, а поскольку этот Улисс уже нанес один удар, то не похоже, что Ахилл появится скоро. У сестры Карлотты не было другого выхода, как начать работу с Бобом.
Сначала, похоже, малыш думал о чем-то другом. Сестра Карлотта в толк не могла взять, почему ему не даются самые элементарные пункты задания, раз уж он сам научился читать на улице. Вероятно, виной всему смерть Недотепы. Поэтому Карлотта прервала тестирование и заговорила с Бобом о смерти вообще, о том, что Недотепа теперь превратилась в дух, что она сейчас находится рядом с Господом и всеми его святыми, которые будут о ней заботиться и сделают ее куда более счастливой, чем она была на Земле. Оказалось, что Боба это почти не интересует. Можно сказать, что дела пошли еще хуже, когда они приступили к новой части теста.
Что ж, если не сработала доброта, испытаем строгость.
- Ты что, не понимаешь, зачем нужен этот тест, Боб?
- Нет, - ответил он, но тон его голоса выдавал подспудную мысль: и знать не желаю.
- Все, что ты знаешь о жизни, - это жизнь этой улицы.
Но улица Роттердама - это только часть огромного города, а сам Роттердам - всего лишь один большой город среди множества других. У Земли огромное население. Вот, Боб, о чем этот тест. Потому что муравьеподобные…
- Жукеры, - поправил он. Как и все беспризорные, он терпеть не мог эвфемизмы.
- Они вернутся, чтобы сжечь Землю, чтобы истребить всех людей. Этот тест нужен для того, чтобы узнать, не принадлежишь ли ты к тем детям, которые годятся для Боевой школы и из которых воспитываются командиры будущих сражений, призванных остановить врага. Этот тест связан со спасением Мира, Боб.
Впервые за время тестирования Боб проявил признак интереса.
- А где находится Боевая школа?
- Это платформа на космической орбите, - ответила она. - Если ты хорошо пройдешь тесты, ты сможешь стать космонавтом.
В выражении его лица сейчас не было ничего детского.
Только холодный расчет.
- Я выполнил задание очень плохо, да?
- Результат тестирования говорит, что ты слишком глуп, чтобы одновременно делать два дела: ходить и дышать.
- Мы можем начать все снова?
- У меня есть другой вариант этого теста, - ответила сестра Карлотта.
- Давайте.
Когда она достала альтернативный вариант, то улыбнулась и сказала, желая, чтобы он расслабился:
- Значит, ты хочешь стать космонавтом, да? Или тебе нравится идея служить в МКФ?
Он пропустил ее вопрос мимо ушей.
На этот раз он блистательно справился с заданием, хотя тест был составлен так, чтобы в отведенное время с ним невозможно было справиться. Ответы не были безупречны, но близки к идеалу. Так близки, что в возможность подобного результата никто не поверил бы.
Поэтому сестра Карлотта дала Бобу еще пачку тестов, предназначенных для ребят постарше, - стандартных тестов для шестилетнего возраста, который считался оптимальным для поступления в Боевую школу. Эти он выполнил хуже - его жизненный опыт был недостаточен, чтобы понять смысл некоторых вопросов, но все равно задание было выполнено исключительно хорошо. Ей еще ни разу не приходилось получать такие результаты от своих учеников, подвергнутых тестированию.
Подумать только - а она-то считала, что самым высоким потенциалом обладает Ахилл! Такой малыш, такая кроха - это поразительно! Никто не поверит, что она нашла его на улице, почти умирающим от голода.
Ее охватили сомнения, и, когда второй тест подошел к концу и она проставила оценки и отложила листок в сторону, сестра Карлотта улыбнулась, откинулась на стуле и посмотрела в тревожные глаза Боба.
- А чья это была идея организовать уличных ребят в семейные группы?
- Ахилла, - ответил Боб.
Сестра Карлотта промолчала.
- Во всяком случае, это он предложил назвать их семьями.
Она все еще выжидала. Гордость может выдать на-гора больше, если ей дать побольше времени.
- Получить хулигана, чтобы он нас защищал, - это был мой план, - продолжал Боб. - Я рассказал о нем Недотепе, она обдумала его и решила испытать. Только она сделала одну ошибку.
- И какова же была ошибка?
- Она выбрала не того хулигана.
- Ты хочешь сказать, что он не смог защитить вас от Улисса?
Боб засмеялся так горько, что из глаз выдавились слезы.
- Да нет, Улисс сейчас где-нибудь похваляется тем, чего никогда не совершал.
Сестра Карлотта уже знала то, чего не хотела знать.
- Значит, ты знаешь того, кто убил ее?
- Я же говорил ей: убей его! Я сказал ей, что он не годится! Я видел это на его лице, когда он лежал там на земле, я знал, что он никогда ее не простит. Но он хладнокровен. Он ждал так долго. Правда, он никогда не брал у нее хлеб. Это должно было ее насторожить. Ей не надо было оставаться с ним с глазу на глаз. - Теперь Боб уже не сдерживался, он рыдал в голос. - Я думаю, это она меня защищала. Потому что это я сказал в тот первый день «Убей его!». Я думаю, она добивалась, чтобы он не убивал меня.
Сестра Карлотта постаралась убрать из своего голоса все эмоции.
- Ты и в самом деле убежден, что Ахилл представляет для тебя опасность?
- Да, и я рассказал вам почему, - ответил Боб после некоторого раздумья. - Я и сейчас в опасности. Он не прощает. Он мстит всегда.
- Но ты понимаешь, Боб, что я вижу Ахилла совсем иначе, чем ты? И Хэззи, то есть Хельга, - тоже. Цивилизованным.
Боб посмотрел на Карлотту, как на сумасшедшую.
- Так разве слово «цивилизованный» и не означает того же? Умение ждать, чтобы получить то, что тебе нужно?
- Значит, ты хочешь уехать из Роттердама и поступить в Боевую школу, чтобы быть подальше от Ахилла?
Боб кивнул.
- А как же другие дети? Ты не боишься, что им тоже может угрожать опасность от него?
- Нет, - ответил Боб. - Он их папа.
- Но не твой. Хотя и брал у тебя хлеб?
- Он тискал и целовал ее, - сказал Боб. - Я видел их в доке. Она позволяла целовать себя, а потом напомнила ему, что он ей что-то обещал, и тогда я ушел. Но потом, когда понял, кинулся обратно. Наверное, меня не было очень недолго, ведь надо было пробежать всего шесть кварталов, но она была уже мертва. С одним выколотым глазом она плавала в воде и билась о стенку дока. Он способен вас поцеловать, а потом убить, если сильно ненавидит.
Сестра Карлотта побарабанила пальцами по столу.
- Вот так фокус! - сказала она.
- Что это значит: «вот так фокус»?
- Я собиралась тестировать и Ахилла. Я полагаю, что он тоже годится для Боевой школы.
Тельце Боба напряглось.
- Тогда не посылайте меня! Или я, или он!
- Ты что же…, уверен… - ее голос дрогнул, - что он попытается убить тебя?
- Попытается? - В его голосе звучало презрение. - Он никогда не пытается. Он убивает.
Сестра Карлотта знала, что способность убивать без жалости - одно из качеств, которое высоко ценится в Боевой школе. Наличие этого качества могло сделать Ахилла еще более привлекательным, чем Боб. В школе знали, как обуздывать эту способность и направлять ее в те каналы, которые делали ее полезной.
Однако идея «одомашнивания» уличных хулиганов принадлежала не Ахиллу. Это была идея Боба, который сам обдумал ее до тонкостей. Невероятно, что такой маленький ребенок, почти еще дитя, смог такое задумать и воплотить. Такой ребенок - редкостный приз, он куда выше того, кто обречен жить одним холодным расчетом. Одно очевидно: она не должна брать их обоих. Конечно, МКФ может взять и второго, поместить его в хорошую школу на Земле, чтобы изолировать от влияния улицы. Есть шанс, что Ахилл там цивилизуется, раз уличные законы перестанут обрекать его на необходимость творить ужасающие жестокости применительно к своим товарищам.
Но Карлотта тут же поняла, какая чушь ей лезет в голову.
Вовсе не жестокие законы улицы заставили Ахилла убить Недотепу. Гордыня. Каин тоже считал унижение достаточным поводом для убийства брата. А Иуда - тот вообще счел возможным сначала поцеловать, а потом обречь на смерть. Она пыталась представить себе зло механическим производным нищеты. Все дети улицы переживают и страх и голод, беспомощность и отчаяние, но далеко не все становятся расчетливыми хладнокровными убийцами.
Если дело обстоит так, то Боб, безусловно, прав. А она не сомневается, что он говорит правду. Если допустить, что он лжет, ей придется перестать считать себя авторитетом в области детского воспитания. Подумав, она поняла, что и раньше ощущала в Ахилле что-то скользкое, что ли. Льстивость. Все, что он говорит, заранее рассчитано на создание определенного впечатления. А Боб говорит мало, говорит просто, да и разговорить его весьма трудно. Он так мал, а его ужас и горе, пережитые в этом кошмаре, совершенно искренни.
Конечно, он тоже уговаривал убить Ахилла.
Но только потому, что тот представлял опасность для других.
Имею ли я право судить? Разве не Христос является судьей живых и мертвых? Но разве все это легло бы на мои плечи, если бы я не смела судить?
- Ты не хочешь побыть у меня, Боб, пока я передам результаты твоего тестирования людям, принимающим решения в отношении Боевой школы? У меня ты будешь в безопасности.
Боб долго рассматривал свои ладони, кивнул, а затем, уронив голову на руки, громко зарыдал.

***

Тем же утром Ахилл появился в «гнезде».
- Не могу я жить без вас, - сказал он. - Слишком многое может пойти не так, как надо.
Он, как всегда, сводил ребятишек на завтрак. Но ни Недотепы, ни Боба среди них не было.
Потом в обход направился Сержант. Он прислушивался к разговорам, болтал с ребятами из других семей, пытаясь обнаружить, не случилось ли чего, нет ли чего-то, что может оказаться полезным. В окрестностях дока он услышал, что портовые грузчики разговаривают насчет трупа девочки, который утром нашли в реке. Девочка маленькая. Сержант узнал, где лежит труп в ожидании прибытия представителя властей. Он не стал прятаться, а прямо отправился туда, где находилось тело, прикрытое брезентом. Сержант даже не спросил разрешения тех, кто там уже был, а приподнял брезент и взглянул на труп.
- Эй, ты, мальчишка, что ты делаешь!
- Ее зовут Недотепой.
- Ты ее знаешь? Скажи еще, что знаешь, кто ее убил!
- Парень, которого кличут Улисс. Это он ее убил, - ответил Сержант. Потом он опустил брезент. Его поиски завершились. Ахиллу следует знать, что его страхи оправдались - Улисс выбрал наугад кого-то из семьи.
- Теперь у нас нет иного выбора, кроме как убить его, - сказал Сержант чуть позже.
- И без того много крови, - ответил Ахилл, - но боюсь, что ты прав.
Кто- то из малышни плакал. Другой пискнул:
- Недотепа накормила меня, когда я уже доходил от голода.
- Заткнись, - сказал Сержант. - Мы теперь едим лучше, чем когда Недотепа была вожаком.
Ахилл положил ладонь на руку Сержанта, как бы сдерживая его.
- Недотепа старалась делать хорошо все, что должен делать вожак. И именно она ввела меня в эту семью. В определенном смысле то, что я даю вам, дар именно Недотепы.
Все серьезно кивнули, соглашаясь.
Кто- то спросил:
- Ты думаешь, Улисс и Боба убил?
- Тоже мне потеря! - фыркнул Сержант.
- Всякая потеря в моей семье - это большая потеря, - ответил Ахилл. - Больше их быть не должно. Улисс либо уберется из города и немедленно, либо он покойник. Пусти об этом слух, Сержант. Пусть на улице все знают, что вызов брошен. Улиссу запрещено есть в любой столовке города, пока он не встретится со мной. Он сам навлек это на себя, когда решил воткнуть нож в глаз Недотепы.
Сержант отдал честь и убежал. Он был образцовым исполнителем приказов.
И все же на бегу он рыдал. Он плакал потому, что еще никому не успел рассказать, как именно умерла Недотепа и о том, что ее глаз превратился в кровавую дыру. Может быть, Ахилл узнал об этом еще от кого-нибудь? Может быть, слышал раньше, но не поделился ни с кем, пока Сержант не вернулся с новостями? Может быть. Все может быть. Но теперь Сержант знал истину. Улисс не поднимал руку ни на кого из них. Это сделал Ахилл. Сделал то, что с самого начала предрекал Боб. Ахилл убил Недотепу за то, что она в свое время избила его. Не простил ей этого. Убил, чтобы переложить вину на Улисса. А теперь спокойно сидит и рассуждает о том, какая Недотепа была добрая и как они ей все обязаны. Даже то, что он им дает, - дело рук Недотепы.
Значит, Боб был прав с самого начала. Во всем. Ахилл, возможно, и хороший отец, но по натуре он киллер и никого не прощает.
И Недотепа тоже все знала. Ее предупредил Боб, и она знала. Но ведь она сама выбрала им Ахилла в папы. Выбрала и умерла из-за этого. Она - как Иисус, о котором им говорила Хельга во время завтраков. Она умерла за свой народ. А Ахилл… он как Бог. Заставляет людей платить за грехи, независимо от того, что именно они совершили.
Значит, надо быть ближе к Богу, причем с той его стороны, где он добр.
Я останусь с Ахиллом. Буду почитать отца своего, это уж точно, и тогда я останусь живым, пока не вырасту и не начну жить самостоятельно.
А что до Боба, то он умен, но не так умен, чтобы остаться в живых. Но если ты не выживаешь, тогда тебе так и надо - станешь мертвяком и вся недолга.
К тому времени, когда Сержант свернул за первый угол, чтобы начать распускать слух, что Ахилл наложил табу на кормление Улисса в столовках города, он уже не плакал. Речь шла о выживании. И хотя Сержант знал, что Улисс никого не убивал, он понимал, что для безопасности семьи надо, чтобы Улисс умер.
Смерть Недотепы была поводом потребовать от всех остальных отцов семей, чтобы они отошли в сторону и дали Ахиллу возможность разделаться с Улиссом. Когда это произойдет, Ахилл станет лидером среди отцов семей Роттердама. А Сержант - его правой рукой, потому что знает тайну Ахилла, но скрывает ее от всех, ибо благодаря этому и сам Сержант, и их семья, и все беспризорники Роттердама получат для себя лучшую жизнь.

4. ПАМЯТЬ

- Я ошиблась насчет первого. Его тесты достаточно хороши, что характер не подходит для Боевой школы.
- Из тех тестов, которые вы мне показывали, этого не следует.
- Он очень умен. Он выдает нужные ответы, но в них просвечивает ложь.
- И каким же тестом вы воспользовались, чтобы установить это?
- Он совершил убийство.
- Да, это плохо. А как насчет второго? Как вы полагаете, что мне делать с таким малышом? Когда выуживаешь такую рыбешку, то правильнее бросать ее обратно в реку.
- Учите его. Кормите. Он подрастет.
- Мне кажется, у него нет даже имени?
- Нет есть.
- Боб? Это не имя. Скорее чья-то шутка.
- Все будет иначе, когда он подрастет.
- Ладно, держите его у себя, пока ему не стукнет пять.
Сделайте для него все что сможете, а потом покажете мне результаты.
- Мне надо искать детей. Других.
- Нет, сестра Карлотта, не надо. За все годы поисков - это самая важная ваша находка. А время такое, что сейчас мы уже не можем терять его на новые поиски. Доведите этого кандидата до ума, и с точки зрения МКФ, вы сделаете жизненно важное дело.
- Вы пугаете меня, говоря, что времени не осталось?
- Не понял. Христиане уже несколько тысячелетий ждут конца света.
- Но он же не наступает.
- Вот и ладно, пусть будет так и дальше.

***

Сначала Боба интересовала только пища. Еды было много.
Сперва он съедал все, что перед ним ставили на стол. Он ел до тех пор, пока не наедался до отвала. Это было чудесное слово" значения которого он до сих пор просто не мог представить.
Он ел до тех пор, пока в животе уже не оставалось места. Он ел так часто и так много, что на горшок ходил не только ежедневно, но и по два раза в день. Он со смехом сказал сестре Карлотте:
- Я только и делаю, что ем и…
- Точно так же ведут себя и все лесные зверюшки, - ответила она Бобу. - А теперь тебе надо учиться отрабатывать свой хлеб.
Конечно, она уже занималась с ним, занималась ежедневно, чтением и арифметикой, стараясь «поднять его уровень», хотя никогда не говорила, что она подразумевает под этим. Она отвела ему время для рисования, а иногда бывали и такие уроки, когда Боб просто сидел и старался вспомнить малейшие детали своего прошлого. Особенно сестру Карлотту заинтересовало «место, где было чисто». Но у памяти были свои пределы. Боб тогда был слишком мал, а его словарный запас слишком ограничен. Казалось, покров тайны не приоткрыть. Боб помнил, как перебирался через ограждение своей кроватки и падал на пол. В то время он еще плохо ходил. Ползать было лучше, но ему нравилось ходить, как это делали взрослые.

Предыдущая страница 4 Следующая страница


5 Орсон Скотт Кард

Руками он хватался за всякие предметы и за стены и уже неплохо держался на двух ногах, а ползал лишь тогда, когда надо было пересечь открытое пространство.
- Вероятно, тебе тогда было восемь или девять месяцев, - сказала сестра Карлотта. - У большинства детей память глубже не простирается.
- Я помню, что все беспокоились. Потому-то я и вылез из кровати. Всем детям угрожала опасность.
- Всем детям?
- Таким же малышам, как и я. И взрослым людям тоже.
Некоторые из взрослых входили к нам, смотрели на нас и начинали плакать.
- Почему?
- Беда была, вот и все. Я чувствовал, что приближается беда, знал, что с нами, с теми, кто лежит в кроватках, произойдет что-то очень плохое. Поэтому я выбрался из кровати.
Но я не был первым. Не знаю, что случилось с остальными.
Я слышал, как кричат взрослые, как они огорчены, увидев пустые кроватки. Я спрятался. Меня не нашли. Может быть, они спасли остальных, может - нет. Все, что я увидел, когда вылез, - это пустые кроватки и темная комната, на двери которой висела светящаяся табличка с надписью «выход».
- Ты уже умел читать? - Голос сестры Карлотты звучав скептически.
- Когда я научился читать, я вспомнил, что уже видел такую надпись, - ответил Боб. - Это были первые увиденные мной буквы, я не мог их забыть.
- Значит, ты был один, кроватки пусты, комната темная?
- Взрослые вернулись. Я слышал, как они говорят. Однако большей части слов не понимал. Снова спрятался. В следующий раз, когда вылез, в комнатах не было даже кроватей.
Вместо них стояли столы и шкафы. Офис. Нет, тогда я не знал, что такое офис, но теперь знаю и понимаю, во что превратились те комнаты. Люди приходили туда днем и работали.
Сначала их было мало, но мое убежище оказалось плохим, особенно в часы, когда эти люди работали. Кроме того, мне очень хотелось есть.
- Где же ты прятался?
- Так вы же знаете где, правда?
- Знала бы, не спрашивала.
- Вы же видели, как я действовал, когда вы показали мне туалет?
- Ты спрятался в туалете?
- Да, в водяном бачке, что стоял у стенки. Было очень трудно поднять крышку. И внутри тоже неуютно. Я не знал, к чему это все. Но люди стали пользоваться туалетом, уровень воды падал и поднимался, какие-то железные детали двигались и пугали меня. Кроме того, я уже говорил, что хотел есть. Воды для питья - хоть отбавляй, но ведь мне самому приходилось туда писать. Моя пеленка промокла и свалилась с меня. Я был совсем голый.
- Боб, ты понимаешь, что ты говоришь? Ты утверждаешь, что все это происходило с тобой, когда тебе и года еще не было?
- Это вы говорите, сколько мне было, а не я, - ответил Боб. - Я тогда о годах ничего не знал. Вы сказали: вспоминай. Чем больше я рассказываю, тем больше вспоминаю. Но если вы мне не верите…
- Я только… Нет, я тебе верю. Но кто были эти другие дети? Что за место, где ты жил, - «место, где чисто»? Кем были эти взрослые? Почему они куда-то унесли детей? Ясно, что там происходило что-то противозаконное.
- Возможно, - сказал Боб. - Я очень обрадовался, когда вылез из бачка.
- Ты был гол, как ты только что сказал. И ты" ушел оттуда сам?
- Нет, меня нашли. Я вышел из туалета, и какой-то взрослый меня нашел.
- И что случилось?
- Он взял меня домой. Вот откуда у меня появилась одежда. То, что я тогда называл одеждой.
- Ты уже говорил?
- Немного.
- И этот взрослый отнес тебя к себе домой и купил тебе одежду?
- Я думаю, это был сторож. Теперь я уже кое-что знаю о профессиях и думаю, что он был сторожем. Работал по ночам, а мундира охранника у него не было.
- И что же случилось дальше?
- Тогда я впервые узнал, что есть вещи законные, а есть - незаконные. Для него взять к себе ребенка было делом противозаконным. Я слышал, как он кричал той женщине насчет меня, многого не понял, но под конец он сдался, проиграл, а она выиграла, так что мне пришлось уйти, что я и сделал.
- Он просто выбросил тебя на улицу?
- Нет, я сам ушел. Теперь я думаю, что он хотел меня к кому-то устроить, но я испугался и ушел от него, чтобы он не успел этого сделать. Но я уже не был ни гол, ни голоден.
Сторож был хороший. Я надеюсь, у него не было больших неприятностей после моего ухода.
- Вот тогда-то ты и стал жить на улице?
- Вроде бы так. Сначала мне повезло: я нашел два места, где меня подкармливали. Но каждый раз другие мальчишки - постарше - узнавали об этом, являлись туда, вопили и клянчили, так что люди или переставали меня кормить, или большие мальчишки начинали меня пинать и отнимали всю еду. Я очень боялся. Однажды один мальчишка так разозлился, увидев, что я ем, что засунул мне в горло палку, заставив выблевать все съеденное прямо на мостовую. Он попытался было съесть это, но не смог, его тоже вырвало. Это было самое страшное время. Я все время прятался. Прятался. Все время.
- И голодал?
- И наблюдал. Ел что-то. Иногда. Я ведь не умер.
- Верно, не умер.
- Но я видел многих умерших. Очень много мертвых детей. Больших и маленьких. И все время думал: а нет ли среди них тех - из «места, где было чисто»?
- Ты узнал кого-нибудь?
- Нет. Не было похожих на тех, кто жил в «месте, где было чисто». Но все умерли от голода.
- Боб, спасибо, что ты мне это рассказал.
- Вы же спросили.
- Ты понимаешь, что ты - такой малыш - не мог протянуть в таких условиях целых три года?
- Я полагаю… Это значит, что я умер?
- Я только… Я хотела сказать, что, должно быть, Бог хранил тебя.
- Ага! Возможно. Но почему же он не позаботился о других погибших детях?
- Он прижал их к своему сердцу и возлюбил.
- А чего ж он тогда меня не возлюбил?
- Нет, он любит тебя тоже. Он…
- Потому что если он так тщательно следил за мной, он же должен был бы посылать мне хоть чуточку чего-то поесть время от времени?
- Он привел меня к тебе. Наверное, у него на тебя большие планы. Ты о них можешь и не знать, но Бог помог тебе выжить, значит, он ждет от тебя чего-то большого.
Разговор на отвлеченные темы, видимо, утомил Боба. Сестра Карлотта выглядела такой счастливой, когда говорила о Боге, а он пока вообще ничего о Боге не знал, даже не знал, кто это такой. Похоже было, что она приписывает Богу каждое хорошее событие, но когда ей попадается что-то плохое, тогда она или вообще не вспоминает о Боге; либо находит объяснение, согласно которому это плохое в конце концов оборачивается хорошим. Бобу же, насколько он мог судить, казалось, что умершие дети предпочли бы остаться живыми - при условии, что будут питаться получше. И уж если Бог их так любит и к тому же может осуществлять все свои желания, то почему бы ему не сотворить немного больше пищи для этих малышей?
А если ему захотелось видеть их мертвыми, то почему он не уморил их быстрее, почему, на худой конец, дал им вообще возможность родиться? К чему было им переносить все эти муки, к чему думать о том, как и чем продлить себе жизнь, раз он все равно собирался вскоре вобрать их в свое сердце? Бобу представлялось, что во всем этом нет никакого смысла. Чем больше сестра Карлотта старалась объяснить этот смысл, тем меньше он его понимал. Потому как если кто-то берется отвечать за все, он обязательно должен быть справедлив, а ежели он несправедлив, то почему сестра Карлотта так радуется тому, что он за все отвечает и всем руководит?
Но когда Боб попытался высказать свои мысли сестре Карлотте, она жутко расстроилась и стала еще больше говорить о Боге, пользуясь словами, которых Боб вообще не понимал, а потому и решил: пусть она говорит сколько угодно, спорить с ней бесполезно.
А вот читать было интересно. И считать тоже. Это он любил. Получив бумагу и карандаш, он писал, что хотел. Это было увлекательное занятие.
И еще карты. Сначала сестра Карлотта картам Боба не обучала, но на стенах несколько штук висели, а странные очертания разноцветных пятен на них прямо-таки завораживали его.
Он часто подходил к ним и читал написанные мелким шрифтом слова, и однажды наткнулся на знакомое название реки.
Тут он понял, что голубые линии - это реки, а еще более обширные синие пятна - такие места, где воды больше, чем в реках. Еще позже Боб уяснил, что некоторые названия на карте звучат так же, как названия улиц, которые он видел на указателях, и тогда он вдруг осознал, что перед ним картина Роттердама. Все стало понятным, все обрело свои места. Это был Роттердам, такой, каким его увидела бы птица, если бы отдельные дома стали невидимы, а улицы пусты. Он даже отыскал место, где находилось «гнездо», а потом и еще одно - где умерла Недотепа, а там и множество других мест.
Когда сестра Карлотта обнаружила, что Боб понимает карту, она жутко разволновалась. Она показала ему и другие карты, на которых Роттердам был изображен в виде небольшого пятнышка, от которого отходили какие-то линии, или в виде точки, а то его и вообще не было видно, хотя Боб знал, что город должен был находиться вот здесь. Бобу было очень трудно понять, что мир так огромен. Или что в нем живет такое. множество людей.
Потом сестра Карлотта снова подвела его к плану Роттердама и попыталась узнать у Боба, где расположены те места, которые были ему знакомы в самые далекие дни его детства.
Но на карте-то все выглядело по-другому, так что Бобу понадобилось много времени и сил, чтобы определить те места, где, например, его кормили какие-то люди. Он показал эти места Карлотте, и та отметила на карте их положение. И вдруг Боб заметил, что все они находятся в одном районе, причем вытягиваются в линию или в тропу, по которой он дошел до места, где убили Недотепу, тропу, ведущую обратно во время, когда…
Когда он находился в «месте, где было чисто»!
Только найти его оказалось страшно трудно. Он тогда был так запуган - в тот раз, когда выходил оттуда вместе со сторожем. Он не знал, где оно находится. А еще, как сказала сама сестра Карлотта, сторож-то мог жить и далеко от «места, где было чисто». Так что все, на что могла надеяться Карлотта, следуя по тропе, уходящей в детство Боба, это найти квартиру сторожа или, вернее, то место, где он жил три года назад. И даже найдя сторожа, что можно было извлечь из его слов?
Он мог бы рассказать, где находилось «чистое место», вот и все. А больше ничего. И тогда Боб понял: сестре Карлотте очень хочется узнать, откуда взялся он - Боб.
Узнать, кто он такой на самом деле. Только… Он же знает, кто он такой. И Боб попытался внушить это Карлотте.
- Я - вот он. И я такой, какой есть в действительности.
Я никем не прикидываюсь.
- Я знаю это, - воскликнула она, смеясь и обнимая его, что ему, в общем, понравилось. Это было приятно. Когда она сделала это впервые, он просто не знал, куда девать руки.
Тогда она показала, как он должен обнять ее за шею. Когда-то он видел, как маленькие дети с мамами и папами делают то же самое, но всегда считал, что они просто хватаются так крепко за родителей, чтобы не упасть на землю и не потеряться на улице. Боб не знал, что так делают, чтобы стало приятно. У сестры Карлотты на теле были места жесткие, а были и мягкие, так что обнимать ее было странно. Он припомнил обнимающихся и целующихся Недотепу и Ахилла, но целовать Карлотту Бобу не хотелось. Даже после того как он привык обниматься, то и тогда делать это ему не слишком хотелось.
Правда, обнимать себя он ей разрешал. Но сам обниматься не стремился. Вернее, ему это в голову не приходило.
Он знал, что иногда сестра Карлотта обнимает его, когда не хочет ему объяснить что-то. Это Бобу было особенно противно. Она, например, не захотела объяснить ему, почему ей так хочется найти «чистое место». Вместо этого она обнимала его и говорила «ах ты, малыш» и «ах ты, бедняжка». Все это могло означать только одно: дело было гораздо важнее, чем хотела показать Карлотта, а самого Боба она считает глупым и невежественным, таким, которому даже пытаться объяснять не стоит.
Он снова и снова старался что-нибудь припомнить, но теперь уже кое-что скрывал от сестры Карлотты, потому что и Она не была с ним откровенна, а справедливость должна быть Для всех одинакова. Да, он сам отыщет «место, где чисто»! Без нее! А затем расскажет, если сочтет, что ему выгодно дать ей знать об этом. Что, если она узнает что-то плохое для него?
Вдруг она снова выбросит его на улицу? Или помешает ему отправиться в ту школу, что находится в небе? Ведь сначала она пообещала ему это, но потом, уже после тестов, которые, по ее словам, были хороши, выяснилось, что Бобу придется провести здесь до отправки в школу некоторое время, пока ему не исполнится пять лет. А может, и больше, так как решение зависит не только от Карлотты. Вот тогда-то Боб и понял, что у сестры Карлотты не хватает сил даже на выполнение собственных обещаний. Поэтому если она узнает о нем что-нибудь плохое, то может случиться так, что она и другие свои обещания выполнить не захочет. Например, обещание защитить его от Ахилла. Значит, узнавать о себе ему надо самому.
Боб опять принялся изучать карту. Рисовал в уме всякие картинки, восстанавливая прошлое. Разговаривал сам с собой перед тем как заснуть, вспоминал лицо сторожа, комнату, в которой тот жил, ступеньки лестницы, на которых стояла та злющая дама, которая орала на них.
В один прекрасный день, когда Боб решил, что вспомнил достаточно много, он отправился в туалет - ему нравились туалеты, нравился звук спускаемой воды, хотя и пугала мысль: куда все-таки уносит вода все, что лежит в унитазе? Вместо того чтобы вернуться в комнату для занятий, он прокрался по коридору и добрался до двери, которая выводила прямо на улицу. Никто его не задержал.
И тут же понял свою ошибку. Он так сильно старался вспомнить место, где жил сторож, что совершенно забыл, что не знает, где на карте находится тот дом, где живет сейчас он сам. Во всяком случае, это была совсем другая часть города, не та, которую он знал хорошо. Больше того, это был совсем другой мир. Вместо улиц, набитых людьми, идущими пешком, толкающими перед собой коляски и тележки, едущими на мотоциклах и на роликах, здесь тянулась широкая пустая дорога, а машины стояли только вдоль тротуаров. И ни одной лавки. Только жилые дома, офисы, жилые дома, переделанные в офисы с маленькими табличками на дверях. Единственное здание, не похожее на другие, - дом, из которого он только что вышел: мощное, приземистое, куда больше окружающих домов. И при этом вообще без вывески.
Боб знал, куда ему надо попасть, но не имел ни малейшего представления о том, как ему добраться туда.
Его первой мыслью было: надо спрятаться. Но Боб тут же вспомнил, что сестра Карлотта отлично знает, как он прятался в «чистом месте», а потому тут же догадается, что он прячется и теперь, и сейчас же обыщет все закоулки вблизи этого большого здания.
Тогда он побежал. Он удивился, увидев, каким сильным и быстрым стал. Казалось, он может бежать так же быстро, как летают птицы, и не устанет, будет бежать хоть вечно. Промчался от угла до угла, свернул за угол, и вот он уже на совсем другой улице. Потом еще одна, потом еще и еще, и вот он уже сам не понимает, где он, хотя он ведь и без того выскочил из неизвестного ему дома. Так что заблудиться еще основательнее - невозможно.
Боб то шел, то бежал трусцой, то стрелой проносился по улицам и переулкам, пока не сообразил, что ему надо отыскать какой-нибудь канал или речку, которые выведут его к главной реке или к знакомому месту. С первого попавшегося мостика он определил, куда течет вода, и потом выбирал уже только те улицы, которые шли близко к воде и в нужном направлении. Пока он все еще не знал, где находится, но, во всяком случае, действовал по плану.
И план сработал. Боб вышел к главной реке и пошел вдоль ее берега, пока не понял: вон там вдали, скрытый за изгибом русла, идет Маас-бульвар, а уж он-то приведет его прямо к тому месту, где была убита Недотепа.
Этот изгиб реки Боб хорошо запомнил по карте. Теперь он знал, где находятся те отметки, которые делала на ней сестра Карлотта. Он решил, что ему следует, пройдя по запомнившимся ему улицам, обойти по порядку все те места, где он когда-то жил. Когда они останутся за спиной, то где-то совсем рядом окажется район, в котором находилась квартира сторожа. Однако следует соблюдать особую осторожность, так как в тех местах Боба могут узнать, да и сестра Карлотта почти наверняка свяжется с полицией и его обязательно станут разыскивать в районах скопления беспризорников, ибо решат, что Боб захотел опять вернуться к прежнему образу жизни.
Только они забыли, что он не голоден. А раз не голоден, то и торопиться ему ни к чему.
Боб сделал большой крюк в сторону. Подальше от реки, подальше от деловой части города, куда со всех сторон стекаются беспризорники. Когда ему встречались улицы с густым движением людей и транспорта, Боб снова делал крюк, чтобы оказаться в стороне от деловых кварталов. Весь этот вечер, а также утро следующего дня ушли на то, чтобы завершить этот огромный круг, так что на какое-то время Боб оказался вообще вне Роттердама и впервые в жизни увидел сельский пейзаж, похожий на картину: пашни, дороги, лежащие выше окружающих полей. Сестра Карлотта рассказывала ему, что большая часть обрабатываемых земель находится ниже уровня моря и что только огромные плотины удерживают море от того, чтобы прорваться и залить всю страну. Но Боб знал, что к плотинам он не пойдет. Во всяком случае, пешком.
Потом он снова вернулся в город уже в районе Шибрук и во второй половине того же дня обнаружил знакомое название Риндийк-страат - улицу, которая пересекалась с Эразмус Сингел. Теперь было нетрудно добраться до места, которое в его воспоминаниях было самым ранним - черный ход ресторана, где его подкармливали, когда он был совсем маленьким. Он тогда даже и говорить-то почти не умел, а потому добросердечные взрослые сами выбегали, чтобы его покормить, а не для того, чтобы дать ему пинка и прогнать прочь.
Боб долго стоял там в сгущающихся сумерках. Тут мало что изменилось. Перед ним, как на фотографии, возникло лицо той женщины, которая вынесла ему маленькую мисочку еды, размахивая зажатой в другой руке ложкой и произнося какие-то странные слова. Теперь-то он мог прочесть название ресторана и понял, что он армянский, так что женщина, вероятно, говорила именно на этом языке.
Каким же путем пришел ты сюда, Боб? Почувствовал запах еды, когда проходил мимо? Но откуда ты шел? Боб прошелся по улице сначала в одну сторону, потом в другую, все время оглядываясь, пытаясь что-то вспомнить.
- Чего шныришь, толстяк?
Двое ребят, лет восьми. Воинственные, настороженные, но не хулиганы. Вероятно, члены местного кодла. Нет, скорее все-таки семьи - перемены, вызванные Ахиллом, вероятно, дошли и сюда. Хотя кто знает, распространились ли они на эту часть города?
- Я должен здесь встретиться со своим папой, - сказал Боб.
- А кто твой папа?
Боб не был уверен, что они не путают два понятия: папа - глава «семьи» и папа - отец ребенка. Он все же рискнул ответить - «Ахилл».
Ребята отнесли к этой идее с сомнением.
- Так он же там - ниже по течению. И с чего это он будет тут встречаться с таким жирным поросенком, как ты?
Впрочем, их сомнения ничего ровным счетом не значили.
Важно было другое - слава Ахилла разнеслась по всему городу.
- С чего это я стану чесать с вами языки о делах моего папы? - ответил Боб. - А что до «поросенка», то в семье моего папы все такие толстые. Мы едим до отвала.
- И все такие же коротышки?
- Нет, я раньше был повыше, да вот тоже стал задавать дурацкие вопросы, - дерзко ответил Боб и протискался мимо ребят. Он пошел по Розенлаан, в ту сторону, где, как ему представлялось, мог жить сторож.
Ребята за Бобом не увязались. То ли то была магия имени Ахилла, то ли уверенность, с которой говорил с ними Боб.
Как если бы не боялся ничего на свете.
Потом все опять стало совсем чужим. Боб все время осматривался, стараясь не пропустить ничего, что мог бы заметить в те времена, когда он, спотыкаясь, уходил от дома сторожа. Так он бродил до темноты, но и тогда решил не бросать поисков.
Стало совсем темно. Боб остановился под уличным фонарем, стараясь разобрать надпись на прибитой к фонарному столбу табличке, и вдруг заметил, что на самом столбе выцарапай набор знаков и букв, который почему-то приковал к себе его внимание. PDVM - вот что там было вырезано. Боб не имел ни малейшего представления о том, что это означало. Он вообще не думал об этой надписи, не вспоминал о ней за все долгие часы поисков. А тут - узнал! Он видел ее раньше! Даже не раз. Несколько раз! Значит, квартира сторожа была совсем рядом!
Боб медленно огляделся кругом, тщательно фиксируя все детали. Вот оно! Небольшой многоквартирный жилой дом с наружной и внутренней лестницами.
Сторож жил на самом верху. Цокольный этаж, бельэтаж, второй, третий. Боб подошел к почтовым ящикам и попробовал прочесть фамилии квартиросъемщиков, но они были слишком высоко, да и надписи сильно выцвели, а кое-где вообще отсутствовали.
Какая разница - ведь фамилии-то сторожа Боб все равно не знал. Нечего было и надеяться, что он ее распознает по надписи на почтовом ящике.
Внешняя лестница до верха не доходила. Ее, надо думать, пристроили к офису доктора, расположенного на втором этаже. А поскольку ночь уже наступила, то и дверь была заперта.
Ничего не оставалось делать, как ждать. Если придется, то всю ночь напролет. Тогда утром он войдет в одну из дверей. А может, кто-нибудь придет домой ночью, и тогда Боб проскользнет внутрь дома вслед за ним.
Боб уснул, проснулся, снова уснул и снова проснулся. Он беспокоился, что его заметит полицейский и прогонит отсюда, а потому, когда проснулся вторично, то решил не изображать из себя дежурного, а забрался под лестницу и свернулся калачиком, надеясь без помех провести тут всю ночь.
Проснулся он от пьяного хохота. Было еще темно, шел мелкий дождик - такой слабый, что еле-еле смочил ступеньки лестницы, а одежда Боба вообще не промокла. Он высунул голову наружу, чтобы посмотреть, кто там хохочет. Это были мужчина и женщина, оба пьяные и возбужденные. Мужчина щупал, щекотал и щипал женщину, а она в шутку отбивалась от его приставаний.
- Ты что - обождать не можешь, что ли? - спрашивала она.
- Никак не могу, - отвечал он.
- А сам опять тут же захрапишь, так ничего и не сделав? - ворчала женщина.
- Не в этот раз! - оправдывался мужчина. И тут его вырвало.
Женщине стало противно, и она пошла вперед, не дожидаясь своего спутника. Он тащился за нею, пошатываясь.
- Мне уже лучше, - бормотал он. - Теперь все пойдет как надо.
Женщина ответила холодно:
- Но и цена теперь будет выше. Да не забудь зубы почистить.
- Конечно, почищу. А как же иначе…
Теперь они стояли перед домом. Боб готовился проскользнуть в дверь за ними.
И вдруг понял, что ждать больше незачем. Мужчина - тот самый сторож, из далекого-далекого прошлого.
Боб выступил из темноты.
- Спасибо за то, что вы доставили его домой, - вежливо сказал он женщине.
Оба рассматривали его с безмерным удивлением.
- А ты еще кто такой? - задал вопрос сторож.
Боб поглядел на женщину и поднял глаза к небу.
- Но не настолько же он пьян, я надеюсь, - сказал он и обратился к сторожу:
- Мамочка не обрадуется, увидев, что ты опять явился домой надравшись.
- Мамочка? - возопил сторож. - Что за чушь ты несешь, черт бы тебя подрал?
Женщина с силой оттолкнула сторожа. Он так плохо удерживал равновесие, что отступил на несколько шагов, ударился спиной о стену и медленно сполз по ней, хлопнувшись задницей о тротуар.
- Мне надо было раньше сообразить! - заорала женщина. - Значит, ты притащил меня к своей жене?
- Да не женат я! - ругался сторож. - И парень этот не мой!
- Да послужит он тебе утешением, если ты говоришь правду. - ядовито сказала женщина, - но ты лучше позволь ему помочь тебе взобраться по лестнице. Мамочка-то ждет. - И она пошла прочь.
- А как же мои сорок гильдеров! - жалобно завопил сторож, уже заранее зная ответ.
Женщина сделала непристойный жест и растаяла в ночи.
- Ах ты паршивый недоносок! - прорычал сторож.
- Мне надо было поговорить с вами наедине, - ответил Боб.
- Да кто ты такой, негодяй? И кто твоя мать?
- Вот это-то я и хочу выяснить, - ответил Боб. - Я тот ребенок, которого вы нашли в туалете и принесли домой. Три года назад.
Мужчина смотрел на него, онемев.
Внезапно темноту прорезал луч света. Потом другой. Боб и сторож оказались в перекрестье ярких полицейских фонариков.
Их окружили четверо полицейских.
- Не пытайся бежать, малыш, - сказал один коп. - И ты тоже, мистер Забавник.
Боб услышал голос сестры Карлотты.
- Они не преступники, - сказала она. - Мне нужно только поговорить с ними. Вон там - наверху, в его квартире.
- Вы за мной следили? - спросил ее Боб.
- Я знала, что ты его разыскиваешь, - ответила Карлотта. - Я не хотела вмешиваться до тех пор, пока ты его не отыщешь. А на всякий случай, если вы, молодой человек, считаете себя непревзойденным ловкачом, разрешите вам сказать, что мы перехватили четырех уличных бандитов и двух сексуальных маньяков, которые охотились за вами.
Боб снова закатил глаза.
- Вы думаете, я забыл, как с ними следует расправляться?
Сестра Карлотта пожала плечами.
- Я просто не хотела, чтобы ты впервые в жизни совершил ошибку. - И хихикнула. С насмешкой.

Предыдущая страница 5 Следующая страница


Тень Эндера 6

***

- Итак, я уже говорил вам, что от Пабло де Ночеса мы не узнали почти ничего. Он иммигрант, который живет только ради того, чтобы иметь возможность покупать себе проституток. Просто один из тех отбросов общества, которые стекаются сюда со всех сторон с тех самых пор, как Голландия стала Интернациональной Зоной.
Сестра Карлотта спокойно ожидала, когда же инспектор полиции закончит свою речь, обильно пересыпанную всякими «как-я-уже-говорил-вам». Но когда он упомянул о полной бесполезности сторожа, она не могла удержаться от возражения.
- Он принес ребенка, - сказала она. - Накормил его и заботился о нем.
Инспектор отмахнулся от ее возражений.
- А нам что - беспризорников не хватает, что ли? Потому что такие, как он, только и способны производить на свет этих несчастных ребятишек.
- Но все-таки вы от него кое-что узнали, - сказала сестра Карлотта. - Например, где он нашел ребенка.
- Дело в том, что найти людей, которые арендовали это здание, мы не сможем. У нас есть название той фиктивной компании, но начинать не с чего. Никакой возможности проследить, кто они такие.
- Это ничего. Кое-что все равно уже есть. Я говорила вам, что эти люди держали в том помещении много детей, что они прикрыли свое заведение в большой спешке и забрали оттуда всех детишек, кроме одного. Вы говорите мне, что компания фиктивная и ее отыскать невозможно. Но разве опыт не подсказывает вам что-нибудь насчет того, чем занимались в том помещении?
Инспектор пожал плечами.
- Конечно. Это было предприятие по производству органов для пересадки.
- Других вариантов нет?
- В богатых семьях рождается множество неполноценных детей, - сказал инспектор. - Существует обширный черный рынок различных органов новорожденных и маленьких детей. Мы закрываем фирмы такого рода, когда получаем о них сведения. Вполне можно допустить, что мы уже начали подбираться и к этой фирме, а они об этом узнали и быстренько самоликвидировались. Но в нашем департаменте нет никаких документов, которые бы относились к фирмам такого рода, обнаруженным в интересующий вас год.
Так что ничего у нас нет.
Сестра Карлотга спокойно отреагировала на неспособность инспектора оценить всю важность уже полученной информации.
- А откуда берутся дети?
Инспектор обратил к ней удивленный взгляд - будто она спросила его о физической стороне деторождения.
- Эти торговцы детскими органами, - разъяснила она, - откуда они берут детей?
Инспектор опять пожал плечами.
- Обычно это результат выкидышей на поздних стадиях беременности. Кое-кто договаривается с клиниками. Отказы от детей. В таком вот роде.
- Это единственные источники?
- Трудно сказать. Может, кражи детей. Не думаю, что это важный источник - не так уж много детей может миновать систему внутренней безопасности в родильных домах. Продажа собственных детей? Да, об этом поговаривают. Беженцы прибывают с восемью детьми, а через несколько лет у них остается только шестеро. Они оплакивают тех двоих, что умерли, но кто может что-либо доказать? Проследить все это весьма затруднительно.
- Причина, которая заставляет меня интересоваться, - сказала сестра Карлотта, - заключается в том, что это необыкновенный ребенок. В высшей степени необыкновенный.
- Три руки? - спросил инспектор.
- Талантливый. Даровитый. Он убежал из того места, когда ему еще и года не было. Он почти не умел ходить.
Инспектор некоторое время обдумывал информацию.
- Уполз, значит?
- Спрятался в туалетном бачке.
- Поднял крышку, хотя ему не было и года?
- Говорит, что поднять ее было трудно.
- Наверняка она была из дешевой пластмассы, а не фаянсовая. Вы же знаете, какую дрянь теперь ставят в сортирах.
- Поэтому вы понимаете, как для меня важно выяснить происхождение ребенка. Должна была быть в высшей степени интересная комбинация родительских генов.
Инспектор опять пожал плечами.
- Некоторые ребятишки сами по себе смышленый народ.
- Нет, всегда есть элемент наследственности. Такой ребенок должен иметь просто замечательных родителей. Родители гениев часто сами известны блестящими способностями.
- Может быть. А может - нет, - ответил инспектор. - Я хочу сказать, что некоторые из этих беженцев могут быть гениями, но теперь у них трудные времена. Чтобы спасти других своих детей, могут продать одного. Такая штука, между прочим, тоже ума требует. Так что гениальность этого паршивца вовсе не исключает возможности его происхождения от беженцев.
- Согласна, это возможно, - сказала сестра Карлотта.
- Полагаю, больше вы ничего не узнаете. Потому что Пабло де Ночес…, ничего не знает. Он и название того испанского города, откуда приехал, и то еле-еле вспомнил.
- Он же был пьян, когда вы его допрашивали, - сказала сестра Карлотта.
- Мы его еще допросим, когда он протрезвеет, - ответил инспектор. - И вам сообщим, если что. А пока вам придется воспользоваться моими сведениями. Других-то все равно нет.
- Все, что мне пока надо знать, у меня уже есть. Мне достаточно знать, что этот ребенок - чудо и что Бог хранил его для какой-то очень высокой цели.
- Я не католик, - сказал инспектор.
- Но Бог, невзирая на это, вас все равно любит, - жизнерадостно ответила сестра Карлотта.

ЧАСТЬ ВТОРАЯ
НОВИЧОК

5. ГОТОВ ЛИ, НЕТ ЛИ - ОДИН ЧЕРТ

- Зачем вы хотите мне навязать этого пятилетнего беспризорника?
- Вы же видели его баллы?
- И вы думаете, что я могу их принимать всерьез?
- Поскольку вся система воспитания в Боевой школе построена на идее непогрешимости нашей программы тестирования, то - да, я так думаю. Я провел и кое-какие собственные изыскания. Ни один из известных мне детей таких результатов еще не показывал, Даже ваш «Звездный мальчик».
- Я не сомневаюсь в эффективности тестирования. Я сомневаюсь в человеке, который проводил это тестирование.
- Сестра Карлотта - монахиня. Вряд ли вы найдете на свете другого столь же порядочного человека.
- Известны случаи, когда очень честные люди сами обманывались. Отчаянно желая успеха после стольких лет безрезультатных поисков, в надежде найти одного-единственного ребенка, чья ценность перекроет все, что сделано за долгую жизнь…
- И она нашла его.
- Да вы только вспомните, как она его нашла. В первом своем докладе она расхваливает какого-то Ахилла, а этот Боб, это, так сказать, бобовое зернышко, упомянут только на втором плане. Затем Ахилл исчезает, о нем больше нет никаких упоминаний. Он что - умер? Разве она не пыталась навязать нам его лечение? И только после этого появляется некий Святой Зеленый Горошек - ее нынешний кандидат.
- «Боб» - его имя, он сам дал его себе. Ведь ваш Эндрю Виггин называет себя «Эндер»?
- Он не мой Эндрю Виггин.
- Точно так же, как Боб - не сын сестры Карлотты. А если бы она имела склонность завышать баллы и проводить тестирование, намеренно фальсифицируя результаты, она уже давно попыталась бы пропихнуть к нам своих кандидатов, и мы прекраснейшим образом установили бы ее ненадежность. Но она сама «промывает» своих самых перспективных ребят, а затем отыскивает им места в наземных школах или в программах, которые не связаны с подготовкой командного состава. Я полагаю, вы просто раздражены, так как уже давно хотите сфокусировать все свое умение и энергию только на вашем Виггине, и не желаете отвлекаться от этой задачи.
- Я что, приходил сюда валяться и выть на вашей тахте?
- Если я ошибся в своем анализе, прошу извинить меня.
- Конечно, я дам этому малышу шанс. Хоть ни на минуту не могу поверить в его баллы.
- Нет, речь идет не о шансе. Его надо развивать, выдвигать, проверять. Ставить перед ним препятствия. Не давать ему лениться.
- Вы недооцениваете нашу программу. Мы развиваем, проверяем и создаем определенные трудности всем нашим ученикам.
- Но некоторые из них более равны, чем другие.
- Просто некоторые курсанты извлекают из программы больше, чем другие.
- Что ж, я с радостью сообщу сестре Карлотте о вашем энтузиазме.

***

Сестра Карлотта лила слезы, сообщая Бобу, что им пришло время расстаться. Боб слез не лил.
- Я понимаю, что ты боишься. Боб, но бояться не надо, - говорила она. - Там ты будешь в полной безопасности и очень многому научишься. Ты с такой страстью поглощаешь знания, что скоро почувствуешь себя совершенно счастливым. Пройдет совсем немного времени, и ты уже не будешь страдать от нашей разлуки.
Боб поморгал глазами. Разве он дал ей какие-нибудь основания думать, что боится? Или что будет без нее скучать?
Ничего такого Боб не ощущал. Когда они встретились впервые, он, вполне возможно, был склонен питать к сестре Карлотте нежные чувства. Она была добра. Она его хорошо кормила. С ней он чувствовал себя в безопасности, она дала ему новую жизнь.
Но когда Боб отыскал Пабло - сторожа, и там же оказалась и сестра Карлотта, она не дала ему поговорить с этим стариком, который спас ему жизнь еще раньше, чем, это сделала она. Кроме того, сестра Карлотта отказалась сообщить ему и то, что рассказал ей Пабло, и то новое, что она узнала от полиции о «месте, где было чисто».
С этого времени он потерял доверие к сестре Карлотте. Боб убедился, что все, что делает сестра Карлотта, она делает не ради самого Боба. Она его использует. Правда, для чего использует, он не знал. Может быть, что для того самого, что он хотел бы получить сам. Но она не говорила ему правду. У нее были секреты от него. Как у Ахилла.
За те месяцы, которые она была его учителем, Боб отходил от нее все дальше и дальше. Все, чему она его учила, он запоминал, как запоминал и то многое, чему она его не учила. Он выполнял все тесты, которые она ему давала, выполнял хорошо, но старался не демонстрировать того, что усвоил помимо ее уроков.
Конечно, жизнь у сестры Карлотты была куда лучше, чем на улице, так что возвращаться обратно у Боба не было ни малейшего желания. Но все равно сестре Карлотте он почему-то не доверял. Все время был настороже. Был осторожен, так же осторожен, как в свое время в «семье» Ахилла. Те недолгие дни, когда он открыто рыдал перед сестрой Карлоттой, когда говорил, не думая о возможных последствиях, он считал ошибкой, которую больше никогда не повторял. Жизнь стала лучше, но Боб не чувствовал себя в безопасности. Он не был дома.
Боб знал, что слезы сестры Карлотты настоящие. Она и в самом деле любит его и наверняка будет тосковать, когда он уедет. В конце концов он ведь был образцовым ребенком - спокойным, жизнерадостным, послушным. Для нее это значит, что он был «хорошим». Для него - это был единственный способ сохранить возможность получать еду и знания. Он был неглуп, этот Боб.
Почему она решила, что он боится? Потому, что боялась за него? Значит, весьма вероятно, там есть чего бояться. Придется быть крайне осторожным.
И с чего она взяла, что ему будет ее не хватать? Потому, что ей будет скучно без него, а сестра Карлотта не может себе представить, что его чувства могут отличаться от ее чувств…
Она нарисовала для себя выдуманный образ Боба. Как в игре «Давай представим себе…», в которую она дважды пыталась заставить его играть. Наверняка вспоминала свое собственное детство, те времена, когда она росла в доме, где всегда была в избытке еда. Бобу не надо было «представлять» себе что-то, чтобы тренировать свое воображение в те времена, когда он жил на улице. Тогда он разрабатывал планы, как добыть еду, как заставить принять себя в кодло, как выжить в мире, где ты никому не нужен. Ему приходилось воображать, где и какие козни Ахилл будет замышлять против него за то, что он когда-то посоветовал Недотепе убить этого хулигана. Ему приходилось воображать, какие опасности поджидают его за каждым углом: например, хулиганы, только и ждущие того, чтобы вырвать у него изо рта последний кусочек пищи. О, у него было богатое воображение! И ни малейшего желания играть в «Давай представим себе».
Это была ее игра. Она играла в нее все время. Давай притворимся, что Боб чудесный малыш. Давай притворимся, что Боб - это сын, которого в реальности монашка иметь не может. Давай притворимся, что, когда Боб будет уезжать, он заплачет, а раз не плачет, то, значит, боится своей новой школы, полета в космос или просто открытого проявления эмоций. Давай притворимся, что Боб любит меня.
И когда Боб понял это, он сделал свой выбор. Ему не вредит то, во что она верит. А ей так необходимо верить во что-то. Так почему же не дать ей это? В конце концов и Недотепа взяла меня в свое кодло не потому, что я был ей нужен, а потому, что в этом не было худа. Вот и то, о чем я думаю сейчас, - это поступок, который могла бы совершить Недотепа.
Поэтому Боб встал, обошел стол и, подойдя к сестре Карлотте, обхватил ее обеими руками. Она схватила его, посадила на колени и крепко прижала к себе. Ее слезы падали прямо на макушку Боба, и он очень надеялся, что из носа у нее не течет. Боб прижимался к ней, пока она удерживала его, а когда она разжала руки, он тоже отпустил ее. Это было именно то, что ей нужно от него, - единственная плата, которую она взяла у Боба за все это время. За все ужины, все обеды, все уроки, книги, знания, языки, за все его будущее он заплатил ей, приняв участие в игре «Давай притворимся, что…»
И вот этот момент остался позади. Он слез с колен сестры Карлотты. Она вытерла глаза. Потом встала, взяла за руку и отвела к уже ожидающим его солдатам в автомобиле.
Когда Боб вышел на улицу, одетые в форму люди направились к нему. То была не серая форма Интернациональной Полиции - этих пинателей детей, против которых они охотно пускали в ход свои палки. Нет, то были синие мундиры, вероятно, принадлежащие МКФ, выглядевшие такими чистыми и аккуратными, что люди подходили только за тем, чтобы ими полюбоваться, не испытывая страха. Это была форма Силы, которая защищала человека, Силы, с которой люди связывали свои надежды. Это была Служба, к которой Бобу надлежало присоединиться.
Но Боб был такой маленький, что, когда солдаты смотрели на него с высоты своего роста, он в конце концов испугался и изо всех сил вцепился в руку сестры Карлотты. Неужели и он станет таким же? Станет человеком в мундире, на которого все будут смотреть с восхищением? Но почему же ему так страшно сейчас?
Я боюсь, подумал Боб, потому, что не могу понять, как это я стану таким огромным.
Один из солдат наклонился к Бобу, чтобы посадить его в машину. Но Боб сердито глянул на него, как бы предупреждая, что подобные глупости недопустимы.
- Я сам, - сказал он.
Солдат еле заметно кивнул и выпрямился. Боб с трудом умудрился поставить ногу на высокую подножку автомобиля.
Потом подтянулся, хотя сиденье, за которое он ухватился, было высоким и скользким и ему долго не удавалось удержаться. Тем не менее он влез и расположился на середине заднего сиденья, откуда поверх двух передних спинок можно было видеть, куда едет машина.
Один из солдат сел на водительское место. Боб ожидал, что другой сядет рядом с ним сзади, и уже предчувствовал, какой возникнет у них спор по поводу того, должен Боб занимать центральное место или нет. Но солдат предпочел сесть рядом с водителем, так что Боб остался один.
Он взглянул в боковое окно и увидел сестру Карлотту. Она все еще вытирала глаза носовым платком. Карлотта еле заметно махнула ему рукой. Боб в ответ помахал ей. Карлотта всхлипнула. Машина скользнула вдоль магнитного рельса дороги.
Вскоре они уже оказались за пределами города, бесшумно скользя на скорости сто шестьдесят километров в час. Впереди их ждал аэропорт Амстердама - один из трех европейских портов, запускавших шаттлы, которые уходили за пределы земного тяготения. С Роттердамом Боб прощался навсегда. Больше того, на какое-то время он прощался и с Землей вообще.

***

Боб никогда не летал на аэропланах, а потому не мог оценить, как сильно отличаются от них шаттлы, хотя остальные мальчишки только об этом и разговаривали после посадки. «Я думал, они куда больше», «Кажется, они взлетают прямо без разбега?», «Так то старые шаттлы, дурачина!», «И тут нет навесных столиков для подносов с едой!», «Это потому, глупая твоя башка, что в невесомости есть не положено».
Для Боба небо было небом, и оно интересовало его исключительно с точки зрения пойдет снег или дождь, будет ли гром или станет жечь яростное солнце. Поэтому полет в космос поразил его ничуть не больше, чем полет под облака.
А вот что его действительно заинтересовало, так это другие дети. Большинство из них были мальчишки, все как один старше его. И уж конечно, куда крупнее. Некоторые из них смотрели на него с непонятным выражением на лицах, а раз он даже услышал за спиной шепот:
- Это мальчик или кукла?
В насмешках по поводу его роста и возраста ничего нового для Боба не было. Больше того, его удивило, что подобных намеков было так мало, да и их произносили почему-то шепотом.
Занимали Боба сами дети. Все были такие толстые, такие мягкие. Их тела походили на подушки, щечки казались надувными, у них были густые волосы и хорошо подогнанные костюмчики. Боб тоже за последние месяцы поднакопил кое-какой жирок, которого у него не было с тех пор, как он покинул «место, где было чисто», но себя он не видел, а этих детишек мог рассматривать со всех сторон, мог сравнивать с другими уличными ребятами. Сержант мог бы разорвать любого из них пополам. Ахилл…
Нет, об Ахилле вспоминать не нужно. Боб попробовал представить их в очереди к дверям благотворительной столовки. Или ищущими бумажки от конфет, чтобы вылизывать их. Вот это да! За всю свою жизнь эти ребята не пропустили ни одной трапезы. Бобу захотелось так пнуть им в пузо, чтоб их вырвало той пищей, которую они только что сожрали. Пусть бы ощутили боль в желудке, пусть бы узнали, что такое свирепый голод. И пусть этот голод грызет их и на следующий день, и утром, и вечером, и тогда, когда они ходят, и тогда, когда спят; пусть они почувствуют нарастающую слабость, воспаление в горле, обморочную дрожь за глазными яблоками, головную боль, тошноту, опухающие суставы, голодный понос; пусть узнают, каково сознавать, что все больше слабеют мускулы и ты еле-еле держишься на ногах. Таким детям никогда не приходилось смотреть в лицо смерти, а потом жить с пониманием, что никогда этого не забудешь. Они очень самоуверенны. Потому что не знают, что такое опасность.
Они мне и в подметки не годятся.
И с такой же уверенностью он ощутил: я никогда с ними не сравняюсь. Они всегда будут крупнее, старше, сильнее, быстрее, здоровее. Счастливее. Они громко и хвастливо болтают друг с другом, они с тоской говорят о доме, они смеются над детьми, способности которых недостаточны, чтобы попасть в Боевую школу, они делают вид, что из каких-то тайных источников знакомы с порядками в этой школе. Боб молчал. Он только слушал и наблюдал за их поведением, за тем, как некоторые уже сейчас пытаются занять определенное место в будущей социальной иерархии. Видел, что кое-кто держится подавленно, так как уже привык, что его место в этой иерархии находится где-то внизу. Самая маленькая группа, наоборот, расслабилась: они были совершенно спокойны - они всегда находятся на самом верху и имеют право клевать остальных сколько им захочется. Какая-то часть души Боба звала его сейчас же вступить с этими ребятами в бой и выиграть его, пробившись локтями и когтями на самый верх пирамиды. Но другая часть с презрением призывала не ввязываться в эту игру. В самом деле - велика ли честь стать самой свирепой собакой в стае дворняжек?
Потом Боб поглядел на свои руки и на руки мальчика, сидевшего рядом. Да, в сравнении с ними он действительно смотрелся кукленком.
Кое- кто из ребят начал брюзжать, что проголодался. Существует запрет есть что-либо меньше чем за двадцать четыре часа до отлета шаттла. Большинству из этих мальчиков и девочек еще никогда не приходилось оставаться так долго без еды.
Для Боба же пробыть двадцать четыре часа без пищи было делом столь нормальным, что тут и говорить не о чем. В его кодле голод становился проблемой только после окончания первой недели пребывания без еды.
Шаттл взлетал как простой аэроплан, но ему требовалась гораздо более длинная пробежка, чтобы набрать нужную скорость. Шаттл был очень тяжел. Боб с интересом наблюдал за взлетом: шаттл мчался вперед, но пассажиры движения не ощущали - только чуть заметное покачивание да подпрыгивание, как будто они задевали крохотные неровности на взлетной полосе.
Когда шаттл взлетел уже достаточно высоко, состоялось рандеву с двумя топливозаправщиками, чтобы пополнить запас горючего, необходимый для преодоления силы земного притяжения. С таким количеством топлива шаттл никогда бы не смог оторваться от земли.
Пока шла дозаправка, в двери салона появился мужчина и остановился на пороге, внимательно присматриваясь к рядам кресел. Его голубая, как небо, форма была идеально чиста и прекрасно отглажена, а его улыбка казалась столь же накрахмаленной и отутюженной, как белоснежная рубашка.
- Мои дорогие миленькие детки, - начал он. - Некоторые из вас, очевидно, еще не умеют читать. Ваши привязные ремни должны быть туго затянуты во время всего полета. Почему же многие даже пряжек не застегнули? Вы намерены отправиться в путешествие? А куда, позвольте спросить?
Раздались дружные щелчки застежек, прозвучавшие подобно россыпи аплодисментов.
- И еще хочу посоветовать вам: каким бы надоедливым или занудным ни показался вам ваш сосед, не следует давать волю рукам. Надо помнить, что и другие дети могут иметь точно такие же баллы по тестам, как у тебя самого, а кое у кого они могут быть и недостижимо более высокими.
Боб подумал: это невозможно. У кого-то из нас должен быть самый высокий балл.
Мальчик, который сидел через проход от Боба, видимо, думал так же, а потому насмешливо пробормотал:
- Чушь собачья!
- Я дал вам совет, а потому готов к тому, что его будут оспаривать, - сказал мужчина. - Будь добр, поделись с нами идеей, которая так тебя захватила, что ты не смог преодолеть необходимости молчать, когда говорят старшие.
Мальчик, вероятно, уже понял, что сделал ошибку, но решил не сдаваться.
- У кого-то из присутствующих должен быть наивысший балл.
Мужчина продолжал смотреть на оппонента, явно ожидая Продолжения.
Приглашает его вырыть себе могилу поглубже, подумал Боб.
- Я имею в виду, что вы сказали, будто тут все имеют одинаково высокие баллы, но у кого-то из нас они еще выше, так что одно противоречит другому.
Мужчина все еще ждал.
- Вот и все, что я хотел сказать.
- Ну и как ты себя теперь чувствуешь, облегчившись?
Лучше?
Мальчик угрюмо молчал.
Ни на минуту не снимая свою как бы приклеенную улыбку, мужчина резко изменил тон. Теперь вместо сарказма звучала явная угроза.
- Я задал тебе вопрос, парень.
- Нет, я не чувствую себя лучше.
- Как твое имя? - спросил мужчина.
- Ниро.
Двое ребятишек, которые, видимо, что-то знали об истории Рима, захихикали, услышав это имя. Боб тоже кое-что слышал об императоре Нероне, но смеяться не стал. Он понимал, что тот, кого зовут «боб», не должен смеяться над именами других мальчиков. Кроме того, носитель подобного имени и без того таскал на плечах солидное бремя. Поведение мальчика говорило и о силе его характера, и о его упрямстве, не будь которого, он мог бы назвать и другую кличку.
А может, Нерон и есть его кличка?
- Просто… Ниро? - спросил мужчина.
- Ниро Буланже «Буланже - булочник (фр.)».
- Француз? Или просто в животе бурчит от голода?
Боб шутки не понял. Может, слово «буланже» имеет отношение к пище?
- Алжирец.
- Ниро, ты послужишь в этом шаттле примером для других детей. Поскольку все они дурачки, то полагают, что свои дурацкие идеи им следует хранить в себе и вслух не высказывать.
Ты же, однако, исповедуешь глубочайшую истину, что твои глупые идеи, наоборот, заслуживают широчайшей огласки.
Чтобы удержать глупость внутри себя, ее надо держать, обнимать, защищать, а когда ты ее демонстрируешь миру, то получаешь шанс, что она будет подхвачена, откорректирована и обогащена мудростью. Будьте же смелы, как Ниро Буланже, и когда вам в голову придет столь же потрясающая по невежеству мысль, которая, однако, покажется вам удачной, издайте ртом некий неприличный звук, пусть треснут ваши ментальные ограничители, пусть раздастся мыслительное пуканье, и вы получите шанс обогатиться знанием.
Ниро что- то пробурчал себе под нос.
- Слышите! Очередное бурчание газов, скопившихся в кишках, но теперь менее разборчивое, чем раньше. Так поведай же нам, Ниро! Возвысь свой глас. Ты учишь нас всех, являя миру пример храбрости, хотя и эта храбрость несет на себе признаки прохождения через задний проход.
Двое новичков рассмеялись.
- Слышишь, Ниро? Твое ментальное попукивание вызвало на свет божий новые ветроиспускания со стороны людей, столь же глупых, как и ты, так как они полагают себя в чем-то выше тебя и считают, что могут послужить нам еще лучшим примером высочайшего интеллекта.
Смешки как ветром унесло.
У Боба вдруг возникло чувство близкой опасности и страха. Какое-то неизвестное чувство говорило ему, что весь этот словесный поединок, вернее, одностороннее словесное нападение, вся эта пытка, все это публичное разоблачение должно каким-то кружным путем привести к нему - Бобу.
Он не знал, откуда эта уверенность, ибо одетый в мундир мужчина ни разу не глянул в его сторону, а сам Боб не произнес ни единого звука, не сделал ни единого жеста, который мог бы привлечь к нему внимание. И тем не менее он знал, что именно он, а вовсе не Ниро получит самый жестокий удар от этого мужчины.
И тогда он понял, откуда пришла уверенность, что все развернется против него. Ведь спор начался с вопроса о том, имеет ли кто-нибудь в этом шаттле необычайно высокие оценочные баллы в сравнении с остальными. И Боб понял, правда, без всяких оснований, что именно он-то и есть тот самый ребенок с необычайно высокими показателями интеллекта.
Хотя, вообще-то говоря, подобное предположение выглядело достаточно абсурдным. Эти ребята были рослее и старше его, они выросли и воспитывались в гораздо более благоприятных условиях. У него учителем была всего лишь сестра Карлотта и, понятное дело, улица. Хотя только очень немногое из того, что дала ему улица, могло было быть использовано при тестировании. Нет, никакой вероятности, что у него самый высокий балл, быть не может.

Предыдущая страница 6 Следующая страница


7 Орсон Скотт Кард

И все равно он уверен, что эта дискуссия таит для него большую опасность.
- Я приказываю тебе отвечать, Ниро. Я жду.
- Я до сих пор не понял, почему сказанное мной есть глупость, - сказал Ниро.
- Во-первых, это глупость потому, что я здесь располагаю всей полнотой власти, а у тебя ее нет вообще. Я могу сделать твою жизнь ужасной, а у тебя нет средств, чтобы защитить ее от меня. Так много ли ума требуется для того, чтобы держать рот на замке и не привлекать к себе внимания? И каково должно быть решение, если ты сталкиваешься с подобным неравным распределением сил?
Ниро совсем увял в своем кресле.
- Во-вторых, ты слушал меня вовсе не для того, чтобы извлечь полезную информацию, а для того, чтобы поймать меня на логической погрешности. Это говорит нам, что ты привык считать себя умнее, нежели твои учителя, и что ты слушаешь их лишь для того, чтобы вылавливать их ошибки, доказывая прочим ученикам, как ты ловок и умен. Это самый идиотский способ обучения, и из него следует, что ты потратишь несколько месяцев дорогого для нас времени только на то, чтобы понять: главное в нашем деле - передача знаний от учителя детям, которые этих знаний не имеют. Вылавливание же ошибок - пустая трата времени, которая должна быть наказана.
Боб про себя не согласился с этими словами. Наказуемая трата времени - это вынесение ошибок на всеобщее обсуждение. А вот их обнаружение - дело исключительно важное.
Если ты сам не научишься определять полезную и ошибочную информацию, тогда, значит, ты не учишься, а заменяешь незнание фальшивыми версиями, то есть никакого прогресса не происходит. Однако часть утверждения этого мужчины верна.
Это насчет бесполезной болтовни об ошибках. Если я знаю, что учитель ошибся, и молчу об этом, я становлюсь единственным, кто об этом знает, что дает мне преимущества над теми, кто верит учителю безоглядно.
- В-третьих, - продолжал мужчина, - мое утверждение только кажется содержащим противоречие, ибо ты коснулся лишь самой поверхности нашей ситуации. Совершенно не обязательно, чтобы некто имел высший балл по всем тестам. Дело в том, что тестов очень много: физические, интеллектуальные, социальные, психологические, причем существуют самые различные способы их оценки и, в частности, определения высшего балла. Дети, которые, например, получили наивысший балл за выносливость, могут получить низкую оценку за физическое развитие, а те, которые отличились своей памятью, получают низкий балл при тестировании на совместимость. Ребята с высокими социальными качествами иногда оказываются в затруднении, если им приходится отказываться от каких-то удовольствий. И так далее.
Теперь ты, вероятно, уже понимаешь, что именно твое скороспелое стремление высказаться привело к совершенно нелепому и глупому заключению?
Ниро кивнул.
- Позволь же мне еще раз услышать результаты твоего пищеварительного процесса, Ниро. Признай свои ошибки столь же громко, как ты их совершал.
- Я ошибался.
Вряд ли в этом шаттле нашелся бы хоть один мальчик, который не предпочел бы смерть удовольствию оказаться на месте Ниро. И все же Боб ощутил какую-то тень зависти, хотя и не мог объяснить себе, почему он завидует жертве, находящейся под столь жестоким давлением.
- Однако, - продолжал мужчина, - в данном случае твоя ошибка не столь велика, как была бы на каком-либо другом шаттле, направляющемся в Боевую школу с грузом новичков.
И знаешь почему?
Ниро предпочел промолчать.
- Кто-нибудь знает? Кто-нибудь рискнет высказать свое предположение? Я разрешаю строить любые догадки.
Желающих принять предложение не нашлось.
- Тогда я сам вызову волонтера. Среди нас есть ребенок, которого зовут, как бы странно это ни звучало, Бобом. Не пожелает ли он высказаться?

Началось, подумал Боб. Все его существо содрогалось от ужаса, хотя одновременно он чувствовал какое-то странное возбуждение, ибо происходило как раз то, чего он втайне желал, хотя опять-таки не знал почему. Ну погляди на меня, ну заговори со мной, ты - Всесильный, ты - Облеченный Властью!
- Я здесь, сэр, - сказал Боб.
Мужчина сделал вид, что ищет, напрягая зрение, но никак не может найти Боба. Конечно, это было чистейшее притворство, прекрасно он знал, где сидит Боб, знал задолго до того, как начал этот разговор.
- Я не вижу, откуда раздается твой голос. Подними, пожалуйста, руку.
Боб немедленно вытянул руку. К своему стыду он тут же понял, что она почти никому не видна из-за стоящих впереди кресел.
- Все равно не пойму, где ты, - продолжал играть мужчина, хотя, разумеется, отлично видел, как старательно Боб тянул руку. - Разрешаю тебе отстегнуться и встать ногами на сиденье.
Боб тут же воспользовался разрешением, отстегнул ремни и встал на ноги. И все равно оказался ниже, спинки того кресла, в котором только что сидел.
- А, вот где ты! - сказал мужчина. - Боб, не будешь ли ты так добр высказать соображение, почему именно в данном рейсе Ниро ближе к истине, нежели был бы в любом другом?
- Возможно, что в данном случае кто-то имеет наивысшие оценки по многим тестам.
- Не по многим, Боб. По всем тестам, связанным с интеллектуальным развитием. По всем психологическим. По всем, имеющим отношение к командным способностям. По всем без малейшего исключения. Выше, чем кто-либо другой в этом шаттле.
- Значит, я не был так уж не прав, - проговорил возродившийся к жизни Ниро.
- Нет был, - ответил мужчина, - потому что этот удивительный ребенок, который получил наивысшие баллы по всем тестам, относящимся к командным способностям, получил и самые низкие по физическому развитию. И знаете почему?
Никто не отозвался.
- Боб, раз уж ты все равно стоишь, не выскажешь ли ты догадку, почему этот ребенок получил наинизшие баллы по тестам, относящимся к физическому развитию?
- Может, он получил самые низкие баллы по этим тестам потому, что он очень, очень маленький?
Вопли, которые издали многие мальчишки, говорили, что им этот ответ совсем не по душе. Он, по их мнению, явно свидетельствовал о нахальстве и спеси отвечавшего. Однако человек в форме серьезно кивнул.
- Удивительно, но ты и здесь не ошибся. Только чрезвычайно малый рост этого мальчика помешал Ниро оказаться совершенно правым в его догадке, что тут может находиться ребенок с наивысшими оценками по многим тестам. - Он повернулся к Ниро. - Да, ты был близок к тому, чтобы не оказаться законченным дураком. И все же…, даже если бы ты и оказался прав, это была бы случайность. Ведь даже испорченные часы дважды в сутки показывают верное время. Садись, Боб, и хорошенько пристегнись. Загрузка топлива окончена, и мы сейчас стартуем.
Боб сел. Он ощущал всем своим существом суровую ненависть остальных детей. Он был бессилен предпринять что-либо по этому поводу сейчас, но, может быть, в этом есть свой плюс. Важнее найти ответ на вопрос: зачем понадобилось этому мужику в мундире выставить Боба перед всеми вот таким образом? Если для того чтобы заставить других детей соревноваться друг с другом, то проще было пустить по рядам списки с оценками всех школьников по всем тестам, чтобы каждый знал свое место. Вместо этого перед всеми выставили одного - Боба. Он был самым маленьким и по опыту знал, что очень притягателен для всех злобных импульсов хулиганских душ. Так зачем же его поместили в самый центр мишени, зачем направили на него все стрелы, сделав его естественной целью для вспышек ребячьей ненависти и страхов?
Ну что ж! Высматривайте цель, острите дротики! Я все равно буду лучшим в этой школе и в один прекрасный день именно меня наделят властью, и мне будет наплевать на то, любите ли вы меня или нет. Значение будет иметь совсем другое - люблю ли я вас!
- Возможно, вы еще помните, - между тем говорил мужчина в форме, - что перед тем, как раздалось первое попукивание из ротового отверстия этого Ниро Бейкерсбоя «Бейкер - булочник (англ.).», я собирался вам дать один совет. Я говорил вам, что если вы решите, что один из ваших сотоварищей может послужить отличной мишенью для ваших жалких потуг добиться главенства в ситуации, где вы не уверены, что в вас признают ту героическую личность, которой вам бы хотелось предстать в глазах других людей, то вы должны контролировать себя и воздержаться от толчков, тычков, щипков и шлепков и даже от ядовитых шуточек или насмешливого хрюканья, подобного хрюканью африканских бородавочников, в адрес того, кого вы считаете легкой добычей. Причина, по которой вам от всего этого следует воздержаться, заключается в том, что вам неизвестно, кто именно из вашей группы в будущем окажется вашим собственным командиром, возможно, даже адмиралом, тогда как вы будете всего лишь капитанами. И если вы хоть на минуту допускаете мысль, что он забудет, как вы к нему относились в школе, значит, вы действительно безнадежные болваны. Если он хороший командир, то он станет эффективно использовать вас в бою, как бы ни презирал вас в душе. Но уж, конечно, он не станет продвигать вас по служебной лестнице. Он не обязан возиться с вами и помогать. Он не обязан быть незлопамятным добряком. Так что советую вам хорошенько подумать об этом.
Любой мальчик, который сидит рядом с вами, когда-нибудь, возможно, будет отдавать вам приказы и решать - жить вам или умереть. Я предлагаю вам держаться так, чтобы завоевать его уважение, а не пытаться унизить только ради того, чтобы выставить себя каким-то шутом-идиотом.
Мужчина обратил свою ледяную улыбку к Бобу.
- Готов биться об заклад, что вот этот Боб уже обдумывает, как он будет отдавать вам приказы, когда станет адмиралом. Он даже планирует отдавать их мне, отправив меня держать одинокую вахту на какой-нибудь занюханной астероидной обсерватории, пока мои кости не размягчатся от остеопороза и я не стану ползать по станции наподобие какой-нибудь распроклятой амебы.
А Боб вовсе и не помышлял о каком-либо будущем столкновении с этим офицером. Он не мечтал о мести. Он же не Ахилл. Ахилл просто глуп. И этот офицер тоже глуп, если полагает, что у Боба могут быть такие мысли. Без сомнения, он думал, что Боб будет благодарен ему за то, что тот предупредил остальных учеников, что Боба обижать не следует. Но Боба притесняли куда более крутые подонки, нежели те, которые могут найтись среди этих ребятишек. В офицерской протекции у него нет необходимости. Больше того, она лишь расширила бы пропасть между Бобом и его товарищами. Если бы Боб приобрел несколько синяков и ссадин, это скорее улучшило его отношения с остальными, может, его даже приняли бы как «своего». Но теперь ссадин и синяков не будет. И тем труднее станет наводить с ребятами мосты.
Это и было причиной появления на лице Боба некоторого раздражения, которое офицер сейчас же заметил.
- И тебе я тоже хочу сказать словечко, Боб. Мне лично наплевать, что ты сделаешь со мной. Потому что есть лишь один враг, с которым следует считаться. Это жукеры. И если" ты дорастешь до адмирала, который приведет нас к победе над жукерами и сохранит Землю для людей, то можешь приказать мне жрать собственные кишки, вытаскивая их из заднего прохода, а я все равно буду говорить тебе: «Благодарю вас, сэр». У нас только один враг - жукеры. Не Ниро. Не Боб. И даже не я. А потому - держите свои лапы подальше друг от друга.
Он снова улыбнулся своей безжалостной улыбкой.
- Тем более что когда в последний раз один мальчик попробовал обидеть другого, для него это кончилось полетом в невесомости со сломанной рукой. Таков закон стратегии. Пока вы не уверены, что наверняка сильнее противника, маневрируйте и в драку не лезьте. Считайте все сказанное вашим первым уроком в Боевой школе.
Первым уроком? Неудивительно, что этому парню поручили заботу о новичках во время полета на шаттле вместо преподавания в школе. Если следовать его советам, то можно оказаться бессильным перед лицом энергичного напористого противника. Иногда приходится лезть в драку, даже если ты слаб. Не всегда можно ждать, чтобы противник убедился, что ты круче, чем он. Ты делаешь себя крутым всеми способами, которыми располагаешь. Ты обманываешь, ты лжешь, ты делаешь все, что от тебя зависит, чтобы убедить других, что ты уже на вершине.
Этот парень, возможно, действительно крутой, поскольку он единственный взрослый на шаттле, полном ребятни, но если бы он был мальчиком на улицах Роттердама, он бы уже через месяц «доманеврировался бы» до голодной смерти. При условии, что его не убили бы раньше - только за то, что он разговаривает так, будто считает, что от его мочи веет духами.
Офицер повернулся, чтобы уйти.
Боб крикнул:
- А как вас зовут?
Офицер развернулся и посмотрел на Боба замораживающим взглядом.
- Уже составил черновик приказа, чтоб мне раздавили яйца в лепешку, Боб?
Боб ничего не ответил. Он просто продолжал смотреть в глаза офицеру.
- Я капитан Даймек. Хочешь узнать еще что-нибудь?
Что ж, можно спросить и сейчас…
- Вы преподаете в Боевой школе?
- Да, - ответил тот. - Опустился до того, что сопровождаю груз шаттла, состоящий из мальчишек и девчонок, но у нас это единственный способ заработать себе отпуск на Земле.
Мое присутствие на этом шаттле означает, что мои каникулы кончились - как и твои.
Металлические заслонки закрыли окна. Ощущение было такое, что они падают…, быстро…, очень быстро, пока с ревом, казалось, разрушающим скелет, не заработали ракетные дюзы и шаттл снова стал подниматься…, быстрее…, быстрее, пока Бобу не показалось, что его сейчас продавит сквозь спинку кресла. И так будет продолжаться вечно. Вечно и без изменений.
А затем пришла тишина.
Тишина, сопровождающаяся волной паники. Они снова падали, но только было неизвестно - куда? Тошнота и страх.
Боб закрыл глаза. Не помогло. Он открыл их снова и попытался сориентироваться. Ни одно направление возможного движения не обеспечивало устойчивости. Жизнь на улице научила Боба не поддаваться тошноте. Ведь большая часть еды, попадавшей ему в рот, была тухлая, но он не мог себе позволить потерять ее из-за приступа рвоты. Поэтому Боб прибег к своей антирвотной практике: глубокие вдохи, отвлечение мыслей путем замысловатых движений больших пальцев ног. Спустя короткое время Боб уже привык к невесомости. С тех пор как он отказался считать какое-либо из направлений направлением «вниз», все пошло превосходно.
У других ребят такого опыта не было, а может, они хуже переносили внезапную потерю равновесия. Теперь причина запрещения принимать пищу менее чем за двадцать четыре часа до полета стала ясна. То тут, то там раздавались звуки рвоты, но так как желудки были пусты, то ни грязи, ни дурного запаха не появилось.
Вернулся Даймек, но на этот раз он стоял на потолке. Очень мило, подумал Боб. Началась новая лекция, на этот раз на тему о том, как отказаться от земных представлений о гравитации и направлениях. Неужели все эти малыши так глупы, что все это им надо разжевывать?
Боб во время лекции занимался тем, что изучал, какая сила нужна для того, чтобы можно было двигаться в своих слабо затянутых ремнях. Остальные ребята были довольно крупны и ремни охватывали их плотно, так что о движении и речи быть не могло. У Боба же оставалось место для известного маневрирования. Он, естественно, попытался использовать это обстоятельство на всю катушку. Ко времени прибытия в Боевую школу Боб приобрел кое-какие навыки движения в невесомости. Он понял, что в космосе его выживание будет зависеть во многом от знания того, сколько силы надо приложить, чтобы привести тело в движение, и сколько - чтобы это движение приостановить. Теоретические представления тут менее важны, нежели инстинктивные движения тела. Анализировать все это было интересно, но хорошие рефлексы явно могли спасти жизнь.

6. ТЕНЬ ЭНДЕРА

- Обычно ваши доклады о прибытии группы новичков очень кратки. Несколько шалунов, которых надо взять на заметку, чаще всего вообще никаких проблем.
- Вы вправе не обращать внимания ни на один пункт моего доклада, сэр.
- Сэр? Господи, да мы, кажется, сегодня превратились в настоящего поклонника казарменной дисциплины?
- Так какая же часть моего доклада показалась вам раздутой?
- Мне показалось, что это не доклад, а любовная песнь.
- Я надеюсь, что не покажусь подлизой, применяя на каждом прибывающем шаттле с новичками ту же технику, которую вы использовали в случае с Эндером Виггином…
- А вы ее применяете в самом деле постоянно?
- Как вы сами могли заметить, сэр, она дает интересные результаты, позволяя провести быструю сортировку.
- Разбивку на категории, которые в ином случае могли бы и не появиться? Я принимаю комплимент, вытекающий из ваших действий. Но все равно, семь страниц, посвященных Бобу… Неужели вы так много узнали о нем из его реакции, которая, вообще-то говоря, сводилась к молчаливой уклончивости?
- Именно в этом и заключается суть. Это не уклончивость, сэр. Это…, я проводил эксперимент, а получилось так, что к микроскопу были приложены его большие глаза, а на предметном стеклышке находился я.
- Итак, он вывел вас из себя?
- Он кого угодно выведет из себя. Он хладнокровен, сэр, и одновременно…
- И одновременно горяч. Да, я прочел ваш доклад. Каждую, черт ее побери, блистательную страницу его.
- Да, сэр.
- Полагаю, вам известно, что у нас принято советовать преподавателям не иметь любимчиков среди учеников?
- Сэр?
- Однако в этом случае я в восторге, что вы проявили к Бобу такой повышенный интерес. Потому что, видите ли, я в нем нисколько не заинтересован. У меня уже есть малый, который, как я полагаю, является нашим наилучшим шансом.
Но на меня оказывается сильное давление в связи с этими под-, дельными баллами Боба. От меня требуют, чтобы я уделил ему особое внимание. Отлично, он его получит. И оказывать его будете вы лично.
- Но, сэр…
- Может быть, вы не в состоянии отличить приказ от просьбы?
- Меня смущает… Мне кажется, он уже составил обо мне собственное мнение…, весьма нелестное для меня.
- Тем лучше. Значит, он вас недооценил. Конечно, если вы сами не считаете, что его оценка вашей личности верна.
- В сравнении с ним мы все можем показаться туповатыми.
- Вы должны за ним наблюдать - вот ваша главная задача.
Постарайтесь не обожествлять его.

***

В тот самый первый день пребывания Боба в Боевой школе в его голове была всего лишь одна мысль: как здесь выжить?
Никто ему здесь не поможет: об этом позаботился Даймек со своей маленькой шарадой - там, в шаттле. Его поставили в позицию, где он окружен…, кем? В лучшем случае - соперниками, в худшем - врагами. Значит, опять как на улице. Что ж, не так уж и плохо. На улице Боб сумел выжить. И наверняка продолжал бы жить, даже если бы сестра Карлотта не нашла его. Даже Пабло… Боб справился бы и без Пабло - сторожа, который нашел его в сортире «чистого места».
Итак, он стал наблюдать. Вслушиваться. Все, что знали остальные ребята, ему предстояло усвоить, но только лучше и прочнее. А главное, он должен узнать то, на что остальные ребятишки внимания не обращали. Как организована работа с группами, которая в Боевой школе считалась основой всей системы? Каковы взаимоотношения между преподавателями? Кто стоит у власти? Кто и кого боится? В каждой группе есть свой босс, свои подхалимы, свои мятежники, свои послушные овцы. В каждой группе должны быть главные связи и второстепенные, дружба и прислужничество. Ложь внутри лжи, которая, в свою очередь, родит новую ложь. Все это Бобу предстоит выяснить, причем как можно быстрее, чтобы найти ниши, в которых он сможет существовать.
Их привели в казарму, дали койки, шкафчики, портативные компьютеры, куда более сложные, чем тот, на котором он работал с сестрой Карлоттой. Некоторые ребята сразу стали возиться с ними, пытаясь разобраться в наборе программ и запустить компьютерные игры. Боб этим не заинтересовался.
Компьютерная сеть Боевой школы не была личностью. Овладение ею представляло определенный интерес для будущего, но сейчас это было не так уж важно. То, что интересовало Боба, находилось за пределами казармы новичков.
Впрочем, именно за эти пределы они вскоре и отправились. Шаттл прибыл «утром» согласно космическому времени, которое, к неудовольствию ребят, прибывших из Европы и Азии, было флоридским, так как первые космические станции контролировались именно оттуда. А для ребят, выросших в Европе, сейчас была уже вторая половина дня, что означало, что у них будут серьезные проблемы с адаптацией. Даймек объяснил им, что главное средство лечения - упорные физические тренировки, за которыми следует короткий - не больше трех часов - сон, после чего новые физические упражнения, так, чтобы уснуть «без задних ног» вечером, то есть в обычное для всей школы время.
Их построили в коридоре.
- «Зеленый-коричневый-зеленый» это ваш код, - сказал Даймек и показал, как заставить точки этих цветов бежать по стенам коридора, указывая новичкам путь к собственной казарме.
Боба несколько раз заставляли менять свое место в шеренге, пока наконец он не оказался замыкающим - в самом конце. Ему это было безразлично: ранжирование по росту - дело бескровное и даже синяков не прибавило, а замыкающий - отличное место, откуда видно больше, чем из рядов.
По коридору ходили и другие ребята - иногда поодиночке, иногда по двое, по трое. Большинство было одето в яркие - разных цветов - форменные комбинезоны различного покроя.
Однажды прошла даже целая группа мальчиков - одинаково одетых, в боевых шлемах и с грозным оружием на поясах. Они шагали так уверенно и быстро, что явно выполняли какое-то задание. Боб нашел это весьма интригующим. Это отряд, подумал он. И идут они в бой.
Все эти ребята были не настолько заняты, чтобы не заметить бродящих по коридору малышей, которые вдобавок рассматривали их - старших - с нескрываемой завистью. Тут же началось кошачье мяуканье и крики: «Новички!», «Мясные обрезки!», «А кто наложил кучу в зале и не убрал ее?», «Смотри-ка, от них так и несет идиотизмом!» и так далее. Но это были веселые подначки, с помощью которых старшие утверждали свое главенство. Не больше. Никакой враждебности.
Скорее наоборот - симпатия. Они помнили, что тоже недавно ходили в малышах.
Некоторые новички, стоявшие впереди Боба, злились, выкрикивали в ответ невнятные и жалкие угрозы, которые вызывали со стороны старших лишь новый взрыв насмешек. Боб привык видеть, как старшие рослые ребята, ненавидящие малышей, которые были их конкурентами в борьбе за пищу, прогоняли их прочь, не заботясь о том, что малышей ждет голодная смерть. Он привык получать от них пинки и удары, видел жестокость, насилие, членовредительство, убийства. Да, его теперешние товарищи не понимают, что такое любовь, даже когда встречаются с нею лицом к лицу.
Что хотел бы знать Боб, так это как формируются такие вот отряды, кто ими командует, как выбираются командиры и зачем нужны эти отряды вообще. Тот факт, что у каждого из этих отрядов своя форма, означал, что у них есть и официальный статус. А это, в свою очередь, предполагало, что старшие ребята могли участвовать в управлении, что явно противоречило порядкам в Роттердаме, где взрослые стремились уничтожать кодла, где газеты писали о них как о криминальных группировках, не понимая, что кодло - всего лишь жалкие попытки малышей как-то сорганизоваться, чтобы выжить.
Вот это и был ключ к его проблеме. Все, что делают здесь дети, контролируется взрослыми. В Роттердаме взрослые были или враждебны детям, или безразличны, или, подобно Хельге с ее столовкой, бессильны что-либо изменить в судьбе детей.
Поэтому дети сами создавали свои организационные структуры, без вмешательства взрослых. Все основывалось на одном: как выжить. На том, как достать еду и при этом не быть искалеченным или убитым. Здесь же были повара, врачи, одежда, койки. Сила и власть определялись не доступом к еде, а одобрением взрослых.
Вот что означала форма. Взрослые сортируют детей, дети носят разные типы форменной одежды, так как взрослые каким-то образом делают выгодным ношение определенной формы.
Значит, ключом ко всему являются взаимоотношения с учителями.
Все эти мысли промчались сквозь мозговые извилины Боба, может быть, не в чеканных словесных формулировках, но в виде четкого и внезапного понимания, что в самих командах или отрядах никакой особой силы и власти нет, особенно в сравнении с властью преподавателей. К этому моменту группа насмешников как раз поравнялась с Бобом. Когда они увидели его - такого крошечного даже в сравнении с другими малышами, - они опять принялись галдеть и смеяться.
«Слушай, эта штуковина даже кучкой птичьего помета и то быть не может!», «Не верю, что оно ходить умеет!», «А где же его мамочка?», «Да он и не человек вовсе!»
Их настроение Боб понял еще раньше. Но теперь он ощутил еще и радость своих сотоварищей, стоявших с ним в одной шеренге. Их унизили из-за него в шаттле, но теперь пришло время поиздеваться и над Бобом. Ребята были в восторге. Впрочем, Боб - тоже, так как теперь они не будут так остро ощущать его своим соперником. Проходившие мимо солдаты, унижая его, тем самым укрепляли его безопасность.
От чего? Да и существует ли эта опасность?
Опасность тут должна быть. Это Боб знал. Опасность есть всюду. И поскольку вся власть принадлежит учителям, то опасность должна исходить от них. Даймек уже дал ход какому-то процессу, натравив на Боба его товарищей по группе. Значит, орудиями учителей являются сами ученики. Следовательно, Бобу надлежит узнать их как можно лучше, и не потому, что они сами представляют для него проблему, а потому, что их слабости, их желания могут быть использованы против него учителями. И чтобы защитить себя, Боб должен подорвать влияние учителей на детей. Безопасность он обретет, только подрывая влияние учителей. И в этом лежит главная опасность: его могут поймать, когда он будет заниматься этой подрывной деятельностью.
Каждому из малышей пришлось коснуться ладонью сканера - четырехугольной пластинки, вделанной в стену, а затем спуститься этажом ниже по скользкому шесту. Боб впервые видел такие шесты. В Роттердаме они лазили лишь по водосточным трубам, фонарным столбам и подпоркам рекламных щитов. Теперь они оказались в той части Боевой школы, где сила тяжести была выше. Боб не знал, сколько он весит в своей казарме, но разницу ощутил очень хорошо, когда почувствовал, каким тяжелым стало его тело в спортивном зале.
- Здесь сила тяжести чуть выше, чем на Земле, - сказал им Даймек. - Вам придется проводить тут не меньше получаса в день, иначе ваши косточки начнут рассасываться. И все эти полчаса вам нужно будет заниматься тяжелыми физическими упражнениями, чтобы выносливость тела оставалась на высоком уровне. Это очень важно - наращивать выносливость, так что не вздумайте отлынивать. Вы пока еще малы для подобных тренировок, и вам придется попотеть. Выносливость и упорство - вот чего мы от вас требуем.
Для детей эти слова значили не так уж много, но тренер им тут же пояснил все наглядно. Утомительный бег по движущейся дорожке, езда на велосипеде-тренажере, пробежки по лестницам, всевозможные тренажеры для упражнений мышц рук, ног, шеи, живота и так далее. Чего не было, так это подъема тяжестей. Тренажеры были и для этого, но они предназначались для самих учителей.
- Мониторинг работы вашего сердца проводится с той самой минуты, когда вы появились здесь, - сказал им тренер. - Если частота пульса не возрастет через пять минут после начала тренировок или если она не сохранится на достигнутом уровне после двадцати пяти минут тренировок, это найдет отражение в вашем личном деле и появится на моем мониторе - вон там.
- Я тоже получаю эти данные и тогда вношу вас в «поросячий список», чтобы вся школа видела, какие вы лентяи, - добавил Даймек.
«Поросячий список». Значит, вот такой способ они тут применяют - позорят перед всеми. Глупо. Как будто для Боба это может иметь хоть какое-то значение!
А вот дисплей монитора Боба очень заинтересовал. Каким образом они могут вести мониторинг работы сердца и знать, кому именно принадлежат его результаты, да еще с первой минуты, как мы тут появились? Боб чуть было не задал этот вопрос сразу же, но сам понял, что на него может существовать лишь один ответ. Форма, в которую они одеты. В нее вделаны какие-то датчики. И надо полагать, тем же путем учителя получают еще и другую информацию. Во-первых, они наверняка знают, где в любой момент находятся их подопечные и что они делают. Каждую минуту. В школе несколько сот учеников, и компьютеры непрерывно фиксируют местоположение каждого, пульс и бог знает что еще. Где-нибудь, надо думать, существует комната, где сидят учителя и следят по дисплеям за каждым шагом учеников.
А может, это и не только одежда. В конце-то концов мы оставляем отпечатки своих ладоней на тех пластинках, что у дверей. Это дает возможность нас идентифицировать. Так что даже в этом зале могут находиться специальные датчики.
Надо постараться выяснить это. Боб поднял руку.
- Сэр? - сказал он.
- Да? - Тренер внимательно оглядел крохотного Боба и в уголках его рта притаилась улыбка. Он обменялся взглядом с Даймеком. Даймек на улыбку не ответил и вообще ничем не показал, что разделяет чувства тренера.
- Датчики, следящие за работой сердца, находятся в нашей одежде? А если мы снимем ее всю или часть ее, пока занимаемся упражнениями, то…
- Вам не разрешается снимать форму в спортзале, - ответил тренер. - Мы нарочно поддерживаем здесь сравнительно низкую температуру, чтобы вам не нужно было снимать одежду. Вы должны находиться под наблюдением все время.
Не прямой ответ, но Боб узнал то, чего добивался. Мониторинг связан с одеждой. Возможно, там же находится и датчик, позволяющий определять личность ученика. И когда они дотрагиваются ладошками до пластинок у дверей, они тем самым сообщают датчикам в спортзале, кто именно из малышей носит данный комплект одежды. Во всяком случае, такое предположение логично.
Итак, новый комплект одежды, надо думать, анонимен до того момента, пока ты не оставишь на сканере отпечаток своей ладони Это важно. Это означает, что даже не раздеваясь, можно стать неузнаваемым. Голыми, значит, ходить тут не принято. Здесь, решил Боб, это могли бы не так понять.
Они продолжали заниматься упражнениями, и тренер объяснил им, кто из них не достиг нужного ритма работы сердца, а кто дает ему слишком большую нагрузку, а потому должен быстро устать. Боб вскоре усвоил правила, по которым он должен работать, дабы достигнуть нужного ритма, а затем перестал об этом думать. Теперь, когда он знает, пусть трудятся его рефлексы.
Наступило время приема пищи. В столовой малыши были одни. Они только что прибыли, а потому на сегодняшний день у них было свое расписание, отличное от расписания других учеников. Еда хорошая и ее много. Боб поразился, увидев, что многие мальчики с недоумением смотрят на свои порции и жалуются, что те слишком малы. Ведь это же настоящий пир!
Свою порцию Боб даже не доел. Что же до нытиков, то повара им сказали, что порции адаптированы к их личным потребностям в пище, и размеры порции появляются на дисплее компьютера в тот самый момент, когда входящий в столовую ученик касается ладонью сканера.
Значит, без прикосновения к датчику ты еды не получишь.
Боб вскоре понял, что его рост и физическое развитие уже стали официальной проблемой. Когда он понес свою тарелку с наполовину недоеденной порцией к утилизатору, раздался тихий электронный звонок, который тут же привлек внимание дежурного диетолога.
- Сегодня твой первый день в школе, поэтому мы сделаем тебе скидку. Но имей в виду, что размеры порций научно откалиброваны в точном соответствии с потребностями твоего организма. В будущем ты должен съедать до последней крошки все, что тебе подают.
Боб смотрел на диетолога, не говоря ни слова. Он уже принял решение. Если программа физических упражнений пробудит в нем аппетит, он съест больше. Но если они ожидают, что он будет набивать себе брюхо, то пусть лучше удавятся. Он ведь легко может распределить излишки своей порции по тарелкам тех, кто скулит, что им мало. Они будут счастливы, а Боб станет есть столько, сколько требует его тело. Он-то хорошо знает, что такое голод, но за несколько месяцев жизни у сестры Карлотты он выяснил, что прекрасно может доверять своему аппетиту. Некоторое время он соглашался есть больше, чем того требовал его организм. В результате появилось ощущение тяжести, он долго не мог заснуть вечером и не мог преодолеть сонливости днем. Тогда Боб стал есть столько, сколько считал нужным, сделав голод своим гидом, и к нему снова вернулись внимание и бодрость. У него есть личный диетолог, которому он, безусловно, доверяет. А эти маленькие обжоры пусть отращивают себе животы и ползают на них, как слизни.
Когда несколько ребят первыми закончили обед, Даймек встал и сказал им:
- Те, кто поел, отправляйтесь в казарму. Разумеется, если уверены, что сможете ее отыскать. Если же сомневаетесь в этом, то подождите. Я приведу туда остаток группы сам. Можете присоединиться.
Боб вышел в коридор, но не обнаружил там никого из старших ребят. Несколько его товарищей прижимали ладошки к стене и на ней появлялись полоски кодовых цветов: зеленый-коричневый-зеленый. Боб смотрел, как уходят его соученики. Один из них обернулся:
- Идешь?
Боб не ответил. А что говорить-то? Он ведь стоит. На глупый вопрос лучше вообще не отвечать. Мальчик повернулся и побежал, догоняя своих, направлявшихся в казарму.
Боб же двинулся в противоположную сторону. Он знал, что лучшего времени для начала исследований у него не будет.
Если его и поймают там, где он находиться не должен, то поверят, когда он скажет, что заблудился.
Коридор поднимался вверх за его спиной и перед ним - тоже. С его точки зрения дело выглядело так, будто он взбирался по склону холма, а когда оглядывался назад, то там видел тоже подъем в гору - к тому месту, откуда он пришел. Странно. Но Даймек уже объяснил им, что станция представляет собой огромное колесо, вращающееся в космосе так, что центробежные силы заменяют силу тяжести. Это означало, что главный коридор на каждом уровне представлял собой окружность и ты всегда возвращался назад, к отправной точке, если шел вперед. «Низ» же всегда находился вне станции - снаружи. Боб попробовал мысленно адаптироваться к этой идее. Сначала он испытал слабое головокружение - трудно вообразить себя постоянно идущим по одной и той же стороне постоянно вращающейся станции. Но затем мысленно перегруппировался, представив станцию в виде колеса повозки, а себя там, где оно соприкасается с землей. Правда, люди на противоположной стороне станции оказывались тогда вверх ногами, но Боба это уже не касалось. Раз он сам находится на дне колеса, то для него низ всегда остается низом, а верх - верхом.
Новички жили на том же уровне, где располагался обеденный зал, а старшие - где-то в другом месте, ибо здесь, кроме столовой, были только классные комнаты да еще двери без всяких надписей. На них, правда, были пластинки сканеров, но так высоко, что малыши до них дотянуться не могли, стало быть, эти двери для них не предназначались. Старшие ребята, вероятно, вполне могли дотянуться до сканеров, а вот Боб - не мог, даже подпрыгнув. Впрочем, все это ерунда. Наверняка двери все равно не открылись бы под нажимом ребячьих рук. Надо думать, тут же появился бы взрослый, чтобы узнать, что воображает о себе мелюзга, стараясь проникнуть в комнату, где ей нечего делать.
По старой привычке, возможно, уже превратившейся в инстинкт, Боб рассматривал подобные запретные барьеры лишь как временное препятствие. В Роттердаме он узнал, как надо карабкаться через стены, как переходить с крыши на крышу.
Хоть он был совсем еще крохой, но уже находил способы проникнуть туда, куда ему нужно было забраться. Эти двери не остановят его, если ему придет в голову, что знание того, что находится за ними, ему жизненно необходимо. Сейчас он еще не знает, как он это сделает, но и сомнений, что это будет сделано, у него тоже нет. Так что нечего раздражаться по этому поводу. Он просто спрячет поглубже полученную информацию. Она будет там ждать своего времени, то есть того момента, когда Боб захочет ею воспользоваться.
Через каждые несколько метров Бобу попадались шесты для спуска на нижние ярусы, а также трапы для подъема на верхние. Чтобы спуститься по шесту к спортзалу, ему нужно было коснуться ладонью сканера, здесь же возле большинства шестов таких сканеров не наблюдалось. В этом был смысл: большинство трапов и шестов предназначалось лишь для перемещений между ярусами - ах да, они же тут называются палубами.
Станция- то принадлежит МКФ, а потому все притворяются, будто они живут на корабле. К спортзалу же ведет только один шест, поэтому должен находиться под контролем, дабы предотвратить образование толкучки у дверей и появления там людей, которые в это время должны быть совсем в другом месте.
Как только Боб понял это, он тут же полез по трапу на другую палубу.

Предыдущая страница 7 Следующая страница


Тень Эндера 8

Она предназначалась для казарм старших ребят. Двери тут размещались с большими интервалами. На каждой была какая-нибудь эмблема. С использованием тех же цветов, которые были на форменных комбинезонах, и, безусловно, связанных с цветом полосок на стенах, указывающих дорогу к казармам (хотя Боб и сомневался в том, что старшим ребятам приходится прибегать к помощи таких полосок), на дверях были изображены силуэты различных животных. Некоторые Бобу не были известны, зато он сразу узнал двух птиц, какую-то кошку, собаку и льва. Такие же изображения можно было видеть и на улицах Роттердама. Но тут, конечно, не было ни голубей, ни комаров, а присутствовали лишь благородные животные, прославленные своей ловкостью и смелостью. Даже собака выглядела поджарым, с подтянутым животом ловчим псом, а не какой-то там дворняжкой.
Значит, тут собраны команды, и у каждой из них своя эмблема в виде определенного животного. Вероятно, их и зовут так: «Кошачья команда» или «Львиная стая». А может, это и не команды вовсе. Впрочем, Боб скоро выяснит, как они себя именуют. Он зажмурился и постарался вспомнить цвета и эмблему той команды, которая там, внизу, смеялась над ним.
Своим внутренним взором он видел эту эмблему, но на дверях, мимо которых он уже прошел, такого символа пока не встретилось. Значения это не имело - не стоило обходить всю палубу только для того, чтобы отыскать знакомый герб. Это только увеличивало риск поимки.
Снова вверх. Новые казармы, новые классные комнаты.
Сколько же народу живет в казармах? Станция была куда больше, чем ожидал Боб.
Прозвучал негромкий звонок. Сразу же открылось несколько дверей, из которых тут же выскочили старшие ребята. Видимо, время занятий.
Сначала Боб почувствовал себя среди этих ребят в безопасности, так как надеялся затеряться в их толпе, как он всегда делал это в Роттердаме. Но здесь безотказный прием не сработал. Это была не толпа, где каждый человек сам по себе и спешит куда-то по собственным делам. Тут были хотя и дети, но военные. Они знали, где должен быть каждый из них, а Боб в своем комбинезоне новичка был тут явно не на месте.
Тут же его ухватили двое ребят.
- Ты не с нашей палубы, - сказал один. Возле них уже столпилось несколько любопытных, чтобы поглядеть на Боба.
Как будто он был каким-то странным предметом, вынесенным на улицу ливневым потоком.
- Нет, ты только глянь, какой маленький!
- Бедняжка обречен всю жизнь обнюхивать чужие задницы, а?
- Эй! Ты заблудился что ли, новичок?
Боб молчал. Он только внимательно всматривался в каждого говорившего.
- Какие у тебя цвета? - спросила какая-то девочка.
Боб опять промолчал. Извинением ему могло служить то, что цветов он не знает, а потому и назвать не может.
- Он такой малыш, что может пройти у меня между ног, даже не достав до моих…
- Заткнись, Динк, ты уже говорил это же, когда Эндер…
- Ага, насчет Эндера это точно!
- А ты не думаешь, что это та самая малявка, о которой говорят…
- А что, Эндер был такой же маленький, когда попал сюда?
- …что он новый Эндер?
- Верно, он тот самый, о котором говорят, что он ракетой взлетит на командные высоты.
- Эндер не виноват, что Бонзо запретил ему стрелять из пистолета!
- Это была ошибка, о чем я и говорю.
- Неужели это тот самый, о котором идет столько трепа?
Второй Эндер! Все наивысшие баллы!
- Давайте отведем его на палубу новичков.
- Пойдем-ка со мной, - сказала какая-то девочка, крепко ухватив Боба за руку.
Боб пошел без сопротивления.
- Меня зовут Петра Арканян, - заговорила она.
Боб ничего не ответил.
- Слушай, брось это! Ты, конечно, маленький и боишься, но тебя не взяли бы сюда, будь ты немым или идиотом.
Боб пожал плечами.
- Сейчас же скажи мне свое имя, иначе я начну ломать твои маленькие толстые пальчики.
- Боб, - ответил он.
- Это не имя, а просто плохой завтрак.
Он снова промолчал.
- Ты меня не обманешь, - продолжала девочка. - Ты только притворяешься дурачком. Ты заявился сюда с тайной целью.
Он продолжал молчать, хотя ему стало неприятно, что она так быстро расколола его.
- Ребят для этой школы отбирают потому, что они умны и инициативны. Так что ты сюда пришел на разведку. Но они этого ожидают. Они, вероятно, уже знают, где ты находишься и что делаешь. Поэтому смысла запираться нет. Да и что они с тобой могут сделать? Разве что дадут несколько скверных «поросячьих» баллов?
Вот, значит, что думают старшие ребята об этом «поросячьем списке»?
- Послушай, твое упорное молчание только оттолкнет От тебя людей. Я бы на твоем месте от него отказалась. Может, с папочкой и мамочкой оно бы и сработало, но здесь ты смотришься упрямым и смешным дурачком. Ведь все, что нужно, ты все равно скажешь. Так почему бы не начать сейчас?
- О'кей, - ответил Боб.
Теперь, когда он сдался, девочка не стала его высмеивать.
Ее слова сработали, так что на этом лекции и конец пришел.
- Цвета? - спросила она.
- Зеленый-коричневый-зеленый.
- Эти цвета новичков похожи на то, что можно найти на полу грязных сортиров, тебе не кажется?
Итак, она тоже из числа дураков, способных только смеяться над новичками.
- Похоже, учителя делают все возможное, чтобы заставить старших ребят издеваться над малышами?
А может, и не такая. Может, она просто разговорчивая.
Болтушка. На улицах города такие редко попадаются. Во всяком случае, среди детей. А вот среди взрослых пьяниц - таких пруд пруди.
- Система, которая нас окружает, чрезвычайно хитроумна. Похоже, они тут хотят нас всех заставить действовать так, будто мы еще маленькие. Тебя это не должно беспокоить, ты ведь не даром разыгрывал свою сценку - глупый-крохотный-заблудившийся-новичок.
- Но не сейчас, - сказал Боб.
- Тогда учти вот что. Что бы ты ни делал - учителям все известно, и они, надо думать, уже соорудили какую-нибудь идиотскую гипотезу насчет того, что это говорит о твоей личности. Они всегда находят способ использовать это против тебя, если им понадобится, так что ты и не старайся особо. В твое дело уже записано, что ты отправился в свой маленький вояж вместо того, чтобы, понимаешь ли, сопеть в две дырочки во время мертвого часа. А это, надо полагать, говорит им, что ты подчиняешься импульсам и ищешь одиночества, дабы определить границы твоей новой среды обитания. - Последнюю фразу она произнесла нарочито неприятным голосом.
Возможно, у нее есть в запасе еще и другие голоса и полутона, но Боб не собирался торчать тут без конца, чтобы выяснить это. Бесспорно, эта девица из тех, кто любит покомандовать, а объектов для поучений у нее не было до тех пор, пока на сцене не появился Боб. А он в ее проекте вовсе не расположен принимать участие. Быть проектом сестры Карлотты было неплохо, так как она забрала его с улицы и могла направить в Боевую школу. А что хорошего может предложить ему эта Петра Арканян?
Замешкавшись у ближайшего люка, Боб скользнул по шесту на следующий этаж, оказался в коридоре, кинулся к находившемуся поблизости трапу, взлетел на две палубы вверх, очутился в новом коридоре, по которому и побежал изо всех сил. Вполне возможно, что Петра была права во всем, что она говорила, но одно Боб знал твердо: он не собирался разрешать ей держать себя за ручку на всем пути к казарме зелено-коричнево-зеленых. Для того, кто решил быть в этой школе самим собой и независимой личностью, появление в собственной казарме в сопровождении старшей по возрасту девчонки, которая держит тебя за ручку, было бы полным крахом всех надежд.
Теперь Боб находился на палубе, которая была на четыре уровня выше той, где жили новички и была столовая и где ему полагалось быть в данный момент. Здесь оказалось немало ребят, но все же меньше, чем палубой ниже. На большинстве дверей никаких указателей он не заметил, но некоторые стояли открытыми, включая арочную дверь в Игровую.
Бобу приходилось видеть игровые автоматы в барах Роттердама, но только издали, сквозь двери и ноги мужчин и женщин, входивших и выходивших из баров в вечных поисках забвения. И никогда он не видел ребятишек, играющих в компьютерные игры. Разве что на видео в витринах магазинов.
Здесь же на настоящих автоматах играли ребята. В одиночку или группами - класс на класс, так что шум стоял сильный. Четверо разыгрывали пространственную игру, пользуясь голографическим дисплеем. Боб встал достаточно далеко, чтобы не мешать им и даже не попадать в их поле зрения. Наблюдал он долго. Каждый из играющих обладал флотом из четырех маленьких боевых кораблей, а цель игры состояла в уничтожении кораблей противников или в захвате неповрежденных медлительных кораблей-маток. Боб понял правила игры и терминологию из разговоров и восклицаний четырех противников.
Сражение кончилось победой одного, но не из-за его ловкости и ума, а лишь потому, что он оказался чуть менее тупым флотоводцем, чем остальные. Боб с интересом наблюдал, как они расставляют свои силы для нового тура игры. Никто не опускал никаких монеток. Игра была бесплатная.
Боб решил посмотреть и второй тур. Игра шла так же быстро, как и первая, так как каждый игрок командовал своими силами крайне глупо, почти не обращая внимания на того, кто действовал наименее активно. Похоже, все они рассматривали свой флот как состоящий из одной действующей единицы и трех резервных.
Так, может быть, у этой игры такие ограничения, которые не позволяют изменить тактику боя? Боб подошел ближе. Нет.
Вполне допустимо задать одному кораблю курс, тут же вернуться к оставшимся, отправить в бой другой, вернуться к первому, дать новый приказ, меняя курс в соответствии с изменившейся обстановкой, и так далее.
Но тогда как могли попасть в Боевую школу эти ребята, способные лишь на самые примитивные тактические решения?
Боб раньше не играл в компьютерные игры, но он понимал, что опытный игрок, если бы он тут оказался, завершил бы эту игру в несколько минут.
- Эй, гномик, играть хочешь?
Один из игроков все же заметил его. Может, и остальные тоже.
- Хочу, - ответил Боб.
- Да ты наверняка жукер, - засмеялся тот, который начал разговор. - Ты кем себя воображаешь? Эндером Виггином, что ли?
Все расхохотались и вышли из Игровой, направляясь в свою классную комнату. Игровая опустела. Время классных занятий.
Эндер Виггин. Ребята в коридоре тоже говорили о нем.
Что- то вроде того, будто Боб чем-то напомнил им этого Виггина. Некоторые говорили с восхищением, другие с неприязнью. Этот Виггин, надо полагать, победил многих ребят в компьютерных играх или еще в чем-нибудь подобном.
А еще кто-то сказал, что у Эндера очень высокий рейтинг, Рейтинг в чем?
Те ребята в одинаковой форме, маршировавшие, как единая команда, направлявшаяся в бой… Они, безусловно, фокус здешней жизни. Это самая главная Игра, в которую вовлечена вся Боевая школа. Ребята живут в казармах, образуя команды. Роль и место каждого члена команды определены заранее и известны всем. И какова бы ни была Игра, заправляют ею взрослые.
Вот, значит, как организована здесь жизнь! И тот Эндер Виггин, он стоит в Игре на самой вершине, имея в ней наиболее высокий рейтинг!
А Боб чем-то напоминает этим ребятам Эндера.
Он ощутил нечто похожее на гордость, но одновременно пришло и раздражение. Лучше оставаться незамеченным. А поскольку какой-то мальчик справился со своими делами блестяще и все, кто видел Боба, сразу вспоминают об Эндере, то это выделяет Боба из рядов остальных детей и заставляет их помнить о нем. Такая ситуация может значительно осложнить положение Боба. Лишает его возможности исчезнуть из виду, подобно тому, как он скрывался в толпе на улицах Роттердама.
Ладно, черт с ними! Никто из них не способен причинить ему настоящий вред. Что бы там ни случилось, но пока он в Боевой школе, Боб никогда не будет голодать. У него всегда будет крыша над головой, да и крыша эта находится не где-нибудь - в небесах! А все что требуется от него, это выполнять определенный минимум заданий, необходимый, чтобы не быть отправленным слишком скоро обратно на Землю. Так стоит ли беспокоиться по поводу того, замечают его другие люди или нет? Да какая разница! Пусть их лучше беспокоит собственный рейтинг в Игре. Боб уже выиграл свою битву за выживание, а если говорить по правде, то все остальное в сравнении с этим гроша ломаного не стоит.
Но даже в ту минуту, когда Боб думал так, он уже понимал, что не прав. Потому что ему было дело до всего этого.
Выжить - это еще не все. И так было всегда. Где-то, еще глубже, чем страстное желание насытить физический голод, лежало желание порядка, желание знать, как и что организовано, желание понять, как устроен мир, в котором он живет.
Когда Боб подыхал от голода, то, конечно, все свои знания он употреблял на то, чтобы, скажем, внедриться в кодло Недотепы, сделать так, чтобы они получили больше еды и чтобы какие-то капли этого изобилия просочились к нему, к Бобу, находящемуся на самом дне общественной иерархии. Но даже когда Ахилл объединил их в «семью» и у них стало ежедневно больше еды, Боб продолжал оставаться настороже, стараясь постигнуть характер этих изменений и динамику группы. Даже живя у сестры Карлотты, он тратил много сил, чтобы уяснить, как и почему она обладает властью и силой делать для него то, что она делала, и почему она выбрала именно его - Боба? Он должен был знать. Он обязан был иметь в уме четкую картину всего, что происходило вокруг него.
Вот и здесь то же самое. Он мог вернуться в свою казарму и хорошенько выспаться. А вместо этого он, рискуя нарваться на серьезные неприятности, вынюхивает вещи, которые, вообще-то говоря, без труда узнает в процессе обучения.
Ну зачем я сюда залез? Чего я ищу?
Ключ. Мир полон запертых дверей, и он хочет иметь в кармане ключи ко всем запертым дверям!
Боб остановился и прислушался. Комната была пуста. Тишина. Почти тишина, ибо откуда-то доносился слабый шум - тихое отдаленное шипение и легкое постукивание. Эти звуки Боб слышал только здесь, в других помещениях их не было.
Он зажмурился и по слуху определил местонахождение источника этих звуков, этого тихого шелеста. Потом раскрыл глаза и пошел в том направлении. Зарешеченное вентиляционное отверстие. Через него в комнату поступает слегка согретый воздух, который ощущается как слабенький ветерок. Но звук - шипение - создается не воздушным потоком, проходящим через решетку, это гораздо более отдаленный, гораздо более громкий шум машин, которые снабжают воздухом всю Боевую школу.
Сестра Карлотта говорила ему, что в космосе воздуха нет.
Поэтому там, где живут люди, они держат свои корабли и станции герметически закрытыми, чтобы удержать каждый глоток воздуха, который есть внутри кораблей и станций. И им приходится все время производить обновление этого воздуха, так как кислород, говорила она, потребляется человеком, и его запас в воздухе приходится все время пополнять. Вот почему нужна система воздухообеспечения. На корабле она должна быть всюду.
Боб уселся на полу перед вентиляционной решеткой и ощупал ее края. Ни винтов, ни гвоздей, крепящих ее к стене, он не обнаружил. Ему вскоре удалось поддеть ногтями край решетки и даже просунуть туда самые кончики пальцев. Он начал расшатывать решетку, чуть-чуть, а потом все сильнее тащить ее на себя. Теперь его пальцы еще крепче вцепились в выдвинутые металлические края. Рывок. Решетка вываливается наружу, а сам Боб летит кувырком.
Он тут же вскочил. Отставил в сторону решетку и попытался заглянуть в вентиляционное отверстие. Его глубина составляла всего лишь около пятнадцати сантиметров. Потолок и задняя стенка - глухие, а дно отсутствовало - там был вход в вентиляционную систему.
Боб рассматривал начало вентиляционного хода так же, как несколькими годами раньше он изучал, стоя на унитазе, непонятное устройство сливного бачка, решая проблему: сможет ли он поместиться в этом бачке. И его заключение было таким же, как и в первом случае: там будет тесно, там будет больно, но поместиться там он все же сумеет.
Боб просунул руку вниз. До дна он не достал. Впрочем, ничего удивительного в этом не было - рука была очень короткая. Взглядом определить направление воздуховода тоже не представлялось возможным. Тогда Боб представил себе воздуховод, идущий прямо под полом, но ему почему-то такой вариант показался маловероятным. Сестра Карлотта говорила, что каждый кусок строительных материалов доставляется на станцию либо с Земли, либо с заводов, построенных на Луне.
Поэтому вряд ли промежутки между полом одной палубы и потолком другой могут быть столь значительными. Кроме того, это привело бы к большому расходу воздуха на заполнение пустот, в которых нет никого, кто бы мог его потреблять. Нет, воздуховоды должны располагаться на внутренней стороне внешних стен станции, и они вряд ли имеют диаметр больше пятнадцати сантиметров.
Боб снова зажмурился и постарался представить себе систему воздухоснабжения. Машины, которые производят теплый воздух и закачивают его в узкие трубопроводы, которые разносят по всем помещениям станции пригодный для дыхания воздух.
Нет, не получается. Такая система не сработает. Должно быть устройство, которое закачивает свежий воздух и выкачивает «отработанный». И если закачивание воздуха в помещения происходит по трубам, идущим по внешним стенкам станции, то система его откачки должна находиться?… В коридорах!
Боб вскочил и подбежал к дверям Игровой. Точно! Потолок в коридоре был по меньшей мере сантиметров на двадцать ниже, чем в Игровой. Но вентиляционных отверстий не видно. Только светильники.
Он вернулся в Игровую и опять посмотрел вверх. Вдоль верхнего края стены, смежной с коридором, шла узкая вентиляционная решетка, которая смотрелась скорее как декорация, нежели как деталь системы воздухоснабжения. Ширина решетки всего три сантиметра. Даже Боб через такую не пролезет.
Боб вернулся к снятой решетке и сбросил ботинки. Нет смысла зависать в трубе только потому, что его ступни больше, чем хотелось бы.
Боб еще раз осмотрел отверстие и с большим трудом ввел туда ступни ног. Всячески извиваясь, умудрился просунуть вниз и ноги, тогда как ягодицы оказались на краю передней камеры. И все равно ступни до дна не достигали. Плохой знак. Что, если он рухнет вниз прямо на установленные там машины?
Извиваясь, он выбрался наружу, но тут же попытался снова проникнуть в вентиляционный ход, несколько изменив положение тела. Так было труднее и куда болезненнее, но зато руки приносили больше пользы, давая возможность Бобу крепче ухватиться за край пола, тогда как сам он уже по грудь опустился в глубину.
Ступни коснулись дна!
Пользуясь большими пальцами ног, Боб ощупал его. Да, труба и в самом деле тянулась вправо и влево вдоль внешней стены комнаты. Отверстие оказалось достаточным, чтобы он мог полностью соскользнуть вниз, а потом ползком, на боку, проникнуть из комнаты в комнату.
На сегодня - хватит. Он подпрыгнул и раскинул руки, рассчитывая, что сила трения поможет ему преодолеть подъем.
Однако он опять соскользнул вниз.
Ладно. Кто-нибудь придет же его искать. А может быть, его обнаружит следующая группа ребят, которая зайдет в Игровую поиграть, хотя он совсем не желал, чтобы именно они нашли его. Важно другое - воздуховоды дают ему лишь альтернативный путь из комнаты в комнату через всю станцию, но и то только в том случае, если он сумеет открывать решетки вентиляционных отверстий. Он представил себе, как кто-то открывает такую решетку и обнаруживает там череп, который таращит пустые глазницы. Тело Боба, конечно, высохнет в потоках теплого воздуха, там, где он умрет от голода или жажды, тщетно пытаясь покинуть вентиляционную систему станции.
Но сейчас, уж ежели он тут стоит, так не попытаться ли ему поставить эту решетку на место изнутри?
Боб с трудом вытянул руку, зацепил кончиком пальца решетку и медленно подтащил к себе. Когда это удалось, он крепко ухватил ее всеми пятью пальцами и без особого труда поставил так, как хотел. Он даже сумел втащить ее в углубление в стене, чтобы случайный человек не смог заметить разницу в сравнении с другими вентиляционными решетками на другой стене комнаты. Теперь, когда решетка стояла на месте, Бобу приходилось держать голову набок. Пространства, чтобы повернуть ее, не оставалось. Итак, попав в систему воздуховодов, он обречен ходить со свернутой набок головой. Шикарно, не правда ли!
Он снова высадил решетку, но осторожно, чтобы она не упала на пол с шумом. Пришло время предпринять серьезную попытку покинуть вентиляцию. После нескольких неудач Боб наконец понял, что решетка - это именно то орудие, в котором он нуждается. Положив ее на пол перед вентиляционным отверстием, Боб подсунул согнутые крючком пальцы под ее дальний край. Теперь она могла служить ему рычагом, с помощью которого он сможет продвинуть свое тело далеко вперед и навалиться грудью на порог вентиляционного отверстия. Было очень больно, когда он повис на острой кромке, но зато теперь он мог приподняться на локтях, а потом и на руках и вытянуть себя на пол комнаты.
Боб припомнил, какова была очередность, с которой он приводил в действие мышцы своего тела, а затем ему на память пришло спортивное оборудование. Да, ему придется обратить особое внимание на развитие этих групп мышц.
Затем он поставил на место решетку. Потом поднял подол рубашки и осмотрел красные полосы там, где острое ребро отверстия безжалостно оцарапало ему кожу. Кое-где даже кровь выступила. Интересно, как он объяснит, если его спросят о происхождении этих царапин? Надо посмотреть, не удастся ли ему повредить то же самое место, возясь среди коек в казарме?
Боб выскочил из Игровой и бегом добежал до первого же шеста. Наконец-то он добрался до уровня столовой. Все это время он гадал, что именно побудило его предпринять путешествие в вентиляционную систему станции. Может быть, что-то, что он делал в прошлом, о чем никогда не вспоминал, не придавал значения, а может быть, тут действовало чувство опасности, которую он ощутил подсознательно, хотя на уровне сознания она никак не сформулировалась? Но какая опасность могла угрожать ему здесь?
И тут он все понял. В Роттердаме, на его улицах он всегда узнавал о существующих альтернативных путях отхода, знал все боковые тропки, которые могли доставить его из одного места в другое. Если он убегал от кого-то, то никогда не пользовался тупичками, в которых можно было найти убежище, за исключением тех случаев, когда ему был известен запасный выход из этого тупика. Если по правде, то он никогда не прятался.
Он всегда исчезал, прибегая к запасным ходам. Всегда. Как бы ни была страшна грозившая ему опасность, он не мог пережидать ее, прячась. В этом случае он чувствовал себя в западне. И мучился.
Он страдал от воды, от холода, от голода, от нехватки воздуха, люди приходили и уходили, и если бы хоть один поднял крышку водяного бачка, то его нашли бы. В этом случае Боб не смог бы убежать от них. Он просто сидел там и ждал, что они уйдут, уйдут и не заметят. Если эти люди пользовались унитазом, спускали воду, то оборудование срабатывало плохо, ибо тело Боба давило на рычаги. К тому же наверняка, когда он залезал в бачок, много воды проливалось на пол.
Люди могли обратить на это внимание, могли поднять крышку, и тогда Боб оказался бы в западне.
Это был самый ужасный период в его жизни, и сама мысль снова пережить такое была для Боба чудовищно неприемлема.
Его пугала не теснота, не вода, не голод, не одиночество.
Ему претило, что тут был только один путь отхода, и этот единственный путь вел прямо в руки врагов.
Сейчас, когда он понял это, когда узнал себя лучше, Боб мог расслабиться. Он нашел сеть воздухоснабжения не потому, что ему угрожала опасность, которую его сознание еще не, успело обнаружить. Он нашел воздухопроводы потому, что его подсознание напомнило ему, как ужасно было прятаться в туалетном бачке, когда он был еще совсем-совсем маленьким.
Значит, если тут его и поджидают опасности, то их он пока не чувствует. Просто к нему вернулись воспоминания детства - всплыли на поверхность. Сестра Карлотта говорила ему, что многое в поведении человека объясняется его реакцией на опасности, пережитые в далеком детстве. Тогда Боб еще не понимал ее, но и не спорил, а теперь увидел, насколько сестра Карлотта была права.
Откуда ему знать, что этот тесный рискованный путь через вентиляционную систему в конце концов не окажется дорогой, которая спасет ему жизнь?
Боб ни разу не притронулся ладонью к стене коридора, чтобы найти дорогу в казарму, вызвав зелено-коричнево-зеленые полоски. Он и так знал, где она находится. А как же иначе? Раз он уже там побывал, то он даже знал, сколько шагов отделяют казарму от других мест, где он был сегодня.
И когда он вернулся, то выяснилось, что Даймек с теми ребятишками, которые так долго ели, еще не вернулся. Путешествие Боба заняло всего двадцать минут, включая сюда разговор с Петрой и наблюдение за двумя блицтурнирами в Игровой во время переменки.
Боб неуклюже взобрался с нижней койки на верхнюю. Какое-то время он висел, болтая ногами и опираясь грудью о край койки. Достаточно долго, чтобы снова ощутить боль в уже пораненном месте, пострадавшем от путешествия по вентиляционным ходам.
- Что ты там делаешь? - спросил его один из соседей-новичков.
Не опасаясь проверки, Боб ответил правдиво:
- Поцарапал грудь.
- А я пытаюсь уснуть, - ответил тот же голос. - Тебе бы тоже не помешало.
- Мертвый час! - вмешался третий. - Мне кажется, я снова глупое четырехлетнее дитя.
Боб в глубине души подумал: а как же были устроены жизни у этих ребят, если сон днем напоминает им, как они вели себя, когда им было четыре года?
Сестра Карлотта стояла рядом с Пабло де Ночесом, глядя на туалетный бачок.
- Старый образец, - сказал Пабло. - Североамериканский. В свое время был довольно моден, особенно когда Голландия наконец стала Интернациональной Зоной.
Сестра подняла крышку бачка. Легкая. Пластмассовая.
Когда они вышли из офиса, женщина-менеджер, которая их сопровождала, с любопытством посмотрела на сестру Карлотту.
- Разве есть опасности, которые связаны с пользованием туалетами? - спросила она.
- Нет, - ответила сестра Карлотта. - Мне просто надо было кое-что посмотреть. Вот и все. Но я попросила бы вас не Распространяться на эту тему в разговорах.
Конечно, такой ответ почти гарантирует, что менеджер теперь ни о чем другом, кроме этого визита, и говорить не станет. Но сестра Карлотта рассчитывала именно на это - пусть звучит как пошлая сплетня.
Тот, кто руководил фирмой по производству детских органов для пересадки, не хочет быть обнаруженным, да и вообще в это дело вложены большие деньги. Именно так дьявол вознаграждает своих клевретов: уйма денег, а потом наступает момент, когда он предает их и они оказываются осужденными в одиночестве агонизировать в аду.
Выйдя из здания, она снова заговорила с Пабло.
- Неужели он действительно там прятался?
- Он был такой крошечный, - ответил Пабло де Ночес. - Когда я его нашел, он просто полз. И был весь пропитан водой - до груди, до плеч. И вот тут, тут и тут - красные пятна от механизма, что в бачке.
- Но он говорил? - спросила сестра.
- Немного. Несколько слов. Такой крошка. Я не поверил, что такой кроха мог говорить.
- И сколько он тут пробыл?
Пабло пожал плечами.
- Кожа у него была вся в морщинах, как у старухи. Вся.
И холодный. Я думал, умрет. Это ж не согретая вода бассейнов. Холодная. Всю ночь дрожал.
- Не могу понять, как он не умер, - сказала сестра Карлотта.
Пабло усмехнулся.
- No hay nada que Dios no puede hacer «Ничего не происходит помимо воли Божьей (исп.).».
- Верно. Но это не объясняет ни как Бог творит свои чудеса, ни почему он это делает.
Пабло пожал плечами.
- Бог творит, что творит. Я тоже делаю свое дело и живу, а лучше стать мне не дано.
Она сжала его руку.
- Ты взял этого ребенка и спас его от людей, которые хотели его убить. Бог направил тебя, и он тебя любит.
Пабло ничего не сказал, но сестра Карлотта знала, о чем он думает сейчас: сколько в точности грехов смыл он этим добрым делом и достаточно ли этого, чтобы спасти его от ада.
- Добрые дела не смывают грехов, - сказала сестра Карлотта. - Solo el redentor puede limpiar su alma «Только Спаситель может очистить твой душу (исп.).».

Предыдущая страница 8 Следующая страница


9 Орсон Скотт Кард

Пабло снова пожал плечами. В теологии он был не силен.
- Ты творишь добрые дела не ради себя, - сказала сестра Карлотта. - Ты творишь их потому, что в этот момент Бог в тебе и ты - его руки, его ноги, его глаза и его губы.
- А я думал, Бог - дитя. Иисус ведь говорит: сотворите добро ребенку, и вы сотворите его мне.
Сестра Карлотта засмеялась.
- Бог сам взвесит твои грехи, когда придет время. Достаточно и того, что мы по мере сил служим ему.
- Он был такой крохотный, - сказал Пабло. - Но в нем был Бог.
Она пожелала ему доброго пути, когда он выходил из такси перед своим домом.
Ну зачем мне надо было увидеть этот туалет собственными глазами? Мои дела с Бобом окончены. Вчера он улетел на шаттле. Почему же я не могу оторвать себя от него?
Потому, что он должен был умереть. Вот почему. И после голодовки на улицах Роттердама в течение нескольких лет - он должен был, даже если бы выжил в той фирме, стать полуидиотом. Да, он должен был стать невменяемым, человеком с поврежденной психикой.
Вот почему она не может не попытаться выяснить происхождение Боба. Ибо не исключено, что он выродок, не человек. Неужели же он так умен, что даже после потери половины интеллекта продолжает оставаться почти гениальным? Она подумала об апостоле Матфее, который так тщательно излагает историю детских лет Иисуса, и о том, как свято хранила воспоминания об этом в сердце своем Его мать. Но Боб - не Христос, а я - не Пресвятая Дева. И все же он - ребенок, и я полюбила его как сына. И то, что делает он, ни один ребенок того же возраста повторить не может.
Ни один ребенок, еще не достигший года, еще не умеющий ходить, не мог иметь столь четкое представление об опасности, не мог совершить все те действия, которые совершил Боб. Дети в таком возрасте нередко покидают свои кроватки, но они не проводят долгие часы, скрывшись в туалетном бачке. Они не выходят оттуда живыми и не просят о помощи. Я могу назвать чудом все, что захочу, но я должна понять его.
На этих фирмах по производству органов для пересадки используются отбросы человечества. Боб обладает такими удивительными качествами, что мог родиться только у необыкновенных родителей.
И тем не менее все ее поиски в течение тех месяцев, которые Боб прожил здесь, не обнаружили ни единого случая кражи детей, который мог бы иметь отношение к Бобу. Никаких похищений. Никаких инцидентов, во время которых можно было бы подобрать выжившего младенца, чье тело по этой причине не было обнаружено. Конечно, это не доказательство.
Не всякий исчезнувший ребенок оставляет следы в газетных сообщениях, не всякая местная газетенка попадает в крупные архивы или в Интернет. Но Боб должен быть сыном родителей настолько блестящих, что они известны миру. Не так ли? Неужели такой ум мог появиться в самой заурядной семье? Неужели это и есть то чудо, в котором берут исток все остальные чудеса?
Как ни старалась сестра Карлотта поверить в это, у нее ничего не получалось. Боб не тот, кем кажется. Сейчас он в Боевой школе, и есть шанс, что из него когда-нибудь получится адмирал мощнейшего флота. Но что о нем известно? Разве не существует возможность, что он не настоящий человек? Его огромный умственный потенциал - от Бога ли он? Или от кого-то или чего-то другого?
Вот он вопрос! Если не Бог, то кто еще мог породить такого ребенка?
Сестра Карлотта прикрыла лицо руками. Откуда у нее такие мысли? После долгих лет безуспешных поисков, почему она сомневается в том единственном достижении, которое выпало на ее долю?
Мы видели Зверя из Откровения, думала она. Жукеры - муравьеподобные страшилища, - принесшие Земле разрушения, предсказанные Откровением. Мы видели этого Зверя, и много лет назад Мейзер Ракхейм и наш Космический Флот, находившиеся на грани поражения, нанесли смертельный удар этому Дракону. Но он явится опять, и по словам Иоанна, его будет сопровождать пророк.
Нет, нет, Боб хороший, сердечный мальчик, он не может быть Дьяволом, не может быть слугой Зверя, он просто мальчик с колоссальными способностями, которого Бог сохранил, дабы тот защитил мир в час гибели. Я знаю его, как мать знает своего ребенка. Я не могу ошибаться.
И все же, вернувшись в свою комнату, она тут же включила компьютер, надеясь наткнуться на что-то новое. Информация об ученых, которые последние лет пять работали в проектах, связанных с изменением в ДНК человека.
И пока поисковая программа запрашивала данные из различных архивов, компьютерных сетей, пока она сортировала их ответы в пригодные для пользователя категории, сестра Карлотта направилась к аккуратной стопке белья и одежды, которую следовало выстирать. Нет! Не будет она это стирать! Она положит белье в пластиковый пакет и запечатает его. Туда же она засунет простыни Боба и его наволочки. Боб носил эту одежду, он спал на этих простынях. Его кожа соприкасалась с ними и, может быть, ее микроскопические кусочки там остались. Волосы, например. Этого достаточно для серьезного анализа ДНК.
Боб - чудо. Верно. Но она должна уяснить, каких масштабов это чудо. Ибо ее призвание не только спасать детей от уличной жестокости городов этого мира. Ее долг - помогать выжить тому виду, который сотворен по образу Господа. Это было и остается ее долгом. И если с тем ребенком, которого она нашла и приняла в сердце свое как сына, что-то не так, она узнает это и предупредит Мир!

7. ИССЛЕДОВАТЕЛЬ

- Итак, эта группа новичков почему-то добралась до своей казармы с опозданием?
- Да, разрыв составил двадцать одну минуту.
- Неужели? Я не знал, что такие вещи у нас тоже фиксируются.
- Ради безопасности. Чтобы в случае необходимости знать, где находится в данный момент каждый член группы. Датчики мониторинга вшиты в форменную одежду и позволяют установить, что данные комплекты форменной одежды, вышедшие из столовой, вернулись в казарму. Суммарное время их опоздания составило 21 минуту, что говорит, что или 21 ученик болтался где-то лишнюю минуту, либо один ученик проболтался где-то 21 минуту один.
- Очень здорово! И вы что же, хотите, чтобы я их всех Допросил?
- Нет! Мы считаем, что они даже знать не должны, что мы контролируем их с помощью форменной одежды. Совершенно ни к чему, чтобы они знали, как много нам о них известно.
- И как мало.
- Мало?
- Если отсутствовал один ученик, то нам крайне важно, чтобы он не знал, что наши методы слежения не позволяют установить, кто он такой.
- А… Верное замечание. И…, фактически я пришел к вам потому, что почти уверен - ученик был один.
- Хотя ваши данные не вполне точны?
- Я опираюсь на распределение уходивших во времени. Это были группы по два, по три человека и несколько одиночек.
Так они выходили из столовой. В коридоре произошли перемены: трое одиночек образовали группу из трех человек, две двойки явились в казарму в виде четверки. Никаких событий, которые могли бы вызвать задержку в коридоре, не произошло, ибо в случае ссоры или чего-то в этом роде суммарное опоздание было бы больше.
- Так значит, один ученик пропадал где-то 21 минуту?
- Я подумал, что вас следует об этом известить.
- А что он мог сделать за 21 минуту?
- Вы знаете, кто это был?
- Скоро узнаю. А туалеты под контролем? Можете ли вы быть уверены, что кто-нибудь из них не разволновался так, что побежал в туалет и его вырвало нашим завтраком?
- Ничего необычного в посещении туалетов не было. Зашел - вышел.
- Хорошо, я узнаю, кто это был. А вы продолжайте наблюдение за этой группой новичков.
- Значит, я был прав, сообщив вам об этом?
- Неужели же вы сомневались хоть минуту?

***

Боб спал чутко, прислушиваясь во сне к шумам, как это бывало с ним всегда. Насколько он помнил, просыпался он дважды, но не вставал, а только лежал, слушая тихое дыхание остальных. Оба раза где-то в глубине комнаты раздавался еле слышный шепот. Голоса были детские, ничего тревожного, но и их было достаточно, чтобы Боб проснулся и насторожился, однако тут же убедился в отсутствии опасности.
В третий раз он проснулся, когда в комнату вошел Даймек. Еще до того, как Боб сел на койке, он уже знал, кто это, знал по тяжелым шагам, по уверенной походке, говоривших о властном характере. Глаза Боба раскрылись еще до того, как Даймек начал свою первую фразу. Больше того, он уже стоял на четвереньках, готовый кинуться выполнять приказ, едва Даймек закончил говорить.
- Мертвый час кончился, мальчики и девочки. Пора приниматься за работу.
Значит, это не о Бобе. Если даже Даймек и знал, чем занимался Боб в промежутке между завтраком и началом мертвого часа, он вида не подал. Следовательно, непосредственной опасности нет.
Боб сидел на койке, а Даймек объяснял ребятам, как пользоваться своими шкафчиками и компьютерами. Всего-то и надо было прикоснуться ладонью к стенке возле запора шкафчика, и тот открывался. Затем следовало вынуть компьютер, включить его, набрать свою фамилию и пароль.
Боб немедленно наложил на шкафчик ладонь правой руки, но компьютер даже не стал включать. Вместо этого он поглядел на Даймека, который помогал в чем-то разобраться мальчику, лежавшему недалеко от двери, а затем быстро кинулся к третьей, незанятой койке и дотронулся ладонью левой руки до шкафчика. Внутри тоже лежал компьютер. Потом Боб набрал на своем компьютере имя и пароль: «Боб» и «Ахилл». Затем взял чужой и набрал «Недотепа» и «Карлотта». Боб вернул чужой компьютер в шкафчик, закрыл дверцу, а свой компьютер кинул к себе на койку, скользнул в нее сам и сел. Он даже не стал оглядываться, чтобы проверить, не заметил ли кто чего-нибудь. Если ребята заметили, то вскоре сами спросят, а если он начнет оглядываться по сторонам, это только привлечет к нему внимание и заставит других ребят подозревать его в чем-то. А так - могут ничего и не заметить.
Конечно, взрослые поймут, что он натворил. Даймек, во всяком случае, уже явно что-то заподозрил. Кто-то из детей пожаловался, что его шкафчик не открывается. Значит, главному компьютеру станции известно, сколько здесь учеников, сколько шкафчиков обрели хозяев на эту минуту, а потому он прекратил открывать новые, когда двадцать первый шкафчик был открыт. Но Даймек не обернулся и не спросил, кто открыл два шкафчика. Вместо этого он прижал собственную ладонь к шкафчику малыша, и дверца открылась. Даймек тут же ее захлопнул, и с этой минуты она прекрасно подчинялась приказам мальчика.
Стало быть, они решили оставить Бобу второй шкафчик и второй компьютер, так сказать, на другое имя. Надо думать, они с большим интересом будут следить за ним, чтобы узнать, зачем ему понадобилась такая игра. Он обязательно станет время от времени нарочито небрежно пользоваться своими приобретениями, так что учителя подумают, что теперь они знают, зачем ему нужно второе обличье. Ну, скажем, для какой-то проделки. Или чтоб записывать свои тайные мысли. Это будет забавно. Сестра Карлотта тоже вечно рылась, пытаясь докопаться до его сокровенных помыслов. Безусловно, и эти учителя займутся тем же. Все, что он занесет в дополнительный компьютер, они проглотят с жадностью.
А значит, они оставят в покое его личный компьютер и те записи, которые он будет там делать. Впрочем, и это надо счесть рискованным. Придется пользоваться компьютерами тех соседей, чьи пароли Боб уже успел подсмотреть и запомнить.
Даймек между тем распространялся о том, как они все должны беречь и хранить свои компьютеры, но ведь дети всегда небрежны и их компьютеры наверняка будут валяться без присмотра.
Но пока Боб не будет делать ничего такого рискованного, как уже позволил себе сделать сегодня. У учителей, видимо, были причины сделать вид, что они не обратили на это внимания. Но важно вот что: не дать им узнать те побудительные причины, которые определили действия Боба.
В конце- то концов он и сам в них не слишком хорошо разобрался. Это как вентиляция -просто подумал о чем-то, что может принести определенную выгоду позже, ну и сделал.
Даймек продолжал говорить о чем-то, в частности, как сдавать домашние задания, потом о списке имен и фамилий учителей, об игре-фэнтези, которая есть в каждом личном компьютере. «Но на эту игру не следует тратить учебное время, - сказал он. - Однако когда уроки будут сделаны, вам разрешается поиграть в нее несколько свободных минут».
Боб тут же все понял. Учителя хотели, чтобы они играли в эту игру, и знали, что лучший способ добиться этого - поставить игровое время в жесткие рамки. Он уже кое-что знал об этой забаве: сестра Карлотта пользовалась чем-то подобным, чтобы время от времени анализировать его способности. А Боба тогда интересовало совсем другое: что именно хочет и может узнать о нем сестра Карлотта, исходя из стиля его игры.
Боб уже успел понять: любые его действия расскажут учителям о нем такие вещи, которые ему совершенно не хочется им выдавать. Поэтому он вообще не станет играть в эту игру, если только они не прибегнут к силе. А может, и тогда не станет. Одно дело - подшутить над сестрой Карлоттой, а здесь у них, конечно, есть классные эксперты, и Боб вовсе не желает давать им лишний шанс узнать о нем больше, чем знает он сам.
Затем Даймек повел их на экскурсию, где показывал преимущественно то, что Боб видел еще до мертвого часа. Другие мальчики чуть с ума не сошли, когда увидели Игровую. Боб даже не взглянул в сторону того вентиляционного отверстия, в которое лазил, хотя умышленно долго крутился возле того дисплея, на котором утром играли четверо взрослых ребят. Ему надо было посмотреть, как работают клавиши управления, и подтвердить идею, что его тактика может быть реализована полностью.
Потом группа долго упражнялась в спортзале. Боб тут же занялся тренировкой тех мышц, которые наметил раньше. В некоторых случаях ему приходилось становиться на скамейку, чтобы дотянуться до тренажеров. Нет проблем. Вскоре он сможет просто подпрыгивать на необходимую высоту. С той едой, которую он тут получает, он скоро наберет необходимую силу.
А они, судя по всему, тупо намеревались заталкивать в него еду в невыносимо больших количествах. После душа наступило время ужина. Боб еще и проголодаться-то не успел, а ему навалили на тарелку столько еды, что в Роттердаме этим можно было досыта накормить целое кодло. Боб немедленно подошел к паре ребят, которые особенно громко ныли насчет мизерного размера своих порций, и, даже не спрашивая у них разрешения, переложил на их тарелки значительную часть содержимого своей. Когда один из них попытался было с ним заговорить, Боб только приложил палец к губам. Парнишка в ответ широко ухмыльнулся. И все же на тарелке у Боба осталось пищи больше, чем ему хотелось бы. Однако когда он возвращал свой поднос, там было уже чисто. Диетологи останутся довольны. Интересно, доложат ли им раздатчики о той еде, которую они обнаружат под столом?
Свободное время. Боб отправился в Игровую, надеясь, что сейчас он, возможно, найдет там знаменитого Эндера Виггина. Если тот будет там, то наверняка в центре целой группы почитателей. Но в центре таких групп он обнаружил лишь обычных искателей славы и любителей покрасоваться, которые только воображали себя лидерами, а потому следовали за своими приятелями всюду, куда те шли, дабы поддержать эту иллюзию. Никто из них, конечно, Виггином не был и быть не мог.
Бобу и спрашивать не хотелось.
Тогда он попробовал себя в нескольких играх. Но после каждого первого раза, когда он, естественно, проигрывал, другие ребята тут же отталкивали его прочь. Это был весьма любопытный пример общественных правил поведения. Курсанты знали, что даже самый маленький, самый неопытный новичок имеет право на место в очереди на игру, но в тот момент, когда он проигрывал, одновременно истекало и его право. И они обращались с ним, отпихивая от автомата, гораздо грубее, чем требовалось, выражая свое мнение четко и ясно:
«Нечего тебе было соваться в эту игру и заставлять нас ждать».
Точь- в-точь как в очереди в благотворительную столовку в Роттердаме, за исключением того, что тут ничего важного на кону не стояло.
Было интересно обнаружить, что отнюдь не только голод способен превращать детей в наглых хулиганов. Интеллект и образование, которыми обладали эти ребята, по-видимому, в человеческой природе ничего кардинально не меняли. Да Боб и не предполагал, что такое возможно. Жестокость и жадность существуют в самом ребенке, и, каковы бы ни были ставки, эти качества готовы проявиться в достаточно жестких формах. Если это пища - проигравшие дети обрекаются на смерть. Если просто игры - сильные не стесняются быть жестокими и грубо заявляют о своих правах. Делай, как я велю, или плохо будет.
Существенное снижение ставок ничего не меняло в отношении Боба к таким насильникам. Он просто отходил, без жалобы, но запоминал тех, кто тут явно верховодил. Нет, у" него не было желания потом отомстить им, да и избегать их он совершенно не собирался. Просто запоминал тех, которые действовали особенно грубо, на случай, когда подобная информация может оказаться важной.
И вообще, не надо давать своим эмоциям брать верх. Эмоциональность отнюдь не помощь в выживании. Важно другое: как можно больше узнать, проанализировать ситуацию, выработать на этой основе линию поведения, а затем решительно приступить к делу. Узнавай, думай, выбирай, делай. А места для «чувствуй» тут нет. Нет, чувства-то у Боба, конечно, есть.
Но он просто отказывался думать о них, полагаться на них или позволять им влиять на его решения, когда на кону стояли большие ставки.
- Он еще меньше, чем был тогда Эндер…
Опять. Опять то же самое. Боб уже устал слышать одно и то же.
- Не смей говорить мне об этом hijo de puta, bicho «шлюхино отродье, страшилище (исп.).»!
Боб так и подскочил. У Эндера есть враг. Когда Боб его обнаружил, он удивился: как это парень, который имеет самые высокие баллы, может вызвать другие чувства, кроме восхищения? Кто же так сказал? Боб подобрался к группе беседующих, откуда прозвучали эти слова. Снова тот же голос. И еще раз. Теперь Боб понял: вот этот самый и назвал Эндера hijo de puta. На форме этого парня изображен силуэт какого-то зверя вроде ящерицы, а на рукаве - треугольник. Ни у кого из других ребят треугольников не было. И все смотрели на него.
Капитан команды?
Бобу нужна информация. Он потащил за рукав мальчика, стоявшего рядом.
- Чего тебе? - недовольно спросил мальчик.
- Кто вон тот парень? - спросил Боб. - Капитан команды, тот, что с ящерицей?
- Это саламандра, дурашка. Армия Саламандр. А он ее командующий.
Значит, команды тут называют армиями. А треугольник - знак командующего.
- А как его зовут?
- Бонзо де Мадрид. И он еще большая задница, чем ты! - Мальчик, пожав плечами, отошел от Боба.
Итак, Бонзо Мадрид был столь смел, что публично объявил о своей ненависти к Эндеру Виггину. Но парнишка, который не принадлежит к армии Бонзо, в свою очередь, презирает Бонзо и не побоялся сообщить об этом незнакомцу. Это стоит запомнить. Единственный враг Эндера, насколько понимал Боб, был сам небезупречен.
Но…, хотя Бонзо сам достоин презрения, он все же командует армией. Это значит, что командующим можно стать, не будучи человеком, которого все уважают. Тогда каковы же стандарты, по которым назначаются командующие в этой Игре, формирующей всю жизнь Боевой школы?
И еще вопрос: могу ли я стать командующим?
Впервые в жизни Боб ощутил, что даже у него может возникнуть подобная цель. Сюда - в Боевую школу - он прибыл с самыми высокими баллами в группе новичков, но одновременно он был самым маленьким и самым слабым, и его сразу же обрекли на изоляцию от остальных благодаря умышленным действиям учителя, который превратил его в мишень для насмешек и неприязни. И вдруг Боб, невзирая на все это, принял решение, что не станет, как в Роттердаме, жить на отшибе, выступая вперед только тогда, когда это жизненно важно лично для него. Ради выживания. Теперь он собирается по возможности быстро стать командующим армией.
Ахилл правил благодаря своей жестокости, благодаря своей готовности убивать. Эти качества в борьбе за выживание ценнее интеллекта, особенно если его обладатель слаб физически и не имеет сильных союзников. Но здесь хулиганы только пихаются и грубят. Взрослые контролируют ситуацию крепко, поэтому жестокость не может побеждать, особенно при назначении командующих. Значит, у интеллекта есть шанс победить. И значит. Бобу скорее всего не придется жить под гнетом глупцов.
Именно этого и хотел Боб. Почему бы не попытаться поучаствовать в таком деле, пока не появится на сцене нечто, еще" более важное? Но тогда ему необходимо выяснить, каким образом учителя принимают решения о том, кого назначить командирами. На чем они основываются? Только ли на поведении в классах? Вряд ли. Международный Космический Флот должен обладать более умными и ловкими людьми, чем те, кто возглавляет Боевую школу. Тот факт, что в каждом личном компьютере стоит программа с игрой-фэнтези, говорит, что они стремятся выяснить различные стороны личности учащихся. Их характеры. Боб в конце концов решил, что для них характер значит больше, нежели интеллект. В гимне выживанию, сложенном Бобом - знать, думать, выбирать и делать, - интеллект относился только к трем первым категориям, а определяющей величиной был лишь во втором компоненте. И учителя наверняка это учитывают при выборе.
Может быть, все же придется поиграть в эту игру, подумал Боб. Но не сейчас. Посмотрим, что произойдет, если я в нее не стану играть.
И одновременно пришло и другое решение, о возможности которого Боб и не подозревал. Ему надо поговорить с Бонзо Мадридом.
В данный момент Бонзо играл на компьютере. Он явно принадлежал к той категории людей, которые считают все неожиданное оскорблением их собственного достоинства. Для Боба это означало, что для достижения желаемого он не должен обращаться к Бонзо так, как окружающие того подхалимы, восхваляющие его даже за самые глупые ошибки, которые Бонзо допускал в игре.
Боб подошел к Бонзо как раз в тот момент, когда его персонаж на дисплее погиб в очередной раз.
- Secor Madrid, puedo hablar convozco? «Сеньор Мадрид, разрешите к вам обратиться? (исп.)» - Испанский пришелся кстати, Боб ведь слышал, как говорил на испанском Пабло де Ночес с друзьями-иммигрантами, которые его навещали, и по телефону с родственниками в Валенсии. Использование именно родного языка Бонзо дало тот эффект, на который рассчитывал Боб: Бонзо не смог его проигнорировать.
Он повернулся к Бобу и сверкнул глазами.
- Чего тебе надо, bichinho «зверюшка (исп.).»?
Бразильский сленг был весьма распространен в Боевой школе и Бонзо не боялся обвинений в недостаточной чистоте своего испанского.
Боб взглянул ему прямо в глаза, хоть тот и был в два раза выше, и сказал:
- Ребята говорят, что я напоминаю им Эндера Виггина, а вы единственный, кто относится к нему без восхищения. Я хочу знать правду.
То, как замолчало все окружение Бонзо, доказывало правильность рассуждений Боба - разговаривать с Бонзо о Виггине было опасно. Опасно, но именно поэтому он так тщательно сформулировал свой вопрос.
- Ты чертовски прав, говоря, что я не восхищаюсь этим вонючим вероломным предателем, но какого дьявола я должен разговаривать о нем с тобой?
- Потому, что мне вы не станете лгать, - сказал Боб, хотя ему-то было предельно ясно: Бонзо солжет и солжет нагло, чтобы выглядеть героем в истории, которая в реальности наверняка была историей его унижения Эндером. - Если люди и дальше будут сравнивать меня с этим парнем, я должен знать, каков он на самом деле. Я не хочу, чтоб меня отправили на холод только потому, что я тут наделаю столько ошибок. Вы мне ничего не должны, но когда вы были таким же маленьким, то наверняка тоже нуждались в ком-то, кто сообщил бы вам вещи, которые помогут вам выжить. - Боб не был совсем уверен в своем сленге, но пару знакомых ему слов все же сумел вставить.
Один из мальчишек вмешался, но так, будто Боб сам написал ему роль, а он только вовремя вставил тщательно подготовленную реплику.
- Проваливай, новичок! У Бонзо Мадрида нет времени менять тебе пеленки.
Боб повернулся к нему и с яростью выкрикнул:
- Я не могу обратиться к учителям - они обманут. Если Бонзо не захочет говорить со мной, то к кому же мне обратиться? К тебе? Да ты штыря от дырки не отличишь!
Этот подлипала как две капли воды походил на Сержанта, и реплика Боба сработала. Все засмеялись над парнишкой, который хотел его оттереть, и даже сам Бонзо расхохотался, а потом положил руку на плечо Боба.
- Я расскажу тебе, что знаю, малыш. Да и вообще при-, шло время, чтобы кто-то захотел услышать правду об этой прямой кишке на двух ножках. - А мальчику, с которым Боб сцепился, Бонзо сказал:
- А ты доиграй за меня - самому тебе до этого уровня в жизни не добраться.
Боб с трудом мог поверить, что командующий армией может сказать такую обидную бессмыслицу одному из своих солдат, но мальчик подавил гнев, усмехнулся и сказал:
- Ладно, Бонзо. - После чего вернулся к игре, как ему было приказано. Законченный подхалим.
Случайно Бонзо подвел Боба к той самой вентиляционной решетке, где Боб застрял несколько часов назад. Боб на нее даже не глянул.
- Так вот, слушай, что я скажу тебе об Эндере. Он всегда нацелен на то, чтобы победить кого-нибудь. Не просто выиграть у него, нет, он должен обязательно втоптать того в землю, иначе не получит своего удовольствия. Для него не существует правил. Ты отдаешь ему простой приказ, он ведет себя так, будто готов повиноваться, но если он увидит ход, благодаря которому он будет выглядеть красивее, причем для этого только и надо, что нарушить приказ, то… Все, что я могу сказать, так это то, что мне жалко командующего, в чью армию он попадет.
- А он был в Саламандрах?
Бонзо побагровел. - - Он носил форму наших цветов, его имя стояло в моем списке. Но он так и не стал Саламандрой. В ту минуту, когда я его увидел, я понял - от него ждать нечего, кроме неприятностей. Чего стоил один его наглый взгляд, будто он полагал, что вся Боевая школа построена лишь для его променадов и пижонства. Я такого терпеть не стал. Я объявил о желании обменять его сразу же после его появления у нас и отказал в праве на тренировки. Я знал, что он изучит нашу систему ведения боя, перенесет ее в другую армию и использует все, чему у меня научился, чтобы нанести нам ущерб. Я же не дурак!
По своему опыту Боб знал, что подобные изречения всегда произносятся для того, чтобы скрыть собственную не правоту.
- Значит, он никогда не подчинялся приказам?
- Больше того. Он со слезами жаловался на меня учителям, что я не допускаю его до тренировок, хотя те прекрасно знали, что я уже подал рапорт с просьбой о переводе Эндера.
Однако он скулил до тех пор, пока они не позволили ему ходить в Боевой зал в его свободное время и тренироваться там в одиночестве. И тогда он стал таскать туда малышню из числа тех новичков, которые прибыли вместе с ним в шаттле, а потом и ребят из других армий, и они держали себя с ним так, будто он их командующий, подчинялись его распоряжениям.
Ну мы, конечно, стали писать по этому поводу кипятком. Но учителя всегда давали этому подхалиму все, чего он хотел, так что когда мы - командующие - потребовали, чтобы они запретили нашим солдатам тренироваться с ним, они просто сказали: «Свободное время - оно и есть свободное». А ведь тут все является частью Игры, sabe «понятно, сечешь (исп.).»? Все! Но они разрешали ему жульничать, и каждый разгильдяй-солдат из армий, каждый засранец-малек стали ходить к Эндеру и практиковаться в свободное время, и армейская структура начала себя компрометировать, sabe? Ты планируешь свою стратегию для Игры, но ты не уверен, а не выдали ли эти планы твои собственные солдаты в ту же минуту, когда они слетели с твоих губ, sabe?
Sabe, sabe, sabe… Бобу хотелось бросить ему: «si, yo se?» «я-то - да, а вот ты? (исп.)», но Бонзо нельзя было выводить из себя. А кроме того, все это, было страшно интересно. Боб получил очень ясное представление о том, как эта военная Игра формировала жизнь Боевой школы. Она давала учителям не только возможность видеть, как ребята учатся командовать, но и как они относятся к некоторым никуда не годным командующим вроде Бонзо. Ясное дело, тот решил сделать Эндера козлом отпущения в своей армии, но Эндер не согласился на эту роль. Этот Эндер Виггин, видимо, понял, что Игрой манипулируют взрослые, и использовал их, чтобы получить разрешение тренироваться в Боевом зале. Он даже не стал просить, чтобы они пресекли нападки Бонзо на него самого. Он настаивал лишь на том, чтобы ему предоставили другую возможность тренироваться. Умница. Учителям это понравилось, и Бонзо не смог противиться решению учителей.
Или все же смог?
- И как же вы поступили?
- Как мы собираемся поступить? Я сыт всем этим по горло. Если учителя не желают вступиться, то кто-то должен взять дело в свои руки, а? - Бонзо злобно оскалился. - Так что я на твоем бы месте держался подальше от тренировок Виггина в свободное время.
- Но неужели он ив самом деле занимает первое место по тренировкам?
- Дерьмо он, а не первый номер! Он на последнем месте по лояльности! Нет ни одного командующего, кто бы взял его в свою армию!
- Спасибо, - сказал Боб, - Теперь я буду чувствовать себя погано, если мне скажут, что я на него похож.
- Тебе говорят так потому, что ты маленький. Его ведь произвели в солдаты, когда он в них не годился по возрасту.
Не позволяй им этого сделать с собой, и все будет о'кей. Sabe?
- Ahora se «Конечно, еще бы (исп.).», - ответил Боб. И улыбнулся Бонзо как можно шире.
Бонзо тоже улыбнулся и хлопнул Боба по плечу.
- С тобой все будет о'кей. Когда подрастешь, то, если я все еще буду в школе, ты сможешь рассчитывать на место среди Саламандр.
Если ты еще хоть на один день останешься командующим армией, это будет означать, что курсанты проходят курс по проблеме, как относиться к приказам идиота, занимающего высокий пост, подумал Боб.
- Я наверняка еще долго-долго не стану солдатом,'; - отозвался Боб.
- Работай побольше, - ответил Бонзо. - Это окупается. - Он снова хлопнул Боба по плечу и отошел, широко улыбаясь. Горд, что помог малышу. Горд, что убедил хоть кого-то в правоте своей лживой версии о взаимоотношениях с Эндером Виггином, который, как видно, пукает умнее, чем Бонзо говорит.
А вот над ребятами, которые тренируются с Эндером в свободное время, нависла серьезная угроза насилия. Это полезно знать. Надо будет подумать, что делать с этой информацией.
Передать Эндеру предупреждение? Сказать преподавателям?
Промолчать? Быть настороже?
Свободное время кончилось. Игровая комната опустела, так как все разошлись по казармам на время., отведенное домашним заданиям. Иначе сказать, тихий час. У ребят из группы Боба никаких домашних заданий не было, так как не было и классных занятий. Так что они сейчас могли поиграть в свои игры-фэнтези или поболтать друг с другом, чтобы определить свои места в структуре группы. На дисплеях компьютеров появилась надпись, предлагающая ребятам написать письма родным. Кто-то этим соблазнился. Пусть думают, что и Боб занят тем же.
А дело- то у него совсем другое. Он взялся за свой первый компьютер, напечатал имя Недотепы и убедился, что не имеет значения, какой компьютер он использует, лишь бы имя и пароль были верны -они-то все и определяют. Не надо ему вытаскивать второй компьютер из чужого шкафчика. Используя Недотепу, Боб сделает запись в дневнике. Все нормально - в каждом компьютере есть файл «Дневник».
Что же написать? Что-то занудное? «Все меня сталкивают с дороги, потому что я такой маленький. Ах как это несправедливо!» Или ребячье? "Мне так не хватает сестры Карлотты.
Как было бы прекрасно снова оказаться в нашей комнате в Роттердаме"? Или амбициозное? «Они еще вспомнят обо мне, когда я получу высший рейтинг по всем дисциплинам!» Но выбрал он нечто гораздо более тонкое:
"Что сделал бы Ахилл, если бы он был на моем месте?
Конечно, он не так мал, как я, но из-за его больной ноги разницы между нами почти нет. Ахилл умеет выжидать, он не показал бы им ничего лишнего. Вот и я сделаю то же самое.
Буду сидеть, ждать и смотреть, что получится, Со мной пока никто дружить не собирается, однако потом они привыкнут ко мне. С течением времени мы начнем как бы распадаться на группы. Первые ребята, которые позволят мне с ними сблизиться, будут, конечно, слабаками, но это не важно. Должна сложиться команда, основанная на лояльности, - это то, что сделал сначала и Ахилл. На лояльности и тренировке на послушание. Приходится работать с тем, что у нас есть, отсюда и надо начинать".
Пусть- ка разжуют это! Пусть считают, что он намерен превратить Боевую школу в подобие жизни на улице, которая ему хорошо знакома.
Пришел Даймек. В последний раз, перед тем как гасят свет.
- Ваши компьютеры работают и после того, как свет будет погашен, - сказал он. - Но если вы будете пользоваться ими и тогда, когда вам надлежит спать, мы об этом узнаем. Как и о том, над чем именно вы будете с ними работать. Так что запомните это и не попадайте в «поросячий список».
Большинство ребят тут же отложили компьютеры. Двое мятежников продолжали возиться со своими. Бобу было все равно. У него хватало о чем думать. А с компьютером он разберется завтра. Или послезавтра. Времени хватит.

***

Он лежал в слабо освещенной комнате (вероятно, малышам оставляли немного света, чтобы они могли пройти в туалет и не споткнуться) и вслушивался в еле слышные шумы, пытаясь определить источник каждого. Шепоты. Шорохи.

Предыдущая страница 9 Следующая страница


Тень Эндера 10

Дыхание мальчиков и девочек, которые засыпали друг за другом. Кое-кто уже легонько посапывал. Фоном звучало посвистывание вентиляционной системы, металлическое позвякивание, отдаленные голоса, поскрипывание механизмов, которые поворачивают станцию то одним, то другим боком к солнцу, звуки, производимые взрослыми, работающими по ночам.
Дорогое место. Огромное: здесь живут тысячи ребят и взрослых - учителя, команда, обслуживающий персонал.
Куда дороже, нежели флагманский корабль МКФ. И все это для того, чтобы тренировать малышей. Эти взрослые умеют увлечь ребят своей Игрой, но для них самих это очень важное дело. Это программа, готовящая детей к войне, а вовсе не безумное предприятие, хотя сестра Карлотта говорила ему, что большинство взрослых расценивают ее именно так. МКФ не стал бы поддерживать проект на таком уровне, если бы не ждал от него важнейших результатов. Поэтому эти дети - сопящие, стонущие, шепчущие в темноте, - они имеют колоссальное значение.
И от меня тоже ждут результатов. Здесь не вечеринка, куда можно зайти, чтобы поесть, а потом - делай, что хочешь.
Они действительно намерены сделать из нас командиров. И поскольку Боевая школа действует не первый день, уже есть ребята, которые успели ее окончить. И они служат где-то, честно отрабатывая полученные знания. Вот о чем надо помнить. Какова бы ни была эта система, но она работает.
А вот какой-то новый звук. На ровное дыхание не похож.
Он прерывистый. Глубокие вздохи. Всхлипы.
Плач. Кто-то из мальчиков плачет во сне.
В «гнезде» Боб часто слышал, как дети плачут во сне или засыпая. Плачут, потому что голодны, изувечены, больны, замерзли. А о чем плачут эти дети?
К первому всхлипу присоединились новые.
Они тоскуют по дому, понял Боб. Они никогда не разлучались с папочками и мамочками, и им без них плохо.
Этого Боб не понимал. Ни к кому таких чувств не испытывал. Ты просто живешь в том месте, где оказался, вот и все.
Ты не думаешь больше о том месте, где жил раньше, или о том, где хотел бы жить. Здесь - это там, где ты есть, где ты должен найти путь к выживанию. Эту задачу не решишь, валяясь в постели и хныкая.
Впрочем, нет проблем. Слабость этих ребятишек лишь выдвигает меня вперед. Несколькими соперниками меньше на пути к командованию.
А интересно, что думает об этом Эндер Виггин? Боб начал припоминать все, что он слышал о Виггине до сих пор. Очень предприимчивый парень. Не стал воевать с Бонзо в открытую, но и с его идиотскими идеями не стал соглашаться. Это было Бобу интересно, так как на улицах ему был известен лишь один закон: не вытягивай шею даже в том случае, если ее все равно перережут. И ежели у тебя глупый вожак кодла, не говори ему, что он дурак, не показывай ему, что ты знаешь, что он дурак, а опусти голову и шагай себе рядом. Только так и выживешь.
Правда, когда это было необходимо, Боб был способен и на смелые решения. Так он проник в кодло Недотепы. Но там речь шла о еде. Речь шла о том, чтоб не умереть. Почему же Эндер пошел на риск, когда на кону не было ничего, кроме его положения в Игре?
Так, может, Эндер знал что-то, чего Боб не знает? Может, была какая-то причина, по которой Игра была важнее, чем казалось?
Или, может быть, Эндер был одним из тех ребят, которые не умеют проигрывать? Одним из тех, что готовы стоять за свою команду до тех пор, пока та везет его в том направлении, куда он хочет добраться? Ну а ежели не получается, разбежимся в разные стороны, каждый сам по себе? Так именно считает Бонзо. Но ведь Бонзо просто глуп.
Еще раз Бобу напомнили, что есть вещи, которых он не понимает. Ведь Эндер был не одинок. И тренировался он тоже не в одиночестве. В свои свободные часы он занимался с другими ребятами. Среди них было много новичков, но были и ребята из старших групп. Не могло ли случиться так, что действия Эндера определялись его внутренней порядочностью?
Ну, как это было с Недотепой, которая предложила себя Ахиллу, чтобы спасти жизнь самому Бобу?
Нет, Боб достоверно не знал, что она поступила именно так, он не мог быть абсолютно уверенным, что она погибла именно поэтому.
Но возможность такая была. И в глубине сердца он в нее верил. Она вытекала из того качества, которое он в Недотепе недолюбливал. Действовала она как крутая, а сердце имела мягкое. И все же…, именно эта мягкотелость спасла ему жизнь.
И как он ни бился, а рассматривать эту ситуацию с точки зрения «она сама во всем виновата» у него не получалось, хотя именно так гласили незыблемые уличные принципы. Недотепа выслушала меня, когда я с ней заговорил, она сделала трудный и опасный шаг, рискуя собственной жизнью, чтобы попытаться хоть немного улучшить жизнь своего кодла. А потом она отвела мне место за их столом и, наконец, защитила меня от смертельной опасности. Почему?
В чем суть этого великого секрета? Знает ли его Эндер? И как он его узнал? Почему Боб не в состоянии раскрыть его сам?
Как бы он ни старался, а Недотепу понять не может! И сестру Карлотту - тоже не может. Не может понять руки, обнимавшие его, слезы, которые она проливала над ним. Ей - сестре Карлотте - не было дано понимания, что, как бы ни любила она Боба, он навсегда останется отдельным, стоящим особняком, так что все хорошее, сделанное сестрой Карлоттой для него, ей лично жизнь ничуть не улучшит.
Если у Эндера тоже такая слабость, то, значит, я на него нисколько не похож. Я не собираюсь приносить себя в жертву ради кого-то еще. Я отказываюсь лежать в постели и лить слезы из-за Недотепы, которая плавала в воде с перерезанным горлом. Я отказываюсь тосковать по сестре Карлотте, потому что ее нет тут рядом в соседней комнате.
Боб вытер глаза и перевернулся на другой бок, приказав себе немедленно расслабиться и заснуть. Через несколько минут он уже погрузился в легкий сон, от которого так просто очнуться. К утру его подушка успела высохнуть.

***

Боб спал, как и все люди: ему, подобно всем, снились какие-то обрывки, порожденные памятью и воображением, которые его подсознание причудливо сплетало в связные истории. Боб редко обращал внимание на свои сны, редко запоминал их, не помнил, снилось ли ему что-нибудь вообще или нет. Но этим утром он проснулся с четким и ясным воспоминанием.
Муравьи валили валом из трещины в дорожном откосе.
Маленькие черные муравьи. И большие - красные, - которые нападали на черных и уничтожали их. Это была свалка, в которой почти не удавалось разобрать действия отдельных насекомых. Но и они не видели человеческого ботинка, который опускался, чтобы вышибить из них жизнь.
Когда ботинок снова поднялся, то под ним оказались вовсе не раздавленные муравьиные тельца. Это были тела детей, тела беспризорников с улиц Роттердама. Вся «семья» Ахилла. Сам Боб. Он узнал свое лицо, приподнявшееся над расплющенным торсом, чтобы напоследок еще раз увидеть мир.
А над ними висел в воздухе огромный башмак, тот самый, что раздавил Боба. Только он был натянут на лапу жукера, и этот жукер все хохотал, хохотал и никак не мог остановиться.
Смех так и звучал в ушах Боба, когда тот проснулся. Он отчетливо помнил лица детей - каждого без исключения, - раздавленных в лепешку, помнил собственное тело, расплюснутое, как жвачка под каблуком. Значение сна было очевидно: пока дети играют в войну, жукеры подкрадываются к ним, чтобы покончить со всеми разом. Надо отрешиться от ссор и споров и всегда помнить о близости беспощадного врага.
Боб отбросил в сторону суть своего сна, как только она пришла ему в голову. Сны не имеют смысла, сказал он себе.
Даже если они что-то и значат, то все равно отражают мои чувства, мой страх, мою истину, заключенную где-то в глубинах моего сознания. Итак, жукеры где-то близко. Они готовы сокрушить нас. Мы для них - те же мураши.
Так какое же это имеет отношение ко мне? Мое дело - обеспечить собственное выживание, занять такое положение, которое позволит мне быть полезным в войне с жукерами. А пока я не могу сделать ничего для того, чтобы их остановить.
Вот какой урок Боб извлек из своего сна: не надо быть на месте этой копошащейся кучи драчливых муравьев.
Надо быть ботинком!

***

Сестра Карлотта зашла в своих компьютерных поисках в тупик. Тщательное обшаривание компьютерных сетей решительно ничего не дало. Только массу информации насчет генетических исследований, но ничего, что было нужно ей.
Так она и сидела за своим столом, продолжая играть в осточертевшую ей игру, одновременно обдумывая свой следующий шаг и удивляясь в который раз тому, зачем ей понадобилось вторгаться в ранний этап биографии Боба. Как вдруг пришло зашифрованное письмо из МКФ. Если такое послание адресат не примет в течение минуты после его поступления, оно саморазрушается. Поэтому сестра Карлотта быстро «открыла» шифровку и тут же ввела раскодирующие слова.
От: Полковник Графф, Боевая школа, МКФ
Кому: Сестре Карлотте. Спецпочта. МКФ
Тема: Ахллл
Пожалуйста, доложите всю имеющуюся информацию об «Ахилле», которой располагает известный Вам субъект.
Как всегда, письмо был столь лаконично, что его и шифровать не стоило. К тому же оно было еще с высоким уровнем защиты. Так почему бы не написать просто: «Пожалуйста, дайте всю известную Бобу информацию об Ахилле»?
Почему- то Боб сообщил им имя Ахилла. Видимо, в обстановке, которая не позволяет им потребовать от него объяснений. Скорее всего Боб где-то записал его. В письме к ней? У нее шевельнулась надежда, но тут же покинула ее. Она прекрасно знала, что письма ребят из Боевой школы почти никогда не отсылались, а шанс, что Боб захочет ей написать, был вообще почти равен нулю. Но они как-то добыли это имя и теперь хотят узнать у нее, что оно означает.
Однако дело в том, что она не хочет им давать никакой информации, не зная, каковы могут быть последствия для самого Боба.
Сестра Карлотта послала столь же лаконичный ответ:
Отвечу только по защищенной конференц-связи.
Конечно, Графф взбесится, но это будет лишь ход в их всегдашней пикировке. Графф привык пользоваться влиянием, далеко выходящим за пределы его воинского звания, и ему будет полезно вспомнить, что ее повиновение его приказам вытекает только из ее доброго отношения, доброй воли и личного взгляда на проблему. Конечно, они свое получат, но она хочет быть уверенной, что Боб никак не пострадает от той информации, которую она согласится дать. Ведь если они узнают, что он был тесно связан с убийцей и с жертвой преступления, они вообще способны снять его с программы. И даже если она будет уверена, что ее сведения Бобу не повредят, она хочет получить quid pro quo «что-то за что-то (лат.)».
Потребовался еще час на организацию защищенной конференции. Наконец лицо Граффа появилось на дисплее сестры Карлотты. Выглядел он весьма недовольным.
- Ну, так в какую же игру вы сейчас играете, сестра Карлотта?
- А вы все толстеете, полковник Графф. Так, знаете ли, можно и заболеть.
- Ахиллес, - напомнил полковник.
- Парень с больной пяткой, - ответила она. - Убил Гектора и таскал его труп мимо всех ворот Трои. Имел кой-какие делишки с девчонкой Брисеидой.
- Вы ведь знаете, что нам нужен совсем иной контекст.
- Я-то знаю куда больше. Знаю, что вы где-то прочли это имя, что Боб его записал, знаю, что у нас оно произносится с окончанием «ил», а не «лес», как у вас - французов.
- Сестра Карлотта, мне не нравится, как вы расходуете деньги, уплаченные за организацию нашего разговора.
- А я вообще не намерена говорить, пока не узнаю, зачем вам нужны эти сведения.
Графф несколько раз глубоко втянул в себя воздух. Карлотта подумала о том, учила ли его матушка считать до десяти или он сам привык придерживать язык, общаясь с монахинями в католической школе?
- Мы пытаемся извлечь смысл из того, что он написал.
- Покажите мне. Я помогу, если сумею.
- Он больше не находится на вашем попечении, сестра Карлотта, - ответил Графф.
- А тогда зачем вы вообще обратились ко мне? Он же на вашем попечении, разве не так? Уж лучше я вернусь к своим прямым обязанностям.
Графф вздохнул и произвел какие-то манипуляции руками, которых не было видно на экране. Через несколько секунд текст записи Боба появился на дисплее монахини, загораживая лицо Граффа. Она прочла запись и улыбнулась.
- Ну? - спросил Графф.
- Он натянул вам нос, полковник.
- Как это «нос»?
- Он знал, что вы прочтете запись. Он сделал двойную петлю, как заяц.
- Он знал это?
- Ахилл действительно мог послужить ему примером, но уж никак не добрым. Ахилл когда-то предал человека, которого Боб очень высоко ценил.
- Не напускайте тумана, сестра Карлотта.
- А я и не напускаю. Я сказала вам ровно столько, сколько считаю нужным. Столько же, сколько хотел сказать вам Боб. Могу еще сообщить вам, что записи Боба в его дневнике будут что-то значить для вас лишь в том случае, если вы поймете, что он их пишет специально для вас и для того, чтобы обмануть вас.
- Значит, он не ведет никакого дневника?
- У Боба феноменальная память, - ответила сестра Карлотта. - И он никогда…, никогда не доверит свои мысли бумаге. Он советуется лишь с самим собой. И только. Всегда. Вы не найдете ни единого клочка бумаги, написанного им, за исключением тех случаев, когда он захочет, чтоб вы такой клочок нашли.
- А не могли бы измениться его привычки, если бы он стал писать под чужой фамилией? Той, о которой он думает, что мы ее не знаем?
- Но вы-то об этом обстоятельстве осведомлены, и Боб уверен, что вы до этого докопаетесь, так что его «запасная» личность создается только для того, чтобы вас запутать. Судя по всему, своей цели он достиг.
- А я и забыл, что вы этого парнишку считаете умнее самого Господа Бога!
- Меня нисколько не тревожит, что вы в данный момент не согласны с моими оценками. Чем лучше вы станете его понимать, тем скорее вы обнаружите мою правоту. Вы даже поверите тем оценкам, которые он получил за тесты.
- А что может подвигнуть вас оказать мне помощь в этом деле? - спросил Графф.
- Для начала попробуйте рассказать мне правду о том, какие последствия может иметь эта информация для судьбы Боба.
- Его классный руководитель очень обеспокоен. Боб куда-то исчез на двадцать одну минуту после того, как завтрак кончился. У нас есть свидетель, который разговаривал с Бобом на палубе, где тому вовсе было нечего делать. Но даже это не объясняет, что он сделал с остальными семнадцатью минутами. Кроме того, он не играет со своим компьютером…
- А не думаете ли вы, что возникновение псевдонимов и появление фальшивых записей в дневнике как раз и является игрой?
- У нас есть такая диагностическо-терапевтическая игра, в которую с удовольствием играют все дети, но он к ней даже не притронулся.
- Если он узнал, что эта игра имеет отношение к психологии, то он не притронется к ней до тех пор, пока не выяснит, чем она ему грозит.
- Это вы ему привили такое, устойчиво враждебное отношение?
- Нет, это я заразилась от него.
- Тогда ответьте мне прямо. Если основываться на его дневниковой записи, то Боб, похоже, планирует создать у нас что-то вроде своего кодла, как это было на улицах Роттердама.
Нам надо знать об Ахилле, чтобы понять, что именно замышляет Боб.
- Ничего подобного он не планирует, - твердо ответила, сестра Карлотта.
- Вы говорите убежденно, но не подкрепляете свое убеждение ни единым доводом, который дал бы мне основания верить вам.
- Помните, полковник, ведь это вы мне позвонили.
- Этого недостаточно, сестра Карлотта. Ваше мнение об этом мальчике не вполне заслуживает доверия.
- Боб никогда не станет подражать Ахиллу. Он никогда не станет излагать письменно свои планы, особенно там, где вы их можете найти. Он никогда не создает своих команд, он только примыкает к ним, использует их и покидает, даже не помахав на прощание рукой.
- Так что поиски этого Ахилла не дадут нам ключа, который помог бы определить поведение Боба в будущем?
- Боб гордится тем, что не таит обид. Он считает их контрпродуктивными. Но я думаю, что по каким-то личным соображениям он написал об Ахилле специально, чтобы вы о нем прочли, а потом захотели бы узнать об Ахилле побольше, занялись бы расследованием, которое навело бы вас на ту очень скверную вещь, которую сделал Ахилл.
- По отношению к Бобу?
- Нет, к его другу.
- Значит, он все же способен иметь друзей?
- Эта девочка спасла ему жизнь, когда он беспризорничал.
- И как ее звали?
- Недотепа. Но не ищите ее. Она умерла.
Графф немного подумал.
… - Это и есть та дурная вещь, которую сделал Ахилл?
- У Боба были основания так считать, но я думаю, что в суде это дело вряд ли прошло бы - серьезных улик нет. И, как я уже говорила, такие вещи уходят корнями глубоко в подсознание. Я не думаю, что Боб захочет как-то расплатиться с Ахиллом или с кем-то еще, но, возможно, он полагает, что вы это сделаете за него.
- Вы все время что-то держите за пазухой, но у меня нет иного выхода, как положиться на ваше суждение. Так?
- Я уверяю вас: Ахилл - тупик.
- А если вы получите доказательство, что этот тупик - не такой уж тупой?
- Я хочу, чтобы ваша программа работала, полковник Графф. Хочу этого сильнее, чем хочу успеха для Боба. На очередность моих предпочтений нисколько не влияет то, что я люблю этого мальчика. Я и в самом деле сказала вам все. Но я надеюсь, что и вы мне поможете.
- В МКФ не торгуют информацией, сестра Карлотта.
Она сама течет от того, у кого она есть, к тому, кто в ней. нуждается.
- Давайте я вам скажу, чего я хочу, а вы решите,: нуждаюсь я в ней или нет.
- Ну, давайте.
- Я хочу знать обо всех подпольных или глубоко засекреченных проектах последних десяти лет, касающихся изменений человеческого генома.
Графф уставился куда-то вдаль.
- Вам еще рано приниматься за новый проект. Значит" это старый. Все тот же. Боб?
- Но ведь он же появился где-то?
- Вы хотите сказать, что его ум где-то зародился?
- Я имею в виду все вместе - тело и интеллект. Я боюсь, что вы перестанете интересоваться мальчиком, не захотите до, верить ему задачу спасения жизни на Земле, а потому полагаю, что необходимо узнать, что там у него с генами. Узнать, что у него творится в мозгу, - дело вторичное, и этого, боюсь, вам никогда не постичь - не дотянетесь.
- Итак, вы сначала присылаете его к нам, а потом сообщаете мне эдакое! Неужели вы не понимаете, что только что сделали попытку убедить меня, что я никогда не увижу его во главе нашей отборной элиты?
- А вы мне говорите это сейчас, когда он пробыл у вас только один день! - парировала сестра Карлотта. - Что же будет, когда он подрастет?
- Пусть поторопится, а то, если он еще немножко скукожится, его засосет в нашу вентиляционную систему ко всем чертям!
- Ну-ну, полковник Графф.
- Извините, сестра Карлотта.
- Дайте мне нужный допуск, и я все разыщу сама.
- Нет, - ответил он. - Я прикажу сделать для вас выписки.
Сестра Карлотта знала, что получит ровно столько информации, сколько они сочтут нужным ей передать. Отделаются °т нее, дав какую-нибудь ерунду. Но с этой проблемой она справится. Точно так же, как она сейчас же начнет разыскивать этого Ахилла, пока МКФ не добрался до него сам. Она найдет его, заберет с улицы и устроит в школу. Под другим именем. Потому что если МКФ его найдет, то они его обязательно протестируют или воспользуются ее старыми результатами, а если это будет сделано, они залечат ему ногу, а потом пошлют в Боевую школу. А она обещала Бобу, что он никогда больше не встретится с Ахиллом.

8. ОТЛИЧНИК

- Он, как и прежде, не прикасается к игре-фэнтези?
- Он себе даже игрового персонажа не подобрал, даже через портал его не провел.
- А может, он еще не нашел ее в своем компьютере?
- Он так перестроил меню файлов, что программа в нем вообще не появляется.
- И вы делаете вывод…
- Он знает, что это не просто игра. Он не хочет, чтоб мы знали, как работает его мозг.
- И тем не менее хочет, чтоб мы его развивали?
- Этого я не знаю. Он по уши зарылся в книги. Все три прошедших месяца он получает только высшие оценки по всем дисциплинам. Учебные материалы читает всего один раз. Материалы к другим занятиям подбирает сам.
- Например?
- Вобан.
- Фортификатор семнадцатого века? Что у него в голове?
- Теперь вы понимаете, в чем проблема?
- А как он контактирует с другими детьми?
- Я думаю, классическим определением будет «одиночка». Он вежлив. Сам ничего не предлагает. Спрашивает только то, что его действительно интересует. Ребята из его шаттла считают его чудаком. Им известно, что по знаниям он далеко их опережает, но ненависти к нему не ощущают. Обращаются с ним, как с природным явлением. Друзей нет, врагов - тоже.
- Это очень важно, что его не ненавидят. А ведь должны были бы, раз он так далек от них.
- Я думаю, это искусство, которым он обзавелся на улице, - отводить опасность. Может, именно поэтому его больше не дразнят из-за маленького роста.
- Ничего из того, что вы сказали, не указывает на высокий командирский потенциал.
- Если вы хотите сказать, что он делает вид, будто пытается этот потенциал продемонстрировать, но у него не получается, то вы будете правы.
- Итак… Как вы думаете, чем он занят?
- Анализирует нас.
- Собирает информацию и ничего не выдает наружу? Вы действительно считаете его столь сложным?
- Он жил на улицах и выжил.
- Я думаю, пора его подтолкнуть.

Предыдущая страница 10 Следующая страница


11 Орсон Скотт Кард

- Дать ему понять, что его сопротивление нас беспокоит?
- Если он так умен, как вы думаете, то он уже знает это.

***

Боб ничуть не возражал против грязи. В конце-то концов он раньше месяцами не мылся. А уж несколько дней не принять душ, так о такой мелочи и говорить не стоит. А если кто и поморщится по этому поводу, то плевать. Пусть себе сплетничают: дескать, младше и меньше самого Эндера, дескать, высшие отметки по всем предметам, а воняет от него, как от поросенка!
Тем более что время, которое тратится на мытье в душевой, - это самое драгоценное время! Именно тогда он может пользоваться компьютером мальчика, койка которого находится как раз напротив его койки. Тот в это время всегда принимает душ. Тогда все голые, а потому мониторинг по одежде невозможен. В отведенное на душ время Боб обычно включал чужой компьютер и начинал исследовать компьютерную сеть школы, скрытно от учителей изучая ее тайны и особенности. Он набил себе руку еще тогда, когда перепрограммировал свой компьютер так, чтобы дурацкая игра не выскакивала в меню, как это было всегда, когда он включал свою машинку. Это оказалось делом не слишком хитрым, так что Боб считал, что учителя не станут тревожиться из-за того, что он с этим делом разобрался.
Пока Боб интересного нашел не так уж много, но чувствовал, что находится на пути к тому, чтобы проломить одну из преград и обнаружить нечто важное. Он знал, что где-то тут скрыта виртуальная система, вложенная в компьютеры специально для того, чтобы ученики могли ее относительно легко взломать. Он слышал легенды насчет того, что Эндер (ну, еще бы не он!) в первый же день проник в нее, взяв себе псевдоним «Бог», но Боб-то знал, что хотя Эндер и был блестящим учеником, но в данном случае он не сделал ничего такого, чего не мог бы сделать хороший амбициозный курсант.
Первым достижением Боба можно было считать то, что он подключился к той системе учителей, которая контролировала работу персональных компьютеров учеников. Избегая действий, которые могли бы автоматически сообщить учителям о происходящем, Боб создал свою собственную систему секретных файлов, которую они могли обнаружить лишь в том случае, если бы ее стали специально разыскивать. После этого все интересное, что он обнаруживал, отправлялось в это потайное хранилище информации, которым он пользовался под чужим именем. Эти материалы можно было получить в любое время, чтобы работать с ними на досуге, тогда как компьютер самого Боба в это время сообщал, что он работает с библиотечными фондами. Боб и в самом деле их читал, но только гораздо быстрее, чем об этом сообщал компьютер.
Эти подготовительные работы позволяли Бобу надеяться, что в ближайшее время он добьется значительного прорыва.
Однако он тут же нарвался на новую стену: система имела нужную ему информацию, но не желала ее выдавать. Пришлось использовать обходные маневры. Например, Боб не мог получить планы всей станции. Ему удалось получить лишь рисунки той ее части, которая была доступна для учащихся, но и они были сделаны вне масштаба и без привязки к остальным помещениям. Однако Боб умудрился разыскать нужные ему материалы в программе обеспечения аварийных работ. Эти планы должны были возникнуть на стенах коридоров станции, если бы, например, нарушилась система воздухообеспечения. На планах было в масштабе изображено местонахождение ближайших воздушных шлюзов. Сопоставление схем и аварийных планов позволило Бобу получить упрощенный план всей станции.
Разумеется, там не было никаких надписей, кроме относящихся к шлюзам, но зато Боб узнал о существовании параллельных коридоров, дублирующих коридоры учебной зоны. Выяснилось, что станция представляет собой не одно «колесо», а целых три, пересекающихся в ряде точек. Вероятно, там жили учителя, обслуживающий состав и команда станции. Там же размещались системы жизнеобеспечения и связи с Флотом. Плохой для Боба новостью было то, что все они имели свои системы воздухоснабжения, которые нигде не пересекались. Так что Боб мог использовать эту систему для шпионажа лишь в учебной зоне, тогда как проникнуть в две другие он не смог - они были слишком хорошо защищены.
Но даже в учебном «колесе» было множество таинственных мест и помещений, представлявших огромный интерес для исследователя.
Ученики имели доступ к четырем палубам плюс спортзал под палубой "А" и Боевой зал под палубой "D". Однако на самом деле палуб было девять: еще две располагались над палубой "А" и три - под палубой "D". Очевидно, эти пространства для чего-то использовались. И раз истинное число палуб было секретом для курсантов, стало быть, их определенно стоило исследовать.
Скоро Боб начнет эти исследования. Физические упражнения сделали его куда более сильным, хотя он оставался тоненьким благодаря самоограничению в еде. Трудно было поверить, сколько пищи взрослые пытались засунуть в Боба, непрерывно наращивая размеры его порций, возможно, потому что он решительно отказывался набирать тот вес, который они считали необходимым «добрать». Но вот чего Боб не мог контролировать, так это свой рост. Вскоре воздуховоды станут для него недоступны. А возможно, он уже и теперь в них не пролезет. Однако использовать воздуховоды для проникновения в тайны станции нельзя, если ты ограничен «душевым» временем. Значит, придется пожертвовать сном. Поэтому Боб на короткое время отложил начало экспедиции - один-два дня особого значения не имеют.
Так обстояли дела до того утра, когда Даймек явился в казарму и объявил, что все ученики должны немедленно поменять пароли на своих личных компьютерах. Для этого он приказал им встать лицом к стене и тщательно следить, чтобы никто не смог подглядеть новый пароль. Больше того, ученики обязаны и в дальнейшем хранить свой новый пароль в полной тайне.
- Неужели кто-то использует чужие пароли? - спросил один из ребят, причем по его тону было ясно, что такое он. считает чудовищным преступлением. Бобу с трудом удалось Удержаться от смеха.
- Такое требование предъявляется всему персоналу Флота, так что пора и вам приобрести ту же привычку, - ответил Даймек. - Каждый слушатель, который будет пользоваться одним и тем же паролем свыше недели, тут же попадет в «поросячий список».
Боб понял, что учителя докопались до того, чем он занимается. Это значит, что они проверили всю его работу за последние месяцы и обнаружили многое из того, чего он достиг.
Он взял свой компьютер и стер потайные файлы - на тот случай, если им еще не удалось их расколоть. Все, что ему было действительно нужно, он знал наизусть. Никогда больше Боб не доверит компьютеру того, что может сохранить его память.
Раздевшись догола и обвязав бедра полотенцем, Боб направился в душевую вместе со всеми. Но у дверей его остановил Даймек.
- Поговорим, - сказал Даймек.
- А как же душ? - спросил Боб.
- Откуда взялся такой неожиданный интерес к гигиене? - задал вопрос Даймек.
Боб приготовился к тому, что сейчас ему как следует наподдадут за пользование чужими паролями. Вместо этого Даймек задал ему совсем другой вопрос:
- Как тебе тут живется?
- Отлично.
- Я знаю, что твои отметки великолепны, но меня беспокоит, что у тебя мало друзей среди ребят.
- У меня много друзей.
- Ты хочешь сказать, что знаком со многими, знаешь их имена и ни с кем не ссоришься?
Боб пожал плечами. Эта тема ему нравилась ничуть не больше, чем разговор насчет пользования чужими компьютерами.
- Боб, система организации работы школы создавалась не с кондачка. Существует множество факторов, которые должны учитываться при оценке готовности курсантов к занятию командных постов. Конечно, при этом учеба занимает очень важное место. Но учитывается, например, и способность быть лидером.
- Так у нас тут каждый ученик просто набит способностями к лидерству.
Даймек рассмеялся.
- Ладно, пусть будет по-твоему. Но все сразу быть лидерами не могут.
- Во мне росту, как в трехлетнем ребенке, - сказал Боб. - Не думаю, что большинство ребят будут в восторге, если им придется отдавать мне честь.
- Можно ведь составить себе отряд только из приятелей.
Но у тебя нет друзей, которые есть у всех.
- Тогда напрашивается вывод, что у меня нет того, что необходимо иметь командиру?
Даймек задрал бровь:
- Уж не хочешь ли ты сказать, что стремишься вылететь отсюда «на холод»?
- Разве мои оценки дают основания считать, что я не справляюсь с учебой?
- А чего же ты хочешь? - ответил Даймек. - Ты не играешь в игры, в которые играют все остальные ребята. Твоя программа физических упражнений очень странная, хотя ты и знаешь, что обычная программа создана специально, чтобы наилучшим образом подготовить ребят к военной Игре. Уж не означает ли это, что ты и в эту Игру не собираешься играть?
Ибо если таков твой план, то тебя, безусловно, отправят «на холод», то есть на Землю. Потому что вся жизнь школы опирается на «армии».
- Я буду хорошо заниматься в Боевом зале, - ответил Боб.
- Если ты думаешь добиться этого без подготовки, то ошибаешься. Быстрый ум не заменяет сильного, ловкого тела. Ты не имеешь представления о том, сколько энергии требует работа в Боевом зале.
- Я присоединюсь к обычной программе физической подготовки, сэр.
Даймек откинулся назад, прикрыл глаза и с легким вздохом сказал:
- Ты у нас послушный мальчик, а, Боб?
- Стараюсь быть им, сэр.
- А вот это уже вонючая брехня, - ответил Даймек.
- Сэр?
Вот оно, начинается, подумал Боб.
- Если бы ты приложил столько энергии для того, чтобы завести себе друзей, сколько ты тратишь на то, чтобы скрыть от нас свои проделки, ты стал бы самым обожаемым учеником школы.
- Для нее достаточно одного Эндера Виггина, сэр.
- И, пожалуйста, не думай, что мы не заметили твоей одержимости Виггином, между прочим.
- Одержимости? - Боб даже не произносил имени Виггина после того - первого дня. Никогда не принимал участия в разговорах о рейтинге Виггина. Никогда не ходил в Боевой зал, когда там тренировался Виггин. Ох, вот она ошибка! Какую же глупость он допустил!
- Ты единственный новичок, который не захотел увидеть Эндера Виггина. Ты изучил его расписание так, чтобы никогда не столкнуться с ним. Это, знаешь ли, потребовало от, тебя уймы усилий.
- Я новичок, сэр. А он уже в армии.
- Не валяй дурака, Боб. Это неубедительно, и ты даром тратишь мое время.
Скажи ему очевидную и бесполезную правду, подумал Боб.
Это действует лучше всего.
- Каждый сравнивает меня с Эндером, так как я мал ростом и очень молод, сэр. А я хочу быть самим собой.
- Что ж, приму это на первый случай, так как есть предел и моему желанию копаться в твоей вонючей куче лжи, - ответил Даймек.
Тут и Боб сообразил, что в его высказывании об Эндере не столь уж много правды. Ну и что, подумал он, разве я не имею права на нормальные человеческие эмоции, например на ревность или зависть? Я ведь не машина. И поэтому почувствовал себя обиженным сейчас, когда Даймек ощутил раньше меня самого, что под сказанным таится что-то еще, куда более деликатное. Неужели то, что я произнес, - действительно ложь?
- Скажи мне, - продолжал Даймек, - почему ты не хочешь играть в компьютерную фэнтези?
- Она показалась мне скучной и глупой, - ответил Боб.
И это была сущая правда.
- Не совсем верно, - возразил Даймек. - Во-первых, она не кажется ни скучной, ни глупой ни одному другому ученику школы. Больше того, она самосовершенствуется и адаптируется к твоему интеллекту.
Сомневаюсь, подумал Боб.
- Там все понарошку, - сказал Боб. - Уводит от реальности.
- Перестань лгать хоть на минуту, - рявкнул Даймек. - Ты прекрасно знаешь, что мы используем ее для анализа личности учеников, и именно поэтому не желаешь в нее играть.
- Похоже, вы меня все же проанализировали, - пробурчал Боб.
- А ты что же, полагаешь, что никогда не расслабляешься?
Боб не стал отвечать. Да и что тут скажешь?
- Я смотрел твой список книг для свободного чтения, - продолжал Даймек. - Вобан?
- Да.
- Инженер-фортификатор времен Людовика XIV?
Боб кивнул. Он подумал о Вобане и о том, как сочеталась его оборонная стратегия с чрезвычайно напряженной финансовой ситуацией тогдашней Франции. Мощные фортификационные сооружения, строившиеся раньше даже в глубинных районах страны, сменились во времена Вобана узкими оборонительными линиями. Закладка новых крепостей почти прекратилась. Зато очень расширилось возведение слабых, а часто и неудачно расположенных укреплений типа редутов. Боб было начал об этом говорить, но Даймек его прервал:
- Брось, Боб. Зачем ты занялся проблемой, которая не имеет отношения к космосу?
Ответа у Боба не было никакого. Он просто интересовался стратегией от Ксенофонта и Александра до Цезаря и Макиавелли. Случайно набрел на Вобана. Никаких особых планов, связанных с Вобаном, у Боба не было, кроме того, что чтение служило прикрытием для его тайной возни с компьютером. Но теперь, когда Даймек его спросил, какое отношение имеет фортификация XVII века к войне в космосе…
- Так ведь это не я внес Вобана в списки книг нашей библиотеки.
- У нас есть почти все труды по военному делу, которые имеются в других библиотеках Флота. Вот и все. Никаких особых причин для этого нет.
Боб опять пожал плечами.
- Ты читал Вобана целых два часа.
- И что же? Я уделил не меньше времени Фридриху Великому, но не думаю, что мы будем заниматься шагистикой или тыкать штыком в брюхо солдатам, которые не держат строя под огнем во время атаки.
- Значит, ты не читал Вобана, а? - воскликнул Даймек. - Тогда я хочу знать, чем же ты занимался в это время?
- Я читал Вобана!
- Думаешь, мы не знаем, с какой скоростью ты читаешь?
- А размышления о Вобане?
- Ладно, тогда выкладывай, что ты думаешь о Вобане?
- Как вы и сказали, о том, каково может быть его применение в космических войнах.
Надо тянуть время. В самом деле, при чем тут космические войны?
- Я жду, - настаивал Даймек. - Скажи мне, на какие такие мысли ты потратил вчера два часа драгоценного учебного времени?
- Ну что ж, - начал медленно Боб, - фортификационные сооружения в космосе отсутствуют. Так сказать, в их традиционном виде. Но кое-что все же можно сделать. Что-то аналогичное выносным передовым редутам, которые закладывались перед крепостями и где оставляли небольшие гарнизоны, в задачи которых входило производить беспокоящие неприятеля вылазки. В космосе можно создать станции с базирующимися на них эскадрами кораблей, которые будут перехватывать рейдеры. Можно организовать минные поля. Пространства, захламленные обломками, с которыми будут сталкиваться вражеские корабли, идущие на больших скоростях.
Все это задержит продвижение противника.
Даймек кивнул, но хранил молчание.
Боб почувствовал, что тема начинает интересовать его самого.
- Главная проблема заключается в том, что в отличие от Вобана у нас есть лишь один объект для защиты - Земля. А противник не ограничен в выборе подходов для атаки. Он может появиться отовсюду. Отовсюду неожиданно. Поэтому перед нами встает классическая проблема обороны, но возведенная в степень. Чем дальше мы выдвигаем свои оборонительные сооружения, тем больше их нам требуется, и если наши ресурсы ограничены, то у нас вскоре окажется больше сооружений, чем мы сможем обслужить. Какой толк в крупных базах на лунах Юпитера или Нептуна, когда противник даже не подумает появиться на границах их орбит. Враг может обойти наши «крепости». Так же, как Нимиц и Макартур во время Второй мировой войны использовали свои силы, базировавшиеся на островах, расположенных в глубине японских позиций. Только противник в нашем случае будет пользоваться трехмерным пространством. Поэтому поддерживать глубоко эшелонированную оборону мы не сможем.
Единственное надежное средство нашей обороны - раннее обнаружение главных сил противника.
Даймек медленно наклонил голову. Лицо его ничего не выражало.
- Продолжай.
Продолжать? Неужели то, что он уже сказал, не искупает затраты двух часов?
- Ну, я и подумал, что даже это не может служить панацеей от грядущего поражения, так как неприятель может распылить свои силы, разделить их на несколько флотов. И если мы даже перехватим девяносто девять кораблей из каждых ста, то у противника все же останется одна эскадра, чего вполне достаточно, чтобы покончить с Землей. Нам хорошо известно, какую огромную территорию может сжечь один-единственный корабль. Это мы видели на примере того корабля жукеров, который начал жечь Китай. Ну а десять кораблей способны за один день уничтожить все наши главнейшие городские центры.
Ведь мы держим все наши яйца в одной корзине.
- И все это ты почерпнул у Вобана? - спросил Даймек.
Наконец- то! Кажется, любопытство учителя начинает засыпать.
- Да, из того, что я почерпнул у Вобана, а еще больше из размышлений о проблеме обороны вообще.
- Понятно, - произнес Даймек. - И каковы же твои выводы и предложения?
Предложения? Что этот чертов Даймек думает обо мне, Бобе?
Я же думаю лишь о том, как выяснить кой-какие секреты Боевой школы, а вовсе не как спасти мир!
- Я не думаю, что решение существует. - Боб откровенно тянул резину, но сказав эту фразу, он уже начал верить в то, что говорил. - Вообще нет никакого смысла защищать Землю. В конце концов, если у жукеров нет какого-то неизвестного нам средства - например, невидимого силового поля, которым можно прикрыть всю планету или чего-то в этом роде, - то наш враг незащищен точно так же, как и мы. Тогда единственная стратегия, в которой есть смысл, - нанести упреждающий удар по их планете! Послать наш флот к ним. На их главную планету и уничтожить ее.
- А что, если наши флоты разойдутся в космической тьме?
Что, если мы уничтожим оба наших мира и у нас останутся только экипажи уцелевших кораблей?
- Нет, - сказал Боб, чей мозг работал с бешеной скоростью. - Такого не произошло бы, пошли мы наш флот к планете противника немедленно после завершения Второй войны с жукерами. Когда ударные силы Мейзера Ракхейма разбили их флот, должно было пройти довольно длительное время, чтобы известие о нашей победе достигло родной планеты жукеров. Так что если бы мы сумели быстро бросить наши боевые корабли против их мира, то новость о гибели флота пришла бы к жукерам почти одновременно с началом нашей смертельной Для них атаки.
Даймек закрыл глаза.
- Вот, значит, что ты нам советуешь!
- Нет! - воскликнул Боб, до которого внезапно дошло, что он во всем прав. - Этот флот давно послан! Еще не родился никто из обитателей этой станции, как флот был брошен в космос!
- Любопытная теория, - сказал Даймек, - но, разумеется, ошибочная во всем.
- Ни в чем я не ошибся! - Боб знал, что он прав потому, что выражение спокойствия сползло с лица Даймека как маска, а на лбу выступил обильный пот. Боб попал в самую десятку чего-то очень важного, и Даймек отлично это знал.
- Я хочу сказать, что твоя, Боб, теория верна - насчет трудности обороны в космосе. Но хотя задача и трудна, нам приходится создавать и поддерживать оборонительную систему, чем и занимаемся именно мы, и почему вы - курсанты - находитесь здесь. Что же до флота, который, по твоим предположениям, мы будто бы запустили, то Вторая война с жукерами истощила ресурсы человечества. Кроме того, на постройку такого флота потребовалось бы слишком много времени.
Да еще, не забудь, нам было бы нужно новое, гораздо более совершенное вооружение для этой решающей битвы. И если ты так много сумел извлечь из Вобана, то из того же источника ты должен был почерпнуть и такую мысль: нельзя строить больше, чем позволяют ресурсы, необходимые для выживания народа. Наконец, твоя теория предполагает, что нам известно, где находится родная планета жукеров. Вообще же твой анализ великолепен, особенно в той его части, где ты оцениваешь стратегический аспект проблемы, с которой мы столкнулись.
Даймек встал с койки.
- Приятно знать, что твое учебное время не полностью растрачено на тщетные попытки взломать нашу компьютерную систему, - сказал он. Послав эту парфянскую стрелу, Даймек вышел из казармы.
Боб тоже поднялся и поспешил к собственной койке, чтобы одеться. Времени на душ не оставалось, но это ничего не значило. Ибо тем, что Боб сказал Даймеку, он попал прямо в точку. Вторая война с жукерами не истощила ресурсов человечества. В этом он был абсолютно уверен. Трудности проблемы обороны Земли стали столь очевидны, что МКФ не мог не наткнуться на единственное верное решение, особенно сразу же после войны, которая была выиграна буквально чудом. Они знали, куда надо отправить флот. Они его построили. Они его отправили. Флот исчез. И предположить, что дело не обстоит именно так, было просто дико.
Но тогда к чему все эти глупости с Боевой школой? Неужели Даймек говорит правду и Боевая школа нужна для создания оборонительного пояса вокруг Земли, чтобы отразить новое нападение вражеского флота, который мог разминуться с нашим флотом вторжения где-то в пути?
Если бы это была правда, не было бы необходимости держать все в тайне. Ведь вся пропаганда на Земле нацелена на то, чтобы заставить каждого землянина трудиться, дабы подготовиться к грядущему вторжению жукеров. Так что Даймек взял да и повторил сказочку, которую МКФ плетет народам Земли вот уже третье столетие. И все же Даймек стал мокрым как мышь, а это ясно говорит: его версия - чистое вранье.
Оборонительный флот, размещенный на базах вокруг Земли, полностью укомплектован, ибо решение проблем такого рода хорошо известно. Нормальная смена состава и пополнения кадров здесь вполне отработана. Оборонительная война не требует особого блеска от командного состава. Тут важнее внимательность, настороженность, осмотрительность, поддержание должного уровня снабжения, раннее обнаружение противника и его перехват. Успех определяется не столько качеством командного состава, сколько количеством готовых к действию кораблей и их вооружением. Боевая школа могла иметь значение только в контексте наступательной войны, войны, где маневренность, стратегия и тактика играют первенствующую роль.
Но ведь атакующий флот давно ушел. По предположению Боба, решающее сражение, возможно, уже состоялось, и МКФ лишь ожидает сообщений о его результатах: выиграна битва или проиграна. Все зависит от того, сколько световых лет отделяют родную планету жукеров от Земли.
Можно даже предположить, думал Боб, что война окончена, МКФ знает, что мы победили, но почему-то об этом не оповещает.
Причина очевидна. Единственная вещь, которая прекратила войны на Земле и временно объединила человечество, это возникшая общая цель - отразить новое вторжение жукеров.
Как только станет известно, что угрозы со стороны жукеров больше не существует, загнанная вглубь вражда и ненависть вырвутся наружу. Будет ли это поход мусульманского мира против Запада, или разворот долго сдерживаемой агрессии русского империализма против Атлантического Альянса, или авантюризм индии, или…, все они разом, неизвестно. Лаос. Огромные ресурсы МКФ будут разорваны на части адмиралами - выходцами из различных стран или политических клик. Резонно предположить, что результатом станет уничтожение Земли.
И без всякой помощи муравьеподобных.
Вот это и пытается предотвратить МКФ. Страшную каннибальскую войну, которая последует. Предотвратить то, что выпало на долю Рима, который был разорван на части гражданскими войнами сразу после падения Карфагена. Только теперь хуже: оружие стало страшнее, а ненависть глубже - межнациональная, межрасовая, а не жалкие дрязги между знатными родами Рима.
И МКФ намерен остановить такое развитие событий.
В этом контексте существование Боевой школы обретало глубокий смысл. Уже многие годы чуть ли не каждый ребенок на Земле подвергается тестированию, выявляющему детей с высоким командным потенциалом. Таких ребят забирают из родных домов и направляют в космос. Лучшие из выпускников школы и наиболее лояльно настроенные по отношению к МКФ смогут стать командующими армиями, когда МКФ объявит, что война кончилась, а затем нанесет превентивный удар по национальным армиям, чтобы снова объединить мир под единым командованием, а потом, возможно, и под единым правительством. Но главная задача Боевой школы - забрать всех талантливых людей с Земли, чтобы они не смогли стать во главе армий отдельных стран или даже союзов стран.
В свое время, когда все ведущие страны Европы вторглись в революционную Францию, ее правительство оказалось в ужасном положении. Пришлось открыть и выдвинуть Наполеона, хотя в конце концов он вместо того, чтобы защищать правительство, сам грубо захватил власть. МКФ решил вообще лишить Землю Наполеонов, чтобы ослабить будущее сопротивление. Все потенциальные наполеончики собраны здесь, одеты в дурацкие мундиры и сражаются друг с другом за первенство в идиотской Игре. Все они в «поросячьем списке». Имея нас, МКФ завоевал мир.
- Если ты не оденешься, то опоздаешь в класс, - сказал Николай - мальчик, занимавший самую нижнюю койку, прямо напротив Боба.
- Спасибо, - отозвался Боб, вешая сухое полотенце и натягивая комбинезон.
- Ужасно жаль, что я сказал им, что будто ты пользуешься моим паролем, - продолжал Николай.
Боб онемел.
- Я хочу сказать, что не знал, что это ты, но они начали меня расспрашивать, зачем мне понадобились планы станции, сделанные на случай аварии, а поскольку я не понимал, о чем речь, было ясно, что моим компьютером пользуется кто-то другой, а ты находишься в самом выгодном положении, чтобы подглядеть, как я включаю компьютер… И еще я считаю, что ты очень умный и ловкий. Но ведь это совсем не то, как если бы я пошел к ним и наябедничал на тебя или там донес…
- Все в порядке, - ответил ему Боб. - Нет проблем.
- Но я хотел спросить… Что ты там нашел? На этих планах?
Раньше Боб наверняка как-нибудь быстро отделался бы и от этого вопроса, и от этого мальчика. «Ничего особенного… я просто полюбопытствовал», - вот что он сказал бы. Но его мир внезапно изменился. Теперь контакт с другими детьми стал делом первостепенной важности. И вовсе не для того, чтобы продемонстрировать учителям свои задатки лидера, а ради того, чтобы, когда грянет война на Земле и планы МКФ провалятся, знать, кто его враги, а кто - друзья среди командиров национальных и партийных армий.
Ибо план МКФ обречен на провал. Он уже провален. Слишком сильно реализация этого плана зависит от поведения миллионов солдат и офицеров, которые должны быть лояльны МКФ больше, чем своей родине. А такого быть не могло. Сам МКФ обязательно развалится на части, на фракции.
Впрочем, заговорщики должны знать об этой опасности.
Число заговорщиков должно быть очень ограниченным. Возможно, триумвират из Гегемона, Стратега и Полемарха да нескольких людей из Боевой школы. Поскольку Боевая школа - сердце плана. Именно здесь глубоко изучались все наиболее одаренные командиры двух поколений. Здесь находились подробнейшие материалы на каждого из них - на самых одаренных, на самых талантливых. Какие у них слабости в характере, изъяны в командных способностях. Кто их друзья. Какие предпочтения. С кем можно говорить о том, чтобы возглавить командование в грядущих войнах между людьми, а кого следует взять, посадить под караул и держать так до окончания всесветной свалки.
Неудивительно, что они так перепугались, что Боб не желает принять участие в их дурацкой компьютерной игре. Это превращало его в неизвестную величину. И тогда он становился опасным.
Теперь Бобу особенно важно держаться от этой игры подальше. Не станет играть - их подозрительность возрастет, они испугаются, но в любой их акции будет пробел. Они пока слишком мало знают о Бобе. Если же он начнет играть, они станут менее подозрительны. Но если они все же решат предпринять против Боба какую-то акцию, то сделают это, используя информацию, полученную от игры. А Боб не был уверен, что способен «переиграть» хитрую игру. Даже если он будет давать им обманную информацию о себе, его стратегия сама по себе скажет им больше, чем ему хотелось.
Но есть и другая возможность. Он может ошибаться. По всем пунктам. Ведь может существовать ключевая информация, которой он не располагает. Может, даже флот, и тот никуда не отправлен. Может, они не уничтожили жукеров на их родной планете. Может, они в порыве отчаяния строят оборонительный пояс вокруг Земли. Может быть, может быть, может быть…
Бобу нужно получить новую информацию, которая подтвердила бы, что его выводы верны и что выбор, который он сделает на их основе, безошибочен. Вот тут-то и пришел конец изоляции Боба.
- Николай, - сказал он, - ты никогда не поверишь, что я нашел в этих планах. Знаешь, у нас не четыре палубы, а девять!
- Девять?
- И это только в этом «колесе». А ведь есть еще два, о которых нам не говорят.
- Но ведь рисунки и фото показывают только одно?
- Эти снимки были сделаны давно, когда «колесо» было одно. А на планах их три. Они параллельны друг другу и вращаются синхронно.
Николай задумался.
- Но ведь это всего-навсего планы. Может, дополнительные «колеса» не были достроены.

Предыдущая страница 11 Следующая страница


Тень Эндера 12

- Тогда зачем проектировщики составили на них планы действий при аварийных ситуациях?
Николай расхохотался.
- Мой отец всегда говорит, что бюрократы никогда ничего не выбрасывают.
Конечно! Почему же это не пришло ему в голову? Планы на случай грядущей аварии были, безусловно, созданы еще до. того, как было построено первое «колесо». Значит, спроектированные второе и третье «колеса» по какой-то причине не были сооружены, так что для 2/3 аварийных планов не оказалось стен, на которых они бы могли появиться.
Никто и никогда не войдет туда, чтобы стереть пыль…
- Я об этом не подумал, - сказал Боб. Он знал, что с учетом своей репутации блистательного ученика он делает Николаю богатый подарок. Это тут же подтвердила реакция других ребят, сидевших на соседних койках. Никому из них не приходилось подолгу разговаривать с Бобом, никто никогда не придумывал такого, чего Боб не придумал бы раньше его.
Николай покраснел от удовольствия.
- А вот девять палуб - это понятно, - сказал Николай.
- Хотел бы я знать, что на них находится, - отозвался Боб.
- Во-первых, системы жизнеобеспечения, - вызвалась девочка по имени Корн Мун. - Где-то же добывают кислород. Для этого нужно много растений.
Вмешался еще один мальчик:
- А штат прислуги? Мы же видим только учителей да диетологов.
- А может, они все-таки достроили «колеса»? Откуда нам знать?
Догадки бежали от одного к другому, как огоньки. А в центре этого круга был он - Боб.
Боб и его новый друг Николай.
- Пошли, - сказал Николай. - Как бы на математику не опоздать.

ЧАСТЬ ТРЕТЬЯ
УЧЕНЫЙ

9. В САДУ СОФИИ

- Итак, он узнал, сколько у нас тут палуб. Что он может сделать с такой информацией?
- Да, это важный вопрос. Что он такое планирует, если ему понадобились подобные исследования? До сих пор за всю историю школы числом палуб никто не интересовался.
- Вы думаете, он планирует революционный переворот?
- Все, что мы знаем об этом ребенке, это то, что он выжил на улицах Роттердама. Я слыхал, что это почти точная модель ада. Дети жестоки. Они могут вытворять такое, что «Повелитель мух» покажется всего лишь «Поллианной» «"Повелитель мух" - роман Уильяма Голдинга - жесткая философская притча о детях, попавших на необитаемый остров. „Поллианна“ - роман Элеонор Портер; назван по имени героини, являющейся олицетворением оптимизма и душевного спокойствия.».
- Вы читали «Поллианну»?
- Разве это книга?
- А как он может замышлять переворот? У него же нет друзей?
- Я о революции слова не говорил. Это целиком ваша теория.
- Нет у меня теории. А мальчишку этого я не понимаю. Я вообще был против его появления у нас. Думаю, его надо отправить обратно.
- Нет!
- Нет, СЭР, так, видимо, хотели вы сказать?
- После трех месяцев пребывания в школе он сумел самостоятельно прийти к выводу, что оборона в космосе лишена смысла и что мы должны были послать флот к родной планете жукеров сразу же после окончания последней войны.
- Он знает ЭТО? И вы являетесь ко мне со сказочками насчет того, что ему известно число палуб на станции!
- Он не знает. Он догадался. Я сказал ему, что он ошибся.
- Очень надеюсь, что он вам поверил.
- А я уверен, что он сейчас пребывает в сомнениях.
- Тем больше оснований отправить его на Землю. Или на какую-нибудь заброшенную базу в космосе. Вы понимаете, что случится, если произойдет утечка секретной информации?
- Все зависит от того, как он воспользуется этой информацией.
- Но мы же ничего о нем не знаем, поэтому не можем строить даже догадок о том, как он ее использует.
- Сестра Карлотта…
- Вы что - со свету решили меня сжить? Эта женщина еще более непредсказуема, чем ваш карлик.
- Такой ум, как у Боба, не может быть выброшен только из-за страха утечки информации.
- Но и секретность не может быть пущена на ветер из-за одного-единственного, хотя бы и талантливого ребенка!
- Но неужели мы настолько глупы, что не сумеем создать еще нескольких слоев обманной информации специально для него? Давайте подберем ему нечто, что он примет за истину.
Все, что нам нужно, так это придумать такую ложь, которую мы сочтем достойной того, чтобы он в нее поверил!

***

Сестра Карлотта сидела на скамеечке в крошечном садике, разбитом на террасе дома. От морщинистого старика-изгнанника ее отделял лишь низенький столик.
- Я всего лишь старый русский ученый, доживающий последние дни своей жизни на берегу Черного моря.
Антон глубоко затянулся своей сигаретой и выпустил густую струйку табачного дыма, которая плыла над перилами в сторону Софии, добавив свой вклад в дело загрязнения воздуха, дрожащего над водой.
- Я не имею никаких властных полномочий, - сказала сестра Карлотта.
- Вы представляете для меня куда большую опасность. Вы связаны с МКФ.
- Никакой опасности вы не подвергаетесь.
- Это верно, но только потому, что я не собираюсь вам ничего рассказывать.
- Благодарю за откровенность.
- Вы цените откровенность, но я не уверен, что вам понравилось бы то, что я могу сказать о чувствах, которые рождает вид вашего тела в уме русского старика.
… - Попытка шокировать монахиню - не слишком спортивная игра. Трофеев-то не будет.
- Значит, вы относитесь к монашеству серьезно?
Сестра Карлотта вздохнула.
- Вы думаете, что я приехала к вам, потому что кое-что знаю о вас, и поэтому не желаете, чтобы я узнала еще больше?
Но я приехала, потому что не смогла узнать о вас ничего.
- То есть?
- Ничего. Я занималась определенными изысканиями для МКФ, и они дали мне краткие изложения статей, касавшихся исследований по изменению человеческого генома.
- И там оказалось мое имя?
- Наоборот, ваше имя ни разу не упоминалось.
- Быстро же они забывают!
- Но когда я обратилась к статьям тех ученых, которые там были упомянуты, а это были старые работы, написанные еще до того времени, когда секретная служба МКФ наложила на эти исследования свою лапу, я заметила определенную тенденцию. Ваше имя попадалось только в сносках. Но очень часто.
А вот ваших собственных работ я нигде не обнаружила. Даже тезисов докладов и то нет. Значит, вы не публиковались.
- И тем не менее на меня ссылаются. Похоже на чудо, не так ли? А ведь вы - монахи - коллекционируете чудеса, верно ведь? Чтобы творить новых святых.
- К вашему сожалению, напомню, что причисление клику святых производится только после смерти.
- Так у меня уже осталось только одно легкое, - сказал Антон. - Так что ждать уж не долго, во всяком случае, если я буду продолжать курить.
- Но вы же можете и бросить?
- С одним легким требуется вдвое больше сигарет, чтобы получить искомое количество никотина. Поэтому приходится увеличивать число выкуренных сигарет, а не сокращать его.
Все это очевидно, но вы рассуждаете не как ученый, а как верующая женщина. Думаете как законопослушный человек.
Когда вы приходите к мысли, что нечто - зло, вы тут же начинаете избегать этого нечто.
- Ваши исследования касались генетических ограничений человеческого мышления.
- Да неужели?
- Сужу по тому, что именно в этом качестве вы присутствовали в сносках. Конечно, те статьи вовсе не были посвящены этой проблеме, иначе их бы тут же засекретили. Но названия статей - тех, что в сносках, тех, что вы никогда не писали, - все они касались этой тематики.
- Да, в карьерах ученых встречаются такие случаи: глядишь, а ты уже, оказывается, сгнил на корню.
- Так вот, я хочу задать вам один гипотетический вопрос.
- Мой любимый вид вопросов, идущий сразу за риторическими. Обожаю дремать, пока они формулируются.
- Предположим, что некто решил нарушить закон и изменить человеческий генотип с целью усилить мышление, повысить уровень интеллектуальности.
- В этом случае этот некто окажется в большой опасности - его поймают и накажут.
- Предположим, что, используя самые современные методы, он обнаружил определенный ген, который можно изменить еще в эмбрионе, благодаря чему получится ребенок с повышенным интеллектом.
- Эмбрион! Вы что - проверяете меня? Подобные изменения могут быть проведены только в яйцеклетке.
- И еще предположим, что, после того как эти изменения были проведены, ребенок родился. Он родился, вырос и его повышенная интеллектуальность была замечена.
- Надеюсь, вы говорите не о своем ребенке?
- Я вообще не говорю о конкретном ребенке. О гипотетическом. Как узнать, был ли он генетически изменен? Путем лабораторного анализа его генов?
Антон пожал плечами.
- А что вы узнаете, анализируя гены? Они будут совершенно нормальны.
- Даже несмотря на изменения?
- Это совсем крошечные изменения. Гипотетически говоря.
- В пределах естественных вариаций?
- Это как поворот выключателя: включил - выключил.
Сам- то ген -он уже существовал, был.
- Какой ген?
- Для меня были интересны отклонения типа «счетчиков».
Аутичные. Дисфункциональные. У них бывают необычайные умственные способности. Мгновенные сложнейшие вычисления. Феноменальная память. Но в других отношениях они умственно ослаблены. Даже отсталы. Квадратные корни из двенадцатизначного числа, но полная растерянность в магазине.
Как могут они быть такими блистательными в одном отношении и такими тупыми - в других?
- Значит, этот ген?
- Нет, другой, но он представлялся мне весьма перспективным. Человеческий мозг может стать умнее. Но при этом существует, как бы сказали вы…, сделка…
- Взаимообмен?
- Ужасный обмен. Чтобы иметь такой интеллект, вы должны лишиться всего остального. Именно таким путем мозг аутичного «счетчика» добивается своих потрясающих успехов. «Счетчик» выполняет одну функцию, а все остальное его не интересует, отвлекает, мешает. Его внимание буквально неделимо или нераздельно.
- Так что в других сферах эти суперинтеллектуальные люди могут оказаться отсталыми?
- Ну, мы, во всяком случае, именно так и полагали. Исходя из собственных наблюдений. Некоторое исключение составляют так называемые мягкие «счетчики», которые все же способны сконцентрировать некоторую часть своих способностей на явлениях реальной жизни. И тогда я подумал…, но я не могу вам сказать, о чем я подумал, так как на меня был наложен запрет…
И Антон беспомощно улыбнулся сестре Карлотте. Ее сердце упало. Тем, от кого можно было ожидать утечки секретной информации, в мозг имплантировалось крошечное приспособление, которое в случае возникновения сильного волнения, вызванного разговором на запретную тему, посылало в мозг волну паники. Такие люди подвергались периодической проверке, чтобы убедиться, что разговор на запретную тему у них, как и раньше, вызывает достаточно сильное волнение. Разумеется, это было вторжение в частную жизнь, но если сравнить его с практикой заключения в тюрьмы или даже убийства людей, которым была доверена важная секретная информация, такое вторжение можно счесть вполне гуманным.
Это, разумеется, объясняло, почему сестре Карлотте казалось, что Антона все окружающее почему-то смешит. Ему приходилось быть таким. Если бы он позволил себе рассердиться или разволноваться, то есть если бы появилась сильная негативная эмоция, тогда на него немедленно могла бы обрушиться волна панического страха - даже если запретные темы и не затрагивались. Сестра Карлотта как-то читала статью, в которой приводились слова жены человека с таким же приспособлением. Она сказала, что их семейная жизнь никогда еще не была такой безоблачной и счастливой, так как ее муж ко всему относится спокойно и с мягким юмором. «Дети просто обожают его, а раньше они со страхом ждали его возвращения домой». Согласно автору статьи, эти слова были сказаны всего за несколько часов до того, как муж покончил с собой, бросившись с высокой скалы. Жизнь, видимо, стала лучше для всех, кроме него самого.
И вот теперь сестра Карлотта встретила человека, который был лишен доступа даже к собственным воспоминаниям.
- Какой позор! - сказала сестра Карлотта.
- Подождите чуть-чуть. Я так одинок. Вы же сестра милосердная, верно? Сжальтесь над одиноким стариком и погуляйте со мной немножко.
Она хотела было отказаться и сразу уйти. Однако в этот момент он откинулся на спинку стула и стал дышать медленно, глубоко, регулярно, закрыв глаза и одновременно что-то тихонько мурлыча себе под нос.
Ритуал обретения спокойствия. Так…, в тот самый момент, как он пригласил ее погулять, Антон, видимо, ощутил слабый приступ тревоги, который чуть не послал сигнал имплантированному приспособлению. Это значило, что в его приглашении было нечто серьезное.
- Конечно, я с удовольствием пройдусь с вами, - ответила сестра Карлотта. - Хотя, должна заметить, наш Орден почти не имеет дела с оказанием милосердия в индивидуальном порядке. Наши претензии куда амбициознее. Мы хотим спасти весь мир.
Антон хмыкнул.
- Если спасать по одному, то можно, пожалуй, и не успеть, так что ли?
- Мы отдаем наши силы наиболее крупным проблемам человечества. Спаситель умер, чтобы искупить наши грехи. Мы стараемся очистить других людей от последствий греховности.
- Очень любопытный религиозный поиск, - заметил Антон. - Вот и я пытаюсь понять, можно ли рассматривать мою прежнюю научную деятельность как служение человечеству или просто как грязь, которую кому-то вроде вас придется вычищать.
- Я тоже думала об этом, - отозвалась сестра Карлотта.
- А узнать нам не дано.
Они вышли из сада в аллею, которая тянулась позади дома, потом на улицу, перешли ее и двинулись по тропинке через неухоженный парк.
- Эти деревья очень стары, - заметила сестра Карлотга.
- А сколько лет вам, Карлотта?
- Субъективно или объективно?
- Держитесь григорианского календаря - он все же уточнялся позже.
- Этот отход от юлианского ваш русский желудок все еще не может переварить?
- Нам из-за этого дела пришлось свыше семидесяти лет называть Ноябрьскую революцию Октябрьской.
- Вы слишком молоды, чтобы помнить коммунистический режим в России.
- Наоборот, я слишком стар и держу в голове воспоминания всех своих родных. Я хорошо помню то, что произошло задолго до того, как я родился. Я помню даже события, которых вообще не было. Я живу в памяти.
- Приятное место для проживания?
- Приятное? - Его передернуло. - Мне приходится смеяться надо всем этим. Иначе нельзя. Там так сладко и так печально - все трагично и ни из чего не извлечено уроков.
- Ибо человеческая природа неизменна.
- Я пытался представить себе, как Бог мог бы выполнить свою работу получше, когда творил человека. По своему подобию, насколько я помню?
- Он сотворил мужчину и женщину. Автоматически вопрос о его собственном образе слегка затуманился, как считают некоторые.
Антон расхохотался и довольно игриво шлепнул ее по спине.
- Вот уж не думал, что вы можете подшучивать над такими вещами. Я приятно удивлен.
- Рада, что сумела немного скрасить ваше мрачное существование.
- Вот, и тут же воткнули шип в мою бедную плоть. - Они достигли места, откуда открывался вид на море, лишь чуть менее красивый, чем с террасы дома Антона. - Мое существование не такое уж мрачное, Карлотта. Ибо я могу в праздности радоваться зрелищу великого компромисса Господа Бога, который сделал нас такими, какие мы есть.
- Компромисса?
- Ну вы же знаете: наши тела могли бы жить вечно. Мы можем не стареть. Наши клетки живут. Они могут чинить себя, могут воспроизводить себя и заменяться новыми. Они являются механизмом, который может восстанавливать даже костную ткань. Менопауза вовсе не означает, что женщина больше не может рожать детей. Наш мозг не обязан разрушаться, теряя память о прошлом или способность усваивать новое. Но Бог уже при нашем рождении вкладывает в нас смерть.
- Вы, кажется, заговорили о Боге серьезно?
- Бог вложил в нас неизбежность смерти, но он же дал нам и разум. У нас есть почти семьдесят лет или около того жизни, а если быть осторожными, то и девяносто. Говорят, что где-то в горах Грузии продолжительность жизни может достигать и ста тридцати, но лично я в это не верю. Они там все лгуны и наверняка бы поклялись, что вообще бессмертны, если бы от них не потребовали доказательств. Но жить мы могли бы вечно, если бы согласились прожить все это время дебилами.
- Не хотите ли вы сказать, что Бог, когда создавал человека, выбирал между долгой жизнью и интеллектом?
- Но ведь все это есть в вашей Библии, Карлотта. Два Древа - Познания и Жизни. Съедаете плод с Древа Познания и наверняка умираете. Съедаете с Древа Жизни - и остаетесь вечным ребенком в райском саду. Бессмертным.
- Вы рассуждаете в теологическом смысле, а я считала вас атеистом.
- Теология для меня шутка. Забавная. Я смеюсь над ней.
Я могу говорить смешные вещи о теологии, разговаривая с верующими. Вы понимаете меня? Мне это приятно. Успокаивает.
Теперь она поняла. Яснее объясниться он не мог. Он выдавал ей ту информацию, за которой она приехала, но в закодированном виде, в том виде, который обманет прослушивающих - а тут наверняка есть люди, следящие за ним, подслушивающие каждое его слово, - но он обманывает и собственный мозг.
Шуткой. Поэтому Антон мог сказать ей правду и говорить столь Долго, сколько он мог сохранять нужную форму разговора.
- Что ж, в этом случае я с удовольствием выслушаю ваши насмешки в адрес теологии.

- Книга Бытия повествует о людях, которые жили по девятьсот лет, но она умалчивает, как глупы были эти люди.
Карлотта рассмеялась нарочито громко.
- Вот почему Господь Бог утопил все человечество в своем небольшом потопчике, - продолжал шутить Антон. - Отделался от дураков и заменил их быструнчиками. Быстро-быстро-быстро шевелились их мозги, их метаболизм - тоже. Быстро-быстро - вперед к могиле.
- От Мафусаила, который прожил почти тысячелетие, до Моисея с его ста двадцатью годами, и к нам. Но у нас-то жизнь удлиняется?
- Я кончил, ваша честь.
- Разве мы становимся глупее?
- Мы стали такими дубинами, что скорее выберем для своих детей долгую жизнь, чем захотим помочь им стать похожими на Бога…, зная…, добро и зло…, зная…, все… - Он схватился за грудь, задыхаясь. - О Боже! Господь на небеси… - Антон рухнул на колени. Дыхание стало учащенным и коротким. Глаза закатились. Он упал.

Предыдущая страница 12 Следующая страница


13 Орсон Скотт Кард

Видимо, держаться на самообмане дольше он не смог. Его тело все-таки поняло, что он выдает свой секрет этой женщине, говоря с ней на языке религии.
Карлотта перевернула Антона на спину. Теперь, когда он потерял сознание, волны охватившего его ужаса стали спадать.
В конечном счете обморок не такая уж редкая вещь в возрасте Антона. И никакого особого героизма в том, чтобы прийти в себя, тоже нет. Во всяком случае, на этот раз. Очнется он совершенно спокойным.
Но где же люди, которые должны следить за ним? Где шпики, которые наверняка подслушивали их разговор?
Шорох тяжелых шагов по траве, по палым листьям.
- Что ж вы так задержались? - спросила она, не поднимая глаз.
- Извините, но мы такого никак не ожидали… - Этот человек был молод, но умным не казался. Имплантированный прибор должен был удержать Антона от разговоров о себе. Так что держать при нем особо умных сторожей не было смысла.
- Я думаю, он скоро придет в себя.
- А о чем вы говорили?
- О религии, - ответила сестра Карлотта, помня о том, что ее слова обязательно будут сравниваться с записью их разговора. - Он иронизировал над Богом, будто тот не правильно создал человека. Говорил, что шутит, но я полагаю, мужчине в его возрасте не следует говорить о Боге в столь непочтительном тоне, правда?
- Страх смерти живет в них, - сказал проницательно молодой человек, желавший, вероятно, произвести впечатление мудреца.
- А вы не думаете, что он случайно спровоцировал атаку страха своей собственной боязнью смерти? - Она облекла свои слова в форму вопроса, чтобы они не могли рассматриваться как прямая ложь.
- Не знаю. Он, кажется, приходит в себя.
- Что ж, я не стану причинять ему беспокойство разговором на религиозные темы. Когда он проснется, скажите ему, что я бесконечно благодарна ему за нашу беседу. Заверьте его, что он раскрыл мне глаза на один из важнейших для меня аспектов проблемы Божьего Промысла.
- Хорошо, я обязательно передам, - серьезно ответил молодой человек.
Конечно, он переврет все ее слова.
Сестра Карлотта наклонилась и поцеловала холодный потный лоб Антона. Потом поднялась на ноги и удалилась.
Итак, вот в чем секрет! Геном, который позволил человеческому существу обрести невероятно высокий уровень интеллектуальности, одновременно определял и убыстрение всех жизненных процессов. Развивался быстрее ум. Быстрее развивался и сам ребенок. Боб действительно был результатом экспериментального изменения гена гениальности. Ему дали плод с Древа Познания. И потребовали плату за это. Ему никогда не удастся попробовать плода с Древа Жизни. Что бы он ни делал со своей жизнью, ему надо делать это в юности, ибо он обречен на раннюю смерть.
Нет, не Антон проводил этот опыт. Не он разыгрывал Господа Бога, создавая людей, которые бы жили в сполохе интеллекта, в атмосфере интеллектуального фейерверка, а не как одинокая неспешно сгорающая свеча. Он всего лишь отыскал ключ, который Бог спрятал в геноме гениальности. Кто-то Другой, какой-то его последователь, какая-то ненасытно любопытная душа, загоревшаяся идеей передвинуть человечество на новую ступень эволюции, а может быть, поглощенная совсем иной безумной и оскорбительной мыслью, так вот этот Другой сделал смелый шаг, повернув найденный Антоном ключ.
Он открыл дверь и вручил Еве смертельный, но прекрасный плод. И вот благодаря этому поступку - этому змеиному склизкому преступлению - появился Боб, который и был незамедлительно изгнан из рая. Боб, который скоро умрет, но умрет как бог, познавший Добро и Зло.

10. ПРОЛАЗА

- Ничем не могу помочь. Вы не дали мне нужную информацию, которую я у вас просила.
- Мы дали вам эти сволочные резюме.
- Вы дали мне ноль и прекрасно это знаете. А теперь заявляетесь ко мне и требуете дать характеристику Боба, абсолютно не говоря зачем. Вы ожидаете ответа, но не желаете вручить мне средства, которые необходимы для того, чтобы отыскать этот ответ.
- Огорчительно, не правда ли?
- Для меня - нет. Я просто не буду отвечать на ваши вопросы, - Тогда мы снимем Боба с программы.
- Если вы решились на это, то никакие мои ответы не изменят вашего решения, так как вы давно уже вбили себе в голову, что на мои слова нельзя полагаться.
- Вы знаете больше, чем говорите, и мне необходимо знать недосказанное.
- Это просто чудесно! Вы достигли полного равенства со мной, ибо ваша предыдущая фраза - точное повторение того, что я вам говорила уже много раз.
- И это по-христиански? Око за око?
- Неверующие всегда хотят, чтобы другие люди действовали по отношению к ним согласно христианским взглядам.
- А может быть, вы случайно забыли, что идет война?
- И опять же именно я говорила вам об этом. Идет война, а вы обносите меня оградой глупейшей секретности. Поскольку нет даже микроскопического признака возможности, что муравьеподобные шпионят за нами, то эта секретность никак не связана с войной. Тогда она связана с Триумвиратом, который стремится укрепить свою власть над Человечеством. Я ни в малейшей степени в последнем не заинтересована.
- Вы ошибаетесь. Эта информация засекречена, чтобы предотвратить проведение кое-каких жутких экспериментов над людьми.
- Только болван закрывает дверь хлева, когда волк уже внутри.
- А у вас есть доказательства, что Боб - результат генетического эксперимента?
- Как я могу доказать это, если вы прячете от меня все доказательства? Кроме того, дело не в том, изменены ли у него гены, а в том, как эти генетические изменения, если они и в самом деле были произведены, могут влиять на его поведение. Все ваши тесты направлены на то, чтобы получить возможность предугадывать поведение нормальных людей. Они могут не годиться для Боба.
- Если он непредсказуем, значит, на него нельзя положиться. А следовательно, он нам не подходит.
- А что, если он и есть тот, кто может выиграть войну? Вы все равно выбросите его из программы?

***

В этот вечер Боб вообще предпочел бы отказаться от кормежки, поэтому он раздал почти всю свою еду и вернул чистый поднос задолго до того, как поели остальные. Пусть диетологи что-нибудь и заподозрят, ему все равно нужно время, чтобы побыть одному в казарме.
Проектировщики станции поместили вентиляционные отверстия для оттока воздуха из помещений над дверьми, ведущими в коридор. Поэтому, если рассуждать логически, втекающий воздух должен проникать в комнату через вентиляционное отверстие в нижней части противоположной стены, то есть там, где стоят свободные койки. Поскольку такого отверстия не видно, значит, оно расположено прямо под одной из нижних коек. Боб не мог искать его, когда в казарме полно детей, так как никто не должен знать, что он почему-то интересуется вентиляцией. Теперь же, когда он оказался в казарме один, то немедленно улегся на пол и уже через несколько мгновений стал мудрить с вентиляционной решеткой. Она вынулась легко. Боб попытался вставить ее обратно, производя при этом как можно меньше шума. Это оказалось невозможно. Шума было предостаточно. Придется оставить ее лежать на полу. Он положил решетку рядом с отверстием, но так, чтобы не задеть за нее в темноте. Потом, чтобы полностью обезопасить себя, вытащил решетку из-под койки и засунул ее под другую, стоявшую напротив.
Сделав это, Боб занялся своими обычными делами.
Итак, отложим до ночи, то есть до того времени, когда спокойное дыхание скажет, что все ребята уже спят.
Боб, подобно большинству мальчишек, спал нагишом, а потому его комбинезон не мог выдать его передвижений. Курсантам было приказано, выходя в туалет ночью, обертывать бедра полотенцем. Боб вполне логично решил, что полотенца также могут отслеживаться. Поэтому, когда Боб соскользнул на пол, он снял с вешалки полотенце, обернул его вокруг талии и только после этого направился к двери казармы.
Ничего особенного. Путешествия в туалет после того, как гасят свет, разрешены, они даже поощряются. Боб уже несколько раз за те ночи, что провел в Боевой школе, выходил в туалет. Все как обычно. И вообще хорошая мысль - отправиться в свое первое путешествие с пустым мочевым пузырем.
Когда он вернулся, то все, что мог бы заметить случайный бодрствующий, - это что мальчик с полотенцем на бедрах вернулся из туалета и направляется к своей койке.
Только на этот раз Боб прошел мимо своей койки, бросил за нее полотенце, потом опустился на пол и скользнул под соседнюю. Если бы кто-то, проснувшись, заметил, что Боба и его полотенца нет, он решил бы, что Боб в туалете.
Пролезть в вентиляцию и на этот раз было делом не менее болезненным, чем в прошлый, но Боб сразу почувствовал, что упражнения не пропали зря. Он протиснулся в воздуховод и стал двигаться дальше крайне осторожно, стараясь избежать шума и не оцарапать кожу о металлические выступы. Ни к чему ему раны, которые потом придется объяснять.
Извиваясь ужом во тьме воздуховода, Бобу все время приходилось держать в уме общий план станции. Слабенький свет, проникавший в вентиляционную систему из каждой спальни, почти ничего не освещал, но зато давал возможность видеть расположение вентиляционных решеток. Впрочем, положение других казарм на той же палубе было не так уж и важно. Бобу нужно было либо подняться выше, либо опуститься ниже своей палубы, чтобы попасть туда, где жили учителя. Поскольку Даймек всегда приходил к ним чуть-чуть запыхавшимся, Боб сделал вывод, что его палуба лежит ниже и Даймеку приходится карабкаться по трапу, а не скользить вниз по шесту.
Тем не менее у Боба не было желания сразу спускаться вниз. Ему надо было сперва выяснить, а сможет ли он потом подняться наверх, не попадет ли в ловушку, из которой нет выхода.
Так что когда Боб наконец миновал три спальни и добрался до вертикальной шахты, он первым делом попытался ощупать ее, желая определить, насколько она «свободнее» горизонтального штрека. Шахта оказалась заметно просторнее - Боб не смог дотянуться до ее дальней стенки. Зато боковые стенки сближались почти так же, как и в горизонтальном воздуховоде. Это было хорошо. Если не особо напрягаться - чтобы тело не стало скользким от пота, - можно было дюйм за дюймом подниматься вверх в распоре. Кроме того, в вертикальной шахте можно было смотреть прямо перед собой, а не отворачивать голову вбок.
Спуск оказался даже труднее подъема, потому что, начав скользить, было очень трудно остановиться. А ведь Боб знал, что чем ниже ты спускаешься, тем более тяжелым становится твое тело. Кроме того, ему все время приходилось ощупывать стену, чтобы не пропустить следующий горизонтальный воздуховод.
Впрочем, долго отыскивать его на ощупь не пришлось. Боб увидел этот ход, так как в обоих направлениях он был хорошо освещен. У учителей не существовало столь жестких ограничений в пользовании электричеством, как у курсантов. Да и квартиры их были меньше, а вентиляционные отверстия располагались чаще, так что в воздуховод проникало немало света.
В первой комнате какой-то учитель еще не спал, а что-то набирал на компьютере. Плохо было то, что Боб, глядя сквозь вентиляционную решетку, сделанную на уровне пола, не мог видеть изображения на мониторе.
И так будет во всех комнатах. Такие вентиляционные ходы Бобу не годились. Надо было добираться до вытяжной части вентиляционной системы.
Обратно в вертикальную шахту. Сквозняк шел сверху, что означало - ему надо лезть наверх, если он хочет перейти из системы воздухоснабжения в систему воздухозабора. Боб надеялся, что пересечение систем произойдет до того, как он доберется до вентиляторов, и что, несмотря на темноту, он это пересечение обнаружит.
Руководствуясь направлением воздушного потока и становясь все легче и легче, Боб, миновав семь палуб, наконец достиг более широкого хода, отмеченного светящейся полоской.
Вентиляторы ревели тут куда громче, но Боб их пока не видел.
Не важно. Хоть бы из этого горячего сквозняка выбраться.
Дверь между обеими системами была хорошо обозначена.
Вполне возможно, что она была оборудована какой-нибудь сигнализацией, которая срабатывает, когда дверь открывают.
Впрочем, Боб в этом сомневался.
Такая вещь была бы уместна в домах Роттердама как защита от грабителей. Но на космических станциях взломщики вряд ли являются важной проблемой. Эта дверь могла иметь сигнал тревоги, только если подобными устройствами снабжались все двери станции. Впрочем, это он скоро установит.
Боб открыл дверь, проник в слабо освещенное пространство и закрыл дверь за собой.
Здесь можно было лучше понять структуру станции - бимсы, участки листовой обшивки. За этими изогнутыми листами металла лежал суровый ледяной космос. Ощущался холод, что казалось все же гораздо приятнее, нежели сухой жаркий ветер.
Камеры подогрева, вероятно, находились где-то поблизости, но их изоляция - отличная, хотя строители и не посчитали нужным закачивать сюда подогретый воздух, рассчитывая, что некоторое количество тепла все же будет проникать сюда прямо сквозь стены. Такого холода Боб не помнил со времен Роттердама…, но если учесть ту жалкую одежонку, в которой он появлялся на зимних улицах Роттердама, да ветры, дувшие с Северного моря, то, можно сказать, тут почти тепло. Боб даже рассердился на себя, что так избаловался и даже слабенькая прохлада его тревожит. И все равно от дрожи не мог удержаться. Ведь в Роттердаме он все же не ходил голышом.
Следуя за током воздуха, Боб взобрался по железной лесенке для ремонтников к вентиляторам, нашел тот, который отсасывал воздух изнутри станции, и стал спускаться по воздуховоду вниз. Легко нашел вторую дверь и вошел в главную вертикальную шахту.
Поскольку воздух в вытяжной системе не находился под давлением, ходы тут были заметно шире. Кроме того, здесь происходила фильтрация воздуха. Он очищался от грязи и пыли и достигал камер подогрева совершенно свежим и чистым. Все это требовало полной доступности системы для ремонтников.
Поэтому Боб уже не полз по узким воздуховодам, а довольно легко спускался по лесенке главной шахты, свободно разбирая надписи и знаки, говорившие о том, к каким именно палубам открывается доступ.
Боковые ходы, строго говоря, не были настоящими воздуховодами. Это были пространства, лежавшие между потолком одного коридора и полом другого, находящегося над ним. Здесь была проложена электропроводка, трубы водопровода - холодного и горячего, трубы канализации. Горели тусклые «рабочие» лампочки, кроме того, эти проходы освещались через вентиляционные отверстия по обеим сторонам - через те самые узкие вентиляционные решетки, которые Боб видел во время своего первого путешествия.
Теперь Боб легко мог заглядывать в каждую учительскую комнату. Он крался вдоль стены, стараясь не шуршать - искусство, которое он усвоил, когда бродил по улицам Роттердама. Он быстро нашел то, что искал: учителя, который не спал. Правда, за столом тот уже не сидел. Этого человека Боб почти не знал, поскольку он отвечал за более взрослую группу новичков и не преподавал в тех классах, которые посещал Боб.
Учитель как раз направлялся в душ. Это значило, что он скоро вернется в комнату и, возможно, снова начнет работать, дав Бобу шанс узнать его имя и пароль.
Без сомнения, учителя часто меняют свои пароли и коды, и, стало быть, то, что Боб узнает, продержится недолго. Больше того, вполне вероятно, что попытка воспользоваться преподавательским паролем на ученическом компьютере может включить сигнал тревоги. Но Боб в этом сомневался. Здешняя система защиты была рассчитана на то, чтобы выделить курсантов и контролировать их поведение. Что касается преподавателей, то их поведение контролируется куда слабее. Нередко они работают со своими компьютерами в неурочные часы, довольно часто днем подключаются к компьютерам своих учеников, чтобы помочь им справиться с трудными заданиями или дать им доступ к более персонифицированной информации. Боб был почти уверен, что риск быть пойманным никак не перевешивает выгод, которые проистекают из овладения персональными паролями учителей.
Пока он ждал, раздались голоса в комнате, расположенной выше. Их почти можно было разобрать. Что ж, рискнуть пропустить возвращение принимающего душ учителя?
Несколькими минутами позже Боб уже заглядывал в комнату… Даймека. Очень интересно. Даймек говорил с человеком, чье голографическое изображение висело в воздухе над письменным столом. Как понял Боб, это был полковник Графф. Начальник Боевой школы.
- Моя стратегия очень проста, - говорил Графф, - я сдался и дал ей доступ к тем материалам, о которых она просила. Она права: я не могу получить о" нее надежные ответы, если не покажу тех данных, которые ей нужны.
- И она ответила вам?
- Нет, это делается не так скоро. Но она задала мне очень интересный вопрос.
- А именно?
- Является ли мальчик в полном смысле этого слова человеком?
- Ох, бросьте! Неужели вы полагаете, что он личинка жукеров, переодетая в человеческий костюм?
- Нет, конечно. Ничего общего с жукерами. Генетически улучшенный. Это может объяснить многое.
- Значит, все-таки человек!
- Вопрос спорный. Разница между шимпанзе и человеком генетически не так уж велика. Между человеком и неандертальцем - почти ничтожна. Нужны ли большие изменения, чтобы на месте человека возник новый вид?
- С философских позиций это интересно, но практически…
- А практически мы не ведаем, что этот парень может выкинуть. На вид, к которому он принадлежит, у нас нет данных. Он примат, конечно, что определяет некоторые черты, но мы не знаем, каковы мотивации его поступков, которые…
- Сэр, при всем моем уважении к вам, рискну все же сказать, что он всего лишь ребенок. И он человек. Не инопланетянин.
- Вот это нам и надлежит установить, прежде чем мы решим, насколько можем ему доверять. И вот почему вы не должны спускать с него глаз. Если вам не удастся вовлечь его в ту мозговую игру, найдите другой путь, чтобы понять, как он тикает! Ибо мы не можем использовать его, пока не узнаем, насколько он заслуживает доверия.
Забавно, что они в разговорах между собой называют эту штуку мозговой игрой, подумал Боб.
И тут он понял, о чем они говорят. «Вовлечь его в мозговую игру». Насколько Бобу было известно - он единственный ученик в Боевой школе, который не играет в игру-фэнтези.
Они говорят о нем! Новый вид? Генетически измененный? Боб слышал, как сердце неистово стучит в его груди. Кто я? Не только умный, но и…, другой?
- А как же с нарушением секретности? - спросил Даймек.
- Вот еще один вопрос. Вы должны выяснить, что ему еще известно. И насколько вероятно, что он выдаст эту информацию другим ребятам. В настоящее время главная опасность именно в этом. Может оказаться, что этот парнишка, став командующим, который нам так необходим, вполне оправдает риск разглашения секретной информации и даже крушения всей программы. Я всегда считал, что, имея Эндера, мы можем пойти на риск сделать ставку на него по принципу «Все или ничего», а появление этого парнишки может резко повысить наши шансы на выигрыш.
- Вот уж никогда не думал о вас как об игроке, сэр.
- А я не игрок. Но бывает и так, что обстоятельства заставляют нас включиться в игру.
- Я примажусь к вашей ставке, сэр.
- Зашифруйте все, что вы мне прислали. Никаких имен.
Никаких обсуждений с другими преподавателями, кроме самых обычных вещей.
- Разумеется.
- А если единственным средством уничтожения жукеров станет замещение нас новым видом, Даймек, то можно ли будет говорить, что мы спасли человечество?
- Один ребенок - это еще не смена видов, сэр, - ответил Даймек.
- Чья-то нога уже просунута в дверь. Верблюд уже сунул свой нос в вашу палатку. Дай им палец, они…
- Им, сэр?
- Да. Ладно. У меня паранойя. И ксенофобия. Но именно по этой причине мне и дали эту работу. Станете культивировать эти вирусы в себе, Даймек, и вы доберетесь до моего нынешнего кресла.
Даймек рассмеялся. Графф - нет. Изображение его лица исчезло. Как ни интересен был подслушанный разговор, Боб все же не забыл о возможности подсмотреть компьютерный пароль ушедшего в душевую учителя. Он прокрался обратно к его комнате. Того еще не было.
О каком нарушении режима секретности они говорили?
Должно быть, оно произошло недавно, раз они обсуждали этот факт с такой горячностью. Вполне возможно, речь идет о разговоре Боба с Даймеком о делах в Боевой школе. И, видимо, его догадка, что сражение уже произошло, не может быть этим нарушением, так как тогда Графф и Даймек не стали бы говорить о единственном возможном способе покончить с жукерами. Раз жукеры еще не уничтожены, то нарушение секретности - что-то другое. Вполне возможно, что его первая догадка верна лишь частично и Боевая школа существует затем, чтобы в первую очередь лишить Землю хороших офицеров, а затем уж нанести поражение жукерам. Графф и Даймек боятся, что Боб выдаст эту тайну другим ребятам. У многих из них тогда возникнет необходимость пересмотреть свое отношение к школе в свете тех идеологических, религиозных или национальных предпочтений, которыми обладают их родители.
И поскольку Боб и в самом деле думал о том, как в течение ближайших месяцев, а может, даже и лет испытать лояльность других ребят, ему теперь нужно быть особенно осторожным, чтобы не дать повода учителям обратить внимание на подобные разговоры. Все, что ему важно знать, - это какие из лучших и наиболее талантливых ребят обладают прочной привязанностью к дому. Правда, для этого сам Боб должен понять, что это за штука такая - патриотизм, а потому ему следует выработать теорию, какими средствами можно укрепить или ослабить этот самый патриотизм, а может, даже и поменять в нем знак с плюса на минус.
То, что первая догадка Боба могла объяснить слова офицеров, вовсе не давало права автоматически считать ее верной. А то, что последняя война с жукерами еще не закончена, тоже вовсе не значило, что его догадка целиком неверна.
Они могли, например, послать флот к родной планете жукеров годы назад, а сами продолжали готовить командиров, задача которых заключалась в перехвате флота вторжения, который уже приближается к Земле. В этом случае нарушение режима секретности, которого так боялись Графф и Даймек, могло привести к тому, что Боб напугает детей, объяснив им, в каком тяжелейшем положении находится наша планета.
Ирония заключалась в том, что все дети, с которыми был до сих пор знаком Боб, не умели держать язык за зубами. Даже Ахилл выдал свои намерения Бобу тем, что отказался брать хлеб у Недотепы. Боб умел хранить тайну, но он знал, что иногда приходится делать намек на то, что тебе известно, чтобы получить дополнительную информацию. Именно это и произошло в разговоре Боба с Даймеком. Ситуация деликатнейшая, но если иметь в виду перспективу, то если Бобу удастся удержать учителей от попытки выслать его со станции, чтобы заставить молчать, или, уж если на то пошло, то и от попытки убить его, в настоящее время он обладал гораздо более ценной информацией, нежели та, которую они получили от него. И еще он узнал немало интересного и полезного, так что его выигрыш был огромен.
Теперь о себе. Вот ведь загадка - кто он такой? Глупо ломать голову над вопросом - человек ли он? А кем еще он может быть? Он еще никогда не видел ребенка, чьи желания или эмоции Боб не разделял бы. Разница была только в одном:
Боб был сильнее и не позволял своим преходящим эмоциям и пристрастиям управлять своими действиями. Разве это делало его чужаком? Он был человек, только лучше многих.
Учитель между тем вернулся из душевой в свою комнату.
Повесил мокрое полотенце, потом, даже не одеваясь, сел за стол и включил компьютер. Боб внимательно наблюдал за движением его пальцев, бегающих по клавишам. Быстрота была удивительная, движения почти сливались. Бобу предстояло позже несколько раз проиграть в уме записанные в памяти движения, чтобы узнать - получилось ли. Руки были видны хорошо, клавиатуру ничто не закрывало.
Потом Боб осторожно пополз к вертикальной шахте воздухозабора. Его ночная экспедиция продолжалась так долго, что он уже стал побаиваться. Ему надо было еще выспаться хорошенько, а каждая лишняя минута пребывания в вентиляционной системе повышала риск быть обнаруженным.
Надо сказать, ему здорово повезло в эту первую ночь похода по вентиляционной системе. Случайно подслушал разговор Граффа и Даймека, непосредственно его касавшийся, случайно наткнулся на учителя, показавшего Бобу секретные данные о работе личного компьютера, в том числе и свой пароль. В какой-то момент Боб даже засомневался - уж не знали ли они о его проникновении в вентиляционную систему и, может быть, все это всего лишь розыгрыш с их стороны, чтобы узнать, как будет действовать Боб? Еще один эксперимент?
Нет! В том, что учитель продемонстрировал ему работу своего компьютера, была не просто удача! Боб сам выбрал его, потому что тот пошел мыться, потому что стол стоял так, что Боб мог легко рассмотреть клавиатуру. Это был вполне обоснованный выбор самого Боба. Он начал игру с хорошими козырями и сорвал банк.
Что до Граффа и Даймека, то тут Бобу повезло, что он услышал их голоса, но и тут присутствовал его выбор: он пополз, чтобы лучше слышать и видеть разговаривающих. А если подумать поглубже, то он отправился исследовать систему вентиляции из-за тех же самых событий, которые побудили Граффа и Даймека встретиться для конфиденциального разговора. И отнюдь не случайностью было то, что они разговаривали тогда, когда погас свет в детских казармах, то есть когда жизнь в школе стала затихать, когда служебные обязанности офицеров кончились, когда было проще найти возможность для разговора, когда Граффу не нужно было назначать специальное время для беседы с Даймеком, что могло вызвать пересуды среди других учителей. Нет, тут не просто везение и удача. Тут организатором удачи был сам Боб.
Он получил пароль, он подслушал разговор потому, что принял быстрое решение пролезть в систему воздухозабора и тут же выполнил его. Он всегда организовывает удачу.
Может, именно это качество и есть один из результатов генной перестройки, которая так интересует Граффа?
«Она», говорили они между собой. Она подняла вопрос о том, является ли Боб генетически человеком. Эта женщина имела какую-то информацию и нуждалась в дополнительных сведениях, и Графф сдался и предоставил ей доступ к необходимым фактам, до тех пор от нее скрытых. Это означает, что теперь Графф получит от нее больше информации, поскольку та начала получать новые факты. Больше данных о происхождении Боба.
А не сестра ли это Карлотта усомнилась в его человеческой природе?
Сестра Карлотта, которая плакала, когда они расставались, и он уезжал в космос? Сестра Карлотта, которая любила его как мать? Да разве могла она усомниться в нем?
Если они хотели обнаружить какого-то нечеловеческого человека, какого-то чужака в человеческом облике, они должны были пристально изучить эту монахиню, которая обнимала его как сына, а потом начала ходить кругами, распространяя о нем слухи, что, дескать, он не просто ребенок? Так сказать, обратная сторона феи из сказки о Пиноккио? Она прикоснулась к настоящему мальчику и превратила его в нечто страшное и опасное?
Впрочем, вполне возможно, что это вовсе не сестра Карлотта - та женщина, о которой они говорили. Просто какая-то другая женщина. Его предположение насчет Карлотты может быть ошибочно, как и предположение, что последняя битва с жукерами уже давно имела место. Вот почему Боб никогда полностью не доверял своим догадкам. Он действовал сообразно с ними, но всегда был готов учесть возможность того, что интерпретация фактов может оказаться ошибочной.
К тому же его проблема состояла не в том, чтобы установить, действительно ли он человек. Кем бы он ни был, он все равно остается сам собой и действует так, чтобы не только остаться в живых, но и обрести как можно больше контроля над своим же будущим. Единственная опасность для него заключается в том, что учителей очень волнуют проблемы его возможных генетических особенностей. Поэтому задача Боба - казаться самым нормальным ребенком, и тогда их страхи в отношении этих особенностей исчезнут и развеются.
Только как это можно - притвориться нормальным? Его же взяли сюда не за то, что он нормальный. Его взяли в Боевую школу за экстраординарные способности. Правда, они тут все такие. И школа наваливает на них так много, что неудивительно, если кое у кого крыша сдвинется набекрень. Как, например, у Бонзо Мадрида с его откровенной вендеттой в отношении Эндера Виггина. Так что казаться «нормальным» он не может, он должен быть «странным», но в рамках ожидаемых от него параметров.
Подделать это невозможно. Он еще не знает, какие именно признаки ищут учителя в поведении детей. Он может отыскать десять таких признаков, но так и не догадается, что еще девяносто остались им не замеченными.
., Нет, то, что он должен делать, - это не действовать в ожидаемом направлении, а стать таким, каким, по их мнению, должен быть идеальный командир.
Когда Боб пробрался в казарму и вскарабкался на свою койку, он увидел, что на всю свою экспедицию затратил всего лишь час. Он взял компьютер и лежал, мысленно повторяя подсмотренные движения пальцев учителя по клавиатуре. Когда Боб наконец убедился, что у него получается нечто соответствующее здравому смыслу, он приказал себе спать.
И только тогда, уже почти задремав, Боб понял, каким должен стать его камуфляж идеального командира, с помощью чего он утишит их страхи, а сам завоюет безопасность и карьерное продвижение.
Он должен стать Эндером Виггином.

11. ПАПОЧКА

- Сэр, я ведь просил о конфиденциальной встрече.
- Даймек находится здесь потому, что ваша небрежность в отношении соблюдения секретности сильно затруднила его работу.
- Нарушение режима секретности! Значит, вот почему вы хотите меня списать!
- В школе есть ребенок, который использовал ваш личный пароль для проникновения в преподавательскую компьютерную сеть. Больше того, он добрался до специальных файлов, в которых хранятся личные коды и пароли других учителей, что дало ему доступ к любому компьютеру на станции.
- Сэр, я абсолютно точно следую всем распоряжениям, в частности, я никогда не включаю компьютер перед слушателями.
- Так ведь все говорят, что они ничего подобного не делают, а потом оказывается, что это не совсем так.
- Извините меня, сэр, но Апханад ничего подобного не делает. Он сам мгновенно засекает тех, кто нарушает порядок. По-моему, он даже слегка повредился на соблюдении правил. Во всяком случае, у нас он в печенках сидит.
- Вы можете проверить все мои включения. Я никогда не включаю компьютер в учебные часы. Более того, я никогда его не включаю за пределами своей комнаты.
- Тогда как же парнишка смог получить ваш пароль?
- Мой персональный компьютер стоит на столе у меня в комнате. Разрешите воспользоваться вашим компьютером для демонстрации?
- Разумеется.
- Я сижу вот так. Спиной к двери, так что никто не может увидеть ничего. Я никогда не работаю в другом положении.
- Ладно, как я понимаю, в комнате нет окна, сквозь которое можно было бы подсмотреть?
- Нет, сэр, есть.
- Даймек?
- Есть окно, сэр. Взгляните. Вентиляция.
- Вы…, что, всерьез хотите меня уверить, что он мог…
- Он самый крошечный из детей, которых мы…

Предыдущая страница 13 Следующая страница


Тень Эндера 14

- Значит, мой пароль украл этот маленький Боб?!
- Поздравляю вас, Даймек, вам все-таки удалось выпустить в воздух его имя.
- Очень сожалею, сэр.
- Ага! Еще одно нарушение секретности! Вы и Даймека отправите на Землю вместе со мной?
- Да никого я отправлять не собираюсь!
- Сэр, я считаю своей обязанностью подчеркнуть, что вторжение Боба в компьютерную сеть старших преподавателей предоставляет нам великолепную возможность…
- Иметь ученика, который копается в файлах, содержащих важнейшие сведения обо всех слушателях школы.
- Никак нет. Изучать Боба. Мы не можем сделать этого с помощью мозговой игры, но зато мы получаем другую, которую он выбрал сам. Мы будем следить за тем, куда он подключается, а главное - как он поступит с той могущественной силой, которую он подчинил себе.
- Но тот ущерб, который он…
- Он не причиняет никакого ущерба, сэр. Он не сделает ничего такого, что могло бы его выдать. Этот беспризорник по-уличному хитер. Ему нужна только информация. Ее он только рассматривает, но ни до чего не дотрагивается.
- Значит, вы его уже анализируете, так? И вы знаете, что он делает и когда?
- Я знаю одно: если есть такая история, которой мы можем его заинтересовать, то он должен натолкнуться на нее сам;
Он ее должен украсть у нас. Поэтому я полагаю, что маленькое нарушение секретности послужит неплохим средством, чтобы залечить последствия куда более серьезного.
- Я думаю вот о чем: если он действительно ползает по воздуховодам, то не удалось ли ему подслушать что-либо еще более важное?
- Если мы перекроем вентиляцию, он сразу поймет, что попался, и уж тогда не поверит ничему из того, что мы попытаемся ему подбросить.
- И что же, я, значит, должен позволить какому-то паршивцу ползать по всей вентиляционной системе и…
- Скоро он не сможет этого делать. Он растет, а воздуховоды узки…
- Ну пока только это и утешает. И, к сожалению, нам все еще необходимо убить Апханада за то, что он знает слишком много.
- Пожалуйста, сэр, заверьте меня, что вы всего лишь пошутили.
- Да, я пошутил. Вы скоро получите его в качестве слушателя, капитан Апханад. Тщательно следите за ним. Разговаривать о нем разрешаю только со мной. Он непредсказуем и опасен.
- Опасен! Маленький Боб?
- Это ведь он умудрился спереть ваш пароль, не так ли?
- И ваш тоже, сэр, при всем моем к вам уважении.
Боб изучил множество личных дел слушателей Боевой школы - он читал их штук по пять-шесть в день. Первоначальные баллы курсантов - результаты тестирования на Земле - были наименее интересным материалом, который там содержался. Каждый слушатель школы имел весьма высокие и примерно одинаковые баллы по всем тестам. Различия были несущественны. Собственные оценки Боба были самыми высокими, и разрыв между ними и оценками следующего за ним курсанта - Эндера Виггина - был почти таким же, как и разрыв между показателями самого Виггина и следующего за ним. Разница между Бобом и Эндером составляла примерно полпроцента, а большинство других отставали от них на два-три балла.
Конечно, Боб знал многое, чего они знать не могли, и получить самые высокие показатели из всех возможных оценок ему было не так уж трудно. Он мог бы добиться еще большего, иметь еще более высокие баллы, но он достиг той границы, которую тесты могли выявить. Разрыв между ним и Эндером был на самом деле гораздо значительнее, но точно оценить его не представлялось возможным.
И тем не менее… Читая личные дела, Боб понял, что оценки тестов служили лишь средством обнаружения возможностей ребенка. В характеристиках учителей говорилось о таких вещах, как ум, интуиция, самооценка, способность налаживать контакты, побеждать оппонента в спорах, смелость, способность идти на риск, осторожность, умение сначала убедиться, а уж потом действовать, мудрость при выборе альтернативных решений. И, обдумывая это, Боб пришел к выводу, что во многих отношениях он может уступать ряду слушателей.
Эндер Виггин явно знал вещи, которых Боб не знал. Боб мог прийти к тому же решению, что и Виггин, он сумел бы даже разработать новые тактические приемы, чтобы скомпенсировать поведение командующего, который не пожелал бы его тренировать. Боб сумел бы, возможно, поступить как Виггин и привлечь к себе нескольких ребят, чтобы тренироваться вместе, ибо многие вещи не могут делаться в одиночку. Но Виггин принимал всех желающих безотносительно к их умению и возможностям, даже несмотря на то что тренироваться с таким множеством ребят в Боевом зале тяжело. Согласно записям учителей, Эндер тратил сейчас на тренировку других куда больше времени, чем у него уходило на самосовершенствование и отработку собственной техники. Конечно, это потому, что он сейчас не состоял в армии Бонзо Мадрида и ему как-то приходилось компенсировать отсутствие регулярных тренировок. И все равно он продолжал работать с малышами, особенно с энтузиастами из новичков, которые хотели отличиться еще до того, как попадут в настоящую армию.
Делает ли Виггин то же самое, что и я, стремясь изучить других курсантов, чтобы быть готовым к грядущей гражданской войне на Земле? А может, он учит ребят не правильно, чтобы потом воспользоваться их ошибками?
Из того, что Боб слышал о Виггине от ребят из его группы новичков, ходивших к Эндеру на тренировки, Боб пришел к выводу, что тут имело место нечто совсем другое. Виггин, по-видимому, по-настоящему заботился о малышне, которая выкладывалась на тренировках. Неужели для него так важно, чтоб его любили? Потому что это получалось - если допустить, что он стремился именно к этому. Его обожали.
Но и в случае «любовного голода» тут присутствовало что-то еще, что-то гораздо более важное. Только Боб никак не мог понять, что же это такое.
Боб нашел, что заметки учителей хоть и полезны, но не могут помочь ему очутиться в голове Виггина. Во-первых, учителя держали выводы из анализа мозговой игры где-то еще, куда Боб доступа не имел. Во-вторых, учителя тоже не умели проникать в мысли Виггина, потому что мыслили на совершенно ином уровне.
А Боб мог.
Но проект Боба заключался совсем не в том, чтобы из научного любопытства анализировать Виггина, или соревноваться с ним, или даже просто понять его. Цель была в том, чтобы сотворить из себя такого же мальчика, которому учителя верили и на которого они полагались бы. Словом, считали бы стоящим парнем. В этом проекте Виггин становился учителем Боба, ибо Виггин уже сделал то, что хотел сделать Боб.
И сделал Виггин это, не будучи стопроцентным идеалом.
Насколько мог судить Боб, Эндер не был стопроцентно психически здоров. Впрочем, кого тут в школе можно было считать таковым? Но готовность Виггина ежедневно тратить несколько часов на тренировку детей, которые для него ничего не делали… Чем больше Боб размышлял об этом, тем более бессмысленным ему казалось поведение Виггина.
Виггин не создавал организации, которая бы его поддерживала. В отличие от Боба, он не имел идеальной памяти, и Боб был уверен, что он не держит у себя в уме детальное досье на каждого слушателя школы. Ребята, с которыми работал Виггин, вовсе не были из лучших, часто это были самые запуганные и задерганные новички или слабаки из регулярных армий. Они липли к Виггину. Потому что им казалось - быть в одной команде с солдатом, лидирующим по рейтингу, принесет им удачу. Но почему Виггин продолжает отдавать свое время таким ребятам?
А почему Недотепа умерла за меня?
Все тот же вопрос. Бобу он был прекрасно известен. Он отыскал в библиотеке несколько томов по проблемам этики и прочел их, вызвав на компьютер. Он скоро открыл: теории, объясняющие альтруизм, - чушь собачья. Самым идиотским было старинное социобиологическое объяснение насчет дядей, умирающих за племянников. В теперешних армиях не существовало родственных связей, а люди гибли куда чаще и все - за чужих людей. Теория общинности была еще куда ни шло, если не рассматривать ее внимательно. Она объясняла, почему общины всегда восхищались героями, воспевая их в сагах, прозе, ритуалах, но никак не помогала понять, почему герои жертвовали собой.
А ведь именно это и видел Боб в Виггине. Героя по призванию.
Он и в самом деле заботился о себе меньше, чем об этих ребятах, которые не стоили и нескольких минут его времени.
И именно эта особенность привлекала к Виггину всех и каждого. Вероятно, по той же причине, если судить по рассказам сестры Карлотты, Христос всегда был окружен последователями.
Возможно, потому-то я и боюсь Виггина. Потому что не я чужой, а он. Его нельзя постичь умом, он непредсказуем. Он тот, кто никогда не поступает по холодному расчету, чьи мотивации не всегда предсказуемы. Я хочу выжить, и как только вы это усвоите, дальше обо мне и знать ничего не надо. А этот Виггин может выкинуть любую плешь.
Чем больше Боб изучал Виггина, тем больше непонятного он обнаруживал. И тем больше ему хотелось поступать как Виггин до тех пор, пока он в какой-то момент не увидит мир с точки зрения Виггина.
Но даже идя по стопам Виггина, хоть все еще на большом расстоянии от него, Боб никак не мог решиться на одну вещь - ту, что делали самые занюханные малыши. Он не мог решиться назвать его Эндером. То, что Боб называл его только по фамилии, определяло дистанцию между ними. Хотя сама-то дистанция была микроскопической.
А что изучал Виггин, читая в свое свободное время? Не книги по военной стратегии и истории, которые Боб глотал залпом вначале, а теперь читал медленно и со вкусом, выуживая все, что могло иметь отношение к войнам в космосе и современным сражениям на Земле. Виггин тоже читал это, но когда он шел в библиотеку, он с равным успехом мог взять видики о сражениях или же съемки боевых кораблей жукеров.
Эти ленты и клипы об ударных силах Мейзера Ракхейма в героической битве, которой закончилась Вторая война с жукерами, Виггин смотрел по многу раз.
Боб тоже их смотрел, хоть и не так часто. Он их так великолепно запомнил, что мог запросто прокручивать в своем мозгу с достаточным количеством деталей, так что иногда перед ним всплывали в памяти какие-то мелочи, не замеченные раньше.
Видел ли Виггин, без конца просматривая эти клипы, каждый раз что-то новое? Или искал в них нечто, что надеялся найти?
А может, он старался понять, как тикает мозг жукеров? Но разве он не понимает, что эта библиотека не имеет в своих фондах нужных материалов, а тех, которые там есть, явно недостаточно для анализа? Это же все пропагандистское говно.
Из них вырезаны жестокие сцены убийства людей, схваток врукопашную, когда корабли жукеров брались на абордаж. И не было тут картин наших поражений, когда жукеры сбивали с неба наши корабли. Все, что тут было, - это корабли, блуждающие в космосе, да несколько минут их подготовки к битве.
Война в космосе? Такая волнующая в живописных романах и такая нудная в реальности. Иногда что-то вспыхнет, подобно молнии, а преимущественно царит вечная ночь.
И, конечно, оглушительный момент победы Мейзера Ракхейма.
Что же надеялся найти здесь Виггин?
Сам Боб больше узнавал из умолчаний, нежели из того, что ему совали под нос. Например, почему нигде нет ни единого снимка Мейзера Ракхейма? Нигде в библиотеке. Очень странно. Повсюду лица Триумвирата, каких-то командиров и политиканов. А почему Ракхейма нет? Может, он погиб в минуту победы? А может, он вообще фикция? Рукотворная легенда - надо же кому-то приписать победу? Но почему ему тогда не сделали лица - это же проще простого. Может, он изувечен?
А может, он был очень-очень мал?
Если я доживу до командующего земным флотом, который разобьет жукеров, неужели они упрут и мой портрет, потому что такого недоноска не нужно превращать в героя?
А мне- то до этого и дела нет! Чихал я на геройство!
Такой кайф - он только для Виггинов, это уж точно!

***

Николай - тот парнишка, который занимает койку прямо напротив Боба. Достаточно близко, чтобы высказать несколько догадок, которые не успел «озвучить» сам Боб.
Учитель оценил его негативно: «Просиживает стул». Жестоко сказано. Но верно ли?
Боб понимал - он слишком доверяет оценкам преподавателей. А есть ли у меня реальные доказательства, что они правы? Или я верю им потому, что меня они оценивают высоко?
Может, их лесть сделала меня самодовольным болваном?
А что, если их оценки безнадежно ошибочны?
На улицах Роттердама у меня не было личных дел. Я просто знал других детей. Недотепа. Я составил о ней мнение и оно было почти правильным, хотя я тут и там натыкался на сюрпризы. Сержант - я был прав во всем. Ахилл? Да, его я узнал хорошо.
Тогда почему я держусь в стороне от других учеников? Потому что учителя с самого начала изолировали меня от других детей, да еще потому, что решил - вся сила в руках учителей.
Но теперь я знаю, что был прав лишь частично. Учителя действительно обладают властью во многих делах, но когда-нибудь я окажусь где-то вне школы и тогда какое мне дело, что обо мне думают учителя? Я могу овладеть всей военной историей и теорией, но мне это не принесет пользы, если они не доверят мне командования. И я никогда не встану во главе флота или армии, если у них не будет уверенности, что другие люди пойдут за мной.
Но сегодня важны не эти люди, а мальчишки и несколько девчонок. Не взрослые, а те, которым еще предстоит повзрослеть. Как они выбирают лидеров? Как сумею я повести их за собой - такой маленький и слабый?
И как это удалось Виггину?
Боб расспросил Николая о том, кто из ребят их группы посещает тренировки Виггина.
- Мало. И все они не класс. Хвастунишки и подхалимы.
- Но кто они?
- Хочешь покорешиться с Виггином?
- Просто хочу узнать о нем побольше.
- И что именно?
Эти вопросы беспокоили Боба. Ему не хотелось подробно обсуждать то, что он делает. Но в Николае он не чувствовал даже признака подлости. Он просто хотел знать.
- Хочу узнать его историю. Он же один из самых лучших.
Настоящий парень, верно? Так вот, как это у него получилось? - Боб не знал, насколько у него естественно получается использование солдатского сленга. Он прибегал к сленгу редко. И не был уверен, что нужные выражения выскакивают как бы сами собой.
- Ну, ежели ты сам чего словишь в этом плане, то поделись со мной, ладно? - Николай даже глаза закатил к небу.
- Ладно, не позабуду, - ответил Боб.
- А как понимаешь - у меня есть шанс стать вроде Эндера? - спросил Николай. - У тебя-то, ясное дело, есть - вон ты какой зубрилка.
- Сопли у Виггина - не медовые, - ответил Боб.
- И что это значит?
- Он классный парень, как и многие. Ладно, выясню, поделюсь с тобой. О'кей?
Боб очень удивился, узнав, что Николай так низко ставит собственные шансы встать в ряды лучших. Возможно ли, что негативная оценка учителя в конечном счете верна? Или он сам как-то высказался в том же плане, а Николай понял?
И поверил?
От ребят, которых ему указал Николай, как склочников и подхалимов, что на первый взгляд походило на правду, Боб узнал имена близких друзей Виггина.
Шен. Алаи. Петра - опять она! Но Шен был самым старым.
В учебные часы Боб обнаружил Шена в библиотеке. Единственной приманкой для посещения библиотеки были видики - ведь любые книги можно было заказать по компьютеру. Однако фильмы Шен не смотрел - в руках у него был собственный компьютер. Он играл в свою фэнтезийную игру.
Боб сел рядом и стал наблюдать. Человек с львиной головой и в кольчуге стоял перед страшенным великаном, который протягивал ему на выбор две кружки с напитками. Звук был приглушен, так что Боб ничего не слышал, хотя, судя по действиям Шена, тот прекрасно разбирался в предложении великана. Его львиноголовый персонаж отпил из одного из кубков и тут же помер.
Шен что- то пробормотал и оттолкнул компьютер.
- Это и есть «Выпивка великана»? - спросил Боб. - Я о ней слыхал.
- Ты что, никогда не играл в нее? - удивился Шен. - Выиграть в ней невозможно, во всяком случае, я раньше так думал.
- Вот и я так слышал. По-моему, сплошное занудство.
- Занудство? Ну ясно, ты же не пробовал. Ведь если захотел бы, так долго искать ее не пришлось.
Боб пожал плечами, сделав вид, что ему не раз приходилось видеть, как играют другие. Шен улыбнулся. Может, жест Боба не соответствовал манерам хладнокровного крутого солдата? Или забавно было видеть малыша, воспроизводящего такой шикарный жест?
- Да брось ты! Неужто вправду никогда не играл в эту игру?
- Слышь, - сказал Боб, - ты сказал, что раньше думал, будто в нее никто не выигрывает, разве нет?
- Понимаешь ли, я как-то случайно заметил, что один парень дошел в игре до такой ситуации, в которой мне самому еще никогда не случалось быть. Я спросил у него, что это за место, а он буркнул: "Оно по другую сторону от «Выпивки великана».
- А он сказал, как туда попал?
- А я не спрашивал.
- Почему?
Шен усмехнулся и отвел глаза.
- Небось, то был Виггин, а?
Улыбка исчезла.
- Я этого не говорил.
- Я знаю, ты его друг. Потому-то и зашел сюда.
- Это еще что такое? Ты за ним шпионишь? Ты от Бонзо?
Все шло наперекосяк. Боб не предполагал, что у друзей Виггина так силен инстинкт защиты.
- Я сам от себя. Слышь, ничего плохого, о'кей? Я только…, слышь, хочу понять… Ты же знаком с ним с самого начала, верно? Говорят, ты его друг чуть ли не со дня приезда, а?
- Ну а тебе-то что?
- Слышь, у него ведь много друзей, так? И это несмотря на то что он самый лучший в классе и самый первый по боевому рейтингу, верно? И они его не ненавидят?
- Многие bichao «Здесь: скотина, страшила (исп.).» его на дух не переносят.
- Знаешь, парень, я хотел бы иметь друга. - Боб понимал, что не следует напирать на жалобный тон. Ему следовало говорить как маленькому одинокому ребенку, который пытается «звучать гордо». Поэтому свою жалобу он завершил смешком. Будто хотел все обратить в шутку.
- Уж больно ты мал, - ответил Шен.
- На нашей планете все такие, - отозвался Боб.
Впервые за время разговора Шен весело рассмеялся.
- Планета пигмеев?
- Нет, те парни по мне слишком велики.
- Слушай, я секу, о чем ты, - сказал Шен. - У меня, знаешь ли, была очень смешная походка. Кое-кто стал травить меня. Эндер это прекратил.
- Как?
- Он высмеял их еще сильнее.
- Я и не знал, что он на это способен.
- Нет, он не сказал nada «ничего (исп.).». Он сделал это с помощью компьютера. Послал им весточку от самого Господа.
Ах да, Боб эту историю уже слыхал.
- И это он сделал ради тебя?
- Они ржали над моей задницей. Она у меня была здоровенная. До физкультуры, как ты понимаешь. Давно, стало быть. И он их высмеял, будто, значит, они на мою задницу заглядываются. И подписался «Господь Бог».
- Значит, они не знали, кто это сделал?
- Прекрасно знали. Усекли тут же. Но он ничего не сказал им. Вслух.
- Вот так вы и стали друзьями? Он защищал малышей?
Как Ахилл…
- Малышей? - воскликнул Шен. - Да он сам был самым маленьким в нашем шаттле! Не такой, как ты, но маленький.
И по возрасту тоже, сечешь?
- Он был самым маленьким, а стал твоим покровителем?
- Нет. Не так. Нет, он…, пресекал…, плохое…, вот и все.
Он пошел к группе…, там был этот Бернард…, он дружил с самыми большими, самыми крутыми ребятами…
- Хулиганами?
- Ага, верно. Только Эндер пошел прямо к их первому номеру, к лучшему другу Бернарда - Алаи. И подружился с ним.
- Он украл у Бернарда опору?
- Не так, парень. Совсем не так. Он подружился с Алаи, а потом сделал так, что тот скорешил его с Бернардом.
- Бернард? Это же тот, которому Эндер сломал руку в шаттле?
- Верно. И я думаю, Бернард ему этого никогда не простит. Однако он понял, как обстоят дела.
- И как же они обстояли?
- Эндер - он хороший. Ты просто…, он никого не ненавидит. Если ты сам правильный, он тебе сразу же покажется, тебе захочется понравиться и ему. Если ты понравился Эндеру, значит, ты сам - о'кей, сечешь? Но если ты сам - дерьмо, то от одного его вида тебя воротит. От того, что он существует, сечешь? И тогда Эндер пытается пробудить в тебе твои лучшие стороны.
- А как это - «пробудить лучшие стороны»?
- Не знаю, парень. Откуда мне знать? Понимаешь, ты знаешь Эндера долго, и он все это время хочет одного - чтоб ты был таким, чтобы он тобой гордился. Я говорю, будто… будто ребенок, да?
Боб покачал головой. Для него это звучало как признание в преданности. Это чувство Боб тоже не слишком хорошо понимал. Друзья - это друзья, думал он. Как когда-то Сержант и Недотепа еще до появления Ахилла. Это не любовь. Когда появился Ахилл, они его полюбили, впрочем, и это чувство больше походило на поклонение… Богу. Он давал им хлеб, они отдавали хлеб обратно. Как…, ну как…
Он же и сам назвал себя «папа». Это то же самое? Не был ли Эндер вторым Ахиллом?
- А ты умница, пацан, - сказал Шен. - Я ведь тут давно. И ни разу не задумался. Как Эндер добился этого? Могу ли я повторить то же самое, стать вторым Эндером? Понимаешь, Эндер…, он…, велик, и тут я поделать ничего не могу.
Разве что уж очень напрягусь. Я просто хочу быть с ним.
- Это потому, что ты тоже хороший.
Шен поднял глаза к потолку.
- По-моему, это именно то, о чем я говорил в самом начале. Выдал себя с головой. Получается, я просто трепло.
- Большое, старое трепло. - Боб улыбнулся.
- Он всего лишь…, заставляет тебя хотеть… Я умру за него.
Это звучит как геройский треп, а? Но это святая истина. Я могу умереть за него, могу убить за него.
- Ты будешь сражаться за него.

Предыдущая страница 14 Следующая страница


15 Орсон Скотт Кард

Шен понял это.
- Верно. Он прирожденный командир.
- Алаи тоже будет за него сражаться?
- Будут многие из нас.
- Но кое-кто нет?
- Как я сказал: плохие, они его не любят, у них от него крыша едет.
- Значит, мир поделен: хорошие люди любят Виггина, плохие - нет.
На лице Шена снова появилось выражение недоверия.
- Не понятно, на хрена я тебе несу эту фигню! Уж слишком ты ловок, чтобы верить в такое…
- Да верю я, - сказал Боб. - Не психуй на меня. - Это выражение он знал давно. Так говорят малыши, когда оказываются в глупом положении. «Не психуй на меня».
- Я не психую. Мне показалось, что ты надо мной потешаешься.
- А мне всего-навсего хотелось узнать, как Виггин обзаводится друзьями.
- Если бы я это знал, если бы по-настоящему понимал это, то у меня их было бы куда больше, чем сейчас. Но зато я дружу с Эндером, и все его друзья - мои, а я - их, и вот… вроде как семья…
Семья. Папа. Опять Ахилл…
К нему вернулся прежний ужас. Ночь после убийства Недотепы. Труп Недотепы в воде. А утром - Ахилл. Как он разыгрывал сцену перед малышами. И Виггин такой же? Папа?
Пока не пробьет его час?
Ахилл - зло. Виггин - добро. Но оба создали семью. У обоих люди, которые их любят, которые готовы ради них пойти на смерть. Защитник. Папа. Податель пищи. Мама. Единственный родитель толпы несчастных сирот. Мы же и здесь - в Боевой школе - все сироты. Мы не голодаем, но нам нужна семья.
Только не мне. Я в ней не нуждаюсь. Один папа уже поджидает меня с ножом в руке.
Нет, лучше уж быть папой, чем иметь папу!
Как же это сделать? Пусть кто-то полюбит меня как папу.
Как Шен любит Виггина.
Шансов на это нет. Я слишком мал. Как щенок. У меня нет того, что им нужно. Все, на что я способен, - защищаться, вырабатывая систему защиты. У Эндера есть много такого, чему он может научить малышей, а они так хотят стать такими же, как он. Но я… Мне известна лишь собственная дорога.
Даже принимая такое решение, Боб отлично знал, что с Виггином он не покончил. Все равно Боб обязан узнать, чем обладает Виггин, что представляет собой.
Летели недели, складываясь в месяцы. Боб тщательно выполнял все классные задания. Он неукоснительно посещал занятия в Боевом зале, где Даймек обучал их двигаться, стрелять, бороться в невесомости. По своей собственной инициативе Боб прошел все факультативные курсы, которые были доступны его компьютеру, получив за них самые высокие отметки. Он изучал военную историю, философию, стратегию.
Он прочел труды по этике, религии, биологии. Он следил за поведением всех слушателей Боевой школы - от только что прибывших новичков до готовящихся к выпуску из школы.
Когда он встречался с ними в коридорах, он знал о них больше, чем они сами знали о себе. Знал, откуда они. Знал, тоскуют ли они по своим семьям, как они оценивают свою страну или религиозную или этническую группу. Знал, насколько ценными они могут оказаться для националистических или партийных организаций.
Боб продолжал читать все, что читал Виггин, смотреть то, что смотрел тот. Слушал разговоры ребят о Виггине, встречался с друзьями Виггина, вслушивался в их слова о том, что сказал или сделал Эндер. При этом Боб пытался сложить это все в некую последовательную философскую систему, в своего рода миросозерцание. В План Жизни.
И обнаружил кое-что любопытное. Невзирая на альтруизм, невзирая на самопожертвование, ни один из друзей Виггина не сказал, что сам Виггин разговаривал с ними о своих проблемах. Все шли к Виггину, но Виггин не шел ни к кому. Настоящих друзей у него было не больше, чем у Боба. Как и Боб, Виггин был сам по себе!
Вскоре Боба освободили от посещения занятий по тем дисциплинам, которыми он уже овладел. Его перевели в группы со старшим возрастным составом, где его сначала встретили с раздражением, а потом стали относиться с восхищением, когда он обгонял их и уходил в следующую группу, оставив их на полпути изучаемого курса. А как Виггин? Он тоже шел с опережением? Да, но не так быстро. Потому ли, что Боб лучше?
Или потому, что предел в скорости перемещения у него наступал быстрее?
По характеристикам учителей было видно, что что-то происходит. Средние слушатели, если вообще таковые были в этой школе, теперь получали все более короткие характеристики.
Их не игнорировали, но лучшие из лучших уже определились, и теперь львиная доля внимания уделялась им.
Тем, которые казались лучшими. Ибо Боб стал понимать, что учителя часто переоценивают тех слушателей, которые им просто больше нравятся, и недооценивают тех, которые нравятся меньше. Учителя притворялись бесстрастными, стоящими «над схваткой», но часто их симпатии оказывались на стороне детей с более ярко выраженной харизмой, они давали им более высокие баллы при оценке лидерства, хотя на самом деле они были просто более шустрыми или атлетически развитыми, или испытывающими потребность вечно находиться в центре внимания. Таким образом, нередко случалось, что симпатии учителей оказывались на стороне тех слушателей, из которых никогда не выйдут хорошие командиры, а те, которые, по, мнению Боба, были в этом плане наиболее многообещающими, игнорировались. Было тяжело видеть учителей, совершающих подобные ошибки. Перед их глазами стоял Виггин, Виггин - истинное сокровище, они преклонялись перед ним и упускали из виду тех, кто тоже был хорош. Или увлекались каким-нибудь энергичным, самодовольным, амбициозным парнишкой, результаты практической работы которого были не слишком заметны.
Неужели же работа Боевой школы имеет лишь одну цель: выявить и обучить лишь лучших из лучших? Тестирование на Земле работает безотказно - среди курсантов нет ни единого пентюха. Но система школьного образования не учитывала одного фактора: как подбираются сами учителя и воспитатели?
Все это карьерные офицеры. Офицеры опытные, очень способные. Очень ответственные. Но в военном деле нельзя назначать на ответственные посты только исходя из этих качеств.
Ведь нижестоящим офицерам необходимо привлекать к себе внимание тех, кто стоит над ними. Надо им нравиться. Надо укладываться в систему. Надо выглядеть так, как представляют себе идеального офицера вышестоящие начальники. Больше того, надо думать так, как они считают правильным.
В результате получается командная структура, где наверху оказываются типы, отлично выглядящие в форме, говорящие правильно и поступающие так, чтобы ничем не задеть чувствительные нервы еще больших верхов, а всю грязную работу незаметно делают офицеры несравненно более способные, на которых держится авторитет начальства, на которых сыплются все шишки и которых зачастую выгоняют в отставку.
Такова уж армия. Среди учителей и воспитателей были представители самых разных слоев и групп, имеющихся в армейской среде. И они продвигали вперед тех слушателей, которые соответствовали идиотским приоритетам этой системы.
Неудивительно, что такие пацаны, как Динк Миекер, понимали это и отказывались играть по таким правилам. Динк обладал и обаянием, и талантом. Благодаря обаянию его выдвинули на роль командующего армией, но поскольку он был еще и талантлив, то, поняв систему и возмутившись ее идиотизмом, он начисто отказался от назначения. Другие дети, как, например, Петра Арканян, - ярко выраженные личности, овладевшие теорией и практикой стратегии в такой степени, что разбуди их, и они тут же начнут отдавать приказы - то есть люди, которые могли бы вести за собой в бой солдат, принимать решения и выполнять их, не хотели превращаться в картонных шаркунов, а потому и оставались вне поля зрения преподавателей. Все их недостатки рассматривали под увеличительным стеклом, все достоинства - под уменьшительным.
И тогда Боб стал формировать собственную антиармию. Из ребят, оставшихся не понятыми учителями, но по-настоящему талантливых, из ребят с сердцем и умом, а не просто обладателей приятных мордашек и хорошо подвешенных языков. Он определял, кто из них возглавит командование взводами в армии, где командиром будет, конечно…
Конечно, Виггин. Боб не видел никого другого на этом месте. Виггин поймет, как использовать их с наивысшей эффективностью для пользы дела.
И Боб знал, где будет он сам. Рядом с Виггином. Взводный командир, только самый доверенный. Правая рука Виггина. Такой, что, когда Виггин будет близок к совершению ошибки, сможет указать на нее и предотвратить. И он будет так близок к Виггину, что, может быть, наконец-то поймет, почему Эндер - классный парень, а он, Боб, - нет.

***

Сестра Карлотта пользовалась своим новым очень высоким допуском как скальпелем, прорезая им путь в секретнейшие хранилища информации, там подбирая крошки сведений, тут задавая новые вопросы, разговаривая с людьми, не имевшими ни малейшего представления о цели ее исследований и не понимавшими, почему ей известны глубочайшие тайны, связанные с их работой. Все это сестра Карлотта складировала в своем мозгу, а частично - в тех секретных записках, которые она передавала полковнику Граффу.
Но иногда она вздымала свой допуск как мясницкий топор, чтобы пробиться сквозь толпы тюремщиков и офицеров службы безопасности, которые, увидев ее совершенно невероятный допуск, позволяющий ей знать-все-что-угодно, кидались тут же, чтобы узнать, не глупая ли это подделка. И тогда на них орало такое большое начальство, что чиновничья мелочь до конца жизни жалела, что не отнеслась к сестре Карлотте как к самому Господу Богу.
И вот наконец она сидела лицом к лицу с отцом Боба.
Или, если точнее, с человеком, который был ему почти что отцом.
- Я хочу поговорить с вами о вашем предприятии в Роттердаме, - сказала она.
Он кисло поглядел на нее.
- Я уже сообщил обо всем. Именно поэтому я еще жив, хотя и не уверен, что сделал верный выбор.
- Мне сказали, что вы были настоящим фонтаном сведений, - сказала сестра Карлотта без всякого сочувствия. - Я никак не ожидала, что все это выйдет на поверхность с такой скоростью.
- Идите к дьяволу! - ответил он, - поворачиваясь к ней спиной.
На нее это не подействовало.
- Доктор Волеску, материалы вашего дела говорят, что у вас было двадцать три ребенка на «ферме» по производству органов для пересадки в Роттердаме.
Он промолчал.
- И это очевидная ложь.
Молчание.
- И как ни странно, я знаю, что эта ложь не ваша. Ибо мне известно, что это была вовсе не «ферма» по производству органов для пересадки и что причина того, что вы не мертвы, заключается в том, что вы согласились признаться в организации этой фермы в обмен на то, что никогда не станете ни с кем обсуждать вопрос, что вы делали там на самом деле.
Он медленно повернулся к ней лицом, вернее, боком, чтобы иметь возможность бросить на нее косой взгляд.
- Покажите мне еще раз тот допуск, который вы пытались вручить мне, когда пришли.
Она показала. Он долго и тщательно рассматривал допуск.
- Что вам известно? - спросил он.
- Я знаю, что ваше настоящее преступление состояло в продолжении исследований, которые только что были запрещены. У вас же к этому времени уже имелись оплодотворенные яйцеклетки, подвергнутые определенным очень деликатным воздействиям. Вы повернули ключ Антона. Вы хотели, чтоб дети родились. Вы хотели узнать, какими они станут.
- Если вы все это знаете, то зачем пришли ко мне? Все это есть в документах, которые вы, видимо, читали.
- Ничего подобного, - ответила сестра Карлотга. - Я не охотница до исповедей и меня не интересует наука. Я хочу знать о детях.
- Они мертвы, - ответил он. - Мы убили их всех, когда узнали, что за нами следят. - Он посмотрел на нее с горечью. - Да, это массовое убийство детей. Двадцать три убитых. Так как государство не пожелало признать, что такие дети действительно существовали, то меня не стали обвинять в убийстве. Но Бог меня осудил. Он еще предъявит мне свои обвинения. Вы поэтому здесь? Это он дал вам такой высокий допуск?
- И вы еще способны на подобные шутки? Все, что я хочу знать, это то, какую информацию вам удалось собрать в результате эксперимента.
- Ничего я не узнал. Времени не хватило. Это были еще младенцы.
- Они были у вас почти год. Они развивались. Все работы, сделанные после открытия Антона, носили теоретический характер. Вы же наблюдали развитие детей.
Медленная улыбка проступила на его лице.
- Повторяете историю с нацистскими врачами-преступниками? Презираете меня за то, что я сделал, но хотите знать результаты исследований.
- Вы следили за их ростом, за их физическим развитием, за интеллектуальным прогрессом.
- Мы как раз только собирались приступить к исследованию интеллектуального развития. Проект не финансировался извне. Так что все, что у нас было, - большая теплая комната и предметы для обеспечения жизнедеятельности.
- Тогда расскажите об их телах. Их моторика?
- Маленькие, - ответил он. - Родились крошечными, росли медленно. Все мельче и легче нормы.
- Но очень умные?
- Рано начали ползать. Издавали звуки, предшествующие произнесению слов, куда раньше нормальных детей. Я их редко видел. Не мог рисковать разоблачением.
- Ваш прогноз?
- Прогноз?
- Да, их будущее? Каким оно вам представлялось?
- Смерть. Это удел всех. К чему эта болтовня?
- Если бы вы их не убили, доктор Волеску, что случилось бы с ними?
- Они, разумеется, продолжали бы расти.
- А потом?
- Потом не бывает «потом». Росли бы.
Она помолчала, пытаясь усвоить полученную информацию.
- Все верно, сестра. Вы правильно понимаете. Они росли медленно, но росли. Это обеспечил ключ Антона. Он хранил их. Развивался мозг. Череп увеличивался в размерах, темя не зарастало. Удлинялись руки и ноги.
- Так что, когда они достигли бы роста взрослого человека…
- Такого понятия не существует. Есть рост к моменту смерти. Все время расти нельзя. Есть причина, по которой природа установила механизм, контролирующий рост долгоживущих особей. Нельзя расти все время, поскольку некоторые органы выходят из строя. Обычно это сердце.
Описание этих последствий вызвало у сестры Карлотты страх.
- А какова скорость роста? Я хочу спросить - у детей?
Когда они достигнут нормального для их возраста роста?
- По моим представлениям, у них было бы два периода ускоренного роста. Один - перед началом периода половой зрелости. Они обогнали бы своих «нормальных» сверстников.
Потом к двадцати годам они стали бы гигантами. И умерли бы, наверняка не дожив до двадцати пяти. Вы представляете себе, какими огромными они могли бы стать? Их убийство можно рассматривать как акт милосердия.
- Я сомневаюсь, что кто-нибудь из них проголосовал бы за то, что у него отняли двадцать лет жизни.
- Они не узнали, что с ними происходит. Я же не чудовище. Мы их усыпили. Они умерли во сне. Тела сожгли.
- А что с половой зрелостью? Они бы успели созреть?
- Это то, чего мы никогда не узнаем, верно?
Сестра Карлотта встала, чтобы уйти.
- Значит, он все же выжил? - спросил Волеску.
- Кто?
- Тот, которого мы потеряли. Тот, чьего тела не нашли.
Я насчитал двадцать два тела, когда мы их сжигали.
- Раз вы поклонялись Молоху, доктор Волеску, то рассчитывать на ответ вы не можете. Но один из них был спасен Богом.
- Скажите, каков он? - Глаза на лице Волеску горели голодным огнем.
- Вам известно, что это мальчик?
- Они все мальчики.
- А что вы сделали с девочками? Выбросили?
- А как вы думаете, где я взял гены? Я имплантировал свою собственную ДНК в неоплодотворенное яйцо.
- Господи Боже мой, неужели же это были ваши собственные дети-близнецы?
- Я не такой монстр, как вы полагаете, - сказал Волеску. - Я пробудил зародыши к жизни, так как хотел знать, какими они станут. Убивать их было большим горем.
- И все же вы на это пошли ради спасения собственной жизни?
- Я боялся. И у меня родилась мысль. Это же копии.;
Уничтожить копии - не значит убить.
- Их души и тела принадлежали им.
- А вы думаете, государство оставило бы их в живых? Вы думаете, они бы уцелели? Хоть кто-нибудь из них?
- ; - Вы не заслужили радости иметь сына, - сказала сестра Карлотта.
- Но он у меня есть! Есть! - Он расхохотался. - Тогда как вы, мисс Карлотта, возлюбленная невеста невидимого Господа, скольких детей имеете вы?
- Может, они и были копиями, Волеску, но и мертвые они стоят больше, нежели оригинал.
Он продолжал хохотать все время, пока она шла по коридору, но смех был вымученным. Она знала - такой смех маскирует горе. Но это не было горе потери, горе раскаяния. Это была печаль проклятой души.
Боб. Благодарение Господу, думала она, ты не знаешь своего отца. И не узнаешь никогда. Ты совсем не похож на него.
Ты гораздо человечнее.
Но где- то на самых задворках мозга шевелилось сомнение: разве она уверена, что у Боба больше жалости, больше человечности? А вдруг у него такое же ледяное сердце, как у этого человека? Не способное к жалости? Может, у него только ума больше?
И тогда она представила себе его растущим все больше и больше, превращающимся из крошки в гиганта, чье тело достигает таких размеров, что внутренние органы больше уже не могут поддерживать его существование… Вот какое наследство оставил тебе отец! И тут она вспомнила плач Давида, оплакивающего умершего сына: «О Авессалом! О Авессалом! Если бы я был Богом, я умер бы за тебя, Авессалом, сын мой» «Библия. Вторая Книга Царств, гл. 18, 33.».
Но он же еще не умер! Может, Волеску просто солгал, может - ошибся. Может, ничего такого не будет! А если и будет, так перед Бобом еще много лет жизни. И важно одно - как он их проживет.
Бог растит детей, в которых нуждается, он творит из них мужчин и женщин, а потом берет их к себе. Для него их жизнь - мгновение. И важно лишь одно: на что затрачено это мгновение.
Боб использует его с толком. В этом она уверена.
Или, во всяком случае, она надеется на это с такой верой, что, кажется, ожидания ее уже сбылись.

12. СПИСОК

- Если Виггин - это тот единственный, который нам нужен, то давайте отправлять его на Эрос.
- Для Командной школы он еще не готов. Пока. Это было бы преждевременно.
- Тогда надо начинать работу с одним из возможных вариантов замены.
- Это вам решать.
- Нам. Легко сказать! Выбор-то приходится делать из того, что вы нам рекомендуете!
- Я вам уже говорил о тех ребятах, что постарше. Так что у вас есть те же исходные материалы, что и у меня.
- Значит ли это, что мы располагаем полным фактическим материалом?
- А он вам нужен?
- Имеем ли мы данные на всех детей с баллами и характеристиками, соответствующими столь высокому уровню?
- Нет, не имеете.
- Почему же?
- Несколько человек дисквалифицированы по тем или иным причинам.
- Дисквалифицированы кем?
- Мною.
- На каких основаниях?
- Один из них, например, находится на грани психического заболевания. Мы пытаемся отыскать такую организацию, где бы он мог применить свои таланты. Но обязанности командира он, судя по всему, нести не сможет.
- Ладно, это первый.
- Другой проходит лечение в связи с перенесенной операцией.
- Тот дефект, по поводу которого его оперировали, ограничивает его возможности как командира?
- Он ограничивает возможности его обучения и воспитания, чтобы стать командиром в будущем.
- Но ведь операция прошла успешно?
- Ему предстоит еще одна - третья. Если она пройдет успешно, можно будет вернуться к этому разговору. Но, как вы сами говорите, - время истекает.
- Сколько еще детей вы спрятали от нас?
- Я не прячу ни одного. Если же вы имеете в виду тех, о ком я вам не доложил в качестве подающих надежду командиров, то ответ будет: обо всех оставшихся. За исключением тех, чьи имена у вас уже есть.
- Тогда придется быть откровенным. До нас дошли слухи об одном очень маленьком ученике.
- Они у нас все очень юны.

Предыдущая страница 15 Следующая страница


Тень Эндера 16

- До нас дошли слухи об ученике, который превосходит даже Виггина.
- У каждого из них есть свои преимущества.
- А вы знаете, у нас немало людей, которые; очень хотели бы сместить вас с вашего поста.
- Если мне не доверяют отбор и обучение этих детей, как того требуют обстоятельства, я предпочитаю быть уволенным.
Рассматривайте это как официальное заявление.
- Будем считать сказанное мной неудачной шуткой. Подготовьте их как можно быстрее. И помните, им потребуется еще время на пребывание в Командной школе. Если они не успеют получить наше образование, ваше тоже окажется ни к чему.

***

В Центре управления Боевого зала Даймек встретился с полковником Граффом. Графф перенес сюда проведение своих секретных встреч до тех пор, пока они не убедятся, что Боб вырос настолько, что не может больше лазить по воздуховодам. У Боевого зала была своя собственная отдельная вентиляционная система.
На дисплее компьютера Граффа виднелся какой-то текст.
- Вы это читали? «Проблемы ведения военных действий в звездных системах, отстоящих друг от друга на много световых лет»?
- Эта работа циркулирует уже некоторое время среди преподавательского состава.
- Но она анонимна, - сказал Графф. - Вы случайно не знаете, кто ее автор, а?
- Нет, сэр. Быть может, это вы?
- Я не ученый, Даймек, и вы это прекрасно знаете. Но если хотите знать, она написана кем-то из курсантов.
- Командной школы?
- Нашим курсантом.
И тут Даймек сразу понял, зачем его вызвали.
- Боб?
- Ему шесть лет. Работа написана на уровне диссертации.
- Мне следовало догадаться раньше. Он всегда заимствует манеру изложения у стратегов, которых читает. Или у их переводчиков. Я, правда, не могу сказать, что будет теперь, когда он прочитал Фридриха и Бюлова в оригинале - на французском и немецком. Глотает языки и тут же выдыхает их обратно.
- А что вы думаете о самой статье?
- Вы же знаете, каких усилий от меня требует необходимость держать его подальше от ключевой информации. Если он сумел написать это на основе известных ему данных, то что будет, если мы сообщим ему все? Скажите, Графф, почему бы нам не перевести его из Боевой школы, пусть в свободном поиске развивает теорию, а там видно будет, что из этого получится?
- Наша задача не в том, чтобы плодить теоретиков. Да и времени на теорию почти не остается.
- Я подумал… Послушайте, он же так мал, никто и никогда не догадается. У нас он погибнет. А ведь когда он пишет, никому и в голову не придет, кто он на самом-то деле.
Никто не знает, что автор еще дитя.
- Я понимаю, о чем вы, но мы не собираемся ломать систему секретности. И точка.
- Но разве уже сейчас он не представляет серьезной проблемы для военной тайны?
- Мышка, которая ползает по вентиляционным ходам?
- Нет, я думаю, что для этого он уже слишком велик. По-моему, он уже прекратил свои ночные походы. Угроза безопасности, как мне кажется, происходит оттого, что он догадался, что если ударный флот вышел уже несколько поколений назад, то должно существовать какое-то объяснение, почему Боевая школа продолжает готовить будущих командиров.
- Из анализа его статей, из всей его деятельности, в которой он выступает как бы в роли преподавателя, мы можем сделать вывод, что он создал гипотезу, которая удивительно далека от истины. Но он верит этой ошибочной гипотезе только по одной причине: ему ничего не известно об ансибле «Ансибль - средство мгновенной связи, быстрее света (фант.).». Понимаете? Потому что об этой главнейшей детали мы ему не сообщили. Так?
- Да, конечно.
- Так видите ли, это и есть та единственная вещь, секретность которой мы будем хранить.
- И какова же его гипотеза?
- Что мы собираем детей, готовясь к войне между народами Земли или между ее народами и МКФ. Сухопутная война.
На Земле.
- А зачем же мы берем детей в космос, если война будет на Земле?
- Подумайте, и вы поймете.
- Потому…, потому что, когда мы разобьем муравьеподобных, начнется конфликт на Земле. А все талантливые офицеры будут уже в руках МКФ.
- Понимаете, мы не можем позволить этому мальчишке публиковаться даже в системе МКФ. Далеко не все мы оборвали патриотические связи с Землей.
- Но тогда зачем вы меня вызвали, сэр?
- Потому что я хочу его использовать. Мы не ведем войны, но мы руководим школой. Вы прочли его статью о неэффективности использования офицеров в качестве преподавателей?
- Да. Будто пощечину получил.
- На этот раз он здорово просчитался, так как не знает и не может знать, насколько нетрадиционен наш подход к отбору преподавательского состава. Но в чем-то он, конечно, прав, ибо система тестирования офицеров на предмет выявления их потенциала основана на сопоставлении кандидатов с теми качествами, которые установлены у самых известных офицеров времен Второго Нашествия Жукеров.
- Хо-хо!
- Понимаете? Некоторые из этих высокопоставленных офицеров хорошо сражались в этой битве, но война была слишком коротка, чтобы успеть выкорчевать всякое гнилье. Среди офицеров, которых тестировали, встречались и такие, о которых Боб пишет в своей статье. Так это…
- Значит, он не прав в определении причины, но вывод сделал верный?
- Абсолютно верно. Вот мы и получаем таких, как этот болван и пижон Бонзо Мадрид. Вам же знакомы такие орлы, да? Так чего же удивляться, если наши тесты позволяют ему возглавить армию, а он в деле ни черта не смыслит. Тщеславие и тупость этих современных Кастеров и Хукеров… Ладно, можете сами подобрать имена некомпетентных задавак - эта категория широко представлена в нашем рядовом офицерстве.
- Смею ли я цитировать вас, сэр?
- Буду все отрицать. Важно вот что: Боб проштудировал все личные дела слушателей. Мы полагаем, что он попытался оценить степень их лояльности по отношению к тем общинам, из которых они происходят. А также их потенциальные возможности как командиров.
- По своим стандартам пригодности.
- Мы должны дать Эндеру армию. На нас жмут, чтобы мы отправили наших лучших кандидатов в Командную школу.
Но если мы сместим одного из наших командующих армиями, чтобы расчистить место Эндеру, может возникнуть серьезная напряженка.
- Итак, вы хотите дать ему новую армию?
- Драконов.
- У нас есть еще дети, которые помнят прежних Драконов.
- Верно. И я этим доволен. Имя, на котором лежит проклятие.
- Понял. И вы хотите, чтобы она стала стартовой площадкой для Эндера?
- Он получит кое-что и похуже этого.
- Я так и предполагал.
- Мы не дадим ему солдат, кроме тех, которые состоят в списках командующих на списание или на обмен.
- Опивки? За что ж вы его так-то?
- Если мы считаем их отбросами, согласно нашим стандартам, тогда это опивки. Но мы ведь не станем сами отбирать ребят в армию Эндера.
- Боб?
- Наши тесты в данном случае бесполезны, не так ли? А ведь среди этих «опивок» находятся превосходные курсанты, если верить Бобу. Кроме того, не забывайте, что он специально изучал новичков. Итак, дайте ему поручение. Скажите ему, что он должен создать гипотетическую армию. Составить ее из новичков, ну и из солдат, которых командующие поместили в списки на обмен или на списание.
- Полагаю, этого не сделать без того, чтобы он не понял, что нам известно о его путешествиях по нашим файлам.
- Скажите ему об этом сами.
- Тогда он уже не поверит ничему, что мы подсунем ему для обнаружения в преподавательских файлах.
- Ничего он там не обнаружит, - сказал Графф. - Не нужно нам ему ничего подсовывать, так как его исходная гипотеза неверна. Понимаете? Поэтому будет он думать, что найденное - фальшивка, или нет, не имеет значения: он все равно будет укреплять свою ошибочную теорию, так что нашей безопасности ничего не угрожает.
- Вы, видимо, очень доверяете свой оценке психологии Боба?
- Сестра Карлотта заверила меня, что ДНК Боба лишь в ничтожной степени отличается от нормальной человеческой и разница почти неощутима.
- Итак, он для нас снова человек?
- Когда я принимаю решения, я должен на чем-то основывать их, Даймек. - Значит, суд присяжных постановил остановиться на человеческом варианте?
- Вы дадите мне списочный состав гипотетической будущей армии, составленный Бобом, а мы вручим его Эндеру.
- Но Боб, знаете ли, почти наверняка и себя туда включит, - И правильно сделает, иначе нам пришлось бы разочароваться в его уме.
- А как насчет Эндера? Он-то готов?
- Андерсон считает, что да, - вздохнул Графф. - Для Боба все это пока еще игра, ибо он не знает, что такое груз ответственности. А Эндер… Я думаю, в глубине души он понимает, куда все это ведет. Уверен, он это ощущает.
- Сэр, если вам знаком груз ответственности, то это отнюдь не значит, что другие тоже разделяют это ощущение.
Графф рассмеялся.
- Любите добираться до самой сути дела, Даймек, а?
- Что ж, Боб тоже стремится к этому. И если Эндер еще не вполне готов, то почему бы не положить груз на плечи тому, кто этой ответственности жаждет?
- Если Боб ее действительно жаждет, это свидетельствует лишь об одном: он еще слишком молод. И не забывайте: те, кто жаждет, обязательно всегда хотят доказывать свое право.
Взгляните на Наполеона. Взгляните на Гитлера. Они были необычайно решительны вначале, а потому и в дальнейшем им приходилось снова и снова доказывать свою решительность, хотя по ситуации следовало бы быть осторожнее или даже отступить. Паттон, Цезарь, Александр - все необычайно решительны и ни один так и не добился поставленной цели. Нет.
Это будет Эндер, а не Боб. Эндер ничего не жаждет, стало быть, ему нечего будет и доказывать.
- А вы не думаете, что просто выбираете тип командира, под начальством которого вам хотелось бы служить?
- Именно это я и делаю, - сказал Графф. - Но разве вы можете предложить что-либо лучше такого подхода?
- Какая обида, что вы не можете поставить на него в тотализаторе, а? Правда, на вашей стороне еще и тесты. Баллы.
Словом, все.
- Нет, я только на них опираться не могу. Человек - не машина.
- Вот почему вы не хотите взять Боба! Потому что он сделан. Ну, вроде тоже как машина.
- Я не анализирую себя. Я анализирую их поведение.
- Итак, если мы победим, то кто же выиграет войну в действительности? Командующий, которого выбрали вы? Или вы, который выбрали его?
- Триумвират, который мне верит. В известной степени.
А вот если мы проиграем…
- Что ж, тогда это будете, безусловно, вы.
- Тогда мы все будем мертвецами. И что они смогут? Расстрелять меня первым? Или оставить в живых, чтобы я смог оценить все последствия своей ошибки?
- И все-таки Эндер? Я хочу сказать, что если будет избран он, то он не скажет, что это вы. Возьмет все на себя. Нет, нет, не честь победы. Только позор за ошибку.
- Победа или поражение, но пока парня, которого я выбрал, ожидает чертовски тяжелое время.

***

Боба вызвали во время ленча. Он тут же явился в кабинет Даймека. Своего учителя Боб нашел за письменным столом, читающим что-то.
Свет лампы слепил Боба и мешал ему прочесть текст на дисплее.
- Садись, - сказал Даймек.
Боб подпрыгнул и уселся на койке. Ноги до полу не доставали.
- Разреши прочесть тебе кое-что, - сказал Даймек. - «Нет ни укреплений, ни складов, ни опорных пунктов… Во вражеской планетной системе может даже не оказаться обрабатываемых земель, ибо освоение пригодных для обитания планет будет возможно только после победоносного завершения войны… Транспортные пути для подвоза не являются проблемой, их не нужно защищать, стоимость подвоза продовольствия и боеприпасов не имеет значения, так как все необходимое атакующий флот все равно должен тащить с собой… Таким образом, атакующие флоты являются своего рода камикадзе, ибо если они даже вернутся целыми и невредимыми домой, не встретив противника, то ни одного из родственников экипажей кораблей уже не останется в живых. Вернее же всего, что эскадры не вернутся, они будут принесены в жертву, а потому личный состав должен быть уверен в том, что эта жертва оправданна. Кстати, экипажи должны быть смешанными, что позволит основать постоянную колонию (или оккупационные силы) на захваченной планете», Боб слушал внимательно. Он ведь специально оставил эту статью в своем персональном компьютере, чтоб ее там нашли.
Что и состоялось.
- Это написал ты, Боб, хотя я и не вижу, чтобы ты ее кому-нибудь показывал.
- У меня не было уверенности в том, что статья годится.
- Ты, кажется, нисколько не удивлен, что мы ее обнаружили?
- Я был уверен, что вы проверяете компьютеры слушателей.
- Точно так же, как ты регулярно проверяешь наши?
Боб почувствовал, что у него свело кишки от страха. Значит, им и это известно.
- Остроумная проделка - назвать свой фальшивый пароль «Графф», а перед ним поставить знак вставки.
Боб промолчал.
- Ты просматривал личные дела всех слушателей. Зачем?
- Хотел узнать про них получше. У меня ведь мало друзей.
- Близких друзей у тебя вообще нет.
- Я маленький, но умнее их. Ровни нет.
- И поэтому ты воспользовался их личными делами, чтобы узнать о них больше. Почему ты решил, что должен с ними познакомиться ближе?
- В один прекрасный день я буду командовать одной из здешних армий.
- Вот тогда у тебя и появится возможность узнать своих солдат.
- Нет, сэр, - ответил Боб, - тогда времени не будет.
- Почему ты так считаешь?
- Исходя из того, как быстро я иду на повышение. И Виггин тоже. Мы с ним лучшие слушатели школы, и нас обоих просто гонят вверх. Так что, когда я получу армию, времени у меня впереди почти не останется.
- Боб, будь реалистом. Пройдет еще уйма времени, прежде чем кто-то захочет идти за тобой в битву.
Боб промолчал. Он знал, что это не так, даже если Даймек этого и не понимал.
- Что ж, мы проверим, чего ты стоишь как аналитик. Я сейчас дам тебе новое поручение.
- В каком классе?
- Не в классе, Боб. Я хочу, чтобы ты создал гипотетическую армию. Подбирай ее только из новичков. Дашь мне полный списочный состав: сорок один солдат.
- Без ветеранов?
Боб хотел, чтобы этот вопрос прозвучал нейтрально, как будто он просто проверяет, правильно ли усвоил условия задачи. Но Даймек, по-видимому, воспринял это как критику самих учителей за несерьезное отношение к затее.
- Без. Но скажу тебе вот что: можешь взять ветеранов, занесенных в списки командующих на обмен или списание.
Так ты получишь несколько опытных бойцов. Это те, с которыми командующие не сработались. Некоторые никуда не годятся, а другие - совсем даже наоборот.
- Отлично, - ответил Боб. Он и сам из таких отобрал около дюжины. - Могу продиктовать список с ходу.
- Я хочу, чтобы ты его обдумал хорошенько.
- Так я уже обдумал. Но мне надо, чтобы вы ответили на пару вопросов. Вы сказали, сорок один солдат. Значит, командующий тоже сюда входит?
- Ладно. Сорок. Место командующего вакантно.
- Еще один вопрос: буду ли командовать этой армией я?
- Можешь заполнить эту графу по желанию.
Равнодушный ответ Даймека показал Бобу, что армия не для него.
- Армия для Виггина, да?
- Это гипотетическая армия, - прорычал Даймек.
- Значит, Виггин, - сказал Боб. - Вы не можете дать под зад ни одному из нынешних командующих, чтобы освободить Виггину место, а потому создаете ему новую армию. Держу пари, Драконов.
Даймека будто по лбу трахнули, хотя он постарался не показать этого.
- Не волнуйтесь, - продолжал Боб, - я дам ему самую лучшую армию, которую можно сформировать, пользуясь вашими указаниями.
- Я сказал, это гипотетическая!
- Вы что же, думаете, я бы ничего не понял, если б оказался в армии Виггина, причем там же были бы и все остальные из моего списка?
- Никто не говорил, что мы будем следовать твоему списку буквально!
- Будете, потому что я прав и вы это прекрасно знаете, - отозвался Боб. - И это будет армия первый сорт! С Виггином во главе мы накостыляем им по задницам - костей не соберут.
- Это гипотетическое поручение. И ты о нем помалкивай.
Никому ни слова.
Это был сигнал к завершению разговора, но Боб уходить не собирался. Они обратились к нему! И он хотел высказаться, пока его слушали.
- Причина того, что это будет хорошая армия, заключается в том, что ваша система выдвигает вперед много таких, кого выдвигать не надо. Около половины курсантов школы - это новички и те, кто стоит в списках командующих на обмен. Это все те, кого еще не успели измордовать идиоты, которых вы сделали командующими армиями и взводными и которые умеют только одно - требовать, чтоб им лизали жопы. А новички и «неудачники» - они как раз и будут победителями. Виггин это давно понял. Он знает, как нас можно использовать.
- Боб, а ты ведь бываешь прав не так часто, как тебе кажется.
- Нет, сэр, я прав. Иначе вы не дали бы мне такое поручение. Могу ли я быть свободен? Или вы хотите, чтобы я продиктовал вам список сию минуту?
- Свободен! - рявкнул Даймек.
Не надо было провоцировать его, думал Боб. Теперь он перелопатит весь мой список, чтобы доказать, что он тоже на что-то способен. Но нет, не такой человек Даймек. И если я ошибаюсь в нем, значит, я и во всем другом тоже ошибаюсь.

Предыдущая страница 16 Следующая страница


17 Орсон Скотт Кард

А кроме того, как приятно резать правду-матку тому, кто имеет власть!

***

Поработав над списком еще немного, Боб обрадовался, что Даймек не поймал его на слове и не заставил диктовать список там же, на месте. Ибо дело было не в том, чтобы просто продиктовать фамилии сорока лучших солдат из новичков и ребят, намеченных к переводу.
Виггину вообще-то еще рано командовать, и старшим ребятам будет нелегко принять его в качестве командующего, да еще в условиях, когда они сами будут торчать среди малышни.
Поэтому Боб начал с того, что вычеркнул всех, кто был старше Виггина по возрасту.
Таким образом, у него осталось шестьдесят ребят, каждый из которых по своим качествам вполне подходил для его армии. Боб выписал их имена, расположив в убывающем порядке по -"ценности", но тут же понял, что совершает еще одну ошибку. Многие из них состояли в той группе, которая ходила на тренировки с Вигтином в свободное время. Виггин знал их очень хорошо и, конечно, из них бы выбрал своих взводных командиров. Командное ядро армии.
Беда была в том, что хотя двое из них действительно стали бы прекрасными взводными, но опора Виггина на эту группу поставила бы вне его поля зрения всех прочих, которые к ней не принадлежали. Включая и Боба.
И тогда он не назначит меня взводным. Впрочем, он все равно вряд ли выберет меня. Он поглядит на меня, но лидера не увидит.
Но ведь не все упирается в меня. Неужели я погублю дело только ради того, чтобы показать, на что я способен?
Но если даже и так, что тут плохого? Я знаю, чего стою, знаю, что смогу сделать то, чего больше никто не сделает.
Учителя видят во мне будущего ученого, они знают, что я умен, они доверяют моим суждениям, но эту армию они создают не для меня, а для Эндера. И мне придется еще доказывать им, на что я способен. И если я один из лучших, то дело лишь выиграет оттого, что мои достоинства будут выявлены быстрее.
И тут же подумал: а ведь идиоты наверняка так же рассуждают, когда мечтают представить себя миру во всей красе?
- Привет, Боб, - сказал Николай.
- Привет, - отозвался Боб, прикрывая рукой дисплей. - Что новенького?
- Да уж какие у нас новости. А ты чего такой серьезный?
- Выполняю задание.
Николай рассмеялся.
- Ты никогда не бываешь серьезным, выполняя домашнее задание. Быстренько прочтешь, еще быстрее отстучишь на клавиатуре, и вся игра. Тут что-то другое.
- Факультативное.
- И трудное, а?
- Не такое уж.
- Ладно, извини, помешал. Подумал, может, неприятности какие. Письмо из дому или что.
Оба расхохотались. Письма тут явление редчайшее. Раз в несколько месяцев, не чаще. Да и письма, что добираются, - пустые какие-то. Некоторые и совсем писем не получают. Боб был один из них, и Николай знал почему. Никаких особых секретов, но Николай был единственным, кто заметил отсутствие писем для приятеля и спросил его об этом. «Вообще нет семьи? Совсем?» - спросил он. «Знаешь, тут у некоторых такие семьи, что меня можно считать счастливчиком», - ответил Боб. Николай согласился. «Но не у меня, - сказал он. - Как бы я хотел, чтоб у тебя были такие же родители». И стал рассказывать. Он был единственным ребенком и родителям достался очень нелегко. "Им пришлось прибегнуть к хирургии, оплодотворить пять или шесть яиц, из которых отобрали самые здоровые, подвергли их делению, а из этих уж выбрали меня лично. Рос как Далай-лама какой. И вдруг в один прекрасный день является МФК и говорит, что я им нужен. Самый был тяжелый день в жизни родителей, когда они сказали «да». Ну, это я их убедил. Говорю: «А вдруг я второй Мейзер Ракхейм. Отпустили».
Это произошло несколько месяцев назад, но разговор как-то очень сблизил мальчиков. Дети вообще мало говорили о доме. О своей семье Николай больше ни с кем не говорил.
Только с Бобом. А Боб, со своей стороны, кое-что рассказал о своей жизни на улицах. Нет, не сочные детали, ведь могло бы показаться, что он или ищет жалости, или нарочно притворяется хладнокровной ледышкой. Он рассказал, как складывалась «семья». Как сначала это было кодло Недотепы, а потом возникла «семья» Ахилла, как они ходили в благотворительную столовку. Потом Боб ждал - когда же по казарме пойдут слухи.
Но слухов не было. Николай никому и слова не сказал.
Вот тогда-то Боб и решил: Николай стоящий парень, которого хочется иметь другом. Умеет держать язык за зубами, его об этом и просить не надо.
А теперь Боб сидел и составлял список личного состава новой армии, а Николай лежал возле и интересовался, чем он так занят. Даймек велел Бобу никому не говорить ни слова, но ведь Николай умел хранить секреты, да и какой это, к черту, секрет?
Правда, Николай не должен быть в Драконах. Хоть Боб ему симпатизирует, верит, но среди новичков Николай не самый лучший. Он не глуп, ловок, добрый, но среди других новичков ничем особо не выделяется.
Зато он очень важен для меня, думал Боб.
- Это письмо от твоих родителей, - пошутил Боб, - они решили тебе больше не писать. Я им понравился сильнее.
- Ага, а Ватикан переехал в Мекку.
- А меня норовят запятить в Полемархи.
- Нет, приятель, - возразил Николай, - уж больно ты здоров, bichao. - Николай схватил свой компьютер. - Извини, но не смогу помочь тебе сегодня делать уроки, Боб, так что ты уж и не проси. - Он лег на спину и влепился взглядом в свою фэнтезийную игру.
Боб тоже лег на спину. Он снова включил дисплей и стал возиться с именами. Теперь он исключил всех ребят, работавших вместе с Виггином. Сколько же осталось хороших парней?
Пятнадцать из солдатских списков и двадцать два из новичков.
Почему столько новичков не ходили на занятия к Виггину?
Ветераны и без того находились в контрах со своими командующими, они не хотели вызвать новый взрыв злобы, поэтому искать контактов с Виггином у них стимулов не было. А вот новички? Не амбициозны? Или книжники, ищут дорогу наверх через уроки, не понимая, что Боевой зал - самое главное? Боб не мог упрекать их за это - он и сам шел к этой мысли долго. Или они так уверены в себе, что им не нужны дополнительные уроки? Или столь самоуверенны и нахальны, что сама мысль, что они будут чем-то обязаны Эндеру Виггину, претит им? Или застенчивы?
Нет, ему трудно понять их мотивы. Слишком уж они многообразны. Они умны, у них хорошие, по стандартам Боба, оценки, которые вовсе не обязательно совпадали с учительскими. Вот и все, что надо знать Бобу. Если в армии, которую он даст Виггину, не будет ни одного пацана, с которым Виггин занимался раньше, то здесь у всех будут равные возможности. А значит, и у Боба будут те же шансы, что и у остальных, завоевать симпатию Эндера, а может, и командование взводом. И если они не смогут в конце концов бороться с Бобом, то тем хуже для них.
Но тогда в армии будет тридцать семь человек! Надо найти еще трех.
Он прошелся по всему списку. Наконец решился вписать Бешеного Тома - ветерана, державшего рекорд по числу переводов из армии в армию, но так и не изгнанного на Землю. Пока. Причина была в том, что Бешеный Том был по-настоящему хорош. Острый ум. Но он не терпел, когда над ним стояли идиоты или несправедливые люди. А когда он заводился, то взрыв бывал страшен. Он орал, швырял вещи, а как-то раз сорвал со всех коек постельное белье. Однажды он написал письма о том, какой идиот у него командующий, и разослал их всем слушателям. Получили его немногие, так как преподаватели успели часть перехватить, но читавшие говорили, что по силе выражений неформальной лексики это было что-то! Бешеный Том мог быть и ядром недовольства. А может, он всего-навсего ждал умного командующего? Боб вписал Тома.
И девочку By, которую дразнили «Ву-у» или даже «Ву-уух!». Она была исключительно талантлива, а в компьютерных играх не знала равных. Она не хотела быть взводным командиром, а когда командующий предложил ей это место, то тут же подала заявление о переводе и отказалась от военных игр, пока ее требование не было выполнено. Странно. Боб не знал, чем вызван был этот поступок. Учителя терялись в догадках. В ее тестах не было ничего, что подсказало бы решение. Какого черта, подумал Боб. И вписал By.
Осталась одна клеточка.
Боб вписал в нее Николая.
Оказываю ли я ему этим услугу? Он совсем не так плох, разве чуточку медлительнее других. Ему будет трудно. И если он не будет взят в армию, то не обидится. Он постарается не стать балластом в любой другой армии, в которой так или иначе окажется.
И все же… Драконы скоро станут легендой. И отнюдь не только в Боевой школе. Эти ребята станут лидерами в МКФ.
Или еще где-нибудь, безразлично. Они будут рассказывать байки, как они сражались в Драконах под водительством Великого Эндера. И если я впишу Николая, то даже если он не станет лучшим, если останется самым медлительным, он все равно будет участником. И он совсем не так плох. Он не опозорит себя. Он не подведет армию. Он будет о'кей. Ну, так почему же нет?
И я хочу, чтобы он был со мной. Он единственный, с кем я могу говорить о личных делах. Единственный, кто знает такое имя - Недотепа. Я хочу быть с ним рядом. А место в списке есть.
И Боб снова прошелся по всему списку. Затем переписал в алфавитном порядке. И отправил Даймеку.

***

На следующее утро Боб, Николай и еще трое из их шаттловой группы получили назначение в армию Драконов. Остальные завидовали, чувствовали себя оскорбленными, возмущались. Особенно когда узнали, что Боб среди избранных.
- Разве вот на таких шибздиков шьют боевые комбинезоны?
Законный вопрос. Ответ: не шьют. Цвета Драконов - серый-оранжевый-серый. Поскольку солдаты в массе куда рослее Боба, то, когда армию создали, для него пришлось специально переделывать комбинезон, и сделано это было не так чтобы очень красиво. В космосе такие комбинезоны не производятся, а соответствующих инструментов тоже не наблюдалось. Когда комбинезон был более или менее подогнан, Боб надел его и в таком парадном виде явился в казарму Драконов.
Поскольку подгонка заняла много времени, явился туда он последним. Виггин подошел к дверям казармы одновременно с Бобом.
- Прошу, - сказал Виггин.
Именно так впервые обратился Виггин к Бобу, который был уверен, что Виггин его вообще никогда в глаза не видел.
Боб столь блистательно скрывал свой интерес к Эндеру, что практически стал невидимкой.
Виггин вошел в казарму вслед за Бобом. Тот шагал по коридору между койками, направляясь в заднюю часть казармы, где обычно «селились» самые молодые солдаты. Боб бросил взгляд на остальных малышей, которые во все глаза смотрели на него с выражением удивления и даже некоторого страха. В какую же армию попали они, если эта фитюлька числится в ней солдатом?
За спиной Боба Виггин произносил свою первую речь. Тон был доверительный, громкий, но не крикливый, спокойный.
- Я Эндер Виггин. Ваш командующий. Койки занимаются в порядке старшинства.
Послышался стон одного из новичков.
- Ветераны в дальнем конце, молодежь - в передней части казармы.
Стоны смолкли. Такой порядок противоречил обычаям.
Итак, Виггин с самого начала стал ниспровергать основы. Теперь, когда он будет входить в казарму, его в первую очередь окружат новички. Они не затеряются в толпе взрослых и получат положенную долю внимания командующего.
Боб повернулся и пошел к двери. В Боевой школе моложе его не было, но пятеро солдат прибыли с последними шаттлами, так что именно они заняли самые близкие к двери койки. Боб взобрался на самую верхнюю койку, прямо напротив него была койка Николая, оказавшегося в той же возрастной группе.
Боб взобрался на свою койку. Боевой комбинезон ему сильно мешал. Боб положил ладонь на стенку шкафчика. Ничего не произошло.
- Те из вас, - продолжал Виггин, - которые впервые попали в армию, могут открыть шкафчики просто рукой. Запоров нет. В армии нет личных вещей.
С большим трудом Боб снял комбинезон и запихал его в шкафчик. Виггин прошел по проходу, проверил, как соблюдается старшинство, а затем быстрым прыжком выскочил на середину казармы.
- Ладно, ребята. Надеть боевые комбинезоны и пошли разомнемся.
Боб смотрел на Виггина в полном обалдении. Ведь глаза командующего глядели прямо на него, когда тот стал стаскивать комбинезон. Почему Эндер не посоветовал Бобу не снимать эту треклятую штуковину?
- Мы тренируемся по утрам, - продолжал Виггин. - Приступаем к тренировкам после завтрака. Официально у вас есть час свободного времени между завтраком и тренировкой. Поглядим, как у нас там сложится, но сначала я должен выяснить, насколько вы хороши, куда годитесь.
Если говорить правду, то Боб почувствовал себя круглым дураком. Конечно же, Виггин должен был первым делом приступить к тренировкам. И ни к чему было ждать предупреждений насчет комбинезона. Боб должен был знать.
Боб бросил комбинезон на пол и соскользнул вниз по коечной раме. Другие ребята болтали, швыряли костюмы друг в друга, забавлялись новым для них оружием. Боб попытался натянуть свой обуженный костюм, но ему никак не удавалось разобраться с многочисленными застежками и защелками. Он снял их, пытаясь понять, как они скрепляются между собой, не понял, снял комбинезон и стал конструировать его на полу.
Виггин, делая вид, что все происходящее его не касается, поглядел на часы. Видимо, срок был три минуты.
- Хватит, ребята! На выход! Пошли-потопали!
- Но я голый! - завопил Анвар - он был родом из Эквадора, - сын иммигрантов из Египта. Боб сразу вспомнил его досье.
- В следующий раз оденешься, - отозвался спокойно Виггин.
Боб тоже был гол. Больше того, Виггин стоял рядом, глядя на Боба без всякого участия. Мог бы помочь. Мог бы продлить время. Дурацкая история.
- Три минуты от момента отдачи приказа до выхода в дверь.
Таков распорядок на первую неделю. На следующую время сокращается до двух минут. Вперед!
В коридоре толпилось множество других солдат. Кто-то использовал свободное время, кто-то торопился в класс. Все остановились, чтобы полюбоваться новой незнакомой формой и посмеяться над теми, кто был вообще без всякой одежды.
Одно было ясно Бобу. Придется серьезно заняться своим укороченным и обуженным комбинезоном, если он не хочет разгуливать голым по коридорам школы. И раз Виггин не сделал ему поблажки в первый день, когда он впервые надел свой очень нестандартный костюм, то Боб, разумеется, не станет их добиваться и потом.
Я ведь сам напросился в армию, не уставал он напоминать себе, трусцой пробегая по коридору и пытаясь не допустить падения на пол отдельных деталей своего боевого снаряжения, так и норовившего выскользнуть из его рук.

ЧАСТЬ ЧЕТВЕРТАЯ
СОЛДАТ

13. АРМИЯ ДРАКОНОВ

- Мне нужен доступ к генетической информации Боба, - сказала сестра Карлотта.
- Вам это не положено, - ответил Графф.
- А я-то думала, что мой допуск открывает любую дверь.
- А мы ввели новую категорию секретности, которая называется «не для сестры Карлотты». Не хотим, чтобы вы поделились с кем-нибудь информацией, касающейся Боба. А ведь вы уже намылились передать ее в другие руки, не так ли?
- Только для того, чтобы произвести анализ. Тогда…, вы сами должны сделать его для меня. Я хочу сравнить ДНК Боба с ДНК Волеску.
- Но мне кажется, вы говорили, будто донором клонированной ДНК является именно Волеску?
- С тех пор, как я это сказала, я много думала, полковник Графф. Боб ни в чем не похож на Волеску. И я не могу поверить, что в будущем, когда он вырастет, он хоть чем-то будет напоминать доктора.
- Но не может ли быть, что разница в темпах роста вызывает и различия во внешнем виде?
- Возможно. Но не исключено, что доктор Волеску лжет.
Он очень тщеславный человек.
- Лжет обо всем?
- Он способен солгать о чем угодно. И особенно в вопросе об отцовстве. И если он лжет об этом…
- Тогда, возможно, прогноз будущего для Боба выглядит не так печально? Неужели вы думаете, что мы не провели консультаций с нашими генетиками? Волеску не солгал. «Ключ Антона» работает именно в том направлении, о котором он говорил.
- Прошу вас, сделайте анализ и сообщите мне результаты.
- А это не потому, что вам не хочется, чтобы Боб был сыном Волеску?
- Я не хочу, чтобы он оказался двойником Волеску. И вы, я уверена, - тоже.
- Точно подмечено. Хотя, должен вам заметить, гипертрофированное тщеславие у парнишки имеет место.
- Если вы одарены так же, как Боб, то любая ваша точная самооценка будет в глазах других людей выглядеть как тщеславие.
- Ага, но ведь вряд ли нужно постоянно колоть этим глаза?
- Хм…, видно, чье-то самолюбие серьезно пострадало?
- Не мое. Пока. А вот один из его учителей время от времени серьезно взъерошивается.
- Я заметила, что вы больше не намекаете, что я подделала его баллы?
- Да, сестра Карлотта, вы были правы с самого начала.
Он имеет полное основание находиться здесь. Так же как…
Ладно, скажем так: после долгих лет исканий вы сорвали банк.
- Банк сорвало человечество…
- Я сказал, что он заслужил свое право стать курсантом, но не говорил, что именно он одержит победу в сражении.
Пока колесо рулетки еще вращается. И я поставил денежки на другой номер.

***

Взбегать по трапам, держа в руках боевые костюмы, - дело не слишком практичное. Поэтому Виггин приказал одетым солдатам бегать взад и вперед по коридору, пока они хорошенько не разогреются, тогда как Боб и другие голые и полуголые натянут в это время свои костюмы. Николай помог Бобу разобраться с застежками. Боб чувствовал себя униженным тем, что ему потребовалась помощь, но было бы еще хуже, если бы он и сейчас оказался последним - неуклюжий малыш-недоносок, который всех задерживает. Но с помощью Николая он не был последним.
- Спасибо.
- Всегда пожалуйста.
Минутой позже они уже бежали вереницей по трапам на ту палубу, где находился Боевой зал. Виггин заставил их бежать до самых верхних ворот, которые открывали вход в зал прямо в середине стены. Этими воротами обычно пользовались в те часы, когда тут шли боевые игры. На стенах, на потолке и полу были устроены поручни, позволявшие бойцам держаться, раскачиваться или взлетать в невесомости. Говорили, что отсутствие силы тяжести в Боевом зале объясняется тем, что он расположен в центре станции, но Боб уже давно понял, что все это - фуфло. В таком случае сразу за воротами все равно продолжали бы действовать остаточные центробежные силы и наблюдался бы эффект Кориолиса. А на самом деле весь Боевой зал имел нулевую силу тяжести. Боб сделал вывод, что МКФ уже давно разработал технику, которая либо блокировала гравитацию, либо, что вероятнее, создавала искусственные гравитационные поля, которые ограничивали действие закона Кориолиса за воротами Боевого зала. Это было потрясающее технологическое достижение, но оно никогда открыто не обсуждалось в МКФ, во всяком случае, в литературе, доступной курсантам, и уж тем более за пределами Боевой школы.
Возле ворот Виггин построил своих солдат в колонну по четыре и приказал, когда ворота откроются, по четверо прыгать в зал, стараясь ухватиться за поручни на потолке, оттолкнуться от них, а затем собраться у противоположной воротам стены.
- Всем собраться у дальней стены, будто готовитесь напасть на вражеские ворота.
Ветеранам все было ясно, но для новичков, которые ни разу не были в бою и никогда еще не входили в Боевой зал через верхние ворота, все было сущей китайской грамотой.
- Бегом, по четверо, как только я открою ворота, с интервалом в одну секунду!
Виггин отошел в хвост колонны и, используя свой «крюк» - специальный аппарат, выгнутый по форме руки и надеваемый на запястье, отдал приказ воротам, казавшимся такими солидными, исчезнуть.
- Пошел! - Четверо первых бросились к воротам. - Пошел! - Вторая четверка прыгнула вслед, когда первая исчезла за воротами. Задерживаться было нельзя - того и гляди, задние врежутся тебе в спину. Первая четверка, подпрыгнув, коснулась поручней и, оттолкнувшись, с разной степенью неуклюжести разлетелась в разные стороны. - Пошел! - Следующая группа попыталась учесть печальный опыт первой. - Пошел!
Боб находился в самом конце - в последней четверке. Виггин положил ему руку на плечо.
- Если хочешь, можешь воспользоваться боковыми поручнями.
Верно, подумал Боб. Теперь ты решил понянчиться со мной. Не потому, что на мне этот засратый переделанный боевой костюм сидит как на верблюде, а потому, что я такой занюханный.
- А пошел ты со своими советами!
При пробежке к воротам Боб ухитрился держаться в своей шеренге, хотя для этого ему пришлось вдвое чаще перебирать ногами, а когда он оказался на пороге, он сделал мощный прыжок вверх. Самыми кончиками пальцев он коснулся потолочных поручней, а затем, потеряв всякий контроль над движением, вращаясь во всех трех плоскостях, чувствуя тошноту и головокружение, полетел куда-то в пространство.
Он и не ждал удачи с первого раза, поэтому вместо того, чтобы пытаться прекратить безумное вращение, он успокоился, постарался обуздать рвотные позывы, расслабился и попытался хотя бы слегка сгладить эффект столкновения со стеной.
В том месте, где он с ней столкнулся, поручней не было, да и летел он так, что если б они там и оказались, то угол полета не позволил бы Бобу за них ухватиться. Ему удалось оттолкнуться от стены и уже гораздо медленнее завершить полет на потолке совсем близко от стены назначения. Теперь ему понадобилось гораздо меньше времени, чем многим другим, чтобы очутиться внизу, где уже выстраивалась шеренга солдат - прямо под воротами задней стены, воротами гипотетического неприятеля.
Виггин изящно пролетел по воздуху, направляясь к своим солдатам. Поскольку у него был «крюк», он мог бы свободно маневрировать в невесомости, но в реальной боевой обстановке «крюки» были бесполезны, поэтому командующие старались ими не злоупотреблять. Боб с удовлетворением отметил, что Виггин вообще не пользуется «крюком». Он спикировал наискось и ухватился за поручень на полу, примерно в десяти шагах от задней стены, повиснув в воздухе «вниз головой».
Пристально глядя на одного из солдат, Виггин требовательно спросил:
- Ты почему стоишь на голове, солдат?
Многие солдаты тут же принялись менять свое положение на такое же, как у Виггина.
- Внимание! - рявкнул Виггин. Движение тут же прекратилось. - Я спросил, почему ты стоишь вниз головой.
Боб удивился, почему солдат, к которому обратился Виггин, не отвечает. Неужели он забыл то, чему их учил Даймек в шаттле на пути к станции? Умышленная дезориентация? Или так делал один Даймек?
- Я спрашиваю вас, почему вы все стоите, болтая в воздухе ногами, а головой упираясь в землю?
Виггин не смотрел на Боба, да и вопрос был такой, на который Боб не стремился отвечать. Кто его знает, какой ответ Виггин считает правильным, да и зачем открывать рот, если тебе тут же могут приказать заткнуться.
Наконец заговорил Шейм - имя, сокращенное от Шеймуса:
- Сэр, это то направление, с которого мы вылетали из коридора.
Что ж, неплохо, подумал Боб. Куда лучше, чем примитивные рассуждения о том, что в невесомости нет ни верха, ни низа.
- Да какое это имеет значение? Какое значение имеет уровень гравитации в коридоре? Мы что - в коридоре намерены сражаться, что ли? Разве здесь есть сила тяжести?
- Нет, сэр, нету, - зашумели солдаты.
- Отныне вам следует забыть о силе тяжести до тех пор, пока вы снова не окажетесь в коридоре. Была сила тяжести, да сплыла. Ясно вам? Какая бы сила тяжести ни была в коридоре, помните одно: вражеские ворота внизу. А вверху находятся ваши собственные. Север - вон там, - он показал туда, где был «потолок», - юг - там, восток - здесь, а где запад?
Солдаты показали, где запад.
- Вот этого я и опасался, - произнес печально Виггин. - Единственный процесс, который вы освоили, - это вычитание. А причина, по которой вы его освоили, кроется в том, что вас учили, как надо писать в унитаз - всегда вниз.
Боб наблюдал за происходящим, забавляясь. Итак, Виггин избрал ту школу тренировок, которая называется «все-вы-кретины-и-я-вынужден-подтирать-вам-ваши-грязные-задни-цы». Что ж, может, это и необходимо. Как своего рода ритуальная сторона тренировки. Пока эта тягомотина будет тянуться - ничего, но… Впрочем, командир имеет право на выбор.

Предыдущая страница 17 Следующая страница


Тень Эндера 18

Виггин бросил взгляд на Боба, но тут же перевел глаза на кого-то другого.
- Что это за бродячий цирк болтается у меня перед глазами? И вот это у вас называется строем? А то, что было, - полетом? Всем приготовиться, оттолкнуться и построиться на потолке. Моментально! Пошел!
Боб знал, в чем тут зарыта собака, и полетел к стене, которую они только что покинули, войдя в ворота, причем сделал это раньше, чем Виггин успел закончить свой приказ.
Большинство солдат тоже поняли, в чем состоит испытание, но было немало и таких, кто прыгнул в неверном направлении - в том, что Виггин обозвал «севером», а не в том, что он назвал «верхом». На этот раз Боб оказался почти рядом с поручнями, за которые неожиданно легко ухватился. Ему приходилось это делать и во время практических занятий своей группы, но он был так мал, что в отличие от остальных нередко оказывался вдали от поручней, за которые надо было держаться.
Короткие руки - огромный недостаток в Боевом зале. Но на малых расстояниях Боб мог нацелиться на поручни и прибыть к месту назначения относительно точно. А вот когда надо было лететь через весь зал, тогда уж на точность претендовать не следовало. Поэтому Боб очень обрадовался, что хоть на этот раз он не выглядел лопухом. Больше того, фактически он оттолкнулся первым, а потому первым и прибыл туда, куда было приказано.
Боб осмотрелся и стал наблюдать за тем, как ребята, совершившие ошибку, делают долгие и неуклюжие прыжки, чтобы присоединиться к основному ядру армии. Его удивило, кто именно оказался среди таких дурней. Невнимательность превращает в шутов даже самых лучших из нас, подумал он.
Виггин снова остановил на нем взгляд, но на этот раз не отвел его.
- Ты! - Виггин указал на Боба. - Где находится «низ»?
Да разве они не говорили об этом только что?
- Там, где вражеские ворота.
- Как тебя звать, малыш?
Не может быть, чтобы Виггин не знал, как зовут самого маленького слушателя, имеющего самые высокие баллы в этой чертовой школе. Что ж, если мы разыгрываем сценку о грубом сержанте и глупом рекруте, то будем действовать по сценарию.
- Этого солдата звать Боб.
- Прозвище получил за рост или за количество мозгов?
Кое- кто из солдат засмеялся. Но далеко не все. Им-то была известна репутация Боба. Им уже давно не казалось, что он такой крохотный. Они лишь иногда испытывали что-то вроде стыда, видя, что такой малыш имеет высшие баллы по тестам, где есть вопросы, которых они вообще не могут понять.
- Ладно, Боб, ты прав.
Теперь Виггин обратился уже ко всей группе и стал читать им лекцию о том, как следует влетать в ворота ногами вперед, чтобы оказаться как можно меньшей мишенью для вражеского оружия. Попасть в летящего в такой позе противника и заморозить его куда как трудно.
- А что произойдет, когда человека заморозят?
- Он не сможет двигаться, - высказался один из солдат.
- То, что ты сказал, и означает, что он заморожен. Но что произойдет с замерзшим?
По мнению Боба, Виггин не совсем четко формулировал вопрос, а потому не было смысла тянуть резину и ждать, пока догадаются остальные. Поэтому Боб высказался:
- Он продолжит полет в том же направлении, куда и летел до замораживания. И с той же скоростью, которую набрал, оттолкнувшись.
- Верно, - отозвался Виггин. - Вы, пятеро, что стоят в конце шеренги, оттолкнитесь. Пошел!
Он указал на пятерых солдат, которые довольно долго переглядывались, пытаясь догадаться, кого именно персонально имел в виду Виггин. Так что у Виггина вполне хватило времени, чтобы заморозить их своим оружием прямо на месте. Во время практических занятий на оттаивание требовалось несколько минут, но командующий мог освободить пострадавших мгновенно с помощью своего «крюка».
- Следующая пятерка, пошел!
Не пятерка, а целая семерка - где уж тут считать! - рванулась вперед, но Виггин успел заморозить их еще быстрее, чем первых, хотя они, успев все же оттолкнуться, продолжали лететь к той стене, которую выбрали в качестве цели. Что касается первой пятерки, то они парили совсем рядом с тем местом, где были заморожены.
- Вы только взгляните на этих так называемых солдат! Командир приказал им прыгнуть, а они… Только поглядите на них! Мало, что они дали себя заморозить, но они еще умудрились сделать это там, где будут болтаться под ногами собственной армии, мешая ее действиям. А вон те - следующие - благодаря тому, что правильно выполнили приказ, хотя и были заморожены, но нарушили порядки врага и закрывают ему обзор. Я надеюсь, что не меньше пяти из оставшихся солдат поняли смысл этого маневра, Мы все поняли его, Виггин. Сюда - в Боевую школу - дураков не берут. И недаром я подобрал тебе самую лучшую армию из всех возможных.
- И без сомнения, один из этой пятерки - Боб. Ведь так, Боб?
Боб просто поверить не мог, что Виггин снова выделит его.
Все потому, что я такой маленький. Он выбирает меня, чтобы устыдить остальных. Если даже такому недомерку понятно, то как вам - таким здоровенным - не стыдно?
Но тогда, значит, Виггин ничего до сих пор не понял? Он думает, что получил армию из непонятливых новичков и никуда не годных «опивок» из числа ветеранов! До него не дошло, что на самом деле у него в руках элитная группа ребят. И обо мне, значит, он думает, как о самом жалком недомерке в составе этого жалкого сброда! Теперь-то он понял, что я не идиот, но остальные все для него - неуклюжие олухи.
А между тем Виггин все еще продолжал смотреть на него.
Ах да, он же ждет ответа на свой вопрос.
- Так точно, сэр.
- Ну и каков же этот самый вывод?
Что ж, будем с ним так же кратки, как он с нами.
- Коли тебе приказано двигаться, выполняй приказ немедленно, чтобы, если тебя заморозят, ты летел бы вперед, а не болтался под ногами своей армии, мешая ее действиям.
- Отлично. Значит, в нашей армии есть хоть один человек, который умеет работать головой.
Вот теперь Бобу стало противно. И это командующий, который, как считают, может превратить Драконов в легендарную армию! Это тот Виггин, которого считают альфой и омегой Боевой школы, а он разыгрывает пошлую сцену, выделяя меня из рядов солдат в качестве будущего козла отпущения!
Виггин, который даже не удосужился взглянуть на наши баллы, не обсудил качество своих солдат с учителями! Если бы он сделал это, то наверняка знал бы, что я самый головастый парень в школе! Остальным-то это известно! Вот почему они с каким-то стыдом поглядывают друг на друга! Виггин прилюдно обнаруживает свое невежество!
На мгновение Бобу показалось, что Виггин заметил недовольство своих солдат. Вполне возможно, что это был слабый проблеск понимания, что политика высмеивания воображаемой всеобщей тупости ребят дает совершенно противоположный результат. И тогда Виггин приступил к настоящей тренировке. Он учил их «стоять» на коленях в воздухе во время полета, учил замораживать себе ноги, чтоб сохранять такое положение" и одновременно палить по неприятелю из оружия, держа его, между коленями. В этом случае «замороженные» ноги служили своеобразным щитом, принимая на себя огонь противника и позволяя самому дольше сохранять мобильность в открытом пространстве зала. Хорошая тактика, подумал Боб. Он наконец стал понимать, что в конце концов Виггин может оказаться не таким уж плохим командиром, как он начал было думать. Боб заметил, что и в других ребятах стало расти чувство уважения к юному командующему.
Когда они отработали этот прием, Виггин разморозил своих солдат, пострадавших при проведении эксперимента.
- Ну, - спросил он, - так где же сейчас ворота противника?
- Внизу! - хором ответили они.
- И какова должна быть наша позиция для атаки?
Пустяки, подумал Боб. Раз мы все можем отвечать на первый вопрос уже хором, то лучшим ответом на второй может быть только демонстрация. Поэтому он резко оттолкнулся от стены, направляясь к противоположной, ведя непрерывный огонь меж раздвинутых колен в продолжение всего полета.
Маневр был выполнен не так уж безупречно - Боба немного крутило, - но в целом дело было сделано вполне удовлетворительно.
Позади он услышал крик Виггина:
- Неужто Боб тут только один, кто знает дело?
К тому времени, когда Боб оказался у противоположной стены, вся остальная армия уже летела за ним, крича на пределе прочности легких. На потолке остался только Виггин.
Боб, усмехнувшись, отметил про себя, что Виггин стоит в той же позиции, которая была у него в коридоре: голова обращена к «северу», то есть к прежнему «верху». Теоретически командир был прекрасно подготовлен, но на практике очень трудно стряхнуть с себя мышление, выработанное в условиях гравитации. Боб тут же изменил свое положение - теперь его голова была направлена к «западу». Солдаты, бывшие рядом, поспешили последовать его примеру. Если Виггин это заметил, то виду не подал.
- А теперь возвращайтесь обратно, - крикнул Виггин, - и атакуйте меня!
Немедленно его боевой костюм засверкал от выстрелов сорока пистолетов, паливших на лету, - это его армия бросилась в атаку на своего командующего.
- Ух, - сказал Виггин. - Подстрелили все-таки!
Все весело расхохотались.
- Ну а теперь скажите мне, зачем в бою нужны ноги.
- Да они вовсе и не нужны, только мешают, - крикнули несколько солдат хором.
- Боб, кажется, так не думает, - сказал Виггин.
Значит, даже теперь он не хочет оставить меня в покое. Так что же он хочет услышать от меня? Кто-то уже пробормотал что-то насчет щитов, но Виггин на это не среагировал. Значит, в виду имеется что-то другое.
- Они нужны, чтобы отталкиваться ими от стен, - догадался Боб.
- Верно, - поддержал его Виггин.
- Бросьте! Толчок - только способ передвижения, а не бой, - возразил Бешеный Том. Его мнение поддержали еще несколько голосов.
Ну вот и началось, подумал Боб. Сейчас Том затеет бессмысленную ссору с командующим, который его отошьет и…
Но Виггин не ответил на поправку Тома грубостью, он лишь мягко заметил:
- Сражения без движения не бывает. А можно ли с «замороженными» ногами отталкиваться от стен?
Боб не знал, другие - тоже.
- Боб? - Опять Боб, черт бы его побрал!
- Никогда не пробовал…, но, если встать лицом к стене и сложиться пополам…
- Правильно, но неточно. Смотрите на меня. Моя спина прижата к стене, ноги заморожены, я стою на коленях, а значит, и ноги тоже к стене прижаты. Обычно, когда вы отталкиваетесь, вы давите вниз, тело напрягается точно пружина и летит, как боб из духовой трубки.
На этот раз расхохоталась вся группа. В первый раз Боб подумал, а может быть, Виггин действует с дальним прицелом, заставляя всю группу смеяться над маленьким пацаном?
Не может ли быть, что Виггин отлично знает, что Боб самый головастый парень в школе и он просто хочет выделить Боба из числа остальных, чтобы вызвать у них неприязнь к нему. Сегодняшний день создал обстановку, которая должна внушить всему личному составу армии, что над Бобом можно потешаться сколько угодно, невзирая на то, что он умен. Ничего себе система Виггина! Свести к нулю эффективность своего лучшего солдата! Умышленно создать обстановку, в которой тот не сможет завоевать авторитет!
Однако куда более продуктивно перенимать знания у Виггина, которыми тот обладает, нежели злиться на его методы обучения. Поэтому Боб очень внимательно следил за тем, как Эндер демонстрирует им приемы отталкивания от стены с «замороженными» ногами. Он отметил, что при этом Виггин умышленно придает себе вращательное движение. Конечно, таким образом собственная стрельба затрудняется, но зато попасть в него издали противнику становится очень трудно, так как луч, вылетающий из стволов их «пистолетов», не может долго задержаться на какой-либо точке тела Виггина, то есть не может его «убить».
Я могу злиться сколько угодно, но это не должно мешать мне учиться полезному, думал Боб.
Это была долгая и выматывающая тренировка, с бесконечной отработкой одних и тех же приемов. Боб понял, что Виггин стремится к тому, чтобы эти приемы не воспринимались сами по себе, изолированно, а переходили бы один в другой плавно и последовательно. Как в танце, подумал Боб. Ты не учишься сначала стрелять, потом отталкиваться от стен, потом контролировать вращение тела. Ты учишься комплексу отталкивание-стрельба-вращение.
К концу тренировки с солдат лили потоки пота, они вымотались, но были полны энтузиазма: их обучили тому, о чем они никогда не слышали от других солдат. Виггин собрал их у нижних ворот и объявил, что следующая тренировка состоится в их свободные часы.
- И не вздумайте говорить мне, что свободное время - оно и есть свободное. Мне это прекрасно известно, и вы вольны использовать его, как захотите. Но я приглашаю вас прийти на дополнительные занятия и добровольно заняться тренировкой.
Все хохотали. Эта группа полностью состояла из ребят, которые упорно не хотели раньше заниматься с Виггином в Боевом зале, и теперь он старался дать им понять, что ждет от них перехода на противоположную точку зрения. А они и не Думали сопротивляться. После утренней тренировки они уяснили, что когда Виггин ведет занятия, то каждая минута используется очень интенсивно. И если тренировка будет пропущена, то пропустивший здорово отстанет от прочих солдат.
Виггин получит их свободное время. Даже Бешеный Том не стал протестовать.
Боб понимал и другое. Ему необходимо немедленно изменить взаимоотношения с Виггином, иначе его шансы на лидерство сойдут к нулю. То, что с ним сегодня сделал Виггин, играя на зависти и ревности остальных солдат к этому недомерку, уже сильно затруднило Бобу его цель - стать лидером в этой армии. Если ребята будут с трудом переносить его присутствие, то кто из них последует за ним в бою?
Поэтому Боб подстерег Виггина в коридоре, когда остальные уже ушли.
- Привет, Боб, - сказал Виггин.
- Привет, Эндер, - ответил Боб. Уловит ли Виггин сарказм в том, как произнес его имя Боб? Поймет ли смысл крошечной задержки в ответе?
- Сэр, - мягко поправил его Виггин.
Ох, да брось ты это говно! С такими штучками мы знакомы и сыты ими по горло.
- Я знаю, что ты делаешь, Эндер, сэр, и хочу тебя предупредить.
- Предупредить меня?
- Я могу стать лучшим солдатом твоей армии, если ты перестанешь валять со мной дурака.
- Или что?
- Или я стану самым плохим твоим солдатом. Выбор твой. - Боб надеялся, что Виггин поймет глубинный смысл его слов: Боб может работать эффективно только в случае, если Виггин будет ему верить и уважать. Иначе он останется просто ребенком, который ни на что большее не годен. Однако он не исключал, что Виггин увидит в сказанном лишь угрозу бунта, в том случае, если Боб будет использоваться не правильно. Впрочем, вполне возможно, что такой намек там действительно присутствовал.
- И чего же ты хочешь? - спросил Виггин. - Любви и поцелуев?
Надо говорить прямо и просто. Изложить все кратко и ясно, чтобы Виггин не смог делать вид, что он не понял.
- Я хочу получить взвод.
Виггин подошел к Бобу вплотную и поглядел на него сверху вниз. Хорошим признаком для Боба было одно: Эндер не расхохотался.
- И почему же я должен тебе его дать?
- Потому что я знаю, что с ним делать.
- Знать, что с ним делать, - дело не хитрое. Куда труднее заставить солдат повиноваться. Неужели ты думаешь, что они будут выполнять приказы такого недомерка, как ты?
Виггин ухватил самую суть проблемы, но Бобу не понравилась издевательская форма, в которую тот облек свою мысль.
- Мне приходилось слышать, что тебя самого так называли еще совсем недавно. А Бонзо Мадрид и теперь не называет тебя иначе.
Эндер, однако, отказался заглотить наживку.
- Я задал тебе вопрос, солдат.
- Я завоюю их уважение, сэр, если ты не будешь мне мешать.
К удивлению Боба Виггин широко осклабился.
- В этом я тебе уже изрядно помог.
- Черта с два ты мне помог!
- Никто бы тебя и не заметил, разве что из жалости, раз ты такой малыш. А я умышленно сделал так, чтобы на тебя обратили внимание все.
Надо было тебе, Виггин, разобраться кое в чем заранее!
Ты же единственный, кто не знает, кто я такой!
- Они будут следить за каждым твоим движением, - продолжал Виггин, - и все, что тебе надо делать, это добиться их уважения и быть во всем образцом.
- Значит, меня будут судить еще до того, как я получу хоть какие-нибудь сведения о предмете?
- Ах ты, бедолага! И все-то норовят обидеть сироту!
Нарочитое презрение Виггина взбесило Боба. Ты же умнее, чем кажешься, Эндер!
Видя бешенство Боба, Виггин протянул руку и силой толкнул его к стене, так что Боб уперся в нее спиной.
- Я скажу тебе, что надо сделать, чтобы получить взвод.
Докажи, что ты хороший солдат. Докажи, что ты знаешь и умеешь правильно использовать своих солдат. И докажи мне, что есть люди, готовые идти за тобой в схватку. И тогда ты получишь взвод. Но черта с два ты его получишь до этого!
Боб не обратил внимания на руку, пригвоздившую его к стене. Чтобы его испугать, требовалось нечто большее, нежели физическая сила.
- Это справедливо, - сказал он. - Если ты сдержишь слово, я буду командовать взводом уже через месяц.
Теперь пришла очередь Виггина выйти из себя. Он схватил Боба за ворот его боевого костюма и поднял его вверх так, что их лица оказались на одном уровне.
- Если я сказал «да», то это твердое «да».
Боб только усмехнулся ему в лицо. При низкой силе тяжести в этой части станции поднимать малышей за шиворот было не таким уж надежным доказательством собственной силы.
Кроме того, Виггин не хулиган. Так что ничего Бобу не угрожало.
Виггин отпустил Боба. Тот соскользнул по стене, мягко приземлился на пол, снова подпрыгнул и опять приземлился, на это раз уже окончательно. Эндер же подошел к шесту и соскользнул на нижнюю палубу. Что ж, Боб все-таки достал его и добился своего. Кроме того, Виггин понял, что сегодня был не на высоте. И не забудет об этом. Фактически именно Виггин сегодня потерял часть своего авторитета, понял это и теперь приложит все силы, чтобы вернуть его.
В отличие от тебя, Виггин, я всегда дам другому парню шанс научиться своему делу и только потом буду требовать от него совершенства. Сегодня ты поступил со мной подловато, но я дам тебе шанс завтра поступать лучше, а послезавтра еще лучше!
Но когда Боб подошел к шесту и ухватился за него, он обнаружил, что руки дрожат, а ладони сжимают скользкий шест совсем слабо. Пришлось с минуту постоять, прислонясь к шесту, чтобы успокоить нервы.
Эта схватка с Виггином, чуть не кончившаяся рукопашной, не принесла Бобу полного удовлетворения. Больше того, не исключено, что это была глупость. Виггин доставил ему боль своими въедливыми замечаниями и насмешками. Боб ведь изучал Виггина как объект созданной им самим теологической системы, а сегодня вдруг обнаружил, что все это время Виггин даже не знал о существовании Боба! Все сравнивали Боба с Виггином, но, по-видимому, Виггин об этом или не знал, либо ему было просто наплевать. Он обращался с Бобом так, будто тот был никто! А ведь после того, как Боб целый год в поте лица трудился, чтобы завоевать авторитет, он ни в малейшей степени не ощущал желания снова стать никем. Теперь к нему вернулись ощущения, которые он считал исчезнувшими вместе с Роттердамом.
Тошнотворный страх неизбежной смерти. Хотя он и знал, что здесь на него никто даже руки не поднимет, он все еще помнил, как стоял на краю гибели, когда впервые подошел к Недотепе и отдал ей в руки свою жизнь.
Неужели я снова делаю то же самое? Внеся свое имя в этот список, я отдал свое будущее в руки этого мальчишки. Я надеялся, что он увидит во мне "то, что вижу я. А он не сумел. Я должен дать ему время.
Если оно есть. Почему-то учителя заторопились. У Боба может не оказаться того года, который нужен, чтобы убедить Виггина.

14. БРАТЬЯ

- У вас есть результаты, которых я жду?
- И даже весьма интересные. Волеску солгал. Кое в чем.
- Надеюсь, вы детализируете мне ваше открытие?
- Генетические изменения, произведенные в Бобе, основывались не на клонировании Волеску. Можно с полной уверенностью сказать, что Волеску - не отец Боба. Но зато он, без всякого сомнения, приходится Бобу дядей или кузеном в близкой степени родства. Думаю, у Волеску был либо единокровный брат, либо двоюродный брат, потому что только столь близкий родственник мог стать отцом оплодотворенного яйца, над изменением которого работал Волеску.
- У вас, как я понимаю, есть список родственников Волеску?
- На суде сведения о его родственниках нам не были нужны. А мать Волеску не была замужем. Он взял ее фамилию.
- Значит, у отца Волеску был еще другой сын, но вам имя отца неизвестно. А я-то считала, что вы знаете все на свете., - Мы знаем все о вещах, которые считаем важными для себя. И тут сформулировано очень важное различие. Мы просто не искали отца Волеску. Он ведь не был замешан в преступлении. А допрашивать все население земного шара мы не можем.
- Тогда еще один вопрос. Поскольку вы знаете все о том, что считаете важным для себя, то, возможно, сможете мне объяснить, почему некоего мальчика-калеку забрали из той школы, куда я его устроила?
- Ах! Этот? Поскольку вы вдруг перестали им интересоваться, у нас возникли подозрения. Мы его вскоре обнаружили. Протестировали. Он - не Боб, но, без сомнения, относится к нашему контингенту.
- А вам не пришло в голову, что у меня могли быть веские основания не подпускать его близко к Боевой школе?
- Мы решили, что вы опасаетесь, что мы предпочтем Ахилла Бобу, который, если говорить прямо, еще слишком юн, а потому выдвинули вперед своего любимца.
- Вы решили, что я обращаюсь с вами как с интеллигентными людьми, а потому обошлись со мной как с идиоткой.
Теперь я вижу, что все должно было быть наоборот.
- А я и не предполагал, что истинные христиане способны так злиться.
- Ахилл уже в Боевой школе?
- Он еще не оправился от своей четвертой операции. Оперировать его нам пришлось на Земле.
- Разрешите мне дать вам совет. Не отправляйте его в Боевую школу, пока Боб находится там.
- Бобу пока только шесть лет. Он все еще слишком юн для этой школы, а говорить о том, чтобы выпустить его оттуда, тем более абсурдно.
- Если возьмете Ахилла, то немедленно отчислите Боба!
- Это еще почему?
- Если вы такой тупой, что не верите мне после того, как все мои суждения оказались верны, то я не собираюсь тратить порох на то, чтобы переубеждать вас. Скажу лишь, что их встреча в школе, вероятно, завершится смертью одного из двух возможных.
- Которого?
- Вероятно, это будет зависеть от того, кто кого увидит первым.
- Ахилл говорит, что он очень многим обязан Бобу. Он его любит.
- Ну тогда, разумеется, вам надлежит верить ему, а не мне. Но не вздумайте присылать труп мне, чтобы я занялась похоронами. Хороните свои ошибки сами.
- Это звучит бессердечно.
- Я не собираюсь лить слезы ни на той, ни на этой могилке. Вы, видимо, решили выяснить, кто из них лучше, прибегнув к дарвиновской теории выживания наиболее приспособленных.
- Успокойтесь, сестра Карлотта. Мы учтем ваше мнение.
Мы тут, знаете ли, дурака не валяем.

Предыдущая страница 18 Следующая страница


19 Орсон Скотт Кард

- Вы уже сваляли его. И ничего лучшего я от вас теперь не жду.

***

Дни превращались в недели, армия Виггина обретала форму, а Боб то впадал в отчаяние, то ослеплялся радужными надеждами. Надежды были потому, что Виггин формировал свою армию умело, а она обладала неистощимой способностью к адаптации. Отчаяние же связывалось с тем, что Виггин действовал без всякой опоры на Боба.
После нескольких тренировок Виггин выбрал себе командиров взводов. Все это были ветераны из списков на отчисление. Все они уже успели побывать на постах взводных или их заместителей. Кроме того, вместо нормальных четырех взводов по десять солдат Виггин создал пять по восемь человек и заставил их тренироваться по полувзводно, причем одним полувзводом командовал взводный офицер, а другим - его заместитель.
Никогда еще армии не разбивались на столько мелких подразделений. И это вовсе не была показуха. Виггин упорно работал над тем, чтобы взводные и их заместители имели бы как можно больше свободы. Он ставил перед ними задачи, но предоставлял лидерам самим решать, как лучше достичь поставленной цели. Иногда он собирал три взвода в кулак, поручив оперативное командование ими одному из взводных, а сам командовал оставшимися солдатами. В таких масштабах командующие армиями никогда ни с кем властью не делились.
Кое- кто из солдат не одобрял подобных нововведений. Толпясь у выхода из казармы, ветераны болтали о предстоящей" тренировке -не будут ли они тренироваться десятью взводами по четыре человека каждый?
- Каждому дураку ясно, что это никудышная стратегия - дробить армию, - сказал Муха Моло, взводный офицер взвода "А".
Бобу не понравилось, что офицер, следующий по рангу сразу за Виггином, в подобной форме высказывается о стратегии своего командира. Конечно, Виггин сам еще только учится. Но существует и такая штука, как субординация.
- Он не дробит армию, - возразил Боб. - Он ее организует. И нет таких законов стратегии, которых нельзя было бы нарушить. Есть такая идея - сосредоточить армию на направлении главного удара, но это вовсе не, значит, что она должна толпиться на одном пятачке.
Муха тут же окрысился на Боба.
- То, что вам - малышне - разрешается слушать наши разговоры, отнюдь не значит, что вы в них хоть что-то понимаете.
- Уж если ты не хочешь верить мне, то подумай о том, чего ты вообще хочешь. Мои слова, во всяком случае, не сделают тебя глупее, чем ты есть на самом деле.
Муха кинулся на Боба, схватил его за руку и стал стаскивать с койки.
И тут же Николай выпрыгнул из своей койки, находившейся как раз напротив Боба, и приземлился прямо на спину Мухи, стукнув его головой о край койки Боба. В одно мгновение другие взводные растащили Муху и Николая: драка все равно не была бы равной - Николай ростом мало чем отличался от Боба.
- Брось, Муха, - сказал Горячий Супчик - Хан-Тзу - взводный "D". - Николай считает, что он Бобу как старший братишка.
- А как называется то, что пацаны кидаются на взводных? - орал Муха.
- Ты сам проявил неуважение к командующему, - спокойно вмешался Боб. - Причем был на сто процентов не прав.
Если по- твоему, то Ли и Джексон под Ченселорсвиллом «Имеется в виду одно из сражений Гражданской войны в США.

1- 5 мая 1863 г, у городка Ченселорсвилл армия южан под командованием генерала Ли нанесла поражение северянам, потерявшим более 18 тысяч убитыми. У южан было убито около 10 тысяч и среди них знаменитый генерал Джексон по прозвищу Каменная Стена.» вели себя как идиоты, что ли?
- Смотри, а он все свое гнет!
- Ты что, так глуп, что не видишь правды, если ее тебе говорит человек маленького роста? - Все раздражение Боба от того, что он не входит в число офицеров, вылилось наружу.
Он понимал это, но не желал брать себя в руки. Надо же сказать им правду. И Виггин нуждается в поддержке, если за его спиной уже начинают шептаться.
Николай стоял на нижней койке, чтобы быть ближе к Бобу, как бы укрепляя связь между ними.
- Кончай, Муха, - сказал он. - Это же Боб, забыл, что ли?
К удивлению Боба, Муха смолчал. До сих пор Боб сам не понимал, какую силу имеет его репутация. Он мог быть рядовым в армии Драконов, но все равно он оставался сильнейшим знатоком стратегии и военной истории во всей школе, и все - кроме Виггина - знали это.
- Я должен был говорить с тобой с большим уважением, - сказал он, обращаясь к Мухе.
- Ты чертовски прав, - буркнул тот.
- Но и ты обязан быть повежливее…
Муха рванулся из рук ребят, державших его.
- Говоря о Виггине, - продолжал Боб, - ты не проявил к нему должного уважения. «Всякому дураку известно, что дробить армию - никудышная стратегия». - Боб безупречно сымитировал интонацию Мухи. Кто-то из ребят расхохотался.
Муха тоже - через силу.
- О'кей, все правильно. Я совершил ошибку, - сказал Муха. - Но все равно - я офицер!
- Нет, когда ты тащишь малыша из его койки, ты не офицер, - ответил ему Николай. - Когда ты поступаешь так, ты просто хулиган.
Муха моргнул. Все молчали, разумно полагая, что Мухе надо дать время для принятия правильного решения.
- Ты совершенно прав, Николай. А друга надо защищать от хулиганов. - Он переводил взгляд с Николая на Боба и обратно. - Молодцы! А ведь вы, ребята, даже немного косите на братьев. - И пошел мимо них к своей койке. За ним потянулись и другие взводные. Кризис разрешился благополучно.
Только теперь Николай поднял глаза на друга.
- Вот уж не думал, что такой стручок и урод похож на меня, - тихо сказал он.
- А я, если подрасту и стану на тебя похожим, обязательно повешусь, - в тон ответил Боб.
- А что - тебе обязательно так обращаться с большими ребятами?
- А я, думаешь, ожидал, что ты накинешься на них, как пчелиный рой в одном лице?
- Думаю, мне просто захотелось сигануть на кого-то.
- Тебе? Мистеру Паиньке?
- Ну последнее-то время я не чувствую себя таким уж паинькой. - Николай перескочил на койку Боба, чтобы можно было говорить потише.
- Знаешь, мне как-то тут не по душе, Боб. Не прижился я в этой армии.
- Что ты этим хочешь сказать?
- Не готов я еще стать солдатом. Может, и вообще не гожусь для этого. Все тут учатся быстрее меня. Все схватывают на лету, а я стою и пытаюсь разобраться, что к чему.
- Значит, надо работать упорнее.
- А я и так работаю, как черт. Ты вот все…, буквально все схватываешь легко, все видишь вперед. И не в том дело, что я тупой. Я тоже все понимаю, но…, отставая на шаг.
- Мне очень жаль.
- Чего жаль-то? Ты ж тут ни сном ни духом.
Еще как виноват-то, Николай.
- Давай разберемся. Ты говоришь, что не ощущаешь себя частицей армии Эндера Виггина?
Николай усмехнулся.
- А он класс, верно?
- Ты станешь ее частицей. Ты хороший солдат. Вот увидишь. Начнем сражаться, и ты быстро станешь ничуть не хуже других.
- А…, возможно. В крайнем случае меня заморозят и запустят в противника. Такой большой неуклюжий самоуправляемый снаряд.
- Вовсе ты не неуклюжий.
- В сравнении с тобой все мы увальни. Смотрю я на тебя - ты ж за день выкладываешься на всю столовую порцию.
- А меня тут слишком обильно кормят.
- Ладно, пора работать! - Николай перепрыгнул в свою койку. Иногда Боб очень остро ощущал свою вину в том, что втащил Николая в эту историю. Но ведь как только они начнут побеждать, множество ребят, которые не попали в армию Драконов, будут готовы на что угодно, лишь бы поменяться местами с Николаем. Бобу показалось удивительным, что Николай так четко ощутил, что отстает от других. В конце-то концов разница между ними всеми не так уж и велика. Может, есть и другие, которым тоже кажется, что они отстают? Жаль, не удалось ему успокоить Николая. Больше того, тот, видимо, еще сильнее укрепился в своем ощущении неполноценности.
Эким чувствительным другом я оказался!

***

Встречаться еще раз с Волеску смысла не было, особенно учитывая, сколько лжи он нагородил во время первой встречи. Все это вранье насчет копий и оригинала теперь ее уже не обманет. Он просто убийца и слуга Отца Лжи. И ничего, чтоб помочь сестре Карлотте, этот Волеску не сделает. А необходимость выяснить, чего можно ожидать от единственного ребенка пережившего карманный холокост Волеску, столь важна, что опираться снова на слова такого человека совершенно бессмысленно.
Кроме того, Волеску, видимо, договорился со своим единокровным или двоюродным братом - иначе как бы он мог получить оплодотворенные яйцеклетки, содержащие ДНК этих родственников? Поэтому сестре Карлотте надо было или идти по следам Волеску, или сдублировать его исследования.
Она довольно быстро установила, что он был незаконным сыном румынки из Будапешта. Весьма элементарная проверка плюс разумное использование высокого допуска добыли сестре Карлотте фамилию отца Волеску - уроженца Греции, важного чиновника Лиги, который только что получил высокий пост в штабе Гегемона. Это могло бы затруднить дальнейшие шаги сестры Карлотты, но ей не было особой нужды беседовать с дедушкой Боба лично. Как только она установила его фамилию, она без труда получила и сведения о его трех законных детях. Дочь Карлотта тут же исключила, так как ей нужны были мужские хромосомы, а из двоих сыновей она для начала выбрала того, который был женат.
Супруги жили на Крите, где Юлиан руководил компанией по производству программного обеспечения, работавшей исключительно на Международную Лигу Обороны Земли. Совершенно очевидно, что данное обстоятельство не было случайным совпадением, но семейственность могла рассматриваться почти как добродетель в сравнении с взяточничеством и торговлей постами, которыми эта Лига себя прославила. Вообще же сама по себе коррумпированность Лиги была явлением достаточно безвредным, поскольку МКФ задолго до этого захватил в свои руки контроль над собственным бюджетом и Лигу к нему на пушечный выстрел не подпускал. Таким образом, Полемарх и Стратег имели в своем распоряжении куда больше средств, нежели Гегемон, который тем самым стал куда менее могущественным и даже зависимым.
А то, что Юлиан Дельфийски обязан своей карьерой отцу, вовсе не означало, что эта фирма производит некачественную продукцию или что сам Юлиан - человек бесчестный. Во всяком случае, если честность мерить по стандартам, принятым в мире бизнеса.
Сестра Карлотта обнаружила, что для встречи с Юлианом и его женой Еленой даже не понадобится ее допуск. Она просто позвонила им и сказала, что хочет увидеться по делам, связанным с МКФ. Они тут же предложили ей назначить удобный для нее день встречи. Она прилетела в Кносс и была доставлена к дому на высоком обрыве, откуда открывался дивный вид на Эгейское море. Супруги очень нервничали, у Елены глаза были на мокром месте, и она все время прикрывала лицо носовым платком.
- Извините, - сказала сестра Карлотта, - но я не понимаю, почему вы так нервничаете. В моем деле к вам нет ничего такого, что могло бы вас потревожить.
Супруги обменялись взглядами, и Елена немного успокоилась.
- Значит, с нашим мальчиком ничего не случилось?
На какое- то мгновение сестре Карлотте показалось, что они откуда-то уже знают о Бобе. Но как это могло произойти?
- С вашим сыном?
- Значит, с ним все в порядке? - Елена расплакалась, на этот раз от радости и облегчения. Муж встал возле нее на колени, она прижалась к нему, но еще долго не могла успокоиться.
- Видите ли, нам так не хотелось отпускать его на военную службу, - сказал Юлиан. - И когда нам позвонила представительница религиозного Ордена и сказала, что ей надо увидеться с нами по делам, связанным с МКФ, мы подумали… мы решили, что…
- Ох, мне ужасно жаль… Я не знала, что у вас сын в армии, иначе я была бы с самого начала осторожнее… А так вышло, что я прибыла к вам вроде как с фальшивыми документами. Дело, о котором я хочу с вами поговорить, весьма деликатное, так что, возможно, вам будет трудно отвечать на мои вопросы. И тем не менее оно весьма важно для МКФ.
Отвечая мне откровенно, вы не подвергаете себя ни малейшему риску, могу вас заверить в этом.
Елена уже полностью овладела собой. Юлиан тоже сел, и теперь они оба смотрели на сестру Карлотту спокойно и дружески.
- Спрашивайте о чем хотите, - сказал Юлиан. - Мы с радостью…, ответим на все ваши вопросы…
- Ответим, если сможем, - дополнила его Елена.
- Вы сказали, что у вас есть сын. Тогда возникает возможность, что… У меня есть причина поинтересоваться…, может быть, по каким-либо обстоятельствам…, словом, не был ли ваш сын зачат в обстановке, которая вызвала необходимость произвести клонирование оплодотворенных яйцеклеток?
- О да, - ответила Елена. - И никакой тайны в этом нет.
Дефект в одной из фаллопиевых труб и внематочная беременность в другой сделали невозможным зачать ребенка в матке.
Мы с мужем очень хотели иметь ребенка, и тогда у меня взяли несколько яйцеклеток, оплодотворили их спермой мужа, а затем клонировали те, которые мы выбрали. Таким образом клонировали четыре яйцеклетки, сделав из каждой по шесть копий. Две девочки и два мальчика. Пока мы имплантировали только одну. Получился такой замечательный мальчик, что нам не хотелось лишать его хоть капли родительской любви.
Но теперь его образование ушло из наших рук, и мы подумываем о том, чтобы «зачать» одну из девочек. Время-то бежит… - Она взяла руку мужа и улыбнулась. Он улыбнулся ей в ответ.
Какой контраст с Волеску. Трудно поверить в определенную общность генетического материала.
- Вы сказали: шесть копий с каждой из четырех яйцеклеток? - спросила сестра Карлотта.
- Шесть, включая оригинал, - ответил Юлиан. - Таким образом мы получили оптимальную возможность имплантировать каждую из четырех и успешно провести ее через все циклы беременности.
- А всего, значит, было двадцать четыре яйцеклетки. И только одна была имплантирована?
- Да, нам повезло. Первая же сработала отлично.
- Осталось двадцать три?
- Совершенно точно.
- Мистер Дельфийски, все эти двадцать три оплодотворенные яйцеклетки находятся в сохранности? Готовые к имплантации?
- Конечно.
Сестра Карлотта немного подумала.
- И как давно вы проверяли это?
- На прошлой неделе, - ответил Юлиан. - Мы как раз снова обсудили с женой вопрос о том, чтобы завести еще одного ребенка. Доктор заверил нас, что с яйцеклетками все в порядке и они могут быть подготовлены к имплантации буквально за считанные часы.
- Но произвел ли доктор проверку лично?
- Не знаю, - ответил Юлиан.
Елена явно была взволнована.
- До вас дошли какие-нибудь слухи? - спросила она.
- Никаких, - ответила сестра Карлотта. - Я всего-навсего ищу источник генетического материала одного конкретного ребенка. Мне необходимо удостовериться, что ваши оплодотворенные яйцеклетки не являются этим источником.
- Разумеется, не являются. Они использованы только раз - при зачатии нашего первого сына.
- Пожалуйста, не волнуйтесь. Но мне надо узнать фамилию вашего врача и адрес той клиники, где хранятся яйцеклетки. И еще я попрошу вас позвонить этому врачу и попросить его лично немедленно посетить клинику и потребовать, чтобы ему показали ваши яйцеклетки.
- Но их же нельзя увидеть без микроскопа, - возразил Юлиан.
- Но можно проверить, не произошло ли чего-нибудь с контейнером, в котором они хранятся, - ответила сестра Карлотта.
Супруги Дельфийски снова встревожились, потому что не понимали причин такого интереса, а сестра Карлотта о многом должна была умолчать. Как только Юлиан сообщил ей фамилию врача и название клиники, сестра Карлотта вышла в сад и, глядя на сверкающие солнечные блики, рябью покрывавшие воды Эгейского моря, позвонила по своему сотовому телефону в штаб МКФ в Афинах.
На получение ответа на ее звонок и звонок Юлиана должно было уйти несколько часов, а потому и ей, и Юлиану, и Елене предстояло приложить героические усилия, чтобы сохранять кажущееся спокойствие. Они повели Карлотту на экскурсию по окрестностям, где чудесно сочетались модерн и древность, природная растительность, пустыня и море. Сухой воздух казался живительным, особенно когда в него врывался свежий морской бриз. Сестра Карлотта с любопытством слушала Юлиана, рассказывавшего о делах своей компании, и Елену, которая уже давно работала учительницей. Все ее опасения, что супруги выросли в мире коррупции, быстро рассеялись, так как оказалось, что Юлиан - серьезный и талантливый программист, а Елена относится к преподавательской работе, как участник крестового похода к Святым местам.
- Как только я стала обучать собственного сына, - говорила она, - я поняла, какой он замечательный. Но тестирование для определения места будущей учебы выявило, что его таланты интересуют МКФ.
Вот тут- то и прозвонили колокола тревоги! Сестра Карлотта поняла, что их сын уже не дитя. Да и сами они -не такая уж юная пара.
- Сколько же лет вашему сыну?
- Исполнилось восемь, - ответил ей Юлиан. - Нам прислали его фотографию. В своей форме он настоящий мужчина. К сожалению, письма оттуда редки.
Значит, их сын в Боевой школе! А они уже вступили в четвертый десяток, но, вероятно, поздно поженились, потом что-то не ладилось с зачатием, потом была внематочная, а затем диагноз - на обычное зачатие не приходится надеяться. Их сын всего на два года старше Боба.
Это означает, что если Графф сравнит генетический код Боба с кодом ребенка Дельфийски, то можно будет легко выяснить, принадлежат ли они к одной и той же клонированной яйцеклетке. Можно будет даже установить, какие именно изменения в генной структуре вызвал «ключ Антона», когда его ввели в структуру, еще не подвергавшуюся. воздействию.
Теперь, когда стали известны новые факты, сестра Карлотта поняла, что все кровные родичи Боба должны обладать такими качествами, которые интересовали МКФ. «Ключ Антона», превращающий детей в узконаправленных гениев, не затронул тех качеств, которые интересуют МКФ. Боб обладал ими и без операции. Она дала ему лишь более высокий уровень интеллекта для использования уже имевшихся данных.
Разумеется, все это при условии, что Боб - это ребенок Дельфийски. Однако точное совпадение числа оплодотворенных яйцеклеток и числа детей, помещенных Волеску в «чистое место», говорило само за себя. Так, спрашивается, к какому еще выводу могла она прийти?
Вскоре пришли и ответы. Сначала свой получила сестра Карлотта, почти сразу же и Юлиан. Следователи МКФ явились в клинику вместе с врачом и установили, что яйцеклетки пропали.
Это была плохая новость для Дельфийски, и сестре Карлотте пришлось прогуляться по саду, чтобы дать возможность Юлиану и Елене побыть наедине. Вскоре ее опять пригласили в дом.
- Как много вы нам можете рассказать? - спросил Юлиан. - Вы ведь приехали к нам, уже подозревая, что наши дети похищены? Скажите, они родились?
Сестре Карлотте очень хотелось скрыться за завесой секретности, но, по правде говоря, никакой военной тайной тут и не пахло. Преступление Волеску рассматривалось гражданским судом. И все же, может быть, родителям лучше не знать правды?
- Юлиан, Елена, в лабораториях бывают аварии. Ваши дети могли бы погибнуть в одной из таких. Не лучше ли думать об этой истории как о трагической ошибке? Зачем добавлять тяжелый груз к той ноше, которую вы и без того тащите на себе?
Елена с бешенством накинулась на нее:
- Мне вы скажете, сестра Карлотта, если вы действительно служите Богу Истины!
- Яйцеклетки были украдены преступником, который… нелегально подверг их определенным изменениям. Когда возникла опасность, что его преступление будет обнаружено, он безболезненно лишил детей жизни, дав смертельную дозу снотворного. Дети умерли без страданий.
- Этого человека будут судить?
- Его уже судили и приговорили к пожизненному заключению, - ответила сестра Карлотта.
- Уже? - воскликнул Юлиан. - Как давно были украдены наши дети?
- Больше семи лет назад.
- О! - воскликнула Елена. - Значит, наши дети…, когда Они умирали…
- Это были новорожденные. Им еще и году не исполнилось.
- Но почему именно наши? Почему он украл их? Он хотел продать их для усыновления? Он был…
- Разве это важно? Важно, что его планы не осуществились, - ответила Карлотта. - Характер экспериментов - секрет.
- Как имя убийцы? - спросил Юлиан. Видя, что сестра Карлотта колеблется, он стал настаивать:
- Его дело слушалось в гражданском суде, не так ли?
- В уголовном суде Роттердама, - ответила она. - Имя - Волеску.
Юлиан отшатнулся, будто его ударили по лицу, но тут же взял себя в руки. Елена ничего не заметила.
Он знает о любовнице отца, подумала сестра Карлотта. Он понял, каковы частично были мотивы кражи. Дети законного сына были украдены бастардом, подвергнуты пыткам, а потом убиты, причем законный сын не знал об этом семь лет. Какие бы муки ни приписывал Волеску своей безотцовщине, он отомстил за них жестоко. Для Юлиана же и его жены немалую роль играло и то, что похоть отца Юлиана обрушила на них несчастье в виде гибели их собственных детей. Грехи отцов падают на головы их детей до третьего и четвертого колена.
А что, если эти поколения будут ненавидеть меня? Впрочем, ни Юлиан, ни Елена не прокляли Бога, хотя их невинные дети…
Во всем этом мало смысла. Так же мало, как в избиении Иродом младенцев в Вифлееме. Единственное утешение - вера, что Господь взял души этих детей и поместил их в сердце своем, а потом даровал покой и сердцам их родителей.
- Извините меня, - сказала сестра Карлотта. - Я не смею сказать вам, что не следует горевать о детях, которых вы никогда не видели. Но вы обретете радость и забвение в любви к сыну, который у вас есть.
- В миллионах миль от нас! - вскричала Елена.
- Я не знаю…, но, может, вам случайно известно, отпускает ли Боевая школа своих слушателей навестить родителей, - тихо сказал Юлиан.
- Его зовут Николай Дельфийски. Может быть, при таких обстоятельствах…
- Мне очень жаль, - сказала сестра Карлотта. Напоминание о сыне оказалось вовсе не таким безотказным лекарством, как она ожидала. - Мне страшно жаль, что мой визит принес вам эту ужасную новость.
- Зато вы узнали то, что хотели узнать, - ответил Юлиан.
- Да, - просто ответила сестра Карлотта.
Юлиан, видимо, понял что-то, о чем не хотел говорить в присутствии своей жены.
- Вы уже собираетесь в аэропорт?
- Да. Машина уже ждет. Солдаты терпеливее таксистов.
- Я провожу вас до машины.
- Нет, Юлиан, не оставляй меня одну!
- Это всего лишь несколько минут, любимая. Даже в таких ситуациях мы не должны забывать о вежливости. - Он обнял жену, потом повел Карлотту к дверям и открыл их.
Когда они шли к машине, Юлиан заговорил о том, что он понял.
- Поскольку бастард отца уже в тюрьме, значит, вы приехали не из-за самого преступления?
- Нет, - ответила она.
- Это означает, что один из наших детей жив?

Предыдущая страница 19 Следующая страница


Тень Эндера 20

- То, что я скажу вам сейчас, я не должна говорить, так как это не моя тайна, - ответила ему Карлотта, - но я в первую очередь несу ответственность перед Богом, а уж потом перед МКФ. Если двадцать два ребенка, которые погибли от руки Волеску, - ваши, тогда двадцать третий жив. Но необходим генетический анализ…
- Но нам ведь ничего не скажут, - с горечью сказал он.
- Пока нет, - отозвалась сестра Карлотта. - И вообще не скоро. А может, и никогда. Но если это будет в моей власти, то настанет день, когда вы встретитесь со своим вторым сыном.
- Ох, вы его…, знаете?
- Если это ваш сын, то да, я его знаю. Его жизнь была неимоверно тяжела, но у него доброе сердце и он таков, что любые отец и мать должны им гордиться. Прошу вас, не спрашивайте меня больше ни о чем, я и так сказала слишком много.
- Могу ли я рассказать об этом жене? - спросил Юлиан. - Что для нее тяжелее: знать или не знать?
- Женщины не так уж сильно отличаются от мужчин. Вы же предпочли знать.
Юлиан кивнул.
- Я знаю, вы только вестник, а не причина нашего горя.
Но о вашем визите мы не сможем вспоминать с радостью. И все же я обязан сказать, что вы исполнили свою печальную миссию с незабываемой добротой.
Она кивнула.
- А вы в эти тяжелые часы были безупречно вежливы.
Юлиан открыл дверцу ее машины. Она села и подтянула ноги с тротуара. Но прежде чем он успел захлопнуть дверцу, она вспомнила еще один важный вопрос, который не успела задать.
- Юлиан, я помню, что вы планировали иметь дочку. Но если бы судьба повернулась так, что у вас родился бы другой сын, как бы вы назвали его?
- Нашего первого сына мы назвали по моему отцу - Николай, - ответил он. - Но Елена хотела назвать второго сына так же, как меня.
- Юлиан Дельфийски, - повторила сестра Карлотта. - Если это действительно ваш сын, я уверена, что когда-нибудь он с гордостью будет носить это имя.
- А как его зовут сейчас?
- Этого я вам сказать не могу.
- Но…, не Волеску?
- Нет. И если это будет зависеть от меня, он никогда даже не услышит этого имени. Благослови вас Господь, Юлиан Дельфийски. Я буду молиться за вас и за вашу жену.
- Помолитесь и за души наших детей, сестра.
- Я молилась, молюсь и буду молиться за них.

***

Майор Андерсон внимательно поглядел на мальчика, сидевшего прямо перед ним.
- Нет, я не думаю, что у меня к тебе что-то серьезное, Николай.
- А я-то решил, что у меня неприятности!
- Нет, нет. Мы просто заметили, что у тебя дружеские отношения с Бобом. А у него друзей не так чтобы очень много.
- Это потому, что ему Даймек тогда в шаттле чуть ли мишень на спину не нацепил. И Эндер почему-то начал с того же. Я знаю, что Боб это переживет, но при всем своем уме он как бы отталкивает от себя ребят.
- Но не тебя?
- Нет, он и меня отталкивал.
- И все же ты стал его другом?
- Да я и не собирался. Просто моя койка как раз против его койки.
- Но это потому, что ты выменял на нее свою прежнюю?
- Разве? Ох, да!
- И ты сделал это раньше, чем узнал, что он так умен.
- Даймек еще в шаттле сказал нам, что у Боба самые высокие баллы из всех возможных.
- И поэтому ты захотел сблизиться с ним?
Николай пожал плечами.
- Это был поступок доброго сердца, - сказал майор Андерсон. - Может, я и старый циник, но когда я встречаюсь с подобными поступками, они меня привлекают.
- Боб и в самом деле похож на мои фото в детстве. Странно, верно? Я поглядел на него и подумал: он выглядит совсем как Крошка Николай. Так меня мама всегда называла, когда показывала эти фотографии. Я их как-то даже с собой не ассоциировал. Я же был Большой Николай. А то был Милый Крошка Николай. Я даже придумал, что он мой младший братишка, только у нас с ним одно имя на двоих. Большой Николай и Милый Крошка Николай.
- Мне кажется, ты немного стыдишься, а стыдиться тут нечего. Естественная вещь для семьи, где один ребенок.
- Я хотел иметь брата.
- А многие, у которых они есть, предпочли бы обойтись без них.
- С братом, которого я себе придумал, у нас были прекрасные отношения! - Николай даже рассмеялся абсурдности своих слов.
- Значит, ты увидел Боба и вспомнил о братишке, которого когда-то придумал?
- Сначала? Теперь-то я знаю, какой он, и все стало еще лучше. Это как… Иногда он младший братишка и я за ним присматриваю, а иногда - он старший и присматривает за мной.
- Например?
- Что?
- Он же такой маленький, так как же он может присматривать за тобой?
- Он дает мне советы. Помогает делать домашние задания.
Мы вместе тренируемся. И он почти все делает лучше меня.
Только я крупнее, и кажется, я люблю его больше, чем он меня.
- Может, это и так, Николай. Но, насколько мы можем судить, ты ему нравишься больше, чем кто-нибудь другой. Он просто…, пока еще не обладает такими способностями дружить, какими обладаешь ты. Я очень надеюсь, что мои вопросы не повлияют на твои чувства и отношение к Бобу. Мы не можем приказывать, кому с кем дружить, но были бы рады, если бы ты остался Бобу другом.
- Я ему не друг вовсе.
- А?
- Я же вам сказал, я ему брат! - Николай усмехнулся. - Уж если у тебя есть брат, так ты от него легко не отделаешься.

15. ОТВАГА

- Генетически они просто близнецы. Единственное различие между ними - Антонов ключ.
- Итак, у Дельфийски два сына.
- У Дельфийски только один сын - Николай, и он будет находиться в Боевой школе еще долго. Боб же - сирота, подобранный на улицах Роттердама.
- Потому что его украли!
- Закон по этому поводу говорит совершенно ясно: оплодотворенные яйцеклетки - всего лишь имущество. Я понимаю, что вы подходите к этому иначе - с религиозных позиций, но поскольку МКФ имеет дело с законами, а не с…
- МКФ пользуется законами в том случае, когда хочет достичь определенной цели. Мне понятно - вы ведете войну. Я знаю, что определенные вещи находятся вне вашей компетенции. Но война не будет длиться вечно. Я прошу только об одном: пусть эта информация будет зарегистрирована и внесена в документы. И когда война кончится, все получат доступ к этой истории. Правды никто не сможет скрыть.
- Само собой разумеется.
- Нет, совсем не само собой. Вы прекрасно знаете, что с той минуты, когда муравьеподобные будут уничтожены, существование МФК станет бессмысленным. Он постарается это существование продлить под предлогом необходимости поддержания мира между народами. Но Лига, возможно, окажется не столь политически крепкой, чтобы уцелеть в националистических штормах, которые неизбежно разразятся. МКФ распадется на части, каждую из которых возглавят свои лидеры, и Боже упаси, но какая-нибудь из частей флота сможет направить свое оружие даже против самой Земли.
- Вы тратите слишком много времени на чтение Апокалипсиса.
- Я, конечно, не отношусь к числу гениальных слушателей вашей школы, но все же вижу, как бушуют потоки различных взглядов здесь, на Земле. Средства массовой информации разносят призывы демагога Демосфена, пытающегося натравить общественное мнение Запада на незаконные и тайные маневры Полемарха, нацеленные на создание Нового Варшавского Пакта. Пропаганда же, распространяемая из Москвы, Багдада, Буэнос-Айреса и Пекина, еще более смертоносна. Раздаются и разумные голоса - вроде Локи, - но они почти не слышны и на них никто не обращает внимания. Ни я, ни вы не в силах остановить грядущую войну, но мы можем сделать кое-что, чтобы эти дети не стали пешками в начавшейся уже игре.
- Для них единственная возможность не стать пешками заключается в том, чтобы стать игроками.
- Вы их воспитали. И уж конечно, их не боитесь. Тогда дайте им шанс выиграть.
- Сестра Карлотта, вся моя работа направлена на обеспечение победы в грядущей битве с муравьеподобными. И на превращение этих детей в блестящих и надежных командиров.
За пределы этих обязанностей я не заглядываю.
- И не надо заглядывать. Просто оставьте открытыми двери, через которые их родители могут потребовать возвращения своих детей домой.
- Сейчас я не могу думать об этом.
- Но «сейчас» - это единственное время, когда у вас есть силы достичь такой цели.
- Вы меня переоцениваете.
- А вы недооцениваете себя.

***

Армия Драконов тренировалась еще только месяц, когда Виггин вошел в казарму спустя несколько минут после того, как зажглись огни, держа в руке листок бумаги. Драконам надлежит встретиться с армией Кроликов в 7.00. Бой состоится до завтрака.
- Не хочу, чтоб вы заблевали весь Боевой зал.
- А нельзя ли нам хоть пописать для начала? - спросил Николай.
- Не больше декалитра на брата, - улыбнулся Виггин.
Все захохотали, но какая-то нервозность повисла в воздухе. Это была новая армия, с горсточкой ветеранов, что не давало особой надежды на победу, но и позволить унизить себя они не могли. У каждого был свой способ справиться с нервишками: одни стали молчаливее, другие - болтливее. Кто-то острил и балагурил, кто-то посерьезнел. А некоторые завалились в свои койки и закрыли глаза.
Боб внимательно присматривался к поведению товарищей.
Он старался припомнить, как в аналогичных случаях вели себя ребята из кодла Недотепы. И понял: те были голодны и страха перед позором не испытывали. Такой страх появляется лишь тогда, когда у вас достаточно еды. Значит, чувства, которые сейчас овладели солдатами, были у хулиганов - боязнь унижения, а не голода. И в самом деле, хулиганы в очереди у столовки демонстрировали именно эти чувства. Они все время выпендривались, зная, что за ними наблюдает множество чужих глаз. Они шли в драку со страхом в душе, но знали, что его надо скрыть и преодолеть.
А что чувствую я?
Что же происходит в моей душе, раз я вообще думаю об этом?
Ох…, да я просто лежу и наблюдаю. А ведь я один из них!
Боб натянул боевой костюм, но тут же вспомнил, что ему нужно сходить в сортир, прежде чем одеваться. Он швырнул костюм на пол, схватил с вешалки полотенце и обмотал его вокруг бедер. На какую-то секунду вспомнилась та ночь, когда он бросил свое полотенце за койку и полез в вентиляционную сеть. Теперь так не получится. Слишком мускулистым стало тело, слишком быстро он подрос. Боб все еще был самым маленьким слушателем в школе, он даже сомневается, что кто-нибудь заметил эти перемены, но он-то знает, как сильно вытянулись его руки и ноги. Теперь он мог достать многое из того, до чего не мог дотянуться раньше. Ему не нужно было подпрыгивать, чтобы достать сканер возле двери спортзала.
Я меняюсь, подумал Боб. Меняется мое тело. Впрочем, и манера мыслить - тоже.
Николай все еще валялся в койке, закрыв лицо подушкой.
У каждого свой способ успокоиться.
Другие ребята бежали в туалет, чтоб пописать или попить воды, но только Бобу пришла мысль принять душ. Его частенько дразнили, интересуясь, не успевают ли струйки воды остыть, пока доходят ему до макушки, но теперь эта шутка вышла из моды. Однако сейчас Бобу нужен был почти кипяток. Чтобы его самого скрыло в клубах горячего пара, чтоб серая пелена осела на зеркалах, чтоб исчезло все и он остался бы один - неизвестно где, неизвестно кто, неизвестно, маленький или большой.
Настанет день, когда они увидят меня таким, каким вижу я себя сам. Больше их всех. На голову, на грудь выше их.
Видящий куда дальше, способный таскать тяжести, которые им и не снились. В Роттердаме я думал об одном - как выжить. Но здесь, накормленный, я узнал, кто я такой. И кем могу стать. Они пусть думают, что я инопланетянин, что я робот, что я еще что-нибудь такое, ибо я генетически изменен. Но когда я совершу величайшее дело своей жизни, они станут гордиться мной, станут считать меня самым человечным человеком, станут проклинать каждого, кто в этом усомнится.
Я превзойду Виггина.
Боб попытался изгнать эти мысли из головы. Дело тут не в конкуренции. В этом мире вполне хватит места для двух великих людей, живущих в одно и то же время. Правда, Ли и Грант были соперниками и воевали друг против друга. Бисмарк и Дизраэли. Наполеон и Веллингтон.
Не то я сравниваю. Линкольн и Грант - два великих человека, а работали вместе.
Огорчительно, что подобных примеров мало. Наполеон, например, никогда не давал своим маршалам много власти.
Все победы должны были принадлежать ему одному. А кто из великих стоял рядом с Августом? С Александром? У них были друзья, были соперники, но партнеров не было.
Вот почему и Виггин принижает меня, хотя теперь из докладов своих подчиненных знает, что я самый умный солдат в его армии. Боится, что я стану его соперником. Это потому, что в тот самый первый день я дал ему понять, что рассчитываю на повышение, а он в завуалированной форме ответил, что в его армии этого не будет.
Кто- то вошел в душевую. Из-за пара Боб не видел, кто это. Никто его не окликнул, но шаги направились прямо к кабинке Боба и на пороге появился Виггин.
Боб стоял весь в мыльной пене и ощущал себя полным идиотом. Все наверняка уже в казарме. Готовятся к бою. А он так задумался, что забыл даже смыть пену. Просто стоял и думал, забыв обо всем. Он быстро встал под струи.
- Боб?
- Сэр? - Боб повернулся лицом к Виггину.
- Мне кажется, я отдал приказ собраться всем в спортзале?
Боб напряг память. Вся сцена снова прошла перед глазами. Да, Виггин действительно приказал всем принести свои боевые костюмы в спортзал.
- Извини… Я…, задумался о чем-то другом.
- Все мы волнуемся перед первым боем.
А вот такое Боб ненавидел! Чтобы Виггин смотрел, как он - Боб - совершает очевидную глупость! Забыть приказ, когда Боб помнит все! И почему этот приказ забылся? А теперь его утешают!
Свысока! Все, дескать, нервничают!
- Ты же не нервничал, - сказал Боб.
Виггин уже сделал шаг назад, но тут же вернулся.
- Не нервничал?
- Когда Бонзо Мадрид приказал тебе не пользоваться оружием. Предполагалось, что ты будешь стоять неподвижно, как чучело. И ты не нервничал из-за этого.
- Нет, - ответил Виггин. - Я просто взбесился.
- Все равно это лучше, чем нервничать.
Виггин опять собрался уходить. И опять вернулся.
- А ты тоже взбесился?
- Это случилось до того, как я принял душ.
Виггин засмеялся. Потом улыбка исчезла.
- Ты опаздываешь, Боб. И до сих пор не смыл мыло. Я уже приказал отнести твой боевой костюм в спортзал. Теперь тебе осталось только натянуть его на задницу. - Виггин снял полотенце Боба с крюка. - И вот это тоже будет ждать тебя внизу. Пошел!
И удалился.
Боб в бешенстве выключил воду. Поступок Виггина казался ему совершенно лишним и глупым, причем сам Виггин об этом хорошо знал. Заставить Боба бегать по коридору мокрым и голым, тогда как в это время солдаты всех армий возвращаются с завтрака!
Все что угодно, лишь бы унизить Боба! Это не только низко, но и глупо!
Боб, идиот, почему же ты торчишь тут? Почему не бежишь в спортзал, почему не набьешь морду Виггину? Вместо этого пытаешься успокоить свою жалкую душу и пробуешь унять дрожь в своих дурацких ножонках. Во всем этом нет ни малейшего смысла. Ничто тебе не поможет. Ты хочешь, чтобы Виггин сделал тебя командиром взвода и перестал бы третировать? Тогда зачем же ты совершаешь поступки, которые выглядят глупыми, мальчишескими, да еще свидетельствуют о твоей трусости и ненадежности?
И торчишь тут как замороженный.
Я трус.
Эта мысль металась в голове Боба, повергая его в ужас. И не желала уходить.
Я принадлежу к тем людям, которые цепенеют или совершают иррациональные поступки, когда они напуганы. К людям, которые теряют над собой контроль, распускаются и тупеют от страха.
Но в Роттердаме я же не был таким? Если бы был, то наверняка давно бы сдох. А может быть, я был именно таким?
Может быть, я именно поэтому не окликнул Недотепу и Ахилла, когда увидел их наедине в доке? Вместо этого я удрал и бежал до тех пор, пока не понял, какой опасности она подвергается. Почему же я не понял этого раньше? Да потому, что я понял все сразу, точно так же, как я слышал, как Виггин назначил нам встречу в спортзале. Я понял, я разобрался во всем до последней точки, но был слишком большим трусом, чтобы действовать. Слишком пугало меня то, что все может пойти наперекосяк!
Может быть, то же самое произошло и тогда, когда Ахилл валялся на земле, а я умолял Недотепу убить его. Я ошибался, а она была права. Права, ибо любой хулиган, которого она заманила бы в такое положение, наверняка затаил бы на нее злобу и мог убить ее на месте, как только она отпустит его.
Ахилл меньше других годился на роль такого спонтанного убийцы, возможно, он был единственным, кто охотно пошел бы на заключение соглашения, придуманного мной. Другого выбора не было. А я испугался. «Убей его!» - закричал я, потому что хотел, чтобы все кончилось поскорее.
И я все еще стою тут. Вода отключена. Меня тошнит, мне холодно, а я никак не могу сделать первый шаг.
В дверях кабинки показался Николай.
- Плохое дело эти твои поносы, - сказал он.
- Что?
- Да я рассказал Эндеру, что тебя несло всю ночь. И почему тебе понадобился душ. Что ты болен, но не хочешь сказать ему об этом, так как боишься пропустить свой первый бой.
- Я так напуган, что из меня ни одной какашки не выдавить, вот что, - ответил Боб.
- Эндер отдал мне твое полотенце. Сказал, что с его стороны глупо было его забирать. - Николай вошел в кабину и отдал полотенце Бобу. - А еще он сказал, что ты ему очень нужен в бою, и он будет рад, если ты пересилишь болезнь.
- Не нужен я ему. Он вообще не хочет, чтоб я был в армии.
- Пошли, Боб. Ты можешь пересилить себя.
Боб начал вытираться. Как приятно двигаться. Как приятно что-то делать.
- Думаю, ты уже просох, - сказал Николай.
Опять! Боб понял, что он трет сухим по сухому.
- Николай, что со мной случилось?
- Ты просто боишься, что ребята увидят, что ты всего лишь маленький ребенок. На это может быть лишь один ответ: ты действительно все еще ребенок.
- Но ведь и ты тоже?
- Значит, чувствовать себя плохо - это о'кей! Разве не ты повторял мне это множество раз? - Николай расхохотался. - Пошли. Если я, чувствуя себя погано, могу сделать это, то ты сможешь тем более.
- Николай? - позвал Боб.
- Что еще?
- Я действительно хочу какать.
- Надеюсь, однако, что ты не ждешь, чтоб я подтирал тебе задницу?

Предыдущая страница 20 Следующая страница


21 Орсон Скотт Кард

- Если через три минуты я не выйду, приходи за мной.
Холодный и потный - вот уж не думал, что такая комбинация возможна. Боб вошел в сортирную кабину и закрыл за собой дверь. Боль внизу живота казалась непереносимой. Но желудок не желал освобождаться, и Боб прекратил тщетные попытки.
Так чего же я так испугался?
Наконец его кишечник одержал победу над нервной системой. Бобу показалось, что из него разом вышло все, что он съел в школе за все время.
- Время истекло, - сказал Николай. - Я иду.
- На свою погибель, - отозвался Боб. - Я кончил. Иду.
Опустошенный, чистый и униженный перед лицом своего единственного настоящего друга, Боб вышел из кабины и обвязался полотенцем.
- Спасибо за то, что ты не обманул моих ожиданий и не выставил меня лгунишкой, - сказал Николай.
- О чем ты?
- О том, что у тебя и в самом деле понос.
- О, ради тебя я бы с радостью заимел и дизентерию.
- Вот что значит настоящая дружба!
К тому времени, когда они добрались до спортзала, все остальные уже были в боевых костюмах, готовые к выходу.
Пока Николай помогал Бобу влезть в костюм, Виггин приказал всем лечь на маты и расслабиться. Даже у Боба оказалась пара минут, чтобы заняться тем же. Затем Виггин поднял свою армию. Было 6.56. Расчет Виггина был верен.
Пока все они бежали вприпрыжку по коридору, Виггин время от времени подпрыгивал выше и касался рукой потолка.
Бежавшие за ним солдаты делали то же самое, стараясь дотронуться до той же точки, что и командир. За исключением особо малорослых. Боб даже не пытался. Его сердце все еще горело от унижения, возмущения и страха, которые он даже не пытался подавить. То, чем занимались солдаты, можно делать лишь тогда, когда ты ощущаешь себя частицей коллектива. А он не был его частью. После того как он показал себя блестящим слушателем в классах, правда колола ему глаза. Он трус.
Он вообще не годится для военной карьеры. Он испугался участия в Игре, так какая цена ему будет в бою? Настоящие генералы не дрожат под огнем неприятеля. Они бесстрашны, они подают пример отваги своим людям.
А я? Я цепенею, я часами торчу под душем, я спускаю в сортир недельный рацион еды. Хотелось бы мне посмотреть, как люди последуют этакому примеру!
У ворот Боевого зала Виггин успел построить свою армию повзводно, а затем спросил:
- Где находятся вражеские ворота?
- Внизу! - ответили ему хором.
Боб только губами пошевелил. Внизу, внизу, внизу, внизу.
Как лучше всего ухватить гуся за низ? А где у гуся верх, дурень?
Серая стена перед ними растаяла, и они увидели Боевой зал.
Там было темно, но не совсем - казалось, есть какая-то слабая подсветка. Местонахождение вражеских ворот можно было установить по отблескам на пестрых боевых костюмах Кроликов, чья армия как раз выливалась из своих ворот.
Виггин не торопился вводить своих в бой. Он постоял, окидывая зорким взором зал, который представлял сейчас что-то вроде крупноячеистой решетки, созданной с помощью восьми «звезд» - больших кубов, размещенных более или менее равномерно по всему объему помещения. Они служили одновременно препятствиями, укрытиями и местами концентрации сил.
Первый приказ Виггин отдал взводу "С". Это был взвод Бешеного Тома, в который входил и Боб. Приказ передавался из уст в уста по строю: «Эндер приказывает скользить вдоль стен». Затем: «Том приказал заморозить ноги и лететь на коленях. Цель - южная стена».
Молча они проникли в зал, пользуясь поручнями, чтобы по потолку добраться до восточной стены.
- Они выстраивают боевой порядок. Наша цель - атаковать их, вызвать панику, растерянность, чтобы они не смогли решить, что с нами делать. Мы рейдеры. Обстреляем их и скроемся вон за той «звездой». Только не застревайте на полпути, И цельтесь хорошенько. Ни одного промаха.
Боб делал все механически. По привычке занял нужную позицию, заморозил себе ноги, затем оттолкнулся, ориентируя тело в нужном направлении. Сотни раз они проделывали такое упражнение. Все сделано без ошибки, точно так же поступили и остальные семь бойцов взвода. Никто даже не посмотрел, нет ли отставших. Боб оказался именно там, где и должен был оказаться. Теперь за работу.
Они скользили вдоль стены, стараясь держаться вблизи поручней. Замороженные ноги стали темными, блики на остальных частях боевых костюмов тоже потемнели, так что их нельзя было обнаружить, пока они не оказались совсем рядом с неприятелем. Виггин что-то делал у ворот, отвлекая внимание Кроликов. Благодаря этому их удар по Кроликам оказался для тех полной неожиданностью.
Когда взвод был уже совсем близко от Кроликов, Бешеный Том приказал:
- Делитесь на полувзводы, а потом - к «звезде». Я на север, вы - на юг.
Это был маневр, который Том со своим взводом отработал отлично. И в данном случае момент его применения выбран был превосходно. Неприятель придет в полное расстройство перед необходимостью обороняться от двух атакующих групп, летящих с противоположных направлений.
Драконы повисли на поручнях. Их тела ударились о стену, блики на костюмах вспыхнули ярче. Кто-то из Кроликов заметил их и подал сигнал тревоги.
Но взвод "С" уже летел - половина взвода по диагонали на юг, другая - на север, и все они наискось идут к полу. Боб открыл плотный огонь. По нему тоже стреляли. Он услышал писк - знак того, что неприятельский луч задел его костюм, но это было не опасно - он был еще далеко, а кроме того, медленно вращался, так что лучи не могли долго оставаться на одной точке. Сам же Боб обнаружил, что рука его тверда и не дрожит. Он часто тренировался и достиг высокого уровня мастерства. Стрелял он с целью «убить», а не задеть руку или там ногу.
Еще одного он «уложил», прежде чем удариться о стену и обратным прыжком достичь «звезды». Еще один противник «убит». Боб ухватился за поручни и подтянулся.
- Боб прибыл.
- Потерял троих, - сказал Бешеный Том. - Зато их боевой порядок пошел ко всем чертям.
- Что же дальше? - спросил Даг.
Оглушительные вопли говорили, что главное сражение еще продолжается.
- Они послали с десяток парней, чтоб стереть нас в порошок, - сказал Боб. - Они идут вдоль западной и восточной стен.
На него посмотрели как на психа. Откуда ему знать?
- У нас в запасе не более секунды, - сказал он.
- Все на юг! - отдал приказ Бешеный Том.
Они опрометью кинулись на южную сторону «звезды». На этой стороне Кроликами и не пахло, но Бешеный Том, не задерживаясь, повел свой взвод на западную грань куба. Там-то и засели Кролики, которые как раз в эту минуту готовились напасть на то, что для них было «задней» стороной «звезды», а для обученных иначе Драконов - ее «дном». В итоге ударному отряду Кроликов показалось, что их атакуют снизу - то есть с направления, откуда они меньше всего ждали отпора. Через несколько мгновений все шестеро засевших на «звезде» Кроликов были «убиты» и стали медленно дрейфовать вниз.
Другая половина ударной группы должна была это увидеть и понять, что катастрофа на носу.
- Наверх! - отдал приказ Том. Для врагов это была фронтальная грань куба - наиболее открытая для огня главных сил Кроликов. Чтобы взвод "С" был переброшен туда - они и помыслить не могли.
Как только взвод "С" оказался там, Бешеный Том, вместо того чтобы заняться остатком того ударного отряда, который был направлен против него, приказал открыть плотный огонь по главным силам Кроликов, вернее, по тому, что от этих главных сил к тому времени осталось. Это были полностью дезорганизованные группки, прятавшиеся за «звездами» и палившие по Драконам, которые спускались на них одновременно с нескольких направлений. Пять бойцов взвода успешно прикончили еще по паре противников на нос. Только тогда остатки ударного отряда Кроликов атаковали их самих.
Не ожидая приказа, Боб сильно оттолкнулся от поверхности «звезды», чтобы иметь возможность стрелять вниз по солдатам ударной группы. Находясь к ним относительно близко, он успел «уложить» еще четырех, но затем попискивание его боевого костюма прекратилось, он затвердел и потемнел. Кролик, который прикончил Боба, даже не принадлежал к ударной группе - это был кто-то из главных сил, находившийся прямо над Бобом. Боб с удовлетворением отметил, что благодаря его действиям только один из его взвода был задет пальбой Кроликов. А потом Боб стал дрейфовать куда-то. Теперь это уже значения не имело. Он был вне игры.
И все же Боб поработал отлично. Семь «убитых» - в них он был уверен. А может, и больше. Но личный зачет Боба в этом бою был значительно серьезнее: это он пришел к Бешеному Тому с информацией, которая помогла принять тактически правильное решение. Кроме того, он сам предпринял смелую диверсию, помогшую взводу избежать больших потерь от рук ударного отряда Кроликов, Благодаря этому взвод "С" оказался в состоянии нанести удар в тыл армии Кроликов. Не имея возможности спрятаться, Кролики должны были погибнуть в течение нескольких минут. И Боб внес весомый вклад в эту победу.
Я не сдрейфил, когда мы вступили в бой. Я делал все, чему был обучен. Я был внимателен и ничего не упустил.
Конечно, мог бы сделать и больше, мог двигаться быстрее, мог видеть дальше. Но ведь это первый бой, и я в нем не опозорился. Значит, я гожусь для дела.
Поскольку взвод "С" оказался решающим фактором победы, Виггин велел четырем взводным командирам прижать свои шлемы к четырем углам ворот противника, а Бешеному Тому была оказана честь пройти сквозь эти ворота. Формально это закрепляло победу. Ярко вспыхнули лампы.
Сам майор Андерсон пришел поздравить выигравшего битву командира и посмотреть, все ли в порядке. Виггин быстро разморозил своих бойцов, пострадавших в сражении. Боб страшно обрадовался, обнаружив, что его костюм снова в рабочем состоянии. Используя «крюк», Виггин собрал всех своих солдат вместе, построил их в пять взводов, а уж потом стал размораживать Кроликов. Драконы «стояли» в воздухе по стойке «смирно» - ногами вниз, головой вверх, и разгромленные Кролики были принуждены занять такое же положение. Они не знали, что для Драконов победа пришла только теперь, когда враг расположился так, будто их собственные ворота и вправду были внизу.

***

Боб и Николай уже кончали свой завтрак, когда к их столу подошел Бешеный Том.
- Эндер сказал, что вместо пятнадцати минут на завтрак он дает нам время до 7.45. И еще он нас отпустит с тренировки пораньше, чтоб могли принять душ.
Новости были хорошие. Можно жевать помедленнее.
Впрочем, для Боба это особого значения не имело. На его тарелке еды было совсем немного, и он с ней расправился мгновенно. Как только он оказался в армии Драконов, Том застукал его, когда он делился едой с другими мальчишками.
Боб объяснил, что ему наваливают ежедневно уйму еды, и тогда Том доложил обо всем Эндеру, а тот заставил диетологов прекратить закармливать Боба. Сегодня был первый день, когда Боб съел бы добавку. Причиной был только что закончившийся бой.
- Умно, - сказал Николай.
- Что?
- Эндер сначала сказал, что у нас на еду только пятнадцать минут. Это нам всем не понравилось - кому приятно лопать второпях? А теперь он присылает нам взводных, которые говорят, что у нас есть время до 7.45. Всего лишь на десять минут больше, а ощущается как бесконечность. И еще душ.
Вообще- то он нам положен сразу после Игры, но мы все равно благодарны.
- И он дал возможность своим взводным принести нам такие радостные вести, - поддержал его Боб.
- А разве это важно? - усомнился Николай. - Мы же знаем, что все равно это решение Виггина.
- Большинство командующих стараются хорошие вести объявлять сами, а плохие - предоставляют взводным. У Виггина же тактика строится на том, чтобы поднимать авторитет и роль взводных офицеров. Бешеный Том начал сражение, не имея за спиной ничего, кроме опыта тренировок, собственных мозгов и указания Виггина - ударить от стены и зайти в тыл врага. Все остальное пришлось решать ему самому.
- Да, но если взводные завалят дело, то это не слишком здорово отразится на послужном списке Эндера.
Боб покачал головой.
- Главное тут то, что во время своего первого сражения Виггин разделил свою армию, рассчитывая на тактический успех, и взвод "С" мог продолжать атаковать противника даже тогда, когда уже выполнил поставленную перед ним задачу. И это потому, что Бешеный Том был для нас подлинным командиром. Мы не стали греть задницы, ожидая приказов Виггина, что нам делать дальше.
Николай понимающе кивнул.
- Бакана. Все верно.
- Абсолютно верно, - вынес вердикт Боб. К этому времени все ребята, сидевшие за столом, уже внимательно вслушивались в речь Боба. - И все это потому, что Виггин думает не о Боевой школе, рейтинге и прочем дерьме. Знаете ли вы, что он до сих пор продолжает смотреть документальные фильмы о Втором Нашествии Жукеров? Не знали? А он между тем думает о том, как разгромить жукеров. И он знает, что достичь этого можно лишь в том случае, если у нас не будет нехватки в боевых и умелых командирах, готовых к участию в военных действиях. Виггин не хочет покинуть эту школу, будучи единственным командующим, готовым к сражению с жукерами. Он хочет выйти отсюда со своими взводными, с их заместителями, а если удастся, то и со всеми своими солдатами, готовыми хоть сейчас вступить в бой с жукерами, если такое испытание выпадет им на долю.
Боб знал, что его энтузиазм, вероятно, приукрашивает и самого Виггина, и его планы, но его сердце еще пылало жаром победы. И кроме того, ведь он был прав: Виггин - не Наполеон, который затягивал поводья контроля так крепко, что ни один из его командиров не был способен на самостоятельное блестящее решение. Бешеный Том отлично справился со своими задачами в условиях сегодняшнего боя. Он принимал верные решения, включая решение прислушаться к словам самого маленького и самого, возможно, никудышного из своих солдат. И сделал Бешеный Том это потому, что Виггин подал ему пример, сам внимательно вникая в мнения своих взводных.
Ты учишься, ты анализируешь, ты принимаешь решение, ты воплощаешь его в жизнь.
После завтрака они пошли на тренировку. Николай спросил:
- Почему ты зовешь его Виггином?
- Потому что мы с ним не друзья.
- Ох, значит так: мистер Виггин и мистер Боб, так?
- Не так. Боб - это мое имя, а не фамилия.
- Ага, значит, мистер Виггин и Как-бишь-тебя?
- Верно усек.

***

Все надеялись, что у них будет хоть неделька на передышку, чтобы покрасоваться, чтобы похвастаться победоносным началом. Вместо этого уже на следующее утро ровно в 6.30 Виггин появился в казарме, держа в руке листок с приказом.
- Джентльмены, я надеюсь, вы кое-чему все же научились за вчерашнее утро, так как сегодня нам предстоит заняться тем же самым.
Все взъерошились: это было несправедливо, они не успели подготовиться.
Виггин же вручил приказ Мухе Моло, который стоял на пороге, готовясь отправиться завтракать.
- Боевые костюмы! - заорал Муха, который явно считал, что быть в армии, которая бьет рекорды школы, вступая в бой два раза подряд, - это что-то!
Горячий же Супчик - взводный "D" - отнесся к делу иначе:
- А почему ты нам раньше не сказал?
- Решил дать вам помыться, а то вчера Кролики говорили, что вы выиграли только потому, что валили их навзничь своим потным запашком.
Все, кто был поблизости, захохотали. Но Боб ничего смешного не увидел - он знал, что приказ появился уже после того, как Виггин проснулся. Учителя нарочно опоздали с приказом.
- Ты обнаружил бумаги, только когда вернулся из душа, верно?
Виггин взглянул на него как на пустое место.
- Конечно, я же не нахожусь так близко к полу, как ты.
Презрение, звучавшее в словах Виггина, было как пощечина. Боб тут же понял, что его вопрос Виггин понял как критику - будто Виггин был невнимателен и не заметил лежавшего на полу приказа. Вот и еще одна минусовая зарубка в памяти Виггина касательно Боба. Но не надо расстраиваться из-за этой мелочи. Это же совсем не то, как если б Виггин счел его за труса. Бешеный Том мог доложить Виггину о том, как много сделал Боб для победы, а мог и не доложить. Все равно это не изменит того, что увидел вчера собственными глазами Виггин:
Боб, прячущийся в душе. А теперь Боб еще упрекнул его за то, что по вине Виггина им придется бегом бежать к новому полю сражения. Что ж, может, к своему тринадцатилетию я и дождусь командования взводом. Да и то, если прочие претенденты потонут во время кораблекрушения.
Виггин же между тем объяснял ребятам, что теперь их могут бросить в бой в любое время дня и ночи, так как старым правилам пришел конец.
- Не буду делать вид, что я в восторге от этой возни вокруг нас, но зато мне нравится другое: моя армия, которая способна справиться с этим шутя.
Надевая свой боевой костюм, Боб обдумывал последствия того, чем заняты сейчас учителя. Они подгоняют Виггина и одновременно водружают перед ним все новые и новые препятствия. И это всего лишь начало. Первые снежинки приближающейся снежной бури.
Почему? Ну уж, во всяком случае, не потому, что Виггин так хорош, что лишний тест ему будет помехой. Но ведь Виггин прекрасно тренирует свою армию, и Боевая школа только выиграла бы, дав ему побольше времени для ее подготовки.
Значит, дело в том, что лежит за пределами школы.
Тогда возможно лишь одно предположение. Флоты жукеров приближаются. Они, возможно, уже всего в нескольких годах пути от Земли. Значит, надо торопиться с подготовкой Виггина, надо провести его быстрее через все этапы тренировки.
Виггин. Не все мы, а Виггин. Почему? Могли быть все, но тогда ужесточение подготовки коснулось бы всех, а не только нас двоих.
А для меня уже поздно. Виггин - это тот, на кого они возложили все свои надежды. Стану ли я взводным или нет, значения не имеет. Все что имеет значение - это успеют ли они подготовить Виггина.
Если Виггин успеет, то у меня еще остается возможность достичь величия в будущем. Лига распадется. Начнется война между людьми. Я буду или избран МКФ для того, чтобы поддержать мир на Земле, или вступлю в одну из земных армий. У меня еще много времени впереди. Но может случиться и так, что Виггин, командуя земным флотом, будет разбит жукерами. Тогда ни у кого из нас никакой жизни не останется.
И все, что я могу сделать пока, это помочь Виггину изучить все, что он может узнать в школе. Беда лишь в том, что я слишком далек от него, чтобы оказать на него хоть какое-то влияние.
Сражение с Петрой Арканян - командующей армией Фениксов - было более тяжелым, чем с Карном Карби. У нее было то преимущество, что она кое-что узнала: например, то, что Виггин воюет без строгого строя, высылает небольшие рейдовые группы перед началом генерального сражения и так далее. И все же Драконы победили, потеряв всего троих «убитыми» и девятерых - ранеными. Сокрушительный разгром. Боб видел, что Петра здорово обозлилась. Видимо, она решила, что все это подстроено, что ее специально подставили, чтобы посильнее унизить. Она и в самом деле сопротивлялась недолго: Виггин спустил на нее своих взводных, каждый из которых работал на общую победу, как он их натаскал. Тактика Драконов была лучше, а прежняя тактика ведения боя была безнадежно обречена.
Скоро и другие командующие начнут адаптироваться к новым условиям, учитывая тактику Виггина. И очень быстро армия Драконов встретится с армиями, состоящими из пяти взводов, а не из четырех, которые будут использовать партизанские приемы и повиноваться командирам, пользующимся гораздо большей свободой действий. Идиотов-то в Боевую школу не берут! Единственная причина, по которой тактика Виггина сработала во второй раз, это То, что со времени первого боя прошел всего один день и никто не ожидал, что они так быстро встретятся с Драконами. Теперь же всем уже известно, какие тактические изменения должны быть внесены, и причем немедленно. Боб решил, что фронтального боя он уже никогда не увидит.
И что тогда? Опустошил ли Виггин свою обойму или еще держит в рукаве несколько козырей? Беда в том, что все новинки быстро устаревают и перестают обеспечивать победу. Враг очень скоро усваивает их и даже улучшает. Настоящее испытание начнется тогда, когда Виггин встретится с армиями, пользующимися сходной тактикой.
На третий день состоялась третья битва. На четвертый - еще одна. Победа, Победа! Но с каждым разом число убитых и раненых с обеих сторон выравнивалось все сильнее. Сам Боб набирался солдатского опыта, приобретал уверенность, а потому все более и более огорчался оттого, что, если исключить меткую стрельбу, его участие в боях ограничивалось редкими советами Бешеному Тому или упоминаниями ему же о том, что увидел или подумал Боб.
Обо всем этом Боб написал Даймеку, объясняя, что его слишком мало используют и что, возможно, у более слабого командующего он научился бы большему и скорее получил бы свой взвод.
Ответ был краток: «А кто тебя возьмет? Учись у Эндера».
Жестоко, но справедливо. Без сомнения, его и Виггин-то не хочет. Ему запрещен обмен солдатами, а может, он и пытался «продать» Боба, да никто его брать не захотел.

***

Это случилось в свободное вечернее время после четвертого сражения. Большинство солдат занялись своими домашними заданиями - сражения привели к тому, что все их сильно подзапустили, ибо понятное дело - хочешь удержаться наверху, тренируйся много и усердно. Боб, однако, с домашними заданиями расправился, как всегда, быстро, а когда Николай сказал, что не нужна ему эта дурацкая помощь, чтоб справиться с таким заданием, Боб решил, что не худо было бы прошвырнуться.
Проходя мимо комнаты Виггина - крошечное помещение вроде тех, что занимали преподаватели, где помещалась только койка, стул да крошечный столик, - Боб хотел было постучать в дверь, чтобы войти, сесть на стул и выяснить с Виггином все - раз и навсегда. Здравый смысл, однако, победил обиду и тщеславие. Боб пошел дальше - к игровым автоматам.
Народу тут сейчас было куда меньше, чем раньше, и Боб понял, что все заняты дополнительными тренировками, где командиры пытаются освоить то, что они считали тактикой Виггина, перед тем как они встретятся с ним в настоящем бою.
Несколько слушателей продолжали возиться с автоматами, заставляя двигаться фигурки на плоских экранах и голографических дисплеях.
Боб выбрал себе плоский экран, где героем был мышонок. Никому эта игра не была нужна, и Боб не спеша провел его через лабиринт, который вскоре уступил место переходам И лестницам старинного дома, где всюду стояли мышеловки.
Это было просто. Кошки гонялись за мышонком, но фиг они получили. Потом мышонок вскарабкался на стол и оказался перед великаном.
Перед великаном, который тут же предложил ему выпить.
Та самая фэнтези! Психологическая игра, в которую все время играют слушатели на своих компьютерах! Учителя все же ухитрились заставить Боба играть в нее, хотя он и сомневается, что им удалось узнать о нем что-нибудь важное за несколько минут игры. Фиг им!
До этой вот точки он дошел, а дальше идти его никто не заставит. Вот только лицо великана почему-то стало меняться.
Теперь это было лицо Ахилла!
Боб был в шоке. Его сковал ледяной ужас. Откуда они узнали? Зачем им это понадобилось? Поставить его лицом к лицу с Ахиллом, какая подлость! Выблядки проклятые!
Он повернулся и пошел прочь.
Однако минуту спустя он вернулся. На экране уже не было великана. Только шустрый мышонок бегал по лабиринту взад, и вперед, пытаясь отыскать выход.
Нет! Не стану я играть! Ахилл далеко отсюда, никакого вреда он мне нанести не может. И Недотепе тоже - во всяком случае, сейчас. Я не должен думать о нем и уж наверняка не стану пить ничего, что он мне предложит!
Он снова развернулся и ушел.
Вскоре он оказался вблизи столовой. Ее только недавно закрыли, но Бобу делать было все равно нечего, так что он уселся прямо на пол холла, уперся подбородком в поднятые колени и стал думать о Роттердаме, о том, как сидел на мусорном ящике и следил за Недотепой, которая возилась со своими ребятишками. Она была очень порядочная - он таких вожаков больше никогда не встречал. Как она выслушивала своих малышей, как честно выдавала им порции, как помогала им выжить, даже если для этого ей приходилось уменьшать собственную порцию. Он подумал о том, почему выбрал именно ее - потому что в ней светилось милосердие, то самое милосердие и жалость, которые принудили ее выслушать Боба - такого крошечного.
Это милосердие и убило ее.
Я убил ее, потому что выбрал.
Ах, если б Бог действительно существовал! Он наверняка отправил бы этого Ахилла в ад. Навсегда.
Кто- то ударил его носком сапога по ноге.
- Уходи, - сказал Боб. - Я же тебе не мешаю.
Тот, кто это сделал, повторил удар, только сильнее. Нога Боба уехала в сторону, и ему пришлось опереться на ладони, чтобы не упасть. Он поднял глаза.
Над ним высился Бонзо Мадрид.
- Я так понял, что ты и есть тот паршивый осиновый лист, что пристал к волосатой жопе армии Драконов?
С Бонзо были еще трое парней. Здоровенные. И у всех хулиганские рожи.
- Привет, Бонзо.
- Поговорить надо, дюймовчик-дерьмовчик.
- Это что - шпионаж? - спросил Боб. - С солдатами других армий разговоры запрещены.
- Мне не нужны шпионы, чтобы знать, как вдребезги разбить Драконов.
- Именно поэтому ты и отыскиваешь самых маленьких солдат из этой армии, а найдя их, лупишь, пока они не начнут реветь?
На лице Бонзо выступили багровые пятна гнева. Впрочем, выражение злобы у него уже давно стало хроническим.
- Напрашиваешься, чтоб тебя накормили содержимым твоей же собственной прямой кишки, дерьмовчик?
Боб вообще ненавидел хулиганов. А поскольку в эту минуту он все еще переживал свою вину за смерть Недотепы, то ему было наплевать, если именно Бонзо Мадрид станет палачом и приведет в исполнение приговор, которого заслуживал Боб.
Пришло время высказаться открыто.
- Ты в три раза превосходишь меня по весу, - сказал Боб. - Это если исключить вес содержимого наших голов.
Ты второсортная дрянь, которая каким-то образом получила армию и не знает, что ему с ней делать. Виггин сотрет тебя в порошок и без всякого напряга. Поэтому то, что ты сделаешь со мной, не имеет значения. Я самый маленький и самый слабый солдат во всей школе. Поэтому-то ты меня и выбрал, чтоб пинать ногами.
- Ага, самый мелкий и самый пакостный, - сказал кто-то из парней. Но Бонзо ничего не ответил. Слова Боба жгли больно. Однако у Бонзо была своя гордость, и он знал, что если изобьет Боба, то только унизит себя, а удовольствия не получит.

Предыдущая страница 21 Следующая страница


Тень Эндера 22

- Эндеру Виггину никогда меня не разбить с этой кучкой малышни и армейских отбросов, которую он зовет армией. Ему удалось запугать нескольких мокрых куриц вроде Карна и… Петры… - Он с трудом выплюнул это имя. - Но когда моя армия находит на дороге кучу говна, она из нее делает лепешку.
Боб одарил Бонзо самым презрительным взглядом, который нашелся в его арсенале.
- Ты так ни черта и не понял, Бонзо. Учителя сделали ставку на Виггина. Он самый лучший из нас. Самый лучший на все времена. И они ему дали вовсе не худшую армию. Они дали ему лучшую. Эти ветераны, которых ты назвал отбросами, - они такие прекрасные солдаты, что тупые командующие не находили с ними общего языка и спешили отделаться.
А Виггин хорошо знает, как обращаться с хорошими солдатами. В отличие от тебя. Вот почему он победит. Он умнее тебя. А его солдаты умнее твоих. Весь расклад против тебя, Бонзо. Можешь сдаваться хоть сейчас. Когда твои вшивые Саламандры встретятся с нами, вас отхлещут так, что вы еще долго будете даже писать лежа!
Боб мог бы сказать еще побольше. Плана у него не было, но зато материала для такого разговора было предостаточно.
Но тут его прервали. Приятели Бонзо подхватили Боба, поставили на ноги, а затем на вытянутых руках прижали к стене так, что его тельце оказалось над их головами. Бонзо схватил Боба за горло и тоже прижал к стене. Остальные тут же отпустили Боба, и он повис, как повешенный в петле, так что вскоре ему нечем стало дышать. Рефлекторно он отбивался ногами, стараясь найти опору, но длиннорукий Бонзо оставался вне досягаемости для судорожных пинков Боба.
- Игра, - почти шипел Бонзо, - это одно дело. Учителя могут жульничать и отдавать победу этому кошачьему объедку - Виггину. Но настанет время, когда дело у нас пойдет всерьез. И когда оно придет, то тут уж мы не ограничимся «замораживанием» боевых костюмов, которые помешают Виггину дрыгаться.
Тебе понятно?
На какой ответ он рассчитывал? Боб не то что говорить, он даже кивнуть не мог.
Бонзо злобно усмехался, наблюдая за тем, как Боб теряет силы. Черная пелена уже затягивала поле зрения Боба, но тут Бонзо разжал пальцы, и Боб рухнул на пол. Там он и остался, кашляя и хватая воздух открытым ртом.
Что я наделал! Зачем довел до белого каления Бонзо Мадрида? Хулигана, который не обладает даже хитростью Ахилла?
Когда Виггин разобьет его, Бонзо откажется признать себя побежденным, И не ограничится демонстрацией своего отношения к Виггину. Он же ненавидит его до самых кишок!
Когда Боб обрел способность двигаться, он сразу отправился в казарму. Николай немедленно заметил синяки на шее друга.
- Кто тебя душил?
- Не знаю, - ответил Боб.
- Ты мне брось врать, - прикрикнул Николай. - Он стоял к тебе лицом, это же видно по расположению синяков.
- Я не помню.
- Врешь, ты помнишь даже кровеносные сосуды на своем Последе!
- Не хочу говорить об этом, - ответил Боб. На это у Николая ответа не нашлось, хоть он и остался очень недовольным.
Боб за подписью «Графф» отстучал записку Даймеку, хотя и не рассчитывал на удачу: «Бонзо обезумел. Он может кого-нибудь убить, а больше всего он ненавидит Виггина».
Ответ пришел немедленно, как будто Даймек ждал его письма: «Сами стирайте свои вонючие пеленки. Нечего с плачем бегать к мамочке».
Слова жгли почище осиного укуса. Пеленки были Виггина, а не его. Даже уж скорее преподавательские - зачем они сунули Виггина в армию к Бонзо? И еще намекает, что у него никогда не было матери! Почему преподаватели становятся его врагами? Ведь считается, что они обязаны защищать учеников от таких хулиганов, как Бонзо! И вообще, какой они видят эту стирку пеленок?
Единственно, чем можно остановить Бонзо Мадрида, - это прикончить его.
И тут он вспомнил, как стоял над Ахиллом и повторял:
«Ты должна его прикончить!»
И почему я не могу держать рот на замке? Почему я достал этого Бонзо Мадрида? Теперь Виггин кончит так же, как Недотепа. И это снова будет моей ошибкой.

16. КОМПАНЬОН

- Так что, как видите, Антон, ключом, который вы открыли, воспользовались, и не исключено, что благодаря этому человеческий род не погибнет.
- Но несчастный мальчик! Всю жизнь прожить карликом, а умереть - великаном!
- А может быть, он отнесется к этому…, с иронией?
- Невозможно поверить, что мой крошечный ключик окажется спасением для человечества от вторжения инопланетных чудовищ. Но возникает вопрос: а кто спасет человечество, когда оно снова станет своим собственным врагом?
- Но ведь мы не враги - вы и я?
- Так ведь и вообще не так уж много людей ненавидят друг Друга. Зато у тех, которые преисполнены жадностью или ненавистью, гордыней или страхом, чувства столь сильны, что вполне могут ввергнуть человечество в войну.
- Если Господь счел нужным создать человека со столь широкой душой, что Он способен спасти нас от смертельной угрозы, неужели Он в ответ на наши мольбы не создаст и другого, в момент новой опасности?
- Но, сестра Карлотта, вы же понимаете, что мальчик, о котором идет речь, был создан не Богом. Он создан похитителем детей, убийцей новорожденных, ученым, объявленным вне закона.
- А вы знаете, почему Дьявол со временем становится все более злобным? Потому что каждый раз, когда он придумывает особенно хитроумную пакость, Бог пользуется ею, чтобы она служила Его собственным целям.
- Выходит, что Бог пользуется очень плохими людьми в качестве своих орудий?
- Бог дал нам свободу творить зло, если мы выбираем эту дорогу. А затем пользуется собственной свободой воли, превращая зло в добро, если Ему заблагорассудится.
- Так что, в конечном счете, Бог всегда в выигрыше?
- Да.
- Но на каких-то коротких отрезках времени человек в процессе такой игры может ощутить значительный дискомфорт?
- А скажите, был ли в вашем прошлом такой момент, в который вы предпочли бы умереть, чем жить в настоящем?
- Ну, тут вот ведь в чем дело: мы в любой ситуации находим надежду, мы приспосабливаемся к чему угодно.
- Вот почему я никогда не могла понять самоубийц. Даже страдающих от депрессии или сознания собственной вины.
Неужели в сердце своем они не ощущают Христа-Утешителя, даровавшего им надежду?
- Это вы спрашиваете меня?
- Поскольку Божественный Промысел не всегда ясен, я обращаюсь к смертному.
- На мой взгляд, самоубийство никогда не вызывается желанием прервать жизнь.
- Тогда что же оно такое?
- Это единственный способ для бессильного человека заставить всех остальных людей отвернуться в сторону, чтобы не видеть его позора. Он жаждет не смерти, он жаждет укрытия.
- Как Адам и Ева укрывались перед лицом Бога?
- Ибо были наги.
- Ах, если б людям была дарована память! Ведь наги все.
И всем нужно укрытие. Но ведь жизнь так прекрасна. Пусть она длится!
- Значит, вы не верите, сестра, что муравьеподобные и есть Зверь из Апокалипсиса?
- Нет, Антон. Я верю в то, что они тоже дети Господа.
- И тем не менее вы отыскали ребенка, который поразит и уничтожит их?
- Разобьет их. Если Господь не захочет, чтобы они умерли, они не умрут.
- Ну а что если Господь захочет, чтобы умерли мы? Мы умрем? Почему же вы боретесь против этого с такой энергией?
- Потому что вот эти руки отданы Богу, и я служу ему так хорошо, как только могу. Если бы он не хотел, чтобы я нашла Боба, я бы его не нашла.
- А если Бог хочет, чтобы победили муравьеподобные?
- Тогда он найдет для этого другие руки. Для той работы мои не годятся.

***

Вечерами, когда взводные командиры начинали тренировать своих людей, Виггин куда-то исчезал. Боб использовал свой доступ к компьютерной сети преподавателей (через пароль Граффа), чтобы узнать, чем тот занят. Судя по всему, Виггин снова начал просматривать записи о победе Мейзера Ракхейма, причем делал это еще более упорно и целенаправленно, чем раньше. Поскольку армия Драконов дралась каждый день и каждый раз побеждала, все остальные командующие, многие взводные офицеры и даже солдаты стали тоже ходить в библиотеку и смотреть те же фильмы, надеясь извлечь из них смысл, силясь увидеть в них то, что видел Виггин.
Как глупо, думал Боб. Виггин не ищет там ничего такого, что можно было бы применить в Игре. Он уже создал мощную, способную к адаптации армию и прямо на поле боя продумывает то, как ее лучше использовать в данной обстановке.
А фильмы он изучает для того, чтобы понять, как победить жукеров, ибо он твердо знает - когда-нибудь он обязательно с ними встретится. Учителя не стали бы ломать всю сложившуюся в школе игровую структуру, если бы не знали, что кризис близок, если бы не нуждались в Эндере Виггине как в спасителе против грозящего гибелью вторжения жукеров. Именно поэтому Эндер изучает старые фильмы, мучительно пытаясь отыскать в них идеи, которые подсказали бы ему, что нужно у нас жукерам и каковы их возможности. А учителя, не понимая этого, торопят Виггина, подталкивают его, изматывают.
И нас тоже. Мы уже выдыхаемся.
В этом Боб убедился на примере Николая, которому приходилось выкладывать энергии больше, чем другим, только для того, чтобы сохранить себя в приличной форме. Если бы мы были в любой другой армии, то наверняка все уже дошли бы до состояния Николая. Да и сейчас уже многие работают на пределе сил - Николай не единственный. Кое-кто за обеденным столом роняет на пол столовые приборы и металлические подносы. Один мальчик ночью написал в постель. На тренировках участились ссоры. Стали хуже учиться. Правда, предел у всех разный. Даже я - генетически измененный Боб, думающая машина - испытываю нужду в отдыхе и в пополнении сил, но не получаю того, что мне нужно.
Боб даже послал Граффу записку - совсем маленькую и злую. В ней говорилось: «Одно дело тренировать солдат, и совсем другое - выматывать их». Ответа не последовало.
Близилась вторая половина дня, до обеда оставалось еще полчаса. Драконы уже одержали победу утром, потом - уже после занятий - состоялась тренировка, но взводные по предложению Виггина отпустили людей пораньше. Большая часть Драконов одевалась после душа, кое-кто отправился в Игровую, чтобы убить время до обеда, или в библиотеку - посмотреть видики. На домашние занятия никто и внимания не обращал, лишь кое-кто просматривал компьютеры, чтобы освежить в памяти - что задано.
На пороге казармы возник Виггин, держа в руке листок приказа.
Второе сражение в один и тот же день!
- Дело будет жаркое, а времени в обрез, - сказал Виггин. - Бонзо они известили двадцать минут назад, и к тому времени, когда мы доберемся до ворот, они уже по меньшей мере пять минут как будут находиться в Боевом зале.
Он отрядил четверых солдат, лежавших на койках рядом с дверью, самых юных, но теперь уже ветеранов, отыскать тех ребят, которые недавно покинули казарму, и привести их обратно. Боб быстро натягивал боевой костюм. Он давно уже научился надевать его без посторонней помощи, хотя и продолжал оставаться мишенью шуток - дескать, он единственный солдат, которому приходится тренироваться в надевании костюма, но и в этом случае он всегда остается самым последним.
Пока они одевались, раздавалось немало речей в адрес начальства, не дающего Драконамли, малейшей передышки. Муха Моло ворчал больше всех, но даже Бешеный Том, которого обычно все веселило, был явно зол. Когда Том сказал, что ни одна еще армия в истории школы не дралась дважды в один и тот же день, Виггин ответил:
- Но никому ведь еще не удавалось и разбить Драконов.
Может, нам впервые предоставляют случай испытать вкус поражения?
Через несколько минут все стояли в коридоре у Боевого зала. Ворота уже были открыты. Кое-кто из Драконов все еще продолжал натягивать костюм. Боб пристроился прямо за спиной Бешеного Тома, так что мог видеть почти весь Боевой зал.
Яркое освещение. Ни одной «звезды», ни одной «решетки», где бы можно было спрятаться. Ворота противника тоже открыты, но ни единого солдата Саламандр в поле зрения не видать.
- Боже мой! - воскликнул Бешеный Том. - Они, значит, тоже опоздали!
Боб взглянул вверх. Разумеется, Саламандры были здесь!
В зале, где не было никаких укрытий, они просто повисли на потолке у самых ворот Драконов, готовясь уничтожать их солдат по одному, как только те высунут нос из своих ворот.
Виггин увидел выражение лица Боба, и тут же прикрыл ладонью рот, показывая, что требует полной тишины. Он обвел рукой контур ворот, давая солдатам понять, где прячутся враги, а затем подал знак немного отодвинуться от ворот в глубь коридора.
Стратегия была проста и очевидна. Поскольку Бонзо Мадрид любезно пригвоздил свою армию к потолку, тем самым приговорив ее к закланию, оставалось лишь найти способ попасть в Боевой зал и начать бойню.
Решение Виггина - одобренное Бобом в душе - заключалось в превращении рослых ребят в бронированные повозки.
Он поставил их на колени и заморозил им ноги. Затем им на ноги сели самые маленькие солдаты, обхватив одной рукой «повозку» за талию, а в другой держа готовое к стрельбе оружие. Самые же крупные солдаты на время превратились в катапульты, в обязанность которых входило швырять каждую пару в Боевой зал.
На этот раз малый рост давал большие преимущества. Боб и Бешеный Том были первой парой, с помощью которой Вигтн намеревался продемонстрировать, чего он хочет от своих солдат. В результате, когда первые две пары были брошены в зал, Боб был полностью готов принять участие в бойне. Он сразу же «пристрелил» троих - расстояние было маленьким, а луч оружия мощным, так что не «убить» было практически невозможно. Когда «убитые» стали валиться из рядов Саламандр, Боб отцепился от Тома, оттолкнулся от него и полетел наискось к востоку и немного вниз, тогда как Том, освобожденный от тяжести, еще быстрее полетел к дальней стене зала.
Когда остальные Драконы-стрелки поняли, каким маневром Бобу удалось удержаться в зоне прицельного огня, двигаясь наискось и сохраняя большие шансы остаться в строю, они сделали то же самое.
В конце концов Боб был «ранен», но это уже не имело значения, так как Саламандры были буквально стерты с лица Земли - до единого, причем им так и не удалось даже отцепиться от стены. Они были легкой, почти неподвижной добычей. Бонзо так и не понял, что происходит, пока его не заморозили. А ни один из его лейтенантов не посмел нарушить приказ, данный самим командующим. Еще одно доказательство того, что командиры, правящие с помощью страха и принимающие решения единолично, рано или поздно терпят сокрушительные поражения.
Сражение вряд ли длилось больше минуты - с того момента, как Боб верхом на Томе влетел в Боевой зал, и до того, как был заморожен последний из Саламандр.
Что удивило Боба, так это то, что Виггин, всегда такой уравновешенный, сегодня был взбешен и не скрывал этого.
Майор Андерсон еще не успел поздравить победителя, как Виггин заорал на него:
- Я думал, вы выставите против нас армию, способную драться в честном бою!
Почему он так сказал? Возможно, у Виггина был какой-то разговор с Андерсоном, который ему что-то пообещал, но обещания не выполнил?
Андерсон ничего объяснять не стал.
- Поздравляю вас с победой, командир, - сказал он.
Однако Виггин не собирался оставить дело без последствий.
Он не хотел обычной в этих случаях процедуры. Он повернулся к своей армии и окликнул Боба.
- Если бы ты командовал армией Саламандр сегодня, что бы ты сделал?
Поскольку кто-то из Драконов во время боя отпихнул Боба в сторону, тот сейчас медленно плыл к воротам противника но вопрос все же услышал. Виггин не заботился о деликатности в отношении побежденных. Бобу не хотелось участвовать в этом, он считал, что Эндер совершает ошибку, проявляя столь откровенное презрение к Саламандрам. Недаром же он вызвал самого маленького солдатика из Драконов, чтобы подчеркнуть глупость тактики Бонзо. Но ведь Виггина не держали за глотку так, как Бонзо держал Боба.
И все же Виггин - командир, а тактика Бонзо глупа, о чем будет весьма приятно высказаться.
- Я бы заставил своих солдат все время кружиться вокруг наших ворот, - сказал Боб так громко, что его могли слышать все - даже Саламандры, которые все еще были приморожены к потолку. - Нельзя же стоять на месте, когда вражеской армии прекрасно известно, где ты находишься.
Виггин снова повернулся к Андерсону.
- Уж раз вы начали жульничать, почему вы не обучили нашего противника, как жульничать с умом?
Андерсон сохранил спокойствие и никак не ответил на выходку Виггина.
- Может быть, ты «оживишь» своих солдат?
Виггин не желал тратить времени на традиционный ритуал.
Он сразу нажал на две кнопки своего «крюка», одновременно разморозив солдат обеих армий. И вместо того чтобы построить Драконов и дать возможность Андерсону объявить об их победе, крикнул:
- Драконы, разойдись!
Хотя Боб был ближе остальных Драконов к воротам, он все же задержался, ожидая, пока все не уйдут, чтобы поговорить с Виггином.
- Сэр, - сказал Боб. - Вы только что унизили Бонзо, и он…
- Я все знаю, - ответил Виггин и вприпрыжку умчался по коридору, явно не желая ничего больше слушать.
- Он опасен, - крикнул ему вслед Боб. Напрасная попытка. Виггин или уже понял сам, что напрасно раздразнил злобного хулигана, или ему было на все наплевать.
А может, он сделал это нарочно? Ведь он всегда превосходно контролировал свое поведение, всегда действовал по плану. Однако Боб не мог даже предположить, что возможен такой план, который включает в себя не только оскорбление Бонзо Мадрида перед строем двух армий, но и злобный выкрик в адрес майора Андерсона.
Зачем же Эндеру Виггину понадобилась подобная глупость?
Бобу вовсе не хотелось думать о геометрии, хотя завтра и предстояла контрольная. Все классные занятия сейчас отошли на задний план, но они все же продолжались, да и домашние задания были, хотя их то выполняли, то забывали выполнить. Уже несколько дней как Боб получал куда худшие отметки, чем раньше. И дело тут было не в том, что он не знал ответов или не мог сообразить, какими они должны быть. Просто его ум все чаще и чаще отвлекался на более важные для него дела - на новые тактические приемы, которые могли бы поставить неприятеля в тупик; на новые хитрости, которые учителя могли использовать против Драконов; на то, что такое могло или должно было произойти в Большой войне, чтобы вдруг вся школьная система начала трещать по швам; на то, что произойдет с Землей и с МКФ, если жукеры будут разбиты или если окажется, что они уже разбиты? В таких условиях было трудно думать об объемах, внешнем виде, поверхностях или размерах твердых тел.
На вчерашней контрольной, относящейся к проблемам гравитации вблизи планетарных или звездных масс, Боб плюнул на все и написал:

2+2=pV2+n
Когда будет известно значение n, тогда я и кончу эту контрольную.
Боб знал: учителя прекрасно понимают, что у них тут происходит. Если им нравится притворяться, что классные занятия что-то значат, то черт с ними, а он поддерживать такую игру не собирается.
В то же время Боб понимал, что проблемы гравитации играют существенную роль для судьбы тех, кто связан с МКФ.
Ему необходимы и прочные знания в области геометрии, так как он представлял себе, что впереди его ждут еще более сложные разделы математики. Боб не собирался быть инженером, или артиллеристом, или проектировщиком ракет, или даже пилотом. Но ему надлежало знать то, что было известно им, лучше, чем знали они, иначе его не будут уважать и не пойдут за ним.
Но только не сегодня, думал Боб. Сегодня мне нужно отдохнуть. Завтра. Завтра я выучу все, что должен. Завтра я не буду таким дохлым.
Боб закрыл глаза.
И тут же открыл их снова. Достал из шкафчика свой компьютер.
Там - на улицах Роттердама - он испытывал и усталость, и голод, и отчаяние, порожденное голодом и истощением. Но он все равно продолжал наблюдать. Продолжал думать. И именно поэтому выжил. В их армии выдохлись все. А потому в ней будет все больше и больше глупых ошибок. А он - Боб - меньше всех других имеет права на глупость. Его единственное богатство - способность быть правым.
Боб включил компьютер, по дисплею которого сразу побежала строка: СЕЙЧАС ЖЕ ЯВИТЬСЯ КО МНЕ. ЭНДЕР.
До отключения света оставалось всего десять минут. Возможно, Эндер послал эту запись уже три часа назад. Но лучше поздно, чем никогда. Боб выскочил из койки, не стал надевать ботинок и тихонько вышел в коридор в одних носках. Вскоре он уже стучал в дверь с табличкой:
Командующий АРМИЕЙ ДРАКОНОВ
- Входи, - сказал Виггин.
Боб открыл дверь и вошел. Виггин выглядел страшно усталым, таким усталым, каким всегда им казался полковник Графф. Тяжелые мешки под глазами, отекшее лицо, обвисшие плечи. А глаза яростные и сверкающие, в них настороженность и упорное биение мысли.
- Я только что получил твое распоряжение, - сказал Боб.
- Отлично.
- Скоро выключат свет.
- Я помогу тебе найти дорогу в темноте, деточка.
Нотка сарказма удивила Боба. Как всегда, Виггин не правильно истолковал его слова.
- Я просто не знал, известно ли тебе, который сейчас час…;
- Я всегда знаю, который час.
Боб внутренне тяжело вздохнул. Всегда без промаха одно и то же. Каждый разговор с Виггином приобретает характер ссоры, в которой он - Боб - всегда проигрывает, хотя всегда виноват Виггин, который умышленно неверно интерпретирует слова Боба, что и приводит к недоразумению. Бобу это осточертело. Он знал, что Эндер гениален, он относился к нему с глубочайшим уважением. Но почему тот не видит в нем ничего хорошего?
Боб промолчал. Что бы он ни сказал, приведет лишь к обострению обстановки. Виггин его позвал. Так пусть Виггин и ведет разговор.
- Помнишь, что произошло между нами всего несколько недель назад, Боб? Ты тогда еще сказал, чтоб я тебя назначил командиром взвода?
- Угу.
- Я с тех пор назначил пять взводных офицеров и пять их заместителей. Тебя среди назначенных не было. - Виггин изогнул брови. - Я правильно поступил?
- Да, сэр. Но только потому, что ты не дал мне ни единого шанса проявить себя до того, как ты произвел эти назначения.
- Тогда расскажи мне, как ты проявил себя в этих восьми боях?
Боб хотел было рассказать, как несколько раз его советы Бешеному Тому помогли взводу "С" стать самым боевым и продуктивным взводом в армии. Как его тактические находки и творческое использование сложившейся на поле боя ситуации были подхвачены другими солдатами. Но это могло прозвучать хвастовством, граничащим с неуважением к своему непосредственному начальству. Это было совсем не то, о чем должен докладывать солдат, желающий стать офицером. Бешеный Том мог сообщить обо всем этом Виггину, а мог и умолчать. Боб не должен говорить ничего, что касалось не его самого.
- Сегодня меня впервые вывели из боя так скоро, но компьютер показал, что у меня было одиннадцать попаданий, прежде чем я выбыл из игры. В каждом из сражений я «убивал» не менее пяти солдат противника. Кроме того, я успешно выполнял все поручения начальника, которые он мне давал.
- Почему тебя так рано сделали солдатом, Боб?
- Не раньше, чем тебя. - Не совсем точно, но близко к истине.
- И все-таки почему?
Чего он добивается? Ведь все решают учителя. Или он узнал, что список армии готовил именно Боб? Может, он с самого начала знал, что Боб сам вставил в список себя?
- Не знаю.
- Нет, знаешь, и я тоже знаю.
Нет, Виггин спрашивал не о том, почему Боба сделали солдатом. Он спрашивал, почему новичков вообще стали так быстро и так рано переводить в солдаты.
- Я пытался разобраться в этом, но у меня есть лишь свои догадки. - Конечно, догадки Боба никогда не брались с потолка, как и догадки самого Эндера. - Ты…, очень хорош.
Они это видят, подталкивают, торопят…

Предыдущая страница 22 Следующая страница


23 Орсон Скотт Кард

- Почему, Боб, почему?
Только теперь Боб наконец понял, о чем именно спрашивает его Виггин.
- Потому что мы им необходимы, вот почему! - Боб сел на пол, его глаза смотрели не в лицо Виггина, а на его ноги.
Боб знал много вещей, которых ему не следовало знать. Вещей, которые, как думают учителя, он и знать не мог. И по всей вероятности, их нынешний разговор подслушивается учителями. Боб постарался сохранить на лице выражение, которое ничего не говорило о том, сколько всего он знает. - Потому что мы им нужны. Чтобы разбить жукеров. А это единственная вещь, которая их интересует.
- Очень здорово, что ты это понимаешь.
Бобу необычайно хотелось получить ответ на вопрос: почему так важно чтобы именно он понимал это? Или Эндер хочет показать, как важно, чтобы это было известно людям вообще?
Или он сумел рассмотреть и понять наконец, кто я такой? Что я - это он, только еще умнее, хотя и не столь обаятельный.
Лучше как стратег, хотя и хуже как командир. Что если Эндер сломается и его армия потерпит поражение, если он заболеет или умрет, то именно я заменю его и доведу наше дело до конца? И потому важно, чтобы я знал то, что только что высказал Эндер?
- Потому что большинство ребят, - продолжал Виггин, - считают, что Игра важна сама по себе, а ведь на самом деле это совсем не так. Она имеет значение только из-за того, что позволяет выделить тех, кто станет настоящим командиром во время настоящей войны. А что касается самой Игры, то гори она синим пламенем! Вот это они и делают сейчас. Подожгли ее со всех четырех сторон.
- Забавно, - сказал Боб. - Я тоже размышлял, почему это учителя используют нас с такой безжалостностью.
Нет, если Виггин считает, что я нуждаюсь в подобных пояснениях, значит, он еще не до конца понял, кто такой Боб.
И все же именно Боб сидит сейчас в комнате Виггина и ведет этот разговор. А это уже кое-что.
- Игра для нас началась на девять недель раньше, чем должна была начаться. Сражаемся мы ежедневно. Сегодня даже два раза в день. Боб, я не понимаю, чего хотят добиться учителя, но моя армия выдыхается, и я тоже выбиваюсь из сил, а они как взбесились и продолжают нарушать все обычаи и правила Игры. Я получил от компьютера данные по ее истории.
За все существование школы никто еще не уничтожал противника в таких масштабах и не терял так мало бойцов, как мы.
Что это? Неужто хвастовство? Тогда Боб и ответит как на хвастовство.
- Ты самый лучший, Эндер.
Виггин покачал головой. И если он уловил в голосе Боба иронию, то на нее не обиделся.
- Возможно. Но ведь я не случайно получил тот состав, который у меня есть, - новички, солдаты, казавшиеся негодными в других армиях. Но после того как их соединили вместе, мой самый слабый солдат в любой другой армии может сразу занять пост командира взвода. То есть учителя как бы вымостили мне дорогу, а сейчас они делают все от них зависящее, чтобы скрутить меня. Боб, они жаждут сломать нас.
Итак, Виггин понимает, что его армия была специально подобрана, но не знает, кто ее подбирал. А может, он знает, но не хочет сейчас открывать все карты перед Бобом. Трудно понять, что именно Виггин вычислил, а о чем догадался.
- Они тебя никогда не сломают, - Ты бы удивился, если бы знал… - Виггин резко вздохнул, внезапно, как от боли, или будто пытаясь дышать под сильным ледяным ветром. Боб глянул на него и понял: свершилось невозможное. Виггин не поддразнивал его, он просто изливал ему душу. Не всю. Но пусть даже частицу. Эндер открылся ему как человек. Ввел его в интимный круг своих чувств.
Он сделал его…, кем? Советником? Доверенным лицом?
- Возможно, тебе еще предстоит самому удивиться, - сказал Боб.
- Есть предел тому, какое количество новых идей я смогу выдвинуть. Скоро кто-нибудь подготовит мне такую ловушку, которую я не сумею придумать сам, и я окажусь захваченным врасплох.
- Ну, это еще полбеды, - ответил Боб. - Подумаешь, большое дело - проиграть один раз!
- Нет, это будет беда. Я не имею права проиграть ни одной игры. Если я проиграю…
Эндер не закончил свою мысль. Боб так и не понял, какие последствия такого события мерещились Виггину. Просто, что легенда о Виггине - Идеальном Воителе рассыплется в прах?
Или что его армия потеряет веру в него или уверенность в собственной непобедимости? Или это имеет отношение к настоящей войне, и поражение в Боевой школе может пошатнуть веру учителей в то, что Эндер и есть будущий победитель жукеров, тот, кто поведет флот? В то, что он может быть подготовлен до того, как начнется вторжение жукеров?
Так как Боб не знал, насколько глубоко проникли учителя в его собственные мысли насчет будущей войны, то он предпочел промолчать.
- Мне нужна твоя умная голова, Боб, - говорил Эндер. - Я хочу, чтобы ты придумывал решения проблем, с которыми мы пока еще не столкнулись. Я хочу, чтобы ты придумывал трюки, которые еще никто не использовал, потому что они кажутся совершенно бессмысленными.
Так вот, значит, о чем ты думал, Эндер! Что же ты предложишь мне? Чем объяснишь свое предложение?
- Почему я?
- Потому что, хотя сражающихся так же хорошо, как ты, в армии Драконов хоть и мало, но можно найти, в ней нет ни одного солдата, который думал бы лучше и быстрее тебя.
Значит, ты понял. После целого месяца ощущения обманутых надежд Боб наконец почувствовал, что так, как это все происходило, было к лучшему. Эндер видел, каков он в бою, он судил о Бобе по делам его, а не по репутации ученого или по слухам о баллах, самых высоких за всю историю школы. Он завоевал уважение Эндера, а это было признание единственного человека, мнение которого Боб так ценил и так ждал.
Эндер протянул Бобу свой компьютер. На дисплее высвечены двенадцать имен. По два-три человека от каждого взвода.
Боб сразу же догадался, почему именно их выбрал Эндер. Все это были отличные солдаты, надежные и добросовестные. Но не броские, не любители покрасоваться. Это были те, кого Боб ценил выше всех после взводных офицеров.
- Выбери из них пятерых, по одному из каждого взвода.
Это будет взвод особого назначения, тренировать его будешь ты сам. Но только не во время общих тренировок. Расскажешь мне, чему ты намерен их учить. Только не останавливайся долго на одном и том же. Большую часть времени, и они будете числиться в тех же взводах, в которых состоите сейчас. Но мне вы можете понадобиться в любую минуту. И тогда вам придется делать нечто невозможное, на что будете способны только вы.
В этих двенадцати фамилиях была какая-то странность.
- Они все новички. Ни одного ветерана.
- После прошедшей недели все наши новички - ветераны. Разве ты не знаешь, что в таблице личных зачетов все сорок наших солдат входят в список пятидесяти самых лучших солдат школы? И что надо спуститься до семнадцатого номера, чтобы встретить там солдата не из армии Драконов?
- А что, если я не сумею придумать ничего нового? - спросил Боб.
- Значит, я ошибся в тебе.
Боб усмехнулся.
- Ты не ошибся.
Погас свет.
- Найдешь дорогу в казарму, Боб?
- Пожалуй, нет.
- Тогда оставайся. И если ты будешь вслушиваться в тишину, возможно, услышишь, как добрая фея придет ночью и оставит нам приказ на завтра.
- Но не посмеют же они назначить нам на завтра новый бой? - Боб посчитал слова Эндера за шутку, но тот ничего ему не ответил.
Боб услышал, как Эндер забирается в койку.
Для командующего армией Эндер все еще был маловат ростом. Его ноги даже не доставали до задней стенки койки.
Поэтому для Боба там оставалось вполне достаточно места, если свернуться калачиком. Он тоже забрался в койку и лежал там тихо-тихо, чтобы не потревожить сон Эндера…, если тот спал, а не лежал в тишине, стараясь понять…, что?
Для Боба полученный от Эндера приказ означал одно: придумывать нечто, что почти невозможно вообразить, - идиотские придумки, которые могут быть обращены против Драконов, а также меры противостояния им. Придумать такие же идиотские новшества, которые Драконы применят сами, чтобы вызвать замешательство и панику в других армиях и, как подозревал Боб, заставить их командующих усваивать и применять у себя эту совершенно бесполезную стратегию. Поскольку большинство командующих до сих пор не понимают причин непрерывных побед Драконов, они продолжают копировать боевые приемы Виггина, использованные им в той или иной битве, вместо того чтобы раскрыть оригинальные методы тренировки и организации его армии. Как сказал Наполеон, единственная вещь, которая в действительности контролируется военачальником, - это его собственная армия: ее мораль, обучение, надежность, инициативность, управление, и в меньшей степени - снабжение, кадры, средства транспортировки, лояльность, отвага солдат. Что будет делать неприятель, на чьей стороне окажется удача, - эти факторы могут повергнуть в прах любые планы. Но командующий должен уметь изменить свои планы, причем сделать это мгновенно в случае, если появятся препятствия или откроется какая-то новая возможность.
Если его армия не готова и не повинуется его воле, тогда все его военное искусство обречено на неудачу.
Слабые командующие не понимают этого. Не сумев понять, что Эндер побеждает потому, что и он, и его солдаты реагируют мгновенно на малейшие изменения обстановки, они пытаются подражать его тактическим приемам, вводят их в свою практику. Даже если творческие гамбиты Боба не окажут решающего воздействия на конечный результат сражения, эти командующие все равно будут тратить время и силы на копирование идиотских и совершенно бесполезных приемов. Но время от времени Боб обязательно будет наталкиваться на замыслы, которые и в самом деле окажутся важными. Но в основном это будут отвлекающие приемы.
Боб рассчитывал справиться с порученным ему делом. Даже если Эндеру нужны пока только отвлекающие маневры, это не важно. Важно другое - он избрал Боба, чтобы осуществить их, а уж Боб-то продумает все самым наилучшим образом.
А Эндер если и не спал сегодня, то не потому, что не мог заснуть в тревоге о завтрашнем сражении или о послезавтрашнем. Эндер думал о жукерах и о том, как он будет сражаться с ними, когда окончится срок его обучения и он окажется на настоящей войне, где не только реальные жизни реальных солдат, но, возможно, и судьба всего человечества будет зависеть от его - Эндера - решений. И какова же будет моя роль в этой схеме, думал Боб. В общем-то я рад, что основная тяжесть ляжет на плечи Эндера. И не потому, что я ее не потяну - возможно, я и смог бы, - а потому, что я уверен - Эндер это сделает лучше меня. Не знаю, что именно заставляет людей любить военачальников, посылающих их на смерть, но у Эндера это качество есть, а есть ли оно у меня - это еще проверить надо. Кроме того, у Эндера, даже без обработки генов, есть качества, которые не поддаются измерению и скрыты глубже, нежели интеллект.
Но он не должен нести эту тяжесть один. Я могу ему помочь. Я готов забросить геометрию и астрономию, забыть уйму прочих мелочей и сконцентрироваться только на тех проблемах, которые для Эндера являются первоочередными. Я готов заняться изысканиями того, как ведут свои войны другие животные, особенно общественные насекомые, поскольку муравьеподобные сходны с ними, как мы с приматами.
Я стану защищать ему спину.
Тут Боб опять вспомнил о Бонзо Мадриде. И о мертвенной ярости хулиганья в Роттердаме.
Зачем учителям взбрело в голову ставить Эндера в такое положение? Он стал естественной мишенью для ненависти множества ребят. Курсанты Боевой школы носят войну в своей крови. Они жаждут триумфа. Они ненавидят поражение. Если бы у них не было таких качеств, они бы сюда ни в жизнь не попали. И с самого начала Эндер был поставлен в положение человека, находящегося в изоляции. Маленький, но гениальный, самый лучший солдат, а теперь еще и командующий армией, по сравнению с которым остальные командующие - просто малые ребятишки. Очень немногие из них, потерпев поражение, подобно Карну Карби, становятся покорными вассалами Эндера, превозносят его даже за его спиной, изучают его тактику, чтобы научиться побеждать, хотя так и не понимают, что изучать надо методы обучения, а не сами битвы, чтобы понять причины побед Эндера. Но большинство командующих обозлены, ревнивы, напуганы, опозорены, жаждут отомстить. А их характеры таковы, что могут превратить эти чувства в бешеные акты насилия…, если только они будут уверены в успехе.
Все, как на улицах Роттердама. Совсем как хулиганы, сражающиеся за лидерство, за ранг, за почет. Эндер пустил Бонэо голым. Пережить такое невозможно. Бонзо отомстит за свое унижение таким же образом, как в свое время отомстил Ахилл.
Но должны же это понимать учителя? А они создают Эндеру все новые и новые препятствия. И в каждом новом испытании, подготовленном для него, Эндер побеждает. Он преодолел все хитрости, которым обучают в Боевой школе. Он разделался с ними вчистую. Так почему же они не переводят его на следующий уровень? Потому ли, что есть еще какие-то уроки, которых он недополучил, потому ли, что остались еще какие-то испытания, не входящие в общую программу, которые Эндер обязательно должен пройти? Но ведь эти испытания могут закончиться и смертью. Боб снова ощутил, как сжимаются пальцы Бонзо на его горле. Этот парень, если даст себе волю, будет наслаждаться той абсолютной властью, которую обретает над своей жертвой убийца. Они ставят Эндера в ситуацию уличных разборок. Учителя проверяют его способность к выживанию. Они не знают, что они творят, эти идиоты. Улица - это не испытание. Улица - лотерея.
Я взял в ней приз - выжил. Но выживание Эндера не зависит напрямую от его личных качеств. Здесь слишком большую роль играет удача. Случай. Плюс опытность, напористость и сила его врагов.
Возможно, Бонзо не в состоянии контролировать свои эмоции. Тогда это ослабляет его позиции. Но сам факт его присутствия в Боевой школе говорит о том, что определенными важными качествами он обладает. Его сделали командующим потому, что определенный тип солдат пойдет за ним сквозь смерть и ужас сражений. Это ставит Эндера в крайне опасное положение. А учителя, которые смотрят на нас как на детей, не имеют представления о том, как быстро движется смерть. Стоит им отвернуться на несколько минут, стоит отойти на несколько шагов, как тот, на кого возлагаются их надежды - этот драгоценный Эндер Виггин, - умрет. Умрет. Я видел и не такое на улицах Роттердама. Но то же самое может произойти и в ваших чистеньких помещениях космической станции.
Поэтому я отложу в сторону свои классные уроки, решил Боб, лежа в ногах Эндера. Теперь у меня будут только две дисциплины, которыми я займусь. Одна - это помощь Эндеру в подготовке к войне, которой тот придает такое большое значение, войне с жукерами. Другая - помощь в той уличной сваре, которая уготовлена Эндеру.
Разумеется, Эндер и сам к чему-то подобному готовился.
После какой-то стычки в Боевом зале, когда он только что приступил к своим тренировкам в свободное время, Эндер прошел курс самозащиты и кое-что узнал о рукопашных схватках. Но цель Бонзо - вовсе не спортивный матч, не защита.
Это месть. Уничтожение противника. Он может привести с собой целую банду.
Итак, после того как Боб придумает несколько умных и глупых приемов, которым он начнет обучать свой взвод, он будет обдумывать, как поставить Бонзо в такое положение, при котором тот мог бы встретиться с Эндером только наедине или не встретиться вообще. Отрубить его от соратников. Подорвать в моральном смысле репутацию любого хулигана, который якшается с Бонзо.
Эту работу Эндер выполнить не сможет. Зато она как раз по плечу Бобу.

ЧАСТЬ ПЯТАЯ
ЛИДЕР

17. ПРЕДЕЛ

- Даже не знаю, как это все можно объяснить. «Мозговая» игра только один раз вошла в короткий контакт с Бобом, в процессе которого показала ему лицо того мальчишки. На этом сеанс прервался. Почему? Из-за страха? Ярости? Неужели у вас нет никого, кто разбирался бы в том, как действует эта так называемая Игра? Она пропустила Эндера через жуткий стресс, введя в дело фотографии его брата, которых, кстати, она никак не могла иметь в своих файлах, но все же откуда-то получила. Теперь этот случай… Что это? Глубоко продуманный гамбит, который дает возможность сделать новые предположения о психике Боба? Или просто возник единственный человек, знавший Боба раньше, чья фотография случайно оказалась в файлах Боевой школы?
- А что это? Чистая риторика или ряд вопросов, на которые вы хотели бы получить точный ответ?
- Я хочу, чтобы вы ответили мне вот на какой вопрос: какое право вы имеете заявлять, что нечто «является весьма значительным», ежели у вас нет представления о том, на что это значительное указывает?
- Если некто бежит за вашей машиной, крича и размахивая руками, вы понимаете, что он затевает что-то «значительное», даже если вы не расслышали ни единого слова.
- Так что же это было? Крик? Вопль?
- Это была аналогия. Изображение Ахилла имеет для Боба исключительно важное значение.
- Важное в позитивном или в негативном смысле?
- Вряд ли тут возможен однозначный ответ. Если в негативном, то проистекают ли эти негативные ощущения Боба от того, что Ахилл нанес ему какую-то травму? Или они негативны потому, что разлука с Ахиллом травмировала Боба, а теперь он тоскует и хочет поскорее соединиться с ним?
- А если независимый источник информации советует держать их врозь, то…
- Тогда этот независимый источник или совершенно прав…
- Или глубоко заблуждается?
- Очень сожалею, но точнее сказать ничего не могу. Контакт игры с Бобом продолжался всего минуту.
- Слабовато у вас получается. Ведь ваша «мозговая» игра учитывает все материалы, связанные с учебой Боба и даже его, как бы сказать, «учительское я».
- Да, и мы вам об этом сообщали. Это происходит от его глубоко укоренившегося желания контролировать - именно с этого началось - свое окружение, но с некоторых пор оно постепенно трансформировалось в желание принять на себя ответственность. Кроме того, Боб использовал тайно добытую информацию, чтобы создать иллюзию своей принадлежности к какому-то сообществу.
- Но он и в самом деле к нему принадлежит.
- У него только один настоящий друг. Но между ними скорее отношения типа «старший брат - младший братишка».
- Мне нужно решить вопрос: принять ли Ахилла в Боевую школу, пока Боб еще не окончил ее, или отказаться от одного. из них вообще. Какой совет, учитывая реакцию Боба на Ахилла, вы мне можете дать?
- Вам этот совет не понравится.
- Давайте все ж попробуем.
- Учитывая тот случай, мы можем сказать лишь, что если свести их вместе, то это будет иметь или очень-очень плохие последствия или…
- Знаете, мне, видимо, придется вплотную заняться проблемой вашего финансирования.
- Сэр, цель нашей программы и то, как она работает, заключаются в том, чтобы компьютер делал сопоставления, о которых мы бы никогда не додумались, и получал бы выводы, которых мы не ожидали. Фактически он находится вне нашего контроля.
- То, что программа вышла из-под контроля, еще не свидетельствует о наличии разума ни у программы, ни у программистов.
- Мы не пользуемся словом «разум» в наших материалах компьютерного обеспечения. Мы считаем это слишком наивным подходом. Мы говорим просто «комплекс», что означает что мы не всегда понимаем его действия. Мы получаем не всегда убедительную информацию.
- А получали ли вы вообще «убедительную» информацию хоть о чем-нибудь?
- Я выбрал не очень удачное слово. Что-либо завершенное, окончательное вообще не является нашей целью, - когда мы изучаем сознание человека - Тогда назовем информацию «полезной». Так вот, получали ли вы полезную информацию хоть разок?
- Сэр, я сказал вам все, что мы знаем. Решение за вами - и до того, как вы обратились к нам, и теперь. Используете ли вы нашу информацию или нет - дело ваше, но вот вестника пристреливать вряд ли стоит.
- Когда вестник не может сказать, в чем состоит его весть, мой палец на «собачке» начинает дергаться. Свободны.
Имя Николая стояло в списке, который Эндер передал Бобу, но именно с этого и начались проблемы Боба.
- Я не хочу, - сказал Николай.
Бобу даже мысль о том, что кто-то может отказаться, в голову не приходила.
- Мне и без того будь здоров как достается только ради того, чтобы удерживаться на достигнутом уровне.
- Но ты же хороший солдат!
- Но я на пределе своих возможностей. Просто мне здорово везет.
- Именно так и бывает у всех хороших солдат.
- Боб, если я пропущу хоть одну тренировку в моем собственном взводе, я тут же отстану от моих ребят. Я на это пойти не могу. И одной тренировки с тобой в день мне тоже недостаточно. Я парень ловкий, Боб, но я далеко не Эндер. И я - не ты. Вот этого ты, по-видимому, не понимаешь. Каково это, знать, что я - не ты. Это трудно объяснить, тут все не так просто.
- Для меня тоже далеко не все просто.
- Слушай, я все понимаю, Боб. И есть очень много вещей, которые я готов сделать ради тебя. Но это в их число не входит. Извини.
Это был первый опыт Боба в качестве командира, и он не срабатывал. Боб почувствовал, что начинает злиться, ему хотелось послать Николая подальше, сказать, что найдутся Другие и даже лучше. Но злиться на единственного друга он не мог. Однако и принять от него отказ на свою просьбу тоже не мог.
- Николай, то, что мы будем делать, не так уж и тяжело.
Так, просто - всякие там фокусы и трюки.
Николай закрыл глаза.
- Боб, ты заставляешь меня чувствовать себя порядочной свиньей.
- Я вовсе не хочу, чтоб ты стыдился. Это чепуха, но такое поручение я получил, так как Эндер считает такую штуку полезной для Драконов. Ты в его списке, так что это его выбор, а не мой.
- Но ты-то не обязан выбрать из списка обязательно меня?
- Пойми, а как я теперь пойду разговаривать со следующим парнем? Он спросит меня: «Николай тоже в этом взводе, да?» - и я отвечу: «Нет, он не захотел». Это будет означать, что он тоже имеет право на отказ. И остальные тоже скажут «нет», потому что им покажется противно принимать приказы от меня.
- Знаешь, месяц назад наверняка так бы и случилось. Но теперь все знают, что ты настоящий солдат. Я же слышал, как они говорят о тебе. Тебя очень уважают.
Опять же, вероятно, в этот момент следовало сделать то, о чем просил Николай, - снять его с крючка. И по-дружески это было бы хорошо. Но сейчас Боб не мог думать как друг.
Ему приходилось учитывать, что ему дали пост командира взвода, но этот пост требовал подтверждения.
А так ли уж он нуждался в Николае?
- Я просто думаю вслух. Николай, никому другому я бы этого не сказал, но, видишь ли, я, если говорить начистоту, боюсь. Я хотел быть командиром взвода, но это потому, что тогда ничего не знал о том, что должен делать взводный. У нас была уже целая неделя боев, и я увидел, как Бешеный Том держит в кулаке своих ребят, как важно даже то, каким голосом он отдает приказы. Я увидел, как Эндер тренирует нас, как он верит нам, как все у него получается как в танце - па на носках, прыжок, пируэт. И тогда я начинаю бояться, а вдруг провалюсь, а времени у меня на это нет. Я должен выполнить эту работу, и когда ты со мной рядом, я знаю, что есть хоть один человек, который уверен - этот головастый малыш не подведет.
- Не обманывай себя, - ответил Николай. - Так будет всегда, только если мы не начнем врать друг другу.
А вот это уже больно. Но лидер должен уметь держать удар, не так ли?
- Вне зависимости от твоих чувств, Николай, ты обязан дать мне шанс, - сказал Боб, - и если ты мне его дашь, другие последуют за тобой. Мне нужна твоя…, лояльность.
- И мне тоже, Боб.
- Ты нуждаешься в моей лояльности как друг, чтобы я сделал лично тебя счастливым, - ответил ему Боб. - Я же нуждаюсь в ней как лидер, чтобы выполнить приказ, отданный мне нашим командующим.
- Это жестоко, - тихо сказал Николай.
- Ага, - отозвался Боб, - но это правда.
- Ты жесток, Боб.
- Помоги мне, Николай.
- Похоже, наша дружба носит односторонний характер.
Никогда еще Боб не чувствовал себя так - это было похоже на нож в сердце. Слова, которые он слышал, означали одно - кто-то зол на него. И дело не в том, что он хочет, чтобы Николай думал о нем только хорошо. А в том, что он знает - Николай по-своему прав. Боб пользуется его дружбой против интересов самого Николая.
Но не из- за этой боли Боб решил отступить. Он понял: солдат, который пойдет за тобой против своей воли, будет служить плохо. Даже если он твой друг.
- Слушай, Николай, не можешь, значит - не можешь.
Мне ужасно жаль, что я тебя так расстроил. Обойдусь. И ты прав, я справлюсь с этим. Мы друзья, Николай?
Николай схватил протянутую руку и сжал ее.
- Спасибо, дружище, - шепнул он.
Боб отправился к койке Совка - единственного солдата, которого Эндер отметил из взвода "С". Совок вообще-то не был бесспорен с точки зрения Боба. Он был с ленцой, иногда действовал спустя рукава. Но он состоял во взводе "С", а значит, присутствовал при том, когда Боб подавал советы Бешеному Тому. А кроме того, он видел Боба в бою.
Когда Боб спросил его, не могут ли они поговорить пару минут, Совок сразу отложил свой компьютер в сторону. Боб забрался в его койку и уселся рядом с более крупным мальчиком. Совок был родом из маленького городка на французской Ривьере и пока умудрялся сохранять веселое дружелюбие провансальцев. Бобу он нравился, да и остальным ребятам - тоже.
Боб скороговоркой изложил то, что ему поручил Эндер, но ни единым словом не намекнул, что речь идет всего лишь об отвлекающих маневрах. Ведь вряд ли найдутся дураки, которые откажутся от полноценных тренировок и возьмутся за нечто, не имеющее решающего значения в битве.
- Ты в списке, который дал мне Эндер, и я хотел бы…
- Боб, ты чего тут сшиваешься?
Возле койки Совка стоял Бешеный Том.
Только теперь Боб понял свой промах.
- Сэр, - начал он. - Мне следовало бы сначала поговорить с вами. Но я новичок в таких делах и не продумал как следует.
И Боб снова выложил то, что поручил ему Эндер.
- И Совок, стало быть, в этом списке?
- Верно.
- И значит, я на своих, тренировках лишусь и тебя, и Совка?
- Нет, только на одной тренировке в день.
- И я - единственный взводный, который разом теряет двух солдат?

Предыдущая страница 23 Следующая страница


Тень Эндера 24

- Эндер сказал - по одному из каждого взвода. Пять плюс я.
- Блин, - буркнул Том. - И ты, и Эндер не подумали, что ваше решение бьет по мне куда сильнее, чем по остальным четырем взводным. Что бы вы там ни мудрили, но почему бы вам не ограничиться пятью - четыре солдата и ты? Будет по одному из каждого взвода.
Бобу хотелось поспорить, но он подумал, что открытое столкновение лбами ему ничего хорошего не принесет.
- Ты прав, я об этом не подумал, и ты прав, что Эндер может передумать и изменить свой приказ, когда поймет, какой ущерб это наносит твоим тренировкам. Поэтому, когда он придет утром, поговори с ним и дай мне знать, как вы решили. А пока Совок может сказать мне «да» или «нет», ведь сам по себе его ответ ничего не решает, верно?
Бешеный Том задумался. Боб видел, что гнев в нем еще кипит. Однако положение лидера заметно изменило Тома. Теперь он уже не взрывался сразу, как это было раньше. Он взял себя в руки. Успокоился. Пережил в себе.
- О'кей, я поговорю с Эндером. Если Совок не против этим делом заняться…
Оба поглядели на Совка.
- Думаю, это было бы неплохо, - сказал Совок. - Занятное дело.
- Удерживать вас не буду, - пробурчал Том, - но и болтать о вашем дурацком взводе на моих тренировках запрещаю.
Пускай эти дела остаются за границами моего взвода.
Оба согласились. Боб видел, что Бешеный Том поступает умно, выдвигая свои требования. Это специальное назначение ставит их в некоторую изоляцию по отношению к солдатам взвода "С". Если они оба начнут еще шептаться друг с другом о своих делах на тренировках, остальные почувствуют себя как бы ниже некой элиты. В остальных взводах этого не произойдет - там всего будет по одному новобранцу Боба. А стало быть, и никакой изоляции не предвидится.
- Слушай, не буду я говорить с Эндером об этих делах, - снова заговорил Бешеный Том. - Раз нет проблем. О'кей?
- Спасибо, - ответил ему Боб.
И Бешеный Том отправился в свою койку.
Я провел это дело мастерски. Никто не обозлился.
- Боб, - позвал его Совок.
- А?
- Один вопрос.
- Э?
- Не зови меня Совком.
Боб немного подумал и вспомнил. Настоящая фамилия Совка - Дюшеваль.
- Предпочитаешь кличку «Две лошади»? Похоже на прозвище воина из племени сиу «Обыгрывается сходство в произношении английского shovel (скребок, совок) и французского cheval (конь). „Дюшеваль“ для американца звучит почти как „две лошади“.».
Совок расплылся в улыбке.
- Звучит куда лучше, чем название инструмента, которым чистят конюшню.
- Дюшеваль, - сказал Боб. - С сей минуты и во веки веков.
- Спасибо. Когда начнем?
- Сегодня в «свободное время».
- Бакана.
Боб уходил от койки Дюшеваля чуть ли ни вприпрыжку.
Он добился своего. Он сумел. Во всяком случае, один раз.
И к тому времени, когда завтрак кончился, все пять вакансий во взводе были заполнены. Насчет четырех он сперва поговорил с их взводными. Ни один из них ему не отказал. Так Боб получил свой взвод только за то, что пообещал Дюшевалю называть его с этих пор Дюшевалем.

***

Графф, Даймек и Дэп сидели во временном кабинете полковника, размещавшемся в центре управления Боевого зала.
Шел привычный спор между Даймеком и Дэпом, причем практически из-за ничего - какие-то несущественные разногласия по поводу мелкого протокольного вопроса. Этот спор внезапно вылился в поток взаимных обвинений. Впрочем, ничего необыкновенного - проявление соперничества, поскольку и Дэп, и Даймек пытались добиться определенных преимуществ для своих протеже - Эндера и Боба. Одновременно они надеялись уговорить Граффа не ставить их фаворитов в опасную ситуацию, которая, по их мнению, неотвратимо назревала. Когда в дверь раздался стук, оба капитана почти орали, а так как стук был не очень громким, то Графф решил, что дальнейший разговор не должен стать добычей чужих ушей.
Были ли названы какие-нибудь имена? Да, Боба и Эндера. И еще - Бонзо. А имя Ахилла? Нет, о нем было упомянуто, как об еще одном безответственном решении, которое угрожает всей человеческой расе, а все из-за безумной теории, будто Игра - это одно, а реальная борьба не на жизнь, а насмерть - нечто совсем другое. Теория эта не обоснована и не может быть доказана ничем, кроме как кровью одного из детей. Так говорил Дэп, у которого была явная склонность к красноречию.
Граффу все это уже порядком осточертело, ибо в душе он был согласен с обоими участниками спора, но только в отношении их мнения друг о друге, а не с их аргументацией, касавшейся лично самого полковника. Боб и в самом деле, если брать только результаты тестирования, был наилучшим кандидатом. Эндер же был наилучшим, если исходить из его положения лидера и умения ориентироваться в сложных ситуациях.
И Графф действительно поступал безответственно, подвергая мальчиков серьезным опасностям, в том числе физическим.
В обоих случаях существовали очень значительные сомнения в личной смелости кандидатов. За Эндером тащился хвост истории многолетней давности, касавшейся его рабской порабощенности старшим братом Питером, да и «мозговая» игра подтвердила, что в подсознании Эндера личность Питера ассоциируется с жукерами. Графф знал, что у Эндера достанет смелости на то, чтобы нанести удар, когда настанет время выбора: или - или. Знал, что Эндер может противостоять врагу, когда неоткуда ждать помощи, что он может нанести поражение врагу, грозящему ему уничтожением. Но сам Эндер этого не знал. И было необходимо открыть ему это знание.
С другой стороны, у Боба проявились совершенно явные симптомы паники перед его первым сражением, хотя во время самого боя он вел себя вполне прилично. Графф не нуждался ни в каких психологических тестах, чтобы понять - есть почва для достаточно серьезных сомнений. Единственная разница заключалась в том, что в случае Боба полковник разделял сомнения. Доказательств, что Боб сумеет нанести удар, не было.
А неуверенность в себе - качество, которого кандидаты не должны иметь. Когда сталкиваешься с врагом, который не колеблется - не может колебаться, - времени для рефлексии нет. А мальчикам предстояла встреча со смертельной опасностью в условиях, когда помощи было ждать неоткуда. Они должны были понять, что, когда любая ошибка фатальна, им необходимо действовать безошибочно. Им надлежало пройти последнее испытание и узнать, прошли они его или нет. Оба мальчика обладали такой проницательностью, что испытание не могло было быть сфабрикованным. Оно должно было быть реальным.
Подвергать их такому испытанию было со стороны Граффа действительно делом безответственным. Но он знал: еще большая безответственность - не подвергать их этому испытанию вообще. Если бы Графф спустил все это дело на тормозах, то никто не обвинил бы его, если б в условиях реальной войны Боб или Эндер «провалились». Правда, это обстоятельство вряд ли могло бы служить полковнику утешением - с учетом последствий такого провала. Как бы ни поступил полковник, если его решение окажется ошибочным, то каждый человек на Земле за эту ошибку заплатит своей жизнью. Был, конечно, один шанс, который мог привести к другому исходу: если один из детей будет убит или искалечен, то останется другой, который уже будет единственным кандидатом.
Ну а если «провалятся» оба? Остается множество способных ребят, но ни один из них не будет лучше тех, кто уже сейчас командует подразделениями флота, окончив несколько лет назад Боевую школу.
Кто- то же должен бросить кости? В данный момент стаканчик для костей находится в моих руках. И я не бюрократ, который ставит свою карьеру выше той цели, для достижения которой меня поставили на этот пост. И я не передам этот стаканчик в другие руки и не стану притворяться, что у меня нет выбора, когда он есть.
В настоящее время все, что мог сделать Графф, сводилось к тому, чтобы выслушать Даймека и Дэпа, проигнорировать их чисто бюрократическую атаку и выпады против него и постараться стравить их друг с другом, чтобы они с новой энергией продолжали свою междоусобицу.
Раздался тот самый слабый стук, и Графф, еще до того как растворилась дверь, знал, кто за ней стоит.
Если Боб и слышал их спор, он этого никак не выдал.
Но ведь это было очень характерно для Боба: никогда ничего не выдавать никому - ни единым знаком. Только Эндер был еще более замкнут, чем Боб. Но Эндер долго играл в «мозговую» игру и с его психикой учителя были достаточно хорошо знакомы.
- Сэр? - сказал Боб.
- Входи, Боб.
Входи, Юлиан Дельфийски, входи, долгожданный сын достойных и нежных родителей, входи, похищенный ребенок, заложник своей судьбы. Входи и поговори с тремя парками, играющими с тобой в свои хитрые игры, от которых зависит вся твоя дальнейшая жизнь.
- Я могу и подождать, - сказал Боб.
- Надеюсь, что капитан Дэп и капитан Даймек могут присутствовать при нашем разговоре, не так ли? - спросил Графф.
- Это вам решать, сэр. У меня секретов нет. Я хотел бы получить доступ к запасам станции.
- Отказано.
- Не могу согласиться с вашим решением, сэр.
Графф отметил про себя, какими взглядами наградили его Дэп и Даймек. Видимо, их позабавила серьезность мальчика.
- Чем ты обосновываешь свое требование?
- Из-за того, что приказы на игры поступают почти перед самым их началом, а сражаться приходится ежедневно, солдаты измотались, к тому же их заставляют посещать классные занятия, но это ладно, Эндер с этим справляется, да и мы тоже. Единственная разумная причина, по которой вы с нами так обращаетесь, это испытание нашей находчивости и изобретательности. Вот и мне понадобились некоторые материалы для обеспечения этих качеств.
- Что-то не припоминаю, чтобы тебя назначили командующим Драконами, - сказал Графф. - Я готов выслушать просьбу о дополнительном снабжении от твоего командующего.
- Это невозможно, - спокойно ответил Боб. - У него нет времени, которое стоило бы тратить на идиотскую бюрократическую возню.
«Идиотская бюрократическая возня» - именно такую фразу произнес Графф всего несколько минут назад. Но ведь он не повышал голоса! Сколько же времени Боб проторчал у дверей? Графф беззвучно выругался. Какая неосторожность! Он специально перевел сюда свой офис, так как знал, что Боб пролаза и шпион, собирающий любую информацию, а вот часового у дверей поставить не удосужился, чтобы тот помешал этому прохвосту ходить мимо дверей и подслушивать под ними!
- А у тебя оно есть? - спросил Графф.
- Именно мне отдан приказ обдумывать всякие глупости, которые вы собираетесь применить против нас в Игре, равно как и способы противостояния им.
- И что же ты рассчитываешь найти на складе?
- Этого я не знаю, - ответил Боб. - Мне известны лишь те вещи, с которыми мы сталкиваемся ежедневно, - наши комбинезоны, боевые костюмы, наши компьютеры и оружие.
Но там должны быть и другие вещи. Вот, например, бумага.
Ее нам выдают только на контрольных, когда пользоваться компьютерами запрещено.
- И зачем же тебе понадобилась в Боевом зале бумага?
- Не знаю, - спокойно ответил Боб. - Мять ее и раскидывать всюду. Мелко нарвать и сделать пылевую завесу.
- И кто же ее будет, по-твоему, убирать?
- Это не моя проблема.
- Просьба отклонена.
- Я не могу согласиться с вашим решением, сэр.
- Мне не хочется тебя обижать, Боб, но нравится тебе мое решение или нет, беспокоит меня меньше, чем кучка тараканьего дерьма.
- Мне не хочется вас обижать, сэр, но должен вам сказать, что вы не понимаете собственных поступков. Вы импровизируете. Вы ломаете сложившиеся порядки. Ликвидация ущерба, который вы нанесли, потребует нескольких лет, но вам на это наплевать. Это может означать только одно: вам наплевать на то, в каком состоянии будет Боевая школа через год. А это значит, что все хорошие ученики будут выпущены из школы в самом ближайшем будущем. Обучение уже сейчас идет в ускоренном режиме, так как жукеры уже близко и тянуть резину больше нельзя. И вы гоните нас вперед. Но беда в том, что вы почти загнали Эндера Виггина.
Графф почувствовал, что ему стало плохо. Он и раньше знал, какими потрясающими аналитическими способностями обладает Боб. И почти такими же способностями к обману.
Некоторые догадки Боба неверны, но это потому, что у него не было нужной информации. А может быть, потому, что он не хочет выдать, как много ему известно или о чем он догадывается. Я никогда не хотел видеть тебя здесь. Боб, ибо ты слишком опасен.
А Боб все еще продолжал обосновывать свою точку зрения.
- Когда придет тот день, когда Эндеру Виггину придется искать пути предотвращения захвата Земли жукерами и уничтожения на планете всего живого, как они это уже начали делать во время Первого Вторжения, вы ему дадите такой же дурацкий ответ насчет требующихся ему для этого ресурсов?
- Тебя не касаются наши ресурсы - есть они или их нет, понял?
- Зато мне есть дело до того, что Эндер уже почти подошел к той черте, за которой он готов отправить вас всех вместе с вашей идиотской Игрой ко всем чертям! Все это ему уже осточертело, и если вы до сих пор не поняли этого, какой вы к дьяволу учитель? Ему уже наплевать на ваши рейтинги, ему наплевать на игрушечные сражения с другими детьми. Все что его заботит - это приготовления к войне с жукерами. Как вы думаете, трудно ли мне будет убедить его в том, что ваша программа насквозь фальшива и сейчас самое время послать ее на фиг?
- Хорошо, - сказал Графф. - Даймек, приготовьте гауптвахту. Боба посадить до тех пор, пока не будет готов к отправке на Землю шаттл. Парень исключен из Боевой школы.
Боб тихонько усмехнулся.
- Валяйте, полковник Графф. Я-то в любом случае покончил с вашей школой. Получил от нее все что хотел - то есть первоклассное образование. Мне уже никогда больше не придется жить на улице. Я найду, как устроиться. Считайте, что с этой минуты я выбыл из вашей игры. Я готов.
- Нет, ты на Земле не обретешь свободы! Я не могу рисковать и не позволю тебе распускать порочащие слухи о нашей школе! - воскликнул Графф.
- Ладно, тогда возьмите самого лучшего ученика своей школы за все время ее существования и посадите его в тюрьму за то, что он попросил доступ к складу оборудования, а вам это не понравилось. Бросьте, полковник Графф. Вздохните поглубже и сосчитайте до десяти. Вам же моя помощь нужна гораздо больше, чем мне - ваша.
Даймек огромным усилием воли удержал усмешку.
Ах, если бы противостояние полковнику Граффу могло быть зачтено Бобу как испытание его смелости! Несмотря на все сомнения в отношении Боба, ему нельзя было отказать в изворотливости. Графф отдал бы все что угодно за то, чтобы Даймек и Дэп сейчас оказались в каком-нибудь другом отсеке станции!
- Так вы же сами захотели, чтобы разговор шел при, свидетелях, - сказал Боб.
Чертенок, неужели он еще и мысли читает?
Нет! Графф поглядел на своих учителей. Просто Боб догадался, о чем он думает, по его мимике и жестикуляции. Мимо этого парня ничто не проскочит незамеченным. Потому-то он и ценен для Программы.
Не потому ли он так и надеется на этих мальчишек? Потому что они изворотливы и умеют маневрировать.
И если я хоть что-то понимаю в том, как должен действовать командир, то самое время признать собственное поражение, пережить полосу невезения и на время отойти от игорного стола.
- Ладно, Боб. Разрешаю в виде исключения просмотре!!" инвентарный список наших запасов.
- Мне нужен кто-нибудь, кто объяснил бы, что к чему.
- А я-то думал, что ты знаешь все на свете.
Одержав победу, Боб вернулся к законам вежливости, а потому пропустил шпильку мимо ушей. А Граффу собственная ирония послужила известной компенсацией за необходимость пойти на уступки. Он понимал, что этого маловато, но его жизненный путь вообще был усеян множеством кочек.
- Тебя будут сопровождать капитан Даймек и капитан Дэп.
Тебе разрешено один раз просмотреть инвентарный список, но каждый из них может наложить вето на все, что ты пожелаешь получить. Они оба несут личную ответственность за все случаи членовредительства, которые могут явиться результатом использования тех видов оборудования, которые они разрешат тебе взять.
- Благодарю вас, сэр, - сказал Боб. - Как мне кажется, я вряд ли отыщу у вас что-либо полезное. Но я признателен вам за вашу доброту, с которой вы разрешили мне ознакомиться со складским хозяйством станции, дабы еще дальше продвинуть образовательный процесс Боевой школы.
Этот поганец великолепно усвоил преподавательский жаргон за те месяцы, которые он провел за изучением личных дел слушателей, где было полно преподавательских рапортов и замечаний. Он усвоил не только формальный жаргон из этих досье. Сейчас он преподнес полковнику что-то вроде тезисов будущего доклада Граффа по поводу данного события. Как будто Графф не сумел бы сам набросать собственный черновик!
Этот щенок смеет фамильярничать со мной! Не воображает ли этот недоносок, что уже взял меня под свой контроль?
Ладно, найдутся и у нас кое-какие сюрпризы для него!
- Свободны, - бросил Графф. - Все свободны.
Все встали, отдали честь и вышли.
А теперь, подумал Графф, мне надо куда более внимательно продумать свои будущие шаги. И при этом все время испытывать сомнения, а не связаны ли эти решения с тем, что этот мальчишка действительно привел меня в ярость.

***

Когда Боб быстро просматривал инвентарный список склада, он не знал, что ему нужно. Он искал хоть что-то, хоть что-нибудь, что могло быть использовано Эндером или частью его армии в качестве оружия, способного отразить нападение Бонзо. И никак не мог найти что-либо, что не вызвало бы сопротивления учителей и в то же время обладало бы силой, которая позволила бы малышам получить преимущество перед взрослыми ребятами.
К разочарованию Боба, получалось, что ему следует изыскать какой-то другой способ нейтрализации нависшей над ними угрозы. Что ж, тогда поищем в запасах станции что-то, что может быть использовано в Боевом зале. Чистящие средства не выглядели многообещающе. Металлические изделия тоже для зала не годились. Не забрасывать же противника шурупами…
Может, спасательное снаряжение?
- А что такое «мертвая веревка»? «В оригинале - „dead line“. На английском языке может означать „предел“ или „последнюю черту“, но Боб предпочитает буквальное значение.» - спросил он.
Ему ответил Даймек:
- Это очень прочный тонкий шнур, используемый в качестве страховки при ремонтных и строительных работах вне станции в открытом космосе.
- Длинный?
- Если их соединить вместе, получится несколько километров спасательного шнура. А так - каждый моток содержит около ста метров.
- Я хочу посмотреть.
Его повели в ту часть станции, где слушатели не бывают никогда. Обстановка тут была куда более спартанская, нежели в их казармах. Из стен выступали шурупы и болты. Трубы вентиляционной системы не прятались в стенах, а шли прямо по потолкам. Не было здесь и светящихся полосок, привычно указывающих дорогу ребятам к казармам. Все сканеры у дверей расположены на большой высоте, так как предназначены лишь для взрослых. Встречные работники службы обеспечения с огромным удивлением рассматривали Боба, а на сопровождавших его учителей смотрели как на сумасшедших.
Моток шнура оказался на удивление маленьким. Боб подбросил его на ладони. Очень легкий. Он размотал несколько дециметров. Шнур почти невидим.
- Сколько же он может выдержать?
- Вес двух взрослых людей.
- Он очень тонкий. В тело не врезается?
- Сечение у него совершенно круглое. Разрезать он ничего не может. Если бы он представлял угрозу вещам, к примеру космическим скафандрам, толку от него не было бы никакого.
- А его можно порезать на куски?
- Только с помощью автогена, - ответил Даймек.
- Тогда это то, что мне нужно.
- Всего-то один-единственный моточек? - с усмешкой бросил Дэп.
- И еще автоген.
- Отказано, - быстро перебил его Даймек.
- Я пошутил, - заверил его Боб. Он вышел из склада и тут же кинулся бежать по коридору, точно повторяя путь, по которому они пришли сюда. Учителя бросились вдогонку.
- Не спеши! - кричал Даймек.
- А вы поторопитесь, - ответил Боб. - Меня целый взвод Дожидается, чтобы потренироваться с этой штуковиной.
- Что же это будут за тренировки такие?
- Сам еще не знаю!
Он добежал до спускного шеста и соскользнул вниз. Несколько «пересадок», и Боб уже на ученических палубах. Чтобы ходить здесь, никакие пропуска не нужны.
Взвод уже ждал его в Боевом зале. Последние несколько дней они трудились как негры, примеряясь к самым невозможным трюкам. Атака группой, которая вдруг рассыпалась брызгами в разные стороны. Стенки. Атаки без оружия. Разоружение противника ногами. Мгновенное вхождение в штопор с быстрым последующим выходом из него, что создавало великолепную защиту от выстрелов противников, но зато затрудняло собственную стрельбу.
Всех воодушевляло то, что сам Эндер большую часть времени, отведенного на тренировки, проводил во взводе Боба, отрываясь лишь для разговоров с другими взводными по неотложным делам. Таким образом, он был в курсе всех их придумок и новинок, причем высказывал весьма полезные соображения о возможности их применения в боевой практике. Зная, что Эндер с интересом следит за их работой, солдаты Боба лезли из кожи вон. Присутствие Эндера придавало в их глазах особый вес Бобу. Эндеру и в самом деле было интересно то, что у них вытанцовывалось.
Уже в сотый раз Боб поражался тому, как ловко все получается у Эндера. Он блестяще владел искусством формирования небольших боевых подразделений и руководства ими. Знал, как можно заставить людей работать в полном взаимодействии.
И делал все это с минимальной затратой времени и слов.
Если бы Графф владел бы таким мастерством, мне не пришлось бы разыгрывать из себя такую шпану, как сегодня, подумал Боб.
Первое, что сделал Боб со страховым шнуром, - протянул его через весь Боевой зал. Шнура как раз хватило, чтобы закрепить узлами у поручней в разных концах зала. Но уже первые минуты тренировки показали, что в качестве ловушки шнур совершенно не эффективен. Противники просто не натыкались на него, а если это и происходило, ребята в худшем случае теряли ненадолго ориентацию или кувыркались, но уяснив, где именно находится препятствие, в дальнейшем его успешно избегали. Больше того, изобретательный противник мог, используя протянутый шнур в качестве элемента «сетки», создать определенные неудобства нападающим.
Страховочный шнур должен удерживать космонавта, чтобы его не унесло в космос. А что случится, если привязать себя к одному из концов?
Боб оставил один конец шнура прикрепленным к поручням одной из стен и, держась за свободный конец, оттолкнулся и полетел к противоположной.
Боб стремительно летел вперед, шнур тянулся за ним, и «космонавт» невольно подумал: остается лишь надеяться, что учителя не ошиблись, сказав, что эта веревка не способна ничего разрезать. Ничего себе смерть - быть разрезанным пополам в Боевом зале! Вот уж уборщикам не позавидуешь!
Когда Боб оказался в метре от стены, шнур натянулся, туго стянув талию. Тело Боба само сложилось, как складывается перочинный нож, будто кто-то двинул его коленом в живот. Но самым удивительным было то, что инерция тела Боба трансформировалась из движения вперед в движение вбок, и его понесло через весь зал туда, где тренировался взвод "D". Боб ударился в стену с такой силой, что из него чуть не вышибло дух.
- Вы видели! - завопил Боб, когда вновь обрел способность дышать. Живот у него болел - пополам его, конечно, не разрезало, но синяк наверняка образовался будь здоров. А если бы не боевой костюм, так и внутренние повреждения могли бы обнаружиться. В общем, все было о'кей, а шнур заставил его резко изменить направление полета. - Вы видели, что получилось? Видели?
Вся армия прекратила тренировки, чтобы полюбоваться на то, что проделывает Боб со своим страховочным шнуром. Привязав к нему двух солдат, Боб получил интересный результат, заставив одного из них играть роль грузила, чего было нелегко добиться. Более многообещающим оказался маневр, когда Эндер с помощью «крюка» вызвал из стены «звезду» и перевел ее на середину зала. Боб привязался к шнуру и оттолкнулся от «звезды». Когда шнур натянулся, грань «звезды» сработала как ось вращения, укоротив шнур и в момент торможения резко изменив направление полета. По мере того как шнур накручивался на «звезду», расстояние до каждой следующей грани уменьшалось, пока наконец Боб не ударился об одну из граней так сильно, что чуть не потерял сознание. Зато армия Драконов была просто заворожена этим зрелищем. Шнур был невидим, и им казалось, что малыш, оттолкнувшись от стены, полетел куда-то, внезапно произвольно изменил направление полета и с небывалой скоростью стал выделывать невообразимые курбеты в воздухе. Это было удивительно и даже немного страшно.
- А теперь посмотрим, смогу ли я стрелять во время всех этих разворотов, - сказал им Боб.

***

Вечерняя тренировка кончилась только в 21.40, так что до сна свободного времени почти не оставалось. Но, видя, какие штуки проделывает взвод Боба, Драконы пришли в такое восхищение, что не только не попадали с ног от усталости, но со щегольством прошлись по коридорам, ведущим в казарму.
Конечно, многие из них понимали, что то, чего добился Боб, вряд ли найдет применение в бою, но забава была - первый сорт. Новинка! Причем в духе истинных Драконов!
Шествие Драконов возглавлял Боб, которому Эндер оказал такую честь. Это был триумф, и хотя Боб и понимал, что остается игрушкой в руках Системы, воздействующей на поведение путем публичного признания, но все равно ему было приятно.
Хуже было то, что он на время позабыл о необходимости постоянно быть настороже. Они были еще далеко от своей казармы, когда Боб заметил, что среди ребят из других армий, гуляющих по коридору, подозрительно много Саламандр. Обычно к 21.40 большинство солдат уже сидели в казармах, и только одиночки возвращались домой из библиотеки, видеозала и Игровой. Слишком много Саламандр и солдат из других армий, где было много старших ребят, которые не питали к Эндеру особо нежных чувств. Не нужно быть гением, чтобы понять: ловушка.
Боб кинулся назад и тут же наткнулся на Бешеного Тома, Влада и Горячего Супчика, которые шли вместе.

Предыдущая страница 24 Следующая страница


25 Орсон Скотт Кард

- Слишком много Саламандр, - бросил им Боб. - Оставайтесь с Эндером.
Объяснять им ничего не пришлось - все знали, что Бонзо в последние дни без передышки треплется насчет того, что должен же кто-нибудь что-то предпринять в отношении Эндера Виггина и «поставить его на место». Тренировочной побежкой Боб поспешил дальше, чтобы встретиться с костяком армии Драконов. На малышей он внимания не обращал, его интересовали в первую очередь два других взводных и все их заместители. Это были самые взрослые и рослые ребята армии, у которых был хоть какой-то шанс противостоять шайке Бонзо, если начнется драка. Конечно, этот шанс был невелик, но нужно было одно: не дать схватить Эндера и продержаться до тех пор, пока подоспеют учителя. Не будут же те спокойно наблюдать, как начинается открытый мятеж? Или будут?
Боб подбежал к Эндеру и встал за его спиной. И тут же увидел, что к ним быстрой походкой приближается Петра Арканян, одетая в форму своей армии - Фениксов. Она громко окликнула:
- Эй, Эндер!
К большому неудовольствию Боба, Эндер задержался и обернулся на голос.
Шедшие за Петрой Саламандры тоже ускорили шаг. Боб поглядел в другую сторону и увидел еще нескольких Саламандр и еще каких-то крутых ребят из других армий, которые толпились за спинами последних Драконов. Но уже подтягивались Горячий Супчик, Бешеный Том и другие взводные и их заместители, хотя шли они вразвалочку. Боб помахал Бешеному Тому рукой, давая знак поторопиться. Драконы перешли на бег.
- Эндер, с тобой можно поговорить? - спросила Петра.
Боб ощутил горечь разочарования. Значит, Петра - Иуда!
Она задерживает Эндера, чтобы он стал легкой добычей для Бонзо. Кто бы мог поверить! Ведь она так ненавидела Бонзо, когда была солдатом его армии.
- Иди с нами, пройдемся, - ответил Эндер.
- Так мне же только на минуту, - отозвалась Петра.
Или она первоклассная артистка, или беспамятная, подумал Боб. Похоже, кроме формы Драконов, она ничего вокруг не видит. Нет, она не заговорщица, продолжал он размышлять. Дура она, вот и все.
Наконец Эндер, видимо, сообразил какая складывается ситуация. Если не считать Боба, все прочие Драконы, шедшие с ним, уже миновали их с Петрой. Он наверняка почувствовал опасное одиночество, повернулся к Петре спиной и быстро двинулся вперед, сокращая расстояние между собой и старшими Драконами.
Петра, казалось, рассердилась, но потом вприпрыжку последовала за ним. Боб же остался на месте, продолжая следить за приближающимися Саламандрами. Его они даже взглядом не удостоили. Лишь ускорили шаг, догоняя Петру, которая, в свою очередь, спешила вслед за Эндером.
Боб сделал три быстрых шага и постучал в дверь казармы армии Кроликов. Кто-то распахнул ее. Бобу достаточно было крикнуть: «Саламандры затеяли что-то против Эндера», как все Кролики градом посыпались из дверей и помчались в нужном направлении.
Свидетели, подумал Боб. Да и неплохая подмога на тот случай, ежели силы окажутся очень уж неравными.
Теперь впереди шли, разговаривая о чем-то, Эндер и Петра, их окружали самые рослые Драконы, которые тоже замедлили шаг. Саламандры чуть ли не наступали им на пятки, причем к ним присоединилось немало хулиганья из других армий.
Но уровень напряжения уже явно снизился. Поведение Кроликов и рослых Драконов сыграло в этом важную роль. Теперь Боб мог вздохнуть спокойно. Пока, во всяком случае, опасность миновала.
Боб поравнялся с Эндером как раз в ту минуту, когда Петра раздраженно сказала:
- Как ты смеешь так думать обо мне? Разве ты уже забыл, кто твои друзья? - Она бросилась бежать, опрометью взлетела по трапу и исчезла из глаз.
С Бобом поравнялся Карн Карби.
- Порядок? - спросил он.
- Надеюсь, ты не в обиде, что я кликнул твоих солдат?
- Они известили меня. Проводим Эндера до его комнаты?
- А как же!
Карн отстал и присоединился к основной группе своих солдат. Теперь соотношение шпаны из Саламандр и других армий и противостоящих им сторонников Эндера составило один к трем. Саламандры стали пятиться, отставать, кое-кто вообще откололся и исчез, воспользовавшись либо трапами, либо шестами для спуска.
Когда Боб снова поравнялся с Эндером, тот был в окружении своих взводных. Они уже нисколько не скрывали, что являются телохранителями Эндера. Юные Драконы тоже уже разобрались, что к чему, и были готовы хоть сейчас стать в боевой строй. Они проводили Эндера до дверей его комнаты, и Бешеный Том решительно вошел в нее первым, разрешив войти в нее Эндеру только тогда, когда убедился, что в ней нет засады. Хотя, разумеется, предположить, что дверь откроется для кого-то, кроме Эндера, было просто невозможно. Впрочем, мало ли правил нарушили учителя за последние дни. Всякое может случиться.
Боб еще долго лежал без сна, обдумывая, что еще он Может сделать. Ведь возможности постоянно быть с Эндером у них нет. Например, классные занятия - на них все армии перемешивались и переставали существовать. Далее. Эндер - единственный Дракон, который кормится в столовой для командующих армиями. Если Бонзо задумает напасть на него там…
Правда, это вряд ли, уж слишком много в столовой других людей. А вот душевая… Сортир с его кабинками… Если Бонзо соберет своих хулиганов, они расшвыряют взводных Эндера, как котят.
Все, что может сделать Боб, это попытаться отрезать Бонзо от тех, кто его поддерживает. Перед тем как уснуть, Боб успел разработать некий простенький планчик, который мог бы помочь, а может, наоборот - снимет всю эту историю с тормозов. Однако в любом случае учителя уже не смогут прятать свои задницы, уверяя, что не имеют никакого представления о том, что творится у них под носом.
Боб полагал, что кое-что он сможет сделать во время завтрака. Но утро, разумеется, началось с очередного сражения.
Пол Слейтер - командир армии Барсуков. Кроме того, учителя разработали еще кое-какие уловки и смухлевали с правилами Игры. Когда Барсуков «замораживали», то они не оставались в таком положении до конца Игры, а «оттаивали» уже через пять минут, совсем так, как это происходит на учебных тренировках. А Драконы, попадая под лучи оружия противника, оставались замороженными до конца Игры. Поскольку Боевой зал был увешан многочисленными «звездами», создававшими множество укромных местечек, весьма удобных для засад и укрытий, то понадобилось какое-то время, чтобы Драконы разобрались; они по несколько раз «убивают» одних и тех же солдат, а те быстренько оттаивают, маневрируя меж «звезд».
Драконы оказались на грани поражения. Около дюжины невредимых Драконов с отвращением наблюдали процесс оживления «замороженных» противников, одновременно оглядываясь, не подбирается ли какой-нибудь из Барсуков к ним со спины.
Бой продолжался так долго, что когда они вышли из Боевого зала, оказалось, что завтрак уже кончился. Солдаты армии Драконов были разъярены. Особенно те, которых «заморозили» еще до того, как они успели разобраться в жульничестве, и которые более четырех часов пребывали в этом состоянии, медленно дрейфуя в воздухе в своих отвердевших костюмах и теряя терпение по мере того, как текло медлительное время. Другие же, включая Эндера, которым пришлось отбиваться в меньшинстве в условиях плохой видимости, да еще против врагов, которые все время «оживали», были предельно измотаны.
Эндер собрал свою армию в коридоре и сказал:
- Сегодня вам обучение больше не понадобится. Отдыхайте. Развлекайтесь. Вы сдали свой экзамен.
Солдаты с благодарностью приняли распоряжение, но ведь они остались без завтрака, потому от особо радостных воплей воздержались. Пока они тащились в казарму, кое-кто бурчал:
- А Барсуки, небось, сейчас свой завтрак долопывают!
- Нет, их подняли пораньше и отвели в столовку кормить досыта.
- Ничего подобного, они уже слопали завтрак, а через пять минут им подадут второй!
Боб же испытывал глубочайшее разочарование, так как лишился возможности привести во время завтрака в действие свой план. Теперь придется ждать ленча.
Хорошо еще, что, поскольку Драконы сегодня не тренируются, бравые ребята Бонзо не знают, где именно можно подстеречь Эндера. Впрочем, было кое-что и похуже - если Эндер куда-нибудь отправится, то с ним не окажется никого, кто смог бы ему помочь.
Так что Боб почувствовал облегчение, увидев, что Эндер направляется к себе. Поговорив с другими командирами взводов, Боб выставил в коридоре часового, который сменялся каждые полчаса, постучав в дверь казармы, что означало конец его вахты. Так что Эндер не мог уйти незамеченным и затеряться, без того чтобы вся его армия не оказалась в курсе.
Эндер не выходил вплоть до наконец-то наступившего второго завтрака. Взводные отправили своих солдат в столовую, а сами пошли к комнате Виггина, сделав для этого изрядный.круг. Муха Моло громко постучал в дверь, вернее, хлопнул по ней изо всех сил ладонью.
- Ленч, Эндер!
- Я не голоден. - Его голос из-за запертой двери звучал глуховато. - Идите и поешьте сами.
- Мы можем и подождать, - возразил Муха. - Не хотим, чтобы ты шел один в командирскую столовку.
- Я вообще не собираюсь идти на ленч. Идите завтракать, потом увидимся.
- Слыхали, чего говорит? - спросил Муха. - Ладно, пока мы будем есть, он в безопасности.
Боб, однако, заметил, что Эндер не пообещал им вообще не выходить до конца ленча из комнаты. Но ведь парням Бонзо неизвестно, где будет Эндер. Догадаться трудно, и это славно. Кроме того, Бобу нужен шанс произнести свою речь.
Так что он помчался в столовую, но в очередь за едой не, встал, а вместо этого вскочил на стол и громко хлопнул в ладоши, требуя внимания.
- Эй, ребята! - крикнул он.
Боб подождал, пока не воцарилось какое-то подобие тишины. Это был максимум того, на что он мог рассчитывать.
- Среди вас есть кое-кто, кому следует напомнить некоторые статьи законов МКФ. Если солдату его офицер приказывает сделать нечто незаконное или просто не правильное, он обязан отказаться повиноваться приказу и должен доложить о случившемся более высокому начальнику. Солдат, повинующийся незаконному или вредному приказу начальника, несет полную ответственность за последствия своих действий. На всякий случай, если вы такие дремучие, что не знаете, что это означает, закон говорит, что если командир приказал вам совершить преступление, это не будет принято во внимание…
Вам запрещено повиноваться таким приказам.
Никто из Саламандр не пожелал встретиться взглядом С глазами Боба, но какой-то громила в форме армии Крыс кисло проронил:
" - Ты на что намекаешь, сучонок?
- Я намекаю на тебя, Лайтер. Твое имя стоит в числе десяти процентов ребят, имеющих самые низкие рейтинги. И я собираюсь взять тебя на буксир.
- Если ты закроешь свою вонючую пасть немедленно, это и будет для меня наилучшей помощью.
- На что бы ни подговаривал тебя вчера вечером Бонзо - тебя и еще пару десятков таких же, - я хочу вас предупредить, что если вы это что-то выполните, то каждый из вас, тут же вылетит из Боевой школы на собственной заднице. Для вас повиновение этому Мадридскому Тупице будет полным жизненным провалом. Надеюсь, я ясно выразился?
Лайтер захохотал, но смех его звучал фальшиво. Однако он не был единственным, кто смеялся.
- Да ты, недоносок, даже не понимаешь, что здесь происходит, - прогудел кто-то.
- Я понимаю, что Тупица собирается превратить вас в уличную банду, жалкое дурачье. Он не смог, победить, Эндера в Боевом зале, а потому собирается набрать дюжину крутых парней и избить одного малолетку! Все слышите меня? А вам известно, кто такой Эндер?
Это самый лучший из всех командующих армиями, которые только были в этой школе. Возможно, он единственный, кто сможет повторить то, что сделал Мейзер Ракхейм, и разбить жукеров, когда они вернутся сюда! Вы об этом подумали?
А эти парни - такие разумники, - они затеяли вышибить у Эндера мозги из черепушки! И в тот день, когда сюда заявятся жукеры, у нас останутся только мякиноголовые Бонзо Мадриды, чтобы вести наши флоты к поражению. И когда жукеры захватят Землю и убьют на ней последних мужчин, женщин и детей, изгнанники, пережившие этот бой, будут знать, что именно эти идиоты убили, единственного стоящего парня, который мог привести их к победе.
Теперь в столовой царила тишина, и Боб видел, что многие ребята из окружения Бонзо получили изрядную порцию пищи для размышлений.
- Ах, вы, кажется, забыли про жукеров? Вы забыли, что Боевая школа создана не для того, чтобы вы могли выхваляться перед папочками и мамочками своими высокими местами, которые вы будто бы занимаете в шкале рейтингов? И вы прете вперед и помогаете Бонзо, так почему бы вам, занятым этим делом, не перерезать себе глотки, потому что именно этого вы добьетесь, намереваясь искалечить Эндера! Что же касается всех остальных…, то сколько из вас считают, что Эндер Виггин - единственный командир, за которым они хотят идти в бой?
Ну- ка, поглядим, сколько нас?
Боб начал в замедленном темпе ритмично хлопать в ладоши. К нему немедленно присоединились все Драконы. И вскоре уже почти все солдаты в зале подхватили эти аплодисменты.
Воздержавшиеся же смотрели на обращенные к ним со всех сторон лица, исполненные укора и ненависти.
Теперь уже аплодировал весь зал, включая уборщиков посуды.
Боб вскинул руки к потолку.
- Эти жопорылые жукеры - наш единственный враг! Люди должны быть едины. А всякий, кто поднимет руку на Эндера Виггина, - просто пособник жукеров!
Зал ответил криками и новым взрывом аплодисментов. Все встали в едином порыве. Это был первый опыт Боба по части публичной демагогии. И он радовался, видя, что если дело правое, то все получается недурно.
Но чуть позже, когда он принес свой поднос с едой и уселся вместе с другими ребятами из взвода "С", к нему подошел Лайтер. Он подобрался к Бобу сзади, и тот ничего не заметил, пока его ребята не вскочили на ноги, готовые кинуться на Лайтера. Однако тот жестом успокоил их и, наклонившись к уху Боба, прошептал:
- Слушай-ка, король ослов. Солдат, которые должны были разобрать на части твоего Виггина, здесь даже и не было. Так что вся твоя жалкая болтовня была ни к чему.
И ушел.
Минутой позже Боб вместе со всем взводом "С" уже собирал армию Драконов, чтобы броситься на поиски Эндера.
Эндера в его комнате не оказалось, во всяком случае, на стук никто не отозвался. Муха Моло как командир взвода "А" принял командование, разделил ребят на несколько групп и погнал их в Игровую, в библиотеку, видеокомнату и в спортзал.
А Боб приказал своему взводу идти за ним. В душевую.
Это было единственное место, где Бонзо и его шпана могли рассчитывать поймать Эндера и где тот обязательно должен был появиться рано или поздно.
К тому времени, когда Боб добежал до душевой, все уже кончилось. По коридору, громко топая ногами, мчались учителя и врачи. Динк Миекер уводил Эндера, обнимая его за плечи, от дверей душевой. На Эндере не было ничего, кроме обернутого вокруг бедер полотенца. Он еще не обсох, а на затылке у него была кровь, каплями стекавшая на голую спину. Бобу понадобилось всего несколько мгновений, чтобы понять - кровь не принадлежит Эндеру. Остальные ребята из взвода Боба проводили Динка и Эндера до спальни, где помогли им войти внутрь.
Боб же сразу проскочил в душевую.
Учителя приказали ему не болтаться под ногами и убраться в коридор. Но Боб уже все рассмотрел. Бонзо лежал на полу, медики делали ему массаж сердца. Боб знал, что такого массажа никогда не делают, если сердце еще бьется.
Но по расслабленным позам стоявших вокруг Боб понял, что процедура - чисто формальная. Никто и не думает, что сердце Бонзо снова заработает. И неудивительно. Нос Бонзо был вдавлен внутрь и застрял среди лицевых костей. Само лицо покрыто маской густой крови. Этим объяснялось наличие крови на затылке Эндера.
Так что все усилия медиков безнадежны. Зато Эндер одержал победу. Он ведь знал, что ему грозит. Он обучился приемам самозащиты, он использовал их и пошел до упора, не остановившись на полпути.
Если бы Эндер был другом Недотепы, она бы не умерла.
И если бы Эндер понадеялся на Боба, то был бы сейчас мертв, как была мертва Недотепа.
Чьи- то руки грубо подняли Боба в воздух и притиснули к стене.
- Ты чего тут подглядываешь? - почти прошипел майор Андерсон.
- Ничего, - ответил Боб. - Это Бонзо там? Ему плохо?
- Это тебя не касается! Ты что, не слыхал, что тебе приказали убираться отсюда?
В это время прибыл полковник Графф, и Боб понял, что учителя дико обозлены на полковника, но сказать ничего не могут - то ли по причине воинского устава, то ли потому, что тут торчит один из учеников.
- Я думаю, на этот раз Боб переборщил в своих стремлениях совать нос куда не надо, - сказал майор Андерсон.
- Вы собираетесь отослать Бонзо домой? - заверещал Боб. - Иначе ведь он снова примется за свое!
Графф одарил его ледяным взглядом.
- Я слышал о твоей речи в столовой, - сказал он. - Не уверен, что мы тебя взяли сюда затем, чтобы ты занялся политиканством.
- Если вы не отправите Бонзо «на холод» и не уберете отсюда, Эндер никогда не будет в безопасности, а мы этого не потерпим.
- Занимайся своими делами, малец! - рявкнул Графф. - Эта работа для мужчин.
Боб позволил Даймеку увести себя. На всякий случай, чтобы не подумали, что он знает - Бонзо мертв, - Боб продолжал валять дурака.
- Он и за мной будет охотиться, - бормотал он. - Я не хочу, чтобы Бонзо калечил меня…
- Да не станет он этого делать, - успокаивал его Даймек. - Его отправят домой. Можешь не сомневаться. Но не надо об этом ни с кем болтать. Пусть ребята сами узнают обо всем из официального объявления. Понял?
- Да, сэр, - ответил Боб.
- А где это ты откопал эту галиматью насчет неповиновения командиру, если он отдает преступный приказ?
- В Воинском уставе строевой службы.
- Ладно, но вот тебе информация к размышлению: еще никто и никогда не был осужден за то, что повиновался приказам.
- Это, - ответил Боб, - потому, что никто не совершил ничего преступного, что повлекло за собой публичное разбирательство.
- Воинский устав не применяется к курсантам, во всяком случае, в этой его части.
- Зато он применим к учителям, - отрезал Боб. - К вам, например. Если вы сегодня повиновались незаконным и преступным приказам. Ну не знаю… К примеру, не препятствовали драке, которая произошла в душевой? Если, опять же к примеру, ваш непосредственный начальник приказал вам спокойно наблюдать, как здоровенный хулиган избивает малыша?
Если это и обеспокоило Даймека, он ничем не обнаружил своей тревоги. Просто стоял и смотрел, как Боб исчезает в дверях казармы Драконов.
Внутри казармы царил чистый бедлам. Армия Драконов чувствовала себя одновременно бессильной, обманутой, разгневанной и опозоренной. Их обошел какой-то Бонзо Мадрид!
Бонзо поймал Эндера одного! А где же были солдаты Эндера, когда он так в них нуждался!
На то, чтобы улеглись страсти, потребовалось немало времени. И все это время Боб просидел молча, погруженный в собственные невеселые мысли. Эндер не просто выиграл бой.
Не просто победил и ушел прочь. Эндер убил своего врага.
Нанес такой удар, что его противник уже никогда, никогда не встанет против него.
Эндер Виггин, ты тот, кто рожден быть командиром флота, защитившего Землю от Третьего Вторжения. Ты именно тот человек, который так нам необходим, - человек, способный нанести неотразимый удар, точно нацеленный удар; нисколько не думая о возможных последствиях. Это тотальная война.
Я - не Эндер Виггин. Я всего лишь уличный мальчишку, чей единственный талант - умение оставаться в живых.
И когда я оказался в смертельной опасности, я бежал как заяц и спрятался в норку у сестры Карлотты. А Эндер пошел в бой один-одинешенек! А я - убежал в норку. Я - человек, который произносит гордые слова, стоя на столе в столовой. Эндер - человек, который голым вступает в бой со смертельным врагом и побеждает его, хотя шансов на победу - никаких.
Какие бы гены ни изменили, чтобы получился я, они все рано не те, которые нужны в настоящей борьбе.
Эндер чуть не погиб из-за меня. Потому что я разъярил Бонзо. Потому что в критическое время потерял бдительность.
Потому что не остановился, не подумал, как это сделал Бонзо, не понял, что единственное место, где можно найти Эндера в одиночестве, - это душевая.
И если бы Эндер сегодня погиб, это снова была бы только моя вина.
Ах, как хотелось Бобу сейчас убить кого-то.
Не Бонзо. Бонзо уже мертв.
Ахилла. Вот кого ему хотелось уничтожить. И если бы Ахилл оказался здесь сейчас, Боб обязательно прикончил бы его. И, вероятно, достиг бы цели, если бешеной ненависти и бездонного стыда достаточно, чтобы победить силу и опыт в убийствах, накопленный Ахиллом. А если бы, наоборот, Ахилл убил Боба, то это самое малое, чего заслуживает Боб, обманувший ожидания Виггина.
Боб почувствовал, как зашаталась его койка. Это Николай одним прыжком преодолел разделявшее их расстояние.
- Все в порядке, - прошептал Николай, дотрагиваясь до плеча Боба.
Боб перевернулся на спину, чтобы видеть лицо Николая.
- Ох, - воскликнул тот. - А я думал - ты плачешь.
- Эндер победил, - ответил Боб. - Так чего ж тут слезы-то лить.

18. ДРУГ

- В смерти мальчика никакой необходимости не было.
- Смерть мальчика и не планировалась.
- Но ее возможность надо было предусмотреть.
- События, которые уже произошли, всегда кажутся легко прогнозируемыми. Не забывайте, это всего лишь дети. И мы не предполагали такого;накала страсти к насилию.
- Я вам не верю. Я верю тому, что именно на таком уровне страсти к насилию вы и строили свои расчеты. Вы рвались к этой цели. И полагаете, что эксперимент удался.
- Я не отвечаю за ваши представления. Я могу лишь не соглашаться с ними. Эндер Виггин подготовлен для перевода в Командную школу. Таков мой рапорт.
- А у меня есть еще отдельный рапорт капитана Дэпа - учителя, которому было поручено специальное наблюдение за Виггином. И в этом рапорте - за который, кстати, он не понесет никакого наказания - говорится, что Эндрю Виггин психологически не готов к выполнению своих обязанностей.
- Если это и так - в чем я сильно сомневаюсь, - то это явление временное.
- А как вы думаете, каким временем мы все располагаем?
Нет, полковник Графф, в настоящую минуту нам придется рассматривать ваши действия в отношении Виггина как полный провал, а мальчика - как материал, потерянный для наших целей, а может быть, и вообще ни к чему не пригодный. Итак, если вы обойдетесь без новых убийств, я считаю, что на первый план должен быть выведен тот - другой. Я хочу, чтобы он был подготовлен к вступлению в Командную школу как можно быстрее.
- Хорошо, сэр, хотя должен сказать, что я считаю Боба ненадежным.
- Это почему же? Не потому ли, что вам пока еще не удалось превратить его в убийцу?
- Потому что он не человек, сэр.
- Его генетические особенности вполне укладываются в масштабы естественных вариаций.
- Он создан искусственно, а его «изготовитель» - преступник, не говоря уже о том, что официально признан безумцем.
- Я бы мог согласиться с вами, если бы речь шла о его отце или матери. Но врач? Этот мальчуган нам нужен, и мы должны получить его как можно скорее.
- Он непредсказуем.
- А разве Виггин предсказуем?
- Он менее непредсказуем, сэр.
- Вы очень осторожны в своих формулировках, особенно Учитывая, что всего несколько минут назад утверждали, что Убийство было трудно предсказать.
- Это не было предумышленным убийством; сэр.
- Ладно, скажем, непредумышленное человекоубийство.
- Отвага Виггина подтверждена, а Боба - под вопросом.
- У меня есть рапорт Даймека, за который он опять-таки не…
- Не будет наказан. Я с ним знаком.
- Поведение Боба в ходе последних событий - выше всех похвал.

Предыдущая страница 25 Следующая страница


Тень Эндера 26

- Тогда доклад капитана Даймека неполон. Разве там не говорится, что именно Боб был тем лицом, которое подтолкнуло Бонзо к насилию? Он нарушил секретность и сказал ему, что армия Эндера создана из специально отобранных людей с исключительными способностями.
- Это был поступок, предусмотреть последствия которого просто не представляется возможным.
- Боб действовал так, спасая свою жизнь. И таким образом перевалил всю тяжесть опасности на плечи Эндера. То, что в дальнейшем он постарался снять эту опасность, не меняет факта, что, находясь под давлением, Боб может стать предателем.
- Вы позволяете себе излишне резкие выражения.
- И это говорит человек, который только что назвал акт самозащиты холодным убийством.
- Довольно! Вы временно освобождаетесь от своего поста начальника Боевой школы и отправляетесь в отпуск вместе с Виггином на период его лечения и отдыха. Если Виггин за это время поправится и будет готов для поступления в Командную школу, вы можете вернуться с ним и будете опять оказывать воздействие на процесс воспитания детей, которых мы посылаем сюда. Если Виггин не поправится, станете на Земле ждать военно-полевого суда.
- С какого времени я считаюсь отстраненным?
- С момента отлета на шаттле вместе с Виггином. Вас временно заменит майор Андерсон.
- Очень хорошо, сэр. Виггин вернется для дальнейшего обучения?
- Если мы захотим его взять.
- Когда вы справитесь с раздражением, которое обуревает всех нас в связи с печальной кончиной этого Мадрида, вы поймете, что я был прав, а Эндер - единственный надежный кандидат, причем сейчас он надежнее, чем был раньше.
- Я прощаю вам эту парфянскую стрелу. И если вы правы, желаю вам всяческого успеха в работе с Виггином. Свободны.

***

У Эндера все еще было только полотенце вокруг бедер, когда он вошел в казарму Драконов. Боб увидел его на пороге, с лицом, похожим на маску Смерти. Он подумал: Эндер знает, что Бонзо мертв, и мысль об этом убивает его.
- Привет, Эндер! - воскликнул Горячий Супчик, стоявший у двери с другими взводными.
- А тренировка сегодня будет? - пискнул кто-то из самых юных солдат.
Эндер передал Горячему Супчику листок бумаги.
- Значит, пожалуй, тренировки не будет, - тихо сказал Николай.
Горячий Супчик прочел.
- Вот сучьи дети! Две сразу?
Бешеный Том заглянул через его плечо.
- Целых две армии!
- Так они там затопчут друг друга, - воскликнул Боб, Его больше всего поразила не тупость учителей, которые объединили две никогда не контачившие армии - опыт, неэффективность которого была многократно доказана военной историей, а скорее тем менталитетом типа «поднимайся-и-немедля-садись-на-коня», который заставляет их продолжать политику силового давления на Эндера, да еще в такое время. Неужели учителя не понимают, какой вред они этим наносят Эндеру?
Чего они хотят - испытать Эндера еще раз или сломать его?
Его ж и так непрерывно испытывают. Его следовало бы еще неделю назад отправить в Командную школу на повышение. А они вместо этого затевают новое сражение, совершенно бессмысленное. И это в тот момент, когда Эндер на грани душевного срыва!
- Мне надо помыться, - сказал Эндер. - Поднимайте ребят, готовьте их к бою. Встретимся у ворот зала.
В голосе Эндера Боб уловил полное отсутствие интереса к предстоящему бою. Нет, даже что-то большее. Эндер не хотел выигрывать это сражение.
Эндер повернулся, чтобы уйти. Все увидели кровь, засохшую на его затылке, на плечах и спине. Он ушел.
Никто даже словом не обмолвился о крови. Так уж получилось, что ж тут говорить?
- Две армии говноедов! - орал Бешеный Том. - Мы им вложим ума в задницы!
Видимо, настроение Тома разделяли все, во всяком случае, пока они надевали свои боевые костюмы, оно доминировало.
Боб сунул за пояс моток страховочного шнура. Если у Эндера появится нужда в каком-нибудь фокусе-покусе, так это будет именно сегодня, когда он меньше всего заинтересован в победе.
Как он и обещал, Эндер встретил их у ворот, которые пока еще оставались закрытыми, хотя время было уже на пределе. Он прошелся по коридору, выстраивая своих солдат, глядевших на него с любовью, восхищением и надеждой. Кроме Боба - тот смотрел на Эндера с ощущением боли. Боб понимал: у Эндера нет сил. Он казался таким маленьким, таким слабым под гнетом того огромного груза, который навалили ему на плечи. И все-таки он тащил эту тяжесть. Пока.
Ворота стали прозрачными.
Четыре «звезды» висели прямо против входа в зал, полностью закрывая его от глаз Драконов. Эндеру предстояло вести армию вслепую. Он понимал, что вражеские армии, должно быть, вошли в зал еще минут пятнадцать назад. Он понимал, что командующие уже расположили свои армии в засаде, как в свое время расположил своих солдат Бонзо, но на этот раз гораздо умнее и эффективнее. Его ворота, вероятно, уже окружены многочисленными солдатами противника.
Эндер молчал. Он только смотрел на заграждение из «звезд».
Боб ожидал чего-то в этом духе. Поэтому был готов действовать. Ничего особенного он не предпринял - просто вышел вперед и встал около Эндера у самых ворот. Боб знал - этого достаточно. Это напоминание.
- Боб, - сказал Эндер. - Возьми своих ребят и погляди, чего у них там за «звездами» - по ту сторону.
- Слушаюсь, сэр, - ответил Боб.
Он обвязал вокруг талии конец шнура и вместе с пятью солдатами сделал короткий прыжок к «звезде». Немедленно ворота, через которые они прошли, превратились для них в потолок, а «звезда» - стала временным полом. Боб затянул узел на талии, тогда как остальные ребята стали выкладывать шнур свободными петлями на поверхности «звезды». Когда около трети шнура было отмотано, Боб сказал «хватит». Он уже понял, что «звезд» было не четыре, а восемь, и они образовывали большой куб.
Если он ошибся и веревка окажется слишком длинной, то он ударится о потолок зала вместо того, чтобы оказаться за «звездами». Неприятности всегда возможны.
Боб соскользнул за грань «звезды». Он был прав - они образовывали куб. В зале было слишком сумеречно, чтобы хорошо разобрать, что делают обе армии противника, но судя по всему, они были заняты развертыванием своих порядков.
На этот раз им, видимо, не дали большой форы во времени.
Боб тут же передал эти сведения Дюшевалю, который сообщит их Эндеру, пока Боб будет занят своим трюкачеством. Эндер же наверняка начнет разворачивать свой корпус, хотя у них пока еще остается какое-то время до последнего срока ввода солдат в зал.
Боб полетел вниз, оттолкнувшись от потолка. Над ним ребята крепко держали свободный конец веревки и одновременно следили, чтобы кольца ее травились без задержки. Они были готовы в нужный момент остановить разматывающийся шнур.
Боб не испытал ни малейшего удовольствия, когда шнур внезапно натянулся, но в то же время от резкого убыстрения полета и изменения его направления прямо к югу по его телу прошла дрожь возбуждения.
Боб видел далекие вспышки света, означавшие, что по нему открыт огонь. Стреляли почему-то только с одной стороны позиций противника.
Когда шнур достиг следующей грани куба, скорость полета снова возросла и Боб по крутой дуге взлетел вверх, так что на какой-то момент ему показалось, что сейчас он врежется в потолок. Затем наступила очередь последней грани и он приземлился позади «звезды» прямо на руки солдат своего взвода Боб подвигал руками и ногами, чтобы показать, что с ним все в порядке и никакой беды не случилось. Что подумал противник, глядя на его волшебные пируэты в воздухе, оставалось только гадать. Важно было другое: главные силы Эндера еще не прошли сквозь ворота. А срок уже почти истек.
Эндер вышел из них один. Боб сделал короткий доклад, стараясь быть предельно лаконичным.
- В зале, конечно, темновато, но света все же хватает, чтобы видеть блики на костюмах солдат. А все остальное - как в густом тумане. От нашей «звезды» и до противника - открытое пространство. У них там восемь «звезд», расставленных квадратом вокруг ворот. Я не видел никого, кроме тех, кто выглядывал из-за «ящиков». Они сидят там и ждут нашего прибытия.
Вдалеке раздались крики - враги принялись дразнить Драконов.
- Эй вы! Мы уже достаточно проголодались! Идите к нам, мы славно подзакусим! У вас же задницы по земле волочатся, Драконы вонючие!
Боб продолжал докладывать, хотя уверенности, что Эндер его слушает, не было.
- Они стреляли по мне только с половины своих позиций.
Это значит, что оба командующих не договорились между собой и ни один из них не взял на себя общее командование.
- В настоящей войне, - сказал Эндер, - любой командир - если у него в голове не мякина - отступил бы, чтобы спасти свою армию.
- Какого черта! - возразил Боб. - У нас всего лишь игра.
- Она перестала быть игрой с тех пор, как учителя поломали все правила.
Плохо, подумал Боб. Сколько у нас осталось времени, чтобы провести армию сквозь ворота?
- А почему бы и тебе не последовать их примеру? - Боб посмотрел Эндеру прямо в глаза, как бы требуя, чтобы тот проснулся, чтобы перестал отвлекаться, чтобы начал действовать.
Выражение апатии сошло с лица Эндера. Он широко ухмыльнулся. Такую ухмылку Боб мог только приветствовать.
- О'кей. Почему бы и нет? Давай-ка посмотрим, как они Отреагируют на атаку в строю.
Эндер приказал армии войти в ворота. Конечно, на «звезде» будет тесновато, но что поделаешь.
Как выяснилось, план Эндера основывался на одной из «дурацких» идей Боба, воплощение которой Эндер наблюдал во время одной из тренировок взвода специального назначения. Стенкой из «замороженных» солдат манипулировали солдаты Боба, прячась за ней. Сказав Бобу, чего он от него ждет, Эндер присоединился к строю своих солдат в качестве простого бойца и передал Бобу все полномочия по руководству армией.
- Это твой звездный час, - сказал он.
Боб никак не ожидал, что Эндер способен на такую выходку, но вскоре понял ее смысл. Эндер не собирался выигрывать это сражение. Поставив же себя в положение одного из «замороженных» рядовых в строю, которым руководил другой курсант, он оказывался почти сторонним наблюдателем.
Боб тут же принялся за дело, составив строй из четырех секций. Каждую из них образовывали взводы от "А" до "D", построенные в две шеренги по четыре и три солдата. Руки всех солдат крепко переплетались с руками соседей. Верхний ряд (из трех) засовывал ступни в подмышки нижнего. Когда построение секций было закончено, Боб и его взвод «заморозили» их. Затем каждый солдат Боба взялся за край одной из секций и осторожно повел ее вперед так, чтобы инерция не вывела секцию из-под контроля. Секции, повиснув над «звездой», постепенно опускались под нее, после чего их «связали» в общий целостный щит. Связующими звеньями были все те же незамороженные солдаты Боба.
- Когда ж вы успели так наловчиться, ребята? - спросил взводный "Е" - Самосвал.
- Да мы и не тренировались вовсе, - не стал лгать Боб. - Мы пробовали такой номер с маленькими «стеночками», но чтобы по семь в ряд, такого с нами отродясь не бывало. Для нас это дело столь же новое, как и для тебя.
Самосвал захихикал.
- Да еще Эндер, который встал в строй, вроде как простой солдат! Ох и доверяет же он тебе, Боб, старина!
Это от отчаяния, подумал Боб. Но он чувствовал, что вслух этого говорить не стоит.
Когда все было готово, незамороженные солдаты взвода "Е" заняли места за щитом и по команде Боба сильно оттолкнулись.
Щит дрейфовал в сторону неприятельских ворот на довольно приличной скорости. Огонь неприятеля, хоть и очень интенсивный, сосредоточился на уже и без того замороженных солдатах, находившихся в передних рядах строя. Взвод "Е" и отряд Боба производили все движения очень осторожно, чтобы не схлопотать случайную «пулю». Но все же они вели ответный огонь, подстрелив нескольких врагов и заставив прочих уйти в Укрытие.
Когда Боб понял, что они достаточно близко подошли к вражеским позициям, так что Грифоны или Тигры вполне мог пойти на риск и атаковать Драконов, он отдал команду.
Его взвод «брызнул» в стороны, четыре секции щита разъединились, хотя по инерции продолжали двигаться к вражеским «звездам», за которыми прятались Грифоны и Тигры. Только угол движения слегка изменился.
Взвод "Е" летел с ними, ведя плотный огонь и стараясь интенсивностью огня возместить свою немногочисленность.
Четыре солдата взвода спецназа, которые только что летели вместе с секциями, теперь оттолкнулись и направились к центру и вниз, где соединились с Бобом и Дюшевалем. Инерция несла их прямо к воротам противника.
Все шестеро старались не дергаться, они даже не стреляли.
Это сработало. Они все были маленькие, летели в позах замороженных, не двигая ни руками, ни ногами. Наверное, именно так и подумали неприятельские солдаты, если они вообще обратили на них внимание. Тем более что среди дрейфующих были в самом деле раненые, задетые случайными выстрелами.
Когда они добрались до ворот противника, Боб почти незаметным жестом послал четырех солдат к четырем углам ворот.
Там они, будто выполняя ритуал ознаменования победы, прижали свои шлемы к углам ворот, а Дюшеваль, которого Боб подтолкнул, влетел в неприятельские ворота. Боба отдача унесла куда-то вверх.
В зале вспыхнул свет. Оружие перестало работать.
Игра кончилась.
Потребовалось какое-то время, чтобы Грифоны и Тигры поняли, что случилось. У Драконов осталось всего лишь несколько солдат, которые были не ранены или не заморожены, тогда как подавляющая часть Грифонов и Тигров вообще не имела никаких повреждений, поскольку они воспользовались оборонительной стратегией. Боб понимал, что если бы противник был более агрессивным, план Эндера не сработал бы.
Однако увидев, как Боб крутит в воздухе вокруг «звезды» какие-то немыслимые пируэты, а затем наблюдая странный полет удивительного щита, Грифоны и Тигры вдруг ощутили обреченность. Легенда о непобедимости Эндера не дала им броситься в атаку из-за боязни попасть в ловушку. А ловушка-то уже сработала!
Майор Андерсон вошел в зал через двери для учителей.
- Эндер! - окликнул он.
Но Эндер был «заморожен», так что ответ его прозвучал как мычание - так свело ему челюсти. Такого звука еще не издавал ни один командир победоносной армии.
Андерсон с помощью своего «крюка» подлетел к Эндеру и разморозил его… Боб был от них довольно далеко, но в зале стояла такая тишина, что он хорошо расслышал первые слова Эндера - так четко и громко произнес их командующий.
- Я снова побил вас, сэр.
Солдаты бросали на Боба испытующие взгляды, явно интересуясь, как он прореагирует на то, что Эндер присваивает себе победу в операции, задуманной и проведенной в жизнь им самим. Но Боб отлично понял смысл слов Эндера. Тот имел в виду не победу над Грифонами и Тиграми, а победу над учителями. Она выражалась в решении Эндера отдать армию Бобу и полностью отстраниться от руководства ею. Если они думали, что организовали последнюю проверку, заставив Эндера драться с двумя армиями сразу же после поединка с Бонзо за право жить, то Эндер сумел уклониться от этой проверки.
Майор Андерсон тоже понял смысл слов Эндера.
- Чепуха, Эндер, - сказал он тихо, но в зале царило молчание и каждое слово Андерсона было слышно. - Ты сражался с Тиграми и Грифонами.
- За дурака меня держите? - спросил Эндер.
Очень правильно, одобрил про себя Боб.
Тогда Андерсон обратился ко всем солдатам:
- После этого любопытного маневра правила Игры пересмотрены и теперь требуется, чтобы все солдаты побежденной армии были бы убиты или ранены, и только тогда ворота могут быть взяты.
- Правила? - пробормотал Дюшеваль, выходя из ворот противника. Боб ответил ему широкой улыбкой.
- Да этот маневр все равно относится к приемам одноразового использования, - заметил Эндер.
Андерсон вручил Эндеру свой «крюк». Вместо того чтобы размораживать своих солдат по одному, а уж затем перейти к солдатам побежденных, Эндер разморозил всех разом и отдал «крюк» майору, который выплыл на середину зала, где обычно происходил ритуал окончания очередной игры.
- Эй! - крикнул Эндер. - А что будет в следующий раз?
Мою армию посадят в клетку без оружия и против нас выйдет вся Боевая школа в полном составе? А нельзя ли как-то уравнять шансы?
Теперь уже столько солдат выражало ропотом согласие с Эндером, что в зале поднялся шум, причем шумели далеко не одни Драконы. Майор Андерсон делал вид, что ничего не замечает.
И тут Уильям Би - командующий Грифонов - высказал то, что думали многие:
- Эндер, та сторона, на которой будешь ты, всегда будет иметь преимущество, каковы бы ни были прочие условия.
Армии громко изъявили свое согласие, многие солдаты хохотали, а Тало Момо, чтобы не отстать от Би, принялся ритмично хлопать в ладоши, крича: «Эндер Виггин!» Остальные ребята последовали его примеру.
Но Бобу была известна потаенная истина. Он знал то же, что знал и Эндер: как бы ни был хорош командующий, как бы ни был он изобретателен, как бы хорошо ни была обучена его армия, каких бы отличных офицеров он ни имел, как бы смело ни шли в бой его солдаты, все равно побеждала та сторона, которая могла нанести противнику наибольшие потери. Иногда, конечно, Давид убивал Голиафа, и люди об этом помнили долго, очень долго. Но сколько таких мальчиков, как Давид, было втоптано в землю Голиафом до этого? И никто не воспел те битвы, потому что иначе, как правило, почти не случается.
Это правило, а если происходит нечто иное, так это уже чудо, Жукеры даже представления не будут иметь о том, каким легендарным воителем является командир Эндер в глазах людей. Им на это просто наплевать. Корабли людей не смогут выкидывать чудесные трюки, подобные тем, которые проделывал Боб со своим страховочным шнуром, так что нечем будет поразить жукеров, нечем сбить их корабли с курса. Эндер это понимает. И Боб понимает. А что, если бы у Давида не оказалось его пращи и горсти камней для нее, да и времени, чтобы их метко метнуть в великана? Какое значение в таком случае имело бы его умение пользоваться пращей?
О да! Это прекрасно, это справедливо, что все три армии отдают Эндеру почести, что они выкрикивают его имя в то время, как он подплывает к воротам бывшего противника, где его уже ждет Боб со своим спецназом. Но ведь в реальности все это ничего не значит, кроме одного - у кого-то укрепилась вера в Эндера. Однако этот факт делает ношу самого Эндера еще тяжелее.
Я бы разделил ее с ним, если б мог, сказал себе Боб.
Точно так же, как разделил ее сегодня. Позволь мне, и я снова повторю то же самое, если смогу. Тебе нельзя быть в одиночестве.
Однако, подумав так. Боб тут же понял, насколько он не прав. Если свершение возможно, то Эндер - единственный человек, который может воплотить его в жизнь. Все те месяцы в течение которых Боб отказывался знакомиться с Эндером, прятался от него и так далее, были потому, что Эндер уже был тем, кем Боб еще только мечтал стать - человеком, на которого все возлагают свои упования, который понесет на себе все их страхи, который не обманет и не предаст.
Я хочу быть таким, как ты, думал Боб. Но я не хочу идти тем же путем, которым пришлось шагать тебе, чтобы дойти до места.
Уже потом, когда Эндер прошел сквозь ворота, а Боб последовал за ним, он вспомнил, как таскался по улицам Роттердама, плетясь за Недотепой, за Сержантом или за Ахиллом. Он чуть не расхохотался, подумав: но ведь я не хотел бы снова пройти и тем путем, которым мне уже довелось пройти раньше.
Выйдя в коридор, Эндер не стал ждать своих солдат, а сразу ушел. Шел он медленно, и они догнали его, окружили и заставили остановиться. Только его молчание, его безразличие удерживали их от бурных проявлений восторга.
- Тренировка вечером будет? - спросил Бешеный Том.
Эндер отрицательно качнул головой.
- Значит, завтра утром?
- Нет.
- Так когда же?
- Для меня больше никогда.
Эти слова расслышали не все, но среди тех, кто услышал, поднялся ропот.
- Эй, это несправедливо, - сказал парнишка из взвода "Б". - Мы-то не виноваты, что учителя мухлюют с Игрой.
Ты не можешь прекратить тренировки, потому…
Эндер с силой хлопнул ладонью по стене и заорал на мальчугана:
- Меня Игра больше не колышет! - Он поглядел на других солдат, увидел выжидающие лица и дал им возможность притвориться, что они ничего не слышали. - Вы это можете понять? - И потом почти шепотом:
- Игра кончилась.
Сказав это, Эндер ушел.
Кто- то из ребят хотел пойти с ним, кто-то даже сделал несколько шагов, но Горячий Супчик схватил пару парней за воротники боевых костюмов и сказал:
- Пусть побудет один. Вы что, не понимаете, что ему надо побыть одному?
Конечно, Эндер хочет остаться наедине с собой, думал Боб. Он убил сегодня одного из соучеников и даже если не знает, что его ждет за это, то знает, какие ставки стоят на кону. Эти учителя хотели, чтоб он заглянул в глаза смерти, зная, что помощи неоткуда ждать, так зачем же ему играть с ними? Ты прав, Эндер.
Для нас все это очень плохо, но все же не так, как бывает, когда теряешь отца. Скорее уж - брата. А с братьями отношения другие - то один берет верх, то другой. Иногда тебе приходится сидеть и изображать малыша, хоть ты и старше.
Муха Моло отвел их в казарму. Боб шел сзади, ему очень хотелось пойти к Эндеру, поговорить с ним, сказать, что он полностью его поддерживает и все понимает. Но это выглядело бы жалко, понял Боб. Какие есть основания думать, что Эндеру не безразлично, понимаю я его или нет? Я просто один из ребят, просто один из солдат его армии. Он знает меня, знает, как меня можно использовать. Но какое ему дело до того, понимаю ли его я?
Боб залез в койку и увидел на ней листок бумаги.
ПЕРЕВОД
БОБ
в армию Кроликов
командующим
Это армия Карна Карби. Карна сняли с поста командующего? Он же отличный парень, хотя и не из лучших командиров, так почему не подождать, пока он окончит школу?
Потому что они прикрывают школу, вот почему! Они выдвинут на повышение всех, кто, по их мнению, нуждается в приобретении командного опыта, ну а другим слушателям выдадут дипломы об окончании школы, чтобы освободить командирские вакансии для остающихся. Я получил армию Кроликов, но держу пари - ненадолго.
Боб схватил свой компьютер и вошел под именем «Графф», надеясь получить списки личного состава. Хотелось узнать, что происходит с каждым слушателем, но пароль не сработал.
Видно, учителя решили, что больше нет нужды снабжать Боба информацией.
В дальнем конце казармы подняли шум старшие ребята.
Боб услышал, как резкий голос Бешеного Тома заглушил остальные голоса:
- Вы что, думаете, будто они полагают, что я смогу разбить армию Драконов?
Шум перекинулся и на ряды коек, расположенных ближе к дверям. Взводные и их заместители получили приказы о переводе. И каждому дали под начало армию. Драконов ободрали как липку.
Последовало несколько минут полного хаоса. Затем Муха Моло повел остальных взводных между рядами коек к дверям.
Конечно, они собираются к Эндеру, чтобы рассказать, какую очередную пакость придумали учителя.
К удивлению Боба, Муха подошел к его койке, поглядел на Боба, потом на взводных, толпившихся за его спиной, и сказал:
- Боб, кто-то должен рассказать Эндеру.
Боб кивнул.
- Мы подумали…, раз уж вы с ним такие друзья…
Боб постарался не измениться в лице, но он был поражен.
Я? Друг Эндера? Не больше, чем любой другой в этой казарме!
И внезапно понял. В их армии все любят Эндера, все восхищаются им. И все знают - Эндер им верит. Но только Боб был допущен во внутренний мир Эндера. Это случилось в тот день, когда Боб получил от Эндера приказ возглавить взвод специального назначения. А когда Эндер принял решение прекратить участие в Игре, именно Бобу он передал свою армию.
Боб, по мнению Драконов, ближе кого-либо подпадал под понятие друга Эндера. Других таких у Эндера не было вовсе с тех пор, как он принял команду над Драконами.

Предыдущая страница 26 Следующая страница


27 Орсон Скотт Кард

Боб поглядел на Николая, который чуть ли не расплывался от удовольствия. Николай отдал ему честь и одними губами произнес слово «командующий». Боб ответил ему тем же, но не улыбнулся, так как еще не знал, как отнесется к этому Эндер. Он кивнул Мухе Моло и вышел из комнаты.
Однако к Эндеру он пошел не сразу. Вместо этого он зашел в комнату Карна Карби. Там никто ему не ответил. Тогда Боб отправился в казарму Кроликов и постучал в дверь.
- Где Карн? - спросил он.
- Выпущен из школы, - ответил ему Иту, командир взвода "А". - Он узнал об этом всего полчаса назад.
- Мы в это время были в бою.
- Слыхали. Против двух армий сразу. Вы ведь победили, а?
Боб кивнул.
- Готов держать пари, выпустили сегодня не одного только Карна, верно?
- Еще кучу командующих, - ответил Иту. - Больше половины сменили.
- Включая Бонзо Мадрида? Я хочу сказать…, его тоже выпустили из школы?
- Так сказано в официальном коммюнике. - Иту пожал плечами. - Всем понятно, что Бонзо вернее всего списали вчистую. Они даже не указали, куда он назначается. Сказано только, что в Картахену. А это его родной город. Значит, списали или что? Это работа учителей - пишут, что им в голову придет.
- Спорю, что выпущено девять человек, - задумчиво произнес Боб. - Скажешь, нет?
- Да, - ответил Иту. - Девять. Стало быть, тебе тоже кое-что известно?
- Плохие новости, как мне кажется, - отозвался Боб и показал ему приказ о своем переводе.
- Santa merda! - воскликнул Иту. Потом отдал честь. Не с насмешкой, но и без энтузиазма.
- Будь добр, скажи об этом остальным. Давай дадим им время попривыкнуть к этой новости, прежде чем я заявлюсь к вам в натуре. А мне еще надо с Эндером поговорить. Может, он уже знает, что у него забрали весь офицерский состав и каждому из них дали по армии… А если не знает, я должен ему об этом сказать.
- Всех взводных Драконов?
- И всех их заместителей. - Боб хотел добавить, что ему жаль Кроликов, которым достался такой замухрышка. Потом он подумал, что Эндер никогда бы не допустил подобного самоуничижения. И если Бобу суждено стать командующим, он не должен опускаться до такой болтовни. - Я думаю, у Карна Карби была хорошо организованная армия. Так что я не собираюсь вносить изменений в офицерский состав, особенно в первое время, пока не побываю на тренировках и не решу, каково состояние армии, особенно имея в виду, что сама Игра неизбежно изменится, раз большинство командиров теперь - ребята, натренированные в Драконах.
Иту понял.
- Слушай, а ведь, я в самом деле все меняется! Всех вас тренировал Эндер, а теперь вы будете драться друг с другом.
- Мне ясно одно, - ответил Боб. - Я вовсе не собираюсь превращать Кроликов в подобие Драконов. Мы были другими, а сражаться будем тоже не с прежними армиями. Кролики - хорошая армия. Нам не придется кого-то копировать.
Иту широко усмехнулся.
- Даже если это брехня, сэр, то это первоклассная брехня. Я все изложу ребятам. - Он отдал честь Бобу.
Боб ответил ему приветствием и спортивной пробежкой направился к комнате Эндера.
Матрас, одеяла, простыни, подушки Эндера валялись в коридоре у его дверей прямо на полу. Сначала Боб глазам своим не поверил. Потом он заметил, что матрас и простыни мокры и покрыты бурыми пятнами. Вода - из душевой, кровь - с лица Бонзо. Ясно. Эндер не хочет, чтобы они оставались в его спальне.
Боб постучал.
- Уходите, - глухо прозвучал голос Эндера.
Боб стукнул еще раз. И еще.
- Входи! - сказал Эндер.
Боб открыл дверь и вошел.
- Уходи, Боб, - почти шепотом приказал Эндер.
Боб кивнул. Он понимал чувства Эндера. Но новости он ему должен был передать. Поэтому он только уперся взглядом в носки своих ботинок и стал ждать, чтобы Эндер спросил его, в чем дело. Или заорал бы на него. Пусть делает все что угодно. Потому что взводные ошиблись: у Боба нет личных отношений с Эндером. Во всяком случае, вне Игры.
Эндер молчал. И молчание длилось и длилось. Без конца.
Боб оторвал взгляд от своих ботинок и увидел, что Эндер смотрит на него. Не злобно, нет. Изучающе. Что же он видит во мне, подумал Боб. Насколько хорошо он знает меня? Что обо мне думает? Кто такой я в его глазах?
Этого Боб никогда не узнает. А сюда пришел совсем с другой целью. Давно уже время приступить к делу.
Он сделал шаг к Эндеру. Повернул руку так, чтобы стал виден приказ о переводе. Боб не протянул его Эндеру, но знал - Эндер бумагу уже видит.
- Тебя перевели? - спросил Эндер. Голос его был лишен всякого выражения. Мертвый. Как будто он уже давно ждал этого.
- В армию Кроликов, - ответил Боб.
Эндер кивнул.
- Карн Карби хороший парень. Я надеюсь, он быстро оценит тебя по достоинству.
Эти слова были для Боба как долгожданное благословение.
Он постарался пригасить бушевавшие в нем эмоции. Ему еще так много надо сказать Эндеру.
- Карн Карби сегодня выпущен из школы, - сказал Боб. - Он получил приказ, пока мы сражались.
- Так, - сказал Эндер. - И кто же теперь командует Кроликами? - Казалось, ответ его почти не интересует: от него ждут вопроса, он его и задал.
- Я, - ответил Боб, и ему стало стыдно, так как на губах появилась невольная улыбка.
Эндер поглядел в потолок и кивнул.
- Мог бы и сам догадаться. В конце концов ты всего на каких-то четыре года моложе, чем принято для командующих.
- Это даже не смешно, - сказал Боб. - Я не понимаю, что происходит. За исключением того, что, должно быть, вся система Боевой школы рехнулась. Сначала вся эта бесконечная ломка правил Игры. А теперь еще и это. Ты знаешь, они перевели не только меня. Они выпустили из школы половину командующих и перевели многих наших ребят на посты командующих армиями.
- Каких ребят? - спросил Эндер, уже явно заинтересованный.
- Похоже…, всех взводных и всех их заместителей.
- Ну еще бы! Уж если они решили развалить мою армию, они сровняют ее с землей. Они всегда все делают основательно, когда принимаются за дело.
- Ты все равно победишь, Эндер. Мы же все это знаем.
Бешеный Том первым сказал: «Вы что же думаете, что я смогу победить армию Драконов?» Все знают - ты самый лучший… - Слова звучали пусто, Боб сам ощущал это. Он хотел ободрить Эндера, но знал, что Эндер все понимает. И все же продолжал мямлить:
- Они не могут сломать тебя, что бы они ни делали…
- Они уже сломали меня.
Они сломали только твою уверенность в себе, хотел сказать Боб. А это совсем другое дело. Не они сломали тебя, а они сами сломались. Но слова, слетавшие у него с языка, были пустые и калечные:
- Нет, Эндер, они не могут…
- Меня больше не интересует Игра, Боб, - заговорил Эндер. - Я больше не хочу играть. Никаких тренировок. Никаких сражений. Они могут пускать свои бумажные кораблики по полу, если им угодно, но я в этом участвовать не стану. Я решил это бесповоротно еще до того, когда сегодня вышел из ворот. Вот почему я попросил тебя первым пройти в их ворота.
Я не думал, что это удастся, но мне уже было все равно. Мне хотелось одного - уйти с достоинством.
Это- то я понял, думал Боб. Ты думал, я не пойму? И если это ты называешь «с достоинством», то ты своего добился.
- Тебе бы надо было видеть рожу Уильяма Би! Он стоял как пришпиленный и никак не мог понять, как это он побежден, если у тебя только семь солдат, которые могли волочить ноги, а у него все в полном здравии, кроме трех.
- А зачем мне видеть рожу Би? - задумчиво сказал Эндер. - Зачем вообще драться со своими ребятами и побеждать их?
Боб чувствовал, что его лицо пылает от стыда. Он сказал совсем не то, что надо было сказать. Но…, он не знал, что надо. Что-то такое, что заставило бы Эндера почувствовать себя лучше. Что-то, что заставило бы его почувствовать, как они все любят и уважают его.
Но любовь и уважение - это часть бремени Эндера. И ничего-то он - Боб - не может, ибо людское уважение, людская любовь только увеличивают тяжесть на плечах Эндера. Поэтому он просто промолчал.
Эндер прижал ладони к глазам.
- Я очень сильно покалечил сегодня Бонзо, Боб. Я причинил ему непереносимую боль.
Вот оно! А все остальное - это так, пустое. Главная тяжесть на плечах Эндера - тот жуткий бой в душевой. Бой, которого ни твои друзья, ни твоя армия не сумели предотвратить. И больно тебе не потому, что тебе угрожала смертельная опасность, а из-за той боли, которую ты причинил другому, защищая себя.
- Сам он напросился, - сказал Боб и тут же поморщился. Неужели не смог найти слов получше, дурень? А что надо был сказать? Нет проблем, Эндер? Конечно, мне он показался мертвым, а ведь я единственный пацан в школе, который видел смерть в лицо и то, как выглядят убитые, но… Нет проблем, Эндер! Не стоит беспокоиться! Бонзо сам напросился.
- Я бил его, а он стоял не двигаясь, - говорил между тем Эндер. - Казалось, он уже умер, только упасть никак не может. А я все бил и бил его.
Значит, он знает. И все же…, не наверняка. И Боб не должен ничего говорить. Есть времена, когда между друзьями должна быть абсолютная открытость. Но…, не сейчас.
- Я хотел только, чтобы он оставил меня в покое.
- Оставит, - сказал Боб. - Его отправили домой.
- Уже?
Боб пересказал то, что сообщил ему Иту. И все время ему казалось, что Эндер чувствует в его словах что-то недосказанное. Да, Эндера Виггина не так-то легко обмануть.
- Я рад, что его все же выпустили из школы, - сказал Эндер.
Ничего себе - выпустили. В могилу его выпустили, в крематорий или как там сейчас хоронят людей в Испании.
Испания. Пабло де Ночес, который спас Боба, тоже был из Испании. А теперь туда отправлен еще один труп - труп мальчика, который был убийцей в сердце своем и умер по этой причине.
Должно быть, я дурею, думал Боб. Какое значение имеет то, что Бонзо испанец и Пабло де Ночес - тоже? И вообще, какое значение имеет то, откуда человек приехал, если уж на то пошло?
И пока все эти мысли быстро сменяли друг друга в мозгу Боба, он продолжал что-то мямлить, пытаясь говорить, как человек, который ничего не знает, но старается успокоить Эндера, прекрасно понимая, что тот думает: если Боб ничего не знает, тогда без толку его слушать, а если Боб только прикидывается - значит, врет.
- А правда, что с ним была целая куча шпаны против тебя одного?
Бобу хотелось убежать из комнаты - такими фальшивыми казались ему собственные слова.
- Нет, - ответил Эндер. - Мы были один на один. Он дрался честно.
Боб успокоился. Эндер так ушел в себя, что слова Боба до него просто не доходили, так что фальшь осталась незамеченной.
- Это я дрался нечестно. Я хотел победить, - сказал Эндер.
Да, это верно, подумал Боб. Ты дрался именно так, как надо, и только в такой драке и есть хоть какой-то смысл.
- И ты победил. Сбил его с орбиты.
Вот сейчас слова Боба были близки к истине.
Раздался стук в дверь. Она тут же распахнулась, тот, кто стучал, не ждал ответа. Еще до того, как Боб обернулся, он уже знал, что это учитель: взгляд Эндера поднялся слишком высоко - ясное дело, это не мог быть кто-то из ребят.
Майор Андерсон и полковник Графф.
- Эндер Виггин, - обратился полковник официально.
Эндер встал. Выражение посмертной маски снова появилось на его лице.
- Да, сэр?
- Твое несдержанное поведение сегодня в Боевом зале мало чем отличалось от неповиновения. Это не должно повториться.
Боб не мог поверить в возможность подобного идиотизма.
После всего, через что пришлось пройти Эндеру, вернее, через что его протащили учителя, они намерены и дальше продолжать свой силовой нажим на него! Они даже сейчас хотят, чтобы Эндер чувствовал свое одиночество! У этих парней, видно, чувство жалости вообще отсутствует.
Эндер ответил тем же безжизненным тоном:
- Да, сэр.
Но Боб был уже по горло сыт учительским гонором:
- Полагаю, пришло время хоть кому-то сказать учителям, что мы думаем об их проделках!
Ни Графф, ни Андерсон даже ухом не повели. Оба сделали вид, что ничего не слышат. Андерсон вручил Эндеру большой лист бумаги. Он ничем не походил на те бумажонки, которые сообщали о перемещениях или об очередном сражении. Это был большой лист, на котором обычно печатались важные приказы. Эндер, видимо, увольнялся из школы.
- Свидетельство об окончании? - спросил Боб.
Эндер кивнул.
- И чего они так долго валандались с тобой? - спросил Боб. - Могли бы сделать это годика два назад. Ты уже умеешь сам ходить, разговаривать, так чему же еще они могут тебя научить?
Все происходящее напоминало дурацкий сон. Неужели учителя и впрямь рассчитывают кого-то обмануть? Делают выговор Эндеру за неповиновение и тут же выпускают его из школы, потому что война уже на носу и у них нет возможности тратить на его подготовку еще несколько лет. Он их последняя надежда, но обращаются они с ним как с грязью, налипшей на подошвы сапог.
- Мне понятно одно, - сказал Эндер, складывая бумагу, - с Игрой я покончил. Что ж, давно пора. Могу я попрощаться со своей армией?
- Время подпирает, - ответил Графф. - Твой шаттл уходит через двадцать минут. Да и вообще, лучше с ними не общаться, раз уж приказ вручен. Так будет проще.
- Проще для них или для вас? - спросил Эндер.
Он обернулся к Бобу и взял его за руку. Боб почувствовал себя так, будто его коснулась рука Бога. Будто ток высокого напряжения прошел через тело. Может, я действительно его друг? Может, и он чувствует частичку того, что ощущаю я?
Хоть тень моих чувств к нему?
И тут же все кончилось. Эндер отпустил его руку и пошел к дверям.
- Подожди! - крикнул Боб. - Куда тебя направляют? В Тактическую? Навигационную? Снабжения?
- В Командную.
- В Подготовительную?
- Просто в Командную, - ответил Эндер и вышел в дверь.
Итак, Командная. Элитная школа, даже местоположение которой и то не было известно. В эту школу шли только самые старшие. Наверняка сражение с жукерами будет вот-вот, раз учителя решили обойтись без Тактической или Подготовительной школ, как это практикуется обычно.
Боб схватил Граффа за рукав.
- В Командную школу не принимают ребят моложе шестнадцати!
Графф стряхнул руку Боба и вышел. Если он и понял иронию, которую вложил Боб в свою фразу, он ничем не выдал этого.
Дверь захлопнулась. Боб остался один в комнате Эндера.
Он огляделся. Без Эндера она стала совсем незнакомой.
То, что он стоял в ней, - не значило ровным счетом ничего.
А всего несколько дней назад - меньше недели - Боб стоял тут, и Эндер говорил ему, что он в конце концов получил свой вожделенный взвод.
Почему- то в памяти Боба вдруг возникла та минута, когда Недотепа высыпала в его ладонь шесть арахисовых орешков.
Она подарила ему жизнь.
А может, и Эндер подарил ему жизнь? Вторично? Нет, это разные вещи. Недотепа дала ему жизнь, а Эндер - суть жизни.
Пока здесь был Эндер, это была самая важная комната во всей Боевой школе. Теперь это будет просто чуланчик, где хранят половые тряпки.
Боб вышел в коридор и пошел туда, где раньше находилась комната Карна Карби. Еще сегодня. Еще час назад. Он прикоснулся к двери ладонью. Она послушно растворилась. Все по программе.
Только вот комната пуста. В ней никого не было.
Это моя комната, подумал Боб.
Моя…, и все еще пустая.
Он ощущал, как где-то внутри него бушуют плохо контролируемые эмоции. Да, конечно, он волнуется, даже гордится тем, что получил армию. Но если разобраться, то все это не очень интересно. Как сказал Эндер: Игра - ничто. Да, он честно будет заниматься своей армией, но причиной того, что он завоюет уважение солдат, будет то, что на нем еще лежат отблески славы Эндера. А сам-то он - крошечный наполеончик, шлепающий в чужих, больших не по росту сапогах и визгливым детским голоском выкрикивающий приказы. Миленький мальчуган Калигула - «Сапожок» - гордость армии Германика. Но когда Калигула надевал сапоги своего папаши, эти сапоги уже были бесхозными, и он знал это, и, что бы он ни делал, факт этот оставался фактом. Может быть, это и было проявлением безумия Калигулы.
Нет, я- то с ума не сойду, думал Боб. Потому что я не стану домогаться того, что присуще Эндеру и составляет его суть. Достаточно того, что Эндер Виггин существует. Второго Виггина не надо.
Боб прекрасно разбирался в том, какие чувства бушуют в нем, чувствовал, как они поднимаются вверх, как хватают его за глотку, как выжимают слезы из глаз, как от них пылает лицо, как спазмы переходят в молчаливые всхлипывания. Он прикусил губу. Пусть боль приглушит эмоции. Не помогает.
Эндер ушел.
Теперь, когда он знает, что это за чувства, он сумеет их обуздать. Боб лег на койку и занялся обычными упражнениями, чтобы расслабиться. Нужда в слезах прошла. Эндер взял его за руку - хотел попрощаться. Эндер сказал ему: «Я надеюсь, он оценит тебя по достоинству». Теперь Бобу ничего и никому не надо больше доказывать. Он будет честно работать с Кроликами, ибо, возможно, когда-нибудь в будущем, когда Эндер будет стоять на мостике флагманского корабля флота землян, Боб получит возможность сделать для него что-то, что поможет ему. Боб выкинет какой-нибудь фокус, необходимый для Эндера, который отведет глаза жукерам. Ладно, Боб будет завоевывать симпатии учителей, он заставит их уважать себя, и они будут открывать ему двери, пока наконец не откроется та, за которой окажется его друг Эндер. Он - Боб - снова станет солдатом армии Эндера.

19. МЯТЕЖНИК

- Прием Ахилла в школу - последнее распоряжение Граффа. И мы знаем, что по этому поводу были большие разногласия. Почему бы не проявить осторожность и хотя бы не перевести Ахилла в другую армию?
- Ситуация, которая должна возникнуть, вовсе не означает повторения ситуации с Бонзо Мадридом.
- Но ведь у нас нет полной уверенности, что это так, сэр.
Полковник Графф утаил от нас немало важной информации.
В частности, почти все разговоры с сестрой Карлоттой - от них не осталось никаких записей, касающихся того, что говорила она. Графф знал о Бобе многое и, я уверен, об Ахилле - тоже. Мне кажется, он нам подготовил ловушку.
- Ошибаетесь, капитан Даймек. Если Графф и поставил ловушку, то не для нас.
- Вы уверены?
- Графф не играет в бюрократические игры. Он ни на грош не считается с вами или со мной. Если он и поставил ловушку, то только на Боба.
- Именно это я и имею в виду!
- Я так вас и понял. Но Ахилл останется.
- Почему?
- Тесты показывают, что Ахилл обладает исключительно спокойным темпераментом. Это вам не Бонзо Мадрид. Поэтому для Боба он не представляет физической угрозы. Стресс носит скорее психический характер. А это именно та область, где у нас о Бобе материал исключительно скуден, поскольку он отказался играть в «мозговую» игру. Информация из его забав с паролями учителей тоже дала нам не много. Поэтому, я полагаю, взаимоотношения Боба с его пугалом стоят того, чтобы ими заняться.
- С пугалом или с Немезидой, сэр?
- Мы постараемся быть предельно осторожными. Я не допущу, чтобы взрослые находились так далеко от объектов, чтобы не смогли прийти на помощь, как это устроил Графф в случае Эндера и Бонзо. Примем все меры предосторожности. Не собираюсь же я играть в русскую рулетку по методу Граффа.
- Собираетесь, сэр. Между вами и Граффом только та разница, что он знал, что в барабане есть только один холостой патрон, а вы даже этого не знаете, так как револьвер для вас заряжал сам Графф.

***

В первое утро своего командования Кроликами Боб проснулся и увидел, что на полу возле койки валяется маленький клочок бумаги. На какое-то мгновение он чуть не потерял дар речи, так как решил, что его бросают в бой, даже не дав познакомиться со своей армией. К его радости, распоряжение касалось более бытовых вещей.
В связи с появлением большого числа новых командующих традиция недопущения новичков в командирскую столовую до того, как будет одержана первая победа, отменяется. Вам надлежит явиться в командирскую столовую без промедления.
В этом распоряжении был смысл. Уж раз учителя собираются сделать график проведения игр более плотным, то им хочется, чтобы командующие армиями с самого начала могли обмениваться информацией. Да и поставить новичков под надзор старших товарищей тоже не вредно.

Предыдущая страница 27 Следующая страница


Тень Эндера 28

Держа в руке распоряжение, Боб вспоминал, как подобные бумажки держал в руке Эндер. Это были извещения обо все более жестких правилах, ломавших старые представления об Игре. Впрочем, этот приказ хоть и имел какой-то смысл, но хорошего сулил мало. В самой Игре ничего святого для Боба не было, изменения в ней не вызывали у него особого возмущения. Но то, как учителя манипулируют ими, его тревожило.
Например, то, как его изолировали от получения информации об его же солдатах. Дело было даже не в том, что они наложили запрет на использование им паролей учителей, и не в том, почему они так долго мирились с этим.
Вопрос был в том, почему вообще командующие лишены возможности получать информацию о своих собственных солдатах. Если предположить, что они учатся командовать людьми, то зачем же лишать их данных, которые помогают научиться этому быстрее?
Уж раз теперь учителя приступили к трансформации системы, то почему бы им не отделаться от множества ограничений, которые по факту являются вредными и разрушительными. Например, от табло рейтингов, что висит в столовой?
Баллы и рейтинговая таблица! Эти данные мешали подготовке к предстоящим сражениям, так как заставляли и командующих, и солдат осторожничать, воспитывали страх перед новациями, перед экспериментом. Вот почему так долго продержался смехотворный обычай фронтальных атак - строй на строй. Ведь вряд ли Эндер был первым командующим, который увидел порочность такой тактики. Но никто не хотел раскачивать лодку, быть первым, кто введет нечто новое и заплатит за это снижением рейтинга - своего или своей армии. А ведь казалось бы - чего проще: рассматривать каждый бой как изолированную операцию и действовать так, будто это просто Игра, а не солидная работа. При таком подходе появится множество смелых решений, новые творческие удачи. Отдавая приказ взводу или отдельному солдату, командиры перестанут опасаться, что этот выигрышный для всей армии приказ может привести к снижению рейтинга данного конкретного солдата или взвода.
Еще большую важность приобретает сейчас тот вызов, который содержался в решении Эндера отказаться от Игры вообще. Тот факт, что его выпустили из школы до того, как он успел объявить Игре бойкот, не противоречил тому, что если бы он такую забастовку объявил, то Боб его, безусловно, поддержал бы.
Теперь, когда Эндера уже нет, бойкот Игры теряет смысл.
Особенно если и Боб, и другие ребята хотели достичь такого положения в школе, откуда они могли бы совершить прыжок на посты офицеров будущего флота Эндера, когда начнется настоящая война. А вот изменить Игру и использовать ее в своих интересах они могли.
Вот потому-то Боб, одетый в свою новенькую, но плохо сидящую на нем форму Кроликов, через полчаса оказался снова стоящим на обеденном столе в небольшой офицерской столовой. Поскольку недавняя речь Боба стала уже почти легендой, его появление на столе встретили смехом и остротами.
- А что, люди там, откуда ты прибыл, едят не руками, а ногами?
- А почему бы тебе вместо лазания по столам просто не подрасти?
- Надень-ка ты, парень, лучше ходули, а то у нас на столах грязи - не разгребешь!
Но новые командующие, которые еще вчера были взводными у Драконов, не стали ни шутить, ни смеяться. Их уважение к Бобу скоро подействовало и на других, так что в столовой воцарилась тишина.
Боб протянул руку в сторону табло, на котором светилась рейтинговая таблица.
- Где армия Драконов? - спросил он.
- Ее распустили, - ответила Петра Арканян. - Солдат перевели в разные армии. Кроме вас, которые тоже были Драконами.
Боб слушал внимательно, хотя к Петре у него было особое отношение. Он не мог забыть, что только двое суток назад именно она - по собственному желанию или помимо его - играла роль Иуды и должна была заманить Эндера в ловушку.
- Без Драконов такое табло не имеет смысла. Таблица выглядела бы с Драконами совсем иначе, рейтинги бы принципиально изменились.
- А мы-то тут при чем? Мы ж ни черта сделать не можем! - воскликнул Динк Миекер.
- Дело совсем не в том, что на табло нет Драконов, - ответил Боб. - Дело в том, что оно нам совершенно не нужно. Мы же не враги друг другу. У нас один враг - жукеры. А мы должны быть союзниками. Мы обязаны учиться друг у друга, делиться информацией и идеями. Нам следует избавиться от страха перед экспериментом, надо осваивать новые приемы, не боясь, что они отрицательно отразятся на наших местах на рейтинговой таблице. Табло - это Игра учителей, ставящих себе цель стравить нас друг с другом. Они - как Бонзо. Среди нас нет людей, которые пьянели бы от ненависти и ревности.
Но вдумайтесь! Именно таких, как Бонзо, и должна воспитывать эта таблица. Именно она настроила Бонзо, чтобы вышибить мозги у нашего лучшего командующего, у нашей главной надежды на случай нашествия жукеров. А почему? - спрашиваю я. Потому что он счел себя униженным, видя положение Эндера на таблице. Вдумайтесь! Положение на таблице стало Для Бонзо важнее войны с жукерами!
- Так Бонзо же сумасшедший! - выкрикнул Уильям Би.
- А тогда зачем и нам становиться сумасшедшими? - спросил Боб. - Давайте-ка уберем эти рейтинги из Игры. Пусть каждое сражение существует как бы само по себе. Чистая доска! Пробуйте любые приемы, которые могут привести к победе. А когда сражение кончится, пусть оба командующих сядут, расскажут о своих намерениях, почему и как они действовали, а мы будем учиться друг у друга. Долой секретность! Пусть каждый играет как может! И к чертям - места на табло!
Раздались голоса одобрения. И не только бывших Драконов.
- Тебе легко говорить - твои-то торчат где-то в самом низу, - сказал Шен.
- Вот ведь в чем по-настоящему наша проблема! - крикнул Боб. - Вы с подозрением относитесь к побудительным причинам моего выступления. А почему? Опять-таки из-за мест на табло. Но разве нам не предстоит стать офицерами одного и того же флота? Разве мы не будем работать вместе? Не будем верить друг другу? Какая же судьба ожидает МКФ, если все капитаны кораблей, все командиры штурмовых подразделений, все адмиралы флота будут отдавать свое время размышлениям о своем положении на рейтинговой таблице, а не тому, как работать во взаимодействии, чтобы уничтожить нашего единственного врага - жукеров? Я хочу учиться у тебя, Шен. Я не хочу конкурировать с тобой из-за какого-то идиотского места на таблице, которую учителя повесили на стену, чтобы легче манипулировать нами!
- Так я и поверила, что вы - парни из Драконов - захотите учиться у неудачников, - выкрикнула Петра.
Вот оно! Наконец-то выплыло на божий свет!
- Да! Да! Я хочу! И именно потому, что я из армии Драконов. Нас тут девять, и мы прекрасно знаем множество приемов боя. Но это только те приемы, которым обучил нас Эндер. Что ж, Эндер гений, но даже самый распрекрасный гений не знает всего, что известно множеству других ребят и из нашей школы, и на Флоте. Мне надо знать образ вашего мышления, и мне не нужно, чтобы вы прятали от меня какие-то ваши боевые секреты, а вам вовсе не надо, чтобы я прятал от вас свои. Может быть, Эндер стал Эндером именно потому, что он заставлял своих взводных общаться друг с другом, давал им полную свободу действий и требовал, чтобы своими замыслами они делились с остальными.
Теперь одобрительных возгласов стало куда больше. Даже те кто сомневался, и те задумчиво утвердительно кивали головой.
- Так вот что я предлагаю сделать. Давайте единодушно проголосуем против этого табло, причем не только против этого но и того, что висит в солдатской столовой. Давайте единодушно решим больше не обращать на них внимания. Точка.
Мы потребуем, чтобы учителя обесточили их или сняли бы вообще. Если они откажутся, мы принесем простыни и завесим табло. Или станем швырять в табло стульями, пока они не разобьются. Мы не обязаны играть в учительские игры. Мы можем сами заняться своим воспитанием и подготовиться к сражениям с настоящими врагами. Мы должны помнить, должны всегда помнить, кто наш настоящий враг!
- Точно! Это наши учителя! - вскочил Динк Миекер.
Все захохотали, но тут Динк влез на стол и встал рядом с Бобом.
- Я сейчас самый старый по стажу командующий армией, после того, как учителя выпустили из школы тех, кто был старше меня. Больше того, я - самый старый солдат в этой школе. Поэтому я предлагаю: принять все, что предложил Боб, после чего я отправлюсь к учителям и потребую выключить табло немедленно. Кто-нибудь против?
Ни единого протеста.
- Значит, все согласны. Если табло все еще будет висеть к нашему ленчу, мы притараним простыни и закроем его. Если оно будет висеть ко времени ужина, тогда мы, не прибегая к поломке стульев, откажемся выводить свои армии на позиции, пока они не уберут эти чертовы таблицы.
Алаи крикнул из очереди за едой:
- Но ведь тогда все наши рейтинги…
И тут же расхохотался над собой:
- Черт бы их побрал, здорово они нам промыли мозги!

***

Боб, все еще разгоряченный своим успехом, после завтрака отправился прямо в казарму Кроликов, чтобы официально представиться своим солдатам. Учитывая время, отведенное Кроликам для тренировок, он имел на встречу всего лишь полчаса между завтраком и первым уроком в классе. Вчера, когда Боб разговаривал с Иту, мозг Боба был занят совершенно другими делами, и он почти не думал о том, что его ждет в казарме. И вот теперь до него дошло, что все Кролики значительно старше его. И все, как один, куда выше ростом. Рядом с ними он казался чем-то вроде куклы. Еще хуже: он и чувствовал себя пигмеем, идя по проходу между койками и видя вокруг себя этих гигантов-мальчишек и парочку великанш-девчонок. Все они смотрели на него сверху вниз.
На полпути Боб остановился, чтобы взглянуть на лица тех, мимо кого он только что прошел. Да, с этой проблемой надо кончать сразу!
- Первая проблема, с которой я сталкиваюсь у вас, - сказал Боб, - это то, что вы все уж слишком длинные.
Никто не засмеялся. Боб почувствовал себя обескураженным. Но куда денешься, надо продолжать.
- Я изо всех сил стараюсь подрасти, но других способов покончить с этой проблемой пока не вижу.
Теперь послышалось несколько смешков. Стало легче, хотя было ясно, что встретить Боба на полпути желающих еще не много - Наша первая тренировка состоится сегодня в 10.30. Что же касается нашего первого сражения, то его срок мне предсказать трудно, но я могу вам пообещать вот что: учителя не собираются дать мне три традиционных месяца после назначения в новую армию. То же самое будет и с другими командующими, которые только что вступили в должность. Учителя дали Эндеру Виггину всего несколько недель на тренировку Драконов, а затем сразу бросили их в бой. А ведь Драконы были совсем новой армией, даже без офицерского костяка. Кролики - хорошая армия с установившейся репутацией и традициями. Единственный новый человек в ней - это я. Поэтому я ожидаю, что сражения у нас начнутся уже через несколько дней, самое большее - через неделю. И думаю, бои пойдут один за другим. Поэтому во время двух первых тренировок на самом деле тренировать будете вы меня, чтобы я вошел в уже сложившуюся систему. Я хочу знать, как вы работаете со своими взводными командирами, как взводные взаимодействуют друг с другом, как вы выполняете приказы, какими командами пользуетесь. Наверняка у меня возникнут какие-то соображения, касающиеся не столько тактики, сколько отношений. Но это потом. А сейчас я хочу видеть вас такими, какими вы были при Карие Карби. Мне будет, конечно, легче, если вы отнесетесь к делу со всей серьезностью, так как я хочу увидеть вас во всей красе. Вопросы есть?
Вопросов не было. Гробовое молчание.
- И еще одно. Позавчера Бонзо и несколько его приспешников устроили в коридорах охоту на Эндера. Я видел надвигающуюся опасность, но солдаты Драконов в основном слишком малы еще, чтобы противостоять той банде шпаны, которую подобрал Бонзо. И не случайно, когда мне понадобилась срочная помощь для защиты нашего командующего, я бросился к дверям казармы Кроликов. Заметьте, это не была ближайшая казарма. Я кинулся к вам потому, что знал Карна Карби как честного и прямодушного командира и верил, что и солдаты у него такие же. Даже если вы и не питали особой любви к Эндеру и его Драконам, я знал, что вы не потерпите, чтобы шайка хулиганов накинулась на маленького парнишку, с которым они не надеялись справиться в честном и открытом бою. И я в вас не ошибся. Когда вы выскочили в коридор и встали стеной, как свидетели происходящего, я был горд за вас. Я горжусь и сейчас тем, что стал одним из Кроликов.
Вот это сработало. Вообще лесть редко не срабатывает, а если она искренняя, то она доходит до сердца всегда. Дав Кроликам понять, что он уже относится к ним с уважением, Боб сразу уничтожил напряжение, ибо они, конечно, беспокоились, что как бывший Дракон он будет с презрением относиться к самой первой армии, потерпевшей поражение от Эндера. Теперь они убедились, что ошибались, и у Боба сразу появился шанс быстро завоевать их симпатии. Иту начал аплодировать, к нему присоединились другие. Овация была короткая, но Боб понял: дверь открыта, если не настежь, то уж наполовину - наверняка.
Боб поднял руку, чтобы прекратить аплодисменты, и, надо сказать, вовремя, так как овация уже подходила к концу.
- Я хотел бы поговорить с взводными у себя в комнате.
Остальные до тренировки свободны.
Почти тут же к нему подошел Иту.
- Отличная работа, - сказал он. - Всего одна ошибка.
- Какая?
- Ты у нас не единственный новичок.
- Они что, перевели к нам еще кого-нибудь из Драконов? - На секунду Боб подумал, а вдруг это будет Николай? Ему бы сейчас очень пригодился надежный друг.
К сожалению, этого не произошло.
- Нет, солдаты Драконов - ветераны, а этот действительно новичок. Только вчера прибыл в школу, а прошлым вечером его направили к нам - уже после того, как ты к нам заходил.
- Новичок? И сразу переведен в армию?
- Да, мы его поспрашивали, так оказалось, он получил сходное образование по многим предметам. На Земле ему пришлось перенести несколько операций, но он учился и…
- Ты хочешь сказать, что он еще поправляется после хирургической операции?
- Нет, ходит он отлично. Слушай, тебе лучше просто с ним познакомиться. Я хотел бы знать, в какой взвод ты его пошлешь и все такое.
- Ну-ка, давай поглядим на него.
Иту повел Боба в конец казармы. Там, около своей койки, опираясь на нее, стоял Ахилл, подросший еще на несколько сантиметров, с ногами одинаковой длины. Тот самый Ахилл, которого Боб видел ласкающим Недотепу за несколько минут до того, как он сбросил ее мертвое тело в реку.
- Привет, Ахилл, - сказал Боб.
- Привет, Боб, - ответил Ахилл и осклабился. - Похоже, ты тут стал большой шишкой.
- Ходят такие слухи, - отозвался Боб.
- Вы что - знакомы? - спросил Иту.
- Были знакомы в Роттердаме, - ответил Ахилл.
Они его послали ко мне не случайно. Я никому, кроме сестры Карлотты, не рассказывал о том, что он сделал, но теперь приходится думать, что она об этом сообщила в МКФ.
Возможно, его поместили сюда, так как решили, что мы оба беспризорники с улиц Роттердама, из одного кодла - вернее, из одной «семьи» - и поэтому я помогу ему быстрее войти в школьную жизнь. А может быть, они прекрасно знают, что он убийца, который способен долгое время скрывать свою обиду, а затем наносить смертельный удар, когда этого удара ждут меньше всего. Может быть, они даже знают, что он планирует мою смерть, точно так же, как он планировал смерть Недотепы. Может быть, они хотят, чтобы он стал моим Бонзо Мадридом?
Но ведь я не проходил курса самозащиты. И я вдвое меньше его ростом. Я даже не сумею подпрыгнуть так высоко, чтобы заехать ему по носу. Чего бы учителя ни хотели достичь, ставя жизнь Эндера на кон, у Эндера всегда было больше шансов выжить, чем будет у меня.
В мою пользу только одно обстоятельство: Ахилл всегда хочет выжить и добиться выгод больше, чем просто отомстить.
Поэтому он способен вынашивать свою обиду долго. Он никогда не станет торопиться. В отличие от Бонзо, он не позволит себе нанести удар в ситуации, когда его можно будет легко изобличить как убийцу. И пока он будет считать, что нуждается во мне, и пока я буду находиться на людях, я, возможно, буду в относительной безопасности.
В безопасности. Его всего передернуло. Недотепа тоже считала себя в безопасности.
- Ахилл был там моим командиром, - сказал Боб. - Он обеспечивал жизнь целой группе малышей. Водил нас в благотворительную столовку.
- Боб слишком уж скромен, - тут же отозвался Ахилл. - Вся эта комбинация была придумана им. Он просто научил нас тому, что надо держаться вместе. Взаимодействовать. С тех пор. Боб, я многому научился. Целый год я не видел ничего, кроме книг и классных комнат, да еще операционных, где мне кромсали ногу, размельчали кости и выращивали их снова. Вот тогда-то я и осознал, какой прыжок ты заставил нас тогда совершить. Из варварства в цивилизацию. Боба самого можно рассматривать как модель развития общества.
Боб был не настолько глуп, чтобы не увидеть лесть. Однако сейчас иметь парня, который только что прибыл с Земли, знал, кем был Боб в прошлом, и оказывал ему уважение, могло принести ему пользу.
- Скорее уж эволюции пигмеев, - сказал Боб.
- Боб был самым крутым маленьким подонком, какого мне только приходилось видеть на улицах Роттердама, скажу я вам.
А вот в этом Боб нуждался меньше всего. Ахилл перешел границу, отделяющую лесть от фамильярности. Басня о Бобе, якобы крутом подонке, ставит Ахилла как бы выше Боба, дает ему право оценивать его поступки и его личность, а это открывает Ахиллу дорогу в сообщество курсантов быстрее, чем хотелось бы Бобу, который, наоборот, намерен этот процесс регулировать.
Ахилл же продолжал предаваться своим воспоминаниям, причем вокруг него собиралась уже кучка солдат, готовых слушать эти байки.
- А попал я в кодло Боба таким образом…
- Это было вовсе не мое кодло, - резко оборвал Боб Ахилла. - Кроме того, в Боевой школе не принято болтать о доме, так же как не принято слушать эти байки. Поэтому я был бы рад, если бы ты больше никогда не упоминал о Роттердаме.
Во всяком случае, пока ты служишь в моей армии.
Боб говорил приятные вещи, когда произносил вступительную речь. Но сейчас наступило время применить власть.
Ахилл, получив выговор, нисколько не смутился.
- Понял. Нет проблем.
- Для всех наступило время классных занятий, - обратился Боб к солдатам. - Мне надо поговорить отдельно с взводными. - Боб указал на Амбала - уроженца Таи, который, согласно данным, почерпнутым из личного файла, уже давно должен был бы стать взводным, если бы не отвращение к глупым приказам. - Амбал, прошу тебя сопровождать Ахилла на классные занятия и с них, научить его надевать боевой костюм, рассказать, как он устроен, а также обучить азам умения двигаться в Боевом зале. А ты, Ахилл, должен повиноваться Амбалу, как Господу Богу, пока я не назначу тебя в определенный взвод.
Ахилл ухмыльнулся.
- А я и Богу-то не так чтобы повинуюсь. Разве ты забыл?
- Правильный ответ на мой приказ таков: да, сэр.
Ухмылка увяла.
- Да, сэр.
- Рад, что ты с нами, - солгал Боб.
- Рад быть с вами, сэр, - ответил Ахилл.
Боб был уверен, что если считать, что Ахилл не солгал, то его радость имеет сложную подоплеку и сейчас уже включала обновленную надежду увидеть Боба умирающим.
Впервые Боб понял причину того, что Эндер всегда делал вид, что не подозревает об опасности, исходящей от Бонзо.
Выбор- то был прост. Или ты должен действовать, спасая себя, или крепить контроль над своей армией. Чтобы иметь в руках реальную власть, Боб должен настаивать на безусловном повиновении и уважении своих солдат, даже если для этого придется пойти на некоторое унижение Ахилла, даже если личная опасность, угрожающая Бобу, придвигается ближе.
Его жгла и еще одна мысль. Ахилла не было бы тут, если бы он не обладал задатками лидера. Как прекрасно он выполнял в Роттердаме обязанности «папы». Мой долг всеми средствами помогать ему в продвижении наверх, учитывая потенциальную полезность Ахилла для целей МКФ. Я не должен позволять своему страху и своей ненависти вмешиваться в это дело, даже если Ахилл - воплощение Зла. Моя работа - сделать из него лихого солдата, с перспективой когда-нибудь стать командующим.
А пока мне надо следить, чтобы моя спина была всегда защищена.

20. МЕТОД ПРОБ И ОШИБОК

- Значит, вы все-таки приняли его в Боевую школу?
- Сестра Карлотта, в настоящее время я нахожусь в бессрочном отпуске, что означает, к вашему сведению, что меня уволили. Это на тот случай, если вам не знакомы порядки в нашем МКФ.
- Уволили? Наша юстиция опять опозорилась. Вас следовало расстрелять.
- Если бы ваш Орден святого Николая собирался на конвенты, то аббатиса наложила бы на вас самую суровую епитимью за столь нехристианские мысли.
- Вы забрали его из каирской больницы и сразу же отправили в космос. Хотя я вас и предупреждала.
- Разве вы не заметили, что разговариваете со мной по обычному телефону? Сейчас я на Земле, а Боевой школой командует кто-то другой.
- Он же серийный убийца, и теперь вам это известно! На его счету не только девочка в Роттердаме. Там был еще и мальчишка, которого Хельга называла Улиссом. Его труп найден несколько недель назад.
- Весь прошлый год Ахилл находился на попечении медиков.
- Коронер установил, что само убийство произошло примерно столько же времени назад. Тело было обнаружено за одним из больших холодильников вблизи Рыбного рынка. Запах рыбы забивал смрад разложения. А он все продолжает убивать. Он убил учительницу в школе, куда я его устроила.
- А… Верно. Вы же поместили его в школу раньше, чем это сделал я.
- Учительница выпала из окна верхнего этажа. Разбилась насмерть.
- Свидетелей не было. Улик тоже.
- Совершенно верно.
- Вы тут видите какую-то закономерность?
- Безусловно. Ахилл убивает не спустя рукава. И никогда не выбирает свои жертвы по случаю. Он убивает всех, кто видел его когда-нибудь бессильным, искалеченным, избитым, - он не выносит унижения. Он должен уничтожить свидетелей, должен приобрести тем самым над ними абсолютную власть, должен убрать каждого, кто осмелился хоть как-то унизить его.
- Смотрите-ка, вы уже стали психологом?
- Нет, я выложила все факты перед экспертом.
- Так называемые факты.
- Я не на суде, полковник. Я разговариваю с человеком, который принял убийцу в школу, где учится ребенок, унизивший этого убийцу. Он призывал убить Ахилла. Мой эксперт заверил меня: шанс, что Ахилл не попытается убить этого ребенка, равен нулю.
- В космосе это не так легко сделать, как вам представляется. Там, знаете ли, доков нет.
- А знаете, как я узнала, что вы забрали его в космос?
- Уверен, что у вас есть собственные источники информации как земные, так и небесные.
- Мой близкий друг, доктор Вивиан Деламар, была хирургом, и это она вылечила ногу Ахилла.
- Насколько я помню, это вы рекомендовали ее нам.
- Это было до того, как я узнала, кто такой Ахилл на самом деле. Когда я это выяснила, я позвонила ей. Предостерегла ее. Мой эксперт сказал мне, что она тоже в опасности.
- Но ведь она дала ему новую ногу! Так почему же?
- Никто не видел его столь беспомощным, как хирург, кромсавший тело Ахилла, пока тот лежал на операционном столе, до ушей накачанный наркотиками. Умом Ахилл, возможно, понимал, что причинить зло человеку, который сделал для него доброе дело, не правильно. Но ведь это же можно было бы отнести и к Недотепе, которую он убил первой. Если, конечно, она и впрямь была его первой жертвой.
- Хорошо… Доктор Вивиан Деламар. Вы ее предупредили. И что же? Может быть, он ей признался под наркозом?
- Мы этого не узнаем. Он убил ее.
- Вы шутите!
- Я сейчас в Каире. Похороны состоятся завтра. Врачи считали, что это сердечный приступ, пока я не упросила их поискать на теле следы укола. Они нашли этот след, и теперь ее смерть квалифицируется как преднамеренное убийство. Ахилл умеет читать. Он выяснил, какие лекарства при введении в кровь вызывают смерть. А вот как он добился, чтобы она сидела спокойно, - этого я не знаю.
- Но как я могу вам поверить, сестра Карлотта? Такой добрый мальчик, такой вежливый, так привлекает к себе симпатии людей… Он прирожденный лидер. Нет, такие люди не убивают.
- Посмотрите, кто умер. Учительница, которая подшучивала над его невежеством, когда он впервые пошел в школу, причем иногда делала это перед всем классом. Врач, видевшая его на операционном столе под анестезией. Беспризорница, чьи ребята избили его. Уличный мальчишка, обещавший прикончить его и заставивший его прятаться. Неслучайность этих совпадений убедила бы даже присяжных, но только не вас.
- Да убедили вы меня. Убедили в том, что опасность может оказаться весьма реальной. Но я и до этого уже предупредил учителей Боевой школы, что такая опасность существует.
А сейчас я уже не командую школой.
- Но вы же сохранили контакты. Если бы вы еще раз и более серьезно предупредили их, они примут меры…
- Я предупрежу их при первом удобном случае.
- Вы опять лжете мне!
- И вы говорите такое по телефону?
- Вы хотите, чтобы Боб подвергся опасности!
- Сестра… Да! Хочу! Но не такой реальной и: страшной. Я сделаю все, что смогу.
- Если вы допустите, чтобы Боб пострадал, Господь спросит с вас за это!
- Ему придется постоять в очереди, сестра Карлотта. Право первой ночи за Военно-полевым судом МКФ.

***

Боб заглянул в вентиляционное отверстие своей комнаты и поразился: неужели еще недавно он был так мал, что пролезал в него? Каким же он был? Вроде крысы, что ли?
К счастью, сейчас у него была собственная комната и он теперь не был намертво привязан к узким ходам системы, подающей воздух в жилые помещения школы. Боб водрузил стул на стол, вскарабкался на него и дотянулся до узкой вентиляционной решетки, прикрывавшей вход в систему воздухозабора.
Решетка состояла из нескольких довольно длинных секций и располагалась на стене, выходившей в коридор. Эта стена не была капитальной, и панель над решеткой могла быть легко снята. Когда это было сделано, в комнате Боба возникло под потолком весьма широкое отверстие, которое вело в пригодный для ползания воздуховод, протянувшийся над потолком коридора.
Боб тут же снял одежду и отправился в новое путешествие по лабиринтам вентиляционной системы.

Предыдущая страница 28 Следующая страница


29 Орсон Скотт Кард

Теперь оно было куда труднее, чем раньше. Боб даже удивился - как он так сильно вырос за истекший год. Несмотря на трудности, он вскоре оказался в том месте, где находились камеры подогрева воздуха и вентиляторы. Здесь он занялся исследованием осветительной сети, а затем принялся осторожно вывинчивать в нужных местах лампочки и отключать светящиеся полоски на стенах. В результате он получил искомое - широкую вертикальную шахту, бывшую совершенно темной, когда дверь в помещение с камерами подогрева закрывалась, и мрачно сумеречной, когда эту дверь приоткрывали. Ловушка была настроена.

***

Ахилл никогда не переставал удивляться тому, как легко окружающая его вселенная склонялась перед его - Ахилловой - волей. Все, чего он желал, рано или поздно послушно появлялось перед ним.
Недотепа и ее кодло подняли Ахилла над другой шпаной.
Сестра Карлотта определила его в школу, руководимую священниками в Брюсселе. Доктор Деламар выпрямила ему ногу, так что он теперь бегал, ничем не отличаясь от других мальчишек своего возраста. А теперь он попал в Боевую школу, и его первым командиром оказался - кто бы мог подумать - малыш Боб, готовый принять его под свое крыло и помочь подниматься по карьерной лестнице. Да, вселенная была создана специально, чтобы служить его интересам, а всем людям следует выполнять его малейшие желания.
Боевой зал жутко холоден. Какой-то ящик для мизерных сражений. Прицелься из пистолета, нажми спусковой крючок, и костюмы малышей заморозятся. Конечно, Амбал сделал ошибку, продемонстрировав этот процесс на самом Ахилле, а затем ржал, пока Ахилл дрейфовал в воздухе, не в силах двинуть рукой или ногой, чтобы хоть как-то изменить направление этого дрейфа. Хороший человек не должен так поступать. Это не правильно, а у Ахилла после этого всегда возникает гнетущее ощущение унижения, которое проходит, только когда он приведет все в порядок и уравняет счет. Необходимо, чтобы в мире царили добро и уважение.
И Боб тоже хорош. Сначала, казалось, все пойдет гладко, но потом Боб стал унижать его - Ахилла. Сначала он уведомил всех, что когда-то Ахилл был его «папой», а потом показал, что теперь тот всего лишь простой солдат его армии. Этого Бобу не следовало делать. Нельзя обманывать надежды человека, нельзя его принижать. Боб изменился. В прошлом, когда Недотепа повалила Ахилла на спину, опозорив его в глазах всей этой мелюзги, именно Боб высказал ему уважение, крикнув:
«Убей его!» Вот что сказал Боб! Он - этот крошечный мальчуган - знал, что даже поверженный на спину Ахилл смертельно опасен. Но теперь, похоже, он забылся. Более того, Ахилл почти уверен, что именно Боб велел Амбалу заморозить Ахиллу боевой костюм и унизить его в тренировочном зале, заставив других ребят хохотать над ним.
Я был твоим другом и защитником, Боб, так как ты проявил ко мне уважение, но теперь мне придется взвесить то, что было раньше, и то, как ты отнесся ко мне в Боевой школе. Ты меня не уважаешь.
Беда в том, что курсанты в Боевой школе не получают в руки ничего, что могло бы быть использовано в качестве оружия. Все тут дышит безопасностью. К тому же никто и никогда не остается в одиночестве. Кроме командующих. Они живут отдельно. В этом что-то есть. Впрочем, Ахилл подозревал, что учителя каким-то образом следят за всеми и знают об их поступках. Надо хорошенько изучить эту систему и узнать, каким образом можно избежать слежки. А уж потом приступить к наведению здесь порядка.
Ахилл был убежден, что он прекрасно подготовлен для грядущих событий. Возможности обязательно возникнут. А он, будучи Ахиллом, непременно воспользуется ими, когда наступит для этого подходящее время. И это будет время торжества справедливости, справедливости не только в этой жалкой системе, а во всем мире, где тысячи детей умирают от голода, от невежества и увечий на улицах городов, тогда как другие жиреют от привилегий, безопасности и здоровья. Все эти взрослые, которые «управляли» миром в течение тысяч лет, были тупицами и неудачниками. Он - и только он - сможет искоренить пороки общества.
На третий день пребывания Ахилла в Боевой школе армия Кроликов впервые сражалась под командованием Боба. И потерпела поражение. Конечно, если бы командовал Ахилл, они бы выиграли этот бой. Боб занимался какими-то благоглупостями, переложив выбор тактики и руководство боем на своих взводных. Ясно же было, что эти взводные, назначенные еще предшественником Боба, никуда не годились. Если Боб хочет побеждать, то ему следует куда более жестко контролировать их действия. Когда он попробовал изложить свои соображения Бобу, этот мальчишка только улыбнулся - этакой многозначительной и раздражающе надменной улыбочкой - и ответил, что ключ к победе лежит в кармане каждого взводного и что каждый солдат обязан понимать ситуацию и действовать соответственно в интересах всей армии и ее победы. Ахиллу очень Хотелось отвесить Бобу хорошую затрещину: то, что он мямлил, было глупо и далеко от здравомыслия. Кто знает, как следует организовывать события, тот не должен позволять мелким людишкам устраивать свои дела по укромным уголкам вселенной. Он обязан натянуть поводья, натянуть их резко и неожиданно. Надо плетью привести своих солдат к повиновению.
Как говорил Фридрих Великий: солдат должен бояться своих офицеров больше, нежели пуль противника. Нельзя править, не прибегая к открытым силовым приемам. Подчиненные должны склонить голову перед лидером. Они должны сдаться ему, покорно опустить головы, приняв аксиому, что править ими должны только разум и воля властителя. Видно, никто, кроме Ахилла, не понимает, что именно в этом заключена тайна могущества жукеров. Индивидуальный мозг не играет у них роли, есть лишь Разум улья или муравейника. Беспрекословное повиновение матке. Мы никогда не победим жукеров, не изучив их, не став такими же, как они.
Объяснять это Бобу смысла не было. Он и слушать не стал бы. Никогда ему не превратить армию Кроликов в улей. Он трудится над другим - как превратить ее в хаос. Это отвратительно и непереносимо.
Невыносимо… И все же как раз в ту минуту, когда Ахилл размышлял о том, что он долго не сможет терпеть этот идиотизм и разгильдяйство, Боб вызвал его в свою комнату.
Ахилл очень удивился, когда, войдя в комнату, увидел, что часть стенной панели под потолком снята и открывает доступ к системе воздухозабора. Это было совсем не то, чего он ждал.
- Раздевайся донага, - скомандовал Боб.
Ахиллу показалось, что его хотят унизить. Но Боб стал быстро стягивать свою форму.
- Учителя следят за нами, используя нашу же одежду, - сказал Боб. - Однако если ты ее снял, они не знают, где ты находишься, за исключением спортзала и Боевого зала, где есть дорогая и сложная аппаратура, которая улавливает тепловые излучения тел. Но мы туда не полезем, а потому - раздевайся.
Боб быстро разделся догола. Поскольку он был первым, Ахиллу нечего было стыдиться.
- Мы с Эндером занимались этим вместе, - говорил Боб. - Все думали, что он такой гениальный командующий, но правда в том, что наперед знал планы других командиров, так как мы с ним производили разведку, используя вентиляционную систему. Мы следили не только за командующими. Мы узнавали и то, что задумывали наши учителя. Мы все знали наперед. Таким образом, работать было куда легче.
Ахилл захохотал. Вот это клево! Может, Боб и дурачок, но насчет Эндера Ахилл наслышан. Тот дело знал туго.
- Для этого нужны двое, да?
- Чтобы пробраться туда, откуда я смогу шпионить за учителями, нужно воспользоваться широкой вертикальной шахтой. Там темно, как у негра в желудке. Мне нужен кто-то, кто спустит меня туда, а потом вытащит обратно. Я пока не знаю, кому можно довериться у Кроликов, а потому… Ты-то тут. Мой друг с давних пор.
Вот оно! Снова вселенная идет ему навстречу. Он и Боб останутся наедине! Никто не узнает, где они были. Никто не узнает, что случилось с Бобом.
- Я готов, - сказал Ахилл.
- Подсади меня, - приказал Боб. - Ты выше, сможешь и сам подтянуться.
Ясное дело - Боб тут бывал многократно. Он быстро пролез сквозь отверстие в стене и оказался в воздуховоде, где можно было передвигаться ползком. Его пятки и зад время от времени освещались отблесками ламп, проникавшими сквозь вентиляционные решетки в коридоре. Ахилл внимательно смотрел, как и куда ставит ступни и руки Боб, так что вскоре он Действовал ничуть не хуже. Каждый раз, когда Ахилл пользовался своей в прошлом больной ногой, он поражался, как это здорово у него получается. Нога шла туда, куда он ей приказывал идти, она великолепно держала вес его тела. Доктор Деламар была отличнейшим хирургом, но даже она удивлялась тому, как реагирует тело Ахилла на операции. Оно - его тело - как бы сохраняло память о том, каким оно было в те времена, когда он был здоров, оно стремилось вернуться к этому состоянию. Те былые годы - годы физических страданий и увечий - вселенная использовала для воспитания в Ахилле ненависти к беспорядку. Теперь он владел прекрасным телом, которое вело его вперед к цели - к восстановлению порядка и уничтожению хаоса.
Ахилл старался запоминать путь, которым они ползли. Если будет нужно, он сумеет разыскать дорогу обратно и один. Он не может позволить себе заблудиться или выдать свое присутствие здесь. Никто не должен узнать о его пребывании в вентиляционной системе. Ведь если он не даст повода, учителя не смогу заподозрить его ни в чем. Им известно только, что он и Боб - старые друзья. И когда Ахилл будет горевать об этом шибздике, по его лицу будут течь настоящие слезы. Они появятся сами собой - ведь в этих трагических смертях есть своего рода благородство. Величие, подобное тому, с каким великая вселенная повинуется ловким пальцам Ахилла.
Огонь в печах камер подогрева воздуха ревел, когда они вошли в комнату, где хорошо были видны стальные наружные стены станции. Ух, как пылало пламя! Оно почти не оставляло пепла - сгорало все. Люди тоже гибнут, случайно попав в огонь. Время от времени такое случается. Сейчас Боб поползет дальше…, хорошо бы оказаться поближе к печам…
Но вместо этого Боб открыл дверь, ведущую в густую тьму.
Слабый свет, проникавший сюда, лишь намеком высвечивал еще более мрачный провал в полу.
- Смотри, не наступи туда, - весело сказал Боб. Он поднял с пола моток тоненького шнура. - Это страховочный шнур.
Необходимая штука в списке спасательного оборудования.
Предназначен, чтобы удерживать ремонтников от падения в космос, когда они проводят работы на внешней поверхности станции. Эндер и я крепили его…, перебросили вон через ту балку…, это позволяет мне спускаться прямо по центру шахты.
В руках ты его удержать не сможешь - он распорет тебе кожу до мяса. Поэтому обвяжи его вокруг талии - видишь, так он не соскользнет. И держись крепче. Сила тяжести тут невелика, я просто прыгну вниз. Длину шнура мы рассчитали так, чтобы я останавливался на том уровне, где находятся вентиляционные отверстия комнат учителей, - А тебя шнур не поранит, когда ты резко затормозишь?
- Еще как, - ответил Боб. - Только без труда не выловишь рыбку из пруда. Там я отвяжу шнур, повешу его на металлический штырь, где он и останется висеть до тех пор, пока я снова не привяжусь к нему. Потом ты вытянешь меня обратно. Нет, нет, не руками. Тебе надо будет пройти через эту дверь в то помещение, где мы только что были, обойти бимс, чтобы шнур обвился вокруг него, а потом проделать то же самое несколько раз, пока не окажешься у самой стены. Стой там, пока я не раскачаюсь хорошенько на шнуре и не допрыгну вон до того выступа. Тогда я отвяжусь, ты вернешься сюда, и мы оставим шнур до следующего раза. Здорово придумано?
- Я все понял, - ответил Ахилл.
Вместо того чтобы крутиться у стены, можно просто походить по комнате. Пусть Боб повисит там подольше, тем более что развязать узел на шнуре в полной тьме не так-то легко. - Рев камер подогрева и вентиляторов заглушит крики о помощи, а у Ахилла будет время для исследований. Надо узнать, как добраться до огня. А потом он вытащит Боба, задушит и швырнет тело в пламя. Шнур же бросит в шахту. Там его никто не найдет. Вполне вероятно, что и Боба никто никогда больше не увидит. А если и найдут, то мягкие ткани к тому времени уже сгорят, так что следов преступления обнаружить не получится.
С мелкими же проблемами, если они и возникнут, Ахилл справится сам.
Ахилл надел петлю через голову и затянул ее под мышками. Боб делал то же самое со своим концом шнура.
- Готово, - сказал Ахилл.
- Смотри, надо, чтобы петля была затянута очень туго.
Не должно быть никакой слабины, когда я заторможу, достигнув дна.
- Она затянута туго.
Но Боб решил проверить сам. Он просунул палец под шнур.
- Надо еще туже, - сказал он.
Ахилл затянул петлю еще сильнее.
- Отлично, - сказал Боб. - То, что надо. Начинай!
Начинай? А кто еще, кроме Боба, мог что-либо начать?
Шнур вдруг сильно натянулся, и Ахилла вздернуло вверх.
Еще несколько рывков, и он уже висел в воздухе над устьем черной шахты. Шнур больно врезался в тело…
Когда Боб сказал «начинай!», он обращался к какому-то другому человеку, который уже был тут, ждал в засаде. Экий гнусный хитрый подонок!
Ахилл, однако, предпочел молчать. Он поднял руки, пытаясь дотянуться до балки. Оказалось - невозможно. Не мог он и вскарабкаться по шнуру. Голыми руками, да еще по туго натянутому весом его собственного тела шнуру - нечего и думать.
Он начал дергаться на шнуре, пытаясь раскачаться, но несмотря на увеличившийся размах маятника, Ахилл не мог ни до чего дотронуться. Ни стены, ни другой какой зацепки.
Пришло время вступить в переговоры.
- В чем дело, Боб?
- Дело в Недотепе, - ответил тот.
- Она умерла, Боб.
- Ты целовал ее. А потом убил и бросил в реку.
Ахилл почувствовал, как кровь прилила к его лицу. Ничего этого Боб не мог знать. Просто блефует. Откуда Бобу знать, что он целовал Недотепу, если его там не было?
- Ошибаешься, - сказал Ахилл.
- Это было бы очень печально. Ведь если я ошибаюсь, то за преступление погибнет невиновный.
- Погибнет? Не дури, Боб. Ты же не убийца!
- Верно, но сухой и горячий воздух шахты сделает это дело за меня. Обезвоживание наступит уже через день. У тебя ведь уже ощущается сухость во рту? А потом ты будешь долго висеть тут высохшей мумией. Это система воздухоснабжения, так что воздух тут фильтруется и подвергается очистке. Даже если твой труп и повоняет немного, никто этого не ощутит. Никто тебя не увидит: лучи света, проходящего через дверь, идут ниже тебя. Впрочем, сюда никто не ходит. Твое исчезновение, конечно, заметят, но оно так и останется тайной Боевой школы.
О тебе будут ходить легенды, а новичков станут пугать байками с участием привидений.
- Боб, я ее не убивал!
- Да я же сам видел вас, несчастный идиот! Мне плевать на то, что ты тут болтаешь! Я видел тебя! Вот уж никогда не думал, что заставлю тебя заплатить за то, что ты с ней расправился! Недотепа не сделала тебе ничего, кроме добра. Я умолял ее убить тебя, но она была милосердна. Она превратила тебя в короля улиц. Ты за это ее убил?
- Не убивал я!
- Тогда мне придется выложить карты на стол, раз ты, Ахилл, так глуп, что не понимаешь своего положения. Во-первых, ты забыл, где находишься. Там - на Земле - ты привык к тому, что ты куда умнее большинства окружающих.
Но здесь - в Боевой школе - мы все не глупее тебя, а большинство - гораздо умнее. Ты думаешь, Амбал не понял значения взглядов, которые ты бросал на него? Ты думаешь, он не понял, что ты приговорил его к смерти за то, что он немного подшутил над тобой? Ты полагаешь, что Кролики сомневались в моих словах, когда я рассказал им, кто ты такой? Они сразу заметили, что с тобой что-то неладно. Взрослые могли этого не обнаружить, они способны клюнуть на твою грубую лесть и подхалимаж, но мы не такие доверчивые. И поскольку у нас только что был случай, когда один парень пытался убить другого, никто из нас не собирается ждать, когда же будет нанесен смертельный удар. Потому что - и это самое главное - нам плевать на спортивный дух и справедливость. Мы солдаты. А солдаты не дают равных шансов врагу из соображений спортивности. Солдаты стреляют в спину, они ставят ловушки и организуют засады. Они врут врагам и скопом набрасываются на одного, если такая возможность возникает.
Ахилл знал - Боб прав. Он сильно просчитался. Он забыл, что когда Боб молил Недотепу убить его - Ахилла, - он не только выказывал этим свое уважение к Ахиллу, но в самом деле хотел, чтоб его убили.
Да, тут он здорово просчитался.
- Поэтому у тебя есть лишь два варианта решения того, чем кончится наша встреча. Первый: мы просто подвесим тебя здесь и будем по очереди следить за тем, чтобы ты не выкинул какой-нибудь номер и не выбрался отсюда, пока не подохнешь.
Потом мы бросим тебя тут, а сами будем жить, как жили.
Второй: ты признаешься во всем, я повторяю - во всем, а не только в том, что известно мне. Ты признаешься во всем. Ты признаешься учителям. Признаешься психоаналитикам, которые послали тебя сюда. Ты будешь признаваться, чтобы заработать себе место в психушке - где-то там - на Земле. Нам наплевать на то, какой вариант ты выберешь. Все, что нам нужно, это чтобы ты никогда больше не прошелся по коридорам нашей Боевой школы свободным. Да и по другим коридорам - тоже. Итак…, что ты выбираешь? Иссохнуть на веревке или рассказать учителям о своем безумии?
- Приведите учителя, и я признаюсь.
- Похоже, ты не вник в мое объяснение того, почему нас не следует считать дурачками? Ты признаешься сейчас. Перед свидетелями. И перед микрофоном. Мы не станем приводить сюда учителя, чтобы он увидел тебя висящим на веревке и разнюнился бы от жалости к тебе. Учитель, который придет сюда, будет точно знать, кто ты есть, а сопровождать его будут шесть морских пехотинцев, чтобы держать тебя в наручниках и под надзором на всякий случай, потому что, Ахилл, они тут не в игрушки играют. Тут не дают шансов на побег. У тебя здесь никаких прав нет. Права появятся на Земле. Вот твой последний шанс. Пришло время покаяния.
Ахилл с трудом удерживался от смеха. Бобу очень хочется одержать победу. Ему даже кажется, что он ее одержал. На какое-то время. Ахилл понимал, что у него нет никаких шансов удержаться в Боевой школе. Но Боб не так умен, чтобы просто прикончить Ахилла и тем самым поставить точку. Нет, Боб совершает глупость, он дарует Ахиллу жизнь. А пока Ахилл жив, время будет работать в его пользу. Вселенная изогнется и откроет ему дверь. Ахилл снова станет свободным. И это произойдет скоро, без длительных задержек.
Не надо было оставлять для меня открытую дверь, Боб.
Потому что однажды я убью тебя. Тебя и остальных, которые видели меня бессильно висящим на веревке.
- Ладно, - сказал Ахилл. - Я прикончил Недотепу. Задушил и бросил в реку.
- Продолжай.
- А чего говорить-то? Тебе хочется знать, как она обмочилась и обкакалась, пока я ее душил? Или как у нее глаза вылезли из орбит?
- Одного убийства еще не достаточно для заключения в психушку, Ахилл. Ты же знаешь, что убивал и раньше.
- Почему ты так думаешь?
- Потому что для тебя это привычное дело.
Действительно, он не волновался. Даже в самый первый раз. Ты, Боб, просто не понимаешь, что такое ощущение власти. Если тебе трудно убивать, значит, и власти тебе не видать.
- Я убил Улисса, конечно, просто потому, что он мне надоел.
- И?
- Я тебе что - серийный убийца?
- Ты живешь, чтоб убивать. Рассказывай все. А потом еще убеди меня в том, что это действительно все.
Сейчас Ахилл просто играл с ними. На самом деле он уже давно сам решил рассказать им все.
- Самой последней была доктор Вивиан Деламар, - сказал он. - Я велел ей не делать мне операцию под общим наркозом. Велел оставить меня в сознании. Такую боль я способен вынести. Но она считала, что ей принадлежит власть надо мной. Что ж, если она так любила властвовать, то не следовало ей поворачиваться ко мне спиной. И почему она оказалась такой дурой, что не заметила моего пистолета? Я прижал ствол к ее спине, так что она даже не ощутила иглу шприца, которая вошла ей рядом с отпускающими мышцами, которые контролируют движения языка. Решили, она в своем кабинете умерла от сердечного приступа. А что я туда заходил, никто не видал. Рассказывать еще?
- Я хочу знать все, Ахилл.
Это заняло двадцать минут, но зато Ахилл развернул перед ними всю хронику. Все семь случаев, когда он «упорядочивал» беспорядок. Ему было даже приятно рассказывать об этом вот так - подробно и без спешки. Никто до сих пор еще не получал столь подробных сведений о том, как могуч он - Ахилл.
Ему очень хотелось увидеть их лица - этого ему просто не хватало. Хотелось увидеть выражение отвращения, которое говорило бы об их слабости, о неспособности смотреть в глаза Силе.
Вот Макиавелли - тот в этом понимал толк. Если ты намерен править, то не пренебрегай убийством. И Саддам Хусейн - тоже понимал. Он жаждал совершать убийства врагов собственной рукой. Нельзя стоять в сторонке и поручать совершение убийств другим людям. И Сталин - тоже понимал: нельзя ни к кому быть лояльным. Это расслабляет. Ленин был добр к Сталину, он дал ему шанс, он вытащил его из неизвестности, он поставил его Хранителем Врат Власти. Но это не помешало Сталину сначала заключить Ленина, а потом и убить его. Это вон те дурачки ничего не могут. Все их военные писатели - философы от письменного стола. Их военная история - ненужная ветошь. Просто одно из орудий, которыми пользуются великие люди, чтобы добыть и удерживать Власть. Единственная возможность остановить великого человека - это возможность, использованная Брутом.
Боб - ты не Брут.
Включите свет! Дайте мне увидеть ваши лица! Но свет так и не зажегся. Когда Ахилл кончил, а они стали выходить, лишь слабый луч света, падавший из открытой двери, высветил силуэты уходивших. Их было пятеро. Все нагие, но с записывающими аппаратами в руках. Они их даже проверили, прокручивая запись. Он услышал свой собственный голос - сильный, ни разу не дрогнувший. В нем звучала гордость за поступки. Слабакам это докажет, что он действительно «безумен», и они оставят его в живых. До тех пор, пока вселенная, послушная его воле, не откроет ему двери и не. выпустит, чтобы он мог править на Земле, править кровью и страхом. Раз они не показали ему своих лиц, у него нет выбора. Когда власть окажется в его руках, он прикажет уничтожить всех курсантов Боевой школы, которые учились там в это время. Очень здравая мысль, между прочим. Ведь все блестящие военные умы его времени так или иначе были связаны с этой школой. Совершенно очевидно: чтобы править, Ахиллу следует избавиться от всех, кто когда-либо числился в списках этого заведения. Вот тогда у него не будет соперников. И он станет тестировать всех детей, чтобы обнаружить хоть проблеск военного таланта. Царь Ирод понимал туго, как следует удерживать власть.

ЧАСТЬ ШЕСТАЯ
ПОБЕДИТЕЛЬ

21. ПУТЕМ ЧИСТОЙ ЛОГИКИ

- Мы не собираемся больше ждать доклада полковника Граффа об ущербе, нанесенном здоровью Эндера Виггина. Виггин не нуждается в обучении в Тактической школе, чтобы выполнить работу, которую ему предстоит исполнить. Но нам необходимо доставить сюда всех остальных. Они должны прочувствовать, на что способны старые корабли, прежде чем их переведут в Командную школу и посадят за имитационные машины. Все это требует времени.
- Они успели проиграть лишь несколько игр.
- Я не отводил бы им все то время, которым реально располагаем. Международная Лига Обороны будет находиться в двух месяцах пути от вас, и к тому времени, когда группа покинет Тактическую школу, расстояние от нее до Командования МКФ составит четыре месяца. Таким образом, срок их пребывания в Тактической школе сократится до трех месяцев, после чего они должны быть переведены в Командную. Три месяца, в которые предстоит уложить материал, рассчитанный на несколько лет обучения.
- Я обязан сообщить вам, сэр, что Боб, видимо, прошел последний испытательный тест, подготовленный полковником Граффом.
- Испытание? Проверка? Когда я снимал с занимаемого поста полковника Граффа, я надеялся, что его тошнотворная испытательная программа закончилась вместе с ним.
- Мы не знали, насколько опасен был этот Ахилл. Нас предупредили о том, что некоторая опасность существует, но… он казался таким милым… Я не собираюсь возлагать всю вину на полковника Граффа, как вы понимаете, он просто был не в курсе, не мог знать…
- Знать что?
- Знать, что Ахилл серийный убийца.
- Графф должен чувствовать себя сейчас на седьмом небе от радости. С Эндером их число возросло до двух.
- Я не шучу, сэр. Ахилл имел на своем счету семь трупов.
- А как же он прошел все проверки?
- Он прекрасно чувствовал, как надо отвечать на психологические тесты.
- Только, пожалуйста, не говорите мне, что все семеро были убиты в Боевой школе!
- Восьмое убийство должно было произойти именно здесь, но Боб заставил его покаяться.
- Ого, значит, Боб уже стал священником?
- По правде говоря, сэр, он применил искусную стратегию. Он перехитрил Ахилла, заманил его в ловушку, и тому не осталось другого выбора, как сознаться.
- Итак, Эндер - милый мальчик из хорошей средней американской семьи - убивает другого парня, который хочет замочить его в душевой. А уличный хулиган Боб передает серийного убийцу в руки правоохранительных органов.
- Для нас большее значение имеет тот факт, что Эндер, который с таким блеском организовывал небольшие боевые подразделения, победил Бонзо в рукопашной один на один. А Боб - одинокий волк, у которого и друзей-то почти не было после проведенного в школе года, сколачивает группу ребят, ставших его защитниками и свидетелями, с помощью которых захватывает и понуждает к даче показаний серийного убийцу.
Я не могу судить, рассчитывал ли Графф на такие последствия, но результат тот, что его тесты заставили каждого мальчика действовать не только против наших ожиданий, но и против собственных склонностей.
- Склонностей, майор Андерсон?
- Все это вы найдете в моем докладе.
- Все же попробуйте написать его, ни разу не употребив слово «склонности».
- Да, сэр.
- Я отдал приказ эсминцу «Кондор» забрать всю вашу группу.
- Сколько человек вам надо, сэр?
- Нам потребуются максимум одиннадцать. Карби, Момо и Би находятся уже на пути в Тактическую. Но Графф говорил мне, что из них только Карби сможет хорошо взаимодействовать с Эндером. Кроме того, мы должны зарезервировать место для Эндера, однако на всякий случай нужна замена. Так что шлите десять.
- Десять каких?
- Откуда мне знать, черт побери! Боб, конечно…, остальные же те, в которых вы уверены, что они будут хорошо контачить с Эндером или с Бобом… Не знаю, который из двух будет командующим…
- Один список для двух возможных командующих?
- Наиболее вероятный - Эндер. Нам нужно, чтоб они не были антагонистами и чтобы из них можно было создать настоящую команду.

***

Приказ пришел в 17.00. Бобу предлагалось явиться на борт «Кондора» в 18.00. Вещей у него не было. Ему дали на час больше, чем Эндеру. Поэтому Боб отправился к своей армии, сообщил о том, что с ним произошло и куда его отправляют.
- Но мы же успели сыграть всего лишь пять игр, - сказал Иту.
- Когда подают автобус, в него положено входить.
- Это верно, - согласился Иту.
- А кто еще с тобой? - спросил Амбал.
- Мне не сказали. Просто…, в Тактическую.
- А мы даже не знаем, где это.
- Где-то в космосе, - сказал Иту.
- Да неужто? - Шутка была так себе, но все засмеялись.
Прощание не было тяжелым. Он пробыл с ними всего восемь дней.
- Жаль, что мы для тебя ни одной игры не выиграли, - буркнул Иту.
- Вы бы и выиграли, если бы я того хотел, - ответил Боб.
Все глядели на него, как на сумасшедшего.
- Я же был тем, кто предложил отказаться от рейтингов.
Как бы это выглядело, если бы мы выигрывали каждую игру?
- Выглядело бы это так, что ты очень даже заботишься о своем рейтинге.
- А меня так больше беспокоит другое, - сказал какой-то взводный. - Неужели ты обучал нас так, чтобы мы всегда проигрывали?

Предыдущая страница 29 Следующая страница


Тень Эндера 30

- Нет. Я просто хочу сказать, что у меня иная шкала ценностей. Чем мы обогащаем свои знания, одерживая победы друг над другом? Ничем. Мы же не собираемся сражаться в будущем с детьми человеческими? Мы будем сражаться с жукерами. Но если так, то чему нам надо учиться? Как лучше координировать боевые действия. Как наладить взаимоподдержку. Как научиться понимать ход сражения и как брать на себя ответственность за все, даже если ты не получил команды. Вот это я и отрабатывал с вами, ребята. А если бы мы с самого начала побеждали, врывались в зал и размазывали противника по стенам, используя мою стратегию, то чему бы вас это научило? Ведь вы уже имели хорошего командующего в прошлом.
Вы нуждались лишь в том, чтобы научиться взаимодействию.
Поэтому я поставил вас в трудную ситуацию. К концу вы обучились взаимодействовать. Делать работу сообща.
- И тем не менее не одержали ни одной победы!
- По моим меркам это не так. Система уже работает.
Когда к нам снова заявятся жукеры, они попытаются сделать так, чтобы у нас наступил полный развал. Помимо обычных трудностей, которые приносит с собой война, они предпримут такие действия, которые мы не можем предугадать, так как они не гуманоиды и думают совсем иначе, чем мы. Мы будем выбиваться из сил, будем сражаться, но в конечном-то счете дело сведется к одной проблеме: что делать, когда общее командование повержено в прах. Когда окажется, что у тебя есть только твоя эскадра, твой транспорт, ты сам со своей потрепанной в боях ударной частью и пять орудий на восемь кораблей? Как будут взаимодействовать твои командиры? Как будут поддерживать и выручать друг друга? Вот над этим я и работал с вами. А потом шел в командирскую столовую и рассказывал им то, что узнал. То, что узнал от вас. Но и от них я узнавал кое-что очень важное для нас всех. И рассказывал об этом вам. Верно?
- Что ж, с тем же успехом ты мог бы и нам рассказать то, что узнал от нас, - сказал Иту. Чувствовалось, что он сердит.
- А зачем мне было говорить? Вы и так все понимали.
- Но тогда надо было нам сказать, что поражение - это хорошо.
- Но ведь вы должны были стараться победить. Я не мог сказать такого потому, что эта система срабатывает, только если вы будете думать, что победа важна сама по себе. Ну, как будет, когда вернутся жукеры. Тогда она будет много значить.
Тогда придется хитрить и упорствовать, тогда поражение будет означать не только вашу личную гибель, но и гибель всех, кто вам дорог, гибель всей человеческой расы. Послушайте, я ведь знал, что нам не суждено быть вместе долго. Поэтому я стапалея как можно лучше использовать время - и для вас, и для меня. Вы, ребята, уже сейчас готовы командовать армиями.
- А что будет с тобой? - спросил Амбал. Он улыбался, но вопрос звучал серьезно. - Ты будешь командовать флотом?
- Не знаю. Все зависит от того, захотят ли они победить, - отшутился Боб.
- Вот в том-то и дело, Боб. Солдаты не любят поражений.
- А потому, - ответил ему Боб, - поражение - учитель более суровый и умный, чем победа.
Они слушали внимательно. Обдумывали. Кое-кто согласно кивнул головой.
- Разумеется, при условии, что ты выживешь, - добавил Боб и улыбнулся.
Солдаты тоже заулыбались.
- За эту неделю я постарался дать вам все самое лучшее из того, что сумел придумать, - сказал Боб. - И от вас получил столько, сколько сумел воспринять мой мозг. Спасибо вам за все. - Он встал и отдал честь.
Они отсалютовали ему в ответ.
Боб ушел.
Отправился он прямиком в казарму армии Крыс.
- Николай только что получил приказ, - сказал ему взводный.
Боб было подумал, не получил ли и Николай путевку в Тактическую? Первой мыслью Боба было, что Николай к этому еще не готов. Второй: мне бы очень хотелось, чтоб получил. Третьей: хороший же я друг, если первым делом подумал, что Николай еще не заслуживает повышения.
- Какой приказ?
- Он получил армию. Черт, а у нас даже взводным не был. Ведь он у нас всего неделю пробыл.
- Какую армию?
- Кроликов. - Взводный посмотрел на форму Боба. - Ах ты черт, он же пошел на твое место!
Боб засмеялся и направился к той комнате, которую покинул совсем недавно.
Николай сидел там, дверь была широко распахнута, вид у него был самый несчастный.
- Войти можно?
Николай поднял взгляд и ухмыльнулся.
- Скажи, что ты пришел забрать свою армию назад!
- Я дам тебе подсказку: постарайся победить. Они считают это крайне важным.
- Знаешь, я не мог поверить, что ты продул все пять сражений!
- Тебе известно, что в школе больше нет рейтингов, но мне кажется, что счет ведут все.
- Я вел только твой счет.
- Николай, я бы очень хотел, чтобы мы отправились вместе.
- Что происходит, Боб? Время поджимает? Может быть, жукеры уже тут?
- Не знаю.
- Брось, ты же у нас мастер вычислять и делать прогнозы.
- Если бы жукеры и в самом деле были близко, учителя не оставили бы вас на станции. Они эвакуировали бы вас на Землю. Или на какой-нибудь астероид, не знаю. Кое-какие признаки свидетельствуют, что конец близок. Другие - что ничего серьезного в наших окрестностях не происходит.
- А может, они собираются послать мощный флот против планеты жукеров, а вы, ребята, будете подрастать во время похода?
- Возможно. Но время, когда надо было запускать такой флот, приходится на конец прошлой войны.
- Угу, но, может быть, они не знали тогда, где находится мир жукеров, и узнали только сейчас?
Боб похолодел.
- Возможно. Мне это в голову не приходило. Жукеры могли послать сигналы на свою планету. Тогда все, что мы должны были сделать, это уловить направление этих световых сигналов. Следить за световым лучом, понятно? Это должно быть записано в бортовых журналах.
- А что, если они общаются не с помощью световых сигналов?
- Чтобы свету пройти световой год, нужен год времени.
Все остальные средства связи медленнее.
- Верно, но не из числа тех средств, о которых мы и представления не имеем.
Боб недоуменно взглянул на него.
- Ох, я знаю, что несу чушь… Законы физики и все такое… Но только…, знаешь, я все пробую придумать… Мне не нравится, что мы с порога отбрасываем то, что считаем невозможным…
Боб расхохотался.
- Merda, Николай! Знаешь, мне надо было болтать поменьше и давать говорить тебе побольше в те времена, когда мы с тобой лежали на койках друг против друга.
- Боб, я знаю, что я отнюдь не гений…
- Мы тут все гении, Николай.
- Так я же еле плетусь за вами!
- Что ж, может, ты и не Наполеон, а только Эйзенхауэр.
Однако не думай, что я по этому поводу стану орошать тебя слезами.
Теперь уже рассмеялся Николай.
- Мне будет сильно не хватать тебя, Боб.
- Спасибо тебе, что ты пошел со мной на встречу с Ахиллом, Николай.
- Из-за этого типа мне все время теперь кошмары снятся!
- Мне тоже.
- Я ужасно рад, что ты привел туда и других. Иту, Амбала, Бешеного Тома. Мне все время казалось, что нам бы и еще человек шесть не помешали, пока он висел на этой проволоке. Когда увидишь такого, становится ясно, почему людям пришлось изобрести казнь через повешение.
- Когда-нибудь, - сказал Боб, - я понадоблюсь тебе так же сильно, как ты понадобился мне. Я буду готов.
- Я так жалею, что не пошел в твой взвод, Боб.
- Ты был прав тогда, - ответил Боб. - Я просил тебя, так как ты был моим другом, а мне казалось, что мне там будет необходим друг. Но я должен был понять, что ведь и я твой друг, а стало быть, должен чувствовать, что необходимо для тебя.
- Я никогда больше не подведу тебя.
Боб обнял Николая. Тот в ответ крепко прижал его к груди.
Боб вспомнил, как он покидал Землю. Как обнимал сестру Карлотту. Как холодно анализировал ситуацию. Ей это нужно. А мне ничего не стоит. Ладно, обниму ее.
Но теперь я уже не тот ребенок.
Может быть, потому, что я все же пришел на помощь Недотепе. Пусть даже слишком поздно для нее, но я все же заставил ее убийцу сознаться в своем преступлении. Я заставил его заплатить за содеянное, хоть это и не бог весть какая цена!
- Иди к своей армии, Николай, - сказал Боб. - А мне пора на космический корабль.
Он смотрел, как уходит Николай из комнаты, и вдруг с болью подумал, что, возможно, больше они никогда не увидят друг друга.

***

Капитан Даймек стоял в кабинете майора Андерсона.
- Капитан Даймек, я был свидетелем того, как полковник Графф прощал вам ваши вечные жалобы, ваше вечное постоянное противодействие его приказам, и думал: Даймек, возможно, прав, но я бы никогда не выдержал подобного отсутствия уважения, если бы был его командиром. Я бы вышвырнул его пинком под зад, а в его досье сорок раз вписал бы слово «неповиновение». Думаю, я обязан сказать вам об этом, прежде чем вы опять начнете склочничать.
Даймек только глазами захлопал.
- Итак, приступим. Я жду.
- Это не жалоба, это вопрос.
- Валяйте, спрашивайте.
- Мне казалось, что вы должны были подобрать команду, которая бы в равной степени подходила как для Эндера, так и для Боба.
- Выражение «в равной степени», насколько я помню, никогда не употреблялось. Но если бы вы и были правы, неужели вы не понимаете, что это в принципе невозможно?
Я мог бы в несколько минут отобрать сорок блестящих слушателей, которые эмоционально близки и преданны Эндеру Виггину и одновременно включают в себя дюжину лучших командующих армий нашей школы. Эти солдаты не проявляют и особой враждебности к Бобу. Поэтому, если они обнаружат, что Боб поставлен над ними, они все равно будут работать хорошо.
- Но они никогда не простят ему, что он - не Эндер.
- Думаю, это проблема Боба. А кого я мог послать? Николай - его друг, но эта работа пока не для Николая. Когда-нибудь он будет готов для Тактической, а потом и для Командной школы, но не сейчас. А какие есть еще друзья у Боба?
- Он приобрел уважение многих.
- И потерял его, когда проиграл пять игр подряд.
- Я уже объяснял вам, почему он…
- Человечество не нуждается в объяснениях, капитан Даймек. Оно нуждается в победителях. У Эндера Виггина есть тот огонек, который ведет к победе. А Боб может проиграть пять сражений, как будто это не имеет никакого значения.
- И это действительно не имеет значения. Он извлекает из поражений то, что ему важно для побед.
- Капитан Даймек, я вижу, что попадаю в ту же ловушку, куда попадал полковник Графф. Вы переступили границу между учительством и адвокатурой. Я бы освободил вас от воспитания Боба, если бы этот спор не стал бессмысленным. Я отсылаю тех ребят, которых выбрал. Если Боб действительно такой гениальный, он найдет способ наладить с ними контакт.
- Да, сэр.
- И уж если вы пришли за консультацией, то вспомните, что Бешеный Том был среди тех, кого Боб отобрал, чтобы выслушать признание Ахилла. И Бешеный Том пошел за ним.
Это говорит о том, что чем лучше ребята узнают Боба, тем более серьезно они к нему относятся.
- Благодарю вас, сэр.
- Теперь вы уже не несете ответственности за Боба, капитан Даймек. Вы над ним поработали отлично. Отдаю вам должное. А теперь…, идите работайте.
Даймек отдал честь.
Андерсон последовал его примеру.
Даймек вышел из кабинета.

***

На эсминце «Кондор» команда совершенно не понимала, что им делать с этими ребятишками. Все они, конечно, слышали кое-что о Боевой школе, а капитан и пилот даже окончили ее в свое время. Но после первых фраз вроде: «В какой армии ты служил? О, в мое время Крысы были самыми боевыми, а Драконы - вечными неудачниками. Как быстро летит время, как все меняется…», больше говорить было не о чем.
Теперь, когда у бывших командующих общих интересов не оказалось, они быстро разбились на группы «по симпатиям».
Динк и Петра были старинными друзьями - еще со времен прибытия в школу. Они были значительно старше остальных, так что никто не мог проникнуть в их замкнутый мирок. Алаи и Шен были в той группе новичков, которые прибыли вместе с Эндером, а Влад и Самосвал, командовавшие у Драконов взводами "А" и "Е", принадлежали к племени самых жарких почитателей Эндера, а потому крутились вокруг них. Бешеный Том, Муха Моло и Горячий Супчик создали неразрывный тройственный союз еще в бытность свою Драконами. На уровне личностных отношений Боб и не ожидал, что он войдет в одну из этих групп, но он не был и отвергнут, ими. Бешеный Том питал к нему глубокое уважение и частенько втягивал его в разговоры.
Если Боб и примыкал к кому-нибудь, так уж скорее всего именно к группе Бешеного Тома.
То, что их отряд распадался на мелкие группы, Боба тревожило. Ведь все они явно были подобраны, а не взяты наугад.
Необходимо, чтобы между ними росло доверие, укреплялись личные связи. Они были подобраны под Эндера - это было видно даже идиоту, - но не дело Боба соблазнять их играть в общие игры, вместе учиться и вообще делать все сообща. Если Боб займется чем-то, что можно будет расценить как претензии на лидерство, вокруг него возникнут куда более высокие, чем сейчас, стены.
Но была тут одна группа, которая казалась Бобу лишней.
Впрочем, и в этом отношении он ничего сделать не мог. Старшие ребята явно не считали Петру ответственной за ее, похожую на предательство, попытку задержать Эндера в тот вечер, который предшествовал его смертельной схватке с Бонзо. Боб же думал иначе. Петра была одним из лучших командующих армиями - умной, способной видеть всю картину сражения.
Каким же образом Бонзо сумел использовать ее? Конечно, она не могла согласиться на физическое устранение Эндера. Но в лучшем случае она была легкомысленна, а в худшем - могла разыгрывать какую-то свою комбинацию, о которой Боб понятия не имел. Поэтому и относился к ней настороженно. Плохая штука - недоверие, но что делать?
Все четыре месяца пути Боб провел преимущественно в библиотеке. Теперь он уже не был курсантом Боевой школы и, как он считал, за его чтением здесь не будут следить так же свирепо. Да и нужного оборудования на эсминце быть не может. Поэтому Боб мог выбирать себе любые книги, не боясь того, что о нем подумают учителя.
Он совсем не интересовался военной историей, ни теоретическими военными работами. Труды самых крупных авторитетов в этих областях он изучил еще в школе, равно как и многих менее значительных. Все военные кампании Боб знал досконально. Они были записаны в его памяти и оттуда в случае нужды он мог вызвать самые мелкие детали. А вот что отсутствовало в его памяти, так это общая картина. Как устроен мир? История политическая, социальная, экономическая? Что происходит в различных государствах в мирных условиях? Как начинаются и чем кончаются войны? Как влияют на жизнь стран поражения и победы? Как создаются союзы и как они разваливаются?
И самое важное, но трудноуловимое: что происходит в мире сейчас? Библиотека эсминца располагала текущей информацией, полученной тогда, когда корабль находился в доке Межзвездной станции - МЗС. Там был получен большой ассортимент всяческих документов, тут же заложенных в память компьютера. Боб мог затребовать и дополнительную информацию, но это подразумевало запросы к таким источникам и использование таких каналов связи, что у командира вполне могло возникнуть любопытство - чего это малыш интересуется вещами, совершенно его не касающимися?
Из того, что Боб вычитал на борту, можно было сложить мозаичную общую картину ситуации на Земле и сделать некоторые выводы.
В годы, предшествовавшие Первому Вторжению, различные блоки яростно боролись между собой, используя комбинации террора, «хирургических» ударов, ограниченных военных операций, экономических санкций, бойкотов и эмбарго, чтобы захватить верховенство, сурово предупредить или высказать идеологический или национальный гнев. Когда появились жукеры, Китай как раз вырвался в число доминирующих стран в области военной, экономической и политической. К этому времени он установил у себя демократические порядки. Северная Америка и Европа претендовали на роль «старших братьев»
Китая, но экономический баланс явно складывался в пользу последнего.
Боб видел, однако, в качестве движущей силы истории возрождение Российской Империи. Если китайцы приняли как данность, что они были и будут центром вселенной, то русские, под руководством амбициозных политиканов и автократов-генералов, считали себя исторически обделенными и лишенными того места, которое им принадлежит по праву. Они его теряли в течение нескольких столетий, но теперь пришло время положить этому безобразию конец. Россия силой восстановила Новый Варшавский Пакт, отодвинув его границы туда, где они были в момент наивысшей силы Советов, и даже дальше. Теперь в его границах была и Греция, а перепуганная Турция заявила о своем нейтралитете. На грани объявления нейтралитета находилась вся Европа, так что русская мечта о гегемонии на территории от Тихого океана до берегов Атлантики была близка к осуществлению.
А потом пришли муравьеподобные. Они пронеслись над Китаем, причинив ему колоссальные разрушения и уничтожив около ста миллионов человек. И сразу же оказалось, что наземные армии безнадежно устарели, а проблемы международного соперничества не имеют никакого значения.
Но указанные события в конечном счете носили поверхностный характер. Русские, используя свое доминирующие положение в организации Полемарха, создали целую сеть своих представительств в ключевых органах Флота. Все было подготовлено к началу острой схватки в борьбе за власть, которая должна была вспыхнуть или в тот момент, когда жукеры будут разбиты, или когда русские сочтут, что положение для них складывается благоприятно. Странно, что русские почти совсем не скрывали своих намерений, но, впрочем, так бывало и раньше. У них всегда отсутствовала склонность к тонкой игре, но зато они обладали потрясающим упорством в борьбе за достижение поставленных целей. Переговоры о самых тривиальных вещах они могли вести десятилетиями. А пока суд да дело, они почти полностью подчинили себе МКФ. Наземные войска, оставшиеся верными Стратегу, имели ограниченные возможности для действия, поскольку не располагали собственным транспортом для быстрой переброски сил.
Когда война с жукерам кончилась, русские надеялись, что в считанные часы захватят Флот, а значит, и весь мир. Казалось, это неизбежно. Северная Америка не проявляла беспокойства, так как считала, что судьба рано или поздно повернется к ней лицом. Лишь немногие политики видели приближение реальной опасности. Китай и мусульманский мир были настороже, но даже они не были готовы к немедленной конфронтации, опасаясь нарушить хрупкое согласие, которое сделало возможным сопротивление жукерам.
Чем больше Боб погружался в события недавнего прошлого, тем больше он сожалел, что ему предстоит терять время в Тактической школе. Грядущая война будет уделом Эндера и его друзей. И хотя Боб любил Эндера ничуть не меньше, чем они, и с радостью служил бы под его началом, но факты говорили, что он - Боб - им не нужен. Его теперь больше интересовала та война, которая вспыхнет из-за борьбы за мировое господство. Русские могут быть остановлены, если сделать необходимые приготовления.
Но затем Боб задал себе еще один вопрос: а надо ли их останавливать? Быстрый, кровавый переворот, который объединил бы мир под одним правительством, он ведь должен положить конец международным войнам, не так ли? И разве не лучше жилось бы народам в условиях всеобщего мира?
Разрабатывая свой план преодоления русской экспансии, Боб столкнулся с проблемой: а какова она будет - эта мировая Российская Империя?
Он пришел к выводу, что она не сможет продержаться сколько-нибудь долгое время. Ибо наряду со своей огромной жизненной силой и энергией русские использовали свою удивительную талантливость для создания самой неэффективной системы государственного управления. Желание же свободы только для себя привело к невероятному развитию коррупции, которая стала просто образом жизни. Конституционного признания необходимости экономической конкуренции, без которого мирового правительства просто не может существовать, здесь не было. Такие институты и ценности были гораздо лучше выражены в Китае, но и Китай в качестве мирового гегемона был лишь бледным эрзацем, который не сумел бы учесть интересы всех наций Земли. А плохое мировое правительство неизбежно рухнет под собственной тяжестью.
Бобу очень хотелось бы обсудить возникшие у него вопросы с Николаем или даже с учителями. Ему здорово мешало то, что его собственные мысли как бы блуждают по кругу, что их не стимулируют чужие соображения и мнения. Ум человека с трудом вырывается из привычной колеи, и ему трудно учиться у самого себя. Тем не менее Боб постепенно продвигался вперед во время четырехмесячного пути и последующего пребывания в Тактической школе.
Занятия тактикой включали множество коротких поездок и визитов на корабли разных типов. Бобу не нравилось, что их внимание концентрируется преимущественно на кораблях устарелых моделей - ему это казалось бессмысленным. Зачем тренировать будущих командиров на кораблях, на которых им фактически не придется сражаться? Но учителя отнеслись к его соображениям с пренебрежением: корабли - это корабли, и чего тут спорить, если новые модели несут пограничную службу на периферии Солнечной системы, а свободных от дела и способных катать ребятишек - просто нет.
Они получили некоторые навыки пилотирования, так как им было уготовлено судьбой стать командирами, которые поведут свои корабли в сражение. Получили общие представления о вооружении, о том, как корабли приводятся в движение, чего можно от них требовать, а чего - нельзя. Большинство этих сведений им никогда не потребуются. Такие знания Боб усваивал легко, его можно было разбудить ночью, и он тут же был готов вытащить те детали, о которых читал или слышал на уроках. Поэтому во время обучения в Тактической школе, хотя он занимался ничуть не хуже остальных товарищей, Боб большую часть сил своего ума направил на изучение современной политической ситуации на Земле. Так как Тактическая школа находилась на МЗС - Межзвездной Станции, то ее библиотека пополнялась не только такими материалами, которые предписывалось иметь в библиотеках кораблей. Впервые Бобу попали в руки произведения современных ему политологов. Он мог прочесть и те работы, которые приходили из России, и вновь поразиться тому, как открыто выражались там претензии и ожидания русских. Китайские политологи видели нависшую опасность, но, будучи китайцами, не поднимали тревогу и не пытались побудить к сопротивлению другие страны, раздувая в них страх и неуверенность. Китайцы считали, что все, известное в Китае и заслуживающее внимания, известно и за его пределами. Что касается евро-американских стран, то там доминировало поразительное невежество, которое напоминало Бобу «стремление к смерти». Конечно, какое-то количество бодрствующих наличествовало и тут. Они возлагали надежды на создание коалиций стран.
Внимание Боба привлекли два политических обозревателя.
Демосфен на первый взгляд производил впечатление крикуна, игравшего на чувствах обскурантизма и ксенофобии. Он имел определенный успех и возглавлял довольно сильное политическое движение. Боб не знал, будет ли жизнь при правительстве, возглавляемом Демосфеном, лучше, чем жизнь под русскими, но с Демосфеном по крайней мере можно было спорить.
Другой политолог - Локи, - надменный высокоинтеллигентный тип, болтавший о мире во всем мире и союзах стран, судя по всему, исходил из тех же фактов, что и Демосфен, но считал, что русские полны энергией и потенциально способны «руководить» миром, хотя и сомневался, что это руководство будет достаточно «благотворным» для общества. Иногда казалось, что и Локи, и Демосфен ведут исследования совместно, пользуются одними и теми же источниками, одной и то же корреспонденцией, но обращаются к совершенно разным аудиториям.
Некоторое время Боб даже развлекался гипотезой, что это один и тот же человек. Но нет - литературный стиль был несхож да и ход мысли очень различен. Вряд ли мог найтись кто-то, кто сумел бы так гениально разыграть публику.
Кто бы они ни были, но они наиболее четко видели современную ситуацию. Боб принялся обдумывать свое эссе о послежукеровском мире в форме письма к Локи и Демосфену.
Частного письма. Анонимного. Боб считал, что чем более известными будут обозреватели, тем скорее его идеи начнут плодоносить.
Припомнив свои былые деяния, Боб провел некоторое время в библиотеке, наблюдая, как офицеры команды подключаются к Сети, и вскоре у него набралось шесть паролей, которыми он мог воспользоваться. Затем он набрал письмо Локи и Демосфену, разделив его на шесть частей, и отправил в Сеть, пользуясь для каждой части разными паролями. Вся операция заняла буквально несколько минут. Все это Боб проделал в то время, когда в библиотеке толклось много народа. При этом он обеспечил себе алиби тем, что включил в Сеть свой компьютер, как будто играл в какую-то игру. Он сомневался, что можно будет определить, бездействовал ли фактически в это время его компьютер. Но даже если бы им удалось проследить его письмо, что ж, ничего не поделаешь. По всей вероятности, ни Локи, ни Демосфен этого делать не станут, тем более что Боб сам просил в письме не разыскивать его. Они или поверят ему, или не поверят, согласятся с его выводами или не согласятся, а дальше - чего тут загадывать. Он написал им о реально существующих опасностях, о стратегии русских и о том, какие шаги следовало бы предпринять, чтобы они не преуспели в своих намерениях в случае благополучного завершения войны.
Одним из важнейших пунктов в анализе Боба был вопрос о детях, обучающихся в Боевой, Тактической и Командной школах, которых было необходимо вернуть на Землю как можно быстрее, если жукеры будут разбиты. Ведь если они останутся в Космосе, то или попадут в лапы русских, или окажутся в изоляции и не смогут быть востребованы МКФ. А ведь эти дети - самые изощренные военные теоретики и практики, которых породило человечество в этом поколении. Если ему придется бороться с могучей мировой державой, то именно эти блестящие полководцы смогут противостоять агрессии русских.
Через день Демосфен выдал в Сеть свое новое эссе, которое призывало закрыть Боевую школу и вернуть детей родителям. «Они похитили наших самых талантливых детей. Наши Александры и Наполеоны, наши Роммели и Патоны, наши Цезари и Фридрихи, Вашингтоны и Саладины заключены в башню, до которой мы не можем добраться, где их держат в плену и они не могут помочь своим народам освободиться от угрозы русской агрессии. А кто может сомневаться в том, что русские захватят этих детей и используют в своих интересах? А если им это не удастся, то они всегда смогут прибегнуть к услугам хорошо нацеленной ракеты, которая разорвет детей на куски, лишив нас наших будущих военных лидеров и руководителей». Великолепная демагогия, бьющая на то, чтобы вызвать взрыв страха и гнева. Боб отлично понимал, какой переполох поднимется среди военных, когда их драгоценная Боевая школа превратится в политическую проблему. Это была именно та проблема, которая должна была вызвать взрыв эмоций, и Демосфен, конечно, не мог ее упустить. Оглушительным эхом по всему миру отзовутся и националисты всех цветов. И поскольку речь шла о детях, которые должны были вернуться домой, никто из политиканов не сможет выступить против предложения, чтобы все дети из Боевой школы вернулись домой в ту же минуту, когда война кончится. И не только это. Локи подключился тоже, бродив на весы свой интеллектуальный престиж, и открыто поддержал идею возвращения детей: «Пусть флейтист получит свою плату, пусть избавит нас от нашествия крыс, а затем вернет домой наших детей».
Я увидел, я написал, и мир чуть-чуть изменился. Какое чудесное ощущение! Вся деятельность Тактической школы ничего не стоит в сравнении с тем, что я сделал. Бобу ужасно хотелось ворваться в свой класс и рассказать всем о своем триумфе. Но он знал: они посмотрят на него как на сумасшедшего. Они вообще ничего не знают о современном мире, они не ощущают своей ответственности перед ним. Они живут в своем узком военном мирке.
Через три дня после того, как Боб послал письмо Локи и Демосфену, ребята пришли в класс и узнали, что им предстоит немедленно отправиться в Командную школу вместе с Карно Карби, который учился с ними в Тактической, только на курс старше. Они провели на МЗС всего три месяца.
Боб подумал, не сыграло ли роли в изменении сроков обучения его письмо. Если возникла опасность преждевременного возвращения детей на Землю, то МКФ вполне мог перевести свою элиту туда, откуда ее забрать будет почти невозможно.

22. СНОВА ВМЕСТЕ

- Мне кажется, мы должны поздравить вас с тем, что вам удалось исправить вред, нанесенный Эндеру вами же.
- Сэр, при всем уважении к вам, я обязан указать, что никакого вреда нанесено не было.
- О, тем лучше, значит, мне вообще не надо вас поздравлять. Надеюсь, вам понятно, что ваш статус здесь - статус наблюдателя.
- Я надеюсь, что он не исключает права давать советы, основанные на опыте многолетнего общения с этими детьми?
- Командная школа тоже работает с детьми много лет.
- Осмелюсь сказать, сэр, что Командная школа работает уже с подростками. С амбициозными, полными энергии и готовыми к конкуренции тинэйджерами. Кроме того, у нас есть " очень ценные материалы по каждому ребенку именно из этой группы, и я знаю о них такие вещи, которые должны быть учтены.
- Эти сведения вы должны были отразить в ваших докладах.
- Они там есть. Но при всем уважении к вам, я должен выразить сомнение в том, что у вас есть люди, которые так изучили эти доклады, что нужные детали сами придут им в голову как раз в то время, когда нам они будут насущно необходимы.
- Я буду к вам обращаться за советами, полковник Графф.
И перестаньте уверять меня в вашем уважении, ибо на самом деле вы чуть не в лицо сообщаете мне, что считаете меня почти идиотом.
- Я полагаю, что бессрочный отпуск был избран как орудие моего исправления. Вот я и пытаюсь доказать вам, что я действительно исправился.

Предыдущая страница 30 Следующая страница


31 Орсон Скотт Кард

- Есть ли какие-либо детали, касающиеся этих детей, которые пришли вам на ум именно в данную минуту?
- Есть одна, очень важная, сэр. Поскольку очень многое зависит от того, что известно Эндеру и что ему не известно, важно, чтоб он был изолирован, от остальных детей. Во время тренировок он, разумеется, может присутствовать, но ни при каких обстоятельствах вы не должны разрешать им свободно беседовать или делиться информацией.
- Это еще почему?
- Потому, что если Боб узнает об ансибле, он сразу поймет смысл всей нашей ситуации. Правда, он и без этого может все понять. Вы даже представить себе не можете, насколько трудно утаить от него информацию. Эндер куда более доверчив, но он не сможет выполнить свое предназначение, если не будет знать об ансибле. Понимаете, они ни на минуту не должны свободно общаться друг с другом. Даже разговоров на эту тему вести нельзя.
- В таком случае Боб не сможет выполнить роль дублера и помощника Эндера, так как это предусматривает знание об ансибле.
- Тогда это уже не будет иметь значения.
- Но именно вы являетесь автором предположения, что только ребенок…
- Сэр, к Бобу это не относится.
- Потому что…
- Потому что он не человек.
- Полковник Графф, я от вас чертовски устал.

***

Полет до Командной школы длился четыре месяца. Все это время ребят продолжали обучать, да так усиленно, что на борту стремительно несущегося космического крейсера они успели получить представления о математических основах выбора цели, баллистике, определении типа взрывчатых материалов и вообще всего, относящегося к вооружению. Кроме того, из них вновь попытались составить настоящую команду. Вскоре стало совершенно очевидно, что самым лучшим учеником в этой команде является Боб. Он все усваивал мгновенно, и вскоре все остальные стали обращаться к нему за объяснением тех вопросов, в которых им сразу разобраться не удалось. И если в предыдущем полете Боб имел самый низкий статус, чуть ли не чужака, то теперь он тоже был одинок, но уже потому, что его статус стал неимоверно высок.
Боб попытался справиться с этой новой ситуацией, потому что в дальнейшем ему предстояло действовать как члену команды, а не как ментору или эксперту. Теперь стало необходимо проводить с остальными все свободные часы, отдыхать вместе с ними, шутить, смеяться над всякими байками, касающимися жизни Боевой школы. И даже того, что было до их поступления в школу.
Ибо теперь табу, наложенное школой на разговоры о доме, было снято. Все с радостью вспоминали своих родителей, которые теперь превратились в полузабытые фигуры, но все еще продолжали играть в жизни детей важную роль.
Тот факт, что у Боба не было родителей, вызвал к нему Особое отношение, но он ухватился за возможность рассказать о своих детских воспоминаниях. О том, как прятался в туалетном бачке. О стороже-испанце, который взял его к себе. О том, как умирал с голоду на улицах и выжидал момента удачи.
Как изложил Недотепе план разборки с хулиганами. Как наблюдал за Ахиллом, как восхищался им, как боялся его, когда тот создавал свою маленькую «семью». О том, как Ахилл сначала вытеснил Недотепу, а потом убил ее. Когда он рассказывал, как нашел ее труп, плавающий в воде, многие плакали от жалости.
Сильнее всего рыдала Петра.
Естественно, что она, стыдясь своей эмоциональности, выбежала и скрылась в привычном уюте казармы. Возникла редкая возможность поговорить с ней наедине. И Боб ею воспользовался, вскоре последовав за Петрой.
- Боб, я не хочу сейчас разговаривать.
- А я хочу, - сказал Боб. - Есть кое-что, что нам нужно выяснить. Ради интересов всей нашей команды.
- Да разве мы единая команда?
- Петра, ты узнала о моем самом постыдном поступке за всю жизнь. Ахилл был опасен, а я ушел и оставил Недотепу с ним наедине. И из-за этого она погибла. Это воспоминание жжет меня, я помню о нем всегда. Каждый раз, когда мне хорошо, я вспоминаю Недотепу, вспоминаю, что обязан ей жизнью, вспоминаю, что не сумел ее спасти. И каждый раз, когда я привязываюсь к кому-то, я боюсь, что предам их так же, как предал Недотепу.
- Зачем ты говоришь мне это, Боб?
- Потому что ты предала Эндера, и мне кажется, что это тебя гложет.
В ее глазах полыхнул гнев.
- Ничего подобного не было! И грызет это тебя, а вовсе не меня.
- Петра, независимо от того, признаешься ты себе в этом или нет, когда ты пыталась задержать Эндера в тот вечер в коридоре, не могло быть, чтобы ты не понимала, что делаешь.
Я видел тебя в бою. У тебя острый ум, ты замечаешь все. В ближайшем будущем ты станешь лучшим командиром-тактиком в нашей команде. Абсолютно невозможно, чтобы ты не видела, что коридор кишит шпаной Бонзо, намеревающейся избить Эндера до полусмерти. И что делаешь ты? Пытаешься остановить его, оторвать от солдат его армии.
- И ты меня остановил, - сказала Петра. - А теперь судишь, что ли?
- Я должен знать, почему ты это сделала.
- А я тебе, карлик, ничего не должна!
- Петра, когда-нибудь нам придется драться бок о бок.
Мы должны доверять друг другу. Я не доверяю тебе, потому что не знаю, зачем ты так поступила. А ты не веришь мне, так как я не доверяю тебе.
- Господи, какую же паучью сеть мы сплели…
- Не понимаю, что ты этим хочешь сказать?
- Так говаривал мой отец. О, какую паучью сеть мы сплели в ту минуту, когда попытались впервые обмануть друг друга.
- Точно. Вот и давай расплетем ее.
- Нет, это ты плетешь ее для меня! Боб, ты знаешь вещи, о которых не говоришь другим. Думаешь, я этого не вижу? Ты хочешь восстановить мое доверие к тебе, но сам не говоришь мне то, что нужно для этого.
- Я открыл тебе свою душу.
- Ты рассказал мне лишь о своих чувствах, - ответила она презрительно. - Отлично! Приятно знать, что они у тебя есть или даже хотя бы думать, что ты считаешь нужным заставить других верить, что у тебя есть чувства. Кто знает, что верно - первое или второе! Но ты ни разу не сказал нам, черт бы тебя побрал, что происходит здесь на самом деле? Мы думаем, тебе это известно.
- У меня есть только догадки.
- Учителя сообщали тебе в Боевой школе такие вещи, о которых мы и представления не имели. Ты знал, как зовут каждого слушателя в школе, ты вообще знал массу вещей про нас. Про всех. Ты знал даже то, что тебя никак не касалось.
Боб просто онемел, когда увидел, что его доступ к источникам специальной информации был хорошо известен Петре.
Может, он допустил какую-то оплошность? Или она исключительно наблюдательна?
- Я взломал их файлы с личным составом школы.
- И они тебя не поймали?
- Думаю, они знали. С самого начала. А уж потом - без сомнения. - Боб рассказал Петре, как он составлял список армии Драконов.
Петра резко повернулась и, обращаясь к потолку, воскликнула:
- Ты подобрал их? Все эти отбросы из других армий, всех недоносков-новичков? Их выбрал ты?
- Кто-то же должен был это сделать. А учителя в этом деле не петрили.
- Значит, Эндер получил лучших? Он не сделал их лучшими, они уже были такими?
- Лучшими из тех, кто не был в составе других армий. Я - единственный из новичков, попавших в Драконы, вошел в состав нашей группы. Ты, Шен, Динк, Алаи, Карн не были в Драконах, но явно принадлежите к числу лучших. Драконы выигрывали сражения не только потому, что были хороши сами по себе, но и потому, что Эндер знал, что с ними делать.
- Тот уголок вселенной, в котором я живу, перевернулся вверх дном!
- Петра, то, что я тебе рассказал, - это бартерная сделка.
- Вот как?
- Объясни, почему ты стала Иудой тогда - в Боевой школе.
- Да я и была Иудой, - ответила ему Петра. - Как тебе такое объяснение?
Бобу стало тошно.
- Как ты только можешь сказать такое! Стыда у тебя нет!
- Ты уж совсем сдурел! - ответила Петра. - Я делала то же самое, что делал ты. Старалась спасти жизнь Эндера. Я знала, что Эндер тренировался для рукопашной схватки, а вся эта шпана - нет. Я тоже тренировалась. Бонзо довел свое хулиганье до белого каления, но дело в том, что они и Бонзо не слишком-то любили. А он все продолжал натравливать их на Эндера. Поэтому, думала я, если их разогреть еще немножко, то они бросятся на Эндера прямо там - в коридоре, где было полно и Драконов, и солдат из других армий, которые, конечно, встали бы на защиту Эндера. Места там мало, и до Эндера Добралось бы всего несколько душ, так что он отделался бы всего лишь синяками да разбитым носом. А из боя вышел бы с честью. Ну а подонки тоже получили бы свое удовольствие.
Все расчеты Бонзо пошли бы коту под хвост и он опять оказался бы в полном одиночестве. А Эндеру больше ничто уже не угрожало бы.
- Знаешь, ты, пожалуй, уж очень полагалась на свое умение работать кулаками.
- И на умение Эндера. Мы оба были хорошо подготовлены и находились в отличной форме. Я знаю, что Эндер без слов понимал, что я делаю, и единственная причина, по которой он отказался от этого плана, - это ты.
- Я?
- Он же видел, что ты суешь свой нос повсюду! А тебе бы они тут же проломили башку, это уж точно. Поэтому он решил избежать побоища в коридоре. А это значит, что он из-за тебя на следующий день вляпался в действительно опасную схватку. Эндер был один, и некому было его поддержать или защитить его спину.
- Но тогда почему ты этого раньше не объяснила?
- Потому что ты был единственным, кроме Эндера, кто видел в коридоре, что я что-то затеваю, а мне на твое мнение было глубоко наплевать тогда, да и сейчас оно меня не слишком-то колышет.
- Это был жутко дурацкий план, - сказал Боб.
- Уж получше твоего, - парировала Петра.
- Ладно, как я полагаю, нам уж никогда не узнать, насколько дурацким был твой план. Зато знаем точно, что мой попал в яблочко.
Петра послала ему короткую, но не слишком доброжелательную улыбку.
- Ну и что с того? Теперь ты снова будешь мне доверять? И мы вернемся к нашей былой нежной дружбе, которая связывала нас так крепко?
- Знаешь что, Петра? Вся твоя враждебность меня нисколько не задевает. По сути дела, ты зря расходуешь на меня силы. Ведь я все равно действительно твой самый верный друг в сравнении с прочими.
- Да неужто?
- Да, честно. Потому что я единственный из наших ребят, кто согласился бы быть под командованием девчонки.
Она помолчала, глядя на него ничего не выражающим взглядом.
- Знаешь, я давно уже бросила переживать из-за того, что я девчонка.
- А мальчишки - нет. И ты это знаешь. Ты знаешь, что их до сих пор беспокоит, что ты не одна из них. Они, конечно относятся к тебе по-дружески, особенно Динк, и ты им даже нравишься. И в то же время… Сколько девчонок было в Боевой школе? Около дюжины? И ни одна из них, кроме тебя, не стала первоклассным солдатом. Они не принимают тебя всерьез.
- А Эндер принимает, - сказала Петра.
- И я - тоже. Кстати, все ребята знают о том, что произошло в коридоре. Но знаешь ли ты, почему никто из них не завел с тобой такого разговора?
- Почему?
- Потому что считают тебя дурой, которая не понимает, как близко подвела Эндера к тому, чтобы его каблуками вбили в палубу. Я единственный, кто настолько уважает тебя, чтобы поверить - ты никогда не совершила бы такую глупость случайно.
- Думаешь, я должна чувствовать себя польщенной?
- Я думаю, ты должна перестать рассматривать меня как врага. Ты в этой группе почти такой же аутсайдер, как и я. И когда дело дойдет до настоящего сражения, надо чтобы хоть кто-то относился к тебе так же серьезно, как ты сама относишься к себе.
- Нечего раздавать мне подарки!
- Ладно, ухожу.
- И самое времечко.
- А когда ты вдумаешься как следует, когда поймешь, что я прав, тебе не надо будет извиняться. Ты плакала над судьбой Недотепы, и этого достаточно, чтобы сделать нас друзьями. Ты будешь доверять мне, а я тебе, вот и все.
Петра начала было что-то говорить, но Боб уже вышел и не разобрал ее слов. Так уж Петра устроена - всегда действует круто. Для Боба это все не имело значения. Он знал, что они сказали друг другу все, что надо было сказать.

***

Командная школа находилась при штабе Флота, а ее местонахождение было одним из наиболее охраняемых секретов.
Единственным способом узнать его было прикомандирование к Штабу, но очень немногим людям, которым это выпало на Долю, удалось вернуться на Землю.
Перед самым прибытием туда ребят кратко проинструктировали. Штаб Флота располагался на блуждающем астероиде Эрос. Когда они подошли поближе к нему, оказалось, что Штаб находится внутри астероида. На поверхности не было видно ничего, кроме небольшого дока. Они перешли на мини-шаттл и совершили на нем пятиминутный полет к поверхности небесного тела. Там мини-шаттл скользнул внутрь, как им показалось, естественной пещеры. Откуда-то возникла какая-то огромная змеевидная труба, которая обволокла шаттл и полностью изолировала его. При нулевой силе тяжести ребята вылезли из шаттла, чем-то похожего на школьный автобус.
Воздушный поток всосал их, подобно огромному пылесосу, прямо во чрево Эроса.
Боб сразу понял, что это место создано не человеческими руками. Туннели были слишком низки, так что их потолки пришлось в дальнейшем приподнять. Нижняя часть стен была совершенно гладкая, тогда как верхние полметра носили следы человеческих орудий. Надо думать, авторами постройки являлись жукеры, еще в те времена, когда они готовили Второе Вторжение. То, что было тогда их передовой базой, теперь стало центром Международного Космического Флота. Боб попытался представить себе битву, разгоревшуюся из-за этого астероида. Жукеры кишели в туннелях, наша пехота рвалась вперед, используя взрывчатку, чтобы сжечь коварного врага.
Полыхали яркие вспышки света. А потом производили зачистку - трупы жукеров вытаскивали из туннелей, которые затем превращались в жилье для людей.
Вот откуда пошли наши новейшие технологии, думал Боб.
У жукеров были машины, изменявшие силу тяжести. Мы узнали, как они работают, построили собственные, установили их в Боевой школе и там, где в них была нужда. Но МКФ не сообщал о них. Люди испугались бы, знай они, какими высокими технологиями располагают жукеры.
А что еще мы узнали от них?
Боб заметил, что и другие ребята пригибаются, проходя туннелями жукеров. Комната, в которую они попали, имела в высоту около двух метров. Ни один из ребят, конечно, не был такого роста, но все равно людям тут было как-то некомфортно. Все время казалось, что потолок туннелей, хотя он и был поднят, того и гляди рухнет им на голову. Конечно, раньше - до того, как туннели были углублены, - было еще хуже. Вот Эндеру тут было бы интересно. Конечно, он тоже ненавидел бы эту обстановку, так как был человеком. Однако это место дало бы ему пищу для изучения психологии жукеров, что его очень интересовало. Конечно, понять разум инопланетных существ невозможно. Но здесь был шанс хотя бы попытаться это сделать.
Ребят разместили в двух комнатах. Петра получила крошечную отдельную каморку. Помещения были еще более голыми, чем в Боевой школе, и всех непрерывно преследовал холод камня, в который они были замурованы. На Земле камень был прочным. А в космосе он почему-то ощущался как нечто пористое. Внутри камня было множество пузырьковых пустот, и Бобу все время казалось, что через них воздух постепенно вытекает наружу. Воздух вытекает, а на его место вползает космический холод и что-то еще - может, личинки жукеров, которые прокладывают себе ходы в камне, как земляные черви в грунте, а потом вдруг вылезут из пузырьковых пустот ночью, когда в комнате темно, и поползут по лбу, читая мысли и…
Боб проснулся, тяжело дыша, крепко прижимая ко лбу ладонь. Он был так напуган, что не мог рукой пошевелить.
Неужели что-то и в самом деле проползло по нему?
Ладонь оказалась пуста.
Хотелось снова уснуть, но побудка была уже так близка, что не стоило надеяться на сон. Боб лежал, думая о разном.
Конечно, жуткий сон о личинках жукеров - просто кошмар.
Не было у них шансов остаться в живых. Но что-то будило в нем чувство страха. Что-то беспокоило его, но догадаться, что это такое, Боб никак не мог.
Почему- то припомнился разговор с одним из местных техников, который обслуживал имитаторы. Что-то случилось, с имитатором Боба во время тренировки, и внезапно маленькие световые пятнышки, обозначающие корабли, летящие в трехмерном пространстве, вышли из-под его контроля. К удивлению Боба, они не вернулись на те места, где им был отдан предыдущий приказ. Вместо этого они начали сходиться, расходиться и даже менять цвет, как будто перешли под чей-то чужой контроль.
Когда пришел техник и заменил перегоревший чип, Боб спросил его, почему корабли не остановились или просто не стали дрейфовать куда-то? Техник ответил:
- Это часть имитации. Ведь здесь имитируются действия капитанов или пилотов кораблей. Адмирал, отдающий им приказ, - это ты, но в каждом корабле присутствует имитация капитана и пилота. Когда твой контакт с ними прерывается, они начинают действовать самостоятельно, как действовали бы реальные люди, если бы потеряли контакт со своим командованием. Сечешь?
- Мне это представляется излишним усложнением игры.
- Слушай, мы на работу над этими имитаторами угробили чертову прорву времени, - сказал техник. - Они точно воспроизводят боевую обстановку.
- За исключением, - сказал Боб, - временного лага.
Техник тупо посмотрел на Боба, будто не понимая, что он говорит.
- Ага, правильно! Временной лаг!
А он тут просто был ни к чему. Вот этот непонимающий взгляд и встревожил Боба. Эти имитаторы были почти совершенны. Они имитировали сражения с максимальной точностью, но тем не менее почему-то не учитывали временного лага, который был присущ связи, работавшей со скоростью света.
Расстояния, которые имитировались, были достаточно велики, чтобы разница во времени между отдачей приказа и его получением составляла несколько секунд. Здесь же связь принималась как мгновенная. А когда Боб задал тот же вопрос учителю, который обучал их основам работы с имитаторами, тот отмахнулся от него:
- Это всего лишь имитация. У вас еще будет возможность привыкнуть к временному лагу, когда начнутся тренировки в натуре.
Уже тогда это показалось Бобу примером тупого военного мышления, но теперь он почувствовал глубоко спрятанную ложь. Если в программе были запрограммированы даже реакции пилотов и капитанов на случай утери связи, то и временной лаг в ней должен был обязательно присутствовать. Причина, по которой эти корабли имитировались с немедленной реакцией на приказ, заключалась в том, что такая имитация военных действий точно соответствовала реальности.
Лежа в темной казарме, Боб сделал окончательный вывод. Если подумать хорошенько, то этот вывод сам напрашивался. Контроль над гравитацией был не единственной новинкой, позаимствованной у жукеров. Другой новинкой была связь быстрее скорости света. Это был полный секрет для жителей Земли, но их корабли могли общаться друг с другом мгновенно.
А если могут корабли, то почему не может Штаб флота на Эросе? Какова же дальность такого рода связи? Может быть, расстояние вообще не играет роли? Или эта связь просто быстрее света, и на каких-то огромных расстояниях у нее появляется свой временной лаг?
Ум Боба метался между этими возможностями и теми последствиями, которые из них вытекают. Наши патрульные корабли могут сообщать о приближении врага задолго до того, как его корабли появятся вблизи Земли. Они, надо думать, за многие годы могут предупредить о силах врага и об их скорости. Вот почему учителя стали так торопиться с нашим обучением - они давным-давно знали о начале Третьего Вторжения.
И сразу пришла другая мысль: если это новая связь не зависит от дальности, тогда мы можем разговаривать даже с нашим атакующим флотом, который послан против планеты муравьеподобных сразу после окончания Второго Вторжения. Если наши звездолеты шли со скоростью, близкой к скорости света, относительный временной дифференциал, конечно, затрудняет связь, но уж если превращать чудеса в быль, то и эта трудность вполне разрешима. Тогда нам результат нападения на планету жукеров станет известен спустя несколько мгновений после завершения самой операции. А если эта связь такая мощная, то при наличии многих несущих частот Штаб мог бы наблюдать за ходом сражения и даже ввести его в имитаторы…
Имитация битвы… Каждый корабль экспедиционного корпуса непрерывно подает сигналы о своем местонахождении.
Мы получаем эти данные, вводим их в компьютер…, и что из этого получаем? Ту самую имитацию, с которой имеем дело, когда тренируемся.
Мы тренируемся командовать кораблями, которые находятся не вблизи Солнечной системы, а во многих световых годах от нее! Посланы в рейд капитаны и пилоты, а адмиралы, которые будут ими командовать, - они здесь! Их отбирали в течение нескольких поколений. Они - это мы!
Это озарение поразило Боба как молния. Он сам не осмеливался поверить в такую возможность, хотя в ней было куда больше смысла, нежели в других, куда более реалистических сценариях. Во-первых, прекрасно объяснялось то, что они тренировались с кораблями устарелых моделей. Флот, которым им предстояло командовать, был построен много лет назад, когда эти модели были новенькими и самыми лучшими.
Нас тащили через Боевую школу и Тактическую не потому, что флот жукеров приближался к Солнечной системе. Нас торопили, так как наш флот приближался к миру жукеров.
Все так, как сказал Николай: нельзя вычеркивать невозможное, потому что неизвестно, какие именно наши предположения о том, что возможно в глубинах вселенной, окажутся совершеннейшей чушью. Боб не мог додуматься до этого, самого рационального, объяснения только потому, что был зашорен представлением, будто скорость света лимитирует и скорость движения кораблей, и скорость связи. Но стоило приподнять лишь уголок покрова тайны, и Боб смог открыть ум новым идеям. Теперь он проник в тайное тайных.
Когда- нибудь во время тренировки, да в общем-то в любую минуту, без всякого предупреждения о том, что происходит, кто-то повернет переключатель и окажется, что мы командуем реальными кораблями в реальном сражении. А мы будем думать, что это игра, хотя на самом деле будем в самом центре смерти и огня.
Нам не говорят об этом, потому что мы еще дети. Они предполагают, что мы не сумеем справиться со своей натурой, если будем знать, что наши решения ведут к смерти людей и к колоссальным разрушениям. И что когда мы теряем свой корабль, гибнут вполне реальные люди. Они держат все в секрете, чтобы защитить нас от наших же переживаний.
Кроме меня. Потому что я знаю.
Вся тяжесть этого знания рухнула на его плечи, и он ощутил, что ему не хватает воздуха. Теперь я знаю. Как это может отразиться на моей игре? Этого я не должен допустить. Я и без того играю на пределе своих возможностей. Я не могу играть ни быстрее, ни решительнее. Зато хуже - могу. Могу замешкаться. Могу отвлечься. Благодаря этим тренировкам мы знаем, что победа зависит от того, насколько ты способен забыть обо всем, кроме того, что ты делаешь в данный момент. Ты должен держать в памяти одновременно все свои корабли. Только тот корабль, который не нужен в данную минуту, может быть вытеснен из памяти. Но если думаешь о мертвых, о разорванных телах, о людях, у которых ледяной космос высасывает из легких последний глоток воздуха, разве можно продолжать игру, зная, чем она является в действительности?
Учителя правы, скрывая от нас правду. И если они узнают, что мне она известна, меня снимут с игры.
Значит, придется пойти на подлог.
Нет, мне следует потерять веру в то, что я же придумал. Я должен забыть о правде. Это не правда! Правда - это то, что нам говорили учителя. Имитация игнорирует скорость света в проблеме связи. Нас тренируют на старых судах, так как новые заняты или их нельзя сейчас получить для таких маловажных дел. Сражения, к которым нас готовят, будут с муравьеподобными, которые угрожают вторгнуться в нашу Солнечную систему. Мне приснился кошмарный сон. Ничто не может быть быстрее скорости света. Информация никогда не сможет передаваться быстрее.
Кроме того, если мы действительно послали флот вторжения к планете жукеров очень давно, то он не нуждается в маленьких ребятишках, чтобы им командовать. С этим флотом пошел сам Мейзер Ракхейм, без него тот флот не спустили бы со стапелей. Мейзер Ракхейм все еще жив благодаря релятивистским изменениям во времени при полете на скоростях, близких к световым. Для них, возможно, прошло всего несколько лет. И он готов к бою. Мы для этого не нужны.
Вот и дыхание наладилось. Успокоилось сердцебиение.
Нельзя давать такую свободу своей фантазии. Какой стыд, если бы кто-то узнал, какая идиотская гипотеза приснилась мне во сне! Никому и никогда не скажу об этом. Игра - это всего лишь игра.
По интеркому раздался сигнал побудки. Боб выскочил из койки - на этот раз она у него была нижняя - и совершенно спокойно присоединился к Бешеному Тому и Горячему Супчику, пока Муха Моло разводил свою утреннюю бодягу, а Алаи молился. Потом Боб отправился в столовую, где съел обычную порцию. Все как обычно. Даже в том, что его желудок не сработал в обычное время, не было ничего странного. Правда, целый день у Боба почему-то бурчало в животе, а потом его даже стошнило. Чего не бывает с недосыпа?
Подошли к концу три месяца, проведенные на Эросе. Изменился характер работы на имитаторах. Как и раньше, под контролем ребят находились все корабли, но теперь некоторым из них команды отдавались голосом, хотя приказы дублировались и с помощью клавиатур.
- Это чтобы приблизиться к боевым условиям, - сказал Руководитель.
- В бою, - сказал Алаи, - мы должны знать офицеров" которым отдаем команды.
- Это имело бы значение в том случае, если бы вы зависели от них в получении информации, но вы от них в этом не зависите. Вся необходимая вам информация подается прямо в имитационную машину и возникает на дисплее. Поэтому вы передаете приказы голосом, а также клавиатурой. Примите за данное, что вашим приказам повинуются. Ваши учителя будут следить за приказами, которые вы отдаете, чтобы научить вас быть немногословными и решать мгновенно. Вам придется также овладеть техникой переключения аппаратуры при разговоре между вами и капитанами ваших кораблей. Это просто, вы скоро разберетесь. Говоря друг с другом, вы поворачиваете головы вправо или влево, в зависимости от положения того, к кому вы обращаетесь. Но когда ваше лицо обращено к дисплею, ваш голос донесется до того корабля или флотилии, чей шифр вы набрали на клавиатуре. А чтобы адресоваться ко всем своим кораблям сразу, надо выдвинуть подбородок вперед. Вот так, как я вам показываю.
- А что произойдет, если мы задерем головы вверх? - спросил Шен.
Алаи вмешался раньше, чем преподаватель успел ответить:
- Ты будешь разговаривать с самим Богом.
Когда смех утих, преподаватель сказал:
- Ты почти прав, Алаи. Если ты поднимешь подбородок, то будешь говорить со своим командующим.
Несколько голосов сказали почти хором:
- С нашим командующим?
- Ну не думаете же вы, что мы тренируем вас всех сразу на должность самого высокого ранга, верно? Нет, нет. Вот сейчас я назначу наугад кого-нибудь из вас командующим, чтобы попрактиковаться. Ну-ка…, вот ты, малыш. Боб!
- Вы предлагаете мне быть командующим?
- Для практики. Или ты недостаточно компетентен? Или остальные не захотят тебе подчиняться?

Предыдущая страница 31 Следующая страница


Тень Эндера 32

Остальные ответили с некоторым оттенком недовольства, что Боб, конечно, компетентен и что они, разумеется, пойдут за ним.
- Но в то же время Боб не выиграл ни одного сражения в бытность его командующим армией Кроликов, - буркнул Муха Моло.
- Вот и прекрасно. Значит, вам придется возложить на себя бремя и заставить малыша выиграть, несмотря на отсутствие у него стремления к победе.
Вот так и получилось, что Боб вступил в обязанности командующего над десятью ребятами из Боевой школы. Это вызвало возбуждение, так как ни он, ни остальные ни минуты не сомневались, что выбор преподавателя не был случайным. Все знали - на имитаторах Бобу нет равных. Петра как-то сказала ему после очередной тренировки:
- Черт тебя побери, Боб, мне кажется, у тебя в башке есть карта со всеми данными, так что ты можешь играть, закрыв глаза.
Это была почти правда. Ему не надо было вглядываться в дисплей, чтобы знать, кто и где находится. Он все держал в голове.
Им потребовалось два дня, чтобы сгладить все углы. Они принимали приказы от Боба, а затем голосом передавали их своим собственным капитанам, одновременно подтверждая их клавиатурой. Сначала ошибок было изрядно, головы поворачивались не туда, куда надо, вопросы, ответы, приказы направлялись не тем, кому предназначались. Но вскоре все стало делаться почти инстинктивно.
Потом Боб настоял, чтобы другие ребята тоже по очереди изображали бы командующего. Он сказал:
- Мне тоже нужно выполнять приказы, как и другим, а также научиться поворачивать голову вверх и вбок, чтобы разговаривать.
Учитель согласился, и Боб за день изучил всю эту технику не хуже других.
То, что другие ребята стали по очереди занимать место командующего, принесло неожиданный результат. Хотя ни один из них не опозорился, но вскоре всем стало ясно, что Боб куда быстрее и объемнее схватывает развитие ситуации и лучше запоминает все приказы, отдаваемые голосом.
- Ты не человек, - сказала ему Петра. - Никто не может сделать того, что делаешь ты.
- Я настолько человек, - мягко ответил Боб, - что даже знаю другого человека, который сделает это еще лучше.
- И кто же это? - недоверчиво спросила она.
- Эндер.
Все замолчали.
- Ага, но его тут нет, - сказал Влад.
- Откуда ты знаешь? - ответил Боб. - Насколько я знаю, он давно уже тут.
- Чушь! - взорвался Динк. - Тогда почему он не тренируется с нами? Зачем эта секретность?
- А они обожают секретность, - сказал Боб. - И еще потому, что его тренируют не так, как нас. А может быть, еще и потому, что они хотят нам сделать подарок в виде Эндера, ну как на Рождество.
- А еще, может быть, потому, что у тебя башка набита дерьмом, - завершил разговор Самосвал.
Боб только засмеялся. Конечно, это будет Эндер. Наша группа подобрана специально под него. Учителя возложили на Эндера все свои надежды. Причина того, что они возложили на Боба обязанности и.о. командующего, заключается в том, что Боб - дублер Эндера. Если у Эндера в разгар военных действий вдруг обнаружится приступ аппендицита, управление перейдет к Бобу. Боб начнет отдавать приказы, решать, какие корабли следует принести в жертву, чьи люди должны погибнуть. Но до этого все будет решать Эндер, и для Эндера это будет только игра. Ни смерти, ни страха, ни вины. Всего лишь…, игра.
Конечно, это будет Эндер. И чем раньше, тем лучше.
А на следующий день их руководитель сказал им, что командующим у них теперь будет Эндер Виггин, и они с ним встретятся в полдень. Когда же он увидел, что никто не выказывает удивления, преподаватель осведомился почему. И получил ответ:
- Боб уже сказал нам об этом.

***

- Мне поручили узнать, Боб, как ты получаешь закрытую. информацию. - Графф смотрел через стол на нелепо маленького ребенка, который сидел за тем же столом, безмятежно поглядывая на полковника.
- У меня нет никакой закрытой информации, - ответил Боб.
- Ты знал, что Эндер будет вашим командующим.
- Я вычислил это, - ответил Боб. - Не скажу, чтобы это было особенно трудно. Достаточно посмотреть, кто мы такие.
Самые близкие друзья Эндера. Его взводные офицеры. Он - ниточка, которая связывает нас всех между собой. Есть еще множество других парнишек в Боевой школе, которых вы могли бы взять сюда, и они, вероятно, были бы не хуже нас. Но мы - это те, что пошли бы за Эндером куда угодно, мы бы прыгнули в космос без скафандров, если бы он сказал нам, что это необходимо.
- Великолепная получилась бы речь, если бы за тобой не тянулась долгая история подслушиваний и подглядываний.
- Верно. Только когда бы это я мог заниматься здесь вынюхиванием? Мы ни на минуту не остаемся одни. Наши компьютеры не подключены ни к какой Сети, да мы и не видим никого, чей код мы могли бы подсмотреть, так что выдать себя за другого я никак не могу. Весь день я делаю только то, что мне приказывают. Вы, взрослые, считаете нас, детей, глупыми, хотя вы выбрали именно нас потому, что мы очень, очень умны. И теперь вы садитесь за этот стол и обвиняете меня в том, что я украл у вас информацию, которую любой идиот, и тот вычислил бы!
- Ну, все-таки не любой…
- Это всего лишь такое выражение.
- Боб, - сказал Графф, - я сильно подозреваю, что ты стараешься всучить мне чистейшее дерьмо вместо правды.
- Полковник Графф, если бы все, что вы сейчас сказали,.было бы чистейшей правдой! Но ведь это совсем не так. Ну и что с того?
Да, я сказал, что Эндер будет с нами. Считайте, что я установил мониторинг за вашими снами. Так он все равно появится, примет над нами командование, станет блестящим командующим, а нас выпустят из школы, и я буду сидеть в гидравлическом кресле где-то на корабле, отдавая приказы взрослым своим детским голоском…, пока их не затошнит от этого и они не вышвырнут меня в космос.
- А меня не интересует то, что ты узнал об Эндере. И даже то, как ты это вычислил.
- А я знаю, что все это вас совсем не интересует.
- Мне надо знать, что ты еще там навычислял.
- Полковник, - голос Боба звучал устало, - неужели вам в голову не приходит такой простой факт: раз вы спрашиваете меня об этом, я получаю информацию, что есть еще нечто, каковое я могу вычислить. А следовательно, резко повышается шанс, что я это нечто обязательно вычислю.
На лице полковника появилась широчайшая ухмылка.
- Именно это я и сказал этому…, ну, словом, тому офицеру, который велел мне поговорить с тобой и задать эти вопросы. Я сказал, что мы самим фактом этого интервью Дадим тебе материала куда больше, чем выудим у тебя. Но он заявил мне: «Из-за этого парня мы все полетим вверх тормашками».
- А что такое «тормашки»? Что-то вроде задницы?
- Никто не знает. Даже этот офицер - он учился так давно, что уже успел все позабыть. Даже таблицу умножения.
- А давайте сделаем проще: вы мне скажете секрет, которого я, по вашему мнению, знать не могу, а я вам скажу, знаю я его или еще нет.
- Да уж, от тебя помощи, как от козла молока.
- Полковник Графф, хорошо ли я делаю свою работу?
- Абсурдный вопрос. Конечно, хорошо.
- Если я знаю то, чего, по вашему мнению, мы, ребята, знать не должны, то разве я об этом разболтал? Растрепал ребятам? Или это как-то сказалось на моей работе?
- Нет.
- Поймите, это же все равно как шум от упавшего дерева в лесу, где этот треск некому услышать. Если я и знаю нечто, что мне удалось вычислить своим умом, и я никому этого не повторю, и это не повлияет на мою работу, то зачем вам терять время на выяснение того, известно мне это или нет? Потому что после такого разговора вы только уверите себя, что я начну вынюхивать любой секрет, лежащий там, где его с легкостью обнаружит любой ребенок семи лет от роду. И если я найду его, то все равно другим ребятам не расскажу, так что ничего снова не произойдет. Давайте оставим эту тему.
Графф протянул руку под стол и что-то там нажал.
- Ладно, - сказал он. - Наш разговор записывался, и уж если это их не удовлетворит, то не знаю, чего им нужно.
- Удовлетворит в чем? И кто эти «они»?
- Боб, запись этой части разговора вестись не будет.
- Нет, будет.
- Я сам выключил запись.
- Черта с два.
Вообще- то Графф и сам не был уверен, что если запись выключена, то она не ведется на другом аппарате.
- Давай-ка прогуляемся, - сказал Графф.
- Надеюсь, что не снаружи?
Графф встал из-за стола (с большим трудом, так как здорово прибавил в весе, а сила тяжести здесь была близка к земной) и вывел Боба в туннель.
На ходу Графф тихонько пробормотал:
- Пусть теперь сами потрудятся.
- Клево, - ответил Боб.
- Я решил, тебе интересно будет узнать, что весь МКФ стоит на ушах из-за явной утечки служебной информации. Кто-то, по-видимому, имеющий доступ к самым секретным архивам, написал письмо парочке пандитов «Пандит - мудрец; ученый-индус (хинди).», которые тут же вышли в Сеть и начали агитировать за возвращение детей из Боевой школы в их родные страны.
- А кто такие пандиты? - спросил Боб.
- А вот и моя очередь наступила сказать тебе «черта с два».
Слушай, я вовсе не собираюсь обводить тебя вокруг пальца.
Случилось так, что мне довелось познакомиться с текстом этих писем, посланных Локи и Демосфену. Как я понимаю, ты рассчитывал именно на нечто в этом роде. Когда я их прочел - в них, между прочим, прелюбопытнейшие различия, - я понял, что в них нет решительно ничего совсекретного, ничего такого, что превышало средний уровень знаний ученика Боевой школы. Нет, то, что взбесило всех наших бонз, так это политический анализ, который дьявольски точен, хотя и основан на явно недостаточной информации. Другими словами, из того, что всем известно, автор этих писем просто не мог вычислить того, что он вычислил. Русские подняли крик, что за ними кто-то шпионил, и, разумеется, стали доказывать, что их оболгали. Я тут же запросил библиотеку «Кондора» и узнал, что ты там читал. Потом проверил круг твоего чтения на МЗС - в Тактической школе, где ты учился. Да, времени даром ты не терял.
- А я всегда стараюсь занять ум чем-нибудь полезным.
- Тогда тебе будет приятно узнать, что первая группа детей из Боевой школы уже отправлена на Землю.
- Но война же еще не окончена?
- А ты думал, что если запустить снежный ком по склону, то он обязательно покатится туда, куда ты хотел? Ты умен, но наивен, Боб. Дай пинок вселенной и гадай, как лягут костяшки домино, и всегда окажется, что некоторые костяшки лягут совсем не так, как ожидалось. И все же я рад, что ты вспомнил о других детях и заставил колеса вертеться так, чтобы сделать их свободными.
- Но не нас.
- Видишь ли, МКФ не обязан сообщать каждому демагогу на Земле о том, что Тактическая и Командная школы, как и раньше, набиты детьми.
- И я не собираюсь им об этом напоминать.
- Я так и знал, ты этого делать не станешь. Нет, Боб, я ухватился за шанс поговорить с тобой потому, что мне захотелось сообщить тебе парочку новостей, причем не только о том, что твои письма вызвали ожидаемый эффект.
- Я внимательно слушаю, хотя и не признаю, что писал какие-то письма.
- Во-первых, ты будешь очень удивлен, когда узнаешь, кто это - Локи и Демосфен.
- Кто? Неужели это один человек?
- Скорее - один ум, два тела. Видишь ли, Боб, Эндер Виггин - не один ребенок в семье. Он родился, так сказать, «по заказу». Его старшие сестра и брат одарены не меньше, чем Эндер, но по некоторым причинам не могли быть приняты в Боевую школу. Брат - Питер Виггин - очень честолюбивый юноша. Когда военная карьера для него закрылась, он пошел в политику. И, так сказать, в квадрате.
- Он - и Локи, и Демосфен?
- Он разрабатывает стратегию для обоих, но пишет только за Локи. А его сестра Валентина пишет за Демосфена.
Боб расхохотался.
- Теперь я все понял.
- Так что оба твоих послания получил один Локи.
- Если я их написал.
- Бедный Питер Виггин чуть с ума не сошел. Он задействовал все свои источники в МКФ, чтобы узнать, кто ты такой. Но там никто ничего не знал. Шесть офицеров, чьи имена и пароли ты использовал при посылке писем, списаны с Флота. Но, как ты понимаешь, никому и в голову не пришло проверить, а не играл ли в политику семилетний ребенок в свое свободное время в Тактической школе.
- Кроме вас.
- Потому что, клянусь Богом, я единственный человек, который знает, каким блестящим умом могут обладать дети.
- А каким блестящим? - усмехнулся Боб.
- Наша прогулка близится к концу, я не могу тратить время на лесть. Вторая новость состоит в том, что сестра Карлотта, оставшись без работы после того, как ты уехал от нее, затратила уйму времени на выяснение твоего происхождения.
Я вижу, что к нам идут двое офицеров, которые положат конец нашей беседе, которая не записывается, поэтому буду очень краток. У тебя есть имя, Боб. Тебя зовут Юлиан Дельфийски.
- Но это же фамилия Николая?
- Юлиан - имя отца Николая. И твоего отца. Имя твоей матери - Елена. Вы однояйцевые близнецы. Твою часть разделившегося оплодотворенного яйца имплантировали позднее, при этом твои гены были чуть-чуть изменены, что имело существенные последствия. Словом, когда ты смотришь на Николая, ты видишь себя, каким бы ты был, если бы не подвергался генетической обработке и вырос у любящих и заботливых родителей.
- Юлиан Дельфийски, - задумчиво повторил Боб.
- Николай находится среди тех, кто летит сейчас на Землю. Сестра Карлотта позаботится о том, чтобы его репатриировали в Грецию. И чтобы сообщили ему, что ты его родной брат. Его родители уже знают о твоем существовании - им сказала сестра Карлотта. Твой дом в Греции - чудесное место, он стоит на холмах Крита окнами на Эгейское море.
Сестра Карлотта говорила мне, что твои родители прекрасные люди. Они плакали от радости, узнав о том, что ты - есть. А теперь - разговор кончен. Мы обсуждали с тобой низкое качество преподавания в Командной школе.
- А как вы догадались?
- Думаешь, только тебе дано строить верные догадки?
Навстречу им шли двое военных - генерал и адмирал с приклеенными к лицу фальшивыми улыбочками. Они приветствовали Боба и Граффа, а потом спросили, как прошел их разговор.
- У вас есть запись, - сказал Графф, - включая и то место, где Боб говорит, что она продолжается и после выключения.
- Но вы все же продолжили разговор?
- Я говорил ему, - вмешался Боб, - о некомпетентности преподавателей Командной школы.
- Некомпетентности?
- Наши сражения ведутся против удивительно тупых компьютерных противников. А затем учителя настаивают на проведении долгих и утомительных разборов этих дурацких сражений, хотя очевидно, что вряд ли в реальности возможно существование таких глупых и легко прогнозируемых противников. Я считаю, что единственная возможность для нас получить достойных врагов - это разбить нас на две группы и дать сражаться друг с другом.
Оба офицера обменялись взглядами.
- Интересная идея, - сказал генерал.
- Спорная, - отозвался адмирал. - Кстати, Эндер Виггин собирается принять участие в ваших упражнениях. Я подумал, что ты захочешь приветствовать его?
- Да, - сказал Боб. - Конечно.
- Я отведу тебя, - предложил адмирал.
- А мы давайте пока поговорим, - обратился к полковнику Граффу генерал.
Идя с Бобом, адмирал говорил очень мало, и Боб отвечал ему почти не раздумывая. Это было прекрасно, так как то, о чем рассказал ему Графф, просто кружило голову. То, что Локи и Демосфен - родственники Эндера, Боба не слишком удивило. Если они умны как Эндер, то их превращение в знаменитостей - дело неизбежное. Существование же компьютерных сетей обеспечило им анонимность, которая скрыла факт, что они совсем еще юны. Обращение Боба именно к ним было частично вызвано чем-то очень знакомым в их лексике и манере вести беседу. Сходство их с Эндером объяснялось тем, что люди, долго живущие друг с другом, постепенно перенимают какие-то оттенки в манере говорить и вести себя. Боб это ощутил где-то на уровне подсознания, что и привлекло к ним его внимание. Наверное, он где-то даже знал, что они родня Эндеру.
А вот вторая новость, что Николай его брат, - в нее было просто невозможно поверить. Может, полковник специально сплел такую хитроумную ложь, которая должна была проникнуть прямо в душу, и подсунул ее мне? Я - грек? Мой брат оказался в том же шаттле, что и я? Это тот же мальчик, который стал моим единственным другом? Близнецы? Любящие родители?
Юлиан Дельфийски?
Нет, я не должен верить этому! Графф никогда не был честен со мной. Графф даже пальцем не пошевелил, чтобы избавить Эндера от Бонзо. Графф никогда не сделал ничего, что бы не было нацелено на манипулирование нашим поведением.
Меня зовут Боб. Это имя подарила мне Недотепа. И я не отдам его в обмен на хитрую ложь.

***

Они услышали его голос, обращенный к технику в соседней комнате:
- Как я могу работать с командирами флотилий, если я их никогда не видел?
- А зачем тебе их видеть? - спросил, техник.
- Чтобы знать, кто они, как они мыслят…
- Ты узнаешь, кто они и как они мыслят, по тому, как они будут работать с имитатором. Сейчас они слышат тебя.
Надень наушники, и ты тоже услышишь их голоса.
Все дрожали от волнения, зная, что сейчас он услышит их голоса так же ясно, как они слышат его.
- Кто-то должен что-нибудь сказать, - шептала Петра.
- Подождем, пока он наденет наушники, - ответил Динк.
- А как мы узнаем? - спросил Влад.
- Я буду первым, - произнес Алаи.
Пауза. В наушниках появился свист.
- Садам, - прошептал Алаи.
- Алаи! - сказал Эндер.
- И я, - сказал Боб. - Карлик.
- Боб! - воскликнул Эндер.
Да, сказал себе Боб, пока остальные наперебой говорили с Эндером. Вот кто я такой. Именно этим именем и называют меня все, кто меня знает.

23. ИГРА ЭНДЕРА

- Генерал, вы Стратег. У вас есть власть, чтобы осуществить переворот. Больше того, это ваш долг.
- Я не нуждаюсь в том, чтобы всякие отставные командиры Боевой школы объясняли мне, в чем состоит мой долг!
- Если вы не арестуете Полемарха и всех его заговорщиков…
- Полковник Графф, если я нанесу удар первым, тогда на меня ляжет вся ответственность за развязывание войны, которая неизбежно будет следствием моих действий.
- Да, конечно. Но скажите мне, что лучше - всеобщая брань в ваш адрес, но мы выигрываем войну, или никто не бросает в вас камней, но зато вас поставят к стенке и расстреляют, когда переворот Полемарха установит гегемонию русских во всем мире?
- Все равно, первым я не стану открывать огонь.
- Военачальник, который не хочет перехватить инициативу, когда у него есть надежная разведывательная информация…
- Политики - это такая штука…
- Если вы позволите им победить, в живых не останется ни одного политика.
- Русские перестали быть плохими парнями еще в двадцатом веке.
- Те, кто творит злые дела, - всегда остаются плохими парнями. Вы наш шериф, сэр, вне зависимости от того, как к вам относятся люди. Исполняйте же свои обязанности.
С появлением Эндера Боб немедленно отступил в тень и занял свое скромное место среди остальных бывших взводных командиров. Казалось, этого никто не заметил. Какое-то время он был их командующим, он отлично их натренировал, но Эндер всегда был главой их группы, и раз он тут - Боб ушел на второй план.
И это правильно, думал Боб. Он руководил ими какое-то время, но в сравнении с Эндером он все равно что новичок. И не потому, что стратегия Эндера была лучше стратегии Боба.
Нет, дело было не в этом. Иногда она отличалась, но чаще Боб видел, что Эндер поступает точно так, как поступил бы он сам.

Предыдущая страница 32 Следующая страница


33 Орсон Скотт Кард

Главные различия лежали в области руководства людьми. Эндер пользовался их яростной преданностью, а не повиновением с легким оттенком презрения, которое всегда ощущал Боб. Эндер эту преданность завоевал с самого начала. Завоевал тем, что всегда замечал не только то, что происходило на поле сражения, но и то, что происходило в умах его офицеров. Он был строг, даже резок, показывая им, что ждет от них еще большего, чем они пытались выжать из себя и своих солдат. И одновременно он умел придать такую интонацию самым обычным словам, которая говорила им о его удовольствии, одобрении и близости к ним. Они чувствовали, как глубоко понимает их человек, чье мнение они ценили превыше всего. А вот Боб такого просто не умел.
Его поощрительные слова были четки и определенны, иногда грубоваты. Для остальных офицеров они значили меньше слов Эндера, так как казались им заранее обдуманными. Да они и в самом деле были обдуманны и выверены. Эндер же был…, ну просто был сам собой. Для него власть была столь же естественна, как дыхание.
Они повернули во мне генетический ключик и сделали меня интеллектуальным атлетом. Я могу взять какой угодно мяч, посланный с любой точки поля, но я не знаю, когда надо ударить по нему. Я не знаю, как превратить толпу отдельных игроков в настоящую команду. Какой же ключ был повернут в генетической структуре Виггина? Что живет там - в этой глубине, кроме механической гениальности тела? Дух? Божественный дар, пожалованный Виггину? Мы идем за ним, как шли апостолы за Христом. Мы ждем, чтобы он добыл для нас воду из камня.
Сумею ли я научиться тому, что делает он? Или я таков же, как и многие военные мыслители, которых я изучал, и обречен быть второсортным на поле боя, и обо мне станут вспоминать лишь как о человеке, умевшем толково объяснять и характеризовать гениальность других генералов? Вполне возможно, что и я когда-нибудь напишу книгу, в которой расскажу, как и почему одерживал победы Эндер.
Нет, пусть эту книгу пишет сам Эндер! Или Графф. У меня есть своя работа, а когда она будет исполнена, я сам выберу себе другую и буду ее делать честно и в соответствии со своими силами. И если обо мне будут помнить только как о соратнике Эндера, да будет так. Служба с Эндером - уже награда-сама по себе.
Но, ах, как больно было видеть, как они радуются, как они довольны, как они не обращают на него никакого внимания, разве что поддразнивают как меньшого братишку, видя в нем что-то вроде милой игрушки. Им, вероятно, ненавистно то время, когда он был их лидером!
Но хуже всего то, как обращается с ним сам Эндер. И не в том дело, что с ним нельзя видеться. Просто за долгое время их разлуки Эндер, видимо, забыл, как он когда-то полагался на Боба. Теперь он в большей степени опирался на Петру, а еще на Алаи, Самосвала и Шена. На тех, кто не был с ним в армии Драконов. Конечно, и Бобу, и другим командирам взводов у Драконов Эндер верит, он их ценит, но, когда возникают трудности, когда нужен творческий подход, Эндер почти никогда не вспоминает о Бобе.
Ладно. Не стоит об этом думать. У Боба есть важное дело, Порученное ему учителями. Он должен все время наблюдать за ходом разворачивающихся сражений, он должен броситься куда нужно, если Эндер заколеблется. Эндер, видимо, не знал об Этом поручении учителей, но Боб-то знал, и это иногда мешало ему выполнять свои официальные обязанности. Эндер нервничал, выговаривал Бобу за то, что он медлит, не так активен, как прежде. Чувствовалось, что он ждет от Боба большего.
Но Эндер не знает, что в любой момент, если руководитель игры подаст сигнал, Боб должен быть готов взять на себя инициативу и проводить в жизнь план Эндера, руководя действиями всех командиров эскадр, спасая игру.
Сначала поручение выглядело синекурой. Эндер был здоров, внимателен. Но затем положение стало меняться.
Это произошло в тот день, когда Эндер сказал им, что у него другой учитель, не тот, что у них. Он так часто упоминал его имя - Мейзер, что Бешеный Том тут же заметил:
- Здорово, должно быть, досталось бедняге - расти с таким имечком!
- Пока он рос, его имя еще не было знаменитым, - ответил Эндер.
- Все люди такого возраста давным-давно умерли, - вмешался Шен.
- Нет, если их посадили в корабль, летевший с почти световой скоростью много лет, а потом вернули домой.
Тогда они вдруг поняли:
- Твой учитель - тот самый Мейзер Ракхейм?
- Вы же знаете, о нем говорится, как о талантливейшем герое, - сказал Эндер.
Ясное дело, они знали.
- А вот чего нам не говорили, так это о том, какой он каменножопый.
Но тут началась работа на имитаторе и все взялись за дело.
На следующий день Эндер сообщил им всем, что обстановка меняется.
- До сих пор мы играли против компьютера или против друг друга, - сказал он. - Теперь же в течение нескольких дней нашим противником будет сам Мейзер Ракхейм с группой опытнейших пилотов, которые станут руководить флотом жукеров. Поглядим, что получится.
Серия тестов с Мейзером Ракхеймом в качестве оппонента.
Что- то, по мнению Боба, в этом было не то.
Никакие это не тесты. Это ситуации, подготовленные для условий, которые могут возникнуть, когда наш реальный флот столкнется с флотами жукеров возле их родной планеты! МКФ получает предварительную информацию от экспедиционного корпуса, и они подготавливают нашу команду к тому, что жукеры могут бросить против землян, когда начнется бой.
Трудность была в том, что Мейзер Ракхейм, как он ни был талантлив, как бы опытны ни были его офицеры, все они - все равно люди, а не жукеры. Когда начнется настоящее сражение, жукеры могут выкинуть такие трюки, о которых земляне и подумать не могут.
И вот пришло время первого «теста». Было просто стыдно смотреть, какой простенькой оказалась стратегия жукеров.
Огромный сферический строй кораблей, окружающих единственный корабль, находящийся в центре сферы.
Во время сражения выяснилось, что Эндеру известны такие вещи, которым он их не обучал. Во-первых, он приказал не обращать внимания на корабль в центре шара. Это всего лишь приманка. Откуда узнал это Эндер? Откуда он знал, что жукеры ожидают нападения на этот одинокий корабль, но что корабль - только приманка? Жукеры ждут, чтобы мы накинулись на него.
Конечно, все-таки это были не жукеры, а Мейзер Ракхейм. Но почему Мейзер Ракхейм думает, будто жукеры ожидают, что люди ударят именно на этот одинокий корабль?
Боб вспомнил те видики, которые Эндер раз за разом просматривал в Боевой школе. Пропагандистские фильмы о Втором Нашествии.
Они никогда не показывали саму космическую битву. Потому что ее не было! И Мейзер Ракхейм никогда не командовал ударными силами и не выстраивал в голове великолепные стратегические концепции. Мейзер просто ударил по этому одинокому кораблю. И война кончилась. Вот почему нет никаких видиков, показывающих бои врукопашную. Мейзер Ракхейм убил матку - королеву улья. А теперь он считает, что жукеры могут использовать центральный корабль в качестве приманки, так как в прошлый раз он победил жукеров, прорвавшись к этому кораблю. Убей королеву, и жукеры станут беззащитными. Безмозглыми. Вот почему видики были такими! И Эндер это понимает. Но ему известно так же то, что жукеры знают, что нам это известно, вот почему он и не хочет попасть в ловушку с дешевой приманкой.
Второе, что Эндеру известно, а остальным членам команды - нет, это оружие, которое не использовалось в прежних имитациях. Оно вообще появилось впервые, о нем никто не слышал. Эндер почему-то называл его «Маленький Доктор» и ни о чем больше не рассказывал, пока не приказал Алаи применить его там, где концентрация вражеских кораблей была наиболее значительной. К их изумлению этот «Маленький Доктор» вызвал цепную реакцию, которая перебрасывалась с корабля на корабль, пока все подготовленные для удара силы жукеров не были уничтожены. Дальше все было просто: оставалось смести, как метлой, жалкие остатки неприятельского флота. Поле сражения очистилось.
- Почему их стратегия была такой идиотской? - спросил Боб.
- Вот и я удивился тому же, - ответил Эндер, - но мы не потеряли ни одного корабля, так что все о'кей.
Позже Эндер передал им слова Мейзера: тот задумал целую серию оборонительных сражений жукеров против наших атак на их планеты, причем жукеры будут учиться на собственных ошибках.
- К следующему разу они станут уже опытнее, так что готовьтесь - будет труднее.
Боб услышал эти слова, и они его сильно встревожили.
Серия вторжений? Зачем выбран такой странный сценарий?
Почему не стычки передовых флотилий перед началом общего сражения?
Потому что у жукеров не одна заселенная планета, решил он. Разумеется, так оно и есть! Они обнаружили Землю и решили превратить ее в еще одну из своих колоний, как уже поступали неоднократно.
Значит, и у нас не один флот, а несколько. По одному на каждую планету муравьеподобных. А причина, по которой они могут обучаться на опыте уже состоявшихся сражений, заключается в том, что у жукеров тоже есть средства связи быстрее света, которыми они пользуются в межзвездном пространстве.
Все догадки Боба подтвердились. Теперь он твердо знал, что стоит за этими «тестами». Мейзер Ракхейм вовсе не командовал имитированным флотом жукеров. Это были настоящие, совершенно реальные сражения, и единственная функция Ракхейма состояла в том, чтобы наблюдать за их развитием, а затем разбирать с Эндером смысл вражеской стратегии и обсуждать, что следует противопоставить ей в будущем.
Вот почему они отдают свои приказы голосом. Эти приказы мгновенно передаются на реальные корабли реальным командам, которые выполняют их и ведут настоящий, а не виртуальный бой.
Каждый потерянный нами корабль, думал Боб, означает множество погибших людей. Любая наша небрежность оборачивается многими смертями. Но нам этого не говорят, ибо боятся навалить на наши слабые плечи чудовищное бремя этого знания. В военное время всем командующим приходится принимать решения с учетом так называемых приемлемых потерь.
Но тот, кто по-настоящему гуманен, никогда не согласится с понятием «приемлемости потерь». Боб это хорошо понимал.
Приемлемость выгрызает им души. Вот почему они защищают нас - детей-солдат - и стараются убедить в том, что все, что мы видим на дисплеях, это всего лишь игра и тестирование.
Поэтому я никогда и никому не скажу, что знаю, в чем тут дело. Поэтому я должен принимать потери, не говоря никому ни слова, не выдав даже сокращением мышц лица, какую боль они мне причиняют. Я должен заблокировать свой мозг, должен не допустить в него даже мысль о людях, которые погибают там, выполняя наши приказы, о людях, которые теряют в этой игре не фишки, а свои жизни.
«Тесты» сменяли друг друга, их разделяли нерегулярные промежутки времени, а каждая битва длилась все дольше и дольше. Алаи как-то пошутил, что их следует обеспечить хорошими памперсами, чтобы ребята не отвлекались от игры, когда мочевые пузыри у них переполняются до краев. Уже на следующий день всем были выданы катетеры. Однако против этого восстал Бешеный Том. «Хватит дурить, - сказал он. - Принесите нам горшки побольше, чтоб было куда отлить. Мы не можем играть как надо, если из наших „хлыстиков“ свисают какие-то штуковины».
Так и сделали, но Боб не видел и не слышал, чтобы мальчики пользовались горшками. И хотя ему было интересно, как обходится Петра, но спросить ее он не рискнул: пробудить гнев Петры - дело рискованное.
Вскоре Боб убедился, что Эндер начинает делать в игре кое-какие ошибки. Во-первых, Эндер слишком полагается на Петру. Ей всегда поручалось командование над главными силами, так что Петре приходилось следить одновременно за сотней разных вещей, чтобы дать Эндеру время на придумывание ложных ударов и всяких других хитростей и уловок. Но неужели Эндер не видел, что Петра, педантичнейшая Петра, прямо сгорает от стыда и чувства вины из-за каждой допущенной ею ошибки? Эндер, который так хорошо понимал людей, все же, по-видимому, считал ее крутой, не видя, что ее суровость и резкость - всего лишь маска, под которой Петра скрывает свою неуверенность и тревогу. Каждая ошибка увеличивала тяжесть бремени, которое Петра несла на своих плечах. Она плохо спала и предельно изматывалась во время боев.
Может быть, однако, что причиной, по которой Эндер так издергал Петру, было то, что он сам страшно устал и находился на пределе своих сил? Правда, вымотались все. Иногда усталость проявлялась слабее, иногда сильнее, иногда сказывалась на поведении явно, иногда завуалированно. Они совершали все больше ошибок, а «тесты» становились все труднее и проводились все чаще.
Поскольку битвы от «теста» к «тесту» ожесточались, Эндеру приходилось перекладывать все большую ответственность на командиров флотилий. Вместо того чтобы элегантно воплощать в жизнь точные и детальные приказы Эндера, командирам флотилий теперь приходилось все чаще и чаще принимать собственные решения. Эндер был слишком занят на одном участке сражения, чтобы успевать давать им новые указания.
Командиры флотилий в таком случае начинали переговоры друг с другом, чтобы согласовать тактику, пока Эндер не обращал на них внимания. И Боб с удовлетворением заметил, что, хотя Эндер все еще не возлагал на него особо ответственных поручений, некоторые командиры стали обращаться к нему, когда внимание Эндера было отвлечено другими делами. Бешеный Том и Горячий Супчик сами вырабатывали свои планы, но обычно проверяли их у Боба. Поскольку же сам Боб чуть ли не половину своего внимания уделял изучению генерального плана Эндера, он всегда имел возможность дать им четкий совет, что следует сделать, чтобы помочь выполнению этого общего плана кампании. Время от времени Эндер хвалил Тома или Супчика за решения, принятые с помощью Боба. Что ж, Боб чувствовал себя так, будто похвалили его самого.
Другие бывшие командиры взводов, а также старшие ребята к Бобу почти не обращались. Он понимал почему: им было обидно, что в отсутствие Эндера учителя поставили над ними Боба. Теперь же у них был настоящий командующий, и они не собирались делать ничего такого, что напомнило бы им о былом главенстве Боба. Он все это понимал, но боль не стихала.
Хотели они или не хотели, чтобы он наблюдал за их действиями, были или не были уязвлены его чувства, но у него было тайное поручение учителей, и Боб надеялся, что ничто не застанет его врасплох. И по мере того как давление становилось все более сильным, а вся их команда слабела, Боб должен был напрягать свое внимание еще больше, так как вероятность ошибок росла.
Однажды Петра уснула в разгаре сражения. Находившиеся в ее распоряжении корабли оказались в тяжелейшем положении, а неприятель бросился вперед, в клочья разрывая флотилию Петры. Еще хуже было то, что Эндер не сразу заметил, что произошло с Петрой. Бобу пришлось подсказать ему, что с Петрой что-то случилось. Эндер громко окликнул ее. Она не отозвалась. Только тогда Эндер передал ее уцелевшие корабли Бешеному Тому и попытался спасти положение. Флотилия Петры, как всегда, занимала центральное место, и потеря большей части ее судов была оглушительным ударом. Только потому, что противник опьянел от успеха, Эндер успел устроить ему несколько ловушек и перехватил инициативу. Сражение было выиграно, но с большими потерями.
Петра очнулась от обморочного сна только к концу сражения. Она обнаружила, что контроль над ее флотилией передан другому, а микрофон отключен. Когда микрофон снова включили, все услышали горькие рыдания Петры:
- Простите меня…, простите…, скажите Эндеру, что мне стыдно…, он не слышит меня…, простите…
Боб поймал ее еще до того, как она успела добежать до своей комнаты. Она, шатаясь, шла по туннелю, время от времени останавливалась, чтобы уткнуться лицом в каменную стену. По лицу струились потоки слез, мешавшие видеть, так что кое-где ей приходилось идти ощупью. Боб подошел к ней и тронул за плечо. Петра со злостью отшвырнула его руку.
- Петра, - сказал Боб, - усталость - это усталость.
Нельзя не заснуть, если мозг отключается.
- Это мой мозг отключается, а не твой. Тебе не понять, какое это ужасное ощущение! Ты такой умный, что можешь делать серьезные дела и одновременно играть в шахматы!
- Петра, Эндер нагружает на тебя слишком много, он не дает тебе ни минуты отдыха.
- Он тоже не отдыхает…, и я не вижу его…
- Да, вы оба устали. Прошло немало секунд после того, как стало ясно, что с твоей флотилией происходит что-то неладное, и кто-то обратил на это внимание Эндера. Но и тогда он сначала стал будить тебя, а уж потом передал контроль Тому.
Если бы он принял меры сразу, у тебя осталось бы шесть кораблей, а не два.
- Это ты указал ему! Ты следил за мной! Ты проверял меня!
- Петра, я слежу за всеми.
- Ты говорил, что веришь мне, а на самом деле не веришь!
И ты прав - мне нельзя верить!
Она снова уткнулась лицом в каменную стену и снова раздался звук горьких рыданий.
Откуда- то взялись два офицера, которые увели Петру. Но не в ее комнату.

***

После этого случая Боба вызвал к себе полковник Графф.
- Ты хорошо справился со своим делом, - сказал полковник. - Вот для этого-то ты тут и находишься.
- Я тоже не проявил нужной сноровки, - ответил Боб.
- Ты наблюдал. Ты увидел, что план сражения под угрозой, и обратил на это внимание Эндера. Ты выполнил свою работу. Другие ребята ничего не заметили, и я знаю, что их отношение ранит тебя.
- Меня не колышет, что они там замечают.
- Но ты свой долг исполнил. В этой битве ты предотвратил проход по центру.
- Мне непонятен смысл этого выражения.
- Это такой футбольный термин. Ах, я совсем забыл, что на улицах Роттердама эта игра не в большом фаворе.
- Можно, я пойду высплюсь?
- Одну минуту, Боб. Эндер выдыхается. Он совершает ошибки. Все это гораздо важнее, чем ты думаешь. Будь готов прийти ему на помощь. Ты же видел, что произошло с Петрой.
- Мы все выдыхаемся.
- Да, и Эндер тоже. Даже хуже других. Он плачет во сне.
Ему снятся кошмары. Он бормочет, что Мейзер шпионит за его снами и узнает из них о планах, разработанных Эндером.
- Вы хотите сказать, что он сходит с ума?
- Я хочу сказать, что единственный человек, которого он заставляет работать еще тяжелее, чем Петру, - это он сам.
Прикрой его, Боб. Встань рядом.
- Я и так стою рядом.
- Ты все время раздражен, Боб.
Слова Граффа ошеломили Боба. Сначала он подумал - нет, я не злюсь. А потом: неужели?
- Эндер не дает тебе сколько-нибудь важных поручений, а после игры недоволен тобой, Боб. Но это не вина Эндера.
Мейзер сказал ему, что сомневается в твоих способностях руководить большим количеством кораблей. Вот почему ты не получаешь сложных и интересных поручений. Дело не в том, что Эндер верит Мейзеру на слово. Но все, что ты делаешь, Эндер рассматривает через призму недоверия Мейзера к тебе.
- Мейзер Ракхейм думает, что я…
- Мейзер Ракхейм точно знает, кто ты есть и на что ты способен. Это мы не хотим, чтобы Эндер поручал тебе нечто настолько трудное, что ты не сможешь следить за общим ходом игры. И нам это нужно сделать так, чтобы Эндер даже не заподозрил, что ты его дублер.
- Так зачем же вы мне все это говорите?
- Когда этот тест завершится и вы приступите к несению реальной службы, мы расскажем Эндеру обо всем, что ты сделал, и почему Мейзер сказал то, что сказал. Я знаю, как важно для тебя доверие Эндера, и не хочу, чтобы ты страдал так, как страдаешь сейчас. Вот поэтому я и хочу, чтобы ты знал, почему мы так поступаем.
- Откуда у вас такая внезапная тяга к правде?
- Потому что, как мне кажется, для тебя лучше знать ее.
- Что ж, пожалуй. Мне будет лучше поверить в то, что вы говорите. Не важно, правда это или нет. А может, вы все врете. Так узнал ли я что-либо полезное из нашего разговора?
Как вы полагаете?
- Верь в то, чего тебе больше хочется, Боб.

***

Целых два дня Петра на тренировках не присутствовала.
Когда она вернулась, то Эндер, разумеется, больше не давал ей важных поручений. Со своими обязанностями Петра справлялась, но ее былой пламенный энтузиазм исчез. Сердце Петры было разбито.
Но, черт побери, она все же выспалась пару суток! Остальные ей даже немного завидовали из-за этого, хотя ни за какие коврижки не захотели бы оказаться на ее месте. Независимо от того, в какого бога кто верил, они все молили: не дай случиться со мной такому. Но одновременно они твердили и другую молитву: «О дай мне немного соснуть, пошли мне хотя бы один день, когда мне не надо будет думать об этой треклятой игре!»
А тестирование все длилось и длилось. Сколько же миров, думал Боб, эти недоноски колонизировали, прежде чем наткнулись на Землю? И какой толк от того, что мы уничтожаем их флоты, если мы не можем колонизировать эти планеты?
Конечно, мы можем оставить рядом свои корабли, которые будут сбивать все, что попробует подняться с поверхности этих небесных тел.
Петра была не единственной, кто сошел с круга. Влад впал в кататонию, и его не могли разбудить. Докторам потребовалось три дня, чтобы вернуть ему сознание., но в отличие от Петры он не вернулся к мониторам - у него пропала способность концентрировать свое внимание.
Боб ждал, что за Владом последует и Бешеный Том, но тот, несмотря на свою кличку, по мере того как слабел, становился все более разумным. Свалился же Муха Моло, который вдруг начал хохотать, потеряв контроль над своей флотилией. Эндер его тут же отключил и передал на этот раз флотилию Мухи под команду Боба. Муха вернулся уже на следующий день, без всяких объяснений, но все подумали, что давать ему серьезные поручения больше не следует.
А Боб между тем все больше убеждался в том, что внимание Эндера слабеет. Приказы от него поступали после более продолжительных пауз, а два раза они были сформулированы очень невнятно. Боб немедленно передал их в более доходчивой форме, а Эндер даже не узнал, что получился такой конфуз. Зато ребята убедились, что Боб зорко следит за всей игрой, а отнюдь не только за своим сектором. Возможно, они даже наблюдали, что Боб во время игры иногда задает уточняющие вопросы или делает замечания, которые заставляют Эндера встряхнуться и обратить внимание на что-то, что он должен был заметить гораздо раньше. И все это делалось так мягко, что никому и в голову прийти не могло, что Боб кого-то поправляет. Теперь после игр бывало и так, что к нему подходили два-три паренька из старших, чтоб поболтать. Так, ничего особенного. Просто похлопают по плечу или по спине и скажут пару слов: «Хорошо сыграли», или «Здорово сработано», или «Держи хвост морковкой. Спасибо, Боб».
Он и не думал о том, как важно для него признание, до тех пор, пока не получил его.

***

- Боб, пока не началась новая игра, ты должен кое-что узнать.
- Что именно?
Полковник Графф мешкал.
- Сегодня утром мы очень долго не могли разбудить Эндера. Ему снились кошмары. Он ничего не ест, его приходится кормить почти насильно. Во сне он кусает руки. До крови. А сегодня не мог проснуться. Нам удалось немного задержать… этот…, тест…, так что командовать он будет. Как обычно…, вернее, не совсем как обычно, - Я готов. Я всегда готов.
- Да, но понимаешь… Дело в том, что этот тест…, в нем нет…
- Он безнадежен?
- Надо сделать все, даже то, что за гранью возможного.
Любые соображения…
- Эта штука - «Маленький Доктор»… Почему Эндер не применял ее уже так давно?
- Неприятель многое узнал об этом изобретении, и теперь они держат свои корабли на таком расстоянии друг от друга, что цепная реакция не возникает. Необходима определенная критическая масса, чтобы она пошла. Сейчас это изобретение…, балласт. Бесполезный груз.
- Было бы хорошо, если бы вы рассказали мне несколько раньше о том, как действует это оружие.
- Есть люди, которые не хотят посвящать тебя ни в какие секреты, Боб. Ты обладаешь способностью из каждого шматка информации делать выводы в десять раз более важные, нежели нам хотелось бы. Поэтому есть люди, которые не желают давать тебе даже самые скромные информационные объедки.
- Понятно. Полковник Графф, вы же знаете, что мне известно - эти сражения реальны. Мейзер Ракхейм вовсе не имитирует их. Когда мы теряем корабль, гибнут реально существующие люди.
Графф отвернулся.
- И среди них есть люди, которых Мейзер Ракхейм знал лично?
Графф еле заметно кивнул.
- Вы не думаете, что Эндер в какой-то степени способен улавливать ощущения Мейзера? Я его не знаю, может быть, он действительно каменный, но мне кажется, что когда он после сражения делает с Эндером разбор операции, он невольно…, в общем, его боль передается Эндеру. Дело в том, что Эндер после разбора становится куда более усталым, чем был до него.
Возможно, он еще не полностью понимает, что происходит на самом деле, но он ощущает это на каком-то очень глубоком подсознательном уровне как нечто жуткое и болезненное. Он чувствует, что Мейзер Ракхейм по-настоящему страдает от каждой сделанной Эндером ошибки.
- Ты что, умудрился каким-то образом проникнуть в комнату Эндера?
- Нет, я просто вслушиваюсь в Эндера. Я не ошибся в отношении Мейзера?
Графф отрицательно качнул головой.
- Полковник Графф, вы просто не поняли, а остальные, видимо, забыли, что в последнем сражении в Боевой школе Эндер передал командование своей армией мне. Стратегия тут была ни при чем. Он просто вышел из игры. Ему все обрыдло. Он забастовал. Вы этого не поняли, так как тут же выпустили его из Школы. История с Бонзо прикончила его. Я думаю, что боль и отвращение Ракхейма приводят к тому же самому. Я думаю, что если Эндер разумом, может быть, еще и не понимает, что убивает людей, то он это ощущает подсознанием и оно сжигает ему сердце.
Графф бросил на него острый взгляд.
- Я знаю, что Бонзо умер. Я видел его. Я встречался со смертью еще раньше, как вам известно. Нельзя встать и уйти на прогулку, если у вас носовые хрящи вбиты прямо в мозг, а еще вы потеряли два галлона крови. Вы не сказали Эндеру, что Бонзо убит, но вы дурак, если полагаете, что он этого не знает. И благодаря Мейзеру он чувствует, что с каждым нашим потерянным кораблем гибнут хорошие люди. И груз этого знания губит его.
- Ты гораздо более проницательный человек, чем тебя считают многие, Боб, - сказал Графф.
- Знаю… У меня же холодный нечеловеческий ум, да? - Боб горько рассмеялся. - Раз я генетически изменен, значит, я чужак, верно? Вроде жукера?
Графф покраснел.
- Никто тебе этого не говорил.
- Вы хотите сказать, что вы не говорили мне такого в глаза? Словами - не говорили. Но вы, видимо, не можете усвоить, что иногда людям необходимо говорить правду или просто просить их сделать то-то и то-то, а не хитростью заманивать их в ловушки.
- Не думаешь ли ты, что Эндеру надо сказать, будто эта игра не что иное, как реальность?
- Нет! Вы что - обезумели? Если на него так сильно действует подсознание, то что же произойдет, если он узнает истину! Да он тут же окаменеет.
- А ты не окаменеешь. Верно? Ты будешь спокойно командовать и в следующем сражении.
- До вас все еще не доходит, полковник Графф, что я не каменею только потому, что это не мой бой. Я всего лишь на подхвате. Я помогаю. Я свободен. Это игра Эндера.
Ожил имитатор Боба.
- Время, - сказал Графф. - Удачи тебе.
- Полковник Графф, Эндер может опять забастовать. Он может вообще уйти прочь. Он может сдаться. Он, в конце концов, может сказать себе, что это всего лишь вшивая игра, от которой меня воротит, и мне наплевать, что они со мной сделают, но я с ней покончу. Такое желание в нем сидит крепко. Оно приходит, когда все кругом представляется несправедливым и бессмысленным.
- А что, если я пообещаю ему, что это будет последнее сражение?

Предыдущая страница 33 Следующая страница


Тень Эндера 34

Боб надел наушники и спросил:
- А это правда?
Графф кивнул.
- Так. Что ж…, хотя я не думаю, что это даст эффект.
Кроме того, он же ученик Мейзера, не правда ли?
- Это понятно. Но сам Мейзер хотел сказать ему, что это его последний экзамен.
- Мейзер сейчас учитель Эндера, - задумчиво проговорил Боб. - Значит, со мной остались вы? С нежеланным ребенком?
Графф заполыхал от стыда.
- Это верно, - сказал он. - Я действительно не хотел тебя. Раз уж ты знаешь так много.
Хоть Боб все это знал, но слова полковника снова ранили его.
- Но, Боб, - сказал Графф, - все дело в том, что я был не прав. - Он положил руку на плечо Боба, сжал его и вышел из комнаты.
Боб включил дисплей. Он был последним командиром флотилии, который сделал это.
- Вы готовы? - Голос Эндера.
- Все готовы, - ответил Боб. - А ты немного опоздал сегодня, верно?
- Извини, - сказал Эндер. - Заспался.
Засмеялись все, кроме Боба.
Эндер заставил их проделать какие-то маневры, чтобы разогреться. А потом пришел час битвы. Дисплей очистился.
Боб ждал. Тревога жгла его сердце.
На дисплее появился неприятель.
Его флот прикрывал планету, которая сверкала в самом Центре дисплея. Битвы вблизи планет случались и раньше, но в прошлые разы планеты жукеров располагались где-то в стороне, их можно было видеть на самом краю поля дисплея - вражеский флот всегда стремился увести от них корабли землян.
На этот раз все было иначе. Никаких попыток увести врага подальше в сторону. Совершенно невероятное скопление кораблей жукеров, которое даже и вообразить было невозможно.
Корабли соблюдали между собой достаточно большие промежутки. Многие тысячи кораблей, образующих странные, непредсказуемо меняющиеся, пересекающиеся полосы, которые вместе создавали как бы облако смерти, обволакивающее планету, сияющую в центре этого шарообразного скопления непрерывно движущихся кораблей.
Это их центральный мир, подумал Боб. Он чуть было не произнес это вслух, но вовремя заставил себя сдержаться. Ведь для всех - это всего лишь имитация защиты жукерами их родной планеты.
У них было много времени, чтобы подготовиться к нашему появлению здесь. Предыдущие сражения - просто пустяки в сравнении с этим. Муравьеподобные могут позволить себе потерять любое количество особей, им это безразлично. Значение имеет лишь королева-матка. Как та, которую уничтожил Мейзер Ракхейм во время Второго Нашествия. И они ни разу больше не подвергали своих маток опасности. Во всяком случае, во всех предыдущих сражениях это было так. Ни разу до этого боя.
Вот почему они так кишат, так роятся. Где-то здесь королева-матка.
Но где же она?
Она на поверхности планеты, подумал Боб. Их идея состоит в том, чтобы задержать нас и ни в коем случае не допустить прорыва к планете, к ее поверхности.
Значит, именно туда мы и должны прорываться. «Маленький Доктор» нуждается в массе, чтобы начать действовать.
Планета имеет массу. Все очень просто.
За исключением того, что ничтожно маленький флот землян никакими способами не сможет прорваться сквозь вихрь крутящихся вражеских флотилий, чтобы оказаться вблизи планеты и задействовать «Маленького Доктора». Ибо если и существует в истории военной науки хоть один верный вывод, то он таков: иногда случается, что одна из воюющих сторон так могуча и непобедима, что единственным приемлемым решением для другой стороны является упорядоченное, но немедленное отступление, дабы сохранить силы для будущих сражений.
Но в этой войне будущих сражений не будет. Нет и надежды на спокойное отступление. Решения, благодаря которым это сражение проиграно, а следовательно, проиграна и вся война, были приняты еще несколько поколений назад, когда спускались со стапелей эти корабли землян - сила совершенно недостаточная для выполнения поставленной задачи. Командующий, который отправлял этот флот, надо думать, даже не подозревал, где находится эта планета - родина жукеров. Так что виноватых нет. Просто у землян сейчас нет достаточных сил, чтобы сделать хоть зарубку в обороне противника. А то, что ими командует гениальный Эндер, - значения не имеет.
Когда у вас есть только один парень с лопатой, нечего и думать строить плотину, которая защитит вашу землю от наступления океана.
Отступать некуда, победа невозможна, отложить сражение нельзя, а врагу даже тактику менять не надо - знай делай то, что уже делаешь.
Весь флот землян состоял всего из двадцати звездолетов, каждый из которых нес по четыре эсминца. Эсминцы старого образца, медлительные, совсем не такие, которые использовались в предыдущих битвах. Это было понятно: родная планета жукеров, вероятно, лежала куда дальше их остальных обитаемых миров, так что тот флот землян, который подошел к ней сейчас, был запущен раньше других флотов. До того, как появились более совершенные модели звездных кораблей.

Итого восемьдесят эсминцев. Против пяти, если не десяти тысяч вражеских кораблей. Точно определить их численность невозможно. Боб видел, что компьютер пытается проделать эту операцию, но все время сбивается, конечная цифра колеблется то в одну сторону, то в другую - кораблей так много, что система дает сбой. Световые точки на дисплее непрерывно меняют положение, они вспыхивают и гаснут, как светлячки.
Время тянется долго - то ли секунды, то ли минуты.
Обычно Эндер за это время уже успевал всех задействовать, подготовить к началу боевых действий. На консоли Боба зажегся огонек. Он знал, что это значит. Все, что ему нужно было сделать, это нажать кнопку и взять командование на себя. Ему предлагали сделать это, так как боялись, что Эндер отключился.
Нет, он не отключился. Он не запаниковал! Он просто оценил ситуацию точно так же, как ее оценил я. Тут никакая стратегия не вывезет. Только Эндер не понимает, что произошло, что военная удача отвернулась от нас и что поражение неминуемо. Эндер считает, что это всего лишь тест, который придумали учителя и Мейзер Ракхейм, тест абсурдно несправедливый, где единственным разумным выходом из ситуации является отказ заниматься такой глупостью.
Какие они все-таки умники, что скрывали от Эндера правду все это время. Но теперь эта же политика может выйти им боком. Если бы Эндер понял, что это не игра, что идет самая всамделишная война, тогда он, возможно, сделал бы мощное усилие или пустил бы в ход свой гениальный ум и, может быть, нашел бы решение проблемы, которая, на мой взгляд, решения все же не имеет. Но Эндер не знает, что это реальность, для него все, что происходит сейчас, - это все равно что сражение в Боевом зале, где против него стояли две армии, и тогда он передал Бобу командование, а сам отказался принимать участие в этой дурацкой игре.
В какое- то мгновение Бобу страшно захотелось во весь голос проорать правду. Это не игра, это реальность, это последняя решающая битва, и мы терпим поражение в этой битве! Но что это даст, кроме всеобщей паники, подумал он.
И уж совершенным абсурдом было даже думать о том, чтобы нажать кнопку и взять на себя командование боем. Эндер еще не сдался, не заболел. Бой выиграть невозможно, в него и ввязываться нечего. Жизни людей, что сидят внутри этих кораблей, не должны быть потеряны, как в безнадежной атаке Легкой Бригады у Фредериксберга. Я вам не генерал Бернсайд «Генерал Бернсайд во время Гражданской войны в США командовал армией северян в сражении под Фредериксбергом (13 декабря 1862 г.).
Был разбит южанами и отошел, потеряв 12 тысяч убитыми.» и не отправлю своих людей на бессмысленную, никому не нужную гибель.
Если бы у меня был план, я бы еще взялся руководить сражением. Но у меня нет плана. Так что хорошо это или плохо, но это игра Эндера, а не моя.
Была и еще одна причина не брать на себя ответственность.
Боб вспомнил, как он когда-то стоял над распростертым телом хулигана, который был слишком опасен, чтобы пытаться приручить его, и шептал Недотепе: убей его сейчас же! Убей же его!
Я был прав. И вот теперь снова - хулиганы должны быть уничтожены. Хотя я и не знаю, как это сделать, но мы обязаны выиграть эту войну. Я не знаю, как это сделать, я не Бог, я многого не знаю. И, возможно, Эндер тоже не видит решения, но если кто-то и может его найти, так только он.
Может, все не так уж безнадежно. Может быть, все же существует какой-то способ добраться до поверхности планеты и стереть жукеров в порошок, очистив от них всю вселенную?
Может, пришло время чудес? Для Эндера мы все будем работать как безумные. Если же командование перейдет ко мне, ребята так огорчатся, что станут работать небрежно. Даже если бы у меня был план, который обещал бы хоть маленький шанс на победу, он не сработает, так как они не станут вкладывать в его воплощение свои души.
Эндер должен попытаться. Если он не сделает этого, мы погибли. Ибо если жукеры и не намеревались раньше посылать против нас флот, то теперь они просто обязаны это сделать.
Ведь во всех предыдущих сражениях мы их флоты уничтожали.
Если мы не выиграем и это, если не лишим возможности воевать с нами, они обязательно придут к нам. И на этот раз захватят с собой свое изобретение - очередного «Маленького Доктора».
У нас есть только один мир. И только одна надежда.
Давай же, Эндер.
И тогда в уме Боба мелькнули слова, которые Эндер сказал им в тот день, когда приступил к первой тренировке армии Драконов: «Помните, ворота противника внизу». Ведь в последней битве Драконов надежды на победу тоже не было, но в игру вошла стратегия Эндера. Он послал Боба с его взводом приложить свои шлемы к воротам противника и тем самым обрести победу. Ах как плохо, что сейчас нет возможности сыграть такую же проделку с жукерами.
Доставить «Маленького Доктора» на планету жукеров и взорвать ее к чертям, вот какой фокус мог бы решить дело. Но сделать это отсюда невозможно.
- Время сдаваться. Время выходить из игры. Время крикнуть им всем: нельзя поручать детям работу взрослых! Это невозможно! С нами покончено!
- Помните, - сказал Боб в микрофон, - ворота противника всегда внизу.
Муха Моло, Горячий Супчик, Влад, Самосвал, Бешеный Том угрюмо хмыкнули. Они были в армии Драконов. И помнят, как использовались эти слова в последний раз.
Но Эндер, казалось, шутку не принял.
Казалось, он не понимал, что никакими средствами они не доставят на планету «Маленького Доктора».
В их ушах вновь прозвучал голос, отдающий приказы. Он приказал построить все корабли землян в тесный строй - в виде цилиндра, состоящего из нескольких оболочек.
Боб хотел крикнуть: не делай этого! На этих кораблях живые люди, и если ты пошлешь их в бой, они погибнут. Жертва ради недостижимой победы!
Но он прикусил язык, так как где-то в дальнем закоулке мозга, в самом удаленном уголочке сердца, все еще теплилась надежда, что Эндер все же сумеет сделать то, чего физически сделать нельзя. И пока жива была эта надежда, жизни тех людей можно было оправданно принести в жертву, так как в свое время они осмысленно и по собственной воле вступили на палубы кораблей и отправились в далекую экспедицию.
Эндер двинул свои корабли, делая попытку пробить брешь в непрерывно движущемся строе «облака» жукеров.
Конечно, враг видит, что мы пытаемся сделать, думал Боб. Конечно, жукеры видят, как второй, третий, четвертый натиск подводят корабли землян все ближе к поверхности планеты.
В любую минуту враг может уничтожить корабли землян, сконцентрировав свои силы на определенных участках. Почему он этого не делает?
Одна причина пришла на ум Бобу сразу же. Жукеры не осмеливаются сгустить свои порядки вблизи эндеровского «цилиндра», так как сближение кораблей даст землянам возможность пустить в ход «Маленького Доктора».
Затем пришла и другая мысль. А не может ли быть так, что здесь собралось слишком много кораблей жукеров? Не может ли быть, что королевы или королева тратят слишком много усилий своего мозга только на то, чтобы заставить десять тысяч кораблей клубящегося «облака» продолжать свое непрерывное движение, одновременно тщательно соблюдая необходимые интервалы между кораблями?
В отличие от Эндера матки-королевы не могли передать контроль над кораблями в руки своих подчиненных. Каждый отдельный жукер - всего лишь руки или ноги королевы. Теперь у нее сотни, а может быть, многие тысячи ног и рук, и все они находятся в движении.
Вот почему они действуют столь неразумно. Слишком многое приходится держать под контролем. Вот почему отсутствуют осмысленные перемещения в «облаке», не организуются ловушки, не блокируется «цилиндр» Эндера, не пресекается его продвижение.
Фактически маневрирование жукеров ни к чему не вело.
Эндер пробивался все дальше и дальше, а жукеры продолжали строить защитную толстую стену позади строя Эндера.
Но они же блокируют возможность отхода!
И тогда Боб понял третью и самую важную причину происходящего! Жукеры сделали ошибочный вывод из предыдущих сражений. До сих пор стратегия Эндера заключалась в том, чтобы уничтожить противника и в то же время свести к минимуму собственные потери. Он всегда оставлял себе возможность отхода. Жукеры, обладая колоссальным численным превосходством, находились в положении, когда можно было гарантировать, что земляне у них из рук уже не выскочат.
В начале сражения не было никакой возможности предсказать, что жукеры совершат такую ошибку. Но ведь в истории великие победы происходили как из-за талантливых действий победителей, так и из-за глупейших ошибок, совершенных побежденными. Жукеры наконец-то поняли, что мы - земляне - высоко ценим жизнь каждого отдельного человека. Мы не жертвуем бездумно своими солдатами, ибо каждый из них - это королева роя численностью в одну единицу. Они поняли это, но в настоящую минуту это знание работало против них, так как мы - земляне - в определенных ситуациях, когда ставка очень высока, способны бросать в огонь собственные жизни. Мы кидаемся на гранату, чтобы спасти своих товарищей, сидящих в окопе. Мы встаем из окопов и атакуем окопавшихся солдат противника, и умираем как мухи, обрызганные дезинсекталем. Мы привязываем к собственному телу взрывчатку и подрываемся в толпе.врагов. Мы действуем как безумцы, когда дело стоит того.
Жукеры не верят, что мы прибегнем к «Маленькому Доктору», так как в этом случае погибнут и все наши собственные корабли. С той минуты, как Эндер начал отдавать приказы, Землянам стало очевидно, что речь идет о массовом самоубийстве. Эти корабли не рассчитаны на вхождение в атмосферу. А для того чтобы подойти к поверхности атмосферы так близко, чтобы можно было запустить «Маленького Доктора», необходимо сделать именно это.
Надо спуститься вниз по «гравитационному колодцу» и запустить это оружие за секунду до того, как корабль сам вспыхнет в воздухе. Если это получится, если планета разрушится под воздействием тех сил, которые заключены в этом адском оружии, цепная реакция распространится на ближайший космос и уничтожит все корабли, которые еще уцелеют до этого.
Победа ли, поражение ли, все равно выживших землян после боя не останется.
Жукеры не ожидали, что мы можем пойти на такое. Они не способны понять, как это земляне, всегда действующие так, чтобы сохранить собственную жизнь, вдруг начинают действовать совершенно иначе, когда возникают особые обстоятельства. Опыт говорит жукерам, что автономно существующие разумные организмы не готовы приносить себя в жертву. Как только они разобрались в нашей анатомии, они уже посеяли семена собственного поражения.
Неужели многие дни, когда Эндер изучал видики с жукерами, его одержимость ими в течение лет, проведенных в Боевой школе, привела к тому, что он каким-то непонятным образом смог предвидеть, что они совершат эту убийственную для них ошибку?
Я этого не знал. Я не мог бы прибегнуть к такой стратегии.
Эндер - единственный командующий, который знал или догадывался, или подсознательно надеялся, что, когда он бросит все свои силы на прорыв, враг заколеблется, споткнется, упадет и это будет означать полное и безоговорочное истребление жукеров.
Но предвидел ли это Эндер? Не могло ли быть так, что он пришел к тому же выводу, что и я, - эту битву выиграть невозможно? И что он решил не играть ее вообще, что он забастовал, что он вышел из игры? А тут еще мои горькие слова, что «вражеские ворота всегда внизу». Может, они и толкнули его на гневный беспомощный жест отказа. И он швырнул свои игральные фишки-корабли, обрекая их на огонь и гибель, даже не подозревая, что это реальные корабли с живыми реальными людьми на борту? И что этим жестом он обрекает их на смерть?
Не может ли быть, что он, как и я, был несказанно удивлен ошибками врага? Не может ли быть, что эта победа - чистая случайность, своего рода несчастный случай для жукеров?
Нет! Даже если мои слова спровоцировали действия Эндера, он все равно тот, кто выбрал этот строй, эту тактику наскоков и отходов, этот зигзагообразный курс кораблей. Именно предыдущие победы Эндера заставили жукеров оценивать нас как существ с определенным типом поведения, тогда как мы оказались совсем другими. Он же все время делал вид, что вы - земляне - разумные существа, а мы на самом-то деле - самые жуткие монстры, которые жукерам могли привидеться лишь в кошмарных снах. Им-то неизвестна история слепого Самсона, обрушившего себе на голову стены храма, лишь бы уничтожить своих врагов.
На тех кораблях, думал Боб, находятся люди - яркие индивидуальности, которые отказались от своих домов, от своих близких, от мира, в котором родились, и все это ради того, чтобы пересечь просторы галактики и вступить в бой со смертельным врагом. Наверняка эти люди уже поняли, что стратегия Эндера обрекает их всех на смерть. В данную минуту у них в этом уже нет сомнений. И все же они повиновались и будут повиноваться приказам, которые приходят к ним из непредставимой дали. Подобно славной Легкой Бригаде, чьи солдаты приносили себя в жертву, веря, что их командиры знают, что творят. А мы сидим в этих имитационных комнатах и играем в сложнейшую компьютерную игру, тогда как те люди повинуются нам и погибают, чтобы человечество могло продолжать жить.
И все же мы, командующие ими, мы - дети, сидящие в окружении сложнейших игровых машин, не имеем ни малейшего представления о доблести этих людей и их самоотверженности. Мы не можем почтить их так, как они того заслуживают, ибо просто не знаем, что они существуют в реальности.
Этого мы не знаем. Знаю только я один.
И тут в памяти Боба возник отрывок из Библии, который особенно любила сестра Карлотта. Возможно, он так много значил для нее потому, что она не имела детей. Она рассказала Бобу о мятеже Авессалома против его собственного отца - Царя Давида. В бою Авессалом был убит. Когда известие об этом достигло Давида, а оно означало победу, оно означало, что солдатам больше не придется умирать, что трон царя в безопасности, а жизни его больше ничего не угрожает, все, о чем мог тогда думать царь Давид, была смерть его сына, его дорогого мальчика.
Боб втянул голову в плечи, чтобы его слова были слышны только людям, находящимся под его командой. Но затем, помолчав немного, он нажал клавишу, которая должна была донести его голос до слуха всех людей на том бесконечно далеком от них флоте. Боб не имел никакого представления о том, как У них прозвучит его голос. Услышат ли они тонкий детский голосок, или он будет преобразован и станет голосом взрослого человека, или прозвучит как металлический голос машины.
Это не имеет значения. В какой-то форме эти люди услышат его голос, переданный им со скоростью больше скорости света. Бог знает - как.
- О мой сын Авессалом, - тихо говорил Боб, впервые познав, какая боль могла извлечь такие слова из уст мужчины.
- Мой сын, мой сын, Авессалом! О, кто дал бы мне умереть за тебя, Авессалом, сын мой…, мои сыны…
«Библия, Вторая Книга Царств, глава 18, 33.».
Боб не совсем точно помнил текст, но Бог разберется. А если он не поймет, то уж сестра Карлотта поймет наверняка.
"Ну же! - говорил он про себя. - Давай же, Эндер! Победа рядом, не надо бросать игру. Враги уже поняли опасность.
Они собирают силы. Они рассчитывают сбить нас с неба раньше, чем мы используем свое оружие".
- Ладно. Всем флотилиям, кроме флотилии Петры, - заговорил Эндер, - идти прямо вниз на предельной скорости.
Применить «Маленького Доктора» против самой планеты. Тяните до самой последней секунды. Петра, прикрой их, как сможешь.
Командиры флотилий, в том числе Боб, продублировали приказ Эндера своим подразделениям. Больше делать было нечего. Сиди и наблюдай. Каждый корабль теперь действовал самостоятельно.
Только теперь противник осознал, что же происходит в действительности, и кинулся уничтожать камнем падающие вниз корабли землян. Эсминец за эсминцем гибли под залпами быстроходных кораблей жукеров. Лишь нескольким удалось достигнуть атмосферы планеты.
Держитесь, думал Боб. Держитесь, пока можете.
Корабли, которые вошли в атмосферу планеты первыми, видели, как сгорают в ней выпущенные снаряды «Доктора Дивайса», а потом сгорали и сами. За ними сгорели и несколько эсминцев, даже не успевших выпустить свое страшное оружие.
Остались только два эсминца. Один из них был из флотилии Боба.
- Не запускай его! - крикнул Боб в микрофон. - Пусть сработает прямо внутри корабля! И да благословит вас Бог!
Боб так и не узнал, какой эсминец - его или чужой - выполнил приказ. Он видел лишь, как оба корабля исчезли с дисплея, так и не выстрелив. А затем поверхность планеты стала пузыриться. Взметнулся гигантский язык пламени, похожий на извержение вулкана, слизнув с неба последние оставшиеся неповрежденными корабли землян. Это были корабли Петры, и люди на них - если еще были живы - могли видеть приближающуюся к ним смерть. Или победу, что было то же самое.
Имитатор показывал чудовищную картину: взорвавшаяся планета перемалывала бесчисленные флотилии жукеров, поглощая их цепной реакцией. Но еще задолго до того, как сгорел последний корабль жукеров, их маневрирование прекратилось. Флотилии противника были мертвы и просто дрейфовали подобно кораблям жукеров на видиках эпохи Второго Вторжения. Их королевы-матки погибли на самой планете. Гибель остальных судов - чистая формальность. Все жукеры умерли гораздо раньше, вслед за своими королевами.

***

Боб появился в туннеле и увидел, что остальные ребята уже собрались там и живо обсуждают эффект взрыва планеты. Спор шел вокруг вопроса о том, может ли подобная вещь произойти в реальной жизни.
- Да, - сказал Боб. - Такое вполне возможно.
- Да ты-то откуда знаешь? - расхохотался Муха Моло.
- Конечно, знаю, - ответил Боб. - Это уже случилось на самом деле.
Они уставились на Боба, ничего не понимая.
- Когда случилось? Я ничего такого не слыхал. Где они могли испытать такое оружие? На какой планете? А, знаю…, на Нептуне, конечно.
- Это произошло только что, - сказал Боб. - На родной планете жукеров. Мы ее только что взорвали. И все жукеры погибли.
Только теперь ребята поняли, что Боб вовсе не шутит. Последовали яростные возражения. Пришлось объяснить им кое-что о связи, работающей на скорости больше скорости света, Они все еще не верили.
Тут в разговор вмешался новый голос:
- Эта связь называется ансибль.
Все подняли глаза и увидели полковника Граффа, который стоял в туннеле в нескольких шагах от них.
Неужели Боб прав? Неужели битва была настоящая?
- Они все были настоящими, - сказал Боб. - Все так называемые тесты были настоящими битвами. И настоящими победами. Верно ведь, полковник Графф? Мы все время воевали с реальным противником?
- Все уже позади, - сказал Графф. - Род человеческий уцелел. Жукеров больше нет.
Теперь ребята поверили. Сообщение их поразило. Все кончено. Мы победили. Это была не тренировка. Мы были настоящими командирами флотилий.
И вдруг пришло тревожное молчание.
- Значит, они все погибли? - спросила Петра.
Боб кивнул.
Она вопросительно поглядела на Граффа.
- Сейчас мы получаем доклады. Вся разумная жизнь на планетах жукеров прекратила существование. Вероятно, они вывезли на центральную планету всех маток. Матка погибает - гибнут жукеры. Врагов не осталось.
Петра начала рыдать, уткнувшись лицом в стену туннеля.
Боб хотел успокоить ее, но Динк был уже рядом. Динк был друг, он обнял Петру и попытался утешить.
Как- то сразу повзрослев, ребята двинулись к своей казарме. Петра была отнюдь не одна, кто плакал. Только не ясно, чем вызваны были эти слезы -то ли горем, то ли облегчением.
Только Боб не вернулся к себе, возможно, потому, что он не перенес шока удивления. Он остался в туннеле с Граффом.
- Как перенес эту новость Эндер?
- Плохо, - ответил полковник. - Надо было сделать это более осторожно, но скрыть было трудно. Это же все-таки, как ни говори, победа.
- Итак, полковник, вы все же выиграли все ваши игры, - сказал Боб.
- Мне известно все, что у вас происходило, Боб, - отозвался Графф. - Почему ты все же не перехватил у него управление? Откуда ты знал, что у Эндера есть разработанный план кампании?
- Ничего я не знал, - ответил Боб. - Я знал совсем другое: у меня такого плана нет.
- Но то, что ты сказал…, ворота противника внизу…, это же и был план, которым воспользовался Эндер.
- Это не был план. Хотя возможно, что мои слова подтолкнули Эндера и он над ними задумался. Но план придумал он. Эндер. Вы поставили свои денежки на правильную лошадку, полковник.
Графф долго молча смотрел на Боба, потом протянул руку, положил ее ему на голову и слегка взъерошил волосы.
- Я думаю, - сказал он, - что вы тащили друг друга через финишную ленточку.
- Но теперь это уже ничего не значит, - сказал Боб. - Все позади, равно как и временное единство народов Земли.
- Да, - вздохнул Графф. Он убрал руку и провел ладонью по собственным волосам. - Я доверился твоему анализу.
И попытался их предупредить. Если Стратег последовал моему совету, то сейчас агентуру Полемарха уже арестовывают и здесь, на Эросе, и по всем подразделениям флота - тоже.
- А может, они сами уйдут с миром?
- А это мы с тобой скоро узнаем.
До них донеслась стрельба, прозвучавшая в каком-то из отдаленных туннелей.
- По-видимому, нет, - заключил Боб.
Послышался топот бегущих ног, а затем показался небольшой отряд морских пехотинцев, всего около десятка.
Боб и полковник с нетерпением ожидали их приближения.
Друзья или враги?
- Все они носят одинаковую форму, - заметил Графф. - А ты и есть тот, кто привел их сюда, Боб. А вон за той дверью, - и он показал на дверь ребячьей казармы, - находятся важнейшие военные трофеи - командующие армиями на Земле, которые станут надеждой на победу. Ты и есть надежда Земли.
Солдаты подошли и остановились перед Граффом.
- Мы пришли, чтобы защищать детей, сэр, - сказал один из них.
- От кого?
- Люди Полемарха, видимо, сопротивляются аресту, сэр, - продолжал солдат. - Стратег велел, чтобы эти дети были спасены любой ценой.
Граффу здорово полегчало, когда он узнал, на чьей стороне солдаты.
- Вон за той дверью живет девочка. Я советую вам собрать их всех в тех двух казармах. Пусть побудут там некоторое время.

Предыдущая страница 34 Следующая страница


35 Орсон Скотт Кард

- А неужто это тот самый парнишка, который покончил с жукерами? - спросил солдат, указывая на Боба.
- Нет, но он один из них.
- Сделал это Эндер Виггин, - ответил Боб. - Эндер был нашим командующим.
- Он в одной из казарм? - продолжал допытываться солдат.
- Нет, он с Мейзером Ракхеймом. А этот парнишка останется со мной, - сказал полковник.
Солдат отдал честь и принялся расставлять своих людей в стратегически важных точках коридора. По одному часовому было выставлено у дверей казарм, чтобы ребята не могли выйти наружу и пострадать в возможных стычках.
Боб вприпрыжку бежал рядом с полковником, который решительно шагал куда-то по туннелю, оставив за спиной последнего солдата.
- Если Стратег все правильно рассчитал, то уже наверняка успел занять помещения, где находятся ансибли. Не знаю, как ты, а я хочу быть там, куда приходит информация со всего мира и откуда она уходит в тот же мир.
- А русский язык выучить трудно? - спросил Боб.
- Это у тебя сходит за юмор? - спросил Графф.
- Нет, это просто такой вопрос.
- Боб, ты шикарный мужик, но если можно - заткнись на минуту.
Боб засмеялся.
- О'кей.
- Ты не обижаешься, что я зову тебя «Бобом»?
- Это мое имя, чего ж обижаться.
- Твое имя - Юлиан Дельфийски. Когда тебе выдадут свидетельство о рождении, там так и будет написано.
- Так вы не шутили?
- Разве я мог солгать тебе в таком важном деле?
Затем, словно поняв абсурдность слов, только что сорвавшихся с языка Граффа, оба громко расхохотались. Они хохотали так долго, что еще продолжали улыбаться, когда проходили мимо отряда морской пехоты, охранявшего вход в комплекс ансиблей.
- Как вы думаете, кому-нибудь здесь может понадобиться мой военный совет? - спросил Боб. - Я ведь собираюсь принять участие в этой войне, даже если мне придется соврать насчет своего возраста, когда пойду записываться в морскую пехоту.

24. ПО ДОМАМ

- Думаю, вам это надо знать. Есть плохие новости.
- В таких-то у нас недостатка нет, даром, что мы уже наполовину выиграли эту войну.
- Когда стало ясно, что Международная Лига Обороны Земли, захватившая Боевую школу, под защитой МКФ отправит ребят на Землю, Новый Варшавский Пакт произвел кое-какие исследования и обнаружил, что один из слушателей этой школы не находится под нашим контролем. Это Ахилл.
- Но он же пробыл там всего два дня!
- Он прошел тестирование. Он был принят. Он был единственным, кого они могли надеяться заполучить.
- Вот как! И они его получили?
- В тюрьме, где он находился, система безопасности была рассчитана лишь на предотвращение побегов. Три охранника были убиты. Заключенные разбежались и смешались с местным населением. Всех их потом вернули. Кроме одного.
- Значит, он на свободе?
- Если это можно назвать свободой, в чем я лично сомневаюсь. Они намерены его использовать.
- Им известно, кто он такой?
- Нет. Его личное дело засекречено. Просто малолетний преступник. Его досье они не стали запрашивать.
- Они все узнают. В Москве ведь тоже не любят серийных убийц.
- О, его не так-то легко прищучить. Сколько умерло людей, прежде чем мы стали его подозревать?
- Война кончается.
- Но уже начались всяческие жульнические махинации, чтобы начать ее заново.
- Если повезет, полковник Графф, то я к этому времени уже умру.
- Если говорить откровенно, сестра Карлотта, то я уже не полковник.
- Неужели они все-таки решатся отдать вас под трибунал?
- Пока ведется следствие, вот и все. Расследование.
- Не могу понять, зачем им это нужно! Козел отпущения, хотя мы выиграли войну?
- Со мной все будет в порядке. Солнце над Землей все еще сияет.
- Но никогда луч света не упадет на тот мир.
- Ваш Бог - это и их Бог, сестра Карлотта? Вознесет ли Он их на свои небеса?
- Он не мой Бог, мистер Графф, но я Его дитя, так же как и вы. Я не знаю, как он смотрит на муравьеподобных и видит ли он их своими детьми.
- Дети! Сестра Карлотта, как забыть о том, что я творил с ними?
- Но вы же дали им возможность вернуться в мир, где находится их дом.
- Всем, кроме одного.

***

Потребовалось несколько дней на то, чтобы люди Полемарха успокоились и сдались, а командование МКФ полностью оказалось в руках Стратега. Ни один корабль не мог выйти в полет, если им командовали мятежники. Полный триумф.
Гегемон подал в отставку, как того требовали условия мирного договора, но это была чистая формальность, утвердившая лишь то, что случилось раньше.
Боб оставался с Граффом все время, пока шли бои, и они вместе читали поступавшие донесения о том, что происходит на флоте и на Земле. Они обсуждали сложившуюся ситуацию и пробовали читать между строк, интерпретируя информацию со своих позиций. Для Боба война с жукерами ушла в далекое прошлое. Сейчас самым главным было то, что происходит на Земле. Когда был подписан весьма неустойчивый договор, временно остановивший войну, Боб уже знал - долго мир не продержится. Его - Боба - очередь еще придет. Оказавшись на Земле, он сумеет подготовить себя к новой роли получше.
Война Эндера кончилась, следующая будет его войной.
Пока Боб жадно поглощал новости, другие ребята сидели в своей казарме под охраной солдат. Когда в их части Эроса отключилось электричество, они несколько суток просидели в полной тьме. Дважды в туннелях их секции вспыхивали схватки. Ясности в том, предприняли ли русские попытку захватить детей или просто хотели прощупать прочность позиций Стратега, не было.
Эндера охраняли еще строже, чем остальных ребят. Правда, сам он этого не знал. Его нервная система была так истощена, что он не мог или не хотел нести дальше свое тяжелое бремя. Многие дни он провел без сознания.
В себя Эндер пришел лишь тогда, когда все было кончено.

24- 4 Когда миновало временное заключение ребят, они наконец смогли собраться все вместе и вместе же совершили паломничество в комнату, где под охраной солдат и врачей лежал Эндер. Внешне он выглядел оживленным и даже готовым шутить и смеяться. Но в глубине его глаз Боб увидел такую тоску, не заметить которую было просто невозможно. Победа обошлась Эндеру куда дороже, чем остальным ребятам.
Дороже, чем мне, подумал Боб, хотя я и знал, что делаю, тогда как Эндер и не подозревал о том, что происходит на самом деле. Он терзает себя, а я - встряхнулся и пошел дальше. Может, это потому, что смерть Недотепы значит для меня гораздо больше, нежели гибель целого вида существ, которых я никогда не видал. Ее я знал, и она продолжает жить в моем сердце. А жукеров я отроду не видал, так как же я могу о них горевать?
А вот Эндер на это способен.
После того как они посвятили Эндера во все, что случилось за время его сна, Петра нежно погладила его по голове.
- Как ты теперь? - спросила она. - Ты так напугал нас.
Ведь нам говорили, что ты сошел с ума, но мы им ответили, что это у них самих крыша поехала.
- Я сошел с ума, - ответил Эндер, - но мне кажется, что я в порядке.
Снова началась болтовня, но тут эмоции пересилили Эндера, и ребята в первый раз в жизни увидели, как он плачет. Боб стоял как раз рядом с ним, когда Эндер протянул руку и обнял его и Петру. Прикосновение руки Виггина, его объятие - всего этого Боб перенести не мог и тоже разрыдался.
- Мне так недоставало вас, - прошептал Эндер. - Я страдал от того, что не мог увидеться с вами.
- Вот и ладно, - ответила Петра, - а то увидел бы, какие мы слабаки. - Она не заплакала, а только поцеловала его в щеку.
- Я вижу, какие вы молодцы, - продолжал Эндер. - И тех, в которых я больше всего нуждался, я эксплуатировал сильнее всего. Никудышно я все спланировал.
- Теперь мы все в порядке, - перебил его Динк. - Ни с кем не произошло ничего такого плохого, чего бы не могло излечить пятисуточное пребывание в полной темноте в разгар военных действий.
- Я ведь уже не ваш командир, верно? - спросил Эндер. - Потому что я больше не желаю никем командовать.
В это Боб мог поверить. И в то, что Эндер никогда не будет больше участвовать в военных действиях. Возможно, в нем еще живы таланты полководца, которые привели его сюда - на Эрос, но они не должны использоваться для убийств. И если где-то во вселенной еще сохранится доброта или хотя бы справедливость, Эндер больше никогда не возьмет чужую жизнь. Свою квоту он вычерпал с лихвой.
- Ты можешь никем не командовать, - сказал Динк, - но ты навсегда останешься нашим командующим.
Боб ощутил справедливость этих слов. Среди них нет никого, кто не унесет в своем сердце память об Эндере. Куда бы ни забросила их жизнь и чем бы они ни занялись в будущем.
Но вот чего не могло сделать сердце Боба, так это заставить его самого рассказать друзьям, что на Земле обе противоборствующие стороны требуют, чтобы именно им было передано право на «защиту» несовершеннолетнего Эндера Виггина, чья славная победа над жукерами превратила его во всеобщего идола. Та сторона, которая получит его, приобретет не только отточенный ум военного гения, но и выгоды от атмосферы обожания, окутывающей его, и от восторгов, которые вызывает один звук его имени во всех сердцах.
Поэтому, когда политические лидеры начали вырабатывать условия мирного договора, они достигли простого и всем понятного компромисса. Все дети из Боевой школы репатриируются. Кроме Эндера Виггина.
Эндер Виггин никогда не вернется домой. Ни одна партия Земли не должна его использовать. Вот такой компромисс.
А предложил его Локи. Родной брат Эндера.
Когда Боб узнал об этом, он похолодел. Так же он почувствовал себя, когда думал, что Петра предала Виггина. Это было несправедливо. Так не должно было случиться.
Может, Питер Виггин не хотел, чтобы его брат стал пешкой в руках политиканов? Может быть, он хотел дать Эндеру свободу? А может, он не хотел, чтобы Эндер воспользовался своей популярностью и включился в борьбу за власть? Что же произошло: спасал Питер своего брата или избавлялся от конкурента?
Когда- нибудь, думал Боб, я встречу Питера и узнаю все.
И если он предал брата, я его уничтожу.
И когда Боб рыдал в комнате Виггина, то слезы его лились еще и потому, что он знал то, чего не знали остальные. Он плакал о том, что, как и те солдаты, которые погибли на своих кораблях у далекой планеты, Эндер никогда не вернется домой.
- Ладно, - сказал Алаи, наконец нарушив молчание. - А что же нам делать? Война с жукерами окончена, на Земле вроде тоже, даже здесь боев больше нет. Что будем делать мы?
- Мы - дети, - сказала Петра. - Нас вернее всего пошлют в школу. Таков закон. До семнадцати лет надо ходить в школу.
Все захохотали, но на этот раз смех не перешел в слезы.
Потом в течение нескольких дней они неоднократно виделись друг с другом, пока их не посадили на разные корабли - крейсеры и эсминцы - и не отправили на Землю. Боб знал, почему они улетают на разных кораблях - так никому в голову не придет спросить: а где же Эндер? Правда, если бы Эндер еще до их отъезда узнал, что он не вернется на Землю, он наверняка не высказал бы своего мнения по этому поводу.

***

Елена с трудом сдержала крик радости, когда позвонила сестра Карлотта и спросила, будут ли они с мужем дома примерно через час?
- Я привезу вашего сына, - сказала она.
Николай! Николай! Николай! Елена повторяла это имя много раз - и мысленно, и шепотом. Ее муж чуть ли не танцевал, носясь по дому и приготовляя все к приезду дорогих гостей.
Николай был таким маленьким, когда его забрали от них. Теперь он стал куда старше. Они и представить не могут, через что ему пришлось пройти. Но все это пустяки. Они любят его.
Снова будут учиться понимать Николая. Не позволят прошедшим годам омрачить те счастливые годы, которые ждут их впереди.
- Вижу машину! - крикнул Юлиан.
Елена кинулась снимать крышки с готовящихся блюд. Пусть ее Николай сразу войдет в кухню, наполненную ароматами самых душистых, самых свежих яств, которые напомнят ему дни его детства. Что бы они ни ели в их космосе, а такого там не получишь!
А потом она помчалась к двери и встала рядом со своим мужем, наблюдая, как сестра Карлотта спускается с переднего сиденья.
Но почему она не ехала на заднем, вместе с Николаем?
Не имеет значения. Вот открывается боковая дверца, из нее появляется Николай - такой стройный и такой худощавый. Какой же он высокий! И все-таки видно, что он еще мальчик. Что-то в нем есть совсем детское.
Беги ко мне, сынок, беги.
Не бежит. Больше того, повернулся спиной и зачем-то полез в заднее отделение. Ах, он что-то ищет. Надо думать, подарок…
Нет. Еще какой-то мальчик.
Куда меньше ростом, чем Николай, а вот лицом похож.
Лицо какое-то слишком изможденное для ребенка такого возраста, но на нем то же мягкое выражение, что и на лице Николая. Николай прямо расплылся в улыбке. А мальчик не улыбается. Держится как-то неуверенно. Скованно, что ли.
- Юлиан, - говорит муж.
Только почему он произносит собственное имя?
- Наш второй сын, - говорит он. - Они не все умерли, Елена. Один остался в живых.
Надежда когда-либо увидеть тех малюток глубоко погребена в ее сердце. И открывать дверцу, ведущую туда, больно. Она вздрогнула от внезапной боли.
- Николай встретился с ним в Боевой школе, - продолжает муж. - Я сказал сестре Карлотте, что если бы у нас был второй сын, ты назвала его Юлианом.
- Значит, ты знал, - шепчет она.
- Прости меня, любимая. Сестра Карлотга еще не была полностью уверена, что он наш. И в том, что он сможет вернуться домой. Я не мог дать тебе надежду только для того, чтобы тут же отнять ее и разбить твое сердце.
- У меня два сына, - говорит она.
- Да, если ты захочешь. У него была ужасно тяжелая жизнь.
Здесь он чужой. Греческого языка не знает. Ему сказали, что он едет к нам на каникулы. Официально он не наш ребенок, а скорее опекаемый государством. Мы можем не брать его, если ты не хочешь, Елена.
- Помолчи, глупыш, - шепнула она, а затем крикнула приближающимся детям:
- Вот мои сыновья! Они вернулись домой с войны. Бегите же к своей маме. Я так ждала вас обоих столько долгих лет.
Они бросились к ней, и она сжала их в объятиях. Ее слезы капали на них обоих, а руки мужа спокойно и ласково легли на головы детей.
Потом заговорил муж. Елена услышала эти слова и тут же узнала, откуда они. Слова из Евангелия от Луки. Но поскольку он помнил их лишь в греческом варианте, то малыш их не понял. Пустяки. Николай уже начал переводить их на Всеобщий язык, на язык МКФ. И тогда Боб повторил их так, как запомнил со слов сестры Карлотты, читавшей ему:
- Станем есть и веселиться. Ибо этот сын мой был мертв и ожил, пропадал и нашелся
«Евангелие от Луки, глава 15, 23-24.».
И тогда малыш расплакался и прильнул к матери, одновременно целуя руку отца.
- Приветствую тебя в нашем доме, братишка, - сказал Николай. - Я ж тебе говорил, что они у нас клевые родители.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    БЕСПРИЗОРНИК     (Страница 1)
    • 1. НЕДОТЕПА (Страница 1)
    • 2. БЛАГОТВОРИТЕЛЬНАЯ СТОЛОВКА (Страница 2)
    • 3. МЕСТЬ (Страница 3)
    • 4. ПАМЯТЬ (Страница 4)
  • ЧАСТЬ ВТОРАЯ
    НОВИЧОК     (Страница 6)
    • 5. ГОТОВ ЛИ, НЕТ ЛИ - ОДИН ЧЕРТ (Страница 6)
    • 6. ТЕНЬ ЭНДЕРА (Страница 7)
    • 7. ИССЛЕДОВАТЕЛЬ (Страница 9)
    • 8. ОТЛИЧНИК (Страница 10)
  • ЧАСТЬ ТРЕТЬЯ
    УЧЕНЫЙ     (Страница 12)
    • 9. В САДУ СОФИИ (Страница 12)
    • 10. ПРОЛАЗА (Страница 13)
    • 11. ПАПОЧКА (Страница 13)
    • 12. СПИСОК (Страница 15)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    СОЛДАТ     (Страница 17)
    • 13. АРМИЯ ДРАКОНОВ (Страница 17)
    • 14. БРАТЬЯ (Страница 18)
    • 15. ОТВАГА (Страница 20)
    • 16. КОМПАНЬОН (Страница 22)
  • ЧАСТЬ ПЯТАЯ
    ЛИДЕР     (Страница 23)
    • 17. ПРЕДЕЛ (Страница 23)
    • 18. ДРУГ (Страница 25)
    • 19. МЯТЕЖНИК (Страница 27)
    • 20. МЕТОД ПРОБ И ОШИБОК (Страница 28)
  • ЧАСТЬ ШЕСТАЯ
    ПОБЕДИТЕЛЬ     (Страница 29)
    • 21. ПУТЕМ ЧИСТОЙ ЛОГИКИ (Страница 29)
    • 22. СНОВА ВМЕСТЕ (Страница 30)
    • 23. ИГРА ЭНДЕРА (Страница 32)
    • 24. ПО ДОМАМ (Страница 35)


Орсон Скотт Кард

Тень Эндера

Цикл: "Эндер Виггинс" - 6

 Читать книгу

Аннотация

Это — не продолжение приключений Эндрю Виггина, величайшего полководца космической эры.Это — нечто куда более интересное.Перед вами — «роман параллакс». История «Игры Эндера», пересказанная заново. История «тени Эндера» — мальчишки со смешным прозвищем Боб, плечом к плечу с Эндрю Виггином прошедшего и адову школу «специальной программы», готовящей из детей командный состав земных космических армад, и боевое крещение решающей битвы с жестокими негуманоидными пришельцами.Предназначением Эндера было — побеждать.Каково же предназначение того, кто шел к победе с ним рядом?..

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Орсон Скотт Кард - Биография

Орсон Скотт Кард

На основную страницу

Биография

Полностью: Кард Орсон Скотт (Card Orson Scott)

Родился: 24.8.1951

Учился в Университете Биргема Янга (Прово, штат Юта). Магистр английской филологии, профессиональный театровед. Три года проработал в мормонской миссии в Бразилии, после чего поселился в Солт-Лейк-Сити, где писал и ставил пьесы в театре. Литературой занялся после того, как театр прогорел — в основном, рассчитывая с помощью гонораров расплатиться с долгами. Дебютировал в фантастике рассказом "Ender's Game" (1977).