Орсон Скотт Кард - Театр Теней

1 Орсон Скотт Кард

1
Выросший

От: NoAddress@Untraceable.com#14h9ccO /SIGN UP NOW AND STAY ANONYMOUS!
Кому: Trireme%Salamis@Attica-vs-Sparta.hst
Тема: Окончательное решение

Виггин!
Объект решено не ликвидировать. Он будет перевезен согласно плану 2, маршрут 1. Отбытие вторник 04.00, блокпост № 3 в 06.00, время рассвета. Не забудь разницу во времени. Если он тебе нужен, он твой.
Если у тебя ума больше, чем честолюбия, ты его уничтожишь. Если нет, попытаешься его использовать. Ты не просил моего совета, но я видел этого человека в действии. Не оставляй его в живых.
Конечно, без противника, который напугает мир, тебе никогда не вернуть бывшую власть должности Гегемона. Это будет конец твоей карьеры.
Оставь его жить, и это будет конец твоей жизни, а после твоей смерти мир окажется в его власти. Кто же из вас чудовище? Или хотя бы чудовище № 1?
А я тебе сказал, как его взять. Так что, я чудовище № 3?. Или просто дурак № 1?
Ваш покорный слуга в колпаке с бубенчиками.

Бобу нравилось быть высоким, хотя он и знал, что от этого погибнет.
При той скорости, с которой он теперь рос, это случится скорее рано, чем поздно. Сколько ему еще осталось? Год? Три? Пять? Концы костей у него оставались как у младенца: росли, удлинялись, и даже голова росла, и возле гребня черепа оставался хрящевой родничок в окружении растущих костей.
Все время приходилось приспосабливаться: руки доставали дальше, чем он их протягивал, ноги зацеплялись за ступени и пороги, шаги становились длиннее, и спутникам приходилось за Бобом поспевать. На учениях со своими солдатами, элитной ротой, составлявшей все вооруженные силы Гегемонии, он бежал впереди, обгоняя их.
Уважение своих людей он завоевал уже давно, но теперь, спасибо росту, они смотрели на него снизу вверх в буквальном смысле.
Боб стоял на траве, где ждали его людей два штурмовых вертолета. Сегодня предстояло опасное задание - проникнуть в воздушное пространство Китая и перехватить небольшой конвой, перевозящий заключенного из Пекина в сельскую местность. Успех операции зависел от секретности, внезапности и необычайно точной информации, которую Гегемон, Питер Виггин, получал из Китая последние месяцы.
Боб хотел бы знать источник сведений, поскольку от этого источника зависела его жизнь и жизнь его людей. Прежняя точность могла быть ловушкой. Хотя титул «Гегемон» стал практически пустым звуком, так как почти все население мира жило в странах, решивших более не признавать власть этой должности, Питер Виггин умело пользовался солдатами Боба. Они были блохой под шкурой нового экспансионистского Китая, кусали больно, в самые удачные моменты, и самоуверенные китайские лидеры получали от Гегемона чувствительные щелчки в нос.
Внезапно исчезнувший патрульный катер, упавший вертолет, сорванная шпионская операция, ослепшая разведка в той или иной стране, - официально Китай не обвинял Гегемона в какой бы то ни было причастности к этим инцидентам, но это значило одно: китайцы не хотят делать Гегемону рекламу, не хотят поднимать его репутацию среди тех, кто сильно боялся Китая в эти годы после завоевания Индокитая и Индии. Но они почти наверняка знали, кто им пакостит.
Конечно, они наверняка относили к небольшим силам Боба и обычные случайности жизни. Смерть от сердечного приступа китайского министра иностранных дел в Вашингтоне за несколько минут до встречи с президентом США - они действительно могли думать, что руки Питера Виггина дотягиваются и туда, или что он счел китайского министра, выпивоху и гуляку, достойным политического убийства.
А опустошительная засуха на второй год завоевания Индии, заставляющая китайцев либо закупать провизию на вольном рынке, либо пустить европейских работников служб спасения в недавно завоеванную и все еще не покоренную страну, - может, они воображают, что Питер Виггин и муссонными дождями командует?
А вот у Боба таких иллюзий не было. У Питера Виггина была масса связей по всему миру, коллекция информаторов, постепенно превращающаяся в серьезную разведсеть, но, насколько понимал Боб, Питер продолжал играть в игру. Да нет, сам он думал, что это всерьез, но лишь потому, что не видел реального мира. Не видел людей, погибавших в результате его приказов.
А Боб видел и знал, что это не игра.
Послышались шаги приближающихся солдат. Еще не оборачиваясь, он понял, что они совсем рядом, потому что даже здесь, на территории, считающейся безопасной - на террасах Минандао на Филиппинах, - они двигались как можно тише. Но Боб услышал их раньше, чем они того ожидали, потому что у него всегда были необычайно обостренные чувства. Не физические органы чувств - уши у него были вполне обычные, - но способность мозга различить даже малейшие изменения звукового фона. Вот почему он поднял руку, приветствуя своих людей, которые только выходили из леса у него за спиной.
Послышались еле заметные изменения в их дыхании: вздохи, почти беззвучные смешки - они поняли, что он опять их засек. Как будто взрослые играли в казаки-разбойники, а у Боба глаза на затылке.
Люди двумя шеренгами пошли на борт вертолетов, нагруженные тяжелым оружием, а Сурьявонг встал рядом с Бобом.
- Сэр! - обратился он.
Это заставило Боба повернуться. Сурьявонг никогда его так не называл.
Заместитель Боба, таец, старше его на несколько лет, был теперь ниже на полголовы. Отдав Бобу честь, он повернулся к лесу, откуда только что вышел.
Посмотрев туда же, Боб увидел Питера Виггина, Гегемона Земли, брата Эндера Виггина, который несколько лет назад спас планету от вторжения муравьеподобных. Питер Виггин, интриган и игрок. Какую игру затеял он сейчас?
- Надеюсь, ты не сошел с ума настолько, чтобы лететь с нами на задание? - спросил Боб.
- До чего же ты мне рад, - ответил Питер. - Это у тебя пистолет в кармане, так что вряд ли ты так счастлив меня видеть.
Больше всего Боб не выносил, когда Питер пытался балагурить. Поэтому он ждал. Молча.
- Юлиан Дельфийски, планы изменились, - сообщил Питер.
Еще называет полным именем, как будто он Бобу отец. Да, у Боба есть отец - хотя он даже об этом не знал, пока война не кончилась, и тогда ему сказали, что Николай Дельфийски не просто ему друг, но еще и брат. Но получать отца и мать в одиннадцать лет от роду совсем не то, что вырасти рядом с ними. В детстве никто не называл Боба «Юлиан Дельфийски». Его вообще никак не называли, пока не прозвали в насмешку Бобом на улицах Роттердама.
Питер даже не понимал, насколько глупо разговаривать с Бобом сверху вниз. «Я, между прочим, воевал рядом с твоим братом Эндером, пока ты играл в свои бирюльки в сети. А пока ты исполняешь свою пустую роль Гегемона, я этих людей вожу в битвы, которые действительно что-то меняют в мире. И ты мне будешь говорить, что у нас изменились планы?»
- Отмени операцию, - сказал Боб. - Изменения в планах в последнюю секунду - ненужные потери в бою.
- Здесь такого не будет, - возразил Питер. - Потому что единственное изменение в том, что ты не летишь.
- Вместо меня летишь ты?
Бобу не надо было изображать презрение лицом или голосом. Питеру хватало ума понять, что это можно сказать только в шутку. Он ничего другого не умел, как писать статьи, ладить с политиканами и играть в геополитику.
- Командование поручается Сурьявонгу, - сказал Питер.
Сурьявонг принял у Питера запечатанный пакет, но повернулся к Бобу за подтверждением.
Питер заметил, конечно, что Сурьявонг не собирается выполнять его приказы, если Боб не скажет, что это надо делать. Будучи человеком, он не смог подавить желания ответить уколом на укол.
- Конечно, если ты не считаешь, что Сурьявонг не готов к такой задаче.
Боб взглянул на Сурьявонга, тот ответил улыбкой.
- Ваше превосходительство, вашими войсками командовать вам, - ответил Боб. - Сурьявонг всегда ведет своих людей в бой, так что ничего существенного не изменится.
Что было не совсем верно: Бобу и Сурьявонгу часто приходилось менять планы в последнюю минуту, и зачастую один или другой брал на себя командование всей операцией, в зависимости от того, кому выпадало принимать неотложное решение. Все же эта операция, как бы трудна ни была, особенно сложной не являлась. Либо конвой будет там, где должен быть, либо нет. Если будет, операция должна оказаться удачной. Если нет или если будет засада, операция будет свернута и штурмовая группа вернется домой. С мелкими деталями Сурьявонг и солдаты разберутся в рабочем порядке.
Если, конечно, дело не в том, что Питер Виггин знает о неизбежном провале операции и не хочет рисковать Бобом. Или если Питер их предает по каким-то своим непонятным причинам.
- Прошу пакет не вскрывать, - сказал Питер, - пока не окажетесь в воздухе.
Сурьявонг отдал честь.
- Пора, - сказал он.
- Эта операция, - произнес Питер, - существенно приблизит нас к моменту, когда мы сломаем хребет китайской экспансии.
Боб даже не вздохнул. Эта манера Питера говорить о том, что скоро будет , давно ему надоела.
- С Богом, - сказал он Сурьявонгу.
Произнося эти слова, он иногда вспоминал сестру Карлотту, думая, действительно ли она теперь с Богом, и, может быть, слышит, как Боб произносит слова, которые для него ближе всего к молитве.
Сурьявонг побежал к вертолету. В отличие от своих людей он нес лишь ранец с дневным пайком и пистолет в кобуре. Тяжелое оружие не было ему нужно, поскольку ему полагалось оставаться в вертолете. Бывают случаи, когда командир должен вести солдат в бой, но на подобной операции все решает связь и надо иногда принимать мгновенные решения, тут же передаваемые дальше. Так что он останется возле электронной карты, где видно положение каждого солдата, а общаться с ними будет по защищенной спутниковой связи.
Но это не значит отсиживаться в безопасности - наоборот. Если китайцы знают о готовящемся налете или если сумеют вовремя среагировать, Сурьявонг окажется внутри одной из двух самых больших и доступных мишеней.
Это мое место, подумал Боб, видя, как Сурьявонг исчезает в вертолете, ухватившись за чью-то протянутую руку.
Дверь закрылась, машины поднялись в воздух в вихре пыли и листьев, приминая траву к земле.
И лишь тогда из леса вышла еще одна фигура - молодая женщина. Петра.
Боб тут же взорвался яростью.
- Ты чего себе думаешь? - заорал он на Питера, перекрывая стихающий рев винтов. - Где ее охрана? Ты что, не знаешь, что ей грозит опасность повсюду вне городка?
- На самом деле, - ответил Питер уже нормальным голосом, потому что вертолеты ушли высоко вверх, - никогда в жизни ей еще не было безопаснее.
- Если ты так думаешь, - отрезал Боб, - то ты идиот.
- Я действительно так думаю, и я не идиот. - Питер осклабился. - Ты меня вечно недооцениваешь.
- Ты вечно себя переоцениваешь.
- Привет, Боб!
Боб обернулся.
- Привет, Петра. - Они виделись только три дня назад, перед тем, как Боб вылетел на это задание. Она помогла составить план, она знала этот план вдоль и поперек не хуже Боба. - Что этот индюк решил сделать с нашей операцией?
Петра пожала плечами:
- Ты еще не сообразил?
Боб на миг задумался. Как всегда, его подсознание обрабатывало информацию в фоновом режиме, чего он не осознавал. В верхнем слое шли мысли о Питере, Петре и только что улетевшей на задание роте. Но фоновая часть разума уже подметила аномалии и готова была представить их список.
Питер снял Боба с операции и дал Сурьявонгу запечатанный пакет. Значит, он не хотел, чтобы изменение в задании стало известно Бобу. Питер также вытащил Петру из укрытия и все же заявил, что никогда ей не было безопаснее. То есть у него есть причина быть уверенным, что Ахилл ее здесь не достанет.
Ахилл. Единственный человек, чья сеть могла соперничать с сетью Питера в умении дотягиваться через границы. Единственная причина, почему Питер уверен, что Ахилл не достанет Петру, даже здесь, может быть только одна: у Ахилла нет свободы действий.
Ахилл в Китае сидит в тюрьме, и уже не первый день.
Значит, китайцы, использовав его для помощи в завоевании Индии, Таиланда, Вьетнама, Лаоса и Камбоджи, для организации союза с Россией и Варшавским договором, поняли наконец, что он психопат, и посадили его под замок.
Ахилл в китайской тюрьме. Пакет, переданный Сурьявонгу, несомненно, сообщает ему о личности пленника, которого надлежит выручить из китайской тюрьмы. Информация не могла быть сообщена до отбытия группы, потому что Боб не дал бы начать операцию, ведущую к освобождению Ахилла.
Боб повернулся к Питеру:
- Ты глупее немецких политиков, которые привели Гитлера к власти, думая его использовать.
- Я знал, что ты расстроишься, - спокойно ответил Питер.
- Разве что в новом приказе, который ты дал Сурьявонгу, сказано убить этого пленника?
- А ты заметил, что становишься слишком предсказуем, когда речь заходит об этом типе? Одно упоминание его имени выводит тебя из себя. Это твоя ахиллесова пята, прости за каламбур.
Боб, не обращая на него внимания, повернулся и взял Петру за руку.
- Если ты знала, что он задумал, почему ты прилетела с ним?
- Потому что в Бразилии мне уже не скрыться, - ответила она, - и лучше тогда быть с тобой.
- Мы вместе - это для Ахилла двойная причина стараться.
- Но ты пока что умел оставаться в живых, что бы ни бросал против тебя Ахилл, - заметила Петра. - И я тоже хочу.
Боб покачал головой:
- Те, кто был рядом со мной, - погибли.
- Напротив, - возразила Петра. - Погибали они тогда, когда не были рядом с тобой.
Что ж, это была правда, но несущественная. Как ни считай, а Недотепа и сестра Карлотта погибли из-за Боба. Они допустили ошибку: любили его и были ему верны.
- Я от тебя не отойду, - сказала Петра.
- Никогда?
Она не успела ответить, потому что Питер перебил:
- Все это очень трогательно, но надо решить, что делать с Ахиллом, когда мы его привезем.
Петра посмотрела на него, как на докучного ребенка:
- Ну, ты действительно тупой.
- Я знаю, что он опасен, - сказал Питер. - Вот почему надо тщательно продумать, как мы будем действовать.
- Ты послушай, - обратилась Петра к Бобу. - Он говорит «мы»!
- Никаких «мы», - ответил Боб. - Будь здоров.
Не выпуская руку Петры, он направился в лес. Петра лишь на секунду задержалась, чтобы радостно помахать Питеру, и побежала к деревьям рядом с Бобом.
- Вы смываетесь? - крикнул им вслед Питер. - Просто смываетесь, когда наконец-то мы можем все повернуть в нашу пользу?
Они даже не остановились возразить.
Потом, в частном самолете, который зафрахтовал Боб с Минандао на Сулавеси, Петра передразнила слова Питера: «Когда наконец-то мы можем все повернуть в нашу пользу?»
Боб засмеялся.
- А была ли когда-нибудь наша польза? - спросила Петра уже всерьез. - Все это время была только одна цель: усилить влияние Питера, поднять его власть, его престиж. Наша польза!
- Я не хочу, чтобы он погиб, - сказал Боб.
- Кто, Ахилл?
- Да нет! Его я хотел бы видеть мертвым. Питеру надо сохранить жизнь - он единственный противовес.
- Он сам потерял равновесие, - заметила Петра. - Сколько придется ждать, пока Ахилл организует его гибель?
- Меня беспокоит, сколько придется ждать, пока Ахилл проникнет в его сеть и переймет ее на себя?
- А мы не приписываем Ахиллу сверхъестественных сил? - спросила Петра. - Он же не бог. Даже не герой. Просто больной ребенок.
- Нет, - ответил Боб. - Больной ребенок - это я. А он - дьявол.
- Ладно, - согласилась Петра. - Тогда он - больной ребенок дьявола.
- Так ты говоришь, что нам надо все еще попытаться помочь Питеру?
- Я говорю, что, если Питер выживет после своего романчика с Ахиллом, он будет более склонен нас слушать.
- Вряд ли, - усомнился Боб. - Если он выживет, он решит, что он умнее нас, и даже еще меньше будет интересоваться нашим мнением.
- М-да, - произнесла Петра. - Он, похоже, ничему не научится.
- Первое, что нам надо сделать, - решительно сказал Боб, - это расстаться.
- Нет.
- Я это уже умею делать, Петра. Уходить в укрытие. Оставаться непойманным.
- А вместе нас слишком легко узнать, ля-ля, ля-ля.
- От твоего «ля-ля, ля-ля» это не перестает быть правдой.
- А мне плевать, - сообщила Петра. - И этот момент ты в своих расчетах упустил.
- А мне не плевать, какой момент упускаешь в своих расчетах ты.
- Давай я так поставлю вопрос, - предложила Петра. - Если мы разделимся и Ахилл меня найдет первой и убьет, у тебя на совести будет еще одна женщина, которую ты глубоко любил и которую не защитил от гибели.
- Запрещенный удар.
- А я дерусь по-девчоночьи.
- Если ты останешься со мной, мы наверняка погибнем оба.
- А вот и нет.
- Я же не бессмертен, и ты это знаешь.
- Но ты умнее Ахилла. И везучее. И выше. И красивее.
- Новый, усовершенствованный человек.
Она задумчиво на него посмотрела:
- Знаешь, теперь, когда ты такой высокий, мы можем путешествовать под видом мужа и жены.
Боб вздохнул:
- Я не собираюсь на тебе жениться.
- Только для прикрытия.
Ее желание выйти за него сначала проявлялось намеками, а теперь уже стало открытым.
- Я не собираюсь иметь детей, - сказал Боб. - Мой вид кончится на мне.
- Это с твоей стороны слишком эгоистично. Если бы так сказал первый гомо сапиенс? Мы бы остались неандертальцами, и жукеры бы разнесли нас в клочья. Тем бы дело и кончилось.
- Мы не из неандертальцев развились.
- Что ж, хорошо, что мы хоть этот фактик твердо установили.
- А я так вообще не развился. Я был изготовлен. Генетически создан.
- И все же по образу Божию.
- Сестра Карлотта могла бы такое сказать, а от тебя мне это даже не смешно слышать.
- Еще как смешно.
- Только не мне.
- Знаешь, я не уверена, что хочу от тебя детей, если они могут унаследовать твое чувство юмора.
- Приятно слышать.
Но на самом деле не было приятно, потому что его к ней тянуло, и она это знала. Более того, он действительно неровно к ней дышал, любил быть рядом с ней. Она была его другом. Если бы не то, что он должен умереть, если бы он хотел завести семью, если бы его интересовал брак, единственным человеком женского пола, с которым он мог бы связать судьбу, была она. Но вот беда: она была человеком, а он нет.
Чуть помолчав, она положила голову к нему на плечо и взяла его за руку.
- Спасибо, - тихо выдохнула она.
- За что?

1 Следующая страница


Театр Теней 2

- За то, что дал мне спасти тебе жизнь.
- Это когда же было?
- Пока ты должен смотреть за мной, - объяснила Петра, - ты не умрешь.
- Так что ты поехала со мной, увеличив риск, что нас узнают, дав Ахиллу возможность избавиться от двух главных врагов одной удачной бомбой, - только чтобы спасти мне жизнь?
- Правильно, вундеркинд!
- Ты же мне даже не нравишься, сама знаешь.
К этому моменту она так его достала, что слова эти были почти правдой.
- А пока ты меня любишь, мне это все равно.
И он подумал, что эта ее ложь тоже может быть почти правдой.

2
Нож Сурьявонга

От: Salaam%Spaceboy@inshallah.com
Кому: Watcher%OnDuty@lnternational.net
Тема: То, о чем Вы спрашивали

Дорогой мистер Виггин (Локи)!
Если говорить философски, все гости в доме мусульманина считаются священными, ибо их послал Бог, и они под его покровительством. Говоря практически, для двух крайне одаренных, прославленных и непредсказуемых личностей, которых одна весьма сильная немусульманская фигура ненавидит, а другая им помогает, эта часть мира весьма опасна, особенно если они хотят оба продолжать скрываться и остаться на свободе. Я не думаю, что у них хватит глупости искать убежища в исламской стране.
Но с сожалением должен Вам сказать, что Ваш интерес и мой в этом деле не совпадают, так что, несмотря на случаи сотрудничества в будущем, я наверняка не скажу Вам, если встречу их или узнаю о них что-либо.
Ваши достижения многочисленны, я помогал Вам раньше и буду помогать в дальнейшем. Но, когда Эндер вел нас в бой с муравьеподобными, эти друзья были со мной бок о бок, где были Вы?

С искренним уважением,
Алаи.

Вскрыв пакет с приказом, Сурьявонг не был удивлен. Он водил штурмовые группы в Китай, но всегда ради диверсии или сбора сведений либо «принудительной отставки высокого должностного лица» - иронический эвфемизм Питера для политического убийства. Тот факт, что сейчас планировался захват, а не физическое уничтожение, означал, что речь идет не о китайце. Сурьявонг хотел бы надеяться, что это кто-то из руководителей завоеванной страны - низложенный премьер-министр Индии, или плененный премьер его родного Таиланда.
Даже мелькнула мысль: не может ли это быть кто-то из членов его семьи?
Но Питеру имело смысл идти на риск не ради кого-то, имеющего лишь политическое или символическое значение, но ради врага, который поставил мир в эту необычайную и отчаянную ситуацию.
Ахилл. Бывший хромой калека, привычный убийца, полный психопат и талантливейший поджигатель войны, Ахилл понимал, чего жаждут лидеры стран, и умел обещать им способ этого добиться. Он сумел убедить одну фракцию в российском правительстве, глав Индии и Пакистана и многих руководителей других стран склониться на его предложения. Когда Россия решила, что он обуза, он сбежал в Индию, где его уже ждали друзья. А когда Индия и Пакистан поступили именно так, как он их уговаривал, он их предал с помощью своих связей в Китае.
Конечно, следующим шагом было бы предательство китайских друзей и захват позиции с еще большей властью. Но правящая камарилья Китая была не менее цинична, чем сам Ахилл, и раскусила его поведение, так что вскоре после того, как Китай стал единственной реальной сверхдержавой мира, его арестовали.
Если китайцы такие умные, почему же Питеру ума не хватает? Разве не он сам говорил: «Когда Ахилл становится тебе всего полезнее и преданнее, то наверняка он тебя уже предал в этот момент»? И он думает, что сможет использовать этого мальчика-монстра?
Или Ахилл сумел убедить Питера, вопреки всем свидетельствам, что Ахилл не держит слова, будто на этот раз он останется верен союзнику?
Надо его убить, думал Сурьявонг. На самом деле я так и сделаю. Питеру я доложу, что Ахилл погиб в неразберихе операции. И тогда в мире будет куда спокойнее.
Сурьявонгу уже приходилось убивать опасных врагов. А судя по словам Петры и Боба, Ахилл по определению опасный враг, особенно для тех, кто с ним хорошо обходится.
- Если ты его хоть раз видел в состоянии слабости, беспомощности или поражения, - говорил Боб, - он не вынесет, чтобы ты остался в живых. Не думаю, что здесь что-то личное. Ему не обязательно убивать тебя своими руками или видеть твою смерть - ничего такого. Ему просто надо знать, что ты больше не живешь с ним в одном мире.
- Так что самое опасное, что ты можешь сделать, - говорила Петра, - это его спасти, потому что сам факт, что ты видел его в ситуации, когда спасение необходимо, для тебя - смертный приговор.
Неужто они этого Питеру не объяснили?
Конечно, объяснили. Так что Питер, посылая Сурьявонга спасать Ахилла, знал, что фактически подписывает приказ о его смерти.
Несомненно, Питер воображает, что сможет держать Ахилла под контролем и Сурьявонгу ничего не грозит.
Но Ахилл убил хирурга, который вылечил ему ногу, и девчонку, которая не велела его убивать, когда он был в ее власти. Он убил монахиню, которая нашла его на улицах Роттердама, дала образование и шанс попасть в Боевую школу.
Получить благодарность Ахилла - значит получить смертельную болезнь. И у Питера нет власти сделать Сурьявонга к ней иммунным. Ахилл никогда не оставлял доброго дела безнаказанным, сколько бы ни ушло на это времени, каким бы извилистым путем ни шла его месть.
Надо его убить, думал Сурьявонг, иначе он наверняка убьет меня.
Он не солдат, он пленник. Убить его - преступление, даже на войне.
Но если я не убью его, он убьет меня. Разве человек не имеет права защищаться?
И это он состряпал план, из-за которого мой народ попал под китайское ярмо, он разрушил страну, которую никто не мог завоевать, ни бирманцы, ни европейские колонизаторы, ни коммунисты в свое время. Хотя бы за Таиланд он заслужил смерти, не говоря уже об остальных убийствах и предательствах.
Но если солдат не подчиняется приказу, не убивает лишь тогда, когда ему дан приказ убивать, чего стоит он для своего командира? Какому делу он служит? Даже не собственному выживанию, потому что в такой армии ни один офицер не сможет рассчитывать на своих людей, ни один солдат - на своих товарищей.
Может, мне повезет и взорвется машина, в которой он едет.
Вот этими мыслями и терзался он, пока вертолеты летели ниже области захвата радаров, срывая гребни волн Китайского моря.
Береговая линия мелькнула так быстро, что мозг едва отметил ее; бортовые компьютеры дернули вертолеты влево-вправо, вверх и снова вниз, обходя наземные препятствия и держась ниже лучей радаров. Машины были тщательно замаскированы, а бортовые компьютеры выдавали спутникам наблюдения ложную информацию. Вскоре группа вышла к определенной дороге, свернула на север, потом на запад и вышла на пункт, который источник Питера назвал «блокпостом номер три». Люди на посту предупредят конвой по рации, но они не успеют закончить и первой фразы…
Пилот Сурьявонга заметил конвой.
- Бронетранспортер и машина сопровождения впереди и сзади, - доложил он.
- Убрать обе машины сопровождения.
- А если заключенный в одной из них?
- Значит, трагическая гибель от огня своих.
Солдаты поняли, или по крайней мере решили, что поняли. Сурьявонг собирается проделать все процедуры спасения, но если заключенный погибнет, он не будет огорчен.
Строго говоря, это не было верно, по крайней мере сейчас. Сурьявонг просто верил в преданность китайского солдата уставу. Конвой был всего лишь демонстрацией силы, чтобы не подпустить никаких местных мятежников или вооруженных банд. Возможность вмешательства внешних сил - или даже мотив такой возможности - не рассматривалась. Тем более возможность вмешательства карликовой армии Гегемона.
Только с полдюжины китайских солдат смогли выбраться из машин до того, как их разнесло ракетами. Солдаты Сурьявонга открыли огонь на ходу, выпрыгивая из садящихся вертолетов, и сразу стало ясно, что сопротивление подавлено.
Но тюремный фургон, где ехал Ахилл, остался нетронутым. Оттуда никто не вышел, даже водитель.
Нарушая протокол, Сурьявонг выскочил из вертолета и подошел к задней двери тюремного фургона. Солдат, которому было поручено взорвать дверь, прилепил заряд и подорвал его. Раздался громкий хлопок, но без отдачи, и взрывчатка выбила засов.
Дверь качнулась на пару сантиметров.
Сурьявонг протянул руку, останавливая солдат, собравшихся выручать пленника.
Он лишь приоткрыл дверь настолько, чтобы бросить внутрь свой боевой нож, и тут же захлопнул ее снова, махнув своим людям, чтобы они отошли.
В фургоне началась возня, он закачался, задергался и затих. Вылетели два пистолета. Дверь распахнулась, и чье-то тело свалилось в грязь у ног солдат.
Если бы ты был Ахилл, думал Сурьявонг, глядя на китайского офицера, пытавшегося собрать собственные внутренности. Мелькнула дурацкая мысль, что он хочет их прополоскать перед тем, как запихнуть обратно в живот - очень уж у них был антисанитарный вид.
В дверях появился высокий молодой человек в полосатой одежде заключенного, держа в руке окровавленный нож.
Не очень у тебя внушительный вид, Ахилл, подумал Сурьявонг. Но и не нужен внушительный вид человеку, только что убившему своих охранников ножом, который кто-то неожиданно бросил тебе под ноги.
- Живых внутри нет? - спросил Сурьявонг.
Солдат ответил бы «да» или «нет», добавив цифру живых и мертвых. Но Ахилл был солдатом в Боевой школе не больше нескольких дней. Рефлекса военной дисциплины у него не было.
- Почти нет, - ответил он. - Чья это была дурацкая затея бросить мне нож, вместо того чтобы высадить дверь и вышибить мозги этим типам?
- Проверьте, нет ли живых, - сказал Сурьявонг ближайшему из своих людей.
Через несколько секунд было доложено, что весь состав конвоя перебит. Это было существенно на случай, если Гегемон захочет сохранить легенду, будто силы Гегемонии здесь ни при чем.
- По двадцать в вертолеты, - приказал Сурьявонг.
Тут же его люди полезли в люки. Он повернулся к Ахиллу:
- Мой начальник со всем уважением просит вас позволить нам вывезти вас из Китая.
- А если я откажусь?
- Если у вас есть в этой стране собственные ресурсы, я попрощаюсь с вами, передав наилучшие пожелания моего начальника.
Приказы Питера говорили совсем иное, но Сурьявонг знал, что делает.
- Отлично, - ответил Ахилл. - Улетайте и оставьте меня здесь.
Сурьявонг немедленно побежал к своему вертолету.
- Погодите! - окликнул Ахилл.
- Десять секунд, - бросил через плечо Сурьявонг.
Впрыгнув в дверь, он обернулся. Конечно, Ахилл был рядом и протягивал руку, чтобы ему помогли взобраться.
- Я рад, что вы решили лететь с нами, - сказал Сурьявонг.
Ахилл нашел сиденье и пристегнулся:
- Я полагаю, ваш начальник - Боб, а вы - Сурьявонг.
Вертолет поднялся и пошел к берегу другим маршрутом.
- Мой начальник - Гегемон. Вы - его гость.
Ахилл любезно улыбнулся и молча оглядел солдат, которые только что его выручили.
- А если бы я был не в этой машине? - спросил Ахилл. - Если бы конвоем командовал я, то пленник ни за что не оказался бы в столь очевидном месте.
- Но конвоем командовали не вы, - ответил Сурьявонг.
Ахилл улыбнулся чуть шире:
- Так что это была за штука со швырянием ножа? Откуда вы знали, что у меня даже руки будут свободны?
- Я предположил, что вы сумели добиться свободы рук, - сказал Сурьявонг.
- А зачем? Я же не знал, что вы появитесь.
- Прошу прощения, сэр, - возразил Сурьявонг, - но кто бы и что бы ни появилось, у вас наверняка руки были бы свободны.
- Значит, такой приказ вы получили от Питера Виггина?
- Нет, сэр. Такое решение я принял в боевой обстановке. - Ему претило называть Ахилла «сэр», но если этой пьесе суждено было иметь счастливый конец, то такова была в ней сейчас роль Сурьявонга.
- Так что же это за спасательная операция, когда кидаешь пленнику нож, а сам стоишь и смотришь, что будет дальше?
- Высадить дверь - это был бы слишком большой неучтенный риск, - ответил Сурьявонг. - Слишком высокая вероятность вашей гибели в перестрелке.
Ахилл ничего не сказал, просто уставился в стенку вертолета.
- Кроме того, - добавил Сурьявонг, - это не было спасательной операцией.
- А что это было? Тренировка в стрельбе? Навскидку по китайцам, как по тарелочкам?
- Это было предложение транспорта гостю, приглашенному Гегемоном, - доложил Сурьявонг. - И предложение одолжить ему нож.
Ахилл помахивал окровавленным оружием, держа его за острие.
- Ваш? - спросил он.
- Если только вы не хотите его очистить.
Ахилл отдал нож. Сурьявонг достал набор для чистки стали и протер лезвие, а потом принялся его полировать.
- Вы хотели, чтобы я погиб, - сказал Ахилл спокойно.
- Я надеялся, что вы сами решите свои проблемы, - возразил Сурьявонг, - без гибели кого-либо из моих людей. Поскольку вы так и поступили, я считаю, что мое решение оказалось если и не лучшим, то вполне достаточным.
- Никогда не думал, что меня спасут тайцы, - произнес Ахилл. - Убить - да, этого я ожидал, но не спасти.
- Вы сами себя спасли, - холодно ответил Сурьявонг. - Никто другой вас не спасал. Мы открыли вам дверь, и я одолжил вам свой нож. Я допускал, что у вас может не быть ножа и мой поможет вам ускорить вашу победу, чтобы вы не задержали наше возвращение.
- Странный вы парень, - сказал Ахилл.
- Меня не проверяли на нормальность перед тем, как поручить мне эту операцию. Но я уверен, что такую проверку не прошел бы.
Ахилл расхохотался. Сурьявонг позволил себе слегка улыбнуться.
Он пытался не думать о том, какие мысли кроются за непроницаемыми лицами его солдат. У них в завоеванном Таиланде тоже остались семьи. У них тоже была причина ненавидеть Ахилла, и противно было смотреть, как Сурьявонг к нему подлизывается.
Ради хорошего дела, парни, - я спасаю нам жизнь, делая так, чтобы Ахилл не считал нас своими спасителями; пусть думает, что никто из нас не видел его беспомощным, не считал его таковым.
- Ну? - спросил Ахилл. - У вас что, нет вопросов?
- Есть, - ответил Сурьявонг. - Вы уже завтракали или голодны?
- Я никогда не завтракаю.
- Мне после боя всегда хочется есть, - пояснил Сурьявонг. - Я думал, что вам тоже угодно будет закусить.
Теперь он перехватил взгляды своих людей, хотя лишь глаза у них чуть шевельнулись, но Сурьявонг знал, что они отреагировали. Есть хочется после боя? Чушь. Теперь они знают, что он лжет Ахиллу. И существенно, что они поняли это без прямой подсказки. Иначе он может потерять их доверие; они могут подумать, что он действительно перешел служить этому негодяю.
Ахилл все же поел, потом заснул.
Сурьявонг ему не верил. Наверняка Ахилл умел притворяться спящим, чтобы подслушивать чужие разговоры. Поэтому Сурьявонг говорил не больше, чем нужно было, чтобы принять доклады своих солдат и составить полный список потерь противника.
И лишь когда Ахилл вышел отлить на летном поле Гуама, Сурьявонг рискнул послать короткую радиограмму в Риберао-Прето. Там был человек, которому необходимо было знать, что Ахилл летит к Гегемону. Вирломи, индианка из Боевой школы, сбежавшая от Ахилла в Хайдарабаде и ставшая богиней, которая охраняла мост в Восточной Индии, пока Сурьявонг ее не выручил. Если она окажется в Риберао-Прето, когда туда прилетит Ахилл, жизнь ее будет под угрозой.
И это было очень печально для Сурьявонга, поскольку ему предстояло долго не видеться с Вирломи, а недавно он понял, что любит ее и хочет на ней жениться, когда они оба вырастут.

3
Мамочки и папочки

ключ шифрования ***********

ключ дешифровки ******

Кому: Graff%pilgrimage@colmin.gov
From: Locke%erasmus@polnet.gov
Тема: Неофициальная просьба

Я благодарен за предупреждение, но заверяю Вас, что никак не склонен недооценивать опасность пребывания А в РП. На самом деле в этом вопросе мне бы очень была полезна Ваша помощь, если Вы склонны мне ее оказать. Учитывая, что ЮД и ПА скрываются, а С скомпрометирован спасением А, близкие к ним люди находятся в опасности либо непосредственной, либо им грозит участь заложников А. Мы должны вывести их из пределов досягаемости А, и только Вы можете это сделать. Родители ЮД привыкли скрываться и несколько раз чуть не погибли; родители ПА, уже перенеся одно похищение, тоже склонны будут сотрудничать.
Проблемы будут с моими родителями. Они ни за что не примут защиты, если ее предложу я. Если же предложение будет от Вас, они могут его принять. Я не хотел бы, чтобы они находились здесь, подвергаясь опасности, где могли бы быть использованы как рычаг воздействия на меня или способ меня отвлечь.
Не могли бы Вы лично прибыть в РП, чтобы забрать их до того, как я прилечу сюда с А? У Вас было бы на это примерно 30 часов. Я прошу прощения за беспокойство, но я снова буду Вам благодарен и буду продолжать Вас поддерживать, и надеюсь, что моя благодарность и поддержка станут через какое-то время намного ценнее, чем в данных обстоятельствах.
ПВ

Тереза Виггин знала, что Графф летит к ним, потому что Елена Дельфийски ей позвонила сразу же, когда Графф от нее уехал. Но она ни на йоту не изменила своих планов. Не потому, что надеялась обмануть его, но потому, что папайи на заднем дворе поспевали и надо было их собрать. Тереза не собиралась позволять, чтобы визит Граффа помешал чему-то действительно важному.
Так что когда Графф вежливо похлопывал в ладони у входа, она стояла на лестнице, срывая папайи и укладывая их в сумку, висящую на боку. Горничной Апаресиде были даны инструкции, и скоро послышались шаги Граффа по плиткам террасы.
- Добрый день, миссис Виггин.
- Вы уже забрали двоих моих детей, - сказала она, не оборачиваясь. - Теперь, очевидно, вам нужен мой первенец.
- Нет, - ответил Графф. - На этот раз я приехал за вами и вашим мужем.
- Чтобы отвезти нас к Эндеру и Валентине?
Хотя Тереза намеренно заглушила в себе эти чувства, все же мысль о детях привлекла на миг. Но Эндер и Валентина отряхнули прах дома от ног своих.
- Боюсь, что у нас в ближайшие годы не найдется свободного корабля, чтобы посетить их колонию, - сказал Графф.
- Тогда боюсь, что вам нечего нам предложить.
- И это совершенно верно. Но я здесь потому, что это нужно Питеру. Свобода рук.
- Мы в его работу не вмешиваемся.
- Он хочет привезти сюда опасного человека, - сказал Графф. - Но я думаю, вы об этом знаете.
- Ходят слухи, потому что родителям гениев только и остается, что пережевывать разговоры о деяниях своих отпрысков. Дети Арканянов и Дельфийски считайте, что поженились. А у нас вот такие потрясающие гости из космоса - вы, например.
- Что-то мы сегодня очень ворчливы.
- Семьи Петры и Боба решили уехать из Риберао-Прето - так их дети не будут волноваться, что Ахилл возьмет родителей в заложники. И когда-нибудь Николай Дельфийски и Стефан Арканян забудут, что были лишь пешками в игре своих брата и сестры. Но у нас с Джоном Полом совсем другая ситуация. Это наш сын - тот идиот, что решил притащить сюда Ахилла.

Предыдущая страница 2 Следующая страница


3 Орсон Скотт Кард

- Да, вам, наверное, горько иметь ребенка, уступающего по интеллекту остальным.
Тереза посмотрела внимательно, увидела в его глазах смешинку и рассмеялась против воли.
- Ладно, он не дурак, он просто самоуверен настолько, что не может представить себе провала своих планов. Но результат тот же. И я совершенно не собираюсь узнавать о его смерти из письмишка по электронной почте, или - хуже того - услышать в новостях, что «брат великого Эндера Виггина потерпел неудачу в попытке вернуть прежнее значение должности Гегемона», а потом смотреть, как даже в некрологе Питера основное место будет уделено Эндеру и его победе над муравьеподобными.
- Кажется, вы очень ясно представляете себе варианты развития событий.
- Нет, только невыносимые. Я хочу сказать, господин министр колонизации, чтобы вы поискали наиболее непригодных пожилых рекрутов в другом месте.
- На самом деле вас нельзя назвать непригодными. Вы еще в детородном возрасте.
- Мне столько радости было от детей, - сказала Тереза, - что просто чудесно думать насчет завести еще.
- Я отлично знаю, как вы принесли своих детей в жертву и как вы их любите. И я знал, когда летел сюда, что вы не захотите уезжать.
- Так что, вы привезли с собой солдат, чтобы взять меня силой? А мой муж уже в тюрьме?
- Нет-нет, - возразил Графф. - Я считаю, что у вас есть право не ехать.
- Даже так?
- Но Питер просил меня защитить вас, так что я должен был предложить. Нет, я считаю, что вам стоило бы остаться.
- Почему вдруг?
- У Питера много союзников. Но нет друзей.
- А вы?
- Боюсь, что я слишком хорошо изучил его в детстве, чтобы хоть как-то купиться на его теперешнюю харизму.
- Да, она у него есть. Или хотя бы обаяние.
- Не меньше, чем у Эндера, когда он пускает ее в ход.
При словах Граффа об Эндере или о том, каким стал Эндер теперь, у Терезы привычно, но все так же горько кольнуло в сердце. Графф знал Эндера в возрасте семи, десяти и двенадцати лет, когда единственной связью Терезы с ее младшим и самым ранимым ребенком остались несколько фотографий и блекнущие воспоминания, и тоска в пустых руках, которыми она обнимала его когда-то, и последнее ощущение его детских рук, обвившихся вокруг ее шеи.
- Даже когда вы вернули его на Землю, вы не дали нам с ним увидеться. Вэл вы к нему отвезли, но ни его отца, ни меня не пустили.
- Простите, - ответил Графф. - Я не знал тогда, что он не вернется домой после войны. Если бы он вас увидел, у него могло бы возникнуть чувство, что в мире есть люди, которые защищают его и о нем заботятся.
- И это было бы плохо?
- Жесткость, которая нам нужна была в Эндере, не свойственна той личности, которой он хотел стать. Мы должны были ее защитить. Даже свидание с Валентиной - и то был достаточный риск.
- И вы так уверены, что были правы?
- Совсем не уверен. Но Эндер одержал победу, и нам уже не вернуться назад и не попробовать, что было бы в ином случае.
- И мне не вернуться назад и не найти какой-то обходной путь, чтобы не было этого презрения и отвращения, стоит мне только подумать о вас.
Графф молчал.
- Если вы ждете от меня извинений…
- Нет, - перебил ее Графф. - Я сам пытался придумать извинение, которое не было бы до смехотворности недостаточно. Я никогда не стрелял на войне, но из-за меня люди гибли, и если это может вас хоть сколько-то утешить, я не могу без сожаления думать о вас и о вашем муже.
- Этого мало.
- Я понимаю. Но боюсь, что самые мои глубокие сожаления - в адрес родителей Бонзо Мадрида, которые отдали сына в мои руки и получили в цинковом ящике.
Тереза с трудом сдержалась, чтобы не врезать папайей ему по морде.
- Напоминаете мне, что я мать убийцы?
- Убийцей был Бонзо, мэм, - ответил Графф. - Эндер защищался. Вы меня совсем не так поняли. Это я сознательно допустил, чтобы Бонзо схватился с Эндером один на один. Я, а не Эндер, виноват в его смерти. Вот почему у меня больше сожаления к семье Мадрид, чем к вашей. Я много наделал ошибок. И никогда не буду знать, какие были необходимы или безвредны или даже полезны.
- А почему вы думаете, что сейчас не делаете ошибок, позволяя нам с Джоном Полом остаться?
- Я уже сказал, что Питеру нужны друзья.
- А нужен ли миру Питер?
- У нас не всегда тот лидер, которого мы хотим, - сказал Графф. - Иногда приходится выбирать среди тех, что есть.
- И как выбирать? - спросила Тереза. - На поле битвы или возле урны для голосования?
- Бывает, - ответил Графф, - что с помощью отравленного яблока или испорченных тормозов в машине.
Тереза сразу поняла.
- Можете не сомневаться, что за едой и транспортом Питера мы проследим.
- То есть как? Вы будете лично подавать ему еду, покупать ее каждый день у различных поставщиков, а ваш муж будет жить в его машине и глаз не сомкнет?
- Мы вышли на пенсию молодыми. Надо же чем-то заполнить пустые часы.
Графф засмеялся.
- Тогда желаю удачи. Уверен, что вы все необходимое сделаете. Спасибо, что согласились говорить со мной.
- Давайте повторим это лет через десять или двадцать.
- Отмечу в календаре.
И, отдав честь - что получилось куда более серьезно, чем ожидала Тереза, - он вернулся в дом, а оттуда, наверное, через палисадник на улицу.
Тереза еще некоторое время покипела гневом за то, что Международный Флот, муравьеподобные, Графф, судьба и Бог сделали с ней и с ее семьей. Подумав об Эндере и Валентине, она пролила слезу на папайи. А потом подумала о себе, о муже, как они будут ждать и наблюдать, пытаясь охранять Питера. Графф был прав - им не сделать этого как следует.
Придется спать. Что-то обязательно они пропустят. У Ахилла будет возможность - и не одна, и когда они успокоятся, он нанесет удар, и Питер погибнет, а мир окажется во власти Ахилла, потому что кто сможет сравниться с ним по уму и беспощадности? Боб? Петра? Сурьявонг? Николай? Кто-то еще из учеников Боевой школы, рассеянных по Земле? Если бы у кого-то хватило честолюбия остановить Ахилла, этот человек уже бы проявился.
Она занесла в дом тяжелую корзину папай, протиснувшись через дверь, пытаясь не повредить плоды, и тут до нее дошло, зачем на самом деле приезжал Графф.
Он сказал, что Питеру нужен друг. Вопрос между Питером и Ахиллом может быть решен ядом или диверсией, сказал он. Но Тереза и Джон Пол не смогут круглые сутки охранять Питера и защитить его от убийства, сказал он. Значит, что еще могут сделать они с Джоном Полом как друзья Питера?
Соревнование Ахилла с Питером может быть решено и смертью Ахилла.
В памяти промелькнули истории величайших отравителей мира, известных по слухам, если не по доказательствам. Лукреция Борджиа. Клеопатра. Эта, как ее, которая отравила всех близких императора Клавдия и до него, наверное, тоже добралась.
В былые дни не было анализов, которые уверенно определяли, какой яд использовался. Отравители сами собирали травы, не оставляли следов в аптеках, не имели сообщников, которые могли бы сознаться или уличить. Если с Ахиллом что-нибудь случится раньше, чем Питер решит избавиться от мальчишки-монстра, Питер начнет следствие… а когда след неизбежно приведет к его родителям, что он сделает? Покажет другим пример, отдав их под суд? Или защитит их, попытается скрыть результаты и оставит пост Гегемона, уязвленный слухами о безвременной смерти Ахилла? Наверняка его противники поднимут Ахилла на щит как мученика, невинно оклеветанного мальчика, сулившего светлые надежды человечеству и подло убитого в юные годы коварным Питером Виггином или его ведьмой-матерью или змеем-отцом.
Убить Ахилла недостаточно. Это надо сделать так, как надо, так, чтобы не повредить Питеру.
Хотя лучше было бы для Питера выдержать слухи и легенды о смерти Ахилла, чем быть убитым самому. Долго ждать нельзя будет.
Значит, Графф дал мне задание совершить убийство ради защиты моего сына.
И самое страшное в том, что я думаю не о том, выполнять или нет, а как выполнять. И когда.

4
Шопен

ключ шифрования ***********

ключ дешифровки ******

Кому: Pythian%@nowyouseeitnowyou.com
From: Graff%pilgrimage@colmin.gov
Тема: Какие мы умненькие

Полагаю, что Вам можно было бы простить Ваш подростковый юмор, выразившийся в выборе псевдонима вроде Pythian%legume; тем более что этот псевдоним одноразовый, но от него попахивает беспечностью, которая меня тревожит. Мы не можем позволить себе потерять Вас или Вашу спутницу ради какой-то шутки.
Я не буду воображать, будто могу повлиять на ваши решения. Первые недели после прибытия Бельгийца в РП никаких событий не было. Родители Ваши и Вашей спутницы проходят подготовку и обучение для отбытия в колонии. На самом деле я не собираюсь увозить их с планеты без Вашего согласия, если этого не потребуют непредвиденные обстоятельства. Тем не менее в тот момент, когда я задержу их после даты погрузки их группы обучения, начнут расходиться слухи о столь необычном событии. Слишком долго держать их на Земле опасно. А после их отбытия будет еще труднее вернуть их домой. Я не хочу на Вас давить, но на карту поставлено будущее Ваших родных, а Вы пока что даже не проконсультировались с ними непосредственно.
Что до Бельгийца, ПВ нашел ему должность - ассистент Гегемона. У него свои бланки документов и электронный адрес - вроде как министр без портфеля, не имеющий своей команды чиновников и лишенный власти распределять деньги. И все же он целые дни занят. Любопытно мне чем.
Точнее было бы сказать, что у Бельгийца нет сотрудников официально. А неофициально Сури идет к нему на свист и слушается движения пальца. От некоторых, кто это видел, я слыхал, что они поражены такой переменой: он никогда не выказывал такого преувеличенного уважения к вам или к ПВ. Часто они вместе обедают, и хотя Бельгиец никогда не заходил ни в казармы, ни на учебный плац, не давал заданий Вашей маленькой армии и не участвовал в ее маневрах, неизбежен вывод, что он получает некоторое влияние или даже контроль над силами Гегемонии, как бы малы они ни были. У вас есть контакт с Сури? Когда я поднял перед ним эту тему, он просто не стал отвечать.
Что до Вас, мой талантливый юный друг, я надеюсь, Вы понимаете, что все фальшивые документы сестры Карлотты были получены от Ватикана, и когда Вы ими пользуетесь, в Ватикане это отдается трубным ревом. Они меня уже просили заверить Вас, что Ахилл не пользуется поддержкой в их рядах и никогда не пользовался, даже до убийства Карлотты, но если они так легко могли Вас выследить, то наверняка и другие смогут. Ну, как говорится, умному достаточно. Я и так написал уже пять абзацев.
Графф.

Петра с Бобом путешествовали с месяц, пока ситуация назрела. Сначала Петра была довольна, что все решения принимает Боб. В конце концов ей никогда не приходилось жить в подполье и путешествовать с фальшивыми документами. У него были документы всех видов, некоторые из них были с ним еще на Филиппинах, а другие - в разных тайных местах по всему миру.
Но беда была в том, что все ее документы были предназначены для шестидесятилетней женщины, говорящей на языках, которых Петра никогда не учила.
- Это абсурд! - возмутилась она, когда Боб передал ей четвертый набор таких документов. - Никто этому ни на минуту не поверит!
- Верят же, - возразил Боб.
- И хотела бы я знать почему. Думаю, что здесь дело не только в бумагах. Наверное, каждый раз нам кто-то помогает, когда мы проходим проверку документов.
- Когда да, когда нет, - ответил Боб.
- Но каждый раз ты включаешь какие-то связи, и охранник в упор не видит, что я не выгляжу на возраст этой женщины…
- Бывает, когда не выспишься…
- Ты слишком длинный, чтобы так ребячиться. Так что брось.
- Ладно, Петра, согласен, - сказал наконец Боб. - Эти все документы были для сестры Карлотты, а ты не похожа на нее, и мы еще как оставляем след, когда просим об одолжениях и получаем их. Так что давно надо разделиться.
- Две причины есть, по которым этого не будет.
- Это помимо того факта, что ездить вместе ты придумала с самого начала? Что ты меня шантажировала: «мы оба знаем, что без тебя меня убьют?» Но это тебе не мешает, как я вижу, критиковать мой способ сохранять тебе жизнь?
- Вторая причина, - продолжала Петра, не обращая внимания на попытку затеять ссору, - состоит в том, что на бегу мы ничего делать не можем. А ты, когда ничего не можешь делать, сходишь с ума.
- Я много чего делаю.
- Помимо того, что организуешь нам проход с плохими документами мимо тупоголовых пограничников?
- Я успел начать две войны, прекратить три эпидемии и написать поэму. Если бы ты не была так занята собой, ты бы заметила.
- Какой ты на все руки мастер!
- Оставаться в живых - не значит ничего не делать.
- Это значит не делать то, зачем ты хочешь жить, - возразила Петра.
- Оставаться в живых - именно этим я и хотел заниматься всю свою жизнь, дитя мое.
- Но в конце концов это у тебя не выйдет.
- Как у большинства из нас. У всех в общем-то, если только не окажется, что права сестра Карлотта со своим христианством.
- Ты хочешь чего-то достичь до того, как умрешь.
Боб вздохнул:
- Если ты этого хочешь, то не обязательно каждый хочет.
- Любому человеку свойственна потребность - что-то после себя оставить.
- А я не человек.
- Да, ты сверхчеловек, - сказала она с отвращением. - С тобой говорить без толку, Боб.
- И все же ты все время пытаешься.
Однако Петра отлично знала, что у Боба те же чувства, что у нее - мало просто скрываться, переезжать с места на место, где автобусом, где поездом, где самолетом на другой конец света, чтобы через несколько дней начать все снова.
Единственная важная причина оставаться в живых - сохранять независимость достаточно надолго, чтобы действовать против Ахилла. Однако Боб отрицал, будто у него есть такой мотив, и потому они оба ничего не делали.
Боб бесил Петру еще с тех времен, как она встретила его в Боевой школе. Он был такой невероятный лилипут, такой не по летам созревший, что казался надменным даже когда здоровался, а потом, когда ей пришлось годами с ним работать и понять его истинную цену в Командной школе, Петра единственная из всего джиша Эндера любила Боба.
И действительно любила, не покровительственно, как старший младшего, беря его под крыло. У нее никогда не было иллюзии, что Бобу нужна какая бы то ни было защита. Он попал в Боевую школу безупречным выживателем и за несколько дней, если не часов, разобрался в ее пружинах и шестернях лучше всякого другого. То же повторилось и в Тактической школе, и в Командной школе, и в решающие недели до прибытия Эндера на Эрос, когда джишем командовал Боб во время учений.
Остальные его терпеть не могли за то, что самый из них молодой был выбран командовать вместо Эндера, и потому что боялись, что он навсегда останется командиром. Все так обрадовались, когда прилетел Эндер, и даже не пытались это скрыть. Боба это должно было ранить, но, кажется, только Петра думала о его чувствах. А толку ему с того? Меньше всех о чувствах Боба думал сам Боб.
Но он ценил ее дружбу, хотя очень редко это показывал. И когда ее свалила усталость в бою, именно он взял на себя ее работу, и только он показал, что верит в нее так же твердо, как до того. Даже Эндер никогда уже не доверял ей задания такой важности, как раньше. Но Боб остался ее другом, пусть он даже подчинялся приказам Эндера и приглядывал за ней во всех следующих битвах, готовый сменить ее, если она снова свалится.
Именно на Боба она рассчитывала, когда русские ее похитили, именно от него ожидала, что он поймет послание, заключенное в графической примочке к письму. И когда она оказалась во власти Ахилла, только на Боба она надеялась ради своего спасения. И он понял послание, и он спас ее от этого зверя.
Пусть Боб притворяется даже перед собой, что интересуется лишь собственным выживанием, - на самом деле он был самым верным из друзей. Никогда не действуя только ради себя, он рисковал жизнью не задумываясь, если считал, что это для правого дела. Но он не понимал этого сам. Он считал себя полностью недостойным любви и потому невероятно долго не мог понять, когда его кто-нибудь любил. Наконец он понял это в сестре Карлотте, еще до того, как она погибла. Но никак не показывал, что понял чувства Петры к нему. Конечно, сейчас он уже выше ее, и потому обращается с ней как с докучной младшей сестрой.
И от этого она готова была глаза ему выцарапать.
Но все равно она решила его не покидать - и не потому что ее выживание зависело от него, не только. Она боялась, что стоит предоставить его самому себе, как он ввяжется в какой-нибудь отчаянный план, жертвуя жизнью, чтобы положить конец Ахиллу, а этот исход был неприемлем - по крайней мере для Петры.
Потому что она уже твердо решила, что Боб ошибается, говоря, что детей у него не будет, что генетические изменения, сделавшие его гением, должны умереть с ним, когда его наконец добьет его неуправляемый рост.
Более того, Петра сама собиралась вынашивать его детей.
И вот сейчас приходилось глядеть, как он сводит себя с ума постоянными занятиями, которые ни к чему важному не вели, и становится все более несносным и раздражительным. И Петре не всегда хватало самообладания, чтобы не огрызнуться. Они на самом деле любили друг друга, и пока что эту грызню удавалось удержать на уровне «только шутка», но что-то уже пора было менять, и срочно, иначе они действительно поругаются так, что нельзя будет дальше оставаться вместе - а как же тогда ее планы рожать детей Боба?
Что заставило в конце концов Боба принять решение - это когда Петра вспомнила Эндера Виггина.
- Зачем он спас человечество? - сказала она со злобой изнеможения в аэропорту Дарвина.
- Чтобы перестать играть в эту дурацкую игру.
- Но ведь не для того, чтобы миром правил Ахилл.
- Когда-нибудь Ахилл помрет. Как Калигула помер.
- Ему друзья помогли, - напомнила Петра.
- А когда он умрет, после него будет кто-нибудь получше. После Сталина был Хрущев. А после Калигулы - Марк Аврелий.
- Не сразу после. Сначала тридцать миллионов погибли в правление Сталина.
- Что ж, эти тридцать миллионов раньше избавились от его власти.
Иногда Боб говорил совершенно ужасные вещи, но Петра хорошо его знала и понимала, что так бездушно он мог говорить только в очень подавленном состоянии. В такие минуты он погружался в мысли о том, что он не человек и что эта разница его убивает.
- Ты совсем не такой равнодушный, - сказала она.
Обычно он спорил, когда она пыталась убедить его в том, что он человек. Сейчас он не стал, и Петре хотелось думать, что она добилась какого-то успеха, но могло быть и другое: ему стало безразлично, что она думает, и только поэтому он перестал отвечать.
- Если я где-то осяду, - сказал он, - мои шансы выжить становятся нулевыми.
Ее кольнуло, что он сказал «мои шансы», а не «наши».
- Ты ненавидишь Ахилла и не хочешь, чтобы он правил миром, и если тебе может представиться шанс ему помешать, то надо осесть на месте и начать работать.
- Ладно, если ты такая умная, скажи мне, где такое место, чтобы мне там не грозила смерть.
- В Ватикане, - сказала Петра.
- И сколько акров в этом царстве? И насколько склонны кардиналы будут слушать мальчишку, которому самое место при алтаре прислуживать?
- Ладно, тогда где-то в границах Мусульманской Лиги.
- Мы - неверные, - напомнил ей Боб.
- А они - люди, которые твердо решили не подпадать под господство китайцев, или Гегемона, или вообще кого бы то ни было.
- Я говорю, что они не захотят нас принимать.
- А я говорю, что захотят или не захотят, но мы - враги их врага.
- Мы двое детей, у нас нет армии, нет ценной информации, нет влияния.
Это было настолько смешно, что Петра даже отвечать не стала. К тому же она наконец победила - он заговорил о том, где осесть и работать, а не делать ли это вообще.
Они оказались в Польше и, доехав на поезде от Катовице до Варшавы, прошли пешком через Лазенки, один из самых больших парков Европы, с вековыми тропами, петляющими среди огромных деревьев и саженцев, которые через много лет их заменят.
- Ты бывал здесь с сестрой Карлоттой? - спросила Петра.
- Однажды. У Эндера есть польская кровь, ты это знаешь?
- Со стороны матери, наверное. Виггин - не польская фамилия.
- Она заменила фамилию Вечорек, - пояснил Боб. - Тебе не показалось, что мистер Виггин похож на поляка? Он бы здесь отлично смотрелся. Хотя в наше время нация мало что значит.
- Нация? - удивилась Петра. - То, за что люди веками сражались и погибали?
- Я имею в виду происхождение. Многие сегодня частично от того народа, частично от другого… Я считаюсь греком, но мать моей матери была дипломатом из племени ибо, так что… в Африке я смотрюсь полным греком, а в Греции - очень похожим на африканца. А лично мне на это в высшей степени наплевать.
- Ты - особый случай, Боб. У тебя никогда не было родины.
- И детства тоже.
- Нам, воспитанникам Боевой школы, мало досталось и того и другого.
- И вот почему, наверное, столько ребят из Боевой школы так отчаянно доказывают свою преданность стране своего рождения.
Похоже было на правду.
- Раз у нас так мало корней, мы держимся за те, что есть.
Она вспомнила Влада, до фанатичности русского, и Горячего Супчика - Хань Цзы, фанатичного китайца, и оба они добровольно помогли Ахиллу, когда он делал вид, что работает для их страны.

Предыдущая страница 3 Следующая страница


Театр Теней 4

- И никто нам до конца не доверяет, - добавил Боб, - потому что все знают: наша истинная родина - космос. Наша верность - нашим товарищам по оружию.
- Или нам самим, - отозвалась Петра, думая об Ахилле.
- Я никогда и не делал вид, что у меня не так.
Очевидно, он решил, что она говорит о нем.
- Ты так горд своим эгоцентризмом, - поддела его Петра. - А на самом деле его-то у тебя и нет.
Он засмеялся и пошел дальше.
В этот необычно солнечный осенний день в парке было полно народу - семьи и бизнесмены, пожилые люди и молодые влюбленные - все прогуливались по зеленым аллеям, а на эстраде сидел пианист, играя какую-то пьесу Шопена, как происходило уже сотни лет каждый день. Петра осмелела и взяла Боба за руку, будто они тоже влюбленные или хотя бы друзья, которым хорошо друг с другом. К ее удивлению, он не отнял руки. Нет, он даже стиснул ее ладонь в ответ, но если у нее и возникла мысль, что Боб способен на романтические чувства, он эту мысль тут же развеял.
- Давай вокруг пруда наперегонки!
И они побежали.
Только что же это за перегонки, когда бегуны не расцепляют рук, а победитель перетаскивает хохочущую побежденную через финишную черту?
Нет, Боб вел себя как мальчишка, поскольку понятия не имел, как вести себя по-мужски, значит, Петре придется помочь ему додуматься, как это сделать. Она поймала его за другую руку, обвила себя его руками, потом встала на цыпочки и поцеловала Боба. Поцелуй пришелся в подбородок, потому что Боб чуть отпрянул, но все же это был поцелуй, и после минутного колебания Боб притянул ее ближе к себе и кое-как нашел ее губы своими, почти не сталкиваясь носами.
Ни у кого из них не было в этом особого опыта, и Петра не могла бы сказать, что они целуются как надо. Единственный поцелуй, полученный до сих пор, был от Ахилла, и получен он был вместо пули в живот в упор. Но уж точно любой поцелуй Боба был лучше любого поцелуя Ахилла.
- Значит, ты меня любишь, - сказала Петра, когда поцелуй закончился.
- Я - масса бушующих гормонов и слишком молод, чтобы их укротить. Ты - самка близкородственного вида. Согласно приматологии, у меня просто нет выбора.
- И это хорошо, - ответила она, обнимая его за шею.
- Совсем не хорошо, - возразил он. - Не мое это дело - целоваться.
- Это я попросила.
- Я не стану рожать детей.
- Разумное решение, - согласилась она. - Я их рожу для тебя.
- Ты меня поняла, - сказал Боб.
- От поцелуев это не делается, так что тебе пока ничего не грозит.
Боб раздраженно застонал и отодвинулся от Петры, стал ходить кругами, потом подошел прямо к ней и снова поцеловал.
- Мне хотелось это сделать почти все время, что мы с тобой ездим.
- Я знаю. Судя по тому, как ты упорно делал вид, что меня не замечаешь.
- У меня всегда была излишняя экспрессия эмоций.
Он снова обнял ее. Мимо прошла пожилая пара. Мужчина посмотрел неодобрительно, будто хотел сказать, что эти молодые глупцы могли бы найти место поукромнее, чтобы обниматься и целоваться. Но старуха с седыми волосами, прихваченными шарфом, подмигнула им, будто говоря: молодец парень, девчонок надо целовать усердно и часто.
Боб будто четко услышал эти слова и повторил их Петре.
- Так что ты выполняешь общественно-полезную работу, - заключила Петра.
- К удовольствию почтеннейшей публики, - согласился Боб.
- Могу вас уверить, что публика довольна, - произнес голос сзади.
Петра и Боб повернулись мгновенно.
Молодой человек, но определенно не поляк. Судя по его лицу, бирманец или таец, быть может, наверняка с берегов Южно-Китайского моря. Моложе Петры, даже если учесть, что уроженцы Юго-Восточной Азии всегда кажутся моложе своих лет. А одет в костюм и галстук старомодного бизнесмена.
Но что-то в нем было - что-то в уверенности его осанки, в том, что он воспринимал как данность свое право находиться в их обществе и поддразнивать их на такие личные темы, - и Петра поняла, что он из Боевой школы.
Но Боб знал о нем больше.
- Привет, Амбул!
Амбул отдал честь полунебрежным-полупреувеличенным жестом отчаянного мальчишки из Боевой школы:
- Здравия желаю, сэр!
- Помню, я давал тебе задание, - сказал Боб. - Взять одного новичка и помочь ему разобраться, как костюмом пользуются.
- И я его выполнил на отлично. Такой он смешной был, когда я его в первый раз заморозил в Боевом зале - обхохочешься.
- Не могу поверить, что он тебя до сих пор не убил.
- Меня спасла моя ненужность для тайского правительства.
- Боюсь, это моя вина.
- Зато она мне жизнь спасла.
- Привет, меня зовут Петра! - включилась обиженная спутница Боба.
Амбул засмеялся и пожал ей руку.
- Прости. Меня зовут Амбул. Я знаю, кто ты, и я думал, тебе Боб скажет, кто я такой.
- Я даже не думал, что ты здесь появишься.
- А я на почту не отвечаю, - сказал Амбул. - Разве что приеду и проверю, действительно ли письмо прислал тот, кто указан отправителем.
- Ага! - сообразила Петра. - Так ты - тот солдат армии Боба, которому было приказано ввести Ахилла в курс дела.
- У него только не хватило предвидения выбросить Ахилла в люк без скафандра, - сказал Боб. - Я считаю, что это указывает на безобразное отсутствие у него инициативы.
- Боб известил меня, как только узнал, что Ахилл на свободе. Он решил, что я обязательно должен быть у Ахилла в списке. И спас мне жизнь.
- Значит, Ахилл пытался? - спросил Боб.
Они отошли от аллеи и стояли на открытой зеленой лужайке, уходящей прочь от озера, где играл пианист. Еле-еле доносились сюда звуки Шопена из репродукторов.
- Скажем так: надо продолжать движение, - сказал Амбул.
- И потому тебя не было в Таиланде во время китайского вторжения?
- Нет, не потому. Я уехал из Таиланда, как только вернулся домой. Понимаешь, я же в отличие от прочих выпускников Боевой школы был в самой худшей армии за всю историю Боевого зала.
- В моей, - пояснил Боб.
- Да ладно, - махнула рукой Петра. - У вас же было игр всего… пять, что ли?
- Но мы ни одной не выиграли, - сказал Боб. - Я тренировал своих людей, экспериментировал с боевой техникой и - да, конечно, - оставался в живых, когда с нами в Боевой школе был Ахилл.
- Так что Боевую школу расформировали, Боба перевели в джиш Эндера, а его солдат послали на Землю с рекордом Боевой школы - ни одной победы! Всем прочим тайцам из Боевой школы дали важные посты в армии, а мне не нашли ничего другого, кроме как отправить в обычную школу!
- Это же просто глупость! - возмутилась Петра. - Что они себе думали?
- Мне подошло, - ответил Амбул. - Я остался в тени, а моя семья могла уехать из страны и взять меня с собой - есть свои преимущества в том, чтобы не быть национальным достоянием.
- Так что ты не был в Таиланде, когда его завоевали.
- Учился в Лондоне, - сказал Амбул. - И это оказалось очень удобно, чтобы мотнуться через Северное море в Варшаву на тайную встречу.
- Извини, - ответил Боб. - Я предлагал тебе оплатить дорогу.
- Письмо могло быть не от тебя. И кто бы его ни послал, если бы я позволил автору купить мне билет, он бы знал, каким самолетом я лечу.
- Он такой же параноик, как и мы, - сказала Петра.
- У меня тот же враг. Ладно, Боб. Итак, сэр , вы послали за мной, и вот я перед вами. Тебе что, нужен свидетель для свадьбы? Или взрослый, который для вас подпишет заявление?
- Мне нужна надежная база для операций, не зависимая ни от какой страны, блока или союза.
- Могу предложить любой астероид, - сказал Амбул. - А остальной мир сегодня слишком тщательно поделен.
- Мне нужны люди, которым я могу доверять абсолютно. Потому что в любой момент мы можем оказаться в войне с Гегемонией.
Амбул посмотрел на него с удивлением:
- Я думал, карликовой армией Питера Виггина командуешь ты.
- Командовал. Теперь я не командую даже приличной колодой карт.
- У него есть великолепный офицер для поручений, - сказала Петра. - Это я.
- Ага. Тогда я понял, зачем я вам нужен. Должен же кто-то отдавать честь двум офицерам.
Боб вздохнул:
- Я бы назначил тебя королем Каледонии, если бы мог, но единственная должность, которую я сейчас могу предложить, - это друг. А меня в такое время опасно иметь другом.
- Значит, слухи верны, - сказал Амбул. Петра поняла, что он уже сопоставил сведения, полученные в разговоре. - Ахилл на стороне Гегемонии.
- Питер вытащил его из Китая, похитил по дороге в лагерь.
- Надо отдать китайцам должное, котелок у них варит. Они поняли, когда от него надо избавляться.
- Нет, - возразила Петра. - Они его только отправили в тюрьму, и под хилым конвоем. Просто напросились на спасательную операцию.
- А ты отказался ее проводить? - спросил Амбул. - Поэтому тебя и уволили?
- Нет. Виггин меня снял с этого задания в последний момент. Дал Сурьявонгу запечатанный пакет и не сказал мне ничего, пока группа не отбыла на задание. Тут я и ушел в отставку - и скрылся.
- Прихватив с собой девушку для развлечений, - уточнил Амбул.
- На самом деле это Питер послал меня, чтобы глаз с него не спускала.
- Кажется, он знал, кому что поручить.
- Не справилась она с этой работой, - сказал Боб. - Я несколько раз ее почти заметил.
- Значит, - продолжал Амбул, - Сури безупречно выполнил задание и привез Ахилла.
- Из всех заданий, - вздохнул Боб, - он выбрал именно это, чтобы выполнить безупречно.
- А я лично, - сказал Амбул, - никогда не был из тех, кто подчиняется приказу, если считает его дурацким.
- Вот почему я хочу привлечь тебя к своей полностью безнадежной операции. Если тебя убьют, я буду знать, что виноват ты, а не мои приказы.
- Только за бабки, - ответил Амбул. - Я не из богатой семьи. И формально я еще ребенок. Кстати, каким чертом ты сумел стать настолько выше меня?
- Стероиды, - ответил Боб.
- И еще я его каждый вечер на дыбе растягиваю, - сказала Петра.
- Ради его же блага, как я понимаю? - спросил Амбул.
- Мама мне говорила, - пояснила Петра, - что Боб для меня еще должен подрасти.
Боб шутливо закрыл ей рот рукой:
- Не слушай ты эту девчонку, она от любви сдурела.
- Вам жениться надо, - заметил Амбул.
- Когда мне тридцать исполнится, - ответил Боб.
Петра знала, что этого не будет никогда.
Они стояли на открытом месте уже дольше, чем Боб допускал с тех пор, как ушел с Петрой в подполье. И сейчас, пока Боб рассказывал Амбулу, чего от него хочет, они направились к ближайшему выходу из парка.
Задание было достаточно простым - поехать в Дамаск, штаб-квартиру Мусульманской Лиги, и найти там Алаи - одного из ближайших друзей Эндера и члена его джиша.
- А! - сказал Амбул. - Я думал, что ты мне поручишь что-то осуществимое .
- Я не могу добиться от него ответа по электронной почте, - объяснил Боб.
- Потому что, насколько мне известно, он содержится совершенно без связи с внешним миром после того, как русские его освободили - это когда Ахилл всех похитил, - сообщил Амбул.
Боб удивился:
- Ты это знаешь, потому что…
- Потому что с тех пор, как родители увезли меня тайно, я прослеживаю все связи, которые могу установить, пытаясь понять, что происходит. Я, знаешь, в сетях работать умею. Завожу друзей и поддерживаю дружбу. Я был бы хорошим командиром, если бы Боевую школу не выдернули у меня из-под ног.
- Так ты уже знаешь Алаи? - спросила Петра. - Тогуро .
- Но я уже сказал, - напомнил Амбул, - он полностью лишен связи с миром.
- Амбул, мне нужна его помощь. Мне нужно убежище в Мусульманской Лиге. Это одно из немногих мест на Земле, куда не дотянется ни китайское давление, ни интриги Гегемонии.
- Ага. А добились они этого тем, что не пускают к себе никаких немусульман.
- Мне не нужен допуск в их круг. Не хочу я знать их секретов.
- Хочешь, - не согласился Амбул. - Потому что иначе, если ты не получишь от них полного доверия, у тебя в их границах не будет никакой силы. Формально немусульмане там совершенно свободны, но фактически могут лишь ходить по магазинам и изображать туристов.
- Тогда я перейду в ислам.
- Лучше даже не заикайся. Они очень серьезно относятся к своей религии, и шутить насчет обращения в ислам…
- Амбул, мы это тоже знаем, - перебила его Петра. - И я тоже друг Алаи, но ты заметил, что Боб меня не посылает?
Амбул расхохотался:
- Ты что, хочешь сказать, что мусульмане перестанут уважать Алаи, если на него будет влиять женщина? Ты с ума сошла! Полное равенство полов - один из шести пунктов программы Третьего Великого Джихада.
- Ты имеешь в виду Пятую мировую войну?
- Войну за Всеобщую Свободу, - поправила Петра. - Так ее называют в армянских школах.
- Вот почему Армения так нетерпима к мусульманам, - сказал Амбул.
- Единственная нетерпимая нация на Земле, - покаянным голосом произнесла Петра.
- Послушай, Амбул, если до Алаи добраться невозможно, я просто найду кого-нибудь другого.
- Я не сказал, что это невозможно.
- Но ведь именно это ты и говорил! - удивилась Петра.
- Я ученик Боевой школы, - сообщил Амбул. - У нас были уроки, как делать невозможное. Мне пятерки ставили.
Боб усмехнулся:
- Да, но ты же ее не окончил? Так какие же у тебя шансы?
- Да кто же знал, что назначение в твою армию сломает мне всю карьеру?
- Хватит скулить, - оборвала его Петра. - Окончил бы ты ее с отличием, был бы сейчас у китайцев в лагере перевоспитания.
- Видишь? - укоризненно сказал он. - Какой закалки характера меня лишили!
Боб протянул ему листок:
- По этому адресу найдешь все документы, которые тебе понадобятся.
- С голографическим портретом? - усомнился Амбул.
- С подгонкой перед первым использованием. Инструкции приложены. Я сам ими пользовался.
- И кто такие штуки делает? Гегемония?
- Ватикан, - ответил Боб. - Остались у меня от прежних дней с одним из их оперативников.
- Годится, - сказал Амбул.
- Они тебе помогут попасть в Дамаск, но не к Алаи. К нему тебе придется идти под своим именем.
- Для этого мне нужен будет ангел, шествующий впереди, и рекомендательное письмо от самого Мухаммеда.
- В Ватикане все это есть, - сообщила Петра. - Но только для первых лиц.
Амбул засмеялся, и Боб тоже, но в воздухе висело напряжение.
- Я много от тебя прошу, - сказал Боб.
- А я тебе не много должен, - ответил Амбул.
- Ты мне ничего не должен, - возразил Боб, - а если бы и был, я не стал бы взыскивать долги. Ты знаешь, почему я тебя прошу, а я знаю, почему ты это делаешь.
И Петра тоже знала. Боб просил потому, что если кто-то и мог это сделать, то только Амбул. А Амбул согласился, потому что знал: если есть надежда не дать Ахиллу собрать весь мир под свою власть, то это надежда только на Боба.
- Как я рада, что мы погуляли здесь в парке, - сказала Петра Бобу. - Это так романтично!
- Боб знает, как развлечь девушку. - Амбул развел руки в стороны. - Ну-ка, посмотрите как следует. Это был я.
И он удалился.
Петра снова взяла Боба за руку.
- Довольна? - спросил он.
- Более или менее. Наконец-то ты хоть что-то делаешь.
- Я все время что-то делаю.
- Я знаю.
- На самом деле, - продолжал Боб, - это ты по сетевым магазинам прохаживаешься.
Она усмехнулась:

Предыдущая страница 4 Следующая страница


5 Орсон Скотт Кард

- Вот мы с тобой в этом красивом парке, где хранят живую память о великом человеке. О том, кто дал миру незабываемую музыку. А каков будет твой мемориал?
- Две статуи, наверное. До и после. Маленький Боб, который воевал в джише Эндера. И большой Юлиан, который поверг Ахилла.
- Неплохо, - согласилась Петра. - Но я придумала кое-что получше.
- Назвать моим именем планету в колониях?
- А как тебе идея: целая планета, заселенная твоими потомками?
Боб помрачнел и покачал головой.
- А зачем? Чтобы с ними воевать? Раса талантливых людей, которые стараются побыстрее размножиться, поскольку им предстоит умереть, не дожив до двадцати лет. И каждый из них проклинает имя своего предка, который не дал этой пошлой комедии кончиться со своей смертью.
- Это не комедия, - не согласилась Петра. - И почему ты думаешь, что твои… отличия передадутся потомкам?
- Ты права, - ответил Боб. - Если я женюсь на дуре коротышке вроде тебя, мое потомство будет кучкой средних людишек среднего ума, доживающих до семидесяти и дорастающих до шести футов.
- А ты знаешь, что я все это время делала в сети? - спросила Петра.
- Не ходила по магазинам.
- Я разговаривала с сестрой Карлоттой.
Он застыл, отвернувшись.
- Я шла по ее следам, - продолжала Петра. - Говорила с теми, кого она знала. Видела то, что видела она. Узнавала то, что она знала.
- Я не хочу знать, - сказал Боб.
- А почему? Она тебя любила. С тех пор, как она тебя нашла, она жила ради тебя.
- Знаю. И умерла из-за меня, потому что я был глуп и беспечен. Мне даже не надо было, чтобы она прилетала. То есть я думал, что надо, а когда я понял, что не надо, она уже летела навстречу той ракете, что ее убила.
- Есть одно место, куда я хотела бы, чтобы мы поехали, - сказала Петра. - Пока ждем, чтобы Амбул сотворил для нас чудо.
- Послушай, - произнес Боб. - Сестра Карлотта мне говорила, как связаться с учеными, которые меня изучали. Я им пишу время от времени, и они мне отвечают, насколько скоро, по их оценкам, наступит моя смерть, и как все это потрясающе интересно, как это движет вперед понимание процессов развития человека и прочую научную чушь - мое тело и те живые культуры моих тканей, которые у них есть. Петра, если подумать, то я бессмертен. Эти ткани останутся живыми в лабораториях по всему свету еще тысячи лет после моей смерти. Одно из преимуществ такого дурацкого происхождения.
- Я не о них говорила.
- А о чем? Куда ты хочешь поехать?
- К Антону. К тому, кто нашел ключ - ключ Антона. Генетические изменения, в результате которых получился ты.
- Он еще жив?
- Не только жив, он еще и свободен. Война окончена. Конечно, серьезными исследованиями он заниматься не способен - психологические блоки до конца не снимаются. Ему очень трудно говорить… то есть писать о том, что с тобой случилось.
- Так чего его беспокоить?
- Ты можешь придумать какое-нибудь лучшее занятие?
- Всегда можно придумать что-нибудь получше, чем ехать в Румынию.
- А он не в Румынии живет. В Каталонии.
- Ты шутишь!
- На родине сестры Карлотты. В городе Матаро.
- И зачем он туда перебрался?
- Климат чудесный, - сказала Петра. - Ночи у моря. Пирушки с друзьями. Плеск прибоя у берега. Горячий африканский ветер. Гребни волн зимнего моря. Память о Колумбе, приехавшем к королю Арагона.
- Это было в Барселоне, - напомнил Боб.
- Да, он говорил насчет того, чтобы туда поехать посмотреть. И там же сад, построенный Гауди. То, на что он любит любоваться. Думаю, он путешествует с места на место. И мне кажется, он очень тобой интересуется.
- Как Ахилл.
- И еще я думаю, что даже если он не на переднем крае науки сегодня, есть вещи, которые он знает, но никогда не мог рассказать.
- И сейчас не может.
- Ему больно об этом говорить. Но это не значит, что он не смог рассказать - один раз - человеку, которому больше всех надо знать.
- И кто это?
- Я, - ответила Петра.
- А не я? - рассмеялся Боб.
- Тебе не надо знать, - возразила Петра. - Ты решил умереть. А мне надо знать, потому что я хочу, чтобы наши дети жили.
- Петра, - сказал Боб. - Я не собираюсь рожать детей. Никогда.
- К счастью, - ответила Петра, - эту работу мужчине никогда не доверяют.
Она сомневалась, удастся ли переубедить Боба. Но если повезет, неуправляемые желания созревающего самца могут сделать то, чего никогда не сделают разумные доводы. Боб, что бы он ни думал о себе, был человеком, и к какому бы виду он ни принадлежал, вид этот был млекопитающим. Пусть разум говорит «нет», но тело куда громче будет кричать «да».
Конечно, если какой-нибудь взрослеющий самец и может подавить потребность в спаривании, то это Боб. И это одна из причин, по которым Петра его любила: он был самым сильным человеком из всех, кого она знала. За исключением разве что Эндера Виггина, но Эндер ушел навсегда.
Она снова поцеловала Боба, и на этот раз у них стало получаться лучше.

5
Камни дороги

От: PW
Кому: TW
Тема: Что ты придумала?

Что это за ерунда насчет домоправительницы? Я не собираюсь давать тебе работу в Гегемонии, и уж тем более работу домоправительницы. Ты что, пытаешься меня устыдить? Поставить меня в такое положение, что я 1) взял собственную мать на платную работу и 2) заставил мать работать горничной? Возможность, которую я хотел тебе предоставить, ты отказалась принять.

От: TW
Кому: PW
Тема: Ядовитый зуб

Ты такой заботливый, ты мне столько интересного предложил делать! Ездить по колониальным планетам. Таращиться на стены моей квартиры с кондиционером. Ты наверняка помнишь, что твое рождение не было партеногенетическим. Ты единственный на этой благословенной земле человек, который считает меня такой дурой, что иметь с ней дело - значит надеть на шею ярмо. Но только не думай, что я тебя критикую. Я - образцовая, совершенная, слепо любящая мать. Я же знаю , как это красиво смотрится в теленовостях.

Получив весть от Сурьявонга, Вирломи сразу поняла, в какой она опасности. Но она была почти что рада причине покинуть городок Гегемонии. Уже давно она подумывала уехать, и Сурьявонг сам был тому причиной. Его влюбленность стала ее слишком тяготить.
Конечно, он ей нравился, и она была ему благодарна - он единственный, кто понял, как разыграть сцену, позволившую ей покинуть Индию под дулами солдат, которые наверняка расстреляли бы вертолет Гегемонии. Он был умен, забавен, приятен, она восхищалась, как он умело вместе с Бобом руководил своими яростно верными войсками, приходя из налетов каждый раз с небольшим числом раненых и пока без потерь.
У Сурьявонга было все, что Боевая школа хотела дать своим ученикам. Он был храбр, изобретателен, быстр, смел, умен, беспощаден и при этом не бессердечен. И он смотрел на мир теми же глазами, что и она, в отличие от тех европейцев, к которым прислушивался Гегемон.
Но почему-то он в нее влюбился. Она к нему слишком хорошо относилась, чтобы дать афронт на те авансы, которые он ей делал, но все же полюбить его не могла. Он слишком был для нее молод, слишком… как бы это сказать? Слишком усерден, слишком хотел ее порадовать. Слишком…
Утомителен.
Вот в чем дело. Ее раздражала его преданность. Его постоянное внимание. Глаза, следящие за каждым ее движением. Его похвала ее самым скромным достижениям.
Нет, надо быть честной. Ее раздражали все вокруг, и не потому, что поступали неправильно, а потому что она сама была не на своем месте. Она не была здесь солдатом. Стратегом - да, даже вождем, но не в бою. Не было в Риберао-Прето никого, кто пошел бы за ней, и не было куда вести тех, кто пошел бы.
Как же могла она влюбиться в Сурьявонга? Он был счастлив своей жизнью, а она страдала. И все, что сделало бы ее жизнь лучше, ухудшило бы его жизнь. Так что же это за будущее?
Он ее любил и потому подумал о ней, возвращаясь с Ахиллом из Китая, и предупредил, чтобы она исчезла, когда он вернется. Это было благородно с его стороны, и она была еще больше ему благодарна - за то, что он, быть может, спас ей жизнь.
И за то, что больше его не придется видеть.
Когда Графф приехал вывозить людей из Риберао-Прето, ее уже не было, и она не услышала предложения отдаться под защиту министерства колоний. Но даже если бы услышала, не согласилась бы.
Только в одно место могла она направиться, о других даже и думать не хотела. Туда она рвалась все это время. Гегемония боролась с Китаем снаружи, но для Вирломи мало было в этом толку. Она поедет в Индию и сделает все, что сможет, в своей оккупированной стране.
Путь оказался достаточно прямой. Из Бразилии в Индонезию, где она примкнула к индийским эмигрантам и получила новые документы на имя уроженки Шри-Ланки. Потом в Шри-Ланка, где удалось уговорить капитана рыболовного судна высадить ее на юго-восточном побережье Индии. У китайцев просто не хватало судов патрулировать берега Индии, и можно было пробраться и туда, и оттуда.
Вирломи была дравидской крови, темнее, чем арийцы севера. В этой местности она не выделялась. Одета она была просто и бедно, как все; но следила за чистотой одежды, чтобы не быть похожей на бродяжку или нищенку. Хотя она и была фактически нищей, потому что не было у нее резервов или средств, да они и были бы бесполезны. В больших городах Индии были миллионы выходов в сети, тысячи терминалов, откуда можно обратиться к банку. Но в сельской местности - в настоящей Индии, иначе говоря, - такие вещи редко попадаются. Если такая сельская девушка этим воспользуется, это привлечет к ней внимание, и вскоре ее начнут искать любопытствующие китайские солдаты.
И она в каждой деревне, куда заходила, шла на рынок или к колодцу, заводила разговоры с женщинами и вскоре становилась для них своей. В городах ей пришлось бы остерегаться предателей и коллаборационистов, но простым людям можно было верить, потому что они ничего не знали стратегически важного, и китайцы не давали себе труда нанимать среди них информаторов.
Но у них и не было той ненависти к китайцам, которой ожидала Вирломи. Здесь, на юге Индии, китайцы не очень давили на простонародье. Не так, как в Тибете, где китайцы пытались искоренить национальную идентичность, и преследования шли на всех уровнях общества. Индия - она просто была слишком большая, чтобы переварить ее за один раз, и китайцам, как до того англичанам, было проще править Индией, господствуя над классом чиновников и не трогая простой народ.
Через несколько дней Вирломи уже точно знала ситуацию, которую хочет изменить.
В Таиланде, в Бирме, во Вьетнаме китайцы безжалостно расправлялись с группами повстанцев, и все же партизанская война продолжалась. А Индия дремала, будто народу было все равно, кто им правит. На самом деле китайцы в Индии действовали еще беспощаднее, но, поскольку жертвы их были из городской элиты, деревне доставались лишь обычные неприятности от коррумпированного начальства, капризов погоды, шатких рынков и малого вознаграждения за тяжелый труд.
Были, конечно, и партизаны, и повстанцы, и люди их не выдавали. Но и не шли к ним, и не рвались их кормить из своих скудных запасов еды, и повстанцы держались робко и мало причиняли неприятностей оккупантам. А тех, кто начинал отбирать провизию силой, немедленно выдавали китайцам.
Солидарности не было. Как и всегда, завоеватели могли править Индией, потому что индийцы в массе своей не знали, что значит жить в «Индии». Они жили каждый в своей деревне, и вопросы, от которых бурлили города, оставляли их равнодушными.
Нет у меня армии, думала Вирломи. Но не было и тогда, когда я бежала из Хайдарабада от Ахилла и пробиралась на восток. У меня не было плана, кроме как передать друзьям Петры весть о том, где она. Но когда я оказалась на месте, возможность представилась, я ее увидела, воспользовалась и победила. Вот такой у меня план и сейчас. Смотреть, увидеть, действовать.
Много дней, много недель она шла, примечая все, с любовью к людям каждой деревни, где она останавливалась, восхищенная их добротой и щедростью, с которой они делились своим почти несуществующим. И как же строить планы, чтобы привести сюда войну, чтобы нарушить эту жизнь? Чем мне плохо, что они довольны? Если китайцы могут их оставить в покое, почему я не могу?
Потому что она знала: китайцы не навек оставили их в покое. Срединная Империя не знает терпимости. Все, чем она владеет, должно стать китайским или быть уничтожено. Сейчас китайцы слишком заняты, чтобы возиться с простонародьем, но когда они победят повсюду, у них освободятся руки заняться Индией. И тогда на шею простонародья встанет тяжелый сапог. Будут бунты, восстания, но ни одного успешного. Мирное сопротивление Ганди действует только тогда, когда есть свободная пресса в стране угнетателя. Нет, Индия будет восставать в крови и терроре, и кровью и террором подавят китайцы все бунты один за другим.
Значит, индийский народ надо сейчас пробудить от дремы, пока еще есть союзники за границами страны, которые могут помочь, когда китайцы растянули свои армии и не могут слишком много сил тратить на оккупацию.
Я навлеку войну на их голову, чтобы спасти их как страну, как народ, как культуру. Я навлеку на них войну, пока еще есть шанс победить, чтобы спасти их от войны, где единственным исходом будет отчаяние.
Но бессмысленно было рассуждать о нравственной стороне того, что она собиралась сделать, когда еще только предстояло найти способ это осуществить.
Идею ей подал ребенок.
Она увидела его в стайке других детей, игравших в сумерках в сухом русле ручья. В сезон муссонов здесь будет поток, а сейчас - просто цепочка камешков в канаве.
Этот ребенок, мальчик лет семи или восьми, хотя он мог быть и старше - рост его был замедлен голодом, - был непохож на других. Дети кричали, гонялись друг за другом, метались из стороны в сторону, затевали потасовки, а он в этом не участвовал. Сначала Вирломи подумала, что он калека, но нет - он так странно ходил, шатаясь, потому что старался идти точно между камнями русла, и приходилось приспосабливать к ним длину шага.
Время от времени он наклонялся и что-то подбирал. А потом клал обратно.
Она подошла поближе и увидела, что он поднял камень, а когда положил его обратно - это был просто камень, такой же, как все.
Так что же это он делал так старательно и с таким малым результатом?
Вирломи подошла, но не слишком близко, и стала смотреть, как он в сгущающемся мраке нагибается и распрямляется, нагибается и распрямляется.
Совсем как моя жизнь, подумала она. Он работает, старается, отдает все силы, игры и веселье проходят мимо него. А в мире совсем ничего не меняется.
Потом она посмотрела на русло, где прошел мальчик, и заметила, что его путь легко виден - не по отпечаткам ног, а потому что он брал камни, которые были легче других, и он оставлял их сверху, отмечая извилистой линией середину русла.
Это не поколебало ее мнения, что работа бессмысленная - скорее это было еще одно тому доказательство. Чему может послужить такая линия? И от этого ничтожного видимого результата работа казалась еще более жалкой, потому что придут дожди и сметут все это - наваленные друг на друга камни, и какая разница, что какое-то время здесь была пунктирная линия легких камешков посередине русла?
И тут вдруг она увидела. Он не линию отмечал, он строил каменную стену.
Нет, чушь. Каменная стена, где от камня до камня - метр? И высотой всего в один камень?
Стена, сделанная из камней Индии. Поднятых и положенных почти там, где их нашли. Но русло выглядит по-другому с этой построенной стеной.
Не так ли начиналась Великая Китайская стена? С того, что ребенок отметил границы своего мира?
Вирломи вернулась в деревню, в дом, где ее накормили и где она собиралась ночевать. Она никому не сказала о мальчике и его стене; конечно, вскоре она уже думала о другом, и даже мысли не было спросить о странном мальчике. И камни ей тоже не снились.
Но утром, когда она проснулась с хозяйкой вместе и понесла кувшины к роднику, хотя и не была обязана, она увидела разметанные камни по краям дороги и вспомнила мальчика.
Поставив кувшины на обочину, она подняла несколько камней и отнесла их к середине дороги. Там она их положила и вернулась прихватить еще, располагая камни поперек дороги рваной линией.
Всего несколько десятков камней. Никак не барьер. И все же это была стена, очевидная, как монумент.
Подобрав кувшины, она пошла к роднику.
Ожидая своей очереди, она заговорила с другими женщинами и с немногими мужчинами, которые пришли за водой.
- Я добавила к вашей стене, - сказала она чуть погодя.
- Какой стене? - спросили у нее.
- Поперек дороги.
- Кто строит стены поперек дороги? - спросили они.
- Как те, что я видала в других городах. Не настоящая, всего несколько камней. Вы разве не видели?
- Я видел, как ты сама клала на дорогу камни. Думаешь, нам легко ее держать чистой? - спросил один из мужчин.
- Еще бы. Если не поддерживать чистоту в других местах, - объяснила Вирломи, - никто и не заметит, что тут стена.
Она говорила будто о совершенно очевидном, будто ему давным-давно это объясняли.
- Стена - это чтобы отгородить что-то внутри, - сказала одна женщина. - Или отгородиться от того, что снаружи. А дорога - чтобы проходить. Если построить стену поперек, это уже не дорога.
- Вот, ты хотя бы поняла, - сказала Вирломи, хотя знала точно, что женщина ничего не поняла.
Она и сама едва ли понимала, хотя чувствовала, что поступает правильно, что где-то глубже разума это очень разумно.
- Я? - переспросила женщина.
Вирломи поглядела на остальных.
- Так мне говорили в других местах, где я видела такие стены. Это - Великая Индийская стена. Слишком поздно, чтобы не дать прорваться варварам. Но в каждой деревне кидают камни, по одному, по два, чтобы построить стену, и стена говорит: «Вы нам тут не нужны, это наша земля, мы свободные люди - потому что все еще можем строить стену».
- Но… это же всего горстка камней! - крикнул в раздражении мужчина, который видел, как Вирломи строит стену. - Я их по дороге несколько штук сбил ногой, но и без того она даже жука не остановит, а не то что китайский грузовик!
- Не стена, - сказала Вирломи. - Не камни. Те, кто положил их, кто построил стену. То, зачем построил. Это послание. Это… это новый флаг Индии.
Кое-что забрезжило в глазах этих людей. Какое-то понимание.
- А кто может построить такую стену? - спросила одна женщина.
- А разве не все вы прибавляете к ней? Она строится по камешку, по паре. Каждый раз, проходя, приносите камень и оставляете его здесь. - Пришла ее очередь наполнять кувшины. - Я сейчас понесу кувшины обратно и возьму по камешку в каждую руку. Проходя мимо стены, я их положу. Так, я видела, делают в других деревнях.
- В каких других? - спросил тот же мужчина.
- Не помню названий, - ответила она. - Только знаю, что это - стены Индии. Но я вижу, никто из вас об этом не знал, так что, может, это какой-то ребенок играл в игрушки, а стен никаких нет.
- Не так, - возразила одна женщина. - Я видела, как люди докладывают в них камни.
Хотя Вирломи только сегодня построила эту стену и никто еще ничего туда не добавил, она поняла, зачем женщина лжет. Ей хотелось, чтобы так было. Ей хотелось помочь создавать новый флаг Индии.
- А женщинам можно ее строить? - неуверенно спросила другая.
- Конечно, - сказала Вирломи. - Мужчины сражаются, а женщины строят стены.
Она подобрала камни, зажала их в ладонях вместе с ручками кувшинов и не стала оглядываться, последовал ли кто-нибудь ее примеру. Она слышала по звуку шагов, что многие - быть может, все - идут за ней, но не оглянулась. Дойдя до остатков стены, она не стала пытаться уложить на место камни, отброшенные мужчиной. Нет, она просто положила два своих в самый большой разрыв линии. И пошла дальше, не оглянувшись.
Но слышно было, как несколько камней шлепнулись в пыль дороги.
Два раза она еще нашла повод пойти за водой, и каждый раз у колодца были еще женщины, и игралась та же пьеса.
На следующий день, когда Вирломи уходила из поселка, стена уже не была просто черточкой камней. Она пересекала дорогу сплошной стеной от края до края и была высотой местами в две ладони. Люди подчеркнуто переступали ее, не обходили, не цепляли ногами. И почти каждый, проходя, ронял камешек или два.
Вирломи пошла от деревни к деревне, каждый раз притворяясь, что только следует обычаю, который видела в других местах. Кое-где разгневанные мужчины разбрасывали камни, оскорбленные видом своей загрязненной дороги. Но там она строила не стену, а груду камней по обе стороны дороги, и вскоре женщины начинали добавлять по камешку, сужая дорогу, и слишком много было этих камней, чтобы их раскидать или смести с пути. И эти кучки тоже становились стенами.
На третью неделю Вирломи впервые пришла в деревню, где уже была стена. Здесь она ничего объяснять не стала, потому что все уже всё знали - вести расходились без ее помощи. Она только добавила камней к стене и быстро двинулась дальше.
Она знала, что это лишь уголок Южной Индии, но движение ширилось, жило своей жизнью. Вскоре китайцы его заметят. Вскоре они начнут сносить эти стены, посылать бульдозеры чистить дороги - или заставлять индийцев самих убирать камни.
А когда стены будут снесены, или когда людей заставят их убрать, начнется настоящая борьба. Потому что теперь китайцы полезут в каждую деревню и уничтожат нечто, что люди хотят иметь - то, что значит для них слово «Индия». В этом была тайна стены с того момента, когда Вирломи положила первый камень.
Стена существовала именно для того, чтобы китайцы ее снесли. И назвала Вирломи эту стену «флагом Индии» именно потому, что когда люди увидят снесенные стены, они увидят и ощутят разрушение Индии. Нации. Нации строителей стен.
И тогда, как только китайцы повернутся спиной, индийцы понесут камни и положат их на дорогу, и снова начнет расти стена.
Что сделают тогда китайцы? Арестуют всех, кто несет камни? Объявят камни вне закона? Камни - это же не бунт - они не угрожают солдатам. Это не диверсия. Это не бойкот. Стены легко обойти или отодвинуть. Вреда от них китайцам никакого не будет.
Но стены спровоцируют китайцев на действия, и тогда индийцы ощутят сапог угнетателя на своей шее.
Стены - как укус комара, который заставит китайцев чесаться, не пуская крови. Не рана, а просто неудобство. Но этот укус заразит новую Китайскую империю болезнью - смертельной, как надеялась Вирломи.
И она шла своим путем по жаре сухого сезона, блуждала среди деревень, избегая больших городов и больших дорог, петляя, шла на север. Никто не назвал ее изобретателем стен. Она даже не слышала слухов о себе. Всюду рассказывали, будто стены начали строить где-то в другом месте.
И у них было много названий. Флаг Индии. Великая Индийская стена. Стена Женщин. И даже такие были имена, которых Вирломи не могла себе представить - Стена Мира, Тадж-Махал, Дети Индии, Индийская Жатва.
Все эти названия звучали для нее как стихи. Все они говорили о свободе.

6
Гостеприимство

От: Flandres%A-Heg@idl.gov
Кому: mpp%administrator@prison.hs.ru
Тема: Средства на содержание заключенных МЛО

Предыдущая страница 5 Следующая страница


Театр Теней 6

Администрация Гегемона ценит, что Ваша страна продолжает содержать заключенных за преступления против Международной Лиги Обороны, несмотря на недостаток средств. Опасные личности должны отбыть свой срок заключения полностью. Поскольку МЛО распределяла заключенных согласно размеру и средствам стран, взявших их на свое попечение, равно как и согласно национальному происхождению заключенных, я могу ответственно заявить, что Румынии досталась вполне справедливо отмеренная часть заключенных. Как только появятся средства, суммы, затраченные на содержание заключенных, будут возмещены в соответствии.
Тем не менее, поскольку чрезвычайная международная ситуация миновала, суд или администрация мест заключения каждой страны могут сами решить, остаются ли в силе и соответствуют ли национальному законодательству те международные законы, за нарушение которых заключенные отбывают наказание. Не следует держать людей в тюрьме за преступления, которые больше не являются преступлениями, даже если изначально назначенный срок отбыт не полностью.
В категорию законов, которые можно более не применять, попадают ограничения исследований, имеющих цель не оборонную, аполитическую. В частности, запреты на генетическую модификацию человеческих эмбрионов были приняты, чтобы сохранить единство Лиги перед лицом оппозиции со стороны мусульманских, католических и других «уважающих жизнь» стран, а также как плата за согласие на ограничение численности семьи. Заключенных, осужденных по таким законам, следует освободить без предубеждений. Тем не менее им не будет положена компенсация за отбытый срок, поскольку они были законным образом признаны виновными в совершении преступлений, и приговор суда не отменен.
Если у Вас есть вопросы, мы будем рады на них ответить.

Искренне Ваш,
Ахилл де Фландрес, ассистент Гегемона.

Когда Сурьявонг привез Ахилла из Китая, Питер точно знал, что собирается сделать с пленником.
Он станет его изучать до тех пор, пока Ахилл будет казаться безвредным, а затем выдаст его, скажем, Пакистану на суд.
К прибытию Ахилла Питер готовился очень тщательно. На каждый компьютерный терминал Гегемонии была установлена сторожевая программа, записывающая каждое нажатие клавиши и фотографирующая все страницы текста и изображения экрана. Почти вся эта информация сразу же будет стираться, но все действия Ахилла будут зафиксированы и изучены - для определения его связей и сетей.
Тем временем Питер будет давать ему задания и смотреть, что Ахилл с ними сделает. Не стоило даже на миг думать, что Ахилл будет действовать в интересах Гегемонии, но он может оказаться полезен Питеру, если держать его на достаточно коротком поводке. Фокус в том, чтобы использовать его как можно лучше, узнать как можно больше, но нейтрализовать его раньше, чем он сможет сорганизовать предательство, которое, несомненно, замыслит.
Питер обдумал было, не подержать ли его сперва под замком перед тем, как дать участвовать в работе Гегемонии. Но такие вещи действуют, только если объект подвержен таким человеческим эмоциям, как страх или благодарность. С Ахиллом это будет потеря времени.
Поэтому, как только Ахилл привел себя в порядок после перелета через Тихий океан и Анды, Питер пригласил его на ленч.
Ахилл, конечно, явился и, надо сказать, удивил Питера тем, что вроде бы вообще ничего не пытался делать. Он поблагодарил за спасение и за ленч примерно одним и тем же тоном - искренне, но без всепоглощающей благодарности. Разговаривал он непринужденно, приятно, иногда забавно, но ни разу не попытался шутить. Он не стал поднимать тему международного положения, недавних войн, причин своего ареста в Китае, не задал ни единого вопроса, зачем Питер его спасал и что собирается делать с ним дальше.
И не спросил Питера, будет ли суд за военные преступления.
В то же время он вроде бы ни от чего не уклонялся. Казалось, достаточно Питеру спросить, каково это было - предать Индию и устроить мятеж в Таиланде, чтобы вся Южная Азия упала в его руки созревшей папайей, и Ахилл расскажет несколько забавных случаев, а потом перейдет к похищению детей из джиша Эндера в Командной школе.
Но раз Питер на эту тему не заговаривал, Ахилл скромно воздерживался от упоминания своих достижений.
- Я хотел спросить, - начал Питер, - ты сильно устал от борьбы за мир во всем мире или согласен был бы нам здесь помочь?
В ответ на едкую иронию Ахилл даже глазом не моргнул, а ответил так, будто принял слова Питера за чистую монету.
- Я не знаю, пригожусь ли, - сказал он. - Я последнее время был вроде как ориенталистом, но, судя по положению, в котором меня нашли твои солдаты, не очень хорошим.
- Ерунда, - отмахнулся Питер, - каждому суждено иногда ошибаться. Мне кажется, что твоей ошибкой был слишком большой успех. Не помню, буддизм, даосизм или конфуцианство учат нас, что делать что-либо безупречно - ошибка? Такое действие провоцирует зависть, а потому совсем не безупречно.
- Мне кажется, это были греки. Совершенство вызывает зависть у богов.
- Или коммунисты. Срезать голову каждой былинке, которая возвысится над остальными.
- Если ты считаешь, что я чего-то стою, - сказал Ахилл, - я буду рад сделать все, что в моих силах.
- Спасибо, что не сказал «в моих скромных силах». Мы оба знаем, что ты - мастер большой игры, и я лично никогда не хотел бы играть против тебя один на один.
- Я уверен, что ты бы запросто выиграл.
- Почему ты так думаешь? - спросил Питер, разочарованный этими - впервые за весь разговор - льстивыми словами.
- Потому что, - ответил Ахилл, - трудно не проиграть, когда все козыри у твоего противника.
Значит, не лесть, а реалистическая оценка ситуации.
Или… или все-таки лесть, потому что Питер точно не имел всех козырей на руках. У Ахилла почти наверняка их осталось достаточно, раз он имел когда-то к ним доступ.
Питер обнаружил, что Ахилл умеет быть очень обаятельным. Была в нем какая-то благородная сдержанность. Ходил он довольно медленно - наверное, привычка с тех времен, когда ему еще не вылечили хромую ногу, - и не делал попыток доминировать в разговоре, хотя и неловкого молчания тоже не было. Почти незаметная личность. Незаметно обаятельный - бывает такое?
Питер завтракал с ним три раза в неделю и каждый раз давал ему различные задания. Он дал Ахиллу собственный бланк и сетевую личность, обозначавшую его как «ассистент Гегемона», но в мире, где власть Гегемона представляла собой исчезающие остатки былого единства, к которому был принужден мир во время Муравьиной войны, Ахиллу достался пост тени от тени власти.
- Наш авторитет, - заметил ему Питер за вторым ленчем, - очень легким весом лежит на вожжах мирового правления.
- И лошадям так удобно, будто ими вообще не правят, - поддержал Ахилл шутку, не улыбнувшись.
- Мы так искусно правим, что нам даже не нужны шпоры.
- И это удачно, - сказал Ахилл. - Шпоры нынче в дефиците.
Но то, что Гегемония в смысле реальной власти была пустой оболочкой, не значило, что нет настоящей работы. Как раз наоборот. Питер знал, что когда у тебя нет власти, то единственное влияние, которое ты можешь оказать, исходит не из страха, а из представления, что ты можешь предложить полезные услуги. Существовало достаточно много учреждений и обычаев, оставшихся от Триумвирата Гегемона, Полемарха и Стратега.
Наспех сформированные правительства разных стран имели под собой очень шаткую легитимную основу, и визит Питера часто помогал укрепить иллюзию этой легитимности. Некоторые страны были должны Гегемонии деньги, и поскольку получить их шансов не было, Гегемон мог оказать услугу, торжественно простив проценты долга в обмен на какие-то благородные действия со стороны правительства. Например, Словения, Босния и Хорватия помогли Италии, отправив флот, когда Венеция была поражена одновременно наводнением и землетрясением. Всем трем странам были прощены проценты. «Ваша щедрая помощь помогает объединять мир, что и является единственным стремлением Гегемонии». Главам правительств представлялся шанс получить хорошую прессу и время на телевидении.
И еще они знали, что, пока это обходится недорого, имеет смысл сохранять Гегемонию в игре, поскольку только она да группа мусульманских стран противостоят экспансии Китая. Что, если амбиции Китая выйдут за пределы уже завоеванной империи? Что, если миру за границами Великой стены вдруг придется объединяться, чтобы выжить? Разве плохо будет иметь под рукой Гегемонию, готовую вести? К тому же ведь Гегемон, как он ни молод, - брат великого Эндера Виггина.
И были работы, которые надо делать. Библиотеки Гегемонии, которым необходимо было местное финансирование. Полицейские участки Гегемонии по всему миру, архивы которых необходимо было сохранить под контролем Гегемонии, хотя финансировали их только местные власти. Во время войны случалось делать очень неприглядные вещи, и много еще оставалось в живых людей, которые хотели бы эти архивы закрыть. С другой стороны, были и очень влиятельные люди, желающие проследить, чтобы архивы не были уничтожены. Питер тщательно следил, чтобы ничего неудобного из архивов на свет не вышло, но не брезговал намекнуть несговорчивому правительству, что даже если оно захватит архивы на своей территории, есть и другие, в которых дублированы те же материалы.
Ну да, балансирование. И к каждой сделке, каждому обмену, каждой услуге, оказанной и запрошенной, Питер подходил очень тщательно, потому что жизненно важно всегда было получать больше, чем даешь, создавая у правительств разных стран иллюзию, что у него больше власти и влияния, чем есть на самом деле.
Чем больше он верил, что у него есть власть и влияние, тем больше фактической власти и влияния у него становилось. Реальность сильно отставала от иллюзии, но именно поэтому иллюзия должна была оставаться безупречной.
И в этом Ахилл мог быть весьма полезен.
А поскольку он почти наверняка воспользуется представившимися возможностями в собственных целях, предоставить ему широкое поле действий значило спровоцировать его на раскрытие своих планов таким образом, что шпионские системы Питера его наверняка поймают. «Если держать в одном кармане крючок, а в другом наживку, рыбу не поймаешь. Их надо соединить и выпустить на достаточно длинной леске». Так говорил отец Питера, и не раз, из чего можно было заключить, что бедняга считает эту фразу мудрой, а не тривиальной. Но тривиальна она, только потому что верна. Чтобы заставить Ахилла выдать свои секреты, Питер должен дать ему возможность связываться с миром, как ему хочется.
Но слишком облегчать эту работу тоже нельзя, или Ахилл догадается, чего на самом деле хочет Питер. И поэтому Питер, всячески изображая озабоченность, наложил серьезные ограничения на доступ Ахилла к сети.
- Надеюсь, ты понимаешь, что за тобой слишком богатая история, чтобы просто дать тебе карт-бланш, - объяснил он. - Со временем, конечно, ограничения могут быть сняты, но сейчас тебе можно писать только письма, непосредственно относящиеся к порученной работе, и все твои запросы на посылку почты должны быть утверждены моим персоналом.
Ахилл улыбнулся:
- Не сомневаюсь, что полученное тобой ощущение безопасности более чем компенсирует все задержки в том, что я буду делать.
- Надеюсь, что все мы будем в безопасности, - сказал Питер.
Этот разговор был ближе всего к произнесению вслух правды о том, что их отношения - отношения заключенного и тюремщика или монарха с коварным и трижды предававшим придворным.
Но к досаде Питера, шпионская система не отловила ничего. Если Ахилл и посылал шифрованные сообщения бывшим товарищам по заговору, Питер не мог обнаружить, как он это делает. Городок Гегемонии находился в мертвой зоне радиовещания, так что никакая электронная передача не могла ни войти в нее, ни выйти, кроме как через приборы, которые Питер контролировал.
Может ли быть, чтобы Ахилл даже не пытался установить контакт с сетью или своими агентами, которыми пользовался во время своей поразительной (к счастью, прерванной навеки) карьеры?
Может быть, все контакты сгорели в результате того или иного провала. Наверняка сеть Ахилла в России отвернулась от него с отвращением. Индийские и тайские контакты очевидным образом бесполезны. Но не может ли у него быть каких-то законспирированных сетей в Европе и Америке?
А нет ли у него в Гегемонии союзника? Такого, который посылает за него письма, приносит ему информацию, выполняет его поручения?
Тут Питер не мог не вспомнить поведение своей матери, когда Ахилл появился в Гегемонии. Это было во время первой встречи Питера и Ахилла, когда комендант всего здания доложил, что сперва миссис Виггин пыталась просто взять ключ от комнаты Ахилла, а когда ее на этом поймали, попросила выдать ей ключ, а потом и потребовала. В качестве повода она выдвинула необходимость проследить, чтобы горничные убирали в помещении такого важного гостя лучше, чем у нее в доме.
Когда Питер послал ей письмо с вопросом насчет того, что она делает, она огрызнулась. Мать давно уже злилась, что не может делать никакой стоящей работы. Напрасно Питер напоминал, что она может продолжать свои научные работы, писать статьи и консультироваться с коллегами по сети, - то, что многие ее коллеги выбирают добровольно. Она настаивала, что хочет принимать участие в делах Гегемонии.
- Все же это делают, кроме меня.
Питер истолковал эту хозяйственную заботу как проявление той же досады.
Но теперь ее действия получали иное возможное значение. Не пыталась ли она оставить Ахиллу послание? Или у нее было более определенное поручение - убрать из комнаты жучков? Да нет, абсурд - что мать знает об электронном наблюдении?
Питер смотрел видеозапись, как мать пытается украсть ключ, смотрел, как она себя ведет в стычке с горничной, которая ее поймала, а потом с комендантом. Мать вела себя нетерпеливо, требовательно, по-командирски.
Никогда он не видел ее такой.
Второй раз, проглядывая ту же сцену, он понял, что мать с самого начала была напряжена. Взвинчена. То, что она делала, что бы это ни было, не было ей привычно. Ей не хотелось этого делать. И когда ее поймали, она не реагировала честно, как ей было свойственно. Казалось, что это совсем другой человек. Карикатура на мать правителя, тщеславную из-за близости к власти.
Она играла роль.
И играла очень хорошо, потому что комендант и горничная поверили в представление, и Питер тоже поверил - в первый раз.
Ему и в голову не приходило, что мать такая превосходная актриса.
Такая актриса, что он лишь по одной причине догадался, что это игра: мать никогда ни малейшего повода не подавала думать, будто хоть как-то поражена его властью или радуется ей в каком бы то ни было смысле. Ее всегда раздражали вещи, которые ей с отцом приходилось делать из-за положения Питера.
А что, если Тереза Виггин на этой ленте и есть настоящая Тереза Виггин, а та, которую он все эти годы видел дома, - игра, спектакль длиной в жизнь - в буквальном смысле слова?
Может ли быть, что мать как-то связалась с Ахиллом? Он как-то ее завербовал? Это могло случиться год назад или даже раньше. Конечно, это не был подкуп. Но может, это было что-то вроде пытки. Угроза от Ахилла: я могу в любой момент убить твоего сына, так что лучше со мной работать.
Но и это абсурд. Сейчас, когда Ахилл во власти Питера, можно уже не бояться этой угрозы. Нет, здесь что-то иное.
Или ничего иного. Немыслимо, чтобы мать его предала из-за чего бы то ни было. Она бы ему сказала. В этом смысле мать - как ребенок, она проявляет любые чувства: восторг, отчаяние, гнев, разочарование, удивление сразу же, и говорит, что на ум взбредет. Такой тайны она бы никогда не сохранила. Питер и Валентина всегда смеялись, как мать видна насквозь: она не могла их удивить даже подарками на день рождения и на Рождество, потому что мать никогда не умела хранить тайны, не могла на нее не намекнуть.
Или это тоже была актерская игра?
Нет, это безумие, это значит, что мать играла всю его жизнь, а зачем бы?
В этом не было смысла, и надо было его найти. Поэтому Питер пригласил отца зайти к себе.
- Зачем ты хотел меня видеть, Питер? - спросил отец, остановившись у двери.
- Сядь, па, ради бога, ты там стоишь как младший канцелярист в ожидании выволочки.
- Увольнения, точнее, - сказал отец, чуть улыбнувшись. - Твой бюджет тощает день ото дня.
- Я думал решить эту проблему, напечатав собственные деньги.
- Отличная мысль. Международная валюта с одинаковым отсутствием ценности в любой стране, и ее можно сделать эталоном для сравнения всех прочих валют. Доллар стоит сто миллиардов «ежиков» - чем плохое название? - а иена двадцать триллионов, и так далее.
- Тогда предполагается, что мы сможем поддержать ее стоимость чуть-чуть выше нуля. Если она станет истинно нулевой, все компьютеры вылетят.
- Но есть опасность, - возразил отец. - Что, если она вдруг начнет действительно что-то стоить? Это вызовет депрессию, когда прочие валюты действительно упадут относительно «ежика».
Питер рассмеялся.
- Ладно, мы оба занятые люди, - сказал отец. - Зачем ты хотел меня видеть?
Питер показал ему видеозапись.
Отец к концу покачал головой:
- Ах, Тереза, Тереза!
- Что она пытается сделать? - спросил Питер.
- Ну, это очевидно. Она придумала способ убить Ахилла, и этот способ требует проникнуть к нему в комнату. Сейчас ей придется подумать о другом способе.
Питер застыл на месте:
- Убить Ахилла? Ты шутишь.
- Я не могу придумать никакой другой причины. Ты же не думаешь, будто она действительно беспокоится, достаточно ли чиста комната? Скорее она бы туда принесла мешок тараканов и тифозных вшей.
- Она его ненавидит? Она же никогда об этом не говорила!
- Тебе не говорила, - уточнил отец.
- Так она тебе сказала, что хочет его убить?
- Нет, конечно. Иначе я бы тебе об этом не сказал, я ее доверия не обманываю. Но раз она не сочла уместным поставить меня в известность, я могу с тобой поделиться догадкой. Тереза решила, что Ахилл представляет опасность для тебя - не говоря уже обо всем человечестве, - и вознамерилась его убить. Все складывается, если знать, как думает твоя мать.
- Мать никогда даже пауков не убивает.
- Убивает запросто, когда нас с тобой нет. Ты же не думаешь, что она стоит посреди комнаты и визжит, чтобы мы прибежали?
- Ты хочешь сказать, что мать способна на убийство?
- Профилактическую ликвидацию, - поправил его отец. - Нет, я так не думаю. Но она думает, будто способна. - Он минуту помолчал. - И она может оказаться права. Как говорится, у любого вида самки опаснее самцов.
- Это сплошная чушь.
- Тогда, я полагаю, ты зря потратил свое и мое время, когда меня позвал. Я могу и ошибиться. Может найтись куда более рациональное объяснение. Например… например, она действительно хочет проверить, как горничные выполнили свою работу. Или… или она желает завести роман с серийным убийцей, который рвется править миром.
- Спасибо, отец, - сказал Питер. - Ты мне очень помог. Теперь выяснилось, что меня воспитала сумасшедшая, и я даже того не знал.
- Питер, мой мальчик, ты никого из нас не знаешь.
- Что ты этим хочешь сказать?
- Ты изучаешь всех, но мы с матерью для тебя как воздух: ты им дышишь и не замечаешь. Но так и должно быть, именно такое место родителям положено в жизни детей. Безусловная любовь, понимаешь? Ты не думал, что в этом может быть разница между тобой и Ахиллом? У тебя были любящие родители, а у него нет.
- Эндера и Валентину вы любили, - сказал Питер, не успев подумать.
- А не тебя? А, тогда извини. Тогда нет разницы между воспитанием твоим и Ахилла. Плохо дело. До свидания, сын.
Питер попытался его позвать, но отец притворился, что не слышит, и вышел, насвистывая почему-то «Марсельезу».
Ладно, значит, подозрения насчет матери и правда абсурдны, хотя отец это сказал извилистым путем. Какая же у него заумная семья, где из всего делается загадка или драма! Или комедия. Которую вот сейчас разыграли они с отцом. Фарс. Комедия абсурда.
Если у Ахилла есть здесь свой человек, это вряд ли кто-то из родителей Питера. Кто же тогда? Нельзя ли какой-то вывод сделать из того, как консультировались Ахилл и Сурьявонг? Но нет, он видел записи их случайных совместных ленчей, и они трепались только о текущей работе. Если это шифр, то очень хитрый. Непохоже даже, что они друзья - разговор был всегда достаточно сух и официален, и если что-то Питера беспокоило в нем, так это что Сурьявонг будто старался прислужиться к Ахиллу.
С Бобом или Петрой он никогда таким не был.
Здесь тоже есть о чем подумать. Что же на самом деле произошло между Сури и Ахиллом по пути в Бразилию?
Что за глупости, сказал себе Питер. Если у Ахилла есть сообщник, они наверняка общаются через тайник, или шифрованную электронную почту, или еще что-то шпионское в этом роде.
И уж точно не путем дурацкой попытки вломиться в комнату Ахилла - такому тупому сообщнику Ахилл бы не доверился. А Сурьявонг - неужто Ахилл мог бы рассчитывать его завербовать? У него больше нет влияния в Китайской империи, и родителей Сури он не может использовать как заложников.
Нет, Питеру надо продолжать смотреть, держать электронное наблюдение, пока не станет ясно, как именно собирается Ахилл повредить работе Питера - или украсть ее результаты.
Но что никак было невозможно - чтобы Ахилл оставил свои амбиции и пытался теперь добыть себе место в светлом мире будущего, объединенном под правлением Питера Виггина.
А хорошо было бы.
Может быть, пора уже перестать пытаться узнать что-нибудь от Ахилла и подготовить его уничтожение.

7
Род человеческий

От: Unready%cincinnatus@anon.set
Кому: Demosphenes%Tecumseh@freeamerica.org
Тема: Зачем?

Итак, господин Вундеркинд Гегемон, раз Вы больше не Демосфен при «freeamerica.org», есть ли хоть одна причина, из-за которой, если я Вам скажу, что вижу с неба, это не будет изменой?

От: Demosphenes%Tecumseh@freeamerica.org
Кому: Unready%cincinnatus@anon.set
Тема: Затем…

Затем, что только Гегемония что-то реально делает насчет Китая или активно пытается вытащить Россию и Варшавский пакт из постели Пекина.

От: Unready%cincinnatus@anon.set
Кому: Demosphenes%Tecumseh@freeamerica.org
Тема: Ерунда

Мы видели, как Ваша карликовая армия вытащила некоего заключенного из китайской тюремной машины. Если это тот, кто мы думаем, Вы ни за что от меня больше ничего не получите. Я не даю информации психам с манией величия. Кроме, конечно, Вас.

От: Demosphenes%Tecumseh@freeamerica.org
Кому: Unready%cincinnatus@anon.set
Тема: Трезвая мысль

Трезвая мысль. Действительно, это небезопасно. Вот что. Если будет что-то, что мне следует знать, потому что я могу действовать, а Вы нет, киньте весточку в тайник - мой бывший ящик в сети, адрес которого сообщит вам IcomeAnon. Он будет знать, что с этим делать. Сейчас он не работает со мной по той же причине, по которой Вы отказались мне помогать. Но он все еще на нашей стороне, и, к Вашему сведению, я тоже на нашей стороне.

У профессора Антона не было ни лаборатории, ни библиотеки. Не было в его доме ни одного профессионального журнала, ничего, что выдавало бы в нем ученого. Боб этому не удивился. В те времена, когда МЛО гонялась за каждым, кто занимался исследованиями изменения генома человека, Антон считался самым опасным из всех. Он был приговорен к подавлению, то есть много лет носил в мозгу устройство, которое при попытке сосредоточиться на теме своего исследования вызывало приступ панического страха. Однажды он нашел в себе силы сказать сестре Карлотте больше, чем следовало бы, о состоянии Боба. Но работать он не мог.
Теперь подавление было снято, но слишком поздно - мозг Антона привык избегать глубоких размышлений на тему его специальности. Возврата к прошлому не было.
- И ничего страшного, - сказал Антон. - Наука продолжается и без меня. Например, у меня в легком живет новая бактерия, разрушающая рак. Правда, курить мне нельзя, иначе рак будет расти быстрее, чем бактерия его разрушает. Но мне становится лучше, и не пришлось вырезать легкое. Пойдемте пройдемся - я последнее время полюбил ходить.
Боб и Петра вышли с ним через палисадник. В Бразилии палисадники устраиваются перед домом, и прохожий видит украшенные зеленью и цветами улицы. В Каталонии, как и в Италии, сады прячут посреди двора, и на улицу выходит лишь штукатурка стен и тяжелые деревянные двери. Боб не понимал до сих пор, насколько он привык считать Риберао-Прето своим домом, но теперь скучал по нему, шагая по очаровательной, но абсолютно безжизненной улице.
Вскоре они втроем вышли на рамблу - широкий центральный проспект, который во всех прибрежных городах ведет вниз по склону к морю. Время шло к полудню, и рамбла кишела людьми, спешащими по своим делам. Антон показывал магазины и другие здания, рассказывая о тех, кто ими владеет, живет в них или работает.
- Я вижу, вы глубоко вписались в жизнь города, - сказала Петра.
- Поверхностно. Русский старик, давно изгнанный из Румынии, я для них любопытный экземпляр. Люди со мной говорят, но не о том, что для них важно.
- А почему тогда не вернуться в Россию? - спросил Боб.
- В Россию… слишком много с ней связано. Память о славных днях работы, когда я резвился в ядрах человеческих клеток, как радостный ягненок на лугу. Но видите ли, эти мысли вызывают у меня панику, так что… в общем, не хочется ехать туда, где они всплывут.
- Но сейчас же вы об этом думаете? - спросила Петра.
- Нет, только говорю слова. Но если бы я не намеревался об этом думать, я бы не согласился с вами встретиться.
- И все же, - сказал Боб, - вы, кажется, не хотите глядеть на меня.
- Да, верно. Если я держу вас на периферии зрения, если не думаю о том, чтобы думать о вас… вы - единственный плод, который вырос на дереве моей теории.

Предыдущая страница 6 Следующая страница


7 Орсон Скотт Кард

- Нас было больше двадцати, - возразил Боб. - Остальных убили.
- Вы уцелели, - заметил Антон, - а они нет. Как вы думаете, почему?
- Я спрятался в бачок туалета.
- Да-да, мне рассказывала сестра Карлотта, упокой Господь ее душу. Но почему вы, и только вы, вылезли из кровати, пошли в туалет и спрятались в таком опасном и труднодоступном месте? В возрасте едва ли года. Такой не по возрасту развитый, так отчаянно стремящийся выжить. И притом генетически идентичный своим братьям, так?
- Клонированный, - ответил Боб. - Так что… да, так.
- Значит, не все определяется генетикой? - спросил Антон. - Да все ничем не определяется. Очень многое предстоит узнать, а единственный учитель - вы.
- Я об этом ничего не знаю, я просто солдат.
- Ваше тело нас научит. Каждая клетка его.
- Прошу прощения, но я все еще им пользуюсь.
- А я все еще пользуюсь своим разумом, - сказал Антон, - хотя он не хочет туда, куда мне больше всего хотелось бы.
Боб повернулся к Петре:
- Ты за этим меня сюда привезла? Чтобы профессор Антон посмотрел, какой вырос большой мальчик?
- Нет.
- Она вас привезла, - сказал Антон, - чтобы я убедил вас, что вы человек.
Боб вздохнул, хотя на самом деле хотелось ему одного: повернуться, уйти, поймать такси до аэропорта, улететь в другую страну и остаться одному. Подальше от Петры и ее требований.
- Профессор Антон, - сказал он. - Я отлично осознаю, что генетические изменения, породившие мои таланты и мои дефекты, вполне укладываются в диапазон нормальных вариаций человеческого вида. Я знаю, что нет причин полагать, будто я не могу породить жизнеспособных отпрысков, если спарюсь с человеческой женщиной. И мои свойства не обязательно должны быть доминантными - у моих детей они могут быть, а могут не быть. А теперь - не прогуляться ли нам к морю ради удовольствия?
- Незнание не трагедия, а лишь возможность узнать, - заметил Антон. - А вот знать и отказываться знать то, что знаешь, - это уже глупость.
Боб посмотрел на Петру, она отвела глаза. Да, она наверняка знала, как он раздражен, и все же не стала помогать ему выйти из этого положения.
Наверное, я ее люблю, подумал Боб. Иначе бы я не стал терпеть эту манеру думать, будто она лучше меня знает, что для меня хорошо. Документально подтверждено, что я самый умный человек в мире, - отчего же столько народу рвется мне советовать?
- Ваша жизнь будет короткой, - сказал Антон. - В ее конце будут страдания, физические и эмоциональные. Вы вырастете слишком большим для этого мира, слишком большим для собственного сердца. Но у вас всегда был слишком большой ум для ординарной жизни, согласны? Вы всегда были в стороне, всюду чужой. По названию человек, но не член вида - исключенный из всех клубов.
До сих пор докучные слова Антона пролетали мимо ушей Боба, как падающие листья. Сейчас они ударили в сердце приливом горя и сожаления таким сильным, что Боб чуть не ахнул. Он не смог подавить волнение, чуть сбился с шага, и его спутники поняли, что слова на него подействовали. Какую же грань перешел Антон? Какую-то.
- Вы одиноки, - продолжал Антон. - А человек не рассчитан на одиночество, это у нас в генах. Мы - общественные существа. Даже самый глубокий интроверт постоянно жаждет общения. И вы не исключение, Боб.
К глазам подступили слезы, но Боб отказывался их признать. Он ненавидел эмоции - они подчиняли его, ослабляли.
- Дайте мне рассказать вам то, что я знаю, - сказал Антон. - Не как ученый - дорога эта пусть и не закрыта для меня до конца, но она разбита и полна колдобин, я по ней больше не хожу. Но человеческую жизнь я помню, эта дверь все еще открыта.
- Я слушаю.
- Я всегда был так же одинок, как и вы, - сказал Антон. - Не был интеллигентом, но и дураком не был. Разум вел меня в работу, и я сделал ее своей жизнью. Я был ею доволен, отчасти потому, что работа была успешной и приносила колоссальное удовлетворение, а отчасти потому, что не был я расположен смотреть на женщин с вожделением. - Он скупо улыбнулся. - В ту эпоху, эпоху моей юности, правительства почти всех стран поощряли тех из нас, у которых брачный инстинкт был закорочен так, чтобы позволять себе интрижки, но не иметь подруги и не иметь детей. Это делалось в рамках попыток направить энергию человека на великую борьбу с врагами-пришельцами. Так что с моей стороны было чуть ли не патриотизмом разрешать себе мимолетные связи, никуда не ведущие. Куда бы они могли вести?
Это больше, чем я хочу о тебе знать, подумал Боб. Тут ничего обо мне.
- Я вам это рассказываю, - сказал Антон, - чтобы вы поняли: я тоже кое-что знаю об одиночестве. Потому что вдруг работу у меня отобрали. Изъяли ее не из ежедневной рутины - из ума. Я даже думать о ней не мог. И тут я понял, что все мои дружеские контакты не были… далекими. Они все были связаны с работой, и когда работы не стало, не стало и друзей. Они не были черствы, они все еще мной интересовались, приходили общаться, но говорить было нечего: ни умы, ни сердца уже не соприкасались. Оказалось, что я никого не знаю и никто не знает меня.
И снова боль кольнула Боба в сердце. На этот раз он был все же подготовлен и только вдохнул чуть глубже.
- Я разозлился, конечно, - говорил Антон. - Кто бы не разозлился? А знаете, чего я хотел?
Боб не сказал первое, что пришло ему на ум: смерти.
- Нет, не самоубийства. Слишком у меня сильна воля к жизни, и я был не подавлен, а разъярен. Нет, конечно, был подавлен, но знал, что самоубийство будет только на руку моим врагам - правительству. Они бы достигли своей истинной цели, не запачкав рук. Нет, я не хотел умирать. Чего я хотел всем сердцем - это начать жить.
- Что-то мне кажется, будто в этом месте должна звучать песня, - сказал Боб.
К его удивлению, Антон рассмеялся:
- Ага, после такого штампа должна включиться песня о любви. Сентиментальный мотив, рассказывающий, как я не жил до того, как встретил возлюбленную, а теперь луна новая, море синее, месяц июнь и любовь истинная.
Петра взорвалась хохотом:
- Вы упустили свое призвание - русский Кол Портер!
- Но я говорю серьезно, - сказал Антон. - Когда жизнь человека так перекошена, что желание его направлено не на женщин, это не меняет его жажды смысла жизни. Человек ищет чего-то, что будет жить после него - какой-то род бессмертия. Способ изменить мир, придать жизни значение. Но все это было напрасно, меня смели как мусор, и я остался существовать только в сносках чужих статей. К этому все свелось, как всегда бывает. Можешь изменить мир - как сделали вы, Боб, Юлиан Дельфийски, - вы и Петра Арканян, оба, все воевавшие дети и те, кто не воевал, все вы - вы изменили мир. Вы спасли мир. Все человечество - ваше потомство. И все же… пусто ведь, да? У вас ничего не забрали так, как забрали у меня. Но все забирает время. Все в прошлом, а вы продолжаете жить, но зачем теперь вы живете?
Они вышли к каменным ступеням, ведущим в воду. Боб хотел идти дальше, прямо в Средиземное море, вниз и вниз, найти у дна моря старика Посейдона и дальше, к трону Аида. Зачем мне жизнь?
- Вы нашли себе цель в Таиланде, - продолжал Антон. - Спасти Петру - это была цель. Но для чего вы ее спасали? Вы проникли в логово дракона и унесли дочь дракона - так всегда говорится в мифе, если не говорится о жене дракона, - теперь она ваша, и… и вы отказываетесь видеть, что вы должны сделать - не для нее, но с ней.
Боб повернулся к Петре с выражением усталости на лице:
- Петра, сколько понадобилось писем, чтобы объяснить Антону, что он должен мне сказать?
- Не делайте поспешных заключений, глупый юнец! - ответил Антон. - Она только хотела узнать, есть ли способ решить вашу генетическую проблему. О вашей личной дилемме она не говорила. Что-то я узнал о ней от моего старого друга Хирама Граффа, что-то от сестры Карлотты. А остальное - просто поглядев на вас вместе. Вы столько выделяете феромонов, что хватило бы на оплодотворение пролетающих птиц.
- Я действительно о наших делах никому не говорила.
- Слушайте меня, вы оба! Вот смысл жизни: для мужчины - найти женщину, для женщины - найти мужчину, существо более всего на вас непохожее. А потом с ней или с ним делать детей, или как-то иначе их найти, но воспитать их, и смотреть, как они делают то же самое, поколение за поколением, и когда ты умрешь, то будешь знать, что ты остался навеки кусочком великой паутины жизни. Не стал оборванной нитью.
- Это не единственный смысл жизни, - сказала Петра несколько скучающим голосом.
Ты сама нас сюда привезла, подумал Боб, так что сама принимай горькое лекарство.
- Единственный, - возразил Антон. - Думаете, у меня было мало времени все это продумать? Я тот, кто был, с тем же разумом, тот, кто нашел ключ Антона. Я и много других ключей нашел, но мою работу у меня отобрали, и мне пришлось искать другую. Ну, так вот она. Я отдаю это вам - результаты моего… труда. Пусть он неглубок, но это самая верная вещь из всех моих находок. Даже мужчины, которые не желают женщин, даже женщины, которые не желают мужчин, не освобождены от самого глубокого из всех желаний - желаний стать неотъемлемой частью рода человеческого.
- Мы и так к нему принадлежим, что бы мы ни делали, - сказал Боб. - Даже те, кто на самом деле не люди.
- Это в нас заложено природой. Не просто сексуальное желание - его можно извратить по-любому, как часто и делается. И не просто желание иметь детей, потому что у многих это никогда не получается, и все же они вплетены в ткань. Нет, это глубокое желание найти человека из чужого, до ужаса иного пола, и вместе прожить жизнь. Даже старики, вышедшие из детородного возраста, даже те, кто знает, что детей у них не будет, тянутся к этому . К истинному браку, когда два непохожих создания становятся, как только могут, одним.
- Я знаю несколько исключений, - сухо сказала Петра. - Знавала я людей с твердым убеждением: «больше никогда».
- Я не говорю о политике или раненых чувствах, - возразил Антон. - Я говорю о той черте, которая абсолютно необходима роду человеческому для процветания. Это то, что делает нас не стадными животными и не одиночками, а чем-то средним. То, что делает нас цивилизованными или хотя бы цивилизуемыми. И те, кто отрезан от своих желаний теми поворотами и изворотами, что направили их в другую сторону - такие, как вы, Боб, столь решительно настроенный, что в мире больше не будет детей с вашим дефектом, не будет детей, которые осиротеют с вашей смертью, - те, что отрезаны, потому что думают, что хотят быть отрезанными, и они стремятся к тому же, рвутся к тому же, и голод их сильнее, чем у других, особенно если они его отвергают. От этого такие люди становятся злыми, желчными, печальными, и не знают почему, а если знают, то не могут посмотреть правде в глаза.
Боб не знал и знать не хотел, прав Антон или нет, действительно ли такое желание неизбежно для всех людей, хотя он подозревал, что так и есть - что это желание должно быть у всего живого, у любого вида, чтобы продолжать то, за что вид так отчаянно борется. Это не воля к выживанию - желание эгоистичное, а такой эгоизм был бы бессмыслен, ни к чему не вел бы. Это желание, чтобы выжил вид, сохранив в себе особь, желание стать частью вида, привязать себя к нему, навеки вплестись в прядь паутины. Теперь Боб это понял.
- Даже если вы правы, - сказал Боб, - я только еще решительнее настроен преодолеть это желание и никогда не заводить ребенка. Именно по тем причинам, которые вы назвали. Я вырос среди сирот. И не хочу оставлять за собой сироту.
- Они не будут сиротами, - возразила Петра. - У них буду я.
- А когда Ахилл тебя найдет и убьет? - огрызнулся Боб. - Или ты думаешь, он слишком милосерден, чтобы сделать то, что сделал Волеску с моими братьями? Отчего я сумел ускользнуть? Потому что я такой чертовски умный?
Глаза Петры наполнились слезами, и она отвернулась.
- Вы лжете, когда говорите такое. И жестоко лжете, когда говорите это ей, - тихо сказал Антон.
- Я говорю правду.
- Вы лжете, - повторил Антон, - но думаете, что эта ложь необходима, и настаиваете на своем. Я знаю этот вид лжи: я сохранил здравый рассудок, ограждая себя ложью и веря в нее. Но вы знаете правду. Если вы покинете этот мир, не оставив в ней детей, не связав свою жизнь с таким чужеродным созданием, как женщина, то ваша жизнь будет для вас самого бессмысленна, и умрете вы в горечи и одиночестве.
- Как вы, - сказал Боб.
- Нет. Не как я.
- А вы что, собираетесь жить вечно? То, что удалось обратить рак вспять, не значит, что ничего больше вам не грозит.
- Нет, вы меня не поняли. Я собираюсь жениться.
Боб рассмеялся:
- А, тогда понимаю. Вы так счастливы, что хотите и других видеть счастливыми.
- Женщина, с которой я собираюсь связать судьбу, хорошая и добрая. У нее двое маленьких детей, без отца. У меня теперь приличная пенсия, и я смогу сделать так, чтобы у детей был дом. Мои склонности не изменились, а она еще молода, и, быть может, мы найдем способ для нее выносить действительно моего ребенка. Но если нет, я приму ее детей в свое сердце. Я вернусь в сеть, моя неприкаянная нить снова вплетется в ткань рода человеческого. И я не умру одиноким.
- Рад за вас, - произнес Боб и сам удивился, как это получилось горько и неискренне.
- Да, я и сам за себя рад, - ответил Антон. - Конечно, я буду несчастен. Я буду все время бояться за детей - уже боюсь. И ладить с женщинами трудно для мужчины, который их желает, - особенно для него. Но понимаете, все это придаст какой-то смысл.
- У меня есть своя работа, - сказал Боб. - Человечеству грозит враг по-своему почти такой же страшный, как муравьеподобные. И я не думаю, что Питер Виггин его остановит. На самом деле мне сдается, что Питер Виггин сейчас вот-вот все потеряет, и кто тогда будет противостоять Ахиллу? Это моя работа и есть. И если мне хватило бы себялюбия и глупости жениться на своей вдове и зачать с ней своих сирот, это меня только отвлекло бы от работы. А если работа у меня не выйдет - что ж, сколько миллионов людей уже родились и умерли, оборвав нить? Учитывая исторический процент детской смертности, их может быть половина или хотя бы четверть всех рожденных на Земле. Все жизни, лишенные смысла, и я стану одной из них. Только перед своей гибелью я сделаю все, чтобы спасти мир.
К внезапному удивлению - и ужасу - Боба, Антон сгреб его в российское медвежье объятие, когда неподготовленному европейцу кажется, что отсюда уже не выйти живым.
- Какое благородство, мальчик мой! - закричал Антон со смехом. - Ты только послушай себя! Какой романтизм молодости! Ты спасешь мир.
- Я над вашей мечтой не смеялся. - хмуро сказал Боб.
- Но я ведь не смеюсь! Я тобой восхищаюсь! Потому что ты в каком-то смысле, очень отдаленном, мой сын. Или племянник, по крайней мере. Но ты подумай только: прожить жизнь полностью для других!
- Вовсе нет, я о себе забочусь! - возмутился Боб.
- Так спи с этой девушкой, ты же знаешь, что она тебе даст! Или женись на ней и потом спи с кем хочешь, зачинай детей или нет, какая разница? Все, что вне твоего тела, значения не имеет. И дети твои тоже пустяк! Ты же только о себе и думаешь!
Бобу было нечего сказать.
- Самообманы не хотят умирать, - тихо сказала Петра, кладя руку в его ладонь.
- Я никого не люблю, - произнес Боб.
- Ты все время рвешь себе сердце ради людей, которых любишь, - сказала Петра. - Ты даже не можешь себе в этом сознаться, пока они живы.
Боб вспомнил Недотепу, вспомнил сестру Карлотту.
Подумал о детях, которых никогда не собирался иметь. Детей, которых он мог бы породить с Петрой, такой умной и верной подругой. Когда он подумал, что она могла бы достаться Ахиллу, то понял, что любит ее больше всего, что есть в мире. От детей он отказывался, продолжал отказываться, потому что…
Потому что слишком их любил, даже сейчас, когда их еще не было, слишком любил, чтобы причинить им такое страдание - потерять отца, чтобы рисковать их ранней смертью, когда никто не сможет их спасти.
И сейчас надо было посмотреть правде в глаза: что толку любить своих детей так сильно, если их никогда не будет?
Бобу хотелось плакать, и на миг он позволил себе это, проливая слезы по мертвым, которых так любил, оплакивая собственную смерть и то, что он не увидит, как растут его дети, не увидит, как старится рядом с ним Петра, как и положено мужчинам и женщинам.
Потом он взял себя в руки и сказал то, что решил не умом, а сердцем.
- Если есть способ сделать так, чтобы в них не было ключа Антона.
Тогда он будет иметь детей. Женится на Петре.
Ее рука стиснула его руку. Она поняла. Она победила.
- Есть, - сказал Антон. - Чуть-чуть незаконный по-прежнему, но можно сделать.
Петра победила, но Боб не чувствовал себя побежденным. Ее победа была и его победой.
- Это будет нелегко, - сказала Петра. - Но сделаем все, что можем, и пусть будущая боль не разрушит сегодняшней радости.
- Да ты поэт, - буркнул Боб, но тут же обнял одной рукой за плечи Антона, а другой Петру, и прижал их к себе, глядя влажными глазами на сверкающее море.

* * *

Через несколько часов, после ужина в итальянском ресторанчике со старым садом, после прогулки по рамбле среди шумной веселой толпы горожан, счастливых своей принадлежностью к человечеству, веселящихся или ищущих себе пару, Боб с Петрой сидели в гостиной старомодного дома Антона, а его невеста застенчиво устроилась рядом с ним. Дети спали в глубине дома.
- Вы говорили, что это будет легко? - спросил Боб. - Сделать так, чтобы мои дети не были как я.
Антон поглядел задумчиво.
- Да, - произнес он по некотором размышлении. - Есть один человек, который не только знает теорию, но и делал эту работу. Неразрушающее исследование новообразованных эмбрионов. Это подразумевает внешнее оплодотворение.
- Отлично, - сказала Петра. - Девственное рождение.
- Это означает, что эмбрионы могут быть имплантированы и после смерти отца, - добавил Антон.
- Как мило с вашей стороны было обо всем подумать, - заметил Боб.
- Я только не знаю, захотите ли вы иметь с ним дело.
- Захотим, - сказала Петра.
- У вас с ним несколько непростые отношения, Юлиан Дельфийски.
- У меня?
- Он когда-то похитил вас, - объяснил Антон. - И еще около двух дюжин ваших близнецов. Это он повернул генетический ключик, названный моим именем. Это он убил бы вас, если бы вы не спрятались в бачке.
- Волеску, - произнесла Петра, как будто это имя было пулей, которую необходимо было вытащить из тела.
Боб мрачно засмеялся:
- Он еще жив?
- Только что вышел из тюрьмы, - сообщил Антон. - Законы изменились, модификация генов больше не считается преступлением против человечества.
- А детоубийство тоже не считается? - спросил Боб.
- Строго говоря, по закону оно не может считаться убийством, если жертвы не имели прав на существование. Я думаю, обвинение было в «сокрытии улик». Поскольку тела сожгли.
- То есть вы хотите сказать, - уточнила Петра, - что Боба сейчас можно вполне законно убить?
- Он за это время помог спасти мир, - ответил Антон. - Наверное, эта ситуация диктует другую политику.
- Как приятно слышать, - вздохнул Боб.
- Так, значит, этот не-убийца, - сказала Петра. - Не думала, что вы его знаете.
- В общем, я его не знаю, - ответил Антон. - Мы никогда не виделись, но он мне писал. Кстати, всего за день до Петры. Где он сейчас, я не знаю. Но могу вас с ним связать. А дальше действуйте сами.
- Так мне предстоит наконец увидеть легендарного дядю Константина, - сказал Боб. - Или, как его отец зовет, когда хочет позлить мать: «мой побочный брат».
- А как он вышел из тюрьмы? - спросила Петра.
- Я знаю только то, что он сам мне говорил. Но сестра Карлотта предупреждала, что этот человек лжец до мозга костей. Он верит в собственную ложь. Поэтому, Боб, он может думать, что он ваш отец. Он ей сказал, что клонировал вас и ваших братьев из себя.
- И вы думаете, что он поможет нам завести детей? - спросила Петра.
- Я думаю, что если вы хотите иметь детей, свободных от маленькой проблемы Боба, то помочь вам может только он. Конечно, многие врачи могут, разрушив эмбрионы, сказать, имели ли эти зародыши ваш дар и ваше проклятие. Но поскольку природа никогда не поворачивала этот ключик, неразрушающих тестов для него не существует. А чтобы кто-то такой тест разработал, вам придется отдать себя на изучение врачам, которые эту невероятную возможность для карьеры постараются не упустить. Главное преимущество Волеску в том, что он о вас знает, и он не в том положении, чтобы хвастаться, что нашел вас.
- Давайте нам его е-мейл, - сказал Боб. - С этого начнем.

8
Цели

От: Betterman%CroMagnon@HomeAddress.com [Бесплатная почта! Подпиши своего друга]
Кому: Humble%Assistant@HomeAddress.com [Иисус тебя любит! ChosenOnes.org]
Тема: Спасибо за помощь

Дорогой анонимный благодетель!
Пусть я сидел в тюрьме, но все же не под могильной плитой. Я знаю, кто Вы, и знаю, что Вы сделали. Так что когда Вы мне предлагаете помощь в продолжении моих исследований, прерванных пожизненным приговором, и намекаете, что благодаря Вам было изменено мне обвинение и смягчен приговор, я не могу не заподозрить какой-то скрытый мотив.
Полагаю, что мое предполагаемое свидание с этими предполагаемыми людьми Вы хотите использовать как средство для их убийства. Примерно как Ирод просил волхвов сказать ему, где новорожденный царь, чтобы он тоже пришел ему поклониться.

От: Humble%Assistant@HomeAddress.com [Не возвращайся домой ОДИН! Одинокие сердца]
Кому: Betterman%CroMagnon@HomeAddress.com [Ваша реклама в сети! Бесплатная почта]
Тема: Вы меня не так поняли

Дорогой доктор!
Вы меня не так поняли. Я не заинтересован ни в чьей смерти. Мне хотелось бы помочь этим людям завести детей, не имеющих ни тех талантов, ни тех проблем, что есть у их отца. Сделайте их дюжину.
Но попутно, если Вам случится получить сколько-нибудь эмбриончиков, которые обладают талантами отца, не выбрасывайте их, пожалуйста. Сохраните их в надежном и тихом месте. Для меня. Для нас. Есть на свете люди, которые были бы очень не против вырастить садик бобовых растений.

Джон Пол Виггин несколько лет назад заметил, что воспитание детей оборачивается совсем не так, как было задумано. Может быть, где-то есть так называемые нормальные дети, но возле его дома ни одного такого не попадалось.
Нельзя сказать, чтобы он не любил своих детей - он их любил. Любил сильнее, чем они могли бы знать, сильнее, чем, если подумать, знал об этом сам. В конце концов, никогда не знаешь, насколько любишь человека, пока не придет минута испытания. Согласен ли ты умереть за него? Закроешь ли своим телом гранату, сохранишь ли тайну под пыткой, чтобы спасти его жизнь? Почти никто никогда заранее ответить не может. И даже те, кто знает, не до конца уверены, в любви тут дело или в долге, или в самоуважении и воспитании, или других многочисленных возможных причинах.
Джон Пол Виггин своих детей любил. Но либо у него их было слишком мало, либо слишком много. Если бы их было больше, то увез бы двоих из них в дальние колонии, откуда они при его жизни не вернутся, - может, это было бы не так плохо, потому что еще осталось бы несколько штук, которым можно было бы радоваться, помогать, восхищаться, как всегда хочется родителям восхищаться детьми.
А если бы их было на одного меньше… Если бы правительство не потребовало бы третьего ребенка… Если бы Эндрю никогда не родился, не был бы принят в программу, которая отвергла Питера, то патологическое честолюбие Питера могло бы остаться в нормальных границах. Быть может, зависть и обида, потребность доказать свою ценность не отравили бы всю его жизнь.
Конечно, если бы Эндрю не родился, мир превратился бы сейчас в муравьиный улей, и только кое-где выжили бы стайки людей в какой-то неприветливой местности, вроде Тьерра-дель-Фуэго, или в Гренландии, или на Луне.
И дело было не в требовании правительства. Малоизвестный факт: Эндрю почти наверняка был зачат до этого требования. Джон Пол Виггин совсем не был добрым католиком, пока не осознал, что закон о контроле над рождаемостью запрещает ему таким быть. Тогда, поскольку он был упрямый поляк, или свободолюбивый американец, или потому что он представлял собой причудливую смесь генов и воспоминаний по имени Джон Пол Виггин, для него не стало ничего более важного, чем быть добрым католиком, особенно когда дело дошло до закона об ограничении рождаемости.
В этом была основа его брака с Терезой. Сама она не была католичкой - что показывает, что Джон Пол не был настолько уж педантичен в следовании правилам, - но у нее в роду большие семьи были традицией, и она с ним еще до свадьбы согласилась, что детей у них будет больше двух, чего бы им это ни стоило.
Оказалось, что это не стоило ничего особенного. Они не потеряли ни работы, ни престижа, даже получили великую честь как родители того, кто спас все человечество.
Только им теперь никогда не увидеть свадьбы Валентины или Эндрю, не увидеть их детей. Они даже вряд ли столько проживут, чтобы узнать, долетели ли дети до своей колонии.
И теперь они состояли при ребенке, который им меньше всего нравился.
Если сказать правду, то Джону Полу Питер не нравился гораздо в меньшей степени, чем его матери. Питер не доставал его так, как он умел доставать Терезу. Может быть, потому, что у Джона Пола был хороший противовес для Питера: отец мог быть ему полезен. Когда Питер занимался сразу сотней дел, ничего не доводя до конца, именно Джон Пол ставил точки над каждым «i». И поэтому, не определяя точно, в чем состоит его работа, Джон Пол пристально смотрел за всем, что делает Питер, и следил, чтобы это было действительно сделано. Когда Питер считал, что подчиненные поймут, чего он хочет, и сами дальше сделают, Джон Пол знал, что они все перепутают, и объяснял им по складам, следил, чтобы они делали именно так, как сказано.
Разумеется, для этого Джону Полу приходилось притворяться, что он - глаза и уши Питера. К счастью, люди, которых он поправлял, не имели причин идти к Питеру и объяснять, какой дуростью они занимались, пока не приходил Джон Пол со своими вопросами, списками проверки, оживленной болтовней, которая и близко не напоминала наставления.

Предыдущая страница 7 Следующая страница


Театр Теней 8

Но что мог сделать Джон Пол, когда проект, который сейчас продвигал Питер, был таким невероятно опасным, да просто глупым, и меньше всего Джон Пол хотел бы ему помогать именно в этом?
Положение Джона Пола в тесной общине гегемонийцев не позволяло ему мешать действиям Питера. Он был неформалом, а не бюрократом, упрощал, а не усложнял.
В прошлом самое лучшее, что он мог бы сделать - не делать вообще ничего. Без его постоянных подталкиваний, поправок ход дела замедлялся, и часто тот или иной проект без его помощи тихо испускал дух.
Но с Ахиллом на это шансов не было. Зверь, как его называли Тереза и Джон Пол, был настолько же методичен, насколько Питер не был. Судя по всему, он ничего не оставлял на волю случая. Так что если Джон Пол просто оставит его в покое, он добьется всего, чего хочет.
- Питер, ты со своего места не видишь, что делает Зверь.
- Отец, я знаю, что он делает.
- У него есть время для всех, - продолжал Джон Пол. - Он дружит с каждым клерком, уборщиком, секретарем, чиновником. С людьми, мимо которых ты проносишься, взмахнув рукой или даже и того не сделав, он сидит и болтает, заставляя их чувствовать себя нужными.
- Да, он умеет быть обаятельным.
- Питер…
- Отец, у нас тут не соревнование в популярности.
- Нет, в лояльности. Ты можешь сделать лишь то, что люди, которые тебе служат, решат, что ты должен сделать - и ничего больше. Они и есть твоя власть, эти служащие, которые на тебя работают, а он их переманивает на свою сторону.
- Это же только видимость, - отмахнулся Питер.
- Для большинства людей видимость и есть суть. Они действуют под влиянием мгновенных эмоций. Сейчас он им нравится больше тебя.
- Всегда есть кто-то, кто людям больше нравится, - сказал Питер со злобной улыбкой.
Джон Пол удержался от очевидной ремарки - одного слова, потому что оно бы вывело Питера из себя. Слово это было «да».
- Питер, когда Зверь отсюда уедет, кто знает, сколько здесь останется людей, которым он достаточно нравится, чтобы передать ему тот или иной слух время от времени? Или секретный документ?
- Отец, я ценю твою заботу. Но опять повторяю: у меня все под контролем.
- Ты считаешь, что чего ты не знаешь, того и знать не стоит, - не в первый раз заметил Джон Пол.
- А ты, кажется, считаешь, что все, что я делаю, делается недостаточно хорошо, - ответил Питер в сотый раз.
Всегда, когда разговор доходил до этого пункта, Джон Пол не пытался его форсировать дальше: если он станет слишком докучным, если Питера слишком будет угнетать присутствие родителей, их лишат любого влияния.
А это будет невыносимо. Это будет значить потерю последнего ребенка.
- Надо нам действительно завести еще ребенка или парочку, - сказала однажды Тереза. - Я еще достаточно молода, и мы всегда хотели иметь больше тех троих, что правительство нам отвело.
- Вряд ли, - ответил Джон Пол.
- Почему? Ты все еще добрый католик, или это продолжалось лишь до тех пор, пока быть католиком значило быть бунтарем?
Джону Полу не понравились эти слова, частично потому, что в них могла быть и доля правды.
- Нет, милая Тереза. Мы не можем завести новых детей, потому что нам ни за что не дадут оставить их при себе.
- Кто? Правительству теперь совершенно все равно, сколько у нас детей. Для них это все будущие налогоплательщики, или производители детей, или пушечное мясо.
- Мы - родители Эндера Виггина, Демосфена, Локи. Если мы родим нового ребенка, это будет международная новость. Я боялся этого еще до того, как похитили боевых товарищей Эндрю, но после этого и сомнений нет.
- Ты серьезно думаешь, будто люди решат, что раз наши первые трое детей были так…
- Милая, - сказал Джон Пол, зная, как она терпеть не может, когда он ее так называет - потому что он не мог не вкладывать в это слово сарказм, - они упрут этих детей из колыбельки, не успеют они родиться. Они станут целями с момента зачатия, и только и будут ждать, пока кто-то превратит их в марионеток того или иного режима. А если бы мы даже могли их защитить, каждый миг их жизни проходил бы под прессом любопытства публики. Если нам кажется, что Питеру сурово пришлось в тени Эндера, представь себе, каково будет им.
- Быть может, легче, - сказала Тереза. - Они не будут помнить, как когда-то не были в тени брата.
- От этого только хуже. Они будут думать о себе лишь как о братьях или сестрах кого-то.
- Это было так, умозрительное замечание.
- Я бы хотел, чтобы мы могли, - вздохнул Джон Пол.
Легко быть великодушным после победы.
- Мне… мне просто не хватает здесь детей.
- И мне. И если бы я считал, что они смогут быть просто детьми…
- Из наших никто не был по-настоящему ребенком. Беззаботным ребенком.
Джон Пол рассмеялся:
- Только те считают детей беззаботными, кто забыл собственное детство.
Тереза задумалась, потом тоже засмеялась:
- Ты прав. В детстве всегда или небо падает на землю, или конец света приходит.
Этот разговор был еще в Гринсборо, когда Питер открыл свое истинное лицо, но до того, как он получил почти пустой ныне титул Гегемона. И к этому разговору они редко возвращались.
Но теперь эта идея выглядела более привлекательной. Бывали дни, когда Джон Пол хотел вернуться домой, сгрести Терезу в охапку, сказать: «Милая, - без малейшей тени сарказма, - я взял билеты в космос. Мы поедем в какую-нибудь колонию. Оставим этот мир и все его заботы, родим новых детей там, в космосе, где они не будут ни спасать мир, ни править им».
Потом Тереза устроила эту свою попытку проникнуть в комнату Ахилла, и Джон Пол искренне заволновался, не сказалось ли на ее умственных способностях напряжение, под которым она находится.

Именно потому что он так беспокоился об этом, он не стал обсуждать это с ней еще пару дней, ожидая, не поднимет ли она сама этот вопрос.
Она этого не сделала, но он не очень и надеялся.
Когда Джон Пол решил, что первое смущение у нее уже прошло и она сможет вести обсуждение, не пытаясь оправдываться, он как-то за ужином завел этот разговор:
- Значит, ты хочешь быть домоправительницей.
- Я все ждала, когда же ты наконец об этом заговоришь, - усмехнулась Тереза.
- А я ждал, когда ты, - ответил Джон Пол с такой же иронической усмешкой.
- Теперь ты уже этого не узнаешь.
- Я думаю, - сказал Джон Пол, - ты задумывала его убить.
Тереза расхохоталась:
- А как же! Я получила задание от своего резидента.
- Это я и предположил.
- Шучу, - тут же сказала Тереза.
- А я нет. Что-то такое сказал Графф? Или просто шпионский роман?
- Я не читаю шпионских романов.
- Знаю.
- Это не было задание. Но действительно, мысль эту мне заронил он. Лучше всего будет для всех, если Зверь не уедет из Бразилии живым.
- На самом деле я так не думаю, - сказал Джон Пол.
- А почему? Ведь ты же не считаешь, что он представляет какую-то ценность для мира.
- Он вытащил всех из укрытия, разве не так? Каждый показал свой истинный цвет.
- Не каждый. Еще не каждый.
- Все теперь делается открыто. Мир разделился на военные лагеря. Амбиции вышли наружу, предатели названы.
- Значит, его работа сделана, - сказала Тереза, - и больше от него пользы нет.
- Я никогда не думал о тебе как об убийце.
- А я и не убийца.
- Но ведь план у тебя был?
- Я хотела проверить, возможен ли какой-нибудь план - смогу ли я проникнуть в его комнату. Ответ оказался «нет».
- Ага. Но цель остается той же. Только метод изменился.
- Наверное, я этого не сделаю.
- Интересно мне, сколько убийц говорили себе это до того момента, когда спускали курок, или всаживали нож, или подавали отравленное яблоко?
- Можешь перестать меня дразнить, - сказала Тереза. - Мне плевать на политику или последствия. Если убийство Зверя будет стоить Питеру Гегемонии, мне все равно. Я просто не собираюсь сидеть сложа руки и смотреть, как Зверь глотает моего сына.
- Но есть способ получше, - возразил Джон Пол.
- Кроме убийства?
- Убрать его куда-нибудь, чтобы он не мог убить Питера. Это наша истинная цель, если я правильно понял? Не мир спасти от Зверя, но спасти Питера. Если мы убьем Ахилла…
- Что-то я не помню, чтобы звала тебя в свой заговор.
- То Зверь будет мертв, но вместе с ним и доверие Питеру как Гегемону. Он будет навсегда заклеймен, как Макбет.
- Знаю, знаю!
- А нам надо замазать Зверя, а не Питера.
- Убить - это надежнее.
- Убийство порождает мученика, легенду, жертву. Убийство дает тебе святого Фому Беккета. «Кентерберийские паломники».
- А какой план лучше?
- Заставить Зверя попытаться убить нас.
Тереза посмотрела на него, ошеломленная.
- Но чтобы это у него не вышло.
- А я думала, что только Питер любит балансировать на грани. О господи, Джонни П.! Наконец-то я поняла, в кого он такой псих. Каким чертом ты построишь, чтобы кто-то пытался убить тебя, да так, чтобы это вышло наружу, и при этом будешь абсолютно уверен, что у него не выйдет!
- Мы ему не дадим выстрелить по-настоящему, - сказал Джон Пол слегка нетерпеливо. - Нам надо будет только собрать улики, что он готовит попытку. У Питера не будет иного выбора, как отослать его - а тогда мы уж постараемся, чтобы все узнали почему. Меня тут малость недолюбливают, но к тебе все относятся прекрасно. Они тут же разлюбят Зверя, если он попытается убить их «Доче Терезу».
- Но ты никому здесь не нравишься. Что, если он сначала займется тобой?
- Все равно.
- А как мы узнаем, что он задумал?
- Я поставил программы чтения клавиатуры на все компьютеры системы и программу для анализа его действий и сообщения мне о них о всех. У него не будет способа составить план, ни с кем ни о чем не говоря по сети.
- Я могу придумать сотни способов. Например, он это сделает сам, никого не ставя в известность.
- Тогда он должен будет отследить наше расписание, так? Или еще что-нибудь сделать. Что-то, что я смогу показать Питеру и заставить его избавиться от этого мальчишки.
- Так что способ застрелить Зверя состоит в том, чтобы нарисовать большие мишени у себя на лбу, - заключила Тереза.
- Разве не прекрасный план? - засмеялся Джон Пол абсурдности этой мысли. - Но ничего лучшего я придумать не могу. И он все равно куда лучше твоего. Ты что, действительно думаешь, что могла бы кого-то убить?
- Медведица защищает медвежонка.
- Так ты со мной? Обещаешь не кидать смертельное слабительное ему в суп?
- Я посмотрю, чего стоит твой план, когда ты найдешь что-то действительно ведущее к успеху.
- Мы эту скотину отсюда выбросим, - сказал Джон Пол. - Так или иначе.

Так появился план - который, как знал Джон Пол, никакой не план, потому что Тереза на самом деле не обещала, что бросит попытки убить Зверя из-за угла.
Беда была в том, что программа, докладывающая об использовании компьютера Ахиллом, сообщала: «Компьютер не использовался».
Абсурд. Джон Пол знал, что парень использует компьютер, он сам получал от него несколько писем - невинные вопросы, но подписанные сетевым именем, которое Питер дал Зверю.
Просить же кого-нибудь напрямую помочь разобраться, почему программы не ловят входы Ахилла и нажимаемые им клавиши, было нельзя. Пойдут слухи, и Джон Пол окажется не такой уж невинной жертвой заговора Ахилла, когда этот заговор выйдет на свет.
Даже когда он собственными глазами видел, как Ахилл сидит за компьютером, входит в систему и пишет письма, в отчете программы от Ахилла не было и следа.
Джон Пол думал об этом достаточно долго, пытаясь понять, как Ахилл смог обойти его программы, не войдя в систему ни разу.
Пока наконец его не осенило задать своей программе иной вопрос.
«Распечатать все входы в систему с этого компьютера за сегодня», - ввел он команду.
Через несколько секунд пришел ответ:
«Входов нет».
И на соседнем компьютере тоже. И на любом другом. То есть ни одного входа на всей компьютерной сети Гегемонии.
А поскольку люди все время входят в систему, в том числе и сам Джон Пол, результат просто немыслимый.
Он застал Питера за совещанием с Феррейрой, бразильским компьютерщиком, отвечавшим за безопасность системы.
- Извините за вторжение, - сказал он, - но даже лучше будет сообщить вам одну вещь обоим сразу.
Питер был раздосадован, но ответил достаточно вежливо:
- Слушаем.
Джон Пол попытался придумать благовидное объяснение своим попыткам шпионить в компьютерной сети Гегемонии, но не смог. Так что он рассказал правду: что пытался проследить за Ахиллом. Он только не сказал, что собирался делать с этой информацией.
Когда он закончил, Питер и Феррейра смеялись. Едко, иронически, но смеялись.
- Что такого смешного?
- Отец, - сказал Питер, - неужели тебе не пришло в голову, что у нас есть программная система, делающая именно эту работу?
- Какие программы вы использовали? - спросил Феррейра.
Джон Пол ответил, и Феррейра вздохнул:
- У обычного пользователя мои программы отловили бы его программы и стерли. Но у вашего отца настолько привилегированный доступ в сеть, что мои сторожа должны были бы его пропустить.
- Но ваши программы должны были хотя бы известить вас? - спросил недовольный Питер.
- У него программы работают от прерываний, а у меня они часть операционной системы. Как только его разведчики миновали начальный барьер и стали резидентными в системе, сообщать было уже не о чем. Обе программы делают одно и то же, только на разных этапах машинного цикла. Они читают нажатие клавиши и передают информацию в операционную систему, а та - в программу. И еще записывают в свой журнал нажатий клавиш. Но обе программы очищают буфер , чтобы одна и та же клавиша не читалась дважды.
Питер и Джон Пол сделали один и тот же жест одновременно - приложили руку ко лбу, закрыв глаза. Они поняли.
Клавиши принимаются и обрабатываются следящими программами Феррейры или Джона Пола - но не обеими. Поэтому оба журнала нажатий должны были показывать только случайные символы, из которых ничего осмысленного нельзя было бы составить. И ни в одном из них не было бы ничего похожего на диалог входа в систему - хотя входы происходили постоянно на всех компьютерах.
- Можем мы соединить журналы? - спросил Джон Пол. - Все-таки все клавиши у нас зафиксированы.
- А если взять все буквы алфавита и правильно расставить, - отозвался Феррейра, - то в полученном тексте будет все, что было написано за всю историю человечества.
- Все не так плохо, - возразил Питер. - По крайней мере здесь символы идут по порядку, Нетрудно должно быть их объединить осмысленным образом.
- Но объединять придется все , чтобы найти входы Ахилла в систему.
- Напишите программу, - сказал Питер. - Чтобы она нашла все, что может быть его входами, а потом обработайте материалы по этим возможным входам.
- Написать программу, - проворчал Феррейра.
- Или я напишу, - предложил Питер. - Все равно мне больше делать нечего.
Питер, сарказм не привлечет людей на твою сторону, мысленно сказал Джон Пол.
Но, учитывая, какие у Питера родители, такой сарказм у него всегда был наготове.
- Я разберусь, - обещал Феррейра.
- Извините, что так вышло, - сказал Джон Пол.
Феррейра только вздохнул:
- Неужто вам не пришло в голову, что у нас могут работать такие программы?
- Вы хотите сказать, что у вас есть следящие программы, которые могли бы дать мне сведения о том, что пишет Ахилл? - спросил Джон Пол.
Не только у Питера бывает сарказм. Ладно, я же не пытаюсь объединить мир.
- Тебе незачем это знать, - ответил Питер.
Джону Полу пришлось стиснуть зубы.
- Я думаю, что Ахилл собирается убить твою мать.
- Отец, - нетерпеливо отозвался Питер, - он ее даже не знает!
- Ты думаешь, он мог и не слышать о ее попытке проникнуть в его комнату?
- Да, но… убить? - спросил Феррейра.
- Ахилл ничего не делает наполовину, - сказал Джон Пол. - И никто не верен Питеру так, как она.
- Даже ты, отец? - ласково спросил Питер.
- Она не видит твоих недостатков, - солгал Джон Пол. - Материнские инстинкты ее ослепляют.
- А ты свободен от таких цепей.
- Поскольку я не твоя мать.
- Все равно мои сторожевые программы должны были засечь ситуацию, - вмешался в разговор Феррейра. - Вина только моя. В системе не должно было быть черного входа.
- Всегда есть, - сказал Джон Пол.

Предыдущая страница 8 Следующая страница


9 Орсон Скотт Кард

Когда Феррейра вышел, Питер заговорил холодным голосом:
- Я знаю, как полностью оградить мать от опасности. Увези ее отсюда. На какую-нибудь колониальную планету. Куда угодно, и займитесь там чем угодно, но хватит меня защищать!
- Защищать тебя?
- Ты думаешь, я такой дурак, что поверил в твою историю насчет желания Ахилла убить мать?
- Да, ты единственный человек, которого стоит убить.
- Я единственный, чья смерть уберет главное препятствие с дороги Ахилла.
Джон Пол только покачал головой.
- Назови еще хоть одного, - потребовал Питер.
- Никого нет, Питер. Ни единого. Все в полной безопасности, поскольку Ахилл проявил себя полностью рациональным юношей, который никогда никого не убьет без абсолютно рациональной цели.
- Ну, конечно, он псих, - согласился Питер. - Я же не говорю, что нет.
- Психов много, а действенных лекарств мало, - ответил Джон Пол и вышел.

Когда вечером он рассказал все Терезе, она застонала:
- Значит, все это время у него были полностью развязаны руки.
- Мы в этом всем достаточно скоро разберемся, - заверил ее Джон Пол.
- Нет, Джон. Вряд ли достаточно скоро. Судя по всему, уже слишком поздно.

9
Зачатие

От: Stone%Cold@ComeAnon.com
Кому: Third%Party@MysteriousEast.org
Тема: Никак не ботвинья

Я не знаю, кто вы, я не знаю, что значит это послание. Он в Китае. Я там был туристом, шел по тротуару. Он дал мне сложенный клочок бумаги и попросил меня направить письмо на этот адрес с указанной выше темой. Вот это письмо:
«Он думает, что я сказал ему, где будет Калигула. Я не говорил».
Надеюсь, это что-то значит для вас и вы это получите, потому что он придавал этому большое значение. Что до меня, то вы не знаете, кто я, и он не знает, и так мне спокойнее.

- Это не тот же город, - сказал Боб.
- Конечно, - согласилась Петра. - Ты теперь выше ростом.
Боб впервые вернулся в Роттердам с тех пор, как еще совсем маленьким ребенком улетел оттуда в космос учиться быть солдатом. За все их странствия с сестрой Карлоттой после войны она ни разу не предложила ехать сюда, и сам он тоже об этом не думал.
Но здесь сейчас находился Волеску - ему хватило наглости обосноваться заново в городе, где его арестовали. Теперь, конечно, он не называл свою работу исследовательской - даже хоть она столько лет была нелегальной, другие ученые продолжали заниматься ею подпольно, и когда после войны снова смогли публиковаться, то растерли в пыль все результаты Волеску.
Так что его контора в старом красивом здании в центре города жила под скромной вывеской на всеобщем:

СЛУЖБА БЕЗОПАСНОСТИ РАЗМНОЖЕНИЯ

- Безопасности, - сказала Петра. - Странное название, учитывая, сколько он убил младенцев.
- Не младенцев, - доброжелательно возразил Боб. - Были прекращены незаконные эксперименты, но никакие легальные дети в них не были задействованы.
- Это тебя колбасит? - спросила Петра.
- Слишком много смотришь телевизор, начинаешь подхватывать американский сленг.
- А что мне еще делать, пока ты сидишь в сети за компьютером, спасая мир?
- Мне вот-вот предстоит встреча с моим создателем, - сказал Боб, - а ты на меня бочку катишь за то, что я столько времени трачу на чистый альтруизм.
- Он не твой создатель.
- А кто тогда? Мои биологические родители? Они создали Николая, а я так - остатки в холодильнике.
- Я имела в виду Бога.
- Да знаю я, - улыбнулся Боб. - А у меня все время вертится мысль, что я существую лишь потому, что Бог сморгнул. Если бы он смотрел внимательнее, я бы ни за что не появился.
- Да не подкалывай меня насчет религии, я не клюну.
- Ты сама начала.
- Я не сестра Карлотта.
- Я не мог бы на тебе жениться, если бы ты была ею. Так что ты выберешь - меня или монашество?
Петра засмеялась и ткнула его в бок, но не сильно. Даже не тычок, а повод, чтобы его коснуться. Доказать себе, что он принадлежит ей, что она может его трогать, когда хочет, и что так и надо. Даже Бог не против, потому что теперь они женаты по закону. Требуется перед внешним оплодотворением, чтобы не было вопросов об отцовстве или совместном владении эмбрионами.
Требуется, но ей и самой хотелось.
А когда ей начало этого хотеться? В Боевой школе, если бы ее спросили, за кого она когда-нибудь выйдет замуж, она бы ответила: «За дурака, потому что никто умный меня не возьмет», но если бы отвечать всерьез и тому, кто не проболтается, она бы тогда сказала: «За Динка Миекера». Он был в Боевой школе ее ближайшим другом.
Динк даже был голландцем. Но сейчас его в Нидерландах не было. У Нидерландов не было армии, и Динка одолжили Англии как призового футболиста, и сейчас он участвовал в объединенном англо-американском планировании, что было пустой тратой его таланта, поскольку ни по одну сторону Атлантики не было никакого желания связываться с бучей, которая раскачивала остальной мир.
Она даже не пожалела о его отсутствии. Она все еще вспоминала о нем с нежностью, лелеяла эти воспоминания, даже, быть может, любила его чуть более, чем платонически. Но после Боевой школы, где он был смелым бунтарем, бросившим вызов системе, отказавшимся командовать армией в Боевом зале, а потом он пришел на помощь Петре и Эндеру в борьбе против учителей, - после Боевой школы они почти постоянно работали вместе и, наверное, слишком хорошо узнали друг друга. Поза бунтовщика исчезла, и остался блестящий, но слишком самоуверенный командир. И когда Петра опозорилась на глазах у Динка, когда ее сморила усталость во время игры, которая оказалась настоящей войной, между ней и остальными возник барьер, а между ней и Динком - неодолимая стена.
Даже когда джиш Эндера был весь похищен и собран в России, когда Петра и Динк болтали друг с другом как в старые добрые времена, искры между ними не было.
В те годы Петра долго смеялась бы, если бы кто-нибудь сказал, будто она может влюбиться в Боба, а не пройдет и трех лет, как выйдет за него замуж. Дело в том, что если Динк был самым вероятным кандидатом на ее сердце в Боевой школе, Боб в те же времена был самым неправдоподобным. Да, она помогала ему слегка, как помогала Эндеру, когда он только делал свои первые шаги, но это была покровительственная помощь, помощь неудачнику.
В Командной школе она начала Боба уважать, увидела, как он борется, как никогда ничего не делает ради чужого одобрения, но лишь то, что нужно для помощи своим друзьям. Она увидела в нем одну из самых глубоко альтруистичных и верных натур, хотя он этих черт сам в себе не замечал, а всегда находил какую-нибудь причину, почему его действия направлены лишь на собственное благо.
Когда при похищении только Боб остался на свободе, она с самого начала знала, что он попытается их спасти. Остальные рассуждали о том, как с ним связаться, но бросили сразу, как услышали, что он убит. Петра в это не поверила. Она знала, что Ахилл не мог бы убить его так просто, и знала, что он найдет способ ее освободить.
И он нашел.
Она любила его не за то, что он ее спас. Она любила его за то, что все те месяцы, в гнетущем присутствии Ахилла с его издевательскими угрозами смерти, переплетенными с его вожделением владеть ею, он, Боб, был ее мечтой о свободе. Представляя себе жизнь после плена, она представляла себе жизнь с ним. Не как мужа с женой, а просто: когда я буду свободной, мы найдем способ борьбы с Ахиллом. Мы. Мы найдем. И это «мы» всегда было - она и Боб.
Потом она узнала о его генетических отличиях. О смерти от неограниченного роста, которая поджидала его, когда тело его уже не сможет себя питать. И она с той же минуты знала, что хочет выносить его детей. Не потому, что хочет иметь детей, которые будут страдать от генетического искажения, делающего их гениальными эфемеридами, бабочками, которым суждено на день увидеть свет солнца, но потому что не хотела, чтобы после Боба не осталось детей. Она не могла вынести неизбежность его потери и отчаянно хотела, чтобы что-то от него осталось с нею.
Этого она никак не могла ему объяснить - она едва сама себя понимала.
Но как-то все сложилось лучше, чем она ожидала. Гамбит с поездкой к Антону убедил его куда быстрее, чем она считала возможным.
И она тоже поверила, сама даже не осознавая того, что он тоже ее любит. Как она хотела, чтобы он продолжал жить в своих детях, он теперь хотел, чтобы она была их матерью и растила их, когда его не станет.
Если это и не любовь, то все равно достаточно.
Они поженились в Испании, свидетелями были Антон и его невеста. Оставаться там так долго, как они себе позволили, было опасно, хотя они и старались уменьшить риск, постоянно и неожиданно уезжая и возвращаясь в другой город. Самым любимым из городов была у них Барселона, волшебная страна домов, будто построенных Гауди - или, быть может, возникших из его сна. Они венчались в соборе «Саграда Фамилиа» - одна из немногих работ Гауди, еще сохранившаяся, и название вполне подходило для свадьбы. Конечно, «саграда фамилиа» относится только к святому семейству Иисуса, но так ведь можно назвать и любую семью. К тому же разве дети Петры появятся не от непорочного зачатия?
Медовый месяц, уж какой ни есть, - неделя, проведенная вместе в перелетах по Балеарским островам, в наслаждении Средиземным морем и африканским бризом, - все же оказался на неделю дольше, чем Петра могла рассчитывать. Узнав характер Боба настолько, насколько вообще один человек может знать другого, Петра несколько смущалась перспективы узнать его тело и дать ему узнать свое. Но здесь помог Дарвин, потому что страсть, которая заставляет вид существовать, помогла искупить взаимную неуклюжесть, неумелость, невежество и голод.
Петра уже начала принимать таблетки, регулирующие цикл, и другие таблетки, стимулирующие выработку максимального числа яйдеклеток. Это исключало возможность естественного зачатия ребенка до начала процесса внешнего оплодотворения, но иногда Петре хотелось этого, и дважды ей снилось, как доброжелательный доктор ей говорит: «Извините, но имплантировать эмбрионы невозможно, потому что вы уже беременны».
Однако Петра не поддавалась этим мыслям. Все равно скоро у нее будет его ребенок.
Сейчас они были в Роттердаме и занимались делом. Искали не доброго доктора из ее снов, а массового убийцу, от которого Боб когда-то лишь случайно ускользнул, чтобы он дал им ребенка, который не умрет великаном в двадцать лет.
- Если долго будем ждать, - сказал Боб, - они закроют контору.
- Ну уж нет, - возразила Петра. - Волеску всю ночь будет ждать, чтобы увидеть тебя. Ты - его эксперимент, удавшийся вопреки его трусости.
- Я думал, это была моя удача, а не его.
Петра прижалась к его руке:
- Моя это была удача.
- Твоя? Почему?
- А как же? Ведь это мне достались все призы.
- Сказала бы ты такое в Боевой школе, стала бы посмешищем для ребят всех армий.
- Это потому что армии были составлены из деток, не достигших половой зрелости. Взрослых такие вещи уже не смущают.
- Это не так, - возразил Боб. - Есть лишь короткое окно взросления, когда романтические высказывания кажутся поэзией.
- Такова сила гормонов, что мы, хотя и осознаем биологические причины наших чувств, все равно их испытываем.
- Пошли внутрь, - сказал Боб. - Поимеем несколько новых ощущений.
Она поцеловала его:
- Пошли внутрь делать ребенка!
- Пытаться, - поправил ее Боб. - Потому что я не дам тебе завести ребенка, у которого будет активирован ключ Антона.
- Знаю.
- И ты мне обещаешь, что эмбрионы с ключом Антона будут уничтожены.
- Конечно.
Это его успокоило, хотя он наверняка заметил, что прямо она этих слов не сказала. Может быть, поэтому он все время об этом спрашивал.
- Ладно тогда, - сказал он.
- Ладно тогда, - отозвалась она. - Пойдем посмотрим на этого убийцу младенцев?
- Я только думаю, может, его не стоит так называть в лицо?
- С каких это пор ты заботишься о хороших манерах?

Волеску оказался именно таким мерзким типом, как и ожидала Петра. Весь такой деловой, играющий роль Большого Ученого, но Петра знала, что за этой маской. Она видела, как он не может оторвать глаз от Боба, видела, как он мысленно его измеряет. Ей хотелось вставить пару едких замечаний насчет того, как тюрьма исправляет людей, правда, немного лишнего веса, надо бы ходить побольше… но этот человек должен был выбрать им младенца, и незачем было его против себя настраивать.
- Я не мог поверить, что мне предстоит встреча с вами, - говорил Волеску. - От той монахини, что меня навещала, я узнал, что вы живы, и обрадовался. Тогда я уже был в тюрьме - а ведь именно чтобы туда не попасть, я пытался уничтожить улики. Так что смысла не было их уничтожать. И я жалел, что это сделал. Тут она появляется и говорит мне, что одного я потерял живым. Тут мне забрезжил луч надежды во тьме отчаяния. А теперь вы здесь.
Снова он смерил Боба взглядом с головы до ног.
- Да, вот я, и очень высокий для своего возраста, что вы, кажется, и пытаетесь оценить.
- Прошу прощения, - извинился Волеску. - Я знаю, что вас сюда привело иное дело. Очень важное.
- Вы уверены, - спросил Боб, - что ваш тест на ключ Антона абсолютно точен и безвреден?
- Вы же существуете? - ответил Волеску. - И вы такой, как есть? Мы не стали бы сохранять ни одного, в котором не было бы этого гена. У нас был безопасный и надежный тест.
- Оживлен был каждый из клонированных эмбрионов, - сказал Боб. - Тест оказался положителен у каждого?
- В те времена я здорово умел имплантировать вирусы. Искусство, которое в наше время не очень востребовано в работе с людьми, потому что генетические изменения запрещены.
Он захихикал - всем было известно, что бизнес по генетической перекройке человеческих младенцев процветает по всему миру и что спрос на искусство изменения генов выше, чем когда бы то ни было. Почти наверняка это и было сейчас основным делом Волеску, а Нидерланды - одно из самых безопасных мест, где можно этим заниматься.
Но Петра, слушая его, все больше и больше тревожилась. Волеску о чем-то лгал. Манеры его переменились очень незаметно, но Петра, проведя месяцы в наблюдении за малейшими нюансами в поведении Ахилла, когда это нужно было просто для выживания, стала очень наблюдательной. Здесь были признаки какого-то обмана. Оживленная речь, слишком ритмичная, слишком веселая. Глаза уклоняются от встречи взглядов. Руки все время теребят то пиджак, то карандаш.
О чем же ему лгать?
Совершенно ясно, если подумать.
Теста не существует. Когда Волеску создал Боба, он просто ввел вирус всем эмбрионам, а потом так же просто ждал, выживут ли какие-нибудь эмбрионы и кто из выживших окажется успешно изменен. Случилось так, что выжили все. Но не у всех у них должен был быть ключ Антона.
Может быть, именно поэтому из почти двух дюжин младенцев спасся только Боб.
Может быть, только у Боба изменение прошло успешно. Только у него оказался ключ Антона. Только с таким сверхъестественным разумом мог годовалый ребенок осознать, что нависла опасность, вылезти из колыбели, залезть в бачок туалета и там переждать, пока опасность минует.
Значит, это и есть ложь Волеску. Может быть, он разработал тест с тех пор, хотя вряд ли. Зачем бы ему был нужен этот тест? Для чего же он сказал, что такой тест у него есть? Чтобы получить возможность… какую?
Снова начать эксперимент. Сохранить оставшиеся эмбрионы и не уничтожать те, что с ключом Антона, а оставить их, вырастить и изучать. На этот раз у него будет не один из двух дюжин с усиленным разумом и укороченным временем жизни. На этот раз шансы, что у эмбрионов будет ключ Антона, - пятьдесят из ста.
Значит, сейчас Петра должна принять решение. Если она скажет вслух то, в чем уже про себя вполне уверена, Боб решит, что она права, и этим дело кончится. Если у Волеску нет такого теста, то почти наверняка нет ни у кого. Боб откажется иметь детей вообще.
Так что если она хочет иметь ребенка от Боба, то именно Волеску должен это сделать, - не потому, что у него есть тест на ключ Антона, а потому, что Боб думает, будто этот тест у него есть.
Но что будет с другими эмбрионами? Это будут ее дети, и из них вырастят рабов, объекты экспериментов для этого полностью аморального типа.
- Вы, конечно, знаете, - сказала Петра, - что выполнять имплантацию будете не вы.
Поскольку Боб еще не слышал об этой задоринке в планах, он наверняка удивился, но Боб есть Боб - он никак этого не проявил, только улыбнулся слегка, показывая, что она говорит от имени обоих. Вот это доверие. Она даже не почувствовала вины за то, что он ей так верит в тот момент, когда она изо всех сил старается его обмануть. Пусть она делает не то, что он хочет с виду, но именно этого он хочет в глубине души.
Волеску, однако, удивился:
- То есть… что вы хотите этим сказать?
- Вы извините, - ответила ему Петра, - но мы будем с вами в течение всего процесса оплодотворения, и мы проследим, чтобы каждый эмбрион был доставлен в больницу и помещен под охрану персонала до момента имплантации.
Волеску побагровел:
- В чем вы меня обвиняете?
- В том, что вы уже показали, кто вы такой.
- Много лет назад, и я расплатился за это!
Теперь и Боб понял - по крайней мере достаточно, чтобы вступить в разговор тоном таким же непринужденным и приветливым, как у Петры:
- В этом мы не сомневаемся, но все же обязательно хотим сделать так, чтобы ни один из наших эмбриончиков с ключом Антона не проснулся от неприятного сюрприза в комнате, полной младенцев, - как было со мной.
Волеску встал:
- Все, наша беседа окончена.
- Так будем извлекать яйцеклетки? - спросил Боб. - Насколько я понимаю, сейчас время подходящее. Потому мы и договорились на этот день.
Волеску посмотрел на него сердито:
- После таких оскорблений?
- Бросьте, доктор, - сказал Боб. - Вы возьмете у нее яйцеклетки, потом я отдам свой вклад. Как у лососей, вполне естественным способом. Только я бы предпочел не плыть против течения, если можно.
Волеску посмотрел на него долгим взглядом и улыбнулся еле заметно:
- У моего двоюродного племянничка Юлиана очень развито чувство юмора.
Петра ждала, едва решаясь дышать, и уж точно не намеренная говорить, хотя в голове слова кипели водоворотом.
- Ладно, конечно. Вы можете защищать оплодотворенные яйцеклетки как захотите. Я понимаю ваш… дефицит доверия, пусть даже я твердо знаю, что он не по адресу.
- Тогда, пока вы с Петрой займетесь тем, чем должны, - сказал Боб, - я вызову пару курьеров из центра оплодотворения, подожду эмбрионов и отвезу их на заморозку.
- До этого этапа еще часы пройдут, - сказал Волеску.
- Мы можем себе позволить оплатить им это время, - отозвалась Петра. - И не хотим рисковать, что будут какие-то недоразумения или задержки.
- Мне надо будет снова взять их через несколько часов, - заявил Волеску. - Чтобы разделить и протестировать.
- В нашем присутствии, - напомнила Петра. - И в присутствии специалиста, который будет имплантировать первый эмбрион.
- Уж конечно, - ответил Волеску с натянутой улыбкой. - Я вам их отсортирую и уничтожу те…
- Мы уничтожим те, у которых будет ключ Антона, - перебил его Боб.
- Это само собой разумеется, - ответил Волеску чопорно.
Ему очень не нравятся правила, которыми мы его связали, подумала Петра. Это было видно по его глазам, несмотря на спокойную манеру держаться. Он был разъярен. Он был даже… даже смущен. Что ж, если этот человек может еще ощущать стыд, тем лучше для него.

Когда Петру осмотрел врач, которому предстояло выполнять имплантацию, Боб договорился о найме охраны. Охранник будет стоять у двери «детской», как ласково называли сотрудники больницы помещение для эмбрионов, круглые сутки.
- Поскольку ты первая повела себя как параноик, - сказал Боб Петре, - мне ничего не оставалось, как стать еще большим параноиком.
Но на самом деле это было облегчение. Все дни, пока эмбрионы готовили к имплантации, пока Волеску, несомненно, пытался лихорадочно придумать какую-нибудь неразрушающую процедуру и выдать ее за тест, Петра рада была, что ей не надо лично торчать в больнице, наблюдая за эмбрионами.
Ей представилась возможность посмотреть город, где Боб провел детство. Боб, однако, был твердо настроен бывать только в местах, посещаемых туристами, и возвращаться к своему компьютеру. Она знала, что он нервничает, торча в одном городе столько времени, тем более что впервые их местонахождение было известно человеку, которому они не верили. Сомнительно, конечно, чтобы Волеску был знаком с их врагами. Но Боб настаивал на смене гостиницы каждый день, а такси брал, лишь отойдя от гостиницы на несколько кварталов, чтобы врагу было труднее поставить на него капкан.
Но он избегал не только врагов. Он избегал и своего прошлого. Петра посмотрела карту города и нашла зону, которую Боб явно обходил. На следующее утро, когда Боб взял первое в этот день такси, она наклонилась вперед и сказала водителю, куда ехать.
Боб почти сразу понял, куда направляется такси. Петра ощутила, как он напрягся, но он не отменил указание и даже не стал ей выговаривать, что она его заставила. А что было делать? Иначе это было бы признание, что он избегает мест, которые знал ребенком. Признание в страхе.
Но Петра не собиралась давать ему провести день в молчании.
- Я помню истории, которые ты мне рассказывал, - произнесла она тихо. - Их немного, но я все равно хочу увидеть своими глазами и надеюсь, что тебе это не слишком больно. Но если даже и так, я думаю, что ты это перенесешь. Потому что когда-нибудь мне придется рассказывать детям об их отце. И как мне рассказывать случаи из его жизни, если я не знаю, где они произошли?
Боб после очень короткой паузы кивнул.
Они вышли из машины, и Боб повел Петру по улицам своего детства, которые тогда уже были обветшалыми и старыми.
- Очень мало изменилось, - сказал Боб. - Только одна разница. Не кишат повсюду тысячи брошенных детей. Очевидно, кто-то нашел деньги, чтобы ими заняться.
Петра задавала вопросы, внимательно слушала ответы, и наконец он понял, насколько она серьезно говорила, насколько для нее все это важно. Боб повел ее прочь от главных улиц.

Предыдущая страница 9 Следующая страница


Театр Теней 10

- Я жил в переулках, - объяснил он. - В тени. Как падальщик, поджидающий чьей-то смерти. Мне приходилось искать крохи, которых не видели другие дети. Выброшенное ночью. Протечки из мусорных баков. Все, в чем могла найтись пара калорий.
Он подошел к мусорному баку и положил на него ладонь.
- Вот этот, - сказал он. - Вот он однажды спас мне жизнь. Вон там, где музыкальный магазинчик, был ресторан. Я думаю, служитель, который выбрасывал мусор, знал, что я здесь прячусь. Он выносил кухонные отбросы после обеда, при свете дня. И другие дети все расхватывали. А объедки ночной еды выносились утром, тоже при свете, и тоже мне не доставались. Но обычно он выходил еще разок в темноте - покурить прямо возле мусорного ящика. И после этого там всегда оставался кусок чего-нибудь. Вот здесь.
Боб положил руку на узкий выступ рамы, за которую ящик поднимали.
- Небольшой обеденный стол, - заметила Петра.
- Я думаю, ему самому приходилось выживать на улицах, - сказал Боб, - потому что никогда это не было что-то настолько большое, чтобы привлечь внимание. Всегда было такое, что можно было сразу сунуть в рот целиком, и никто не видел, что у меня что-то в руке. Без этого человека я бы погиб. Так было всего два месяца, потом прекратилось - то ли его уволили, то ли он поменял работу, и я понятия не имею, кто это был. Но он сохранил мне жизнь.
- Как это прекрасно, что из уличной жизни выходят такие люди.
- Да, теперь я это понимаю. Но тогда я об этом вообще не думал. Я был… сосредоточен. Я знал, что он нарочно так поступает, но даже не интересовался зачем, разве что смотрел, чтобы это не было западней или чтобы кусок не был отравлен.
- А как?
- Я съел первое, что он туда положил, и не умер, и не был оглушен, и не очнулся на складе детей.
- А были такие?
- Слухи ходили, что именно это и происходило с детьми, которые исчезали с улиц. И еще были слухи, что из них делали жаркое в иммигрантских кварталах. В это я уже не верю.
Она обхватила его руками:
- Что за страшное место, Боб!
- Ахилл тоже отсюда вышел.
- Он никогда не был таким маленьким, как ты.
- Зато он был калекой. С изуродованной ногой. Чтобы выжить, ему надо было быть сообразительным. Держаться так, чтобы его никто не прикончил просто потому, что есть такая возможность. Может, эта мания убирать каждого, кто видел его беспомощным, - может быть, это стало для него механизмом выживания в подобных обстоятельствах.
- Какой ты хороший христианин. Сплошное милосердие.
- Кстати, - сказал Боб. - Наверное, ты будешь растить наших детей армяно-католиками?
- Я думаю, сестра Карлотта была бы счастлива?
- Она была бы счастлива, что бы я ни делал. Бог ее такой создал. Если она сейчас где-то есть, она счастлива. Такая она была.
- У тебя она получается какая-то… с умственной недостаточностью?
- Да. Она не умела помнить зло. А это серьезный дефект.
- Интересно, есть ли на него генетический тест, - сказала Петра и тут же пожалела об этом. Меньше всего сейчас надо было, чтобы Боб задумался о генетических тестах и понял то, что ей казалось сейчас таким очевидным: никакого теста у Волеску нет.
Они видели еще много мест, и каждое из них вызывало у Боба воспоминания о каких-нибудь случаях. Вот здесь Недотепа хранила запас еды для награждения отличившихся детей. Здесь впервые сидела сестра Карлотта, когда учила нас читать. Это было лучшее место, чтобы спать зимой, потом нас нашли большие ребята и прогнали.
- А здесь Недотепа стояла над Ахиллом, держа в руках кирпич, - сказал Боб, - готовая вышибить ему мозги.
- Если бы только она это сделала, - вздохнула Петра.
- Она была слишком хорошим человеком. Не могла себе представить, какое в нем зло. Я тоже не мог, пока не увидел, как он здесь лежит, не увидел, что было в его глазах, глядящих на кирпич. Никогда не видел столько ненависти. А страха не было. Я сказал ей, что надо сделать - убить его. Она не смогла. И вышло точно так, как я ее предупреждал: если оставишь его в живых, он тебя убьет. Он и убил.
- Где это было? - спросила Петра. - Где он ее убил? Можешь показать?
Он подумал пару минут, потом подошел к воде между причалами. Нашлось свободное место, где среди лодок, кораблей и барж видна была вода великого Рейна, бегущая к Северному морю.
- Какая мощь, - сказала Петра.
- Ты о чем?
- Река - такая мощная. И все же люди смогли построить все это вдоль ее берегов. Эту гавань. Сильна природа, но человеческий разум сильнее.
- Кроме тех случаев, когда это не так.
- Он отдал ее тело реке? - спросила Петра.
- Он выбросил ее в воду.
- Но Ахилл видел это по-другому. Отдать ее реке - он это романтизировал.
- Он ее задушил, - сказал Боб. - И мне все равно, что он думал в этот момент или потом. Он поцеловал ее и задушил.
- Но ты же не видел, как он ее убивал, надеюсь!
Слишком было бы ужасно, если бы Боб до сих пор хранил в памяти этот образ.
- Я видел поцелуй, - сказал Боб. - И был слишком эгоистичен и глуп, чтобы понять, что он значит.
Петра вспомнила поцелуй, полученный от Ахилла, и вздрогнула.
- Ты подумал то же, что подумал бы всякий, - сказала она. - Что его поцелуй значит то же, что и мой.
И она поцеловала Боба.
Он ответил на поцелуй - жадно.
Но когда поцелуй закончился, лицо его снова стало задумчивым.
- Я бы отказался от всего, что сделал в жизни с тех пор, - сказал он, - если бы только мог вернуть эту минуту.
- Как? Ты думаешь, ты мог бы с ним справиться? Ты забыл, какой ты тогда был маленький?
- Если бы я был здесь, если бы он знал, что я смотрю, он бы не стал этого делать. Ахилл никогда не рискует разоблачением, если можно без этого обойтись.
- Или он бы и тебя убил.
- Обоих нас сразу он бы убить не мог - с его хромой ногой. Стоило бы ему заняться одним, другой бы поднял крик и побежал за помощью.
- Или дал бы ему по голове кирпичом.
- Ну, Недотепа могла бы, я в те времена кирпич не поднял бы на высоту его головы. А уронить камень ему на ногу - этого вряд ли хватило бы.
Они еще постояли у причала, потом пошли обратно в больницу.
Охранник был на месте, в мире все было в порядке.
Все. Боб вернулся в места своего детства и не очень плакал, не отвернулся, не убежал.
Или так казалось Петре, пока они не вышли из больницы и не вернулись в гостиницу, и он лежал в кровати, будто задыхаясь, и тут Петра поняла, что он всхлипывает. Сухо, без слез, трясясь всем телом.
Она легла рядом и обнимала его, пока он не заснул.

Волеску настолько хорошо разыграл комедию, что Петра временами думала, нет ли у него действительно теста для проверки эмбрионов. Но нет, это был спектакль - просто он был достаточно умен, достаточно знал свое дело, чтобы спектакль был убедительным, реалистичным настолько, чтобы обмануть окружающих, пусть и весьма умных, профанов. Даже специалист по оплодотворению купился. Наверное, Волеску представил свой тест подобным тому, что делают врачи для определения пола ребенка или серьезных генетических дефектов.
Или доктор тоже знал отлично, что все это липа, но ничего не говорил, потому что «улучшатели» играют в ту же игру, притворяясь, что ловят дефекты, которые на самом деле выявлены быть не могут. Они ничем не рискуют: когда липа всплывет, родители уже будут сильно привязаны к ребенку, а даже если нет, как они пойдут в суд с жалобой на то, что плохо выполнена запрещенная процедура отбора по спортивным талантам или интеллекту? Может, все эти бутики с заказными младенцами гонят липу.
Единственное, почему не обманулась сама Петра, - потому что наблюдала не за процессом, а за самим Волеску, и к концу видела, что он слишком спокоен. Он знал, что никакие его действия ничего не меняют. Ничего не стояло на карте, тесты были пустышкой.
Эмбрионов было девять. Волеску сделал вид, что у троих обнаружил ключ Антона. Он пытался отдать контейнеры ассистенту для уничтожения, но Боб настоял, чтобы их отдали доктору.
- Я не хочу, чтобы кто-нибудь из этих эмбрионов случайно стал младенцем, - пояснил он с улыбкой.
Но для Петры они уже были младенцами, и ей было больно смотреть, как под наблюдением Боба всех трех спустили в раковину, контейнеры промыли, чтобы наверняка ни один эмбрион не выжил в случайно оставшейся капле.
Я это придумала, сказала себе Петра. Судя по всему, эти контейнеры вообще не содержали эмбрионов. Зачем было бы Волеску ими жертвовать, когда ему надо было всего лишь солгать и сказать, что в этих трех контейнерах - эмбрионы с ключом Антона?
Убедив себя таким образом, что ни один из ее детей не пострадал, она поблагодарила Волеску за помощь, потом они с Бобом дождались его ухода до того, как приступать к следующим операциям. Волеску не вынес из комнаты ничего такого, что туда не приносил.
После этого на глазах у Петры и Боба оставшиеся шесть эмбрионов были заморожены, контейнеры помечены и спрятаны так, чтобы никто к ним не имел доступа.

* * *

Утром перед имплантацией они оба проснулись с рассветом, слишком взвинченные, чтобы спать. Петра лежала и читала, пытаясь успокоиться, Боб сел к столу и стал смотреть почту и бродить по сети.
Но он тоже не мог отвлечься от предстоящей процедуры.
- Дорого обойдется, - сказал он, - держать охрану у тех, что сегодня мы не имплантируем.
Она знала, к чему он клонит.
- Ты знаешь, что надо будет держать их замороженными, пока не выяснится, что с первым имплантированным все в порядке. Это не навсегда.
Боб кивнул:
- Но я, как ты знаешь, не идиот. Я отлично понимаю, что ты хочешь сохранить все и имплантировать их по очереди, чтобы завести столько моих детей, сколько получится.
- Конечно, - согласилась Петра. - Что, если наш первенец будет таким же мерзким типом, как Питер Виггин?
- Невозможно, - ответил Боб. - У моего ребенка может быть только ангельский характер.
- Согласна, но почему-то я об этом подумала.
- Так что эту охрану придется держать годами.
- А зачем? - спросила Петра. - Никому не нужны оставшиеся дети. Мы уничтожили тех, у кого был ключ Антона.
- Это мы знаем. И все равно это дети двоих человек из джиша Эндера. Даже без моего дефекта они будут стоить того, чтобы их украсть.
- Но они еще много лет не будут представлять никакой ценности.
- Не так уж много, - возразил Боб. - сколько нам с тобой было? Даже сейчас - сколько нам? Полно есть людей, которые захотят прибрать к рукам этих детей, вложить сколько-то лет в обучение и приставить их к работе. Играть в игры и выигрывать войны.
- Я никогда не дам никому из них ничего похожего на военное обучение, - твердо сказала Петра.
- Ты не сможешь им помешать.
- У нас хватает денег, спасибо Граффу за выбитые для нас пенсии. Я постараюсь, чтобы охрана была надежной.
- Я не про то. Ты не сможешь помешать детям стремиться к военной службе.
И он был прав. При тестировании в Боевой школе проверялась склонность ребенка к командованию, к боевому соревнованию. К войне. Боб и Петра показали, насколько в них самих сильна эта страсть. Вряд ли их ребенок будет счастлив, даже не попробовав военной жизни.
- По крайней мере, - не сдавалась Петра, - им не придется уничтожать инопланетных захватчиков еще до своих пятнадцати лет.
Но Боб не слушал. Вдруг он напрягся, читая какое-то сообщение на экране.
- Что там? - спросила она.
- Думаю, это Горячий Супчик.
Она подошла посмотреть.
Письмо прошло через анонимную службу, от азиатского провайдера с названием «Таинственный восток». Тема была такая: «никак не ботвинья». То есть не холодный суп - значит, Горячий Супчик. Так прозвали в Боевой школе Ханя Цзы, который тоже был членом команды Эндера и сейчас, как предполагалось, был серьезно задействован в Китае на стратегическом уровне.
Письмо от него к Бобу, до недавнего времени командующему силами Гегемона, было бы высшей степенью предательства. Послание было вручено незнакомцу на китайской улице - наверное, туристу с европейской или африканской внешностью. А понять его содержание было нетрудно:

Он думает, что я сказал ему, где будет Калигула. Я не говорил.

«Калигула» - это могло относиться только к Ахиллу. «Он» должно было относиться к Питеру.
Хань Цзы сообщал, что Питер думает, будто источником информации о тюремном конвое был он.
Неудивительно, что Питер был уверен в надежности этого источника - сам Хань Цзы! Поскольку Хань Цзы был членом группы, похищенной Ахиллом, у него было много причин Ахилла ненавидеть. Достаточный мотив, чтобы Питер поверил, будто Хань Цзы сообщил ему про Ахилла.
Но это не был Хань Цзы.
А если так, то кто мог бы послать такое сообщение, притворяясь, что его послал Хань Цзы? Сообщение, которое оказалось верным?
- Сами давно должны были понять, что это не Хань Цзы, - с досадой сказал Боб.
- Мы даже не знали, что Хань Цзы предполагался как источник, - возразила Петра.
- Хань Цзы никогда не дал бы информации, которая привела бы к гибели китайских солдат. Питер должен был это знать.
- Мы бы это поняли, - уточнила Петра, - но Питер Горячего Супчика не знает. И он нам не сказал, что Горячий Супчик - его источник.
- Хотя мы, конечно, знаем, кто был этот источник, - сказал Боб.
- Надо немедленно дать ему знать, - решила Петра.
Боб уже стучал по клавишам.
- Только это значит, что Ахилл прибыл туда полностью подготовленным, - сказала Петра. - Я бы удивилась, если бы он не нашел способа читать почту Питера.
- А я не пишу Питеру.
- Тогда кому?
- Мистеру и миссис Виггин, - ответил Боб. - Два отдельных письма. Кусочки мозаики. Есть шанс, что Ахилл не наблюдает за их почтой, а если наблюдает, то не слишком плотно и не поймет, что эти два послания надо сложить вместе.
- Нет, - возразила Петра. - Без головоломок. Следит он или нет, но времени терять нельзя. Он там уже не первый месяц.
- Если он увидит письмо открытым текстом, это может спровоцировать его на действие. Тогда это будет смертный приговор Питеру.
- Извести Граффа, пошли его туда.
- Ахилл не может не знать, что Графф уже однажды приезжал вывезти наших родителей. И его прибытие тоже может послужить взрывателем.
- О'кей, - сказала Петра, подумав. - О'кей. Вот что тогда - Сурьявонг.
- Нет.
- Кодированное сообщение он поймет сразу. Так у него мозги устроены.
- Но я не знаю, можно ли ему доверять.
- Еще как, - убежденно сказала Петра. - Он только прикидывается человеком Ахилла.
- Прикидывается, это да, - согласился Боб. - А если не только прикидывается?
- Но это же Сурьявонг!
- Знаю. Но полной уверенности нет.
- Ладно, тогда действительно родители Питера. Только намекай не слишком тонко.
- Они не глупцы. Мистера Виггина я так хорошо не знаю, но миссис Виггин, она очень сообразительна. И знает куда больше, чем говорит.
- Это не значит, что она насторожена. Не значит, что она поймет код или что тут же обсудит его с мужем, чтобы сложить два письма.
- Доверься мне, - попросил Боб.
- Нет, я прочту перед тем, как ты отправишь, - возразила Петра. - Помнишь - первое правило выживания? Если ты веришь, что человек тебя не обманет, из этого еще не следует, что он все сделает правильно.
- Холодная и расчетливая женщина.
- Это одно из лучших моих свойств.
Через четверть часа они согласились, что письма должны сработать. Боб их отправил. В Риберао-Прето было на несколько часов меньше, и ничего не должно случиться до тех пор, пока Виггины не проснутся.
- Надо быть готовыми уезжать сразу после имплантации, - сказала Петра.
Если Ахилл с самого начала всем командовал, то он вполне мог сохранить свою прежнюю сеть и знал точно, где они и что делают.
- Меня с тобой не будет, - сказал Боб, - я буду брать билеты. Пусть охранники будут с тобой в одной комнате.
- Нет, - не согласилась Петра. - Но прямо за дверью.
Она первой пошла в душ, и когда Боб вышел из ванной, она уже собралась.
- Еще одно, - сказала она.
- Что? - спросил Боб, складывая пожитки в сумку.
- Билеты - они должны быть в разные места.
Он перестал паковаться и посмотрел на нее:
- Понимаю. Ты получила от меня, что хотела, и теперь уходишь.
- Ага, - нервозно рассмеялась она. - Ты же мне всю дорогу твердил, что для нас вместе путешествовать опаснее.
- И теперь, когда у тебя в животе будет мой ребенок, тебе не обязательно быть со мной.
Боб улыбался, но Петра знала, что под шутливыми словами таится истинное подозрение.
- Что бы Виггины ни сделали, поднимется жуткий хай, - сказала Петра. - Я запомнила твои тайники, а ты запомнил мои.
- Я их тебе дал, - поправил Боб.
- Соберемся снова где-то через неделю, - сказала Петра. - Если я похожа на свою мать, меня будет тогда уже выворачивать наизнанку.
- Если имплантация пройдет успешно.
- Мне каждую секунду будет тебя недоставать.
- Видит Бог, мне тебя тоже.
Она знала, как это для Боба больно и страшно. Разрешить себе полюбить ее так сильно, что без нее ему будет плохо - это для него очень серьезно. И две женщины, которых он позволял себе любить всем сердцем, были убиты.
- Я никому не дам сделать плохо нашему ребенку, - сказала она.
Он подумал, и лицо его разгладилось.
- Этот ребенок, быть может, лучшая для тебя защита из возможных.

Предыдущая страница 10 Следующая страница


11 Орсон Скотт Кард

Она поняла и улыбнулась:
- Да, они не убьют меня, пока не увидят, что получается из этого младенца. Но это не защита от похищения. Меня могут украсть и держать под замком, пока он родится.
- Раз ты и ребенок будете живы, я приду и вас вытащу.
- Это меня и пугает. Из нас могут сделать приманку в капкане.
- Слишком далеко заглядываем, - сказал Боб. - Они нас не схватят, ни тебя, ни меня. А если схватят - что ж, разберемся и с этим.
Они собрали вещи, обошли комнату еще раз, проверяя, что ничего не забыли, не оставили следов, что были здесь. Потом они поехали в больницу к ребенку, который там их ждал, к связке генов, объединенных несколькими недифференцированными клетками, готовыми войти в чрево и начать всасывать питательные вещества из крови матери, начать делиться и различаться, формировать сердце и внутренности, руки и ноги, глаза и уши, рот и мозг.

10
Левое и правое

От: PW
Кому: TW, JPW
Тема: Сопоставление журналов нажатий клавиш

Вам будет приятно узнать, что мы смогли разобраться в журналах регистрации. Мы проследили все входы известного лица на все компьютеры. Все его входы были связаны с официальной деятельностью и заданиями, которые он выполнял для меня. Ничего не было сделано неподобающего.
Лично меня это беспокоит. Либо он нашел способ обмануть обе наши программы (что маловероятно), либо он действительно ничего не делает, кроме того, что должен (еще менее вероятно), либо ведет очень скрытую игру, о которой мы понятия не имеем (весьма вероятно).
Поговорим завтра.

Тереза проснулась в четыре утра, когда Джон Пол встал и пошел отлить. Ее начинало тревожить, что он уже не выдерживает всю ночь. Он еще слишком молод для неприятностей с простатой.
Но сейчас не его проблемы с мочевым пузырем мешали ей заснуть. Ее взволновало письмо от Питера, сообщающее, что Ахилл не делает абсолютно ничего, кроме того, что от него ожидалось.
Это было невозможно. Никто не может делать только то, что от него ожидается, и ничего больше. У Ахилла должен быть какой-то друг, какой-то союзник, контакт, которого надо было известить, что он уже не в Китае и вне опасности. У него была сеть информаторов и агентов, и, как он показал, когда перебрасывался из России в Индию и в Китай, он опережал всех на шаг. Китайцы в конце концов раскопали его сеть и закоротили ее, но это не значило, что Ахилл не продумал свой следующий шаг. Так почему же он ничего не делает, чтобы его осуществить?
Возможностей, конечно, было больше, чем перечислил Питер. Может, у Ахилла есть средства обхода электромагнитного щита, окружающего комплекс в Риберао-Прето. Конечно, он не мог бы привезти такое устройство с собой, когда его выручили, или его бы нашли во время первой же ванны, которую он принимал в Риберао-Прето. А Питер был убежден, что такого устройства быть не может. Допустим, что он прав.
Может быть, следующий шаг Ахилла должен быть сделан, когда Ахилл будет в полном одиночестве.
Возможно, что-то он сумел провезти в Бразилию в собственном теле. Интересно, камеры наблюдения не показали, как он копается в извержениях собственных кишок? Наверняка Питер это проверил.
Пока она думала, Джон Пол вернулся из туалета. Но и он тоже не захрапел снова.
- Ты не спишь? - спросила она.
- Извини, что разбудил.
- Я все равно не сплю.
- Зверь? - спросил он.
- Мы что-то упускаем, - сказала Тереза. - Не мог он вдруг стать верным слугой Гегемонии.
- Мне тоже не заснуть, - ответил Джон Пол.
Он встал и прошлепал босиком к компьютеру. Слышно было, как он что-то набирает на клавиатуре, и Тереза знала, что он проверяет почту.
Рутинная работа, но лучше, чем лежать и пялиться в темный потолок. Она тоже встала, взяла со стола ноутбук, отнесла в кровать и тоже стала смотреть почту.
Одно из преимуществ положения матери Гегемона - не надо отвечать на докучные письма. Их можно переправить секретарям Питера, поскольку в основном там содержатся попытки использовать ее предполагаемое влияние на Гегемона и уговорить его сделать то, что не в его власти, незаконно, даже если он мог бы это сделать, и что он наверняка не сделал бы, даже если бы это было законно.
И оставалось очень немного писем, с которыми она разбиралась лично.
На большинство можно было ответить несколькими словами, и она сделала это быстро, хоть и слегка спросонья.
Она уже хотела отключить компьютер и снова попытаться заснуть, когда пришло новое письмо.

Кому: T%Hegmom@Hegemony.gov
От: Rock%HardPlace@ComeAnon.com
Тема: У тебя же, когда творишь милостыню, пусть левая рука твоя не знает, что делает правая

Что за ерунда такая? Религиозный фанатик какой-то? Но послано на адрес Терезы для частной переписки, используемый только Джоном Полом и еще некоторыми, которых она хорошо знает.
Так кто же это?
Тереза прокрутила письмо до конца. Подписи не было. Текст был короток:

Снился мне сон. Был я на вечеринке, скучной, но опасной, где был тонкий китайский фарфор, который вам предстояло разбить, и скатерть, которую надо было залить индийскими чернилами, и знаете ли вы, что там было? Появляется та самая персона, с которой хотел я сочетаться ТАЙНО, и думает, что спасает меня с этой вечеринки. Но на самом деле только из-за этого человека я вообще на вечеринке оказался. Хотя я ему вообще не говорил! Если бы он знал, это был бы ВЗРЫВ. И тогда я так разнервничался, что влетел в супницу и горячий суп залил все. Ну, вы же меня знаете! Просто большой олух.

Вот и весь текст письма. Очень непонятно, потому что ни на кого из знакомых не похоже. Нет у нее друзей, посылающих такие пустые и бессмысленные письма. Сплетня о какой-то вечеринке. Кто-то хочет жениться на ком-то, тайно.
Но она не успела еще ничего придумать, как пришло еще одно письмо.

Кому: T%Hegmom@Hegemony.gov
От: Sheep%NotGoats@ComeAnon.com
Тема: Что сделали вы одному из малых сих…

Опять цитата из Библии. Тот же человек? Наверное.
Но в этом письме совсем не было пустого трепа. Было развитие указанной темы писания. К предыдущему письму оно отношения не имело.

Вы приняли меня, но я не был наг. Я принял вас, потому что вы глупцы. Вы меня не знали, но я знал вас.
Когда придет Судный день? Как тать в ночи. В час, когда не будете вы ждать меня. Безумец говорит: «Он не придет. Будем же пить и веселиться, ибо он не придет». Но вот стою я у двери и стучу.
В муках будете рожать детей своих. Мне дана власть сокрушить твою голову, но тебе дана власть жалить меня в пяту.
Время сшивать, и время распарывать. Время собирать камни, и время удирать сломя голову.
Имеющая уши - да слышит. Как красивы ноги над горами. Пришел я принести не мир, но меч.

Тереза вылезла из кровати. Эти письма надо показать Джону Полу. Они что-то значат, она это знала, особенно если учесть, что прибыли так подряд. Круг людей, знавших этот адрес, был очень, очень узок. И никто из них не мог бы написать такое письмо.
Значит, либо адрес взломан - но кому это надо было бы? - либо в этих письмах что-то сообщается. И они от человека, который думал, что даже по этому адресу письма могут быть перехвачены.
Кто так осторожен, кроме Боба?
Большой олух, вот как он себя назвал. Определенно Боб.
- Джон Пол! - позвала она, подходя.
- Как странно! - отозвался он.
Она думала, что он сейчас покажет ей такую же пару писем.
- Китайцы в Индии ввели совершенно идиотский закон. Насчет камней! Запрещается переносить камни с места на место без разрешения. Каждый, кто будет пойман с камнем, подлежит аресту - и они действительно это делают! Что они, с ума сошли?
Это немыслимо! Что ему за дело до идиотизма китайцев в Индии?
- Джон Пол, я тебе должна кое-что показать. - Она положила ноутбук рядом с его компьютером. - Прочти эти письма.
Он глянул и, явно не успев прочитать, перелистнул к следующему письму.
- Ага, мне тоже они пришли. Псих какой-то.
- Посмотри получше, - велела она. - Пришли на мой закрытый адрес. Думаю, это от Боба.
Он посмотрел на свой компьютер, вызвал те же письма.
- Да, наверное. Я не заметил. Похоже на спам, но адреса этого никто не знает.
- Темы…
- Ага. Обе из писания, хотя первая…
- Да, и первая насчет левой и правой руки, а вторая из притчи или чего-то там, когда Иисус обращается к людям одесную и ошую себя, агнцам и козлищам.
- Что у них есть и правая, и левая рука, - произнес Джон Пол.
- Две половины одного послания.
- Возможно.
- И строки из писания перевраны.
- Вы, мормоны, изучаете писание. Мы, католики, считаем, что это чисто протестантское дело.
- В писании сказано: «Я был наг, и вы одели меня, я был бездомен, - или что-то в этом роде, - и вы приняли меня».
- Был странником, и вы приняли меня, - поправил Джон Пол.
- Так ты все-таки читал писание?
- Нет, просто однажды проснулся во время проповеди.
- Это игра словами, - сказала Тереза. - Я думаю, что второй раз «принял вас» означает «одурачил вас», а не «предоставил вам кров».
Джон Пол уже читал другое письмо.
- Тут геополитика. Китайский фарфор, индийские чернила. И ВЗРЫВ большими буквами.
- Тайно сочетаться, - прочла Тереза. - Корень «тай» - наверное, имеется в виду человек из Таиланда.
- Несколько за уши притянуто, - хмыкнул Джон Пол.
- Игра словами, - возразила Тереза. - «Власть жалить меня в пяту» - это о Звере, как ты думаешь? Ахилл, который может быть поражен только в пятку.
- И Ахилла спас таец - Сурьявонг.
- Так что ты думаешь, «тайно» значит - «таец»?
- Ты мне сама так сказала.
- Таец думает , что спас этого человека с вечеринки. Сурьявонг спас Ахилла, но Ахилл хранит секрет. Он бы взорвался, если бы знал.
Теперь Джон Пол читал второе письмо.
- Время удирать сломя голову. Это предупреждение?
- Последняя строчка - должно быть. «Имеющая уши - да слышит. Делай ноги, пока он не пришел принести не мир, но меч».
- А у меня «Имеющий уши - да слышит».
- Ты прав, письма идентичны.
- А в писании - кто это «Я»?
- Иисус.
- Нет, кто «я» в этих письмах? Я думаю, Ахилл. Они написаны будто от лица Ахилла. Я принял вас, ибо вы были глупцами. Как тать в ночи, когда мы не будем его ждать. Мы были глупы, потому что думали, что он не придет, но он уже у дверей.
- Время удирать сломя голову.
Джон Пол откинулся на спинку кресла и закрыл глаза.
- Остережение от Боба, наверное. Сурьявонг думал, что спас Ахилла, но именно этого Ахилл от него и ждал. И другие письма - где говорится о камнях, они должны быть от Петры. Нам послали два письма, которые надо сопоставить.
Теперь все встало на место.
- Вот что меня беспокоило, - сказала Тереза. - Вот что не давало мне спать.
- Ты же только что получила эти письма, - удивился Джон Пол.
- Я вот почему не могла заснуть: как это Ахилл ничего не делал с тех пор, как сюда попал? Я думала, что даже если китайцы разорвали его связи при аресте, непонятно, почему он не пытается выйти на контакт со своей сетью. Но что, если он вообще не был арестован? Если все это было подстроено? «Вы приняли меня, но я не был наг».
Джон Пол кивнул:
- А я принял вас, потому что вы были глупцами.
- Так что смысл был только в том, чтобы Ахилл попал в наш городок.
- И что? Мы все равно относились к нему подозрительно.
- Сейчас это уже больше, чем подозрение, - сказала Тереза. - Иначе бы они это нам не прислали.
- Эти письма - не доказательство. Здесь нет ничего, что убедило бы Питера.
- Есть. «Горячий суп».
Джон Пол посмотрел на нее, не понимая.
- Из джиша Эндера. Хань Цзы. Он в Китае. Он знал. У него есть власть. Он «залил все». Значит, все подстроено.
- Ладно, доказательство у нас есть. Мы знаем, что Ахилл не был арестован, он хотел, чтобы мы его взяли.
- Ты понял? Это значит, что он хорошо понимает Питера. Он знал, что Питер не устоит против искушения его добыть. Может, он даже знал, что Боб с Петрой уедут. Подумай - мы все знаем, насколько опасен Ахилл, так что он вполне мог на это рассчитывать.
- Все ближайшие к Питеру люди уехали, кроме нас…
- И Питер пытался нас тоже отправить.
- …и Сурьявонга.
- Его Ахилл перевербовал.
- Или Сури заставил Ахилла так думать.
Это уже обсуждалось раньше.
- Без разницы, - отмахнулась Тереза. - Одним своим приездом Ахиллу удалось изолировать Питера. Потом он все время изображал хорошего парня, все делая правильно - и заводя дружбу со всеми подряд. Все в полном порядке. Кроме одного…
- Кроме того, что он добился положения, которое дает ему возможность убить Питера.
- Если удастся сделать так, чтобы следы не вели к нему.
- Тогда он готов будет взять власть, как ближайший помощник Питера, и заявить: «Все в порядке в Гегемонии, мы просто будем вести дела, пока не выберут нового Гегемона». А задолго еще до этого он взломает все коды, нейтрализует армию, и Китай захватит Гегемонию раз и навсегда. Достаточно упредить их о какой-нибудь операции Сурьявонга, и нашу доблестную маленькую армию прихлопнут, и…
- А зачем ее прихлопывать, если она и так уже в повиновении? - спросила Тереза.
- Мы не знаем, действительно ли Сури…
- А как ты думаешь, что будет, если Питер попытается уехать?
Джон Пол подумал об этом.
- Ахилл захватит власть, пока его не будет. Этому маневру уже много лет.
- Как и традиции объявить его больным и не давать никому с ним встретиться.
- Пока мы здесь, он не сможет ограничить доступ к Питеру.
Они обменялись долгим взглядом.
- Паспорт возьми, - сказала Тереза.
- Мы ничего не можем взять с собой.
- Сотри компьютеры.
- Как ты думаешь, чем он воспользуется? Ядом? Биологическим оружием?
- Последнее вероятнее. Это он мог сюда протащить.
- А какая разница?
- Питер нам не поверит.
- Он упрям, своеволен и считает нас идиотами, - возразил Джон Пол. - Но это не значит, что он сам дурак.
- Но он может вообразить, что сладит с ситуацией.
Джон Пол кивнул:
- Ты права. На это у него дурости хватит.
- Сотри все свои файлы в системе и…
- Нет смысла, - возразил Джон Пол. - Есть резервные копии.
- Копий этих писем нет.

Предыдущая страница 11 Следующая страница


Театр Теней 12

Джон Пол распечатал письма и стер их из памяти компьютера, а Тереза стерла свои копии.
Держа в руках распечатки, они направились к Питеру.

Питер был заспан, мрачен и нетерпелив. Он отмахивался и требовал подождать до утра, пока Джон Пол не вышел из себя и не вытащил Питера из кровати как мальчишку. Тот был так поражен подобным обращением, что даже замолчал.
- Не думай, что это просто родители к тебе пристают, - сказал Джон Пол. - Это письма от Боба и Петры, а они передают сообщение Хань Цзы из Китая. Трое из самых блестящих военных умов планеты, и все трое уже показали, что умнее тебя.
Питер покраснел от гнева.
- Теперь ты согласен уделить мне внимание? - спросил Джон Пол. - Будешь слушать?
- А какая разница? - огрызнулся Питер. - Пусть один из них и будет Гегемоном, раз они настолько умнее меня.
Тереза нагнулась и сказала ему прямо в лицо:
- Мы тебе пришли сказать, что твой дом горит, а ты ведешь себя как обиженный подросток.
- Обработай эту информацию, - предложил Джон Пол, - будто мы - два твоих источника. Притворись, будто ты думаешь, что нам в самом деле кое-что известно. А пока ты это будешь делать, проведи наскоро перекличку и посмотри, как действенно Ахилл удалил от тебя всех, кому полностью можно доверять. Кроме нас.
- Я знаю, что вы мне добра желаете, - сказал Питер, но голос его выдавал гнев.
- Заткнись, - велела Тереза. - Убери к чертям свой покровительственный тон. Ты видел письма, мы их не подделали. Горячий Супчик нашел способ сказать Бобу, что вся спасательная операция была подстроена. Тебя поимели , умник. Сейчас здесь всем заправляет Ахилл. О каждом твоем шаге ему кто-нибудь докладывает.
- Судя по всему, - сказал Джон Пол, - китайцы готовы начать операцию.
- Или тебя арестуют солдаты Сури, - добавила Тереза.
- Иначе говоря, вы понятия не имеете, чего именно мне следует опасаться.
- Именно так, - ответила Тереза. - Совершенно верно. Потому что ты играл ему в лапу, будто он дал тебе сценарий, и ты читал свои реплики - как робот.
- Ты сейчас марионетка, Питер, - сказал Джон Пол. - Ты думал, что ты дергаешь за ниточки, а на самом деле дергали тебя.
- И сейчас тебе надо бежать, - заявила Тереза.
- А что за срочность? - нетерпеливо огрызнулся Питер. - Вы не знаете, что он собирается сделать и когда.
- Рано или поздно тебе придется бежать, - сказала Тереза. - Или ты собираешься ждать, пока он тебя убьет? Или нас? А когда ты сбежишь, это должно быть неожиданно, внезапно, вдруг. Лучшего шанса не будет, чем сейчас - пока мы все живы. Ты можешь гарантировать, что мы еще будем живы завтра? Сегодня днем? Не думаю.
- До рассвета, - предложил Джон Пол. - Выйти за территорию, в город, на самолет, и прочь из Бразилии.
Питер сидел, переводя взгляд с отца на мать и обратно. Но выражение злобы с его лица исчезло. Действительно так? Он услышал их слова?
- Если я скроюсь, - сказал Питер, - они заявят, что я отрекся.
- Ты можешь сказать, что это не так.
- Я поставлю себя в дурацкое положение. Буду полностью дискредитирован.
- Ты сам себя поставил, - сказала Тереза. - Если ты это скажешь первым, никто уже не заработает очков на этой фразе. Ничего не скрывай. Выпусти пресс-релиз с борта самолета. Ты - Локи, ты - Демосфен. Ты можешь все закрутить снова.
Питер встал и взялся за свою одежду.
- Я думаю, что вы правы, - сказал он. - Ваш анализ абсолютно верен.
Тереза посмотрела на Джона Пола.
Джон Пол посмотрел на Терезу.
Это говорил Питер?
- Спасибо вам, что не плюнули на меня, - продолжал он. - Но с должностью Гегемона дело дохлое. Я упустил шанс ее заставить работать - шанс был, но я его профукал. Все мне говорили не тащить сюда Ахилла. Я строил все планы заманить его в западню - а сам попался к нему в капкан.
- Я тебе уже раз сегодня велела заткнуться. Не заставляй меня повторять.
Питер не стал застегивать рубашку.
- Пошли, - сказал он.
Тереза была рада видеть, что он не пытается ничего взять с собой. Он только остановился возле компьютера и ввел единственную команду. Потом направился к двери.
- Ты не собираешься стирать файлы? - спросил Джон Пол. - Предупредить начальника своей охраны?
- Я это уже сделал.
Значит, он был готов к подобному дню. У него уже была программа, которая автоматически уничтожит все, что надо уничтожить. И предупредит тех, кого надо предупредить.
- У нас десять минут, пока люди, которым я доверял, получат предупреждение и указание эвакуироваться. Поскольку я не знаю, кому из них все еще можно доверять, нам к тому времени уже надо убраться.
В его план входила забота о тех, кто все еще ему верен, кто будет в опасности, когда Ахилл возьмет власть. Тереза не могла себе представить, что Питер об этом подумает. Приятно узнать такое о нем.
Они не спешили, не бежали, просто шли шагом по лужайке к ближайшим воротам, оживленно разговаривая. Пусть еще рано, но кто может себе вообразить, что Гегемон и его родители пытаются сбежать? Без багажа, без спешки, без скрытности. Идут и спорят - совершенно нормальная сцена.
И спорят по-настоящему. Говорили они тихо, потому что в рассветной тишине далеко слышно, но в приглушенных голосах было достаточно напора.
- Хватит устраивать трагедию, - говорил Джон Пол. - Жизнь не кончена. Ты сделал огромную ошибку, и кто-нибудь скажет, что бегство - ошибка еще большая. Но мы с матерью знаем, что это не так. Пока ты жив, есть надежда.
- Надежда - это Боб, - возразил Питер. - Он-то не прострелил себе ногу. Я буду поддерживать Боба… или лучше не надо. А то моя поддержка - вроде поцелуя смерти.
- Питер, - сказал Джон Пол. - Ты - Гегемон. Тебя выбрали. Тебя, а не этот городок. А сюда ты сам перенес местопребывание Гегемона. Теперь ты переезжаешь в другое место. Там, где ты, там и Гегемония, и никогда не говори ничего такого, что могло бы свидетельствовать об обратном. Даже если вся твоя сила в этом мире состоит из меня и матери, это уже что-то. Потому что ты - Питер Виггин, а мы, черт побери, Джон Пол Виггин и Тереза Виггин, и под нашей обаятельной и цивилизованной внешностью скрываются крутые головорезы.
Питер промолчал.
- На самом деле, - сказала Тереза Джону Полу, - это мы головорезы. А Питер - просто голова.
Питер покачал головой.
- Именно, - настаивала Тереза. - И знаешь, почему я так решила? Потому что у тебя хватило ума нас послушать и вовремя смыться.
- Я просто думаю, - сказал Питер.
- О чем? - спросила Тереза раньше, чем Джон Пол успел сказать свое обычное: «Давно пора». Сейчас эта шутка была бы неуместна, но Джон Пол всегда умел шутить невовремя. Это был рефлекс, мозги в этом не участвовали.
- Я вас недооценивал, - ответил Питер.
- Это да, - согласилась Тереза.
- Я с вами вел себя как мелкая сволочь.
- Не такая уж мелкая, - заметил Джон Пол.
Тереза посмотрела на него и приподняла бровь.
- Но я все же не делал таких глупостей, как попытка проникнуть в его комнату, чтобы его убить.
Тереза посмотрела на него сурово, он ухмыльнулся.
Джон Пол засмеялся. И возразить ей было нечего - он не смог воздержаться от такого мелкого злорадства. Это же она сейчас грозила ему бровями.
- Ты прав, - согласилась Тереза. - Это была выдающаяся глупость. Но я не знала, как мне еще тебя спасти.
- Может, спасать меня было не очень удачной мыслью.
- Ты - последняя копия наших ДНК, оставшаяся на Земле, - сказал Джон Пол. - И нам не хочется начинать снова заводить детей. Пусть этим занимается народ помоложе.
- Кроме того, - добавила Тереза, - спасти тебя - значило спасти мир.
- Как же! - саркастически согласился Питер.
- Ты единственная надежда.
- Что ж, удачи этому миру.
- Я думаю, - заявил Джон Пол, - что это почти молитва. Как ты думаешь, Тереза? По-моему, Питер произнес молитву.
Питер хмыкнул:
- А что? Ладно, удачи этому миру. Аминь.
Не прошло и десяти минут, как они оказались у ворот. Водитель такси спал в машине у ближайшего отеля. Джон Пол его разбудил и дал ему очень много денег.
- Отвезите нас в аэропорт, - велела Тереза.
- Только не в этот, - уточнил Джон Пол. - Я думаю, нам хочется лететь из Арараквары.
- Это час езды, - напомнила Тереза.
- А у нас все равно час до самого раннего рейса, - возразил Джон Пол. - Ты хочешь провести этот час в аэропорту, который в пятнадцати минутах езды от городка?
Питер засмеялся:
- До чего параноидально! Совсем как Боб.
- Боб жив, - ответил Джон Пол.
- Нет, я согласен, конечно. Быть живым хорошо.

Питер выпустил пресс-релиз с компьютера в аэропорту Арараквары. Но Ахилл тоже не терял времени.
Рассказ Питера был полностью правдив, хотя кое-что он опустил. Он признал, что был настолько глуп, чтобы организовать похищение Ахилла, хотя это значило привести троянского коня в стены Трои. Была допущена ужасная ошибка, поскольку Ахилл все это время продолжал служить Китайской империи, и штаб-квартира Гегемонии оказалась полностью скомпрометирована. Питер объявил, что переносит резиденцию Гегемона в другое место, и предложил всем служащим Гегемонии, сохранившим лояльность, ждать известий о том, где собраться.
Пресс-релиз Ахилла гласил, что он, генерал Сурьявонг и Феррейра, глава службы компьютерной безопасности Гегемонии, обнаружили, что Питер разбазаривал средства Гегемонии и переводил их на тайные счета - те деньги, которые должны были пойти на оплату долгов Гегемонии и усилия по установлению мира во всем мире. Он объявил, что Гегемония продолжает действовать под руководством Сурьявонга как наивысшего по званию военного руководителя сил Гегемонии и он лично будет помогать Сурьявонгу, только если его попросят. Пока что выдан ордер на арест Питера Виггина, дабы он предстал перед судом по обвинению в растрате, злоупотреблении властью и предательстве Международной Лиги Обороны.
В следующем пресс-релизе, выпущенном в тот же день, Ахилл объявил, что Хирам Графф смещен с поста министра колоний и должен быть арестован за участие в заговоре Питера Виггина с целью обмана Гегемонии.
- Вот сукин сын, - сказал Джон Пол.
- Графф ему не подчинится, - уверенно заявила Тереза. - Он просто объявит, что ты по-прежнему Гегемон и подчинен он только тебе и адмиралу Чамраджнагару.
- Но это прилично истощит его средства, - сказал Питер. - У него будет куда меньше свободы передвижения. Поскольку его голова теперь оценена, некоторые страны были бы рады его арестовать и передать китайцам.
- Ты действительно думаешь, что Ахилл служит интересам Китая? - спросила Тереза.
- Так же верно, как служил моим.
Самолет не успел приземлиться в Майами, как Питер уже нашел безопасную гавань. И не где-нибудь, а в США.
- Я думал, Америка решительно настроена сохранять нейтралитет, - сказал Джон Пол.
- Это временно, - успокоил его Питер.
- Но это значит, что они на нашей стороне, - сказала Тереза.
- Они? - спросил Питер. - Вы - американцы. Я - тоже. США - это не «они», это «мы».
- Не так, - не согласилась Тереза. - Ты - Гегемон. Ты - над нациями. И мы, смею добавить, - тоже.

11
Младенцы

От: Chamrajnagar%sacredriver@ifcom.gov
Кому: Flandres%A-Heg@idl.gov
Тема: Министерство колоний

Мистер Фландрес!
Должность Гегемона не вакантна и никогда не была вакантна. Питер Виггин продолжает ее занимать. Таким образом, отстранение Вами достопочтенного Хирама Граффа с поста министра колоний не имеет силы. Графф продолжает обладать всем объемом полномочий в отношении действий министерства колоний на поверхности Земли.
Более того, Командование Международного Флота будет рассматривать любое вмешательство в его деятельность на Земле при выполнении им своего долга как препятствование жизненно важной деятельности Международного Флота и предпримет соответствующие шаги.

От: Flandres%A-Heg@idl.gov
Кому: Chamrajnagar%sacredriver@ifcom.gov
Тема: Министерство колоний

Дорогой сэр, адмирал Чамраджнагар!
Мне совершенно непонятно, почему Вы по данному поводу обращаетесь ко мне. Я не исполняю обязанности Гегемона, я всего лишь помощник Гегемона. Ваше письмо я переслал генералу Сурьявонгу и надеюсь, что вся дальнейшая корреспонденция по подобным вопросам будет направляться ему.
Ваш покорный слуга,
Ахилл Фландрес.

От: Chamrajnagar%sacredriver@ifcom.gov
Кому: Flandres%A-Heg@idl.gov
Тема: Министерство колоний

Направляйте мои письма кому хотите. Ваша игра мне понятна. Я играю в другую. В моей игре все козыри у меня на руках. Ваша же будет продолжаться только до тех пор, пока люди не заметят, что у Вас вообще карт нет.

Бразильские события уже гудели в сети и в телевизорах, когда закончилась процедура имплантации и Петру выкатили на каталке в вестибюль клиники оплодотворения. Боб ее ждал - с воздушными шариками.
Петру выкатили в приемную. Сперва она не заметила Боба, потому что была занята разговором с врачом. Боба это устраивало. Он хотел разглядеть ее - женщину, которая теперь несет его ребенка.
Она казалась невероятно маленькой.
Он вспомнил, как смотрел на нее снизу вверх, когда они впервые встретились в Боевой школе. Девушка - редкость для этого заведения, где надо было пройти тест на агрессивность и определенную беспощадность. Для него, новичка, самого младшего ребенка из принятых в школу когда-либо, она казалась такой крутой, такой суровой - квинтэссенция школьного хулигана, язвительного и воинственного. Это было притворство, но необходимое.
Боб сразу увидел, что она все замечает. Заметила его с самого начала не с презрением или снисхождением, как другие ученики, которые только и видели, какой он недомерок. Нет, она явно проявила к нему интерес. Очевидно, сообразила, что его присутствие в Боевой школе, куда он явно не проходил по возрасту, что-то да значит.
Частично именно эта ее черта привлекла к ней Боба - это и еще тот факт, что эта девушка была там почти так же не на месте, как предстояло быть ему.
Она, конечно, подросла с тех пор, но Боб вырос намного сильнее и теперь был куда как выше. Но дело было не только в росте. Он ощущал под пальцами ее грудную клетку, такую маленькую и хрупкую - или так ему казалось. Будто с ней надо обращаться очень бережно, чтобы случайно не раздавить в руках.
У всех мужчин такие чувства? Наверное, нет. Прежде всего, далеко не все женщины такого хрупкого сложения, а второе - другие мужчины останавливаются в росте, достигнув определенного размера. Но у Боба руки и ноги были до сих пор непропорциональны телу, как у подростка, и хотя он был уже высок, не оставалось сомнений, что тело его собирается расти выше. Руки у Боба были как лопаты, и ладони Петры терялись в них, как ладошки ребенка.
И каким же ему покажется ребенок, которого она носит, когда он родится? Он будет качать ребенка на одной руке? И не повредит ли он случайно младенца? Что-то он сейчас не очень руками владеет.
А когда ребенок достаточно подрастет, чтобы его безопасно держать, Боба уже не будет.
И почему он на это согласился?
Да, конечно. Потому что он любит Петру. Потому что она хочет носить его ребенка. Потому что Антон заболтал ему мозги насчет того, как мужчины стремятся иметь семью, даже если секс их не волнует.
Петра заметила Боба, заметила шарики и засмеялась.
Он тоже засмеялся и пошел к ней, протягивая ей шары.
- Обычно мужья не приносят женам шарики, - сказала она.
- Я думал, что имплантация ребенка - это особый случай.
- Я тоже так думаю, - сказала она, - если сделано профессионально. Обычно ребенка имплантирует любитель в домашних условиях и женам шариков не дают.
- Я это запомню и всегда буду держать шарики под рукой.
Он шел рядом с ее креслом, которое служитель вез к выходу.
- Так куда же ты мне взял билет?
- Я взял два. На разные авиалинии и в разные места. Если какой-то из этих рейсов вызовет у тебя неприятное чувство, то даже если ты не поймешь, в чем дело, не оставляй без внимания. Просто смени авиакомпанию или вместо самолета езжай поездом. Билет на поезд - универсальный пропуск в пределах Европейского Союза, так что можешь ехать куда угодно.
- Ты меня балуешь.
- Как ты думаешь, зацепился ребенок за стенку матки?
- У меня внутренней камеры наблюдения нет, - сказала Петра, - а нервы у меня не такие хорошие, чтобы почувствовать, как микроскопический зародыш внедряется и начинает выращивать плаценту.
- Очень неудачная конструкция, - заметил Боб. - Когда я помру, скажу об этом Богу пару слов.
Петра вздрогнула:
- Прошу тебя, не надо шуток насчет смерти.
- Только не проси меня говорить о ней серьезно.
- Я беременна - может быть. И теперь все надо делать по-моему.
Служитель вывез Петру на улицу и направился к первому такси из трех, стоящих в очереди. Боб его остановил:
- Водитель курит.
- Он выбросит сигарету, - ответил служитель.
- Моя жена не сядет в машину, где одежда водителя впитала дым и выделяет его остатки.
Петра глянула на него вопросительно. Боб приподнял бровь, надеясь, что она поймет: дело не в табачном дыме.

Предыдущая страница 12 Следующая страница


13 Орсон Скотт Кард

- Это первая машина в очереди, - сказал санитар, будто неопровержимый закон природы гласил, что пассажиры должны садиться в первое в очереди такси.
Боб посмотрел на два других. Во втором водитель глядел безразлично, в третьем водитель улыбался. Он был похож на малайца или индонезийца, и Боб знал, что в их культуре улыбка - это чистый рефлекс при встрече с человеком, который сильнее тебя, выше по положению или богаче.
И все-таки к индонезийскому водителю у него не было того недоверия, которое он испытал к голландцам в первых двух машинах.
Поэтому он повез кресло Петры к третьей машине. На вопрос Боба водитель ответил, что да, он из Джакарты. Санитар, явно раздраженный нарушением протокола, настаивал, что поможет Петре сесть в машину. Боб взял ее сумку и положил рядом с ней на сиденье - он ничего не клал в багажник такси - на случай, если вещь понадобится.
А потом надо было стоять и смотреть, как ее увозят. Времени не было на долгое прощание. Он сейчас все, что для него в жизни что-то значило, посадил в такси, где сидел за рулем улыбающийся незнакомец, и должен был смотреть машине вслед.
Потом он вернулся к первому в очереди такси. Водитель проявил свое возмущение нарушением очереди. Нидерланды снова стали цивилизованной страной, с самоуправлением, и порядок надо уважать. Очевидно, голландцы теперь гордились, что очереди соблюдают лучше, чем англичане, а это абсурдно, потому что для англичан радостно стоять в очереди - национальный спорт.
Боб дал водителю двадцатипятидолларовую монету, на которую тот поглядел с презрением.
- Доллар сейчас крепче евро, - сказал Боб. - И я плачу вам чаевые, так что вы ничего не потеряли от того, что я жену посадил в другое такси.
- Куда вам? - коротко спросил водитель с акцентом диктора Би-би-си. Надо бы голландцам больше внимания уделять программам на собственном языке, чтобы не приходилось им все время смотреть английские передачи и слушать английское радио.
Боб ответил лишь тогда, когда оказался в машине и закрыл дверь.
- Отвезите меня в Амстердам.
- Куда?
- Вы меня слышали.
- Это восемьсот долларов!
Боб отделил от пачки тысячедолларовую банкноту и протянул водителю.
- Видео в этой штуке работает? - спросил он.
Водитель демонстративно проверил банкноту - не фальшивка ли. Боб пожалел, что не дал ему банкноту Гегемонии. Доллары не нравятся? Так вот тебе вот это! Но вряд ли сейчас кто-нибудь примет деньги Гегемонии, когда на каждом экране в городе лица Питера и Ахилла и разговоры идут, что Питер растратчик.
И в телевизоре в машине тоже были их лица, когда водителю удалось его включить. Бедняга Питер, подумал Боб. Сейчас он понял, что чувствовали папы и антипапы, когда двое претендовали на престол святого Петра. Какой прекрасный исторический момент для Питера. Какой хаос для мира.
К собственному удивлению, Боб обнаружил, что ему, в общем, все равно, ввержен мир в хаос или нет, - лишь бы этот хаос не коснулся его семьи.
«Я теперь по-настоящему штатский, - понял он. - Единственное, что меня интересует, - как эти мировые события скажутся на моей семье».
И он вспомнил: «Я же всегда интересовался мировыми событиями лишь постольку, поскольку они касались меня . И смеялся над сестрой Карлоттой, потому что она была так озабочена».
Но он все же интересовался. Следил. Проявлял внимание. Он говорил себе, что это лишь с одной целью: знать, как уберечься. Но теперь, когда куда больше причин волноваться об опасности, вся эта бодяга с Питером и Ахиллом казалась ему очень скучной. Питер дурак, что думал держать Ахилла на цепи, дурак, что поверил в таком деле китайскому источнику. Насколько хорошо должен был Ахилл понимать Питера, знать, что он постарается похитить Ахилла, а не убить. А почему бы Ахиллу не понимать Питера? Все, что ему нужно было для этого сделать, - представить себе, как бы поступил он, если бы сидел на месте Питера и был чуть тупее, чем есть.
И все же, хотя ему было скучно, сообщения журналистов начинали приобретать смысл, если сопоставить их с тем, что знал Боб. Конечно, насчет растраты это нелепо, очевидная дезинформация от Ахилла, хотя все страны, от которых этого можно было бы ожидать, ревели, требуя расследования: Китай, Россия, Франция. Что казалось действительно верным, это что Питер и его родители тайно покинули резиденцию Гегемона в Риберао-Прето сегодня перед рассветом, уехали в Арараквару, оттуда улетели в Монтевидео, где получили официальное разрешение лететь в Соединенные Штаты как гости правительства США.
Могло быть, конечно, что внезапный их отлет был вызван чем-то, что сделал Ахилл, или какой-то информацией о его ближайших планах. Но Боб, в общем, был уверен, что эти события вызваны письмами, которые они с Петрой отправили сегодня утром, получив сообщение Хань Цзы.
Очевидно, Виггины не спали очень рано или очень поздно, потому что должны были получить письма почти сразу. Получить, расшифровать, понять последствия намека Хань Цзы и потом, что почти невероятно, убедить Питера обратить на это внимание и убраться без малейшего промедления.
Боб полагал, что должны будут уйти дни, пока Питер сообразит значение того, что ему сказали. Частично проблемой были бы его отношения с родителями. Боб и Петра знали, насколько умны Виггины-старшие, но большинство народу в Гегемонии понятия об этом не имело, и прежде всех Питер. Боб попытался представить себе сцену, когда Питеру объяснили, что Ахилл его обдурил. Чтобы Питер поверил, когда родители ему сказали, что он допустил ошибку? Немыслимо.
И все же он должен был им поверить сразу и на месте.
Или они его опоили.
При этой мысли Боб рассмеялся, потом оторвался от телевизора, потому что машина резко свернула.
Она съезжала с главной дороги в боковую улицу, чего не ожидалось.
Рефлекторно Боб дернул дверь и вывалился, когда водитель уже выхватил из-под сиденья пистолет и навел на него. Пуля свистнула над головой, когда Боб упал и покатился по земле. Машина остановилась, водитель выскочил закончить работу. Бросив сумку, Боб рванул за угол. Но далеко ему по этой улице было не убежать - здесь вообще не было пешеходов, в районе складов. Водитель бросился за ним на главную улицу.
Прозвучал еще один выстрел, когда Боб успел забежать за поворот. Он думал было прижаться к стене в надежде, что у стрелка хватит глупости высунуть ствол за угол, не глядя.
Но это бы не получилось, потому что таксист, стоявший в очереди вторым, подруливал к тротуару, наставляя на Боба ствол.
Боб бросился на землю, и две пули ударили в стену там, где он только что стоял. По чистому совпадению прыжок поставил его лицом к лицу с первым водителем, который действительно оказался настолько глуп, что выбежал за угол на полной скорости. Он перевалился через Боба, и когда ударился об асфальт, пистолет у него из руки вылетел.
Боб мог бы за ним броситься, но второй таксист уже высунулся из двери и пристрелил бы Боба раньше. Поэтому Боб бросился к первой машине, застрявшей в переулке. Успеет он оставить машину между собой и убийцами или они его раньше застрелят?
Он знал, что не успеет. Но ничего не оставалось делать, кроме как пытаться и надеяться, что эти двое, как злодеи в телевизоре, стрелять не умеют и все промажут. А когда он залезет в машину и поедет прочь, очень хорошо было бы, если обивка водительского сиденья оказалась из той чудесной ткани, что задерживает пули, пущенные в заднее стекло.
Та-та. Та-та-та.
Стрекот автомата.
У таксистов автоматического оружия не было.
Боб высунулся из-за капота, держась пониже. К его удивлению, ни один из таксистов не стоял на углу, наводя на него оружие. Может, так оно было секунду назад, но сейчас они оба лежали, начиненные пулями, и пускали на мостовую скудные струйки крови.
А из-за угла вылетели двое мужчин, похожих на индонезийцев, один с пистолетом, а другой - с маленьким пластиковым автоматом. Боб узнал израильскую систему, потому что этим оружием его маленькая армия пользовалась на заданиях, когда надо было как можно дольше держать оружие скрытым.
- Ходил с нами! - крикнул один индонезиец.
Боб решил, что это удачная мысль. Поскольку в попытке убийства был задействован один резервный стрелок, их могло быть и больше, и чем раньше отсюда убраться, тем лучше.
Конечно, про этих индонезийцев он ничего не знал, и почему они так вовремя здесь оказались, тоже не знал, но факт, что у них было оружие, а по нему они не стреляли, наводил на мысль, что они, по крайней мере в данную минуту, его лучшие друзья.
Он схватил сумку и побежал. Передняя дверца невзрачной немецкой машины была открыта и ждала его. Ныряя внутрь, он сразу сказал:
- Моя жена, она в другом такси…
- Она хорошо, - сказал человек на заднем сиденье, который был с автоматом. - Водитель из нас. Хорошо выбрал машину ей. Плохо выбрал себе.
- Кто вы такие?
- Индонезийские иммигранты, - усмехнулся водитель.
- Мусульмане, - сказал Боб. - Вас послал Алаи?
- Кто лаял?
Боб не стал поправлять. Если имя Алаи ему ничего не говорит, то зачем копать дальше?
- Где Петра? Моя жена?
- Ехал в аэропорт. Не тот билет, что ты давал. - Человек на заднем сиденье протянул Бобу авиабилет. - Ехал сюда.
Боб посмотрел на билет. Дамаск.
Очевидно, миссия Амбула удалась. Дамаск во всех смыслах мог считаться неофициальной столицей мусульманского мира. Пусть Алаи исчез из виду, вряд ли он где-нибудь в другом месте.
- Мы туда едем как гости? - спросил Боб.
- Туристы, - ответил человек позади.
- Хорошо, потому что кое-что осталось в больнице, за чем бы надо вернуться.
Хотя было очевидно, что люди Ахилла - или кто бы они ни были - знали все, что делали в клинике Боб и Петра. На самом деле… на самом деле вряд ли что-то, им принадлежащее, осталось в клинике.
Он оглянулся на человека на заднем сиденье - тот качал головой.
- Прости. Мне говорил, когда мы тут остановился и людей стрелял, охранник в больнице украл все твое.
Ну конечно. Не надо драться с охранником, проще его купить.
Теперь ему все было ясно. Если бы Петра попала в первую машину, убийства бы не было - было бы похищение. Убийство Боба не планировалось - это была дополнительная премия. Задумано было похищение его детей.
Боб знал, что выследить их путь сюда было невозможно. Их предали с момента прибытия. Волеску. И если Волеску в этом замешан, то украденные эмбрионы вполне могли иметь ключ Антона. Ни у кого не было бы особой причины красть его детей, не будь шанса вырастить из них вундеркиндов вроде самого Боба.
И тест Волеску наверняка был показухой. Он понятия не имел, у каких эмбрионов есть ключ Антона, а у каких нет. Их имплантируют суррогатным матерям и посмотрят, что будет после рождения.
Волеску так же легко обдурил Боба, как Ахилл - Питера. Но они не доверяли Волеску, они просто верили, что он не в заговоре с Ахиллом.
Хотя это не обязательно он. То, что он похитил весь джиш Эндера, не значило, что он единственный возможный похититель во всем мире. Дети Боба, если будут обладать его даром, будут нужны любой честолюбивой стране или полководцу. Воспитать их так, чтобы они ничего не знали о своих истинных родителях, обучить на Земле так же интенсивно, как Боба и других детей учили в Боевой школе, и в возрасте девяти-десяти лет им можно доверять выработку стратегии и тактики.
Это могла быть коммерческая операция. Может, Волеску проделал все сам, нанял убийц, подкупил охранника, чтобы продать потом младенцев тому, кто предложит больше.
- Плохая весть, прости? - сказал человек на заднем сиденье. - Но один ребенок остался, да? В жене?
- Один остался, - сказал Боб.
Если не будет невезения, на что теперь вряд ли похоже.
И все же в Дамаск… Если Алаи действительно возьмет их под защиту, Петре там ничего не грозит. Петре и, возможно, одному ребенку - в котором может все равно оказаться ключ Антона, обрекающий на смерть ранее двадцати лет. Но хоть эти двое будут в безопасности.
Но другие, дети Боба и Петры, будут выращены чужими людьми как орудия, как рабы.
Эмбрионов было девять. Один имплантирован, три уничтожены. Остается пять в собственности Волеску, или Ахилла, или кого-то, кто их взял.
Разве что Волеску на самом деле нашел способ подменить те три, что предполагаются уничтоженными, подменить контейнеры. Могут быть восемь неучтенных эмбрионов.
Нет, наверное, только пять, о которых они знали. Боб и Петра вместе смотрели за Волеску слишком тщательно, чтобы он мог украсть первые три. Или нет?
Усилием воли Боб отвлекся от своих тревог - сейчас ничего нельзя сделать - и занялся своим положением.
- Спасибо, - сказал он своим спутникам. - Я был беспечен. Если бы не вы, я бы погиб.
- Не беспечен, - возразил человек сзади. - Молодой, влюбленный. Ребенок в жене. Время надежды.
За которым, подумал Боб, сразу наступило время отчаяния. Не надо было соглашаться зачинать детей, как ни хотела этого Петра, как ни любил он ее, как сам ни жаждал потомства, семьи. Надо было остаться твердым, ибо нельзя было допускать этого. Врагам нечего было бы у него красть. Они бы с Петрой до сих пор скрывались бы, необнаруженные, и не пришлось бы обращаться к такой змее, как Волеску.
- Дети хорошо, - сказал человек сзади. - Страшно, да. Кто-то украл детей, кто-то обидел, ты с ума сходил. Но хорошо. Дети - хорошо.
Да, конечно. Может, Боб и проживет достаточно, чтобы об этом узнать, а может, и нет.
Теперь он знал цель своей жизни, то, что надо выполнить до того, как он погибнет от гигантизма.
Надо вернуть детей. Следовало им появляться или нет, сейчас они есть, каждый со своей генетической личностью, каждый живой. Пока их не похитили, они были для него лишь клетками в растворе - и важно было лишь, что одну из них имплантировали Петре, и эта одна будет расти и станет членом семьи. Но сейчас важны были все они. Все они сейчас для него были живы, потому что кто-то похитил их и хочет использовать.
Он теперь даже жалел тех, которые были уничтожены. Пусть даже тест был настоящим, пусть даже у них есть ключ Антона, какое же у него было право уничтожать их генетическую неповторимость лишь потому, что он ах как альтруистично хотел избавить их от скорби жизни такой же короткой, как у него?
И вдруг он понял, что думает. Что значат эти мысли.
Сестра Карлотта, ты всегда хотела, чтобы я стал христианином, и не просто христианином, а католиком. Вот, видишь, я теперь думаю, что когда сперматозоид и яйцеклетка соединились, возникла человеческая жизнь и вредить ей нельзя.
Ладно, я не католик, и не было грехом хотеть, чтобы дети выросли для полной жизни, а не для одной пятой ее, которая досталась мне.
Но чем же я был лучше Волеску, уничтожая три из этих-эмбрионов? Он утопил двадцать два, а я три. Он ждал, пока они развивались почти два года - созревание плюс еще год, но в результате разве не то же самое вышло?
Прокляла бы ли его за это сестра Карлотта? Совершил ли он моральный грех? Получил ли он сейчас то, что заслужил, потерял пять за то, что сознательно уничтожил трех?
Нет, трудно себе представить, чтобы она сказала такое или даже подумала про себя. Она бы радовалась, что он вообще решил завести ребенка. И была бы довольна, что Петра беременна.
Но она бы согласилась и с тем, что о тех пятерых, которые попали в чужие руки, которые могут быть имплантированы в другую женщину и стать младенцами, о них он тоже не может забыть. Он должен найти их и спасти, вернуть домой.

12
Тушение пожаров

От: Хань Цзы
Кому: Тигр Снегов
Тема: Камни

Для меня радость и честь снова получить возможность предложить мой негодный совет Вашему блистательному величию. Мой прежний совет - не обращать внимания на кучи камней на дороге - был явно глупым, и насколько же мудрее поступили Вы, объявив переноску камней незаконной!
Сейчас мне снова предоставлено возвышающее право дать дурной совет Тому, Кому не нужны советы.
Вот проблема, так, как она мне представляется:

1. Издав закон против переноски камней, Вы не можете отозвать его, не проявив слабости.
2. Закон против переноски камней ставит Вас в необходимость арестовывать и наказывать женщин и детей, что тайно снимается на видеопленки и контрабандой вывозится из Индии, к великому неудобству Всенародного Государства.

3. Побережье Индии столь обширно, а наш флот столь малочислен, что контрабанду этих записей мы прервать не можем.
4. Камни перекрывают дороги, создавая препятствия на пути перевозки войск и грузов, срывая графики доставки.

5. Эти каменные кучи называются «Великой Индийской стеной» и другими именами, делающими их символом бунтовского вызова Всенародному Государству.

Вы испытываете меня, выдвинув предположение, что есть лишь две возможности, которые, как подсказывает Ваша мудрость, ведут к катастрофическим последствиям. Отмена закона или прекращение его проведения в жизнь поощрит дальнейшие беззакония. Более суровое его исполнение лишь породит мучеников, воспламенит оппозицию, опозорит нас среди невежественных варварских стран и поощрит дальнейшие беззакония.
Невероятным везением мне удалось выдержать Ваше проницательное испытание. Я нашел ту третью альтернативу, которую Вы уже увидели.
Теперь я понял, что Ваш план - наполнить самосвалы мелкой щебенкой и большими валунами. Ваши солдаты поедут в деревни, где построили эти новые, более высокие баррикады. Подогнав самосвалы к баррикадам, солдаты разгрузят щебень и камни перед кучами, но не поверх их.

1. Неблагодарный и непокорный индийский народ пусть задумается над различием между размерами Великой Индийской стены и Щебнем и Валунами Китая.
2. Поскольку Вы заблокируете въезд и выезд в каждую деревню, ни один автобус или грузовик не сможет ни въехать, ни выехать, пока жители не уберут не только Великую Индийскую стену, но и Щебень и Валуны Китая.

3. Щебень окажется для них слишком мелким, а валуны слишком крупными, чтобы легко их убрать. Усилия, которые им придется затратить на очистку дорог, послужат достаточным уроком без дополнительных наказаний отдельных лиц.
4. Любые видеозаписи, вывезенные из Индии, покажут лишь, что мы делаем с их дорогами то, что они делают сами, только в чуть больших масштабах. Единственное наказание, которое увидят иностранцы, - это что индийцы подбирают и переносят камни, а именно это они делали добровольно с самого начала.

5. Поскольку самосвалов в Индии мало и выгрузить щебень с валунами можно будет лишь в малой доле деревень, построивших Великую Индийскую стену, деревни для наказания должны выбираться тщательно, так, чтобы блокировать максимальное число дорог, прервав торговлю и снабжение по всей Индии.
6. Вы также обеспечите, чтобы достаточное количество дорог осталось свободным для нашего снабжения, но блокпосты будут расположены далеко от деревень и в таких местах, которые нельзя снять издали. Гражданские машины пропускаться не будут.

7. Некоторые деревни, страдающие от голода, будут снабжаться небольшим количеством провизии, которое доставит по воздуху Армия Китая. Наши солдаты придут как спасители, приносящие еду тем, кто невинно страдает за действия бунтовщиков и ослушников, блокирующих дороги. Мы обеспечим съемку этих гуманитарных операций наших военных и передачу материалов мировым агентствам новостей.

Я аплодирую Вашей мудрости, думая об этом плане, и благодарю Вас за позволение особе столь неумной, как я, ознакомиться с ходом Ваших мыслей и увидеть с изумлением, как Вы превращаете затруднение в урок для неблагодарного народа Индии. Если только у Вас, как в прошлый раз, нет еще более тонкого и мудрого плана, который мне не дано было постичь.

Неразумное дитя, что простирается у Ваших ног в надежде обучиться мудрости,
Хань Цзы

Питер не хотел вылезать из кровати.
Такого с ним никогда в жизни не было.
Нет, строго говоря, не так. Часто ему не хотелось вылезать из кровати, но всегда он оттуда выбирался. А сегодня он все еще лежал в половине десятого утра, хотя оставалось меньше получаса до пресс-конференции, назначенной в зале гостиницы «О. Генри» в его родном городе Гринсборо в Северной Каролине.
И даже на смену часовых поясов нельзя было сослаться - между Риберао-Прето и Гринсборо был всего час разницы. И будет серьезный скандал, если он не встанет. Значит, он встанет. И очень скоро.
Хотя это без разницы. Пусть он сейчас все еще носит титул Гегемона, но во многих странах еще есть люди с титулом «король», «герцог» или «маркиз», которые при этом служат поварами или фотографами или ремонтируют автомобили, чтобы заработать на жизнь. Наверное, придется вернуться в колледж под другим именем и выучиться какой-нибудь профессии, вроде как у отца, а потом работать на какую-нибудь компанию.
Или пойти в ванную, налить полную ванну, лечь и вдохнуть воду. Несколько мгновений страха и судорог, а потом решены все проблемы. На самом деле, если при этом несколько раз как следует себя стукнуть в разные места, будет похоже, будто он дрался с кем-то и был убит. Даже могут счесть погибшим героем. По крайней мере могут подумать, будто он настолько важен, что у него есть враг, который счел его достойным ликвидации.
И вообще, думал Питер, я сейчас встану и пойду под душ, чтобы не выглядеть перед репортерами таким заспанным.
И еще надо приготовить заявление. Что-нибудь вроде «Почему я еще более жалок и глуп, чем может показаться по моим недавним действиям».
Учитывая, как ему последнее время везет, его могут вытащить из ванны, реанимировать, а потом кто-нибудь заметит синяки на теле и отсутствие нападавшего, а тогда разнесется весть о его жалкой попытке выдать суицид за убийство. Жизнь окажется еще более бессмысленной, чем сейчас.
Еще раз постучали в дверь. Что, горничная не видит табличку «не беспокоить»? На четырех языках написано. Может ли быть, что она ни на одном из четырех читать не умеет? Тогда и ни на каком пятом тоже.
Двадцать пять минут до пресс-конференции. Я что, задремал? А хорошо бы. Просто… задремать. Извините, проспал. Был очень занят. Тяжелая работа - отдавать убийце с манией величия все, что я в жизни построил.
Тук-тук-тук. Хорошо, что я себя не убил; этот стук помешал бы сосредоточиться и разрушил бы всю сцену смерти. Надо бы мне умереть, как Сенека, с остроумными последними словами. Или как Сократ, что было бы труднее, поскольку у меня нет цикуты, зато есть ванна. А вот лезвий нет. Еще не настолько борода отросла, чтобы они понадобились. Лишнее свидетельство, что я просто глупый мальчишка, которому нечего было давать роль в мире взрослых.
Дверь отворилась и задержалась на защелке.
Какое безобразие! Кто смеет открывать его дверь запасным ключом?
И не только ключом! Кто-то просунул инструмент и убрал защелку. Дверь распахнулась.
Убийцы! Ладно, пусть его убьют в кровати. Он не забьется в угол, не будет умолять не убивать.
- Бедная детка, - сказала мать.
- Он расстроен, - сочувственно сказал отец. - Не смейся над ним.
- А я вот вспоминаю, через что прошел Эндер. Изо дня в день, несколько недель подряд драться с муравьями до изнеможения, и он всегда был готов вскочить и снова драться.
Питер чуть не заорал. Как она смеет сравнивать то, через что прошел он, с мифическими «страданиями» Эндера? Эндер никогда даже битвы не проигрывал, она забыла, что ли? А он, Питер, только что проиграл войну! Ему положено спать!
- Готов? Раз, два, три!
Матрац под Питером поехал в сторону. Питер неуклюже шлепнулся на пол, стукнувшись головой о кровать.
- Ай! - вскрикнул он.
Не правда ли, последнее слово, достойное, чтобы его запомнили потомки?
Как великий Питер Виггин, Гегемон Земли (и, разумеется, брат Эндера Виггина, святого спасителя), встретил свой конец?
Он получил страшную рану головы от своих родителей, стащивших его с гостиничной кровати после недостойного бегства из собственной резиденции, где ему никто ничем не угрожал и не было даже свидетельств нависшей над его особой угрозы.
А каковы были его последние слова?
Одно слово, достойное быть выбитым на посмертном памятнике. Ай.
- Вряд ли мы сможем доставить его в душ, не коснувшись его священной особы, - сказала мать.
- Боюсь, что ты права.
- А если мы его коснемся, - продолжала мать, - есть реальный шанс, что нас поразит громом на месте.
У других людей матери сочувственные, нежные, утешительные, понимающие. А у него - язвительная ведьма, которая его ненавидит. И всегда ненавидела.
- Ведро для льда, - предложил отец.
- Льда нет.
- Но вода-то есть?
Это уже действительно глупо. Подростковая шутка - поливать спящего водой.
- Выйдите, я через пару минут встаю.
- Нет, - возразила мать. - Ты уже истаешь. Слышишь, отец наполняет ведро? Вода шумит.
- Ладно, ладно, только выйдите, чтобы я мог одеться и пойти в душ. Или это хитрость, чтобы снова увидеть меня голым? Ты мне никогда не даешь забыть, как меняла мне пеленки - наверное, в твоей жизни это был важный этап…

Предыдущая страница 13 Следующая страница


Театр Теней 14

Ответом ему была плеснувшая в лицо вода. Не полное ведро, но промочить волосы и плечи хватило.
- Извини, что не хватило времени его наполнить, - произнес отец. - Но когда ты начал говорить непристойности моей жене, мне пришлось поторопиться, пока ты не сказал чего-нибудь, за что пришлось бы тебе морду расквасить.
Питер вскочил с матраца и сбросил шорты, в которых спал.
- Вы это хотели видеть?
- Абсолютно точно. Тереза, ты была не права: есть у него яйца.
- Очевидно, недостаточно.
Питер пробрался между ними и захлопнул дверь ванной.

Через полчаса, заставив журналистов ждать всего десять минут после назначенного времени, Питер один взошел на помост в углу забитого народом конференц-зала. Портативные камеры всех репортеров повернулись к нему. Такого внимания еще не было ни на одной его пресс-конференции, хотя, надо сказать, это была первая его пресс-конференция в США. Может, здесь репортеры всегда так себя ведут.
- Я не меньше вас удивлен, что оказался сегодня здесь, - произнес Питер с улыбкой. - Но должен сказать, что благодарен источнику, который дал мне информацию, позволившую мне вместе с моей семьей покинуть резиденцию, которая когда-то была безопасным убежищем, а теперь стала самым для меня опасным местом в мире.
Я также благодарю правительство Соединенных Штатов, которое не только предложило мне перенести сюда резиденцию Гегемона, но также выделило достаточный контингент Секретной службы, чтобы организовать мою охрану. Я не думаю, что ее присутствие необходимо, по крайней мере в таких количествах, но до недавнего времени я полагал, что мне не нужна защита и в резиденции Гегемона в Риберао-Прето.
Улыбка его приглашала посмеяться, и кто-то действительно засмеялся - скорее от напряжения, чем от юмора ситуации, но все равно годится. Отец особо подчеркивал: заставляй их иногда смеяться, чтобы создать непринужденность. Это заставляет думать, что ты тоже чувствуешь себя непринужденно и уверенно.
- Имеющаяся у меня информация такова, что большинство лояльных сотрудников штаб-квартиры Гегемонии находятся вне опасности, и как только будет организована новая постоянная резиденция Гегемона, я приглашу тех, кто этого захочет, вернуться к работе. Нелояльные сотрудники, разумеется, уже нашли себе другую работу.
Снова смех - но тоже всего лишь пара подавленных смешков. Репортеры учуяли кровь, и то, что Питер выглядел - и был - столь молодым, положения не улучшало. Юмор - это хорошо, но не следует выглядеть язвительным подростком. Особенно таким, которого только что родители вытащили из кровати.
- Естественно, я не могу дать вам никакой информации, раскрывающей мой источник, который спас мне жизнь. Но одну вещь я вам могу сказать: мое внезапное перемещение, прервавшее работу офиса Гегемонии, - полностью моя вина.
Вот именно. Такого мальчишка не сказал бы. Даже взрослые политики такие вещи говорят редко.
- Вопреки советам командующего моими силами и других людей, я привез в свою резиденцию печально известного Ахилла Фландреса, по его просьбе и получив от него заверения в лояльности. Меня предупреждали, что ему нельзя верить, и я был с этим согласен.
Тем не менее я считал себя достаточно проницательным и осторожным, чтобы раскрыть вовремя любое его предательство. Это был мой просчет - спасибо тем, кто мне помог, не фатальный.
Дезинформация, исходящая теперь от Ахилла Фландреса из бывшей резиденции Гегемона, о моих так называемых растратах, разумеется, чистая ложь. Все финансовые действия Гегемонии всегда были прозрачными для общественности. Ежегодно публиковались отчеты по доходам и расходам, и сегодня я открыл публике все бухгалтерские документы Гегемонии, как и мои личные записи, на защищенном сайте «Финансовые отчеты Гегемона». Если не считать некоторых засекреченных пунктов бюджета, которые любой аналитик сочтет едва покрывающими немногие военные операции, проведенные за последние годы, можно проследить путь каждого доллара. И кстати, вся отчетность ведется в долларах, поскольку курс валюты Гегемонии хотя и сильно колебался в последние годы, но показывал отчетливую тенденцию к снижению.
Снова смешки. Но все писали как сумасшедшие, и Питер понял, что его политика полной открытости достигла успеха.
- Вы увидите не только то, что ничего не было растрачено из средств Гегемонии, - продолжал Питер, - вы увидите и то, что Гегемония действовала при крайне ограниченных средствах. Это была трудная задача - с такими малыми деньгами организовать нации мира для противостояния империалистическим планам так называемого Всенародного Государства, оно же Китайская империя. Мы весьма благодарны тем странам, которые продолжали поддерживать Гегемонию на том или ином уровне. Уважая желание тех из них, которые хотят сохранить тайну своих взносов, мы около двадцати названий скрыли. Вы можете гадать о том, какие именно, но я не буду говорить ни да, ни нет, хотя раскрою секрет, что среди них нет Китая.
Настоящий взрыв смеха, даже пара хлопков с мест.
- Я возмущен тем, что узурпатор Ахилл Фландрес поставил под сомнения полномочия министра колоний. Но если у кого-то еще есть сомнения о планах Фландреса, то, видя, каким был его первый шаг, можно догадаться, что он для нас всех готовит. Ахилл Фландрес не успокоится, пока каждый человек не будет в его полной власти - или мертв.
Питер замолчал и взглянул на трибуну, будто там у него лежали заметки, хотя, разумеется, их там не было.
- В том, что я привез Ахилла Фландреса в Риберао-Прето, есть лишь один положительный момент: теперь я узнал его как человека - хотя нужно очень расширительное определение, чтобы его так назвать. Ахилл Фландрес достиг своей власти в этом мире не собственным интеллектом или храбростью, но используя интеллект и храбрость других людей. Он организовал похищение детей, которые помогали моему брату, Эндеру Виггину, спасти человечество от инопланетных захватчиков. Зачем? Потому что он знал: у него нет надежды править миром, если они будут действовать против него.
Власть Ахилла Фландреса покоится на желании других верить в его ложь. Но эта ложь уже не будет приносить ему новых союзников, как было в прошлом. Он прицепил свой фургончик к Китаю и правит Китаем, как быком. Но я слыхал, как он смеялся над бедными дурачками в китайском правительстве, которые ему поверили, издевался над их мелочным честолюбием, рассказывая мне, как они сдуру доверили ему вести свои дела.
Не приходится сомневаться, что он это делал в попытке убедить меня, будто он больше на них не работает. Но насмешки его были поименны и весьма конкретны, презрение его - неподдельным. Мне почти жаль китайских руководителей - потому что если когда-нибудь он консолидирует свою власть и они не будут ему нужны, они окажутся в том же положении, что и я.
Конечно, и меня он тоже презирает, и если сейчас он надо мной смеется, я могу только согласиться с ним. Меня надули, леди и джентльмены. В этом смысле я оказался в хорошей компании, некоторые представители которой были отстранены от власти в России после похищения детей, другие оказались политическими заключенными в завоеванной Китаем Индии, третьи же арестовывают в Индии людей… за переноску камней.
Я только надеюсь, что я окажусь последним из тщеславных глупцов, думавших, что можно держать Ахилла Фландреса под контролем или использовать для каких-то благородных целей. Ахилл Фландрес служит лишь одной цели - собственному удовольствию. А удовольствие для него одно: подчинить себе целиком весь род человеческий.
Я не был дураком, когда направил усилия Гегемонии на противостояние империалистическим актам китайского правительства. Сейчас из-за моих - и только моих - ошибок престиж Гегемонии временно уменьшился. Но моя решимость противостоять китайскому гнету над более чем половиной мира не уменьшилась. Я - неумолимый враг императоров.
Эта финальная фраза была не хуже любой другой.
Питер коротко поклонился в ответ на вежливые аплодисменты. Кто-то аплодировал более чем вежливо - но были и такие, которые вообще не стали аплодировать.
Потом начались вопросы, но поскольку Питер с самого начала взял на себя вину, их было легко отбивать. Двое журналистов пытались выяснить подробности об источнике, который его проинформировал, а также о чем именно проинформировал, но Питер сказал только одно:
- Если я буду углубляться в эту тему, то некто, оказавший мне услугу, наверняка будет убит. Я удивлен, что вы вообще задали такой вопрос.
Когда в ответ на второй вопрос он повторил то же самое слово в слово, никто больше эту тему поднимать не стал.
В ответ на вопросы, которые были завуалированными обвинениями, он соглашался, что да, он действительно был глуп. Когда спросили, не показал ли он, что слишком глуп, чтобы и далее занимать пост Гегемона, он прежде всего ответил в шутку:
- Мне говорили, когда я принял на себя этот пост: этим ты уже показал, что слишком глуп для него. - Раздался смех. А Питер продолжал: - Но я пытался воспользоваться этой должностью для служения делу мира и самоуправления всего человечества, и пусть тот, кто считает, будто я не всегда делал все возможное с теми средствами, которые у меня были, докажет это.
Через пятнадцать минут Питер извинился, что больше у него нет времени.
- Но прошу вас присылать мне по сети вопросы, которые у вас есть, и мы вместе с моими сотрудниками постараемся ответить вовремя. Теперь еще одно слово, перед тем как я уйду.
Корреспонденты замолчали в ожидании.
- Будущее счастье рода человеческого - в руках хороших людей, которые хотят жить в мире с соседями и хотят защитить своих соседей от тех, кто не желает мира. Я - только один из них. Вряд ли я из них лучший и молю Бога, чтобы я не был среди них умнейшим. Но я оказался тем, кому был вверен пост Гегемона. Пока не истечет срок моих полномочий или пока я не буду законным образом смещен теми странами, которые поддерживают Гегемонию, я буду продолжать свою службу на этой должности.
Снова аплодисменты - и на этот раз Питер позволил себе поверить, что в них мог быть неподдельный энтузиазм.

Он вернулся к себе опустошенный.
Мать и отец ждали его. Спускаться с ним вниз они не пожелали.
- Если с тобой будут мать и отец, - объяснил отец, - то лучше тебе сразу на этой пресс-конференции объявить о своей отставке. Но так как ты в отставку не собираешься, то иди один. И только один. Без помощников. Без родителей. Без друзей. Без заметок. Сам по себе.
Отец оказался прав. И мать тоже была права. Эндер, благослови его Господь, - вот пример, которому Питер должен следовать. Победят тебя - значит, будешь побежден, но не сдавайся сам.
- Как прошло? - спросила мать.
- Думаю, нормально, - ответил Питер. - Я отвечал на вопросы пятнадцать минут, но они начали повторяться и уходить далеко в стороны, и тогда я попросил остальные вопросы присылать по почте. По телевизору передавали?
- Мы посмотрели примерно тридцать новостных каналов и около двадцати главных сетей. Почти все передавали в прямом эфире.
- Так вы смотрели? - спросил Питер.
- Нет, в основном переключались, - сказала мать. - Но то, что мы видели и слышали, нам понравилось. Ты глазом не моргнул. Думаю, у тебя получилось.
- Посмотрим.
- Не сразу, - заметил отец. - У тебя будет пара очень хлопотных месяцев. Ахилл наверняка припас пару стрел в колчане.
- Ты еще помнишь время, когда воевали луками? Какой же ты старый, - вздохнул Питер.
Они усмехнулись.
- Предки, спасибо.
- Мы сделали только то, что ты сам завтра захотел бы, чтобы мы сделали сегодня.
Питер кивнул и сел на край кровати.
- Черт, не могу поверить, что был таким дураком. Не понимаю, как я мог не слушать Боба, и Петру, и Сури…
- И нас, - подсказала мать.
- И вас с Граффом.
- Ты полагался на собственное суждение, - сказал отец, - и именно так и должен был поступать. На этот раз ты ошибся, но ошибался ты не часто, и не думаю, что ты повторишь подобную ошибку.
- И ради всего святого, не начинай ставить свои решения на голосование, - подхватила мать. - Не оглядывайся на опросы общественного мнения и не гадай, как твои действия воспримет пресса.
- Не буду.
- Потому что ты ведь Локи, - напомнила мать. - Одну войну ты уже закончил. Через пару дней или недель пресса об этом вспомнит. И ты же Демосфен - у тебя много ревностных последователей.
- Было, - вздохнул Питер.
- Они увидели то, что ожидали от Демосфена, - возразила мать. - Ты не вилял, не искал оправданий, принял на себя вину за то, за что надо было, и отверг обвинения, которые были ложными. Ты представил собственные доказательства…
- Это был хороший совет, па, спасибо.
- И ты проявил храбрость, - закончила мать.
- Удирая из Риберао-Прето, не дождавшись ни от кого даже злобного взгляда?
- Вылезя из кровати, - объяснила мать.
Питер покачал головой:
- Тогда это всего лишь заемная храбрость.
- Не заемная, а депонированная, - возразила мать. - Депонированная у нас, как в банке. Мы видели твою храбрость и сохранили для тебя немного, на случай, когда у тебя она временно кончится.
- Временный дефицит наличности, - пояснил отец.
- И сколько раз еще вам придется спасать меня от меня самого, пока будет продолжаться эта пьеса?
- Я думаю… раз шесть, - ответил отец.
- Нет, восемь, - добавила мать.
- Кто бы мог подумать, что вы так остроумны?
- Ага.
В дверь постучали.
- Коридорный! - крикнул голос за дверью.
Отец двумя шагами оказался у двери.
- Три томатных сока? - спросил он.
- Да нет, ленч. Сандвичи. Мороженое.
Отец отступил на два шага и открыл дверь, насколько позволяла защелка. Никто не стал стрелять в щель, и человек за дверью засмеялся:
- Всегда все эти штуки забывают открывать!
Отец открыл дверь и вышел убедиться, что никого, кроме коридорного, за ней нет.
Когда официант входил, Питер обернулся, отходя с дороги, и увидел, как мать прячет пистолет в сумочку.
- С каких пор ты ходишь с оружием? - спросил Питер.
- С тех самых, как твой начальник компьютерной безопасности оказался добрым приятелем Ахилла.
- Феррейра?
- Он сообщил прессе, что установил программы наблюдения, чтобы найти, кто растрачивает средства, и был ошеломлен, когда узнал, что это ты.
- А! - сказал Питер. - Они же наверняка устроили пресс-конференцию в противовес моей.
- Но почти все каналы дали твою в прямом эфире, а из его - только выдержки. А за ними повторили твое заявление, что ты обнародовал финансовую отчетность Гегемонии.
- Спорить могу, что сервер накрылся.
- Нет, все каналы новостей его первым делом клонировали.
Отец подписал чек, и официант вышел. Дверь снова заперли.
- Давайте поедим, - предложил отец. - Насколько я помню, в этом заведении всегда были отличные завтраки.
- Хорошо в родном доме, - сказала мать. - Ну, хоть не в доме, но в родном городе.
Питер откусил кусок и остался доволен.
Родители заказали точно такой сандвич, как заказал бы он - настолько они его хорошо знали. Действительно главным в их жизни были их дети. Он бы не мог заказать сандвичи для них.
Три прибора были на тележке, которую вкатил официант.
А должно было быть пять.
- Простите меня, - сказал Питер.
- За что?
- За то, что я единственный оставшийся у вас на Земле ребенок.
- Могло быть хуже, - ответил отец. - Могло ни одного не быть.
Мать наклонилась и погладила его по руке.

13
Халиф

От: Graff%pilgrimage@colmin.gov
Кому: Locke%erasmus@polnet.gov
Тема: Лучшая часть доблести

Я знаю, что Вы будете недовольны моим обращением к Вам. Но, учитывая, что Вы более не находитесь в безопасном положении, а наш общий противник снова вышел на мировую арену, я предлагаю убежище Вам и Вашим родителям. Я не имею в виду Ваше участие в программе колонизации. Напротив - я считаю Вас единственной надеждой организовать нашему противнику оппозицию во всем мире. Вот почему Ваша физическая защита является для нас важнейшим делом.
По этой причине я распорядился пригласить Вас в некую резиденцию вне планеты на несколько дней, недель или месяцев. В этой резиденции есть полный набор средств связи с сетями, и в случае Вашей просьбы Вас могут вернуть на Землю в течение сорока восьми часов. Никто даже не будет знать, что Вас на Земле нет, но Вы окажетесь вне досягаемости любых попыток убийства или похищения Вас или Ваших родителей.
Прошу Вас отнестись к этому предложению серьезно. Теперь, когда мы знаем, что наш противник не прервал связей со своим прежним хозяином, некоторые разведданные, полученные ранее, воспринимаются совсем в другом свете. Наиболее вероятное их толкование говорит, что покушение на Вашу жизнь неизбежно.
Для Вас было бы весьма полезно сейчас временно исчезнуть с поверхности Земли. Считайте это подобием тайного путешествия Линкольна через Балтимор для принятия поста президента. Или, если Вам по душе менее возвышенный пример, прибытия Ленина в Россию в запломбированном вагоне.

Петра думала, что ее везут в Дамаск, поскольку Амбул сумел установить контакт с Алаи, но ни один из них ее в аэропорту не встретил. Никто не ждал ее и у выхода из зоны контроля. Хотя ей бы и не хотелось, чтобы кто-то держал в руках плакат с надписью «Петра Арканян» - с тем же успехом можно было бы послать Ахиллу письмо с указанием, где ее искать.
В полете ее подташнивало, но она знала, что беременность здесь ни при чем - так быстро она бы не сказалась. Еще несколько часов должно пройти, пока гормоны начнут поступать в кровь. Нет, это просто страх от осознания: если люди Алаи смогли ее найти, то могут и люди Ахилла.
Откуда Боб знал, какое такси для нее нужно выбрать? Какое-то предрасположение к индонезийцам? Или он увидел что-то, чего не увидела она? Или выбрал третью машину, не поверив правилу «первая в очереди»?
А сам он в какое сел такси и куда поехал?
Кто-то налетел на нее сзади. Прилив адреналина и мысль: вот оно! Меня убили, подкравшись сзади, потому что я была такой дурой, что даже не оглянулась!
Но тут же она поняла, что это никакой не убийца - просто пассажир с ее же рейса, спешащий прочь из аэропорта, а она застряла на дороге, поглощенная своими мыслями.
Надо ехать в какую-нибудь гостиницу, подумала Петра. Но не в такую, куда всегда ездят европейцы. Постой, а если поехать в гостиницу, где у всех, кроме меня, будет арабский вид, я же буду выделяться. Слишком заметно. Боб бы поиздевался, что я не выработала полезных навыков выживания. Хотя я бы все-таки дважды подумала перед тем, как остановиться в арабской гостинице.
Из багажа у Петры была только сумка через плечо, и на таможне пришлось выслушать несколько полезных вопросов.
- Это весь ваш багаж?
- Да.
- Как долго вы собираетесь здесь пробыть?
- Пару недель, я думаю.
- Две недели и так мало одежды?
- Я думаю подкупить на месте.
Всегда подозрительно въезжать в страну с малым багажом, но, как говорил Боб, лучше несколько лишних вопросов на таможне и паспортном контроле, чем несколько лишних минут в багажном отделении, где у противника слишком много шансов тебя засечь.
Единственное, что, по мнению Боба, было хуже, - это заходить в первый туалет в терминале аэропорта.
- Все знают, что женщинам непрерывно нужно писать, - говорил Боб.
- На самом деле не так, а было бы так, мало кто из мужчин это заметил бы, - возражала Петра.
Но учитывая, что Боб, кажется, никогда не испытывал нужды писать, она предположила, что ее нормальные человеческие потребности кажутся ему чрезмерными.
Но сейчас она была отлично обучена. Даже не глянула на первый туалет, мимо которого прошла, и на второй тоже. Лучше всего будет зайти в туалет уже в гостинице.
Когда же ты прилетишь, Боб? Тебя посадили на следующий рейс? Как мы найдем друг друга в этом городе?
Но она знала, что он бы вышел из себя, если бы она околачивалась в аэропорту, надеясь встретить его рейс. Во-первых, она понятия не имела, откуда он будет лететь - Боб вполне мог выбрать самый причудливый маршрут, и потому его можно было ожидать из Каира, Москвы, Алжира, Рима или Иерусалима. Нет, лучше в гостиницу, записаться под псевдонимом, который Боб знает, и потом…
- Миссис Дельфийски?
Она резко обернулась, услышав фамилию матери Боба, и тут поняла, что высокий седовласый джентльмен обращается к ней.
- Да. - Она засмеялась. - Я еще не привыкла, что ко мне обращаются по фамилии мужа.
- Простите, - извинился мужчина. - Вы предпочитаете вашу девичью фамилию?
- Ее я уже давно не использую. Кто вас послал меня встречать?
- Ваш хозяин, у которого вы в гостях.
- Я много где гостила за свою жизнь. Есть хозяева, которых мне не хотелось бы видеть вновь.
- Но таким людям в Дамаске жить не дозволено. - У человека в глазах играли искорки. Он наклонился поближе. - Некоторые имена лучше не произносить вслух.
- В частности, мое, - улыбнулась она.
- Здесь и сейчас, - сказал он, - вам ничего не грозит, хотя про других этого сказать нельзя.
- Мне ничего не грозит, потому что вы со мной?
- Вы в безопасности, потому что я и мой… как это на жаргоне вашей Боевой школы? - джиш - за вами присматриваем.
- Я никого не видела, чтобы за мной следил.

Предыдущая страница 14 Следующая страница


15 Орсон Скотт Кард

- Вы даже меня не видели, - напомнил он. - Это потому, что мы свое дело очень хорошо знаем.
- Вас я видела, я только не поняла, что вы как-то меня приметили.
- Как и я говорил.
Она улыбнулась.
- Хорошо, я не буду называть имя нашего хозяина. Так как вы этого тоже не хотите делать, боюсь, что я никуда с вами не поеду.
- Как вы подозрительны! - горестно улыбнулся он. - Что ж, ладно. Быть может, я бы мог разрешить ситуацию, взяв вас под арест.
Он показал ей весьма официального вида табличку у себя в бумажнике. Она понятия не имела, какая организация выпустила такое удостоверение, поскольку не знала даже арабского алфавита, не то что языка.
Но Боб говорил ей: прислушивайся к своим подозрениям и прислушивайся к своему доверию. Этому человеку она поверила и потому поверила его удостоверению, хотя и не могла его прочесть.
- Значит, вы работаете на правительство Сирии?
- Иногда, - улыбнулся он, убирая бумажник.
- Давайте выйдем наружу, - предложила она.
- Давайте лучше не надо, - возразил он. - Зайдем здесь в одно помещение.
- В туалетную кабинку? Или в допросную?
- Ко мне в кабинет.
Если это и был кабинет, то очень здорово замаскированный. Пришлось зайти за билетную стойку компании «Эл-Ал» и в служебное помещение.
- «Эл-Ал»? - удивилась Петра. - Вы израильтянин?
- У Израиля с Сирией последние сто лет тесная дружба. Вам бы следовало освежить знание истории.
По коридору, уставленному шкафчиками для одежды, они прошли мимо питьевого фонтанчика и пары туалетов.
- Я не думала, что дружба настолько тесная, чтобы сирийской полиции было позволено использовать помещения израильской авиакомпании.
- Я сказал неправду насчет сирийской полиции.
- А они соврали своей надписью насчет «Эл-Ал»?
Он ладонью открыл дверь без надписи, но, когда Петра попыталась пройти внутрь, он покачал головой:
- Нет-нет, сначала приложите ладонь.
Петра послушалась, хотя усомнилась, чтобы рисунок ее ладони мог быть в Сирии.
А его, конечно, и не было. Его только сейчас сняли, и теперь ее где угодно смогут опознать компьютеры охраны.
Дверь выходила на ведущую вниз лестницу.
И вниз, и еще вниз, круто, глубоко в подземелье.
- Вряд ли эта лестница соответствует международным правилам об обеспечении доступа инвалидам, - сказала Петра.
- Что международные органы не видят, то нам не повредит, - ответил он.
- Теория, которая слишком многих подставила под большие беды.
В подземном туннеле ждала небольшая дрезина. Без водителя. Очевидно, ее поведет спутник Петры.
Не так. Он сел на заднее сиденье рядом с Петрой, и дрезина поехала сама по себе.
- А ведь вряд ли вы всех своих важных гостей проводите через билетный терминал «Эл-Ал», - сказала Петра.
- К этой улочке ведут и другие пути, - ответил он. - Но те, кто вас ищет, не полезут в «Эл-Ал».
- Вас бы удивило, если бы вы знали, как часто враги меня опережали на два шага.
- А если друзья опережают их на три?
Он рассмеялся, будто это была шутка, а не похвальба.
- Мы в этой машине одни, - сказала Петра. - Давайте какие-то имена назовем.
- Я - Иван Ланковский, - сообщил он.
Петра засмеялась невольно, но он даже не улыбнулся, и она перестала.
- Извините, пожалуйста. Но вы не похожи на русского, и мы в Дамаске.
- Мой дед со стороны отца был русский, а бабка - казашка; оба были мусульманами. Родители моей матери оба живы, слава аллаху, и они иорданцы.
- И вы не меняли имя?
- Сердце, а не имя делает меня мусульманином. Сердце и жизнь. Имя - часть моей родословной. Раз Аллах велел мне родиться в этой семье, кто я такой, чтобы отвергать его дар?
- Иван Ланковский, - повторила Петра. - Но мне бы хотелось слышать имя того, кто вас послал.
- Имя начальника не называй никогда. Одно из основных правил секретности.
Петра вздохнула:
- Кажется, я уже не в Канзасе.
- Мне не верится, - сказал Ланковский, - что вы хоть раз бывали в Канзасе, миссис Дельфийски.
- Это из…
- Я видел «Волшебника из страны Оз», - перебил Ланковский. - Все-таки я человек образованный. И… я-то бывал в Канзасе.
- Тогда вы обрели мудрость, о которой я могу только мечтать.
Он усмехнулся:
- Места незабываемые. Как Иордания после ледникового периода. Высокая трава во все стороны до горизонта, открытое небо над головой, а не клочки его между ветвями деревьев.
- Да вы поэт, - удивилась Петра. - И человек настолько старый, что помните ледниковый период.
- Нет, это были времена моего отца. Я только помню дожди, которые лили потом.
- Я понятия не имела, что под Дамаском есть туннели.
- В наших войнах с Западом, - сказал Ланковский, - мы научились прятать в землю все, что хотим уберечь от взрыва. Ракеты индивидуального наведения сперва испытывались на арабах, вы знаете это? В архивах полно картинок со взорванными арабами.
- Я видела кое-какие, - ответила Петра. - И еще вспоминаю, что в этих войнах отдельные личности себя превращали в бомбы, привязывая к себе взрывчатку и приводя ее в действие в людных местах.
- Да, ракет у нас не было, но были ноги.
- И осталась злоба с тех пор?
- Нет, злобы не осталось. Когда-то мы правили всем известным миром от Испании до Индии. Мусульмане правили в Москве, и наши солдаты дошли до Франции и до ворот Вены. Наши собаки были лучше образованы, чем ученые Запада. Но однажды мы проснулись, и оказалось, что мы бедны и невежественны, а все пушки забрал кто-то другой. Мы знали, что это не может быть Аллах, и потому стали сражаться.
- И выяснилось, что воля Аллаха…
- Воля Аллаха была в том, чтобы погибло много людей, чтобы Запад оккупировал наши страны снова и снова, пока мы не прекратим драться. Мы усвоили урок. Мы ведем себя хорошо, соблюдаем все условия договора. У нас свобода печати, свобода религии, освобожденные женщины и демократические выборы.
- И туннели под Дамаском.
- И память. - Он улыбнулся. - И дрезины без водителя.
- Израильская техника, я полагаю.
- Долгое время мы считали Израиль плацдармом врага на нашей священной земле. Потом однажды мы вспомнили, что Израиль - член нашей семьи, который побывал в изгнании, узнал все, что знают наши враги, и вернулся домой. Мы прекратили войну с нашим братом, и наш брат дал нам все дары Запада, не разрушая наших душ. Очень было бы печально, если бы мы перебили или изгнали всех евреев. Кто бы тогда научил нас? Армяне?
Она рассмеялась этой шутке, но и лекцию мимо ушей не пропустила. Значит, вот как они живут со своей историей - придают значение всему, и это позволяет видеть во всем руку Божию. Цель. Даже, быть может, силу и надежду.
Но они не забывают, что когда-то мусульмане правили миром. И они все еще считают демократию чем-то таким, что пришлось принять для умасливания Запада.
Надо было бы почитать Коран, подумала она. Увидеть, что лежит под поверхностью этой вестернизированной сложности.
Этого человека послали меня встречать, потому что именно такое лицо хотят показать гостям Сирии. Он мне это рассказывает, потому что мне следует поверить: именно такова их позиция.
Но это симпатичная версия - скроенная под западные уши. А костями этой истории, кровью и сухожилиями оставались поражения, унижения, непонимание воли Бога, утрата величия и ощущение грядущего поражения. Этому народу надо что-то доказать себе и другим и вернуть утерянное положение. Не мести они хотят, а справедливости.
Очень опасный народ.
И, наверное, очень полезный - в определенном смысле.
Она поделилась своими наблюдениями, но выбрала фразы в стиле той эвфемистической истории, которую он только что рассказал.
- Судя по вашим словам, - сказала она, - в мусульманском мире это опасное время мировой истории считается ниспосланным Аллахом. Вы были унижены и потому будете покорны Аллаху и готовы идти под его водительством к победе.
Он после долгой паузы ответил:
- Я этого не говорил.
- Именно это вы сказали. Это была презумпция, лежащая в основе остальных ваших слов. Но, кажется, вы не сознаете, что говорили это другу, а не врагу.
- Если вы - друг Бога, - спросил Ланковский, - почему вы не повинуетесь его закону?
- А я не сказала, что я друг Бога, - ответила Петра. - Я только сказала, что я ваш друг. Некоторые из нас не могут жить по вашему закону, но все равно могут восхищаться теми, кто живет по нему, и желать им добра и помогать, когда это в наших силах.
- И прибегать к нам для защиты, потому что в нашем мире можно найти безопасность, которой не осталось в вашем.
- Вполне верно.
- Вы забавная девочка, - сказал Ланковский.
- Я командовала солдатами в бою, я замужем, и очень вероятно, что я беременна. Когда я перестану быть девочкой? По исламским законам?
- Вы - девочка, потому что вы на сорок с лишним лет моложе меня. Исламские законы здесь ни при чем. Когда вам будет шестьдесят, а мне сто, иншалла, вы все равно будете для меня девчонкой.
- Боб погиб? - спросила Петра.
Ланковский был изумлен:
- Да нет!
Это был порыв, неподготовленный ответ, и Петра поверила.
- Значит, случилось что-то страшное, что у вас язык не поворачивается мне сказать. Что-нибудь с моими родителями?
- Откуда у вас такие мысли?
- Потому что вы - человек учтивый. Потому что ваши люди заменили мне билет и привезли меня сюда, обещав, что здесь я встречусь со своим мужем. Вы же все это время, пока мы вместе шли и ехали, даже не намекнули, что я увижусь с Бобом.
- Приношу вам свои извинения за это упущение, - сказал Ланковский. - Ваш муж сел на другой самолет, летящий иным маршрутом, но он прилетает. И с вашими родными все в порядке - по крайней мере нет причин думать, что это не так.
- И все же вы что-то недоговариваете.
- Был некоторый инцидент. С вашим мужем ничего не случилось, он цел и невредим, но на него было совершено покушение. Мы считаем, что если бы вы сели в первое такси, покушения бы не было. Было бы похищение.
- А почему вы так думаете? Тот, кто хочет смерти моего мужа, хочет и моей смерти.
- Да, но еще больше он хочет того, что у вас внутри.
Только секунда понадобилась ей, чтобы понять, откуда он это знает.
- Они захватили эмбрионы.
- Охранник получил повышение платы от третьей стороны, а взамен позволил этой стороне похитить ваши замороженные эмбрионы.
Петра знала, что Волеску лгал насчет своей возможности определить, у каких младенцев есть ключ Антона. Но теперь и Боб это тоже знает. Они оба понимали цену детей Боба на открытом рынке и что самая высокая цена будет за тех, у кого в ДНК есть ключ Антона - по крайней мере по мнению потенциальных покупателей.
Петра заметила, что дышит слишком часто. Не хватает еще, чтобы голова закружилась. Она заставила себя успокоиться.
Ланковский нагнулся и чуть потрепал ее по руке. Да, он видит, как я расстроена. Я не умею скрывать свои чувства, как Боб. Если только это умение - не признак отсутствия любых чувств.
Боб теперь должен знать, что Волеску их обманул. Судя по всему, ребенок у нее внутри также может быть поражен болезнью Боба. Боб поклялся, что никогда не заведет детей с ключом Антона.
- Были требования о выкупе? - спросила она Ланковского.
- Увы, нет. Мы не думаем, что они дадут себе труд сделать почти невозможную попытку - получить деньги от вас. Слишком велик риск, что их перехитрят или арестуют - по сравнению с риском при продаже ваших детей третьей стороне.
- В этом, я думаю, риск почти нулевой, - сказала Петра.
- Наверное, вы правы. Но ваши дети будут в безопасности, если это может вас утешить.
- Чтобы из них вырастили чудовищ.
- Наверное, они не будут себя таковыми считать.
- Вы хотите сказать, что готовы выйти на рынок за одним из них, чтобы воспитать себе гения?
- Мы не участвуем в торговле живым контрабандным товаром, - ответил Ланковский. - У нас долго была проблема работорговли, с которой не удавалось покончить. Сейчас, если кто-то будет пойман на владении, продаже, покупке или перевозке раба, если официальное лицо поймают на потворстве рабству или работорговле, наказанием будет смертная казнь. Суд в этих случаях скор, просьбы о помиловании не удовлетворяются. Нет, миссис Дельфийски, там, где мы сейчас, неподходящее место для попыток продать украденные эмбрионы.
Даже сквозь тревогу о детях - потенциальных детях - до Петры дошло, что он только что открылся: «мы» - это не Сирия, а скорее некое панисламистское теневое правительство, которое - официально по крайней мере - не существует. Власть, переходящая национальные границы.
Вот что имел в виду Ланковский, когда говорил, что работает на правительство Сирии «иногда». Потому что не «иногда» он работал на правительство выше сирийского.
У них уже был собственный соперник Гегемону.
- Быть может, когда-нибудь, - сказала Петра, - моих детей обучат и используют для помощи в защите какой-то страны от мусульманского завоевания.
- Поскольку мусульмане больше не вторгаются в другие страны, мне интересно, как это может случиться.
- Где-то здесь вы прячете Алаи. Чем он у вас занят - плетет корзины или лепит горшки на продажу?
- Вы видите только эти две альтернативы? Плетение корзин или агрессивная война?
Но Петре не были интересны его отрицания. Она знала, что ее анализ верен настолько, насколько возможно при таких скудных данных, и отрицание в данном случае было не опровержением, а косвенным подтверждением.
А интересовал ее сейчас Боб. Где он? Когда попадет в Дамаск? Что он собирается предпринять насчет пропавших эмбрионов?
Потому что единственная мысль, которая сейчас была ей доступна, кричала из самых глубин души:

«Мои дети у него ».
Не флейтист увел детей из города. Не Баба-Яга заманила их в избушку на курьих ножках. Не ведьма в пряничном домике держит их в клетках и откармливает на убой. Не серые детские фантазии, не дымка и туман. Только сплошная чернота, где нет света, где даже не помнят, что такое свет.

Вот где теперь ее дети.
В утробе Зверя.

Дрезина остановилась возле простой платформы. Рельсы тянулись дальше, неизвестно куда. Этот туннель мог идти в Багдад, в Амман, под горами в Анкару, может быть, под радиоактивной пустыней, чтобы выйти там, где древний камень ждет, пока пройдет полураспад полураспада полураспада смерти, и паломники снова будут совершать хадж.
Ланковский протянул руку и помог Петре выйти из дрезины, хотя она была молода, а он стар. Но он себя вел с ней необычно, будто надо было обращаться с ней осторожно. Будто она была непрочной и в любую минуту могла сломаться.
И это было правдой, она могла сломаться. И сломалась.
Только теперь мне нельзя сломаться. Потому что один ребенок у меня мог остаться. Может быть, он не погиб, когда его в меня вложили, а начал жить. Может быть, он пустил корни в моем саду, расцветет и принесет плод, младенца на коротком извитом стебле. И когда плод созреет, выйдет с ним и стебель, и корень, оставив пустой сад. А где тогда будут другие? Может быть, вырастут в чужой воле. Но я не сломаюсь, потому что этот у меня есть. Быть может.
- Спасибо, но я не так хрупка, чтобы помогать мне выйти.
Он улыбнулся, но ничего не сказал. Она вошла вслед за ним в лифт и вышла оттуда в…
В сад. Пышный, как филиппинские джунгли, где на поляне Питер отдал приказ, который привел к ним в дом Зверя и изгнал их.
Двор был застеклен, вот почему здесь было так влажно, даже мокро. Сухому воздуху пустыни не отдавали влаги.
В каменном кресле посреди сада сидел высокий худощавый человек, и кожа его была такого же темного какаового цвета, как воды в верховьях Нигера, где он родился.
Она не сразу подошла к нему, а залюбовалась тем, что видела. Длинные ноги, облаченные не в деловой костюм, бывший уже много столетий униформой западных мужчин, а в бурнус шейха. Голова не покрыта. И бороды нет. Все еще очень молод, но уже взрослый мужчина.
- Алаи, - сказала она так тихо, что он вряд ли услышал.
Наверное, он и не слышал, но случайно в этот момент повернулся и увидел ее. Серьезное выражение лица сменилось улыбкой. Но не той мальчишеской усмешкой, с которой когда-то он носился вприпрыжку в низкой гравитации коридоров Боевой школы. В этой улыбке была усталость, давние страхи, давно покоренные, но все же не исчезнувшие. Улыбка мудрости.
Она поняла, почему Алаи исчез с горизонта.
Он - Халиф. Снова выбрали Халифа, и мусульманский мир живет под властью одного человека, и этот человек - Алаи.
Это ни из чего не следовало, уж во всяком случае из того, что он здесь, в саду. И все же она поняла это, глядя, как он здесь сидит, без символов власти, без охраны, без паролей - только элегантно-учтивый человек ведет ее к нему, к этому почти мальчику на древнем троне. Власть Алаи была духовной. Во всем Дамаске не было более безопасного места. Здесь никто не потревожит его. Миллионы готовы погибнуть, лишь бы сюда не ступила нога непрошеного гостя.
Он поманил ее к себе, и это было неназойливое приглашение святого. Она не обязана была повиноваться, и он бы не обиделся, если бы она не подошла. Но она подошла.
- Салам, - сказал Алаи.
- Салам, - ответила Петра.
- Каменная девушка.
- Хай.
Это была старая шутка, буквальный перевод ее имени с греческого - в ответ на ее дразнилку «хай» из «хаи-алаи».
- Я рад, что ты спаслась, - сказал он.
- Твоя жизнь изменилась с тех пор, как ты снова обрел свободу.
- И твоя тоже. Ты теперь замужем.
- Добрая католическая свадьба.
- Вы должны были меня пригласить.
- Ты бы не смог приехать.
- Не смог бы, - согласился он. - Но я бы вас поздравил и пожелал добра.

Предыдущая страница 15 Следующая страница


Театр Теней 16

- А вместо этого ты сделал нам добро, когда это было нужнее всего.
- Прости, что я ничего не сделал, чтобы защитить остальных… детей. Я не узнал о них вовремя. И думал, что вы с Бобом приняли достаточные меры… ой нет, извини. Я бережу твои раны вместо того, чтобы их успокоить.
Она опустилась на землю возле трона, и он наклонился и обнял ее. Она положила руки и голову ему на колени, он стал гладить ее волосы.
- Когда мы были детьми и играли в самую большую компьютерную игру, мы понятия не имели, что делаем.
- Мы спасали мир.
- А теперь создаем тот мир, который спасли.
- Только не я, - сказала Петра. - Я больше не игрок.
- А кто-нибудь из нас разве игрок? Разве мы не всего лишь пешки, передвигаемые в чьей-то игре?
- Иншалла, - отозвалась Петра.
Она ждала, что Алаи засмеется, но он только кивнул:
- Да, в это мы верим - в то, что все происходит по воле Божией. Но я думаю, что твоя вера не такова.
- Да. Мы, христиане, должны угадывать волю Божию и стараться выполнить ее.
- Когда что-то случается, ты чувствуешь то же, что и мы. Иногда тебе кажется, что ты управляешь событиями, потому что вызываешь изменения по своему выбору. А иногда происходит такое, что сметает твои планы как пыль, как фигурки на шахматной доске.
- Дети играют тенями на стене, - сказала Петра, - и вдруг кто-то выключает свет.
- Или включает другой, поярче, - подхватил Алаи, - и тени исчезают.
- Алаи, ты отпустишь нас? - спросила Петра. - Я ведь теперь знаю твою тайну.
- Да, я вас отпущу. Тайну нельзя хранить вечно, слишком многим она уже известна.
- Мы никогда ее не выдадим.
- Я знаю. Потому что когда-то мы были вместе в джише Эндера. Но сейчас у меня другой джиш, и я во главе его, потому что меня попросили его возглавить, потому что Бог меня выбрал. Я не знаю. Я не слышал голоса Бога, я не чувствую в себе силы. Но ко мне приходят люди со своими планами, своими вопросами, конфликтами между странами, и я предлагаю решения. А они их принимают. И что-то получается. Пока что все получается. Так что, может быть, я избран Богом.
- Или ты просто очень умный.
- Или очень везучий. - Алаи смотрел на свои руки. - Но все же лучше верить, что наши шаги направляет какая-то высшая цель, чем думать, что ничего не имеет значения, кроме наших собственных мелких горестей или радостей.
- Если наши радости не есть та самая высшая цель.
- Если наше счастье и есть цель Бога, - спросил Алаи, - почему так немногие из нас счастливы?
- Быть может, он хочет, чтобы мы сами искали себе свое счастье.
Алаи кивнул и усмехнулся:
- В каждом из нас, отродий Боевой школы, есть что-то от имама, правда?
- От иезуита, от рабби, от ламы.
- Знаешь, как я нахожу ответы на вопросы? Иногда, когда они очень трудны? Я спрашиваю себя: что сделал бы Эндер?
Петра покачала головой:
- Старая шутка. Я спрашиваю себя: что бы сделал на моем месте человек поумнее, а потом это и делаю.
- Но Эндер - не воображаемая личность. Он был с нами, и мы его знали. Мы видели, как он выстроил из нас армию, как он понимал нас всех, находил в каждом из нас лучшее, нагружал нас до предела, который мы могли вынести, а иногда и за пределом, но самое тяжелое бремя взваливал на себя.
Петра ощутила укол забытой боли - она единственная не вынесла того груза.
Она опечалилась и разозлилась, и хотя знала, что Алаи даже и не думал о том эпизоде, ей захотелось сказать ему колкость в ответ.
Но он так много сделал для Боба и для нее - он спас их, привез сюда, хотя ему никак не нужна была помощь немусульман, поскольку его новая роль лидера мусульманского мира требовала определенной чистоты если не души, то уж наверняка окружения.
Но предложить эту помощь надо было.
- Мы тебе поможем, если ты нам позволишь.
- Поможете в чем? - спросил Алаи.
- Поможем воевать с Китаем.
- Но у нас нет планов воевать с Китаем, - сказал Алаи. - Мы отменили военный джихад. Единственное наше очищение и искупление достигается в душе.
- Разве все войны должны быть священными войнами?
- Нет, но грешные войны обрекают на проклятие тех, кто их ведет.
- Кто же, кроме вас, может противостоять Китаю?
- Европейцы. Североамериканцы.
- Трудно стоять тому, у кого нет спинного хребта.
- Это старые и усталые цивилизации. Мы когда-то тоже такими были. Столетия упадка и не одно горькое унизительное поражение потребовались, чтобы мы изменились и могли теперь служить Аллаху в единстве и надежде.
- И все же вы содержите армии. У вас есть сеть оперативников, которые умеют стрелять, если надо.
Алаи мрачно кивнул:
- Мы готовим силы для зашиты, если на нас нападут.
Петра покачала головой. Ее на миг охватила досада, потому что мир надо спасать, а похоже, что Алаи и его народ отреклись от войны. Теперь досада сменилась разочарованием, поскольку ничего на самом деле не изменилось. Алаи готовил войну - но собирался подождать, пока какое-нибудь нападение не превратит эту войну в «оборонительную». Она не то что не была согласна со справедливостью оборонительной войны, ее неприятно поразила фальшь притворства: он отрекается от войны, когда на самом деле ее планирует.
Или он действительно имеет в виду то, что говорит.
Ой вряд ли.
- Ты устала, - сказал Алаи. - Хотя смена часовых поясов была не слишком резкой, тебе надо отдохнуть. Я понимаю, что в полете тебе было нехорошо.
Она рассмеялась:
- У тебя был свой наблюдатель в самолете?
- Конечно, - ответил он. - Ты очень важная персона.
И почему она важна для мусульман? Они не хотят использовать ее военные таланты, а политического влияния в мире у нее нет. Значит, из-за ребенка у нее такая большая ценность - но какую же ценность может иметь ее ребенок, если он появится, для мусульманского мира?
- Мой ребенок, - сказала она, - не будет воспитан солдатом.
Алаи поднял руку:
- Петра, ты спешишь с выводами. Нас ведет, смеем надеяться, Аллах. У нас нет желания отбирать твоего ребенка, и хотя мы надеемся, что когда-нибудь в этом мире детей будут воспитывать так, чтобы они знали Аллаха и служили ему, у нас нет желания отбирать твоего ребенка или удерживать его у нас.
- Его или ее, - сказала Петра, не до конца разуверенная. - Если вам не нужен наш ребенок, почему я такая важная персона?
- А ты думай как солдат, - предложил Алаи. - Ты в животе несешь то, чего больше всего хочет наш злейший враг. И даже если у тебя не будет ребенка, твоя смерть - это тоже то, чего он хочет, по причинам, коренящимся глубоко в его злобном сердце. Его потребность тебя достать делает тебя важной для тех, кто боится его и хочет заградить ему дорогу.
Петра покачала головой:
- Алаи, и я, и мой ребенок, можем умереть, и это будет для тебя и для твоего народа не более чем блик дальномера.
- Для нас полезно сохранять тебе жизнь, - ответил Алаи.
- До чего практично. Но ведь это же не все?
- Да, - ответил Алаи. - Не все.
- И ты мне не скажешь?
- Для тебя это прозвучит очень мистически.
- Неудивительно, раз это будут слова Халифа.
- Аллах принес в этот мир нечто новое - я имею в виду Боба, генетическую разницу между ним и остальным человечеством. Есть имамы, которые объявляют его мерзостью, зачатой во зле. Другие считают его невинной жертвой, ребенком, зачатым нормально, но измененным злой волей, который ничего не может исправить. Но есть и третьи - и их куда больше, - которые говорят, что это не могло быть сделано иначе как по воле Аллаха. Способности Боба сыграли ключевую роль в нашей победе над муравьеподобными, значит, это воля Бога вызвала его к жизни в тот момент, когда он был нужен. А раз Бог решил принести в мир это новое, мы должны посмотреть и увидеть, позволит ли Бог распространиться его генетическим изменениям.
- Он умирает, Алаи.
- Я знаю. Но разве не все мы умираем?
- Он не хотел вообще иметь детей.
- Но передумал. Воля Бога расцветает во всех сердцах.
- А если Зверь убьет нас, значит, и на это будет воля Божия. Чего стараться этому помешать?
- Потому что мои друзья меня об этом просили. Зачем ты так все усложняешь? То, чего я хочу, просто. Творить добро, когда это в моей власти, а там, где я не могу этого делать, хотя бы не вредить.
- Как это… по-гиппократовски.
- Петра, пойди ляг и усни, ты начинаешь собачиться.
И правда. Она была не совсем в себе, раздражалась из-за вещей, которые не могла изменить, хотела, чтобы Боб сейчас был здесь, чтобы Алаи не переменился так, не был этой царственной фигурой, святым человеком.
- Тебе не нравится, кем я стал.
- Ты мысли читаешь?
- Лица. В отличие от Ахилла и Питера Виггина, я не искал этого поста. Я родом из космоса и не имею иных амбиций, кроме как вести нормальную жизнь и служить моей стране или Богу тем или иным способом. Никакая партия или фракция не ставили меня на это место.
- И как же ты оказался в этом саду, в этом кресле, если ни ты, ни кто-либо другой тебя сюда не ставил?
Ее раздражало, когда люди лгут, даже себе, о таких вещах, о которых просто нет смысла лгать.
- После русского плена меня поставили планировать маневры совместных панарабских сил, которые обучали для участия в обороне Пакистана.
Петра знала, что на самом деле эти панарабские силы готовились к обороне от Пакистана, поскольку с момента китайского вторжения в Индию пакистанское правительство готовило войну против других мусульманских государств, чтобы объединить весь исламский мир под своим правлением.
- Не важно для чего, - засмеялся Алаи, будто вновь прочтя ее мысли. - Они стали силами обороны Пакистана. А я оказался в контакте с военными стратегами дюжины стран, и все чаше и чаще ко мне стали обращаться с вопросами, выходящими далеко за рамки военной стратегии. Никто к этому не стремился, меньше всех я. Не думаю, что мои ответы были особо мудрыми; я просто говорил то, что мне было очевидно, или если ничего не было ясно, я задавал вопросы, пока дело не прояснялось.
- И они стали от тебя зависеть.
- Не думаю. Они просто… стали меня уважать. Меня стали звать на совещания политиков и дипломатов, а не только солдат. Политики и дипломаты стали задавать мне вопросы, искали моей поддержки для своих взглядов или планов, и наконец меня выбрали чем-то вроде посредника между сторонами в спорах.
- Судьей, - сказала Петра.
- Выбрали выпускника Боевой школы, - ответил Алаи, - в те времена, когда моему народу нужен был не просто судья. Люди снова хотят стать великим народом, и им нужен лидер, которому, по их мнению, будет благоволить Аллах. Я стараюсь так жить и действовать, чтобы у них был такой лидер. Петра, я остался тем же мальчишкой, которым был в Боевой школе. И я, как Эндер, могу быть лидером, но еще я - орудие, которое создал мой народ, чтобы достигнуть своей обшей цели.
- Может быть, я просто завидую. Потому что у Армении великой цели нет, кроме как сохранить жизнь и свободу. И никаких возможностей этого достичь без помощи великих держав.
- Армения для нас не представляет опасности.
- Если, конечно, она не провоцирует Азербайджан, - сказала Петра. - Что она делает, даже когда просто дышит.
- Мы не собираемся завоевывать себе величие, Петра.
- А что, будете ждать, пока весь мир не обратится в ислам и покорнейше попросится в новый мировой порядок?
- Да, - ответил Алаи, - именно это мы и будем делать.
- Много я видала планов, но о таком самообмане даже и не слыхала.
Он рассмеялся:
- Сестрица, тебе определенно нужно поспать. Вряд ли ты хочешь, чтобы Боб услышал от тебя такой тон, когда приедет.
- А когда он приедет?
- Поздно ночью. А сейчас господин Ланковский тебя ждет у ворот, он проводит тебя в твою комнату.
- Я сегодня ночую во дворце Халифа?
- Это не слишком роскошный дворец. В основном здесь канцелярии, офисы, всякие служебные помещения. У меня довольно простая спальня и… вот этот сад. И у тебя тоже комната будет простая - но можешь считать ее роскошной, потому что она точно такая же, как у Халифа.
- Меня, кажется, занесло в сказку Шехерезады.
- Крыша у нас прочная, птицы Рок бояться не надо.
- Ты все предусмотрел.
- У нас здесь есть великолепный врач, если тебе понадобится какая-то медицинская помощь.
- Пока еще тест на беременность проводить рано, если ты это имеешь в виду.
- Я имею в виду, что у нас здесь есть великолепный врач, если тебе понадобится какая-то медицинская помощь.
- В таком случае, - сказала Петра, - я могу только повторить: ты все предусмотрел.

Она думала, что не заснет, но ничего не оставалось делать, кроме как лежать на кровати в довольно спартанской комнате - без телевизора и с единственной книгой - Кораном на армянском языке. Она понимала, что книга положена сюда со смыслом. Много веков подряд все переводы Корана считались ложными по определению, поскольку лишь арабский оригинал содержал подлинные слова Пророка. Но после великого открытия ислама миру, последовавшего за его решительным поражением в серии отчаянных войн с Западом, это изменилось первым.
Каждый экземпляр перевода Корана содержал на титульной странице цитату из великого имама Зукака - того самого, который принес мир в Израиль и страны ислама:
«Аллах выше языков. Даже по-арабски Коран был переведен из мыслей Бога на слова людей. Каждый должен иметь возможность услышать слова Бога на том языке, которым говорит в своем сердце».
Так что присутствие Корана на армянском в комнате Петры означало прежде всего, что во дворце Халифа нет реваншизма и попыток возврата к дням фанатического ислама, когда иностранцев заставляли жить по мусульманским законам, женщины закрывали лица и не допускались в школы и на дороги, а молодые мусульманские солдаты привязывали бомбы к своим телам, чтобы взрывать детей своих врагов.
И еще это значило, что приезд Петры ожидался и кто-то принял на себя хлопоты приготовить эту комнату, какой бы простой она ни казалась. Вполне можно было бы обойтись Кораном на общем языке, то есть английском с более или менее фонетической орфографией, который был принят как язык Международного Флота. Но хозяева хотели подчеркнуть, что здесь, в сердце - то есть в голове - мусульманского мира, они принимают во внимание все нации и все языки. Они знают, кто она, и поэтому приготовили для нее святые слова на том языке, которым она говорит в сердце своем.
Петра была и тронута, и раздосадована этим жестом одновременно. Книгу она не стала открывать. Покопалась у себя в сумке, выгрузила все. Потом смыла в душе дорожную пыль с кожи и волос и легла на кровать, потому что сидеть в этой комнате было не на чем.
Неудивительно, что он все время проводит в саду. Тут чтобы повернуться, и то надо выйти.
Проснулась Петра, потому что кто-то стоял у двери. Не стучал, просто стоял, прижав руку к читающему устройству. Что же она услышала такого, что ее разбудило? Шаги в коридоре?
- Я не одета, - сказала она, когда дверь открылась.
- Это удачно, - ответил Боб.
Он вошел и поставил сумку возле столика.
- Ты Алаи видел? - спросила Петра.
- Да, только потом поговорим.
- Ты знаешь, что он - Халиф? - продолжала Петра.
- Потом.
Боб снял ботинки.
- Я думаю, они планируют войну, хотя притворяются, что нет.
- Да пусть себе планируют что хотят. Ты здесь в безопасности, а на все прочее мне плевать.
Боб плюхнулся рядом, просунул руку Петре под спину и притянул к себе. Погладил по спине, поцеловал в лоб.
- Мне они рассказали про остальных эмбрионов, - сказала она. - Что Ахилл их украл.
Он снова поцеловал ее:
- Тссс!
- Я еще не знаю, беременна я или нет.
- Будешь.
- Я знала, что он не проверил ключ Антона, - сказала Петра. - Я знала, что он врал.
- Ладно, ладно.
- Я знала, но не сказала тебе.
- Теперь сказала.
- Я хочу от тебя ребенка, что бы там ни было.
- Ладно, тогда следующего мы сделаем обычным путем.
Петра поцеловала его:
- Я люблю тебя.
- Рад слышать.
- Надо вернуть остальных. Это наши дети, и я не хочу, чтобы их растили другие.
- Мы их вернем, - ответил Боб. - Если в чем-то на свете уверен, то в этом.
- Он их уничтожит, но не даст нам их выручить.
- Ошибаешься. Ему они нужны живые больше, чем мы мертвые.
- Как можно знать, что думает Зверь?
Боб перевернулся на спину и поглядел в потолок.
- Я в самолете многое передумал. О том, что говорил Эндер, о том, как он думал. Врага нужно знать, говорил он, и потому изучал муравьеподобных непрестанно. Все съемки Первой войны, анатомию трупов убитых жукеров, а то, что не мог найти в книгах и лентах, воображал. Экстраполировал. Старался понять, кто они.
- В тебе ничего нет от Ахилла, - сказала Петра. - Ты его полная противоположность. Если хочешь его понять, подумай о том, что тебе несвойственно, и это будет Ахилл.
- Не так. По-своему, мрачно и извращенно, он любит тебя, и так же по-своему, мрачно и извращенно, люблю тебя я.
- По-разному извращенно, и эта разница существенна.
- Эндер говорил, что тебе не победить сильного врага, если ты не поймешь его полностью, а ты не поймешь его, если не будешь знать желаний его сердца, а желаний его сердца ты никогда не узнаешь, если не полюбишь его по-настоящему.
- Только не говори мне, что ты решил полюбить Зверя.
- Мне кажется, - задумчиво сказал Боб, - что я всегда его любил.
- Нет! - Петра с отвращением отодвинулась и повернулась спиной.

Предыдущая страница 16 Следующая страница


17 Орсон Скотт Кард

- С тех самых пор, как я увидел, как он приближается к нам, хромая, тот единственный хулиган, которого мы тогда надеялись одолеть, мы, детишки. Искалеченная нога, опасная ненависть, которую он испытывал к каждому, кто видел его слабость. Неподдельная доброта и любовь, которую он проявлял ко всем, кроме меня и Недотепы, - Петра, именно этого никто не понимает в Ахилле. Все видят в нем убийцу и чудовище.
- Потому что он такой и есть.
- Чудовище, которое продолжает привлекать к себе любовь и доверие людей, которым стоило бы быть поумнее. Я знаю этого человека; его глаза заглядывают тебе в душу, оценивают тебя и находят ценным . Я видел, как дети его любили, как они отходили от Недотепы к нему, считали его своим отцом - в сердце своем. И хотя он всегда держал меня на дистанции, я… на самом деле я его тоже любил.
- А я нет.
Воспоминание о его руках, обнявших ее, когда он ее целовал, - это было невыносимо. Петра заплакала.
Рука Боба легла ей на плечо, погладила по боку, тихо утешая.
- Я его уничтожу, Петра, - сказал Боб. - Но это не получится, если я буду действовать так, как собирался до сих пор. Я от него уходил, реагировал на его действия. Все-таки у Питера была правильная мысль. Он по-дурацки ее выполнил, но идея была правильная - сблизиться с ним. Его нельзя считать чем-то далеким и неразличимым, силой природы вроде бури или землетрясения, с которой не справиться, но от которой можно укрыться. Его надо понять. Влезть ему в голову.
- Была я там. Мерзкое место.
- Да, я знаю. Место страха и огня. Но ты вспомни - он там живет все время.
- Получается, что его надо жалеть, потому что ему приходится жить с самим собой?
- Петра, я пока летел сюда, всю дорогу пытался быть Ахиллом, пытался понять, чего он хочет, на что надеется, как он думает.
- И тебя вырвало? Потому что меня за мой рейс вывернуло дважды, и для этого мне не пришлось забираться внутрь Зверя.
- Наверное, потому, что у тебя внутри звереныш.
Петру передернуло:
- Не называй его так! Или ее… может, я вообще еще не беременна. Сегодня утром только это было. И мой ребенок - не зверь.
- Извини, неудачно пошутил. Но послушай, Петра, я за этот перелет кое-что понял. Ахилл - не мистическая сила. Я точно знаю, чего он хочет.
- И чего? Кроме нашей смерти.
- Он хочет, чтобы мы знали, что дети живы. Он пока даже их не станет имплантировать. Он оставит для нас кое-где следы, чтобы мы по ним пошли - ничего слишком очевидного; он хочет, чтобы мы думали, будто сами раскопали то, что он пытается скрыть. Но мы найдем, где они, потому что он хочет, чтобы мы нашли. Они все будут в одном месте. Потому что он хочет, чтобы мы за ними явились.
- Наживка.
- Не просто наживка. Он мог бы послать нам записку прямо сейчас, если бы этого хотел. Это еще не все. Он хочет, чтобы мы считали себя очень умными, раз сами нашли, где они. Он хочет, чтобы исполнились надежды их спасти. Чтобы мы дрожали от нетерпения и влетели в ловушку совершенно неподготовленными. И тогда он увидит, как мы переходим от триумфа к отчаянию - перед тем, как нас убить.
Боб был прав, и Петра это знала.
- Но как можно даже притвориться, что любишь такое чудовище?
- Ты опять не поняла. Ему нужно не наше отчаяние, а наша надежда. У него ее не бывает, он не понимает, что значит это слово.
- Ладно, брось. Честолюбец живет надеждой.
- У него нет надежды. Нет мечты. И он пробует все, чтобы их обрести. Он проходит через движения любви и доброты или чего угодно, что может помочь, и все это для него ничего не значит. Каждая победа оставляет у него лишь голод по следующей. Он рвется обрести что-то, что в жизни действительно имеет смысл. Он знает, что у нас это есть. У обоих у нас, даже еще до того, как мы нашли друг друга, это было.
- Я думала, ты прославлен своим отсутствием веры.
- Как видишь, Ахилл знает меня лучше, чем я себя знал. Он увидел это во мне - то же, что видела сестра Карлотта.
- Разум?
- Надежду, - ответил Боб. - Неугасимую надежду. Мне никогда не приходила на ум мысль, что нет решения, нет шансов выжить. Интеллектуально я могу это воспринять, но никогда мои действия не основаны на отчаянии, потому что я никогда не могу до конца поверить, что выхода нет. Вот почему он так хочет до меня добраться. И до тебя, Петра. Ты важнее меня. А наши дети - они и есть наша надежда. Совершенно безумная надежда, но мы же их сделали?
- Ага, - сказала Петра, охватив картину. - Убить нас так, как он убил сестру Карлотту, издали, ему мало. Он хочет, чтобы мы увидели наших детей у него в руках.
- И когда мы поймем, что не получим их назад, что нам предстоит погибнуть, когда надежда нас покинет, он думает, что она перейдет к нему. То есть раз у него будут наши дети, у него будет и наша надежда.
- Так оно и будет, - сказала Петра.
- Но надежды он не получит, - возразил Боб. - Он не способен надеяться.
- Все это очень интересно, но полностью бесполезно.
- Как ты не понимаешь? Именно так мы сможем уничтожить его.
- То есть?
- Он попадет в яму, которую выкопал нам.
- У нас нет его детей.
- Он надеется, что мы придем и дадим ему то, что он хочет. А мы придем подготовленные, чтобы его уничтожить.
- Он собирается поставить на нас западню. Если мы вломимся силой, он либо ускользнет, либо - если увидит, что обречен, - убьет наших детей.
- Нет, мы ему дадим захлопнуть капкан. Войдем прямо в него. И когда мы предстанем перед ним, мы увидим его в момент его триумфа. А такой момент для любого человека - момент его величайшей глупости.
- Не надо большого ума, если все стволы у тебя в руках.
- Остынь, Петра, - сказал Боб. - Я верну наших детей. При этом я убью Ахилла. И сделаю я это быстро, любимая. Раньше, чем умру.
- Это хорошо, - рассудительно заметила Петра. - Позже тебе было бы трудно.
И она заплакала, потому что, вопреки всем словам Боба, надежды у нее не было. Ей предстояло потерять мужа, а детям - отца. Никакая победа над Ахиллом не изменит того факта, что Боба ей предстоит потерять.
Он снова обнял ее, прижал к себе, поцеловал в лоб, в щеку.
- Носи нашего ребенка, - сказал он. - А я верну домой его братьев и сестер еще раньше, чем он родится.

14
Космическая станция

Кому: Locke%erasmus@polnet.gov
От: SitePostAlert
Тема: Девушка на мосту

Ты больше не в клоаке, могу писать снова. Не получай здесь писем. Камни мои. Скоро на мосту опять. Война всерьез. Писать только мне, этот сайт, имя Девушка-На-Мосту, пароль не подножка.

В космическом лифте было скучно, как и предполагал Питер. Вроде воздушного перелета, только дольше и без видов из окна.
Слава богу, у родителей хватило здравого смысла не предаваться сантиментам по поводу перелета на шаттле к министерству колоний. Все-таки это та самая станция, где была Боевая школа. Им предстояло ступить именно туда, где драгоценный Эндер одержал первую победу - да, убил мальчишку.
Но в космосе не остается следов. И ничто не подсказывало, каково было Эндеру лететь сюда. Они ведь уже не дети, оторванные от дома. Они взрослые, и в их руках может быть судьба мира.
А это уже, надо сказать, совсем как у Эндера.
Когда сюда прибыл Эндер, все человечество объединилось. Ясно было, кто враг, опасность была реальной, а Эндеру даже не надо было знать, что он будет делать, чтобы победить.
По сравнению с этим задача Питера была сложнее. Она могла казаться проще - найти по-настоящему умелого убийцу и ликвидировать Ахилла.
Но все было не так просто. Во-первых, Ахилл, сам будучи убийцей и нанимателем убийц, к такому заговору будет готов. Во-вторых, просто убить Ахилла мало. Не он был той армией, что оккупировала Индию и Индокитай. Не он был правительством, которое правило больше чем половиной населения Земли. Убив Ахилла, еще надо будет исправить все то, что он натворил.
Как с Гитлером во времена Второй мировой войны. Без Гитлера у Германии никогда бы не хватило наглости завоевать Францию и докатиться до ворот Москвы. Но если бы убить Гитлера непосредственно перед вторжением в Россию, то очень вероятно, что общим языком Международного Флота был бы немецкий. Потому что именно ошибки Гитлера, его слабости, его страхи, его ненависть проиграли вторую половину войны, как его напор, его решения выиграли первую половину.
Убить Ахилла - это может означать всего лишь гарантированное подчинение всего мира Китаю.
Но все же, если его не будет, Питеру будет противостоять разумный противник. И его сторонники не будут так суеверно запуганы. Как Петра, Боб и Вирломи сбежали из Риберао-Прето при одной мысли о появлении Ахилла… хотя оказалось, что они не ошиблись, все же страшно осложняла жизнь необходимость работать в одиночку, если не считать отца и мать.
А так как это были единственные люди, на которых он мог положиться, их надо считать.
Он и рассчитывал на них, но и злился тоже. Он знал, что это нерационально, но всю дорогу до министерства колоний его преследовало жгучее воспоминание, как родители в детстве его строжили, а Эндер и Валентина ничего неправильного сделать не могли. Будучи в основе своей человеком рациональным, он отметил должным образом тот факт, что после отбытия Эндера и Валентины в колонии родители стали его полностью поддерживать. Спасали его не один раз. Большего он не мог бы просить, даже если бы они его действительно любили. Они выполняли свой родительский долг, и даже с избытком.
Но это не снимало боль прошлых лет, когда все, что он делал, считалось плохим, любой его естественный инстинкт - оскорблением их версии Бога. Ну ладно, но при всем вашем осуждении помните вот что: это Эндер оказался Каином! А вы всегда думали, что это буду я.
Дурак ты, дурак, дурак, оборвал себя Питер. Эндер не убивал брата, Эндер защищался от врагов. Как и я.
Мне надо это преодолеть, говорил он себе снова и снова во время перелета.
Жаль, что здесь не на что смотреть, кроме этих дурацких телеэкранов. Или похрапывающего папы. Или матери, которая поглядывает на меня и подмигивает. Подмигивает! А почему бы не улыбнуться? Не посмотреть на меня с тем выражением обожания, как, бывало, на Эндера или Валентину? Их-то она любила.
Прекрати. Думай о том, что тебе следует делать, глупец.
О том, что тебе следует писать и публиковать, как Локи и как Демосфену, чтобы поднять народы свободных стран, возмутить правительства стран, которыми правят сверху. И нельзя допустить, чтобы эти слова затерялись среди потока новостей и событий. Но трудно привлечь внимание людей к войне, где не стреляют. Войне, идущей в далеких землях. Какое дело аргентинцам, что Индией правят люди, которых народ не выбирал? Фермеру в Калахари, ухаживающему за своими светособирающими экранами, что до того, что в Таиланде кого-то пинают ногой в лицо?
У Китая нет планов на Намибию или Аргентину. Война окончена. Так может, хватит орать впустую и пусть люди спокойно зарабатывают деньги?
Вот был истинный враг Питера. Не Ахилл. Не Китай даже. Апатия остального мира - вот что играет им на руку.
А я в космосе, лишен свободы передвижения, зависим куда более, чем раньше. Потому что если Графф решит не посылать меня обратно на Землю, то я не смогу улететь. Другого транспорта нет. Вроде бы он полностью на моей стороне. Но на самом деле его лояльность принадлежит этим отродьям из Боевой школы. Он рассчитывает использовать меня, как я рассчитывал использовать Ахилла. Я ошибся. А он может оказаться прав.
После такого долгого перелета злило, что, уже оказавшись здесь , надо было ждать, пока шаттл протанцует вдоль линии причалов. Смотреть было не на что. «Окна» были закрыты, потому что в невесомости голова кружится, если смотреть, как вертится все быстрее Земля, когда шаттл подстраивается под вращение колеса станции.
Может быть, уже моя карьера позади. Может, я уже заработал то упоминание в истории, которое у меня будет, - всего лишь сноска в чьей-то биографии, параграф в учебнике.
Может, действительно, лучшее, что можно сделать для восстановления моей репутации, - это если бы меня сейчас красиво убили.
Но, судя по развитию событий, мне предстоит погибнуть при несчастном случае в воздушном шлюзе, когда шаттл причалит к станции.
- Перестань себя жалеть, - сказала мать.
Он посмотрел на нее сердито.
- Ничего, я такого не делаю!
- И хорошо. Злись на меня, все лучше, чем раскисать.
Он хотел огрызнуться, но понял, что нет смысла отрицать вещи, очевидные для них обоих. Он действительно был угнетен, и действительно ему надо было работать. Как в день пресс-конференции, когда родители вытащили его из кровати. Это унижение ему повторять не хотелось. Он будет делать свою работу, и родителям не придется подгонять его, как ленивого школьника. И он не будет на них рявкать, когда они всего лишь говорят правду.
И потому Питер улыбнулся:
- Брось, мать. Ты же знаешь, что, если бы я горел, никто бы не дал себе труда даже на меня помочиться.
- Ну-ну, сынок, будем честными, - вмешался отец. - Сотни тысяч людей сделают это с удовольствием, только попроси. И несколько десятков тысяч готовы сделать это без всякой просьбы, если представится возможность.
- Да, слава имеет свои преимущества, - заметил Питер. - А у кого окажется пустой пузырь, поучаствуют плевками.
- Какие вы мерзости говорите, - сказала мать.
- Ты так говоришь, потому что это твоя работа, - ответил Питер.
- Тогда мне за нее недоплачивают. Потому что рабочий день получается ненормированным.
- Твоя роль в жизни. Очень по-женски. Мужчин надо цивилизовать, и именно ты должна это делать.
- И я явно не справляюсь.
В этот момент сержант МФ, исполнявший во время полета обязанности стюарда, пригласил их на выход.
Поскольку шаттл причалил к центру станции, гравитации не было. Питер и его родители поплыли вперед, хватаясь за поручни, а стюард вбросил их сумки в шлюз сразу за ними. Сумки были перехвачены парой ординарцев, явно уже сотни раз выполнявших такую операцию и никоим образом не потрясенных, что лично Гегемон прибыл в министерство колоний.
Хотя скорее всего здесь никто не знал об этом. Питер с родителями прибыли по фальшивым документам, конечно, но все же Графф должен был кому-то на станции сказать, кто они такие.
Ну, вряд ли ординарцам.
И только когда они уже достаточно далеко прошли по спице колеса, когда уже четко определялся верх и низ, их встретил кто-то из более высокопоставленных сотрудников. Человек в сером костюме - форма министерства колоний - ждал у выхода из лифта с протянутой рукой.
- Здравствуйте, мистер и миссис Реймондс. Я заместитель министра Димак. А это, очевидно, ваш сын Дик.
Питер слабо улыбнулся, услышав псевдоним, который Графф ему присвоил.
- Скажите мне, будьте добры: кто знает, кто мы на самом деле? Нам тогда не придется разыгрывать этот фарс.
- Знаю я, - негромко ответил Димак, - и больше никто на станции. И я предпочел бы сохранить это положение.
- Графф здесь?
- Министр колоний возвращается с осмотра недавно оснащенного нового корабля. Через две недели ему предстоит первый рейс, и вы не поверите, какое здесь будет движение. По шестнадцать шаттлов в день, и все это для колонистов. Грузовики пойдут прямо в сухой док.
- А водный док здесь тоже есть? - невинно спросил отец.
Димак ухмыльнулся:
- Флотская терминология очень живуча.
Вдоль по коридору Димак провел их к вертикальной трубе, и они спустились за ним по шесту. Гравитация была еще достаточно слабой, чтобы это было просто даже для родителей - им как-никак было за сорок. Димак помог им выйти в нижний - и потому более «тяжелый» коридор.
На стенах были старомодные полосы направлений.
- Отпечатки ваших ладоней уже зарегистрированы, - сказал Димак. - Приложите руку вот сюда, и вам покажут путь в вашу комнату.
- Это осталось от прежних дней? - спросил отец. - Хотя мне трудно себе представить, чтобы вы здесь были, когда…
- Был. Я тогда был нянькой для групп новых детей. Боюсь, что не для вашего сына. Но для вашего знакомого.
Питер не хотел ставить себя в жалкое положение, перечисляя известных ему выпускников Боевой школы. У матери таких волнений не было.
- Петры? - спросила она. - Сурьявонга?
Димак наклонился поближе, чтобы голос нельзя было подслушать:
- Боба.
- Он наверняка был замечательным ребенком.
- Выглядел он тогда трехлетним. Никто не верил, что он уже по возрасту сюда может быть допущен.
- Сейчас он так не выглядит, - сухо сказал Питер.
- Да, я… я знаю о его состоянии. Это не обнародовано, но полковник Графф… то есть министр, он знает, что мне небезразлично, что происходит с… со всеми моими детьми, конечно, но этот был… я думаю, что первый учитель вашего сына точно так же к нему относился.
- Надеюсь, - сказала мать.
Сантименты стали такими приторными, что Питеру пришлось стиснуть зубы. Он приложил ладонь к пластине у входа, и загорелись три полосы.
- Зеленая-зеленая-коричневая, - сказал Димак. - Но скоро вам это будет уже не нужно. Здесь не мили открытого пространства, где можно потеряться. Эта система полос всегда предполагает, что вы хотите вернуться к себе в комнату, кроме тех случаев, когда вы включаете пластину рядом со своей дверью - тогда она думает, что вам нужно в туалет, - к сожалению, у нас туалеты не в комнатах, а отдельно. Но если хотите пройти в кают-компанию, хлопните пластину дважды, и она вас поймет.
Он показал Виггинам помещение, где они будут жить, - длинную комнату с рядами коек по обеим сторонам узкого прохода.
- Боюсь, что у вас будет компания в течение той недели, что мы будем загружать корабль, но долго здесь никто не задержится, а потом комната в вашем распоряжении еще на три недели.
- У вас запуск каждый месяц? - спросил Питер. - И откуда же берутся средства на такую скорость?
Димак посмотрел безмятежным взглядом:
- Мне неизвестно.
Питер наклонился и, подражая Димаку, сказал заговорщицким тоном:
- Я - Гегемон. И официально ваш начальник мне подчиняется.
Димак шепнул в ответ:
- Вы спасаете мир, а мы финансируем программу колонизации.
- Я мог бы в своих операциях использовать чуть больше денег.
- Так думал бы каждый Гегемон, - сказал Димак. - Вот почему наши средства идут не через вас.
Питер засмеялся:
- Разумно. Если вы считаете программу колонизации жизненно важной.
- Это будущее человечества, - просто ответил Димак. - У жукеров - то есть, простите, муравьеподобных - была правильная идея. Распространяться как можно шире, чтобы всю расу не уничтожила одна катастрофическая война. Хоть это их и не спасло, но… но мы не ульевые животные.
- Правда? - усомнился отец.
- А иначе кто у нас королева улья? - спросил Димак.
- Здесь, я думаю, - ответил отец, - это Графф.
- А мы его ручки и ножки?
- И рты, и… в общем, да. Чуть более независимые и менее послушные, чем рабочие муравьи, но именно так какой-то вид захватывает господство на планете - как сделали они и как сделали мы. Потому что надо уметь заставить многих индивидуумов отказаться от личной воли и подчиниться групповому разуму.
- То есть здесь мы претворяем в жизнь эту философию, - сказал Димак.
- Или весьма передовую науку, - возразил отец. - Групповое поведение человека. Степени преданности. Я об этом много думаю.
- Очень интересно.
- Я вижу, что на самом деле вам совсем не интересно. И у вас я теперь прохожу под рубрикой чудаков, которые лепят теории. Но на самом деле я этого никогда не делаю. И даже не знаю, почему только что этим занялся. Просто… я впервые попал к Граффу домой, так сказать. И разговор с вами очень похож на разговор с ним.
- Я польщен.
- Джон Пол! - окликнула мать. - Мне кажется, ты смущаешь мистера Димака.
- Когда люди ощущают сильную преданность своей общине, они перенимают манеры предводителя, как и его мораль, - продолжал отец, отказываясь прекратить.
- Это если у лидера есть личность, - заметил Питер.
- А как он иначе может быть лидером? - удивился отец.
- Спроси Ахилла, - ответил Питер. - Как раз обратный случай. Он перенимает манеры людей, которых хочет за собой повести.
- Я его не помню, - сказал Димак. - Он здесь пробыл всего несколько дней, пока… пока не выяснилось, что за ним на Земле числится убийство.
- Когда-нибудь вам придется мне рассказать, как Боб заставил его сознаться. Сам он не говорит.
- Если он не говорит, то и я не скажу.
- Похвальное проявление лояльности, - заметил отец.

Предыдущая страница 17 Следующая страница


Театр Теней 18

- На самом деле нет, я просто сам не знаю. Знаю только, что как-то была там использована вентиляционная шахта.
- А признание? - спросил Питер. - Эта запись все еще здесь?
- Нет, ее здесь нет. А если бы была, то входила бы в секретное личное дело подростка.
- Массового убийцы.
- Законы мы замечаем только тогда, когда они работают против нас, - пожал плечами Димак.
- Видите? - сказал отец. - Обмениваемся философиями.
- Как у дикарей на пиру, - поддержал Димак. - Если вы не возражаете, я вам организую до обеда разговор с начальником службы безопасности Апханадом.
- На какую тему?
- Колонисты не составляют проблемы - они двигаются только в одном направлении, а связаться с поверхностью планеты им нелегко. Но вас наверняка здесь узнают. Даже если нет, легенду-прикрытие трудно долго поддерживать.
- Тогда не будем создавать легенду, - сказал Питер.
- Нет, создадим по-настоящему хорошую, - возразила мать.
- Просто не будем ни с кем разговаривать, - предложил отец.
- Вот именно эти вопросы майор Апханад и хочет с вами обсудить.
Когда Димак вышел, Питер и его родители выбрали себе койки в конце длинного кубрика. Питер, конечно, выбрал себе верхнюю, но, пока он разгружал сумку в стенной шкафчик за койкой, отец обнаружил, что каждая группа из шести коек - три с каждой стороны - может быть отделена от других занавеской.
- Это наверняка позже приделали, - сказал отец. - Не могу себе представить, чтобы детишкам разрешено было разгораживаться.
- А они звуконепроницаемые? - спросила мать.
Отец задернул занавеску, и она сомкнулась у него за спиной как диафрагма. Оттуда ничего не было слышно. Потом отец раскрыл занавеску:
- Ну и как?
- Отличная звукоизоляция, - сказала мать.
- А ты пытался нам что-нибудь сказать? - спросил Питер.
- Нет, я вас слушал.
- А мы тебя, Джон Пол.
- Нет, я говорил. Не кричал, но ведь вы меня не слышали?
- Питер, - сказала мать, - тебя переместили в следующее отделение.
- Это не поможет, когда прибудут колонисты.
- Можешь тогда вернуться обратно и спать у мамочки с папочкой.
- А сейчас вам придется ходить через мою комнату, что бы попасть в туалет.
- Это правда, - сказал отец. - Я знаю, что ты - Гегемон и тебе полагается лучшая комната, но вряд ли мы случайно влезем, когда ты будешь развлекаться с какой-нибудь девицей.
- Не слишком на это рассчитывайте, - мрачно огрызнулся Питер.
- Мы будем чуть приоткрывать дверь и говорить «тук-тук», - сказала мать. - У тебя будет время ее спрятать.
Питеру было очень неловко вести с родителями подобный разговор.
- Какие вы остроумные. Я просто счастлив сменить комнату, можете мне поверить.
И действительно хорошо было остаться одному, даже если в уплату за это пришлось вытаскивать все барахло из только что загруженного шкафчика и переносить в другой. Во-первых, теперь у него койка была нижняя. И во-вторых, не надо было слушать, как родители пытаются его ободрить и развеселить.
Ему нужно было время подумать.
И, конечно, он скоро заснул.
Димак разбудил его по интеркому:
- Мистер Реймонд, вы здесь?
Доля секунды понадобилась Питеру, чтобы вспомнить, что он теперь Дик Реймонд.
- Да, если вы не моего отца имеете в виду.
- С ним я уже говорил. Я настроил полосы так, чтобы они провели вас в службу безопасности.
Она находилась на верхнем уровне, с наименьшей гравитацией, что имело смысл, поскольку, если от этой службы требовались действия, ее сотрудникам предстояло бежать вниз, куда бы они ни направлялись.
Когда Виггины вошли в кабинет, майор Апханад поздоровался с ними за руку по очереди.
- Вы из Индии или из Пакистана? - спросила мать.
- Из Индии, - ответил он, не гася улыбки.
- Я очень сочувствую вашей стране, - сказала мать.
- Я там уже не был… очень давно.
- Надеюсь, что ваши родные не пострадали под китайской оккупацией.
- Спасибо за ваши добрые чувства, - ответил Апханад с интонацией, дававшей понять, что этот вопрос исчерпан.
Он предложил всем сесть и сел сам - за свой стол, пользуясь преимуществами своего положения. Питеру это было несколько неприятно, поскольку он уже довольно давно привык, что главное место принадлежит ему. Пусть у него как у Гегемона не особо много реальной власти, но высшее место должно быть отведено ему по протоколу.
Да, но здесь он инкогнито, и вряд ли с ним следует обращаться иначе, чем с любым гражданским посетителем.
- Я знаю, что вы - особые гости министра, - произнес Апханад, - и желаете, чтобы ваше уединение не нарушалось. Обсудить же нам следует только границы вашего уединения. Насколько вероятно, что вас узнают в лицо?
- Это возможно, - сказал Питер. - Особенно его. - Он показал на отца.
Вранье, конечно, бесполезное, быть может, но все-таки…
- Ага. И тогда, я полагаю, узнают ваши настоящие имена.
- Вполне вероятно, - сказал отец.
- Определенно, - сказала мать, будто гордясь этим фактом и несколько возмущаясь тем, что у этого человека могут здесь быть сомнения.
- Тогда… не следует ли приносить вам еду? И освобождать коридоры, когда вы будете следовать в туалет?
Для Питера это прозвучало кошмаром.
- Майор Апханад, мы не хотим рекламировать свое присутствие, но я уверен, что осторожности вашего персонала мы можем доверять.
- Наоборот. Осторожность состоит в том, чтобы не считать верность персонала гарантированной.
- Даже вашу?
- Поскольку вы уже неоднократно мне солгали, - сказал Апханад, - я думаю, можно утверждать, что вы ничью верность не считаете гарантированной.
- Тем не менее, - заявил Питер, - я не собираюсь сидеть в этой трубе, как в тюрьме. Мне нужна будет возможность пользоваться вашей библиотекой, у вас наверняка она существует, и мы можем есть в кают-компании и пользоваться туалетом, никому не доставляя неудобств.
- Вот видите? - заметил Апханад. - Вы мыслите, совершенно не учитывая вопросы безопасности.
- Не можем же мы жить здесь как заключенные! - возмутился Питер.
- Он совсем не то имел в виду, - сказал отец. - Он говорит о том, как ты просто объявил решение для нас троих. Вот после этого цена твоим словам о том, что скорее всего узнают меня.
- Проблема узнавания действительно есть, - улыбнулся Апханад. - Вас, господин Гегемон, я сразу узнал из телепередач.
Питер вздохнул и откинулся на спинку кресла.
- Ваше лицо не настолько узнаваемое, как если бы вы были действующим политиком, - говорил Апханад. - Они просто стремятся выставлять лица на публику. Ваша карьера, если я правильно помню, начиналась анонимно.
- Но по телевизору меня показывали.
- Послушайте, - сказал Апханад. - У нас мало кто из персонала смотрит телевизор. Я фанатик новостей, но большинство народу здесь отрезали связь со сплетнями Земли. Я думаю, что лучший для вас способ остаться неузнанным - вести себя так, будто вам нечего скрывать. Держаться чуть отстраненно - не вступать, скажем, в разговоры, ведущие к взаимным объяснениям, кто вы такой и что здесь делаете. Но если быть приветливым и не нагонять таинственности, то все должно быть хорошо. Люди не ожидают увидеть Гегемона и его родителей и этих кубриках. - Апханад усмехнулся. - Это будет маленькая тайна нас шестерых.
Питер посчитал. Он, родители, Апханад, Димак… да, и Графф, конечно.
- Я думаю, что попыток убийства здесь не будет, - сказал Апханад, - поскольку на борту почти нет оружия, и хранится оно под замком, а всех прибывающих обыскивают. Поэтому я предложил бы, чтобы вы оружия не носили. Вас учили рукопашному бою?
- Нет, - ответил Питер.
- На нижнем уровне есть гимнастический зал, отлично оборудованный. И там не только детские тренажеры - взрослым тоже необходимо сохранять форму. Им надо упражняться для поддержания костной массы и так далее, но для вас мы можем организовать обучение боевым искусствам, если вам интересно.
- Мне не интересно, - ответил Питер, - но идея хорошая.
- Если кого-то против нас пошлют, то этот человек будет куда лучше обучен, чем мы, - сказала мать.
- Или да, или нет, - возразил Апханад. - Если ваши враги попытаются здесь до вас добраться, надо будет послать кого-то, кто пройдет наш скрининг. Люди слишком спортивные у нас удостаиваются особого внимания. Мы, видите ли, очень опасаемся, что сюда зашлют кого-нибудь из антиколониальных групп для диверсии или терроризма.
- Или политического убийства.
- Так что вы поняли, - заключил Апханад. - Но я могу вас заверить, что мы с моими сотрудниками работаем очень тщательно. Ничего не оставляем непроверенным.
- Другими словами, вы знали, кто мы такие, еще раньше, чем мы вошли в дверь.
- На самом деле даже до старта вашего шаттла. Или почти догадывались.
Питер и его родители попрощались и пошли встраиваться в обиход станции.
День и ночь здесь отсчитывали по Гринвичу, не по какой-либо особой причине, но потому, что это нулевая долгота, а какое-то время выбрать надо было. Питер обнаружил, что родители не настолько лезут в его жизнь, как он опасался, и удачно вышло, что за занавеской не слышно было, как они занимаются любовью или разговаривают о нем.
В основном он ходил в библиотеку и писал.
Статьи, разумеется, обо всем, на все доступные форумы. Много было сетевых изданий, счастливых получить работу Локи или Демосфена, особенно сейчас, когда все знали, что это псевдонимы Гегемона. Его самая серьезная работа появлялась в сети, и не было способа обращаться к конкретным аудиториям. Но Питер продолжал рассуждать на темы, которые представляли особый интерес для различных регионов.
Целью всех его писаний было раздуть пламя подозрений по отношению к Китаю и планам Китая. Под именем Демосфена он писал совершенно прямо об опасности позволить Китаю удержать завоевания Индии и Индокитая и всячески рассуждал на тему, кто следующий. Конечно, он не мог опуститься до разжигания толпы, потому что каждое его слово обернулось бы против Гегемона.
Куда как было проще, когда он был анонимом в сети.
Но под именем Локи он писал как государственный муж, бесстрастно рассуждая о проблемах, стоящих перед различными странами и регионами. «Локи» почти никогда не писал откровенно антикитайских статей, но считал само собой разумеющимся, что будет следующее вторжение и долговременные инвестиции в возможные объекты вторжения было бы неразумно делать. В таком роде.
Работа была тяжелая, потому что каждая статья должна была быть интересной, оригинальной, важной, - или ее просто не заметят. Ни в коем случае нельзя было создавать впечатление, что у него есть любимый конек - как у отца, когда он только что излагал Димаку свои теории групповой лояльности. Хотя, если честно, раньше он от отца ничего подобного не слышал. И все-таки эти речи дали ему понятие, как легко Локи и Демосфен, то есть сам Питер Виггин, могут сперва надоесть, а потом стать посмешищем.
Отец предлагал темы для статей, из которых Питер некоторые использовал. Что делают отец и мать в остальное время, когда не читают его статьи, не комментируют, не вылавливают ошибки - Питер понятия не имел. Может, мать нашла комнату, где прибираться.

* * *

Графф забежал в первое утро, но потом вернулся на Землю на том же шаттле, на котором прилетели они. Три недели он не возвращался, и Питер успел написать около сорока статей, опубликовав их в разных изданиях. Большинство статей принадлежали Локи. А наибольшее внимание привлекали, как всегда, статьи Демосфена.
Вернувшись, Графф пригласил Питера с родителями к обеду в апартаментах министра, и это был веселый обед, за которым не обсуждалось ничего важного. Как только разговор подходил близко к текущим делам, Графф его прерывал, наливая воду или отпуская какую-нибудь шутку - редко смешную.
Это озадачило Питера: Графф наверняка мог рассчитывать, что его помещения защищены от подслушивания. Очевидно, это было не так, потому что после обеда Графф пригласил их пройтись и быстро вывел из обычных коридоров в служебные переходы. Они почти сразу перестали понимать, куда идут, а когда Графф наконец открыл дверь и вывел своих гостей на карниз, выходящий на вентиляционную шахту, они потеряли всякое чувство направления, кроме, конечно, ощущения, где «низ».
Вентиляционная шахта уводила «вниз»… очень далеко.
- Это весьма историческое место, - сказал Графф. - Хотя мало кто об этом знает.
- Ага, - понимающе отозвался отец.
Раз он догадался, Питер понял, что догадка возможна, и догадался сам.
- Здесь был Ахилл.
- Вот здесь, - объяснил Графф, - Боб и его друзья поймали Ахилла. Он думал, что здесь ему удастся убить Боба, но вместо этого Боб поймал его в цепи и подвесил в шахте. Мог и убить - друзья это советовали.
- А кто были эти друзья? - спросила мать.
- Он мне не говорил, но это неудивительно: я не спрашивал. Я решил, что лучше, если нигде не будет записано, даже у меня в голове, кто из детей был свидетелем унижения и беспомощности Ахилла.
- Это не имело бы значения, если бы он убил Ахилла. И не было бы больше убийств.
- Видите ли, - сказал Графф, - если бы Ахилл был убит, то мне пришлось бы спросить эти имена, и Бобу не было бы позволено остаться в Боевой школе. Мы могли бы проиграть войну, потому что Эндер весьма полагался на Боба.
- Эндеру вы позволили остаться после того, как он убил мальчишку, - заметил Питер.
- Это было случайно, и Эндер защищался.
- Защищался, потому что вы бросили его одного.
- Я предстал перед судом по этим обвинениям и был оправдан.
- Но вы просили сместить вас с вашего поста, - не сдавалась мать.
- И тогда меня назначили на такую должность, как министр колоний. Давайте не будем копаться в прошлом. Боб заманил сюда Ахилла не чтобы убить, а чтобы заставить признаться. Он признался, и очень убедительно. А так как я это слышал, то я тоже в его списке смертников.
- Так почему же вы до сих пор живы? - спросил Питер.
- Потому что, вопреки общему поверью, Ахилл не гений и он тоже ошибается. Руки у него не бесконечно длинные, и его власти есть предел. Он не все знает. Он не все предусматривает. Я думаю, что половину времени он действует по обстоятельствам, ловя возможность, когда она представится.
- Если он не гений, почему он все время выигрывает у гениев? - возразил Питер.
- Потому что поступает неожиданно, - ответил Графф. - Он на самом деле не действует блестяще, он просто делает то, чего никто от него не ждет. Он держится на шаг впереди. А наши самые блестящие умы даже не думали о нем, когда он достигал своих самых впечатляющих успехов. Они считали, что они снова штатские, когда он их похитил. Боб не пытался разрушить планы Ахилла во время войны, он пытался найти и спасти Петру. Понимаете? Я видел оценки Ахилла на тестах. Он - чемпион мимикрии и очень умен, иначе бы он сюда не попал. Он знал, например, как подделать психологический тест, чтобы его склонность к насилию осталась незамеченной, когда мы призвали его в Боевую школу с последней группой. Иными словами, он опасен. Но ему никогда не приходилось иметь дело с противником - по-настоящему. С тем противником, с которым имели дело муравьеподобные, он не встречался.
- И потому у вас есть уверенность, - заключил Питер.
- Отнюдь. Но у меня есть надежда.
- Вы нас привели сюда, только чтобы показать эту шахту?
- На самом деле нет. Я сюда вас привел, потому что сегодня лично был здесь и проверил, что подслушивающих устройств нет. Кроме того, я здесь поставил звукопоглотитель, чтобы наши голоса не разносились по шахте.
- Вы думаете, что в министерстве колоний есть агенты врага, - сказал Питер.
- Не думаю, а знаю. Апханад выполнял стандартную проверку регистрации исходящих сообщений и нашел одно необычное, отправленное через несколько часов после вашего прибытия. Оно состояло из одного слова: «on». Ну, надо понимать, что стандартная проверка у Апханада куда более тщательна, чем у других был бы отчаянный поиск. Это сообщение он нашел, ища аномалии по длине, языковым оборотам и так далее. В поисках шифра.
- И это был шифр?
- Нет, не был. И потому его невозможно расшифровать. Это могло значить «они здесь», или «задание выполняется». Могло быть иностранное слово - есть несколько десятков распространенных языков, где такое слово имеет смысл. Могло быть «нет». Понимаете, в чем проблема? Апханада насторожил, помимо краткости сообщения, тот факт, что отправлено оно было через несколько часов после вашего прибытия и анонимными остались и отправитель, и получатель.
- Как может остаться анонимным отправитель в закрытом военном учреждении? - удивился Питер.
- Ну, это очень просто. Отправитель воспользовался чужим именем.
- Чьим?
- Апханад был в недоумении, когда показал мне распечатку. Потому что, как утверждает компьютер, письмо послал сам Апханад.
- Кто-то раздобыл имя и пароль главы службы безопасности? - спросил отец.
- Да, это для нас унизительно, можете не сомневаться.
- Вы его уволили?
- Нам не прибавит безопасности, если мы уберем человека, который является нашей лучшей защитой от той операции, которую запустило письмо.
- Так вы думаете, что это слово общего языка и оно значит, что кто-то против нас что-то готовит.
- Я не считаю это невероятным. Я думаю, что сообщение послано открытым текстом. И не поддается расшифровке лишь потому, что мы не знаем, о чем идет речь.
- И вы учли возможность, - сказала мать, - что Апханад сам послал письмо, а для прикрытия доложил о нем вам.
Графф посмотрел на нее долгим взглядом, мигнул и улыбнулся.
- Я всегда говорил себе «подозревай всех», но сейчас я понял, что значит настоящая подозрительность.
Питер тоже такую возможность не учел. Но она вполне имела смысл.
- Но все-таки не будем делать поспешных выводов, - продолжал Графф. - Настоящий отправитель сообщения мог воспользоваться подписью майора Апханада, чтобы сделать главу службы безопасности главным подозреваемым.
- Давно ли он нашел это послание? - спросил отец.
- Пару дней назад. Я все равно должен был лететь сюда, так что не стал менять расписание.
- Чтобы не предупреждать?
- Да. Любое отклонение от стандартного расписания сказало бы автору письма, что оно обнаружено и, быть может, понято. Это заставило бы его изменить свои планы.
- И что же мы будем делать? - спросил Питер.
- Во-первых, я должен принести вам свои извинения за то, что я думал, будто здесь вам ничего не грозит. Очевидно, у Ахилла - или у Китая - руки длиннее, чем мы думали.
- Так мы возвращаемся домой? - спросил отец.
- Во-вторых, мы ничего не можем делать такого, что сыграет им на руку. Вернуться домой сейчас, до того как угроза будет идентифицирована и нейтрализована, - значит подвергнуть вас большей опасности. Засевший у нас агент может дать второй сигнал, который скажет им, когда и куда вы направляетесь. Какова будет ваша траектория снижения или еще что-нибудь.
- Кто рискнет убивать Гегемона, сбивая шаттл? - спросил Питер. - Мир будет возмущен, даже те, кто был бы рад моей смерти.
- Любые наши поступки, меняющие обычный образ действий, скажут агенту, что сигнал перехвачен. Это может поторопить переход к действию, каково бы оно ни было, раньше, чем мы будем готовы. Нет, мне не хочется этого говорить, но… лучшим образом действий будет выжидать.
- А если мы не согласны? - спросил Питер.
- То я отошлю вас домой на шаттле, который вы сами выберете, и буду молиться, чтобы вы благополучно приземлились.
- Вы нас отпустите?
- Вы мой гость, а не пленник.
- Давайте тогда это проверим. Мы улетаем на следующем шаттле. На том, что привез вас, когда он полетит обратно.
- Слишком скоро, - возразил Графф. - Мы не успеем подготовиться.
- И он тоже. Я предлагаю, - сказал Питер, - чтобы вы пошли к Апханаду и велели ему обеспечить строжайшую секретность нашего немедленного отлета. Он не должен сообщать даже Димаку.
- Но если он и есть тот, кто… - начала мать.
- То он не сможет послать сигнал, - закончил Питер. - Разве что найдет способ, чтобы информация просочилась и стала известна всем на станции. Вот почему необходимо, министр Графф, чтобы вы оставались с ним после того, как ему скажете. Чтобы, если это он, он не мог послать сигнала.

Предыдущая страница 18 Следующая страница


19 Орсон Скотт Кард

- Но это скорее всего не он, - возразил Графф, - а теперь вы даете знать всем.
- Но теперь мы будем ловить исходящие сообщения.
- Разве что нас просто убьют при посадке в шаттл.
- И кончатся наши беспокойства, - сказал Питер. - Но я думаю, здесь нас убивать не будут, потому что этот агент слишком для них - или для Ахилла - ценен, чтобы спалить его на этой операции.
Графф подумал.
- Так что мы смотрим, кто может попытаться послать сигнал…
- А ваши агенты в точке посадки на Земле постараются засечь возможного убийцу.
- Это я могу сделать, - согласился Графф. - Но есть одна маленькая проблемка.
- Какая?
- Вы не можете улететь.
- Почему не могу?
- Потому что ваша пропагандистская кампания действует. Люди, которые читают ваши статьи, сползают все сильнее в антикитайский лагерь. Движение едва заметное, но оно есть.
- Я и там смогу писать статьи.
- И в любой момент быть убитым.
- И здесь это тоже может случиться.
- Да, но вы сами сказали, что это маловероятно.
- Давайте поймаем крота, который засел на вашей станции, - предложил Питер, - и отправим его домой. А мы тем временем направляемся на Землю. Здесь было очень хорошо, министр Графф, но нам пора.
Он оглянулся на родителей.
- Совершенно верно, - подтвердил отец.
- А как вы думаете, - спросила мать, - на Земле найдется местечко с такими же маленькими кроватками? - Она прижалась к отцу теснее. - Они так сблизили нашу семью.

15
Военные планы

От: Demosthenes%Tecumseh@freeamerica.org
Кому: DropBox%Feijoada@ComAnon.net

Тема: ***************************************

Код шифрования ******************

Код дешифровки ********************

Я половину памяти угробил только на хранение всех онлайновых личностей, которые ты меняешь по нескольку раз на неделе. Почему ты не пользуешься шифром? Кода гиперпрайм еще никто не взломал.
Вот что, Боб: насчет камней в Индии. Начала, конечно, Вирломи. Я от нее получил вот что:
>Ты больше не в клоаке, могу писать снова. Не получай здесь писем. Камни мои. Скоро >на мосту опять. Война всерьез. Писать только мне, этот сайт, имя Девушка-На-Мосту, >пароль не подножка.
По крайней мере я надеюсь, что понял значение слов «камни мои». А что значит «пароль не подножка»? Что пароль - «не подножка»? Или что пароль не «подножка», а тогда, наверное, и не «абажур», но что в этом толку?
В общем, я думаю, она предлагает всерьез начать войну в Индии. Скорее всего у нее нет сети национального масштаба, но, может, ей она и не нужна. Она явно достаточно хорошо понимает индийцев, если подвигла их складывать камни на дорогах. Теперь, когда строительство стен идет полным ходом, все время происходят стычки между голодными жителями и китайскими солдатами. Угоняют грузовики. Идут диверсии против китайских войск. Что еще Вирломи может сделать, помимо того, что уже творится?
Учитывая, где ты, тебе может быть нужно больше информации и (или) помощи от нее, чем мне. Но я был бы благодарен тебе за помощь в толковании тех мест письма, которые я понять не могу.

От: LostlboBoy%Navy@ComAnon.net
Кому: Demosthenes%Tecumseh@freeamerica.org
Тема: <пусто>

Код шифрования ******************

Код дешифровки ********************

Личности я меняю вот почему. Во-первых, не надо расшифровывать сообщения, чтобы получить информацию, если можно проследить картину нашей корреспонденции - достаточно знать частоту, время и длину сообщений. Во-вторых, не надо расшифровывать сообщение целиком, надо лишь угадать коды шифрования и дешифровки. Которые ты, могу ручаться, где-то записал, потому что тебе все равно, убьют меня или нет из-за того, что тебе лень запоминать.
Конечно, я хочу это сказать самым вежливым образом, о воистину почтенный Гегемон.
Вот что имела в виду Вирломи. Она явно хотела, чтобы ты не понял письма и не смог с ней связаться, если не поговоришь со мной или Сури. Это значит, что она не доверяет тебе до конца. Думаю, что если бы ты написал ей и оставил бы сообщение с паролем «не подножка», она бы поняла, что ты со мной не говорил. (Ты себе представить не можешь, как меня подмывало оставить тебя в этом положении.)
Когда мы подобрали ее на мосту возле бирманской границы, она вошла в вертолет, наступив на спину Сурьявонга, простертого ниц. Пароль - не подножка, а имя ее подножки. И она собирается снова оказаться на мосту, то есть пробирается через Индию к бирманской границе, где сможет прервать линии переброски китайцев в Индию - или, наоборот, помешать попыткам китайцев увести войска из Индии обратно в Китай или Индокитай.
Естественно, она собирается оказаться только у одного моста. Я полагаю, что сейчас она уже организует партизанские отряды, которые готовятся прервать движение на других дорогах между Бирмой и Индией, и есть серьезная вероятность, что она организует что-то и вдоль гималайской границы. Сомневаюсь, чтобы она могла перекрыть границы наглухо, но она может замедлить передвижение войск, связать их защитой коммуникаций и уменьшить способность китайцев к наступательным операциям или ухудшить снабжение боеприпасами - это у китайцев всегда было проблемой.
Лично я считаю, что ты должен попросить ее не спешить. Может быть, я смогу тебе сказать, когда послать письмо с просьбой начать всерьез в конкретный день. Сам я писать не буду, потому что за мной наверняка следят, а я не хочу выводить на нее прямо. Я уже отловил две программные попытки проникнуть на мой компьютер, и каждая мне обошлась в двадцать минут - обе программы пришлось испортить, чтобы они отослали своим хозяевам дезинформацию. Шифрованное письмо вроде этого я еще могу послать, но сообщения, посланные в тайники, могут быть замечены следящими программами локальной сети.
Ты не ошибся, это действительно мои друзья. Но дураки они были бы, если бы не следили за тем, что я посылаю - когда могу.

Боб смерил себя взглядом в зеркале. Он все еще был похож на себя, более или менее. Но ему не нравилось, как выросла голова - непропорционально телу. Она росла быстрее.
Может, я становлюсь умнее? Больше мозгов?
А вместо этого я тревожусь, что будет, когда у меня голова станет слишком большой и мозги слишком тяжелыми, так что шея не удержит эту сборку в вертикальном положении.
Боб сравнил свой размер с платяным шкафом. Еще не так давно ему приходилось вставать на цыпочки, чтобы достать до вешалок. Потом это стало просто. А сейчас надо было опускать руку чуть вниз.
Дверные проемы пока трудностей не представляли. Но появилось ощущение, что надо бы пригнуться.
И почему сейчас рост рванул вверх? Подростковый период ускоренного роста уже позади.
Петра прошла мимо, шатаясь, и скрылась в туалете. Долгих пять минут ее мучила рвота на пустой желудок.
- Должны быть лекарства, которые от этого помогают, - сказал ей Боб, когда она вышла.
- Есть, - ответила Петра. - Но никто не знает, как они могут подействовать на ребенка.
- Никто не изучал? Не может быть.
- Никто не изучал, как они могут подействовать на твоих детей.
- Ключ Антона - это всего лишь пара кодовых мест в геноме.
- У генов бывает и по два-три назначения, и даже больше.
- А у ребенка может вообще не быть ключа Антона, и ребенку не полезно, если ты не можешь удержать в себе еду.
- Это когда-нибудь прекратится, - сказала Петра. - И если надо, меня поставят на внутривенное питание. Ничего, что может представлять опасность для этого ребенка, Боб, я делать не буду. Ты уж извини, если мое рыгание перебивает тебе аппетит перед завтраком.
- Мне ничего не может перебить аппетит, - заявил Боб. - Я - растущий организм.
Она снова рыгнула.
- Извини, - сказал Боб.
- Меня не потому тошнит, что ты так шутишь, - измученно шепнула она.
- Нет, потому что у меня такие гены.
Петра снова рыгнула, и он вышел из комнаты, чувствуя себя виноватым за это, но зная, что пользы от него все равно не было. Петра была не из тех, которых надо поглаживать по головке, когда они, болеют. Она предпочитала, чтобы ее оставили одну. В этом они с ней были похожи. Как раненый зверь, который забирается в чащу выздоравливать - или умирать - в одиночку.
Алаи ждал Боба в просторном конференц-зале. Кресла были расставлены вокруг большой голограммы на полу - территория Индии, Западного Китая и сеть дорог, имеющих военное значение.
Присутствующие уже привыкли видеть здесь Боба, хотя некоторым это не нравилось. Однако Халиф хотел, чтобы он был здесь, и Халиф ему верил.
На глазах у собрания на карте прорисовались синим известные места расположения китайских гарнизонов, возможные местоположения мобильных частей и резервов наметились зеленым. Впервые увидев эту карту, Боб допустил промах - спросил, откуда берется эта информация. Его довольно холодно проинформировали, что и Персия, и израильско-египетский консорциум активно ведут программы запуска спутников и эти спутники - лучшее, что есть на орбите.
- Мы можем определить группу крови каждого солдата противника, - сказал тогда Алаи с улыбкой.
Наверное, преувеличение, но Боб все же подумал: неужто, скажем, спектральным анализом пота?
Невозможно. Алаи не хвастался, а шутил.
Сейчас Боб доверял их информации не меньше их самих - потому что из осторожности кое-что проверил через Питера и некоторые свои связи. Объединяя то, что сообщали Влад из России и Бешеный Том из Англии, плюс американские источники Питера, Боб ясно видел, что мусульмане - Лига Полумесяца - обладают информацией не меньшей. Если не большей.
План был прост. Массовые передвижения войск вдоль границы Индии с Пакистаном, с выдвижением индийских войск вперед. Это должно вызвать мощный ответ китайцев, и их силы тоже концентрировались на границе.
Тем временем тюркские силы уже находились на самой западной границе Китая или за ней, последние несколько месяцев передвигаясь под видом кочевников. На бумаге западный регион Китая казался идеальной местностью для танков и грузовиков, но в действительности снабжение топливом было постоянным кошмаром. Поэтому первой волной тюркских войск пойдет кавалерия, и механизированным транспортом она сменится только при появлении возможности захватывать и использовать китайскую технику.
И это, как понимал Боб, был самый опасный аспект плана. Тюркские армии, объединяющие силы от Геллеспонта до Аральского моря и подножия Гималаев, были оснащены как рейдеры, а им предстояло выполнять работу армии прорыва. У них были некоторые преимущества, которые могли бы компенсировать недостаток бронетехники и поддержки с воздуха. Отсутствие коммуникаций снабжения означало отсутствие целей для китайской авиации. Туземцы китайской западной провинции Синьцзян тоже были тюрками, и они, как и тибетцы, никогда не прекращали попыток вырваться из-под ига Китая.
Помимо всего прочего, у тюрков будут преимущество внезапности и численное превосходство в решающие первые дни. Китайские гарнизоны накапливались у границ с Россией. Пока эти войска удастся перебросить, тюрки будут жить вольготно, нанося удары где хотят, захватывая полицейские участки и станции снабжения, - а если повезет, то и все аэродромы Синьцзяна.
Когда китайские войска сдвинутся с российских границ и пойдут в глубь страны разбираться с тюрками, с запада в Китай ударят полностью механизированные турецкие войска. Тут уж появятся уязвимые линии снабжения, но теперь у Китая, лишенного передовых аэродромов базирования, которые достанутся турецким истребителям, отчетливого превосходства в воздухе не будет.
Захватить плохо защищенные воздушные базы с помощью кавалерии - именно такого рода наитий Боб ожидал от Алаи. Оставалось только надеяться, что Хань Цзы не учтет той полноты авторитета, который будет иметь Алаи в неизбежно предстоящей операции исламского мира, - сумасшедшими были бы китайцы, если бы не приготовились обороняться от вторжения мусульман.
Существовала надежда, что в некоторый момент тюрки будут действовать столь удачно, что китайцам придется перебрасывать войска из Индии на север, в Синьцзян. Здесь местность благоприятствовала плану Алаи, потому что, хотя часть китайских войск может быть переброшена по воздуху через тибетские Гималаи, дороги Тибета будут разрушены тюркскими силами, и китайцам придется идти от Индии на восток, вокруг Гималаев, и прийти в Западный Китай с востока, а не с юга.
На это уйдут дни, и когда мусульмане решат, что максимальное число китайских войск находится в пути, где не могут ни с кем драться, вот тогда и начнется массированное вторжение через пакистано-индийскую границу.
Очень много зависело от того, во что китайцы поверят. Прежде всего они должны поверить, что главный удар будет нанесен из Пакистана, чтобы главные силы Китая остались сторожить эту границу. Далее, в критический момент на какой-то день тюркской операции китайцев следует убедить, что именно на тюркском фронте задуман основной прорыв. И убедить настолько, чтобы они оттянули войска из Индии, ослабив себя там.
А как иначе трехмиллионной неопытной армии победить армию из десяти миллионов ветеранов?
Далее были изложены аварийные планы на несколько дней, следующих за входом мусульманских войск в Пакистан, но Боб знал, как знал и Алаи, что никак нельзя предсказать, что произойдет, когда мусульманские войска начнут переход индийской границы. Были планы на случай полного провала вторжения, когда Пакистану придется защищать опорные позиции в самом Пакистане. Были планы, учитывающие возможность полного разгрома китайских войск, - маловероятную. Но в наиболее вероятном сценарии - трудной борьбе по всему фронту длиной в тысячу миль - планы придется составлять на ходу и пытаться использовать любой поворот событий.
- Итак, - сказал Алаи, - вот план. Кто хочет высказаться?
Все по очереди выразили согласие - не потому, что поддакивали начальству, но потому, что Алаи уже внимательно выслушал все возражения до того и изменил планы с учетом тех проблем, которые считал серьезными.
Из мусульман только один сегодня возразил, и это был человек невоенный - Ланковский, чью роль Боб оценивал как нечто среднее между министром без портфеля и капелланом.
- Я считаю позором, - сказал он, - что наши планы так сильно зависят от того, что решит делать Россия.
Боб понял, о чем он говорит. Россия в данной ситуации была абсолютно непредсказуемой. С одной стороны, у Варшавского пакта был с Китаем договор о ненападении на всей длинной северной границе Китая с Россией - иначе бы у Китая вообще не были бы развязаны руки для завоевания Индии. С другой стороны, русские и китайцы соперничали в этом регионе не одну сотню лет, и каждый считал, что другой захватил его исконные территории.
И личностные вопросы тоже имели непредсказуемые ответы. Сколько верных служителей Ахилла еще находились в России на влиятельных постах? В то же время многие из русских имели на него зуб за то, как он использовал их до бегства в Индию и Китай.
Но все же Ахилл организовал секретный договор между Россией и Китаем, так что вряд ли его там только ненавидели.
Да, но чего стоит этот договор? Каждый русский школьник знал, что самым глупым царем в России был Сталин, потому что заключил с гитлеровской Германией договор и рассчитывал, что он будет выполнен. Наверняка русские не верят, что Китай вечно будет с ними в мире.
Так что оставался шанс, что Россия, видя плохое положение Китая, присоединится к дележу трофеев. Таким образом русские получили бы территорию и предупредили бы неизбежное вероломство Китая.
Хорошо было бы, если бы русские ударили серьезной силой, но не добились бешеного успеха. Были бы отвлечены китайские войска от битвы с мусульманами. Но очень плохо будет, если Россия будет действовать слишком хорошо или слишком плохо. Слишком хорошо - и русские пройдут Монголию и захватят Пекин, тогда мусульманская победа станет русской победой. Алаи не желал для России господствующей роли на мирных переговорах.
А если Россия вступит в войну и будет быстро разбита, китайским войскам не придется охранять русско-китайскую границу. Имея свободу рук, они бросят гарнизонные войска против турок или ударят через российскую территорию по Казахстану, угрожая перерезать тюркские коммуникации.
Вот почему Алаи выражал надежду, что русские будут захвачены врасплох, чтобы что-то предпринять.
- Тут уж ничего не поделаешь, - сказал Алаи. - Можем сделать то, что можем. А что будет делать Россия - в руках Божиих.
- Можно мне? - попросил слова Боб.
Алаи кивнул. На прошлых совещаниях Боб ничего не говорил, предпочитал разговоры с Алаи наедине, когда не страшно было ошибиться в том, как следует обращаться к Халифу.
- Когда вы вступите в битву, - сказал Боб, - я думаю, что смогу использовать свои контакты, а Гегемона убедить использовать свои, чтобы побудить Россию идти именно тем курсом, который вы считаете наиболее желательным.
Несколько человек шевельнулись.
- Я просил бы тебя успокоить моих встревоженных друзей, - сказал Алаи, - и сообщить им, что ты не обсуждал наши планы с Гегемоном или с кем бы то ни было другим.
- Как раз наоборот, - ответил Боб. - Вы готовитесь к действию, а я снабжаю вас всей информацией, которую от них узнаю. Но я знаю этих людей, знаю, что они могут сделать. У Гегемона нет войск, но есть сильнейшее влияние на настроения в мире. Конечно же, он поддержит ваши действия. Но у него есть влияние и в России, которое он может использовать как в пользу интервенции, так и против нее. То же и мои друзья.
Боб знал то же, что и Алаи: единственным другом, о котором стоило говорить, был Влад, и он единственный из всего джиша Эндера встал на сторону Ахилла. Потому ли, что всерьез верил, будто Ахилл искренне действует в интересах России-матери, Боб до сих пор не знал. Влад иногда давал ему информацию, но Боб всегда перепроверял ее из других источников.
- Я вот что скажу, - произнес Алаи. - Сегодня я не знаю, что будет полезнее: чтобы Россия примкнула к нападению или чтобы она ничего не делала. Пока они не нападают на нас, я буду вполне доволен. Но по мере развития событий картина прояснится.
Бобу не надо было напоминать Алаи, что Россия не ввяжется в войну для спасения провалившегося мусульманского вторжения - только если русские почуют победу, лишь тогда они рискнут своими войсками. Так что если Алаи слишком долго будет ждать, когда попросить помощи, она не придет.
Потом был перерыв на полуденную трапезу, но очень короткий. Когда все вернулись в конференц-зал, карту сменили. Это была третья часть плана, и Боб знал, что хоть в этой Алаи уверен.
Уже несколько месяцев армии из Египта, Ирака и других арабских стран перевозили на танкерах из арабских портов в Индонезию. Индонезийский флот оставался одним из самых мощных в мире, и только его воздушные силы морского базирования могли составить конкуренцию китайским по летным качествам и вооружению. Все знали, что лишь из-за индонезийского зонтика китайцы не захватили Сингапур и не вторглись на Филиппины.
Сейчас предлагалось, что индонезийский флот будет использован для транспортировки арабо-индонезийской армии для высадки в Таиланде или Вьетнаме. Народы обеих стран желали сбросить китайских завоевателей.
Когда планы высадки в этих двух возможных местах были полностью изложены, Алаи не попросил высказываться - у него был свой план.
- Я думаю, что в обоих случаях планы высадки превосходны. Возражение у меня то же, что было и раньше: здесь нет серьезных военных задач, которые стоило бы решать. Китайцы могут позволить себе проигрывать бой за боем, используя только имеющиеся под рукой силы, отступая и отступая в ожидании исхода настоящей войны. Я боюсь, что солдаты, которых мы туда пошлем, будут рисковать жизнью без всякой полезной цели. Очень похоже на итальянскую кампанию Второй мировой войны: медленно, дорого и бесполезно, пусть мы даже будем выигрывать все сражения.
Индонезийский командор склонил голову:
- Я благодарен Халифу за тревогу о жизни наших солдат. Но мусульмане Индонезии не могут стоять в сторонке, пока их братья сражаются. Если эти цели бессмысленны, найдите нам цели со смыслом.
Один из арабских офицеров с ним согласился:
- Мы доставили войска для этой операции. Слишком поздно теперь везти их обратно и подключать к Пакистану и Ирану для освобождения Индии. Я считаю, что их численность имеет там решающее значение.
- Наступает время, когда погода будет наиболее благоприятной для наших целей, - объявил Алаи. - И нет времени везти арабские армии обратно. Но я не вижу смысла в том, чтобы посылать солдат в бой ради одной только солидарности или задерживать вторжение ради того, чтобы перевезти арабские армии на другой театр военных действий. Если посылать их в Индонезию было ошибкой, то это моя ошибка.
Раздался ропот несогласия. Нельзя возлагать на Халифа вину за какие бы то ни было ошибки. В то же время Боб знал, что этим людям приятно идти в бой под водительством человека, не возлагающего вину на других. В частности, за это тоже они его любили.
Алаи перекрыл гул возражений:
- Я еще не решил, открывать ли третий фронт. Но если мы будем это делать, то целью его должен быть Таиланд, а не Вьетнам. Я осознаю риск дальнего перехода флота по открытому морю - индонезийским летчикам придется прикрыть его с воздуха. Но я выбираю Таиланд потому, что это наиболее близкая к Индии страна и его территория благоприятствует быстрому продвижению войск. Во Вьетнаме нам пришлось бы воевать за каждый дюйм, и наше продвижение по карте было бы медленным - китайцы не будут считать его угрозой. В Таиланде оно будет выглядеть быстрым и опасным. Если они забудут, что в масштабе всей войны Таиланд для них не важен, они могут послать туда войска против нас.
После уточнения еще некоторых тонкостей совещание закончилось. Единственное, чего никто не упомянул, - фактическая дата вторжения. Боб был уверен, что она уже выбрана и всем, кроме него, известна. Он с этим мирился - эти сведения ему знать не нужно, и их более всего следовало от него скрывать на случай, если окажется, что ему все-таки нельзя доверять.
Петра уже спала, когда Боб вернулся. Он сел и включил ноутбук, чтобы посмотреть почту и заглянуть на некоторые сайты. Тут его прервал легкий стук в дверь. Петра проснулась немедленно - хоть и беременная, а спала она все так же по-солдатски, - и оказалась у двери раньше, чем Боб успел прервать соединение и отойти от стола.
У дверей стоял Ланковский с видом извиняющимся и величественным - сочетание, которое только у него получалось.
- Если вы будете так добры меня простить, - сказал он, - наш общий друг хочет говорить с вами в саду.
- С обоими? - спросила Петра.
- Да, пожалуйста, если вы не слишком больны.
Вскоре они сидели на скамейке рядом с троном Алаи - хотя он всегда называл его только креслом.
- Извини, Петра, что я не мог пригласить тебя на совещание. Лига Полумесяца не фундаменталистская организация, но многим было бы очень неловко присутствие на таком совещании женщины.
- Алаи, ты думаешь, я этого не знаю? Приходится считаться с окружающей тебя культурой.
- Я полагаю, Боб ознакомил тебя с нашими планами?
- Я спала, когда он пришел, так что последних изменений я не знаю.
- Тогда прошу прощения, но, наверное, ты сможешь разобраться по контексту. Потому что я знаю, что Бобу есть что сказать и он этого пока не говорит.
- Я не вижу дефекта в твоих планах, - сказал Боб. - Я думаю, что ты сделал все возможное, в том числе был достаточно умен, чтобы не воображать, будто можешь предусмотреть все, что случится после начала войны в Индии.
- Но у тебя на лице я видел не такую похвалу.
- Я и не знал, что у меня на лице все можно прочесть.
- Не все, - сказал Алаи. - Потому я тебя и спрашиваю.
- Мы получили предложение, которое, я думаю, тебя обрадует, - ответил Боб.
- От кого?
- Не знаю, знаешь ли ты Вирломи.
- Боевая школа?
- Да.
- Это было до меня. Я был мальчишкой, и на девчонок все равно не обращал внимания.
Алаи улыбнулся Петре.
- Как и все мы. Вирломи - та девушка, которая дала нам с Сурьявонгом возможность выручить Петру из Хайдарабада и спасти индийских выпускников Боевой школы от бойни, которую задумал Ахилл.
- Тогда я ею восхищаюсь.
- Она снова в Индии. Эти каменные препятствия, так называемая Великая Индийская стена - явно она начала это движение.
Теперь интерес Алаи вышел за рамки вежливости.
- Питер от нее получил письмо. Она ничего не знает о тебе и о том, что ты делаешь, и Питер не знает, но она послала письмо в таких выражениях, которые он не мог бы понять, не поговорив со мной. Очень с ее стороны осторожно и разумно, я считаю.
Боб и Алаи улыбнулись друг другу.
- Она где-то в районе моста, соединяющего дороги между Индией и Бирмой. Может быть, она в состоянии разорвать одну, много и даже все главные дороги между Индией и Китаем.
Алаи кивнул.
- Конечно, это будет катастрофа, - продолжал Боб, - если она будет действовать сама по себе и перережет дороги раньше, чем китайцы выведут из Индии часть своих войск. Иными словами, если она думает, что настоящее вторжение будет осуществлено турками, то она может сыграть весьма полезную роль, удержав китайские войска в Индии. Идеально было бы, если бы она выждала, когда они начнут возвращать войска в Индию, и только тогда перерезала дороги, не дав им войти.

Предыдущая страница 19 Следующая страница


Театр Теней 20

- Но если мы ей скажем, - задумчиво сказал Алаи, - а сообщение… перехватят, то китайцы будут знать, что тюркская операция - не главный удар.
- Вот именно, вот почему я не хотел говорить об этом перед всеми. Я могу тебе сказать, что уверен в защищенности связи между ней и Питером и между Питером и мной. Я считаю, что Питеру отчаянно нужен успех твоего вторжения, и Вирломи тоже, и они никому не скажут ничего, что поставит его под удар. Но решать тебе.
- Питер отчаянно желает успеха нашего вторжения? - спросил Алаи.
- Алаи, этот человек не глупец. Мне не надо было говорить ему о твоих планах или даже о том, что у тебя есть планы. Он знает, что ты здесь, в уединении, у него есть результаты наблюдений со спутников за движением войск на индийской границе. Со мной он этого не обсуждал, но я ни на миг не удивлюсь, если окажется, что о присутствии арабов в Индонезии ему тоже известно - он о таких вещах узнает, потому что у него всюду связи.
- Извини, что подозреваю тебя, - сказал Алаи, - но я был бы нерадив, если бы этого не делал.
- Все равно, подумай насчет Вирломи, - настаивал Боб. - Трагедией будет, если она в своем стремлении помочь только подорвет твои планы.
- Хорошо, но это не то, что ты хотел сказать.
- Не то, - ответил Боб и замялся.
- Давай говори.
- Причина твоего нежелания открывать третий фронт вполне резонна. Нежелание терять людей ради захвата объектов, не имеющих военного значения.
- То есть ты считаешь, что я вообще не должен задействовать эти силы.
- Наоборот. Я считаю, что тебе нужно быть смелее. Я думаю, что тебе нужно направить больше людей на захват даже еще менее военного объекта.
Алаи отвернулся:
- Я боялся, что ты это поймешь.
- Я был уверен, что ты уже об этом подумал.
- Я надеялся, что это предложит кто-нибудь из арабов или индонезийцев, - сказал Алаи.
- Что предложит? - не поняла Петра.
- Военная цель, - пояснил Боб, - уничтожить армию противника, что достигается нападением превосходящими силами, внезапностью, перерезанием путей снабжения и отхода. Никакие твои действия на третьем фронте этих целей не достигают.
- Я знаю.
- Китай - не демократия. Правительству нет нужды побеждать на выборах. Но поэтому ему еще больше нужна поддержка народа.
Петра поняла.
- Вторгнуться в сам Китай.
- В такой операции нет даже надежды на успех, - возразил Алаи. - На всех других фронтах население будет нас приветствовать и помогать нам, а им мешать. В Китае все будет наоборот. Авиация противника будет работать с ближних аэродромов, совершая против наших самолетов вылет за вылетом. Очень велика вероятность разгрома.
- А ты его запланируй, - сказал Боб. - Начни с него.
- Что-то слишком тонко для меня.
- Что в данном случае значит разгром? Если наши войска не остановят прямо на берегу - что вряд ли, потому что у Китая самая незащитимая береговая линия в мире, - то разгром означает рассеивание твоих сил, отрезание их от снабжения и действия без координирующего центрального управления.
- То есть высадиться и сразу начать партизанскую войну? У нее не будет поддержки населения.
- Я об этом много думал, - сказал Боб. - Китайцы привыкли к угнетению - когда их не угнетали? - но никогда с ним не примирялись. Вспомни, сколько там было крестьянских бунтов, причем против правительств, куда более мягких, чем вот это. Ну, если твои солдаты пойдут по Китаю маршем Шермана к морю, то им действительно будут сопротивляться на каждом шагу.
- Но им придется жить на подножном корму, если не будет снабжения.
- Хорошо дисциплинированные войска могут это сделать. Но индонезийцам это будет трудно, если вспомнить, как относятся к китайцам в Индонезии.
- Ты уж мне поверь, я своими войсками смогу управлять.
- Тогда им следует делать вот что. В каждой деревне, куда они придут, брать половину запасов провизии - но только половину. Пусть тщательно за этим следят - скажи им, что Аллах послал их воевать не с народом Китая. Если придется кого-то убить, чтобы захватить деревню, принеси извинения его близким или всей деревне, если это был солдат. Будьте самыми любезными захватчиками, каких они себе вообразить могут.
- Ну-ну, - сказал Алаи. - Тут не только дисциплина нужна.
У Петры тоже было свое мнение:
- Можно привести твоим солдатам такие строки из Возвышенного: «Быть может, Господь ваш сокрушит врага вашего и сделает вас правителями земли сей. Тогда Он увидит дела ваши».
Алаи неподдельно ужаснулся:
- Ты цитируешь Коран мне?
- Мне этот стих показался подходящим. Разве не для этого ты велел положить в мою комнату Коран? Чтобы я его прочла?
Алаи покачал головой:
- Это сделал Ланковский.
- А она его прочла, - сказал Боб. - Для нас обоих это неожиданность.
- Цитата хорошая, - согласился Алаи. - Может быть, Бог сделает нас правителями Китая. И давайте сразу покажем, что мы будем справедливы и праведны.
- Самое интересное в этом плане, - сказал Боб, - что когда сразу после этого придут китайские солдаты, они, опасаясь, что сами останутся без припасов, или чтобы лишить твои армии провианта, наверняка заберут весь остаток провизии.
Алаи улыбнулся, кивнул, засмеялся.
- Наши армии вторжения оставят китайцам достаточно еды, а китайские армии обрекут их на голод.
- Вероятность выигрыша битвы за симпатии очень велика, - сказал Боб.
- А тем временем, - добавила Петра, - китайские солдаты в Индии и Синьцзяне будут с ума сходить от тревоги за своих близких дома.
- Флот вторжения для высадки не накапливается, - сказал Боб. - Перевозку выполняют филиппинские и индонезийские лодки, высаживая небольшие группы в разных местах побережья. Индонезийский флот с его авианосцами держится вдали от берегов и ждет сигнала для воздушной атаки на обнаруженные военные цели. Каждый раз, когда твою армию пытаются накрыть, она растворяется. Не ввязываясь в крупные бои. Поначалу население будет помогать им; очень скоро оно станет помогать тебе. Боеприпасы и технику армия будет получать по ночам заброской с воздуха. Провизией обеспечит себя сама. И все время будет продвигаться в глубь материка, разрушая дороги, взрывая мосты. Но не плотины.
- Разумеется, - согласился Алаи. - Мы помним Асуан.
- В общем, таково мое предложение. С военной точки зрения оно тебе ничего не даст в первые недели. Скорость истощения поначалу будет высокой, пока войска не уйдут от береговой линии и не привыкнут к этому способу боевых действий. Но если даже четверть твоего контингента останется живой и боеспособной и будет действовать внутри Китая, китайцам придется все больше и больше войск снимать с индийского фронта.
- Пока не запросят мира, - сказал Алаи. - На самом деле мы не хотим править Китаем. Мы хотим освободить Индию и Индокитай, вернуть из плена всех угнанных в Китай и восстановить законные правительства, но с договором, дающим мусульманам полные права в этих государствах.
- Столько крови ради такой скромной цели, - заметила Петра.
- И, конечно, освобождение тюркского Китая, - добавил Алаи.
- Вот это им понравится, - сказал Боб.
- И Тибета.
- Унизь их как следует, - напомнила Петра, - и ты создашь декорации следующей войны.
- И полную свободу религии в самом Китае.
Петра засмеялась:
- Алаи, это получится война. Новую империю они, вероятно, отдадут - недолго они ее держали, и она не принесла им ни особой чести, ни особой выгоды. Но Тибетом и тюркским Китаем они владеют много веков. Это давно уже Ханьский Китай.
- Эти проблемы будут решаться позже и не вами. Быть может, и не мной. Но мы помним то, что Запад постоянно забывает: побеждая - побеждай.
- Вот такой подход и привел к катастрофе в Версале.
- Не в Версале, а после, - возразил Алаи. - Франция и Англия показали нерешительность и слабоволие, когда надо было заставить исполнять договор. После Второй мировой войны союзники были умнее и оставили войска в Германии почти на сто лет. Иногда они действовали мягко, иногда жестко, но всегда заметно присутствовали.
- Как ты и сказал, - ответил ему Боб, - ты и твои наследники выясните, насколько хороша эта практика и как надо будет решать вновь возникающие проблемы. Но должен тебя предупредить, что, если освободитель становится угнетателем, освобожденный народ чувствует себя преданным и ненавидит его еще сильнее.
- Я это понимаю. И понимаю, о чем ты меня предупреждаешь.
- Я думаю, - сказал Боб, - что ты не узнаешь, действительно ли переменились мусульмане с давних недобрых дней религиозной нетерпимости, пока не дашь им в руки власть.
- Что может сделать Халиф, то я сделаю.
- Это я знаю, - сказала Петра. - И не завидую твоему бремени.
Алаи улыбнулся:
- А ваш друг Питер завидует. И даже хотел бы больше.
- И твой народ, - сказал Боб, - тоже хотел бы больше от твоего имени. Пусть ты не хочешь править миром, но если ты в Китае победишь, они захотят, чтобы ты правил их именем. И как ты в тот момент сможешь сказать им «нет»?
- Вот этим ртом, - ответил Алаи, - и этим сердцем.

16
Ловушки

Кому: Locke%erasmus@polnet.gov
От: Sand%Water@ArabNet.net
Тема: Приглашение на пирушку

Не упусти из виду вот что. Кемаль наверху думает, что заправляет всем, но когда начнут шахи с паками, стукнут из подвала, вот тут и будет фейерверк! Погоди, когда начнется внизу, до того шампанское не открывай.

- Джон Пол, - негромко сказала Тереза Виггин, - я не могу понять, что Питер здесь делает.
Джон Пол закрыл чемодан.
- Он этого и хочет.
- Мы собирались сделать это тайно, но он…
- Попросил нас об этом здесь не говорить.
Джон Пол приложил палец к губам, потом поднял чемодан жены вместе со своим и пошел к далекой двери кубрика.
Терезе оставалось только вздохнуть и пойти за ним. Казалось бы, после всего, через что они с Питером прошли, он бы уже мог быть в них уверен. Но нет, ему надо было играть в эти игры, где только он знает все, что происходит. Всего несколько часов прошло, как он решил, что они улетают ближайшим шаттлом, и, очевидно, это надлежало хранить в абсолютной тайне.
Так что же делает Питер? Просит каждого служащего на станции оказать какую-нибудь услугу, выполнить незначительное поручение и говорит «прошу мне потом сказать в 18.00».
Они же не идиоты. Все знают, что в 18.00 начинается посадка на шаттл, отбывающий в 19.00.
Таким образом, эта великая тайна неявно сообщается всем, всему персоналу.
И все же он настаивает, чтобы об этом не было разговоров, и Джон Пол ему подчиняется. Что за дурость? Питер явно не был беспечен, слишком он систематически действовал, чтобы это было случайно. Он надеется поймать кого-то на передаче сведений Ахиллу? А что, если вместо этого они просто взорвут шаттл? Может быть, это и запланировано - взорвать шаттл, на котором они будут возвращаться домой? Об этом Питер подумал?
Наверняка. Это в его натуре - подумать обо всем.
Точнее, думать, что подумал обо всем.
В коридоре Джон Пол взял слишком быстрый темп, чтобы с ним можно было разговаривать, а когда она все-таки попыталась, он приложил палец к губам.
- Все в порядке, - сказал он еле слышно.
У лифта к оси станции, где стояли шаттлы, их ждал Димак. Это было необходимо, поскольку на их ладони опознавательный механизм лифтов не реагировал.
- Мне жаль, что мы так быстро с вами расстаемся.
- Вы нам так и не сказали, - напомнил Джон Пол, - где был кубрик армии Дракона.
- Все равно Эндер там не жил. У него была своя комната. Как у всех командиров. До того он был в нескольких армиях, но…
- Ладно, все равно уже поздно, - сказал Джон Пол.
Дверь лифта открылась. Димак вошел, придержал дверь для них, приложил ладонь к панели и ввел код нужной взлетной палубы.
И вышел.
- Извините, что не могу вас проводить, но полковник… то есть министр сказал, что я не должен об этом знать.
Джон Пол пожал плечами.
Двери закрылись, и лифт поехал вверх.
- Джонни П.! - сказала Тереза. - Если мы так беспокоимся, что нас подслушивают, то какого черта ты с ним так открыто говорил?
- У него глушитель, - ответил Джон Пол. - Его разговоры прослушиваться не могут. А наши могут, и в лифте наверняка есть жучки.
- Это тебе Апханад сказал?
- Идиотизмом было бы устанавливать систему безопасности в такой трубе, как эта станция, и не поставить жучки на люки, через которые все входят и выходят.
- Что ж, прости, что не умею мыслить как параноидальный шпион.
- Это одно из твоих лучших свойств.
Тереза поняла, что не может сказать ничего из того, что думает. И не только потому, что ее может подслушать система Апханада.
- Терпеть не могу, когда ты со мной «обращаешься».
- А что, лучше, если я буду тобой «руководить»? - чуть осклабился Джон Пол.
- Если бы ты не нес мой чемодан, я бы тебя…
- Пощекотала?
- Ты знаешь не больше меня, а ведешь себя так, будто знаешь все.
Гравитация быстро спадала, и сейчас Тереза держалась за поручень, подсунув ноги под рельс, идущий над полом.
- Кое о чем я догадался. А в остальном могу только доверять. Он мальчик очень умный.
- Не такой умный, как сам думает.
- Но куда умнее, чем думаешь ты.
- Я полагаю, твоя оценка его интеллекта совершенно справедлива.
- Как будто Златовласка сказала. А я сразу почувствовал себя… очень лохматым.
- А почему не сказать просто «медведем»?
- Так мне захотелось. Показалось, что так смешнее.
Дверь открылась.
- Понести ваш чемодан, мэм? - спросил Джон Пол.
- Если хочешь, но на чай не дам.
- Ну, ты действительно сердишься.
Она протиснулась мимо него, пока он выбрасывал чемоданы ординарцам.
Питер ждал у входа в шаттл.
- Ну как, точны мы?
- Сейчас восемнадцать ноль-ноль? - спросила Тереза.
- Без одной минуты.
- Тогда мы слишком рано.
Она проплыла мимо него в шлюз.
Голос Питера у нее за спиной спросил недоуменно:
- Что это с ней?
- Потом, - ответил голос Джона Пола.
Несколько секунд Тереза приспосабливалась к изменению обстановки. Она не могла избавиться от ощущения, что пол не там - «низ» стал «лево», «внутри» стало «снаружи», или что-то в этом роде. Но она, держась за поручни, подтянулась к креслам и нашла себе место. Возле прохода, приглашая других пассажиров в этот ряд не садиться.
Но других пассажиров не было. Даже Питера и Джона Пола.
Прождав пять минут, Тереза потеряла терпение.
Они стояли вдвоем посередине шлюза, смеясь чему-то.
- Вы надо мной смеетесь? - спросила она.
Вот пусть только скажут «да»!
- Нет, - тут же ответил Питер.
- Только слегка, - покаялся Джон Пол. - Здесь мы можем поговорить. Пилот прервал связь со станцией, и у Питера… у него тоже глушитель.
- Как это мило. Жаль только, что ни мне, ни твоему отцу такого не выдали.
- Мне тоже. Я взял у Граффа. Их не хранят пачками.
- Зачем ты всем сказал, чтобы встречали тебя здесь, когда мы улетаем? Очень хочешь, чтобы нас убили?
- Какая получается запутанная паутина, когда плетешь обман, - вздохнул Питер.
- Ты, значит, паук, - сказала Тереза. - А мы - нити? Или мухи?
- Пассажиры, - ответил Джон Пол.
А Питер засмеялся.
- Или вы мне объясните, над чем ржете, или, клянусь, я вас выброшу в космос.
- Как только Графф узнал, что на станции есть информатор, он тут же привез сюда свою группу безопасности. О чем не знал никто, кроме него: ни одно сообщение на самом деле ни со станции, ни на станцию не проходило. Но для обитателей станции казалось, что почта ходит нормально.
- И ты надеешься поймать кого-то за отправкой сообщения, на каком шаттле мы летим.
- На самом деле мы думаем, что никто вообще никакого сообщения не пошлет.

Предыдущая страница 20 Следующая страница


21 Орсон Скотт Кард

- Тогда зачем это все?
- Важно, кто именно не пошлет сообщения. - Питер осклабился.
- Ничего больше не спрошу, - сказала Тереза, - потому что ты лопаешься от гордости, какой ты умный. И какой бы у тебя ни был умный план, мой умный мальчик продумал его до конца.
- А люди еще называют Демосфена склонным к сарказму.
Чуть раньше она не понимала, а сейчас поняла. Что-то щелкнуло и встало на место. Включилась нужная передача, пошел правильный сигнал.
- Ты хотел, чтобы каждый думал, будто случайно узнал о нашем отлете. И дал каждому шанс послать сигнал. Кроме одного человека. И если он и есть тот один…
- То письмо не будет отправлено, - закончил за нее отец.
- Если только он не умен по-настоящему, - возразила Тереза.
- Умнее нас? - спросил Питер.
Они с Джоном Полом переглянулись. Потом одновременно качнули головой, сказали «Не-а» и рассмеялись.
- Очень приятно, что у вас такое взаимопонимание.
- Мам, не злись, - попросил Питер. - Я тебе не мог сказать, потому что если бы он узнал, ловушка бы не сработала, а он - единственный, кто слышит всех. Кстати, глушитель я получил только что.
- Все это я понимаю. Но твой отец догадался, а я нет.
- Мам, - сказал Питер, - никто тебя не считает тормозом, если ты об этом волнуешься.
- Тормозом? В каком пыльном ящике давно умершего преподавателя английского нашел ты это слово? Могу тебя заверить, что в самых худших своих кошмарах никогда не представляла себя тормозом.
- И хорошо. Потому что иначе ты бы ошиблась.
- Пристегнуться нам не надо перед взлетом?
- Нет, - сказал Питер, - мы никуда не летим.
- А почему?
- Компьютеры станции гоняют программу имитации, показывающую, что шаттл выполняет предполетные действия. Чтобы она была убедительной, мы отчалим и дрейфом отойдем от станции. Как только на причале останутся Графф и его внешняя команда, мы вернемся и вылезем из этой жестянки.
- Какая-то слишком утонченная схема для вылова шпиона.
- Ты меня воспитала утонченным, мамочка. Заложенное в детстве не выбить.

Ланковский постучал в дверь около полуночи. Петра уже час как спала. Боб вышел из сети, отключил компьютер и открыл дверь.
- Что-то случилось? - спросил он.
- Наш общий друг желает видеть вас обоих.
- Петра уже спит, - сказал Боб, но по ледяной манере Ланковского понял, что действительно что-то произошло. - Что-нибудь с Алаи?
- Спасибо, он пребывает в добром здравии. Пожалуйста, разбудите свою супругу и приведите ее как можно быстрее.
Через пятнадцать минут, промытые внутренним адреналином от остатков сна, они стояли перед Алаи - не в саду, а у него в кабинете. Алаи сидел за столом.
Он подтолкнул Бобу лежащий на столе одинокий лист бумаги.
Боб прочел.
- Ты думаешь, что я это послал.
- Или Петра. Я пытался объяснить себе, что ты, быть может, не дал ей понять, насколько важно хранить эту информацию от Гегемона. Но потом я понял, что думал в стиле очень старомодного мусульманина. Петра должна отвечать за свои действия. И она не хуже тебя понимала, насколько важно сохранять секретность в этом вопросе.
- Я это не посылал, - вздохнул Боб. - И Петра не посылала. Мы не только поняли твое желание сохранить тайну, мы с ним согласились. Вероятность, что мы бы послали информацию о твоих действиях кому бы то ни было, нулевая. Точка.
- И все же вот письмо, посланное с нашей собственной сети. Из этого здания!
- Алаи, - сказал Боб. - Мы - трое самых умных людей на Земле. Мы вместе прошли войну, и вы двое пережили плен Ахилла. И все же, когда такое случилось, ты абсолютно уверен, что именно мы предали твое доверие.
- Кто еще, кроме нас, это знал?
- Давай посмотрим. Все люди, присутствовавшие на совещании. Их подчиненные - у них штабы тоже не из одних идиотов состоят. Даже если им явно не говорили, они видят документы, слышат комментарии. Некоторые из них могли бы даже решить, что не будет нарушением режима сообщить весьма доверенному помощнику. И некоторые из командиров могут быть командирами лишь номинально, и потому им приходится информировать тех, кто в действительности выполняет работу.
- Я знаю всех этих людей.
- Не так хорошо, как нас, - ответила Петра. - То, что они добрые мусульмане и верны тебе, еще не значит, что они не могут быть небрежны.
- Питер строил сеть информаторов и корреспондентов еще с тех пор… с тех пор как был ребенком. Меня бы поразило, если бы у него не было информатора в твоем дворце.
Алаи сидел, уставившись на лежащий на столе лист.
- Очень неуклюжая попытка маскировки, - сказал он. - Я думаю, вы бы сделали куда лучше.
- Я бы его зашифровал, - сказал Боб, - а Петра вставила бы в какую-нибудь картинку.
- Я считаю, что сама неумелость письма должна тебе что-то сказать. Человек, который это написал, думает, что эту информацию надо скрыть только от людей, не входящих во внутренний круг. Он должен был бы знать, что если ты увидишь текст, то сразу поймешь, что «Ша» означает прежних правителей Ирана, «Пак» - Пакистан. Кемаль - прозрачный намек на основателя постоттоманской Турции. Как ты мог бы этого не заметить?
Алаи кивнул.
- Так что он шифровал письмо только от перехвата чужаками.
- Он не думал, что кто-нибудь просматривает его исходящие сообщения, - заключила Петра. - А мы с Бобом знаем, что нас прослушивают с самого нашего прибытия.
- Не слишком успешно, - чуть улыбнулся Алаи.
- Для начала тебе нужны следящие программы поновее, - предложил Боб.
- А если бы мы посылали письмо Питеру, мы бы ему открытым текстом предложили предупредить нашего друга в Индии не перекрывать дорогу китайским войскам наружу - только обратный путь.
- Другой причины говорить Питеру у нас просто не было, - сказал Боб. - Мы на него не работаем. И не слишком он нам нравится.
- Он не один из нас, - твердо добавила Петра.
Алаи кивнул, вздохнул, откинулся в кресле.
- Садитесь, пожалуйста.
- Спасибо, - сказала Петра.
Боб подошел к окну и выглянул на лужайку, где разбрызгивалась очищенная вода Средиземного моря. Куда падало благословение Аллаха, там пустыня расцветала.
- Я не думаю, что от этого случился вред, - сказал он. - Если не считать наполовину бессонной ночи.
- Вы должны понимать, что мне тяжело подозревать ближайших моих сотрудников.
- Ты - Халиф, - ответила Петра, - но все равно ты еще очень молод, и они это видят. Они знают, что план у тебя блестящий, они тебя любят, они за тобой идут во всем. Но когда ты говоришь: держите это в полной тайне, они говорят «да», и даже искренне, но не принимают на самом деле всерьез, потому что ты, видишь ли…
- Еще мальчишка, - вздохнул Алаи.
- Со временем это пройдет. У тебя еще много лет впереди. В конце концов все, кто старше тебя, будут заменены.
- Теми, кто моложе меня, и им меньше можно будет доверять.
- Сказать Питеру - это не то же самое, что сказать врагу, - заметил Боб. - У него этой информации не должно было быть до начала вторжения. Но отметь, информатор ему не говорит, когда оно начнется.
- Говорит.
- Тогда я этого не увидел.
Петра снова встала и посмотрела на распечатку:
- Здесь ничего не говорится о дате начала.
- Оно было отправлено в день начала операции.
Боб и Петра переглянулись.
- Сегодня? - спросил Боб.
- Тюркская кампания уже началась, - сообщил Алаи. - Как только в Синьцзяне стемнело. Мы получили подтверждение, что нами захвачены три аэродрома и значительная часть энергосети. И пока что по крайней мере нет никаких признаков, что китайцам что-нибудь известно. Дело идет лучше, чем мы надеялись.
- Значит, началось, - сказал Боб. - И уже было слишком поздно менять планы для третьего фронта.
- Нет, не было. Мы послали новые приказы. Индонезийские и арабские военачальники были очень горды, что им поручено принести войну на родину врага.
Боб был ошеломлен.
- Но обеспечение… не было времени его спланировать!
- Боб! - сказал довольный Алан. - У нас давно были планы для сложной высадки морского десанта. С точки зрения обеспечения это был кошмар. Высадить три сотни независимых групп в разных точках побережья Китая, под прикрытием темноты, в течение трех дней, считая сегодня, поддержать их воздушными налетами и заброской - мои люди теперь могут это сделать даже спросонья. Это, друг мой Боб, было самым важным в твоей идее. Это был вообще не план, а ситуация, и весь план заключается в том, что каждый командир будет на месте искать способы выполнить поставленную задачу. Я им в приказах сообщил, что пока они продвигаются в глубь материка, сохраняют своих людей и максимально беспокоят китайцев, они свою задачу выполняют.

- Началось, - сказала Петра.
- Да, началось, - подтвердил Боб. - А Ахилла в Китае нет.
Петра посмотрела на Боба и усмехнулась:
- Посмотрим, что мы можем сделать, чтобы его туда не пустить.
- Вернемся к теме, - предложил Боб. - Поскольку мы не посылали Питеру этого конкретного письма, чтобы он обратился к Вирломи в Индии, можем ли мы это сделать теперь, по твоему разрешению?
Алаи поглядел на него, прищурившись:
- Завтра. Когда начнут поступать сообщения о ходе боев в Синьцзяне. Я тебе скажу когда.

Графф сидел в кабинете Апханада, положив ноги на стол, пока Апханад работал за консолью системы безопасности.
- Вот, сэр, готово. Они стартовали.
- И когда они прибудут? - спросил Графф.
- Не знаю, сэр. Вопрос траекторий и очень сложных уравнений, связывающих скорость, массу, гравитационное поле Земли, - если помните, я не преподавал астрофизику в Боевой школе.
- Да, кажется. Вы преподавали тактику действий малыми силами.
- И когда вы делали тот эксперимент с военной музыкой, чтобы ребята научились петь хором…
- Не напоминайте, - застонал Графф. - Что за глупая мысль была!
- Но вы сразу это поняли и позволили нам все это отменить.
- Да, черт побери. Командного духа мне, видите ли, захотелось.
Апханад нажал группу клавиш на консоли, и экран показал, что он вышел из системы.
- Все сделано. Я рад, что вы узнали про этого информатора в министерстве и отправили Виггинов при первой же безопасной возможности.
- А вы помните, как я обвинил вас, что вы позволили Бобу подсмотреть свой пароль входа?
- Помню, будто это было вчера. Я не думал, что вы мне поверите, пока Димак за меня не поручился и не предположил, что Боб ползает по системе воздуховодов и подглядывает в вентиляционные отверстия.
- Да, Димак был уверен, что при вашей методичности вы не могли бы нарушить свои привычки минутной небрежностью. И он был прав?
- Да.
- Урок я усвоил, - сказал Графф. - И с тех пор вам доверял.
- Я надеюсь, что заслужил это доверие.
- Много раз. Я не оставил при себе весь преподавательский состав Боевой школы. Конечно, были такие, которые сочли, что министерство колоний - слишком скромное поприще для их талантов. Но ведь это не вопрос личной преданности?
- Что именно, сэр?
- Мы должны быть преданны чему-то большему, чем отдельные личности, как вы думаете? Может быть, делу. Я предан не только человечеству - несколько высокопарно, не правда ли? - но и конкретному проекту, распространению генома человека на как можно большее число звездных систем. Чтобы само наше существование никогда больше не оказалось под угрозой. И ради этого я жертвовал многими личными привязанностями. Это сделало меня абсолютно предсказуемым, но и ненадежным, если вы понимаете, что я хочу сказать.
- Кажется, да, сэр.
- Так мой вопрос, друг мой, таков: кому верны вы?
- Делу, сэр. И вам.
- Информатор, который воспользовался вашим входом. Как вы думаете, он снова подглядывал за вами в отдушину?
- Очень маловероятно, сэр. Я думаю, гораздо правдоподобнее, что он проник в систему и меня выбрал случайно, сэр.
- Да, конечно. Но вы должны понимать, что раз на письме стояло ваше имя, мы должны были первым делом исключить вас как возможность.
- Это только логично, сэр.
- И когда мы отправили Виггинов домой на шаттле, мы постарались, чтобы каждый постоянный сотрудник станции знал, что они улетают, и получил полную возможность отправить сообщение. Кроме вас.
- Кроме меня, сэр?
- Я все время был с вами с того момента, как они решили лететь. Таким образом, если бы сообщение было отправлено, пусть даже от вашего имени, мы бы знали, что вы не тот, кто его послал. Но сообщение отправлено не было, и выходит, что вы - тот, кто его не послал.
- Не очень надежная схема, сэр. Кто-то мог не послать сообщение по каким-то своим причинам, сэр. Может быть, их отлет - не то событие, о котором необходимо было сообщить.
- Верно, - согласился Графф. - Но мы бы не обвинили вас в преступлении на том основании, что сообщение не отправлено. Перевели бы вас на менее ответственную работу, только и всего. Или дали бы вам возможность уйти в отставку.
- Вы очень добры, сэр.
- Нет уж, не считайте меня добрым…
Открылась дверь, и Апханад повернулся, явно этого не ожидая.
- Посторонним сюда нельзя! - сказал он вьетнамке, появившейся в дверях.
- А, это я ее пригласил, - пояснил Графф. - Вряд ли вы знакомы с полковником Нгуен из сил электронной безопасности МФ.
- Нет, - ответил Апханад, вставая и протягивая руку. - Я даже не знал, что существует такое подразделение.
Она не обратила внимания на его руку и подала Граффу лист бумаги.
- Ага, - сказал он, еще не прочитав. - Значит, в этом помещении все чисто.
- Сообщение ушло не от его имени, - сказала Нгуен.
Графф прочел. Письмо состояло из единственного слова: «Off». Отправлено от имени одного из грузчиков с причала.
Время отправления - всего пару минут назад.
- Значит, мой друг чист.
- Нет, сэр, - ответила женщина.
Апханад, явно вздохнувший с облегчением, был озадачен.
- Но я же его не посылал! Как бы я это сделал?
Нгуен не ответила ему. Она обращалась только к Граффу.
- Письмо отправлено с этой консоли.
Она подошла к консоли и начала вход в систему.
- Позвольте мне, - попросил Апханад.
Она обернулась - в руке у нее был парализатор.
- Встаньте к стене, - велела она. - Руки на виду.
Графф встал и открыл дверь в коридор.
- Входите, - сказал он. Вошли двое солдат МФ. - Обыщите мистера Апханада и отнимите, если найдете, оружие и все, что может им служить. Ни при каких обстоятельствах он не должен подходить к компьютеру. Есть риск, что он запустит программу, стирающую важные материалы.
- Я не знаю, кто и как это сделал, - произнес Апханад, - но насчет меня вы ошибаетесь.
Графф показал на консоль:
- Нгуен никогда не ошибается. Она еще более методична, чем вы.
Апханад смотрел.
- Она входит от моего имени… она использует мой пароль! Это незаконно!
Нгуен подозвала Граффа к экрану.
- Обычно для выхода из системы надо нажать две клавиши, видите? Но он еще нажал вот эту. Мизинцем, чтобы вы не заметили. Последовательность клавиш включила резидентную программу, которая послала письмо, используя случайный выбор имени среди персонала. И она также запустила стандартную процедуру выхода, так что для вас это было похоже, будто кто-то вышел из системы совершенно обычным способом.
- Так что он мог послать письмо в любой момент, - сказал Графф.
- Но послал его через пять минут после отлета.
Графф и Нгуен повернулись к Апханаду. По его глазам было видно: он знает, что его поймали.
- Ну, - сказал Графф, - так как Ахилл на вас вышел? Вы с ним, насколько я помню, не встречались. И наверняка он не заключил с вами какую-то сделку в те несколько дней, когда здесь учился.
- Мои родные у него в заложниках, - произнес Апханад и разрыдался.
- Ну-ну! Возьмите себя в руки, ведите себя как положено солдату! У нас очень мало времени, чтобы исправить вашу ошибку. В следующий раз будете знать: если кто-то к вам обращается с такой угрозой, вы идете ко мне.
- Они сказали, что узнают, если я вам скажу.
- Это мне тоже надо было сказать. Ладно, сейчас вы уже мне сказали. Так что попробуем обратить ситуацию в свою пользу. Что должно было случиться, когда вы пошлете это сообщение?
- Не знаю, - сказал Апханад. - Это все равно уже не важно. Она только что послала его снова. Получив одно и то же письмо два раза подряд, они поймут, что здесь что-то не так.
- Да нет, они ни одного письма не получат, - ответил Графф. - Эта консоль отрезана. Вся станция прервала все контакты с Землей. И шаттл тоже никуда не вылетел.
Дверь открылась, и вошли Питер, Джон Пол и Тереза.
Апханад отвернулся лицом к стене. Солдаты хотели было повернуть его обратно, но Графф махнул рукой: пусть его. Он знал, насколько горд Апханад, и такое унижение перед людьми, которых он пытался предать, для него невыносимо. Дадим ему время взять себя в руки.
И только когда Виггины уже сидели, Графф предложил Апханаду тоже сесть. Он послушался, понурив голову, как карикатура на побитую собаку.

Предыдущая страница 21 Следующая страница


Театр Теней 22

- Сядьте прямо, Апханад, и ведите себя как мужчина. Это хорошие люди, они понимают, что вы не видели другого выхода, чтобы спасти своих родных. Вы поступили глупо, не доверившись мне, но это тоже можно понять.
По лицу Терезы было видно, что она совсем не так склонна понимать, как Графф полагал. Но он жестом попросил ее помолчать.
- Я вот что вам скажу, - продолжал Графф. - Обратим это себе на пользу. У меня есть пара шаттлов, выделенных для этой операции - спасибо адмиралу Чамраджнагару, кстати, - так что затруднение в том, какой из них послать, когда мы выпустим ваше письмо в сеть.
- Два шаттла? - спросил Питер.
- Нам надо угадать, как хотел Ахилл использовать эту информацию. Если он собирается напасть при посадке - что ж, у нас есть хорошо вооруженный шаттл, который сможет справиться со всем, что бросит против него Ахилл на земле или в воздухе. Но я думаю, что он решил сбивать шаттл ракетой над каким-нибудь регионом, куда он может доставить пусковую установку.
- И ваш вооруженный шаттл с этим тоже может справиться? - спросил Питер.
- Легко. Беда в том, что такой шаттл, как считается, не существует. Хартия МФ особо запрещает вооружение любого атмосферного судна. Он был спроектирован для колониальных планет, на случай, если уничтожение муравьеподобных не было полным и мы наткнемся на сопротивление. Но если такой шаттл войдет в атмосферу Земли и проявит свои возможности, сбив ракету, то об этом нельзя никому будет сказать, не подставив МФ. Так мы можем на нем безопасно доставить вас на Землю, но тогда никому и никогда не расскажем о покушении на вашу жизнь.
- Я думаю, вы это переживете, - сказал Питер.
- Только вам нет необходимости теперь лететь на Землю.
- Нет, - согласился Питер.
- Так что мы можем послать другой шаттл. Опять-таки о его существовании никто не знает, но тут нет ничего незаконного, потому что на нем вообще нет оружия. Хотя он очень дорог по сравнению, скажем, с базукой, но по сравнению с настоящим шаттлом он очень, очень дешев. Это болванка. У него тщательно соблюдены все внешние параметры и вид радарной отметки настоящего шаттла, но кое-чего не хватает - например, места для человека или возможности мягкой посадки.
- Так что вы отправляете его вниз, привлекаете огонь противника, а потом в бой вступает пропаганда.
- Мы попросим наблюдателей МФ следить за пуском ракет и накроем пусковую установку раньше, чем ее успеют разобрать - или хотя бы до того, как исполнители успеют скрыться. Укажут они на Ахилла или на Китай, но в любом случае мы сможем показать, что кто-то на Земле стрелял по шаттлу.
- Поставим их в очень плохое положение, - сказал Питер. - А мы объявим, что целью был я?
- Решим по их реакции и по тому, кто будет виноват. Если это Китай, я думаю, мы большего добьемся, представив это как нападение на Международный Флот. Если это Ахилл, его выгоднее будет представить политическим убийцей.
- Что-то вы как-то слишком свободно это обсуждаете в нашем присутствии, - сказала Тереза. - Наверное, потом надо будет нас ликвидировать?
- Только меня, - шепнул Апханад.
- Вас я вынужден буду уволить, - ответил Графф. - И вынужден буду отправить вас обратно на Землю, поскольку просто нельзя вам разрешить здесь оставаться. Людям тошно станет смотреть, как вы здесь жметесь по углам от чувства вины и собственной неполноценности.
Графф говорил достаточно непринужденно, чтобы Апханад не разразился слезами снова.
- Я слыхал, - продолжал Графф, - что индийскому народу нужны люди, готовые сражаться за свободу. Ваша преданность своему народу сильнее преданности министерству колоний, и я это понимаю. Так что идите туда, куда ведет вас долг.
- Это… это невероятное милосердие, сэр!
- Не моя идея, - ответил Графф. - Я думал судить вас закрытым судом МФ и расстрелять. Но Питер мне объяснил, что если вы виновны и выяснится, что вы защищали своих родных, сидящих в китайской тюрьме, то нехорошо будет так наказывать за преступление, состоящее в недостаточной лояльности.
Апханад посмотрел на Питера:
- Моя измена могла убить вас и вашу семью.
- Не убила ведь, - ответил Питер.
- Мне хочется думать, - сказал Графф, - что иногда Бог проявляет к нам милосердие и каким-нибудь несчастным случаем срывает наш план, исход которого был бы гораздо хуже.
- Я в зло не верю, - холодно возразила Тереза. - Я верю, что если ты приставляешь человеку ствол к голове, а пистолет дает осечку, ты все равно убийца в глазах Бога.
- Ладно, - согласился Графф. - Когда мы все умрем и если будем после этого существовать в том или ином виде, спросим тогда у Бога, кто из нас был прав.

17
Пророки

SecureSite.net
От: Locke%erasmus@polnet.gov
ПАРОЛЬ: Сурьявонг
Тема: Девушка на мосту

Надежные источники просят: не мешайте отходу китайцев из Индии. Но при использовании дорог для возврата или снабжения, блокируйте все существующие маршруты.

Сначала китайцы решили, что в провинции Синьцзян снова зашевелились повстанцы, уже много сотен лет ведущие партизанскую войну. В китайской армии все делается по уставу, и потому только в конце дня Хань Цзы в Пекине смог наконец сопоставить сведения и доказать, что это - серьезная наступательная операция, начатая за пределами Китая.
В сотый раз после занятия высокого поста в командовании у Хань Цзы опускались руки от невозможности что-нибудь сделать. Всегда было важнее проявить уважение к высокому статусу начальства, чем сказать ему правду и добиться, чтобы делалось дело. Даже сейчас, имея на руках свидетельства о таком уровне обучения, дисциплины, координации и снабжения, который был бы невозможен, если бы за синьцзянскими инцидентами стояли повстанцы, Хань Цзы должен был ждать, пока его просьба о встрече не пройдет через всех таких важных помощников, шестерок, функционеров и холуев, единственной обязанностью которых было напускать на себя занятой вид, стараясь делать как можно меньше дела.
В Пекине уже наступила ночь, когда Хань Цзы прошел через площадь, отделяющую секцию Стратегического Планирования от здания Администрации - еще один элемент совершенно дурацкой организации: разделить эти две структуры длинным пешим переходом по открытому воздуху. Их надо было поставить рядом, чтобы все время перекрикивались. А получалось так, что Планирование составляло планы, которые Администрация не могла выполнить, а Администрация постоянно не так понимала цель планов и билась против любой идеи, которая могла бы претворить их в жизнь.
«Как мы вообще завоевали Индию?» - подумал Хань Цзы.
Он отпихнул ногой копошащихся на земле голубей. Они отлетели на пару метров и тут же вернулись, будто под его ногами что-то скрывалось съедобное.
Одна только причина, по которой это правительство держится у власти: народ Китая - голуби. Можешь их пинать и отпихивать, и они вернутся за добавкой. А худшие из всех - чиновники. Чиновничество изобрели в Китае, и, начав здесь на тысячу лет раньше, чем в других местах, эта каста в искусстве создавать путаницу, строить царства и устраивать бурю в стакане воды дошла до таких высот, которые и не снились другим системам. По сравнению с Китаем византийская бюрократия - примитивнейшая вещь.
Как Ахилл добился своего? Чужак, преступник, безумец - и это все хорошо было известно китайскому правительству, - и все же он сумел пробиться через слои раболепных интриганов, готовых вонзить нож в спину, и выйти прямо на уровень, где принимаются решения. Мало кто знал, где вообще находится этот уровень, поскольку это уж точно были не прославленные верховные вожди, слишком старые, чтобы думать о чем-либо новом, слишком боящиеся потерять свои насесты. Они только и могли делать, что говорить своим подчиненным: «Сделай так, как считаешь мудрым».
Этот уровень лежал двумя этажами ниже. Решения принимались помощниками высшего генералитета. Шесть месяцев ушло у Хань Цзы, чтобы понять, что любая встреча с высшим начальником бесполезна, потому что придется встречаться сперва с его помощниками и каждый раз следовать их рекомендациям. Сейчас уже не пытался встречаться с кем-нибудь другим. Но чтобы организовать такую встречу, надо было послать изысканную просьбу каждому генералу, признавая, что, хотя тема встречи настолько важна, что решение следует принять немедленно, она все же так тривиальна, что генералу достаточно послать своего помощника на встречу с Хань Цзы.
Он так и не понял до сих пор, зачем был нужен этот изощренный спектакль: проявление должного уважения к традициям и форме, или генералы действительно верили этой ерунде и каждый раз решали: прибыть лично или направить помощника.
Конечно, вполне возможно, что генералы даже не видели этих писем, а за них принимали решения помощники. Но скорее всего его записки попадали к каждому генералу с примечанием: «Вопрос достоин присутствия благородного и достославного генерала» или «Ненужная потеря драгоценного времени героического вождя. Недостойный помощник будет счастлив сделать записи и сообщить, если будет сказано что-либо достойное ушей полководца».
Этим шутам Хань Цзы не был лоялен. Как только они принимали решения сами, всякий раз безнадежно ошибались. Те же, кто не был так подвластен традиции, служили только своему самолюбию.
Но Хань Цзы был до конца верен Китаю. Он всегда действовал в интересах Китая и дальше будет поступать так же.
Беда в том, что «интересы Китая» он зачастую определял так, что за это его бы тут же расстреляли.
Например, письмо, которое он послал Бобу и Петре, надеясь, что они поймут грозящую Гегемону опасность, если тот действительно считает своим источником Хань Цзы. Передача таких сведений определенно была изменой, поскольку авантюра Ахилла была утверждена на самом верху и потому стала политикой Китая. И все же она стала бы катастрофой для престижа Китая в мире, если бы стало известно, что Китай подсылает к Гегемону убийц.
Но этого никто не хотел понимать, в основном потому, что все считали Китай центром вселенной, вокруг которого вращаются прочие страны. Какая разница, если там будут считать Китай страной тиранов и убийц? Кому не нравится, что делает Китай, может сидеть дома и молчать в тряпочку.
Но нет непобедимых стран, и даже Китай может быть побежден. Хань Цзы это понимал, а другие - нет.
Легкость завоевания Индии сослужила дурную службу. Хань Цзы настаивал на разработке самых разных аварийных планов, если не удастся внезапная атака на армии Индии, Таиланда и Вьетнама. Но кампания дезинформации, проведенная Ахиллом, оказалась столь удачной, а оборонительная стратегия Таиланда столь эффективной, что индийцы полностью увязли, истощили свои запасы и боевой дух упал ниже нулевой отметки, когда китайские армии хлынули в страну, разрезая индийскую армию на части и глотая каждый кусок за считанные дни - иногда и часы.
Конечно, вся слава досталась Ахиллу, хотя это планы, составленные Хань Цзы с его персоналом из почти восьмидесяти выпускников Боевой школы, позволили разместить армии Китая именно там, где им надлежало находиться, и тогда, когда это было нужно. Нет, хотя приказы писала команда Хань Цзы, отдавала их Администрация, и потому именно ее сотрудникам достались все медали, а Стратегическое Планирование получило только групповой похвальный отзыв. Это было как если бы какой-нибудь подполковник им сказал: «Ничего, ребята, вы старались как лучше». И боевой дух подняло соответственно.
Что ж, пусть слава достается Ахиллу, поскольку, по мнению Хань Цзы, захват Индии был делом бессмысленным и обреченным на поражение - не говоря уже о том, что неправедным. У Китая нет ресурсов, чтобы решить проблемы Индии. Когда Индией правили индийцы, страдаюший народ мог обвинять только своих соотечественников. Но теперь, если что не так - а в Индии всегда что-нибудь не так, - виноваты будут китайцы.
На удивление, посланные из Китая администраторы не впали в коррупцию и работали усердно, - но факт есть факт: чтобы покорить страну, нужны подавляющие силы - или полное сотрудничество. Поскольку и думать не приходилось, что китайские захватчики смогут себе обеспечить второе, и не было надежды осуществить первое, то оставался единственный вопрос: когда сопротивление начнет создавать проблемы.
И это случилось вскоре после того, как Ахилл отбыл в Гегемонию, когда индийцы стали насыпать камни. Хань Цзы должен был отдать им должное, когда это движение стало всего лишь досадной помехой, но притом мощным символическим гражданским неповиновением: индийцы были истинными сыновьями и дочерями Ганди. И даже тогда чиновники не прислушались к Хань Цзы и дали втянуть себя в лавину ширящихся репрессий.
Так что… ведь не важно, что думает внешний мир? Мы можем делать, что хотим, потому что нет на свете силы или воли, которая бросила бы нам вызов. Разве не так?
Так вот, у меня на руках ответ на эту теорию.

- Что это значит, что они никак не реагируют на наше наступление? - спросил Алаи.
Боб и Петра сидели рядом с ним, разглядывая голографическую карту, где были показаны все синьцзянские объекты, взятые точно по плану, будто китайцы получили на руки сценарий и играли свою роль именно так, как попросила Лига Полумесяца.
- Я думаю, что все идет хорошо, - сказала Петра.
- До смешного хорошо, - мрачно сказал Алаи.
- Не будь нетерпелив, - предложил Боб. - В Китае все происходит медленно. И они не объявляют о своих трудностях публично. Быть может, они все еще считают это местным восстанием. Может, они ждут, чтобы объявить о событиях после своей сокрушительной контратаки.
- Как же, - отозвался Алаи. - Наши спутники сообщают, что они ничего не делают. Даже из ближайших гарнизонов войска не двинулись.
- У командира гарнизона нет полномочий посылать их в бой, - напомнил Боб. - Кроме того, они, вероятно, даже не знают, что что-то происходит. Твои войска взяли под контроль сеть наземных коммуникаций?
- Это была вторая цель. Они заняты этим сейчас, что бы что-то делать.
- Я поняла! - вдруг рассмеялась Петра.
- Что смешного? - спросил Алаи.
- Публичное заявление, - сказала она. - Ты не можешь объявить, что все мусульманские государства единодушно выбрали себе Халифа.
- Мы это можем объявить в любой момент, - раздраженно возразил Алаи.
- Но ждете. Ждете, пока китайцы заявят, что на них напало неизвестное государство. Только когда они признают свое неведение или предложат какую-то совершенно ложную теорию, ты выйдешь и скажешь, что на самом деле происходит: мусульманский мир объединился под властью Халифа и взял на себя задачу освобождения угнетенных наций от безбожного империалистического Китая.
- Ты должна признать, что так это прозвучит лучше, - сказал Алаи.
- Совершенно согласна. Я смеюсь не потому, что ты поступаешь неправильно. Ирония в том, что ты действуешь так успешно, а китайцы оказались так неподготовлены, что это и задерживает твое заявление! Но, друг мой, имей терпение. Кое-кто в китайском командовании знает, что происходит, и в конце концов остальные к нему прислушаются, начнут мобилизацию сил и что-то объявят.
- Придется, - сказал Боб. - Или русские нарочно неправильно поймут передвижения их войск.
- Верно, - согласился Алаи. - Но беда в том, что все записи моего обращения были сняты днем. Нам в голову не приходило, что они так долго будут тянуть с ответом.
- Знаешь что? - спросил Боб. - Никто ничего не возразит против того, что записи были сделаны заранее. Но еще лучше будет, если ты выйдешь к камере в прямом эфире и объяснишь, что твои армии делают в Синьцзяне.
- Тут есть опасность, что я проговорюсь. Скажу, например, что в Синьцзяне не главный удар.
- Алаи, ты можешь впрямую сказать, что это не главный удар, и половина китайцев решит, что это дезинформация с целью заставить их держать войска в Индии вдоль пакистанской границы. На самом деле я бы даже это посоветовал - ты заработаешь репутацию правдивого человека. Тогда последующая ложь будет действеннее.
Алаи засмеялся:
- Ты снял мои сомнения!
- Тебя мучают те проблемы, которые не дают спать любому полководцу в наш век быстрой связи. В прежние дни Цезарь или Александр находились прямо на поле битвы. Они смотрели своими глазами, отдавали приказы, принимали решения. Они были нужны. А тебе приходится торчать в Дамаске, потому что здесь сходятся все нити. Если ты будешь нужен, то именно здесь. Так что вместо тысячи вопросов, не дающих предаваться праздным мыслям, у тебя только приливы адреналина, который некуда девать. Я бы рекомендовал ходьбу по комнате.
- Ты в гандбол играешь? - спросила Петра.
- Спасибо, я вас понял. Я буду терпелив.
- И подумай над моим советом, - сказал Боб. - Выйти в прямой эфир и сказать правду. Твой народ еще сильнее тобой восхитится, увидев такую храбрость: просто сказать врагу, что ты будешь делать, и он тебя не сможет остановить.
- Мотайте отсюда оба, - ответил Алаи. - Повторяться начинаете.
Боб засмеялся и встал, Петра следом.
- После этого у меня для вас времени не будет, - сказал Алаи.
Они повернулись к нему.
- Как только это будет объявлено, станет известным, мне придется заниматься двором. Встречаться с людьми, решать споры, показывать, что я истинный Халиф.
- Спасибо тебе за то время, что ты до сих пор нам уделил, - сказала Петра.
- Надеюсь, нам никогда не придется быть противниками на поле битвы, - сказал Боб. - Как приходится быть противниками Хань Цзы.
- Запомните одно, - произнес Алаи. - Хань Цзы хранит верность многому. Я - только одному.
- Мы запомним, - обещал Боб.
- Салам. Да будет мир с вами.
- И с тобой мир, - ответила Петра.

* * *

Когда совещание закончилось, Хань Цзы так и не знал, поверили его предупреждению или нет. Ладно, если не верят сейчас, через несколько часов у них не останется выбора. Главные силы Синьцзянского вторжения непременно начнут наступление завтра перед рассветом, спутниковая разведка подтвердит то, что он говорил. Но это будет стоить еще двенадцати часов бездействия.
Но самое досадное было в конце совещания, когда старший помощник старшего генерала спросил:
- Если это начало большого наступления, что вы рекомендуете?
- Послать все доступные из имеющихся на севере войск - я бы рекомендовал пятьдесят процентов всех гарнизонных войск на российской границе. Подготовить их к действиям не только против этих конных партизан, но и против серьезной механизированной армии, которая вторгнется завтра.
- А наши войска в Индии? - спросил помощник. - Это лучшие наши солдаты, лучше всего обученные и наиболее мобильные.
- Оставить их там, где они сейчас.
- Но если мы уберем гарнизоны с русской границы, Россия на нас нападет.
Слово взял другой помощник:
- Русские никогда хорошо не дрались на чужой территории. Если к ним вторгнуться, они тебя разгромят, но если они полезут к тебе, их солдаты драться не будут.
Хань Цзы постарался не показать презрения к столь дилетантскому суждению.
- Русские будут делать то, что будут, и если они нападут, нам придется отвечать. Но получается, что вы не хотите отвлекать войска от обороны от гипотетического противника, чтобы обороняться от противника реального.
Все отлично было, пока старший помощник старшего генерала не заявил:
- Итак, я рекомендую немедленную переброску войск из Индии для борьбы с текущей угрозой.
- Но я не это хотел сказать… - начал Хань Цзы.
- Но я хотел сказать именно это.
- Я считаю, что это наступление мусульман, - сказал Хань Цзы. - Противник за пакистанской границей тот же, что напал на нас в Синьцзяне. Он надеется в точности на то, что вы предлагаете, и тогда главное его наступление имеет больше шансов на успех.
Помощник только засмеялся, и остальные подхватили.
- Слишком много лет провели вы в детстве вне Китая, Хань Цзы. Индия очень далеко. И какая разница, что там случится? Когда захотим, мы снова ее возьмем. Но захватчики в Синьцзяне - это в самом Китае. Русские нависли над нашей границей. Что бы там ни думал враг, именно это и есть угроза.
- Почему? - спросил Хань Цзы, отбрасывая к черту осторожность: он заспорил со старшим. - Потому что иностранные войска на китайской земле будут означать, что нынешнее правительство утратило расположение неба?
Вокруг стола раздалось шипение воздуха, вдыхаемого через сжатые зубы. Вспоминать старую идею расположения неба - это шло вразрез с политикой правительства.
Ну, уж если разъярять народ, так почему останавливаться на этом?
- Все знают, что Синьцзян и Тибет - не части ханьского Китая. Они для нас не важнее, чем Индия, - завоеванные территории, так и не ставшие до конца китайскими. Когда-то, давным-давно, мы владели Вьетнамом, и его тоже утратили, и ничего не случилось. Но если вы выведете войска из Индии, вы рискуете миллионными потерями наших людей в битве с мусульманскими фанатиками. И иностранные войска окажутся в ханьском Китае раньше, чем мы успеем сообразить, - а защищаться от них будет нечем.
Молчание воцарилось гробовое. Они ненавидели его, потому что он смел говорить им о поражении - и неуважительно сказать, что они не правы.
- Надеюсь, никто из вас этой встречи не забудет, - сказал он.
- В этом вы можете быть уверены, - ответил старший помощник.
- Если я ошибаюсь, я готов нести ответственность за последствия своей ошибки и признать, что ваши мысли вовсе не глупы. Что хорошо для Китая, хорошо и для меня, пусть я даже понесу наказание за свои ошибки. Но если я прав, тогда мы увидим, что вы за люди. Если вы настоящие китайцы, которые любят родину больше карьеры, вы вспомните, что я был прав, позовете меня и станете слушать, как должны были бы слушать сегодня. Но если вы коварные и себялюбивые свиньи, какими я вас считаю, вы постараетесь меня убить, чтобы никто никогда не узнал, что вы слышали предостережение - и не стали слушать, когда еще было время спасти Китай от такого страшного врага, какого не было во времена Чингисхана.
Какая славная речь! И как приятно было сказать ее в глаза тем, кому сильнее всего надо было бы ее услышать, а не проигрывать снова и снова в уме, злясь бессильной злобой, потому что ни одного ее слова нельзя произнести вслух.
Конечно, сегодня ночью его арестуют и, вполне возможно, расстреляют до рассвета. Хотя более вероятно, что его арестуют и отдадут под суд за попытку передать информацию противнику, обвинят в поражении, которое только он пытался предотвратить. Китайца, получившего хоть небольшую власть, такая ирония очень манит. Особое удовольствие есть в казни достойного человека за преступление, совершенное самим носителем власти.
Но Хань Цзы не станет прятаться. Еще сейчас он может покинуть страну и скрыться. Но не станет.
А почему?
Потому что не может покинуть свою родину в час беды. Пусть за это он заплатит жизнью - много солдат его возраста погибнут в ближайшие дни и недели. Почему ему не быть среди них? И всегда есть шанс, как бы он ни был мал и далек, что найдутся среди бывших на совещании достойные люди в достаточном числе, чтобы Хань Цзы остался жить до тех пор, пока не выяснится, что он прав. Может быть, тогда, вопреки всем ожиданиям, его призовут обратно и спросят, как спастись от катастрофы, которую они навлекли на Китай.
А пока что Хань Цзы проголодался, а поблизости был ресторанчик, где управляющий и его жена принимали Хань Цзы как родного. Им все равно было, что у него высокий чин и что он был герой из джиша Эндера. Они любили его ради него самого. Им нравилось, как он жадно поглощает еду, будто блюда самой лучшей кухни мира, - для него это так и было. И если у него остаются считанные часы свободы и даже жизни, почему не провести их с приятными ему людьми за едой, которая ему нравится?

Когда на Дамаск опустился вечер, Боб и Петра свободно шли по улицам, заглядывая в витрины магазинов. В Дамаске было много традиционных рынков, где продавалась самая свежая еда и работы местных умельцев. Но супермаркеты, бутики и сетевые магазины уже тоже добрались до Дамаска, как почти до любого места на Земле. Только выбор товаров отражал местный вкус. Хотя не было дефицита в предметах европейского или американского дизайна, но Бобу и Петре нравилась странность тех товаров, что никогда не нашли бы покупателя на Западе, но здесь пользовались спросом.
Они обменивались предположениями о назначении разных предметов.
Потом поели в ресторане под открытым небом, где музыка играла настолько тихо, что можно было разговаривать. Заказали они столь причудливую смесь местной и международной кухни, что даже официант покачал головой, но они были настроены доставить себе удовольствие.
- Завтра я все это выблюю, - сказала Петра.
- Может быть. Но тогда это будет лучше сделанная смесь…
- Прекрати! Я пытаюсь поесть.
- Но ты же сама начала.
- Я знаю, что так нечестно, но когда об этом говорю я, меня не тошнит. Это как щекотка - самого себя не пощекочешь, и от себя человека не тошнит.
- Со мной бывает.
- Не сомневалась. Наверное, свойство ключа Антона.
Так они продолжали болтать ни о чем, пока не услышали взрывы - сначала далеко, потом ближе.
- Это не может быть налет на Дамаск, - сказала Петра, понизив голос.
- Нет, это, кажется, салют, - ответил Боб. - Думаю, что это торжество.
Кто-то из поваров выбежал и разразился потоком арабских слов, которые Боб и Петра, конечно же, понять не могли. Сразу же все местные посетители вскочили и побежали - некоторые даже прочь, не заплатив, и никто их не пытался задержать.
Посетителям, не говорящим по-арабски, осталось только гадать, что же случилось.
Наконец вышел смилостивившийся официант и объявил на общем языке:
- Должен с сожалением сообщить, что ваши заказы задерживаются. Через минуту будет говорить Халиф.
- Халиф? - спросил какой-то англичанин. - Он разве не в Багдаде?
- Я думала, в Стамбуле, - сказала какая-то француженка.
- Уже много сот лет нет Халифа, - объявил японец профессорского вида.
- Очевидно, теперь есть, - рассудительно ответила Петра. - Интересно, пустят ли нас на кухню посмотреть.
- Ну, не знаю, хочется ли мне этого, - сказал англичанин. - Если они заполучили себе нового Халифа, то какое-то время настроение будет у них очень шовинистическое. Что, если они ради праздника решать повесить сколько-нибудь иностранцев?
Японский ученый возмутился таким предположением, и пока они с англичанином вежливо набрасывались друг на друга, Петра, Боб, француженка и еще несколько человек пробрались сквозь качающуюся дверь кухни, где на них едва ли обратили внимание. Кто-то принес приличного размера плоский экран и поставил на полку, прислонив к стене.

Предыдущая страница 22 Следующая страница


23 Орсон Скотт Кард

Алаи уже был на экране.
Правда, толку смотреть было немного - ни единого слова они не могли понять. Придется ждать, пока в сетях не появится полный перевод.
Но карта Западного Китая говорила сама за себя. Ясно, что Алаи объяснял, как объединились мусульманские народы для освобождения давно угнетаемых братьев в Синьцзяне. Официанты и повара почти каждое предложение встречали возгласами - Алаи будто знал, что так будет, потому что делал паузы в нужных местах.
Не имея возможности понять слова, Петра и Боб сосредоточились на других моментах. Боб попытался определить, идет ли речь в прямом эфире. Часам на стене верить было нельзя - их цифровое изображение могли бы вставить в момент вещания, и когда бы ни повторялась передача, время будет реальное. Он получил ответ, когда Алаи встал и подошел к окну. Камера последовала за ним и показала простор, залитый перемигивающимися в темноте огнями Дамаска. Шла прямая трансляция. И что бы ни говорил сейчас Алаи, показывая на город, он явно произвел нужный эффект, потому что сейчас только что радостно кричавшие повара и официанты плакали открыто, не стыдясь своих слез, прилипнув глазами к экрану.
Петра тем временем пыталась понять, кем кажется Алаи смотрящим на него мусульманам. Она очень хорошо знала его лицо, и потому попробовала отделить мальчика, которого она когда-то знала, от того человека, которым он стал. Сострадание, увиденное ею раньше, стало еще заметнее. Глаза Алаи были полны любви. Но были в них и огонь, и достоинство. Он не улыбался - как и положено в час войны предводителю нации, сыны которой гибнут в битвах и сами убивают. Но он и не произносил тирад, заводя толпу в опасный энтузиазм.
Пойдут ли эти люди за ним в бой? Да, конечно, поначалу, когда он может рассказать им легенды легких побед. Но потом, когда наступят трудные времена и фортуна от них отвернется, пойдут ли они за ним?
Наверное, да. Петра видела в нем не столько великого полководца - хотя можно было бы себе представить, что Александр был на него похож, или Цезарь, - сколько царя пророка. Саул или Давид. Оба они были молоды, когда пророчество призвало их вести свой народ на войну во имя Божие. Жанна д'Арк.
Хотя Жанна д'Арк погибла на костре, а Саул упал на собственный меч - нет-нет, это был Брут или Кассий, а Саул велел собственному солдату себя убить, кажется? Все равно плохой конец. А Давид умер в позоре, и Бог запретил ему построить святой храм, потому что он убил Урию, чтобы жениться на Вирсавии.
Тоже не слишком хорошие прецеденты.
Но до того как пасть, они знали славу.

18
Война на Земле

Кому: Chamrajnagar%Jawaharlal@ifcom.gov
От: AncientFire%Embers@han.gov
Тема: Будущее официальное заявление

Мой уважаемый друг и коллега!
Мне огорчительно, что Вы можете даже предположить, будто в такой час беды, когда Китай подвергся неспровоцированному нападению орд религиозных фанатиков, у нас нашлись бы желание или возможность провоцировать Международный Флот. К Вашей организации, которая столь недавно спасла человечество от нашествия звездных драконов, мы испытываем лишь глубочайшее уважение.

Наше официальное заявление, которое должно скоро быть обнародовано, не содержит наших умозаключений на тему о том, кто же на самом деле несет ответственность за трагическую гибель шаттла, сбитого над территорией Бразилии. Не признавая за собой какого бы то ни было участия в этом инциденте или предварительной осведомленности о нем, мы выполнили собственное предварительное расследование и обнаружили, что использованная техника действительно могла быть произведена на территории Китая.
Это причиняет нам невероятные страдания, и мы покорнейше просим Вас не обнародовать этой информации. Вместо этого мы прилагаем документацию, показывающую, что одна наша пусковая установка, оказавшаяся неучтенной и потому могшая быть использована для совершения этого преступления, была в свое время передана под контроль некоего Ахилла де Фландреса, очевидно, для военных операций, предпринятых в связи с нашей превентивной оборонительной акцией против индийского агрессора, терзающего Бирму. Мы считали, что этот материал был нам возвращен, но следствие показало, что возврат не был сделан.
Ахилл де Фландрес одно время находился под нашей защитой, когда оказал нам услугу, предупредив об угрозе, которую Индия представляет для мира в Юго-Восточной Азии. Однако нам стали известны некоторые преступления, совершенные им до того, как он поступил к нам на службу, и мы взяли его под стражу (см. документацию). При перевозке к месту перевоспитания на конвой напали неопознанные войска и освободили Ахилла де Фландреса, перебив всех сопровождающих его военнослужащих.
Поскольку почти сразу после этого Ахилл де Фландрес оказался в резиденции Гегемона в Риберао-Прето, Бразилия, и занял должность, на которой смог совершить множество злодейств после поспешного отбытия Питера Виггина, и поскольку указанная ракета была запущена с бразильской территории, и шаттл был сбит над Бразилией, мы предполагаем, что место, где следует искать виновного в нападении на МФ, это Бразилия, точнее, территория Гегемонии.
Окончательная ответственность за все действия де Фландреса после его побега из-под стражи должна быть возложена на тех, кто его освободил, а именно Гегемона Питера Виггина и его вооруженные силы, предводительствуемые Юлианом Дельфийски, а в последнее время - тайским националистом Сурьявонгом, которого китайское правительство рассматривает как террориста.
Надеюсь, что эта информация, сообщенная Вам неофициально, окажется полезной в Вашем расследовании. Если же мы можем быть полезны еще чем-нибудь, что не помешает нашей отчаянной борьбе за самую свою жизнь против варварских орд Азии, мы будем рады Вам служить.
Ваш скромный и недостойный коллега,
Древний Огонь.

От: Chamrajnagar%Jawaharlal@ifcom.gov
Кому: Graff%pilgrimage@colmin.gov
Тема: Кто возьмет на себя вину?

Дорогой Хирам!
Из приложенного письма почтенного главы китайского правительства Вы сами видите, что они решили отдать нам Ахилла как жертвенного агнца. Я думаю, они будут рады, если мы от него избавимся, избавив их от этой работы. Наши следователи официально объявят, что пусковая установка - китайского производства и прослежена до Ахилла де Фландреса - без упоминания, что когда-то ему ее дало китайское правительство. Если нас спросят, мы откажемся теоретизировать на эту тему. Это лучшее, на что они могут рассчитывать.
А пока что у нас есть твердые законные основания для вмешательства в дела на Земле - и по свидетельству, полученному от страны, которая более всего склонна была бы жаловаться на такую интервенцию. Мы ничего не будем делать такого, что повлияло бы на результат или ход войны в Азии. Сначала мы попросим сотрудничества от правительства Бразилии, но ясно дадим понять, что обойдемся и без него как в военном, так и в юридическом отношении. Потом мы попросим их изолировать территорию Гегемонии, никого не пропускать ни туда, ни оттуда до прибытия наших войск.
Я прошу Вас информировать Гегемона и соответственно скоординировать Ваши планы. Должен ли г-н Виггин присутствовать при взятии комплекса - вопрос, по которому у меня нет мнения.

Вирломи не входила в города - эти времена кончились. Когда она была свободна странствовать, пилигрим в стране, где люди либо проживали жизнь в родной деревне, или прерывали с ней все связи и всю жизнь жили на дорогах, ей нравилось приходить в деревни, и каждая была приключением в собственных декорациях сплетен, трагедий, юмора, романтики и иронии.
В колледже, куда она недолго ходила между возвращением из космоса и призывом в штаб индийских вооруженных сил в Хайдарабаде, быстро стало понятно, что интеллектуалы считают свою жизнь - жизнь умственную, с бесконечным самокопанием, с автобиографией, обрушиваемой на всех новых знакомых, - в чем-то выше однообразной, бессмысленной жизни простолюдинов.
Вирломи же знала, что все как раз наоборот. Интеллектуалы в университете были все на одно лицо. У них были одни и те же глубокие мысли об одних и тех же мелких эмоциях и тривиальных дилеммах. И подсознательно они сами это понимали. Когда происходило какое-нибудь реальное событие, такое, что потрясало до самого сердца, они выходили из игры университетской жизни, потому что реальность должна была разыгрываться на иной сцене.
В деревнях жизнь велась ради жизни, не ради игр в первенство и показухи. Умных людей ценили за умение решать проблемы, а не говорить о них красиво. В любой точке Индии, где ей пришлось бывать, Вирломи думала одно и то же: я могла бы здесь жить. Остаться среди этих людей, выйти замуж за одного из этих симпатичных крестьян и всю жизнь работать рядом с ним.
Но другая мысль тут же отвечала: нет, не могла бы. Нравится тебе это или нет, но ты одна из университетских. Ты можешь выходить в реальный мир, но места тебе здесь нет. Тебе надо жить в идиотской мечте Платона, где мысль - реальность, а реальность - тень. Ради этого ты родилась, и твои переходы из деревни в деревню - только чтобы учить этих людей, учиться от них, играть ими для достижения собственных целей.
Но мои цели, думала она, - это дать им дары, которые им нужны: мудрое правление или хотя бы самоуправление.
И тут она над собой смеялась, потому что эти две цели противоречили друг другу. Пусть даже индийцы правят индийцами, это не будет самоуправлением, потому что правитель правит народом, а народ - правителем. Это взаимное правление, и на лучшее даже надеяться не приходится.
Но теперь дни странствий окончились. Она вернулась к мосту, где стояли в свое время защищавшие его солдаты, а жители окрестных деревень сочли ее чем-то вроде божества.
Она пришла без фанфар, вошла в деревню, где ее сердечнее всего принимали, и заговорила с женщинами у колодца и на рынке. Она пошла к ручью, где они стирали, и помогла им стирать. Кто-то предложил поделиться с ней одеждой, чтобы она могла постирать свои грязные лохмотья, но она рассмеялась и ответила, что от стирки они разлетятся в пыль, но она бы предпочла заработать себе новую одежду, поработав на семью, где ей могли бы одежду выделить.
- Госпожа, - сказала одна женщина застенчиво, - разве не кормили мы тебя на мосту ни за что?
Значит, ее узнали.
- Но я хотела бы отработать ту доброту, которую вы ко мне там проявили.
- Ты нас много раз благословляла, госпожа, - сказала другая.
- И сейчас ты благословляешь нас, появившись среди нас.
- И стирая с нами.
Значит, она все еще божество.
- Я не та, кем вы меня считаете. Я ужаснее ваших самых жутких страхов.
- Для наших врагов, надеемся мы, госпожа.
- Для них - да. Но я возьму ваших мужей и сыновей воевать с ними, и многие из них погибнут.
- Половина наших мужей и сыновей уже взяты на войну с китайцами.
- Убиты в бою.
- Пропали без вести и не могут вернуться домой.
- Уведены в плен китайскими дьяволами.
Вирломи подняла руку, успокаивая женщин:
- Я не потрачу зря их жизни, если они будут повиноваться мне.
- Тебе не надо идти на войну, госпожа, - сказала одна старая карга. - Нехорошо это. Ты посмотри на себя, молодая и красивая. Ложись с кем-нибудь из наших молодцов или стариков, если тебе захочется, и делай детей.
- Когда-нибудь, - ответила Вирломи, - я выберу себе мужа и буду с ним делать детей. Но сегодня мой муж - Индия, и его проглотил тигр. Я должна довести тигра до тошноты, чтобы он выблевал моего мужа обратно.
Некоторые из них захихикали, представив себе эту картину. Но остальные были мрачно-серьезны.
- И как ты это сделаешь?
- Я подготовлю своих людей, чтобы они не погибали из-за ошибок. Я соберу оружие, которое нам нужно, чтобы никто не погиб из-за того, что не был вооружен. Я буду действовать тайно, чтобы мы не навлекли на себя гнев тигра, пока не будем готовы так сильно его ранить, чтобы он уже никогда не оправился.
- Ты не принесла с собой атомную бомбу, госпожа? - спросила та же карга. Явно из недоверчивых.
- Использовать такие вещи - оскорбление для Бога, - сказала Вирломи. - Бог мусульман сжег свой дом и повернул лицо свое против них за то, что они применяли такое оружие друг против друга.
- Я пошутила, - устыдилась карга.
- А я нет. Если вы не хотите, чтобы я использовала ваших мужчин так, как я описала, скажите мне, и я уйду и найду другое место, где со мной согласятся. Быть может, ваша ненависть к китайцам не так сильна, как моя. Быть может, вы довольны тем, что делается на этой земле.
Но они не были довольны, и ненависть их, похоже, была сильна.
Вопреки обещанию, на обучение было немного времени, но Вирломи не собиралась использовать этих людей для открытого боя. Им предстояло быть диверсантами, саботажниками, подрывниками, ворами. Они сговаривались со строительными рабочими о краже взрывчатки, они учились ею пользоваться, они строили сухие склады в земле в джунглях, лепившихся к крутым холмам.
И они ходили в ближайшие селения и вербовали других, и те шли еще дальше и дальше, строя сеть диверсантов возле каждого моста, который можно было взорвать, чтобы лишить китайцев возможности пользоваться дорогами через границу Индии для перевозки и снабжения войск.
Репетиций быть не могло, никаких прогонов всухую. Ничего нельзя было сделать, чтобы не привлечь к себе подозрения. Вирломи запретила своим людям как бы то ни было провоцировать китайцев или мешать бесперебойному движению китайского транспорта в горах и холмах.
Некоторые брюзжали по этому поводу, но Вирломи сказала:
- Я дала слово вашим женам и матерям, что вы не будете погибать напрасно. Еще много будет впереди смертей, но лишь тогда, когда они помогут чего-то достигнуть, чтобы выжившие могли сказать: «Мы это сделали, а не кто-то за нас».
Она больше не входила в селения, но жила там, где жила когда-то: в пещере возле моста, который взорвет сама, когда придет время.
Но она не могла позволить себе быть отрезанной от мира. Поэтому три раза в день один из ее людей входил в сеть и проверял ее почтовые тайники, распечатывал пришедшие туда письма и приносил ей. Она научила их, как стирать информацию из памяти компьютера, чтобы никто не увидел то, что компьютер показал ей. А принесенные распечатки она сжигала, прочитав.
Письмо Питера Виггина пришло вовремя, и потому она была готова, когда ее люди прибежали к ней, задыхаясь.
- Война с турками для китайцев идет плохо. В сети говорят, что турки захватили столько аэродромов, что теперь в небе Синьцзяна их самолетов больше, чем китайских. Госпожа, они бомбили Пекин!
- Тогда оплачьте погибших там детей, - ответила она. - Но для нас время боя еще не пришло.
И на следующий день, когда грузовики загрохотали по мостам бампер к бамперу по узким горным дорогам, ее люди умоляли:
- Давайте взорвем только один мост, покажем, что Индия не спит, пока турки бьют за нас нашего врага!
Она ответила только:
- Зачем взрывать мосты, по которым враг покидает нашу страну?
- Но мы многих можем убить, если удачно выберем время взрыва!
- Пусть мы взорвем пять тысяч, удачно выбрав время на каждом мосту, у них войск пять миллионов. Мы будем ждать. Никто из вас не сделает ничего, что предупредило бы китайцев о том, что у них есть противник в этих горах. Уже скоро, но ждите моего слова.
И снова и снова приходилось ей это повторять, всем вновь приходящим, и они повиновались. Она посылала их звонить товарищам в дальних городах у других мостов, и те тоже повиновались.
Три дня. Китайские каналы сообщали, как сокрушительные армии выдвигаются против тюркских орд, готовясь наказать их за вероломство. Движение на мостах и на горных дорогах не ослабевало.
И пришло письмо, которого ждала Вирломи.

Пора.

Без подписи, но из тайника, который был выделен для Питера Виггина. Вирломи знала: это значит, что на западе началось генеральное наступление и китайцы скоро начнут снова перебрасывать войска и технику из Китая в Индию.
Это письмо она не сожгла, а дала ребенку, который его принес, и сказала:
- Сохрани его навсегда. Это начало нашей войны.
- Оно от какого-нибудь бога? - спросил ребенок.
- От тени бога или от его племянника, - улыбнулась она. - А может быть, от человека, который только сон спящего бога.
Взяв ребенка за руку, она вошла в деревню. Тут же ее окружили люди. Она улыбалась им, гладила по голове детей, обнималась и целовалась с женщинами.
Потом она повела парад жителей к зданию местной китайской администрации и вошла внутрь. Лишь немногие женщины пошли за ней. Она прошла мимо что-то кричащего дежурного прямо в кабинет китайского администратора, который говорил по телефону.
Он поднял глаза и заорал, сначала по-китайски, потом на общем:
- Что вы тут делаете? Убирайтесь!
Вирломи, не обращая внимания на его слова, пошла к нему с улыбкой, расставив руки, будто хотела его обнять.
Он поднял руки ладонями вперед, останавливающим жестом.
Она дернула его за руки, чтобы он потерял равновесие, и пока он шатался, пытаясь не упасть, она охватила его руками, зажала голову и резко вывернула.
Он свалился замертво.
Открыв ящик его стола, Вирломи достала пистолет и застрелила обоих китайских солдат, вбежавших в кабинет. Они тоже упали мертвыми.
Вирломи спокойно глядела на женщин.
- Пришла пора. Идите к телефонам и звоните в другие города. До темноты час. После наступления ночи пора выполнять задачи. Взрывать быстро. Если кто-то попытается помешать, пусть даже индиец, он должен быть убит как можно тише и быстрее, а работа должна продолжаться.
Они повторили ее слова и пошли к телефонам.
Вирломи вышла из кабинета, пряча пистолет в складках платья. Когда прибежали на выстрелы двое оставшихся китайских солдат, она быстро-быстро заговорила с ними на своем родном диалекте. Они не поняли, что это совсем не местный язык, а даже не родственное наречие с дравидского юга. Остановившись, они потребовали чтобы она на общем объяснила им, что случилось. Вирломи ответила пулей в живот каждому из них раньше, чем они успели хотя бы увидеть пистолет. Лежащим на земле она всадила по пуле в голову для гарантии.
- Не поможете ли вы мне очистить улицу? - спросила она у глядящих разинув рот людей.
Они тут же вышли на дорогу и занесли тела обратно в здание.
Когда все телефонные сообщения были сделаны, Вирломи собрала людей возле входа в здание.
- Приедут китайские власти и спросят, что случилось. Вы должны сказать им правду. По дороге шел мужчина, индиец, но не из этой деревни. Он был похож на женщину, и вы решили, что это должен быть бог, потому что он вошел прямо в здание и сломал шею бургомистру. Потом взял его пистолет и застрелил двух охранников в кабинете и еще двух, которые прибежали на выстрелы. Вы успели только поднять крик. Потом этот незнакомец заставил вас отнести тела убитых солдат в здание и приказал выйти, пока он будет звонить по телефону.
- Они потребуют описать этого человека.
- Опишите меня. Темнокожий. С юга Индии.
- Они спросят, если он был похож на женщину, откуда вы узнали, что это не женщина?
- Потому что он убил человека голыми руками. Разве женщина это может?
Они засмеялись.
- А вот смеяться нельзя, - сказала она. - Они будут очень злы. И если даже вы не дадите им повода, они вас могут сурово наказать за то, что здесь произошло. Они могут решить, что вы лжете, и заставят говорить под пыткой. И я вам скажу: можете говорить, что это тот самый человек, который жил вон в той пещерке возле моста. Можете отвести их туда.
Она повернулась к ребенку, который принес письмо от Питера Виггина:
- Закопай этот листок в земле до конца войны. Чтобы он не пропал.
И она обратилась сразу ко всем:
- Никто из вас ничего не сделал, только перенес тела, которые я велела перенести. Вы бы хотели сообщить властям, но здесь больше не было властей.
Она раскинула руки:
- О мой возлюбленный народ! Я говорила вам, что принесу вам страшные дни!
Ей не надо было изображать печаль, и слезы у нее текли всерьез, когда она шла среди людей, касаясь рук, щек, плеч. Потом она решительно вышла на дорогу и прочь из деревни. Люди, которым это назначено, взорвут ближайший мост в течение часа. Ее там не будет. Она пойдет вдоль лесных троп, к командному пункту, откуда будет руководить этой кампанией саботажа.
Потому что взорвать мосты - мало. Придется убивать саперов, которые придут их чинить, убивать солдат, которые будут защищать саперов, а потом, когда нагонят столько солдат и строителей, что им нельзя будет помешать восстановить мосты, тогда спускать камнепады и сели, чтобы перекрыть узкие ущелья.
Если удастся закрыть эту границу на три дня, у наступающих мусульманских армий будет время, если ими грамотно командуют, прорваться и отрезать огромную китайскую армию, и тогда подкрепления, пробившиеся наконец, очень-очень сильно запоздают. И тоже будут отрезаны.

Амбул только одного просил у Алаи после того, как устроил встречу между ним, Бобом и Петрой.
- Дай мне воевать как мусульманину против врага моего народа.
Алаи назначил его служить к индонезийцам из-за сходства рас - там он не будет так сильно выделяться.
И поэтому Амбул высадился на болотистом берегу где-то к югу от Шанхая. Подойдя как можно ближе к берегу на рыбачьих судах, солдаты пересели на болотные плоскодонки и пошли на веслах среди камышей, разыскивая твердую землю.
Но в конце пути, как и предвиделось, пришлось покинуть лодки и несколько миль прошлепать по грязи. Сапоги надо было нести в рюкзаках, потому что иначе их бы засосало в ил.
К восходу солнца люди вымотались, измазались в грязи, чесались от укусов насекомых и сильно проголодались.
Обтерев от грязи ноги, солдаты обулись и побежали рысцой по узкой тропинке, скоро перешедшей в насыпь между рисовыми полями. Пробегая мимо китайских крестьян, солдаты молчали.
Пусть считают нас призывниками или добровольцами с недавно завоеванного юга, вышедшими на учения. Убивать гражданских мы не хотим. Уходим от берега как можно дальше - так все время твердили им офицеры.
В основном крестьяне не обращали на них внимания. Уж точно никто не побежал поднимать тревогу. Но еще задолго до полудня на недалекой дороге показалось облако пыли от быстро идущей машины.
- Ложись, - приказал командир на общем языке.
Без секунды колебаний солдаты плюхнулись в воду и по-лягушачьи подобрались к краю насыпи, где их не было видно. Только офицер высунул голову, чтобы видеть, и тихо передавал по линии, что происходит на дороге.
- Военный грузовик, - сказал он.
Потом:
- Резервисты. Никакой дисциплины.
Вот тут и дилемма, подумал Амбул. Резервисты - наверное, местные войска. Старики, хроники, которые до этого времени считали свою военную службу чем-то вроде клуба, и тут их загребли, потому что других солдат поблизости нет. Убивать этих олухов - то же самое, что убивать крестьян.
Но они вооружены, так что не убивать их - самоубийство.
Слышно было, как орет китайский командир на своих горе-солдат. Он был очень зол - и очень глуп, решил Амбул. Что он думал о ситуации? Если это учения какой-то части китайской армии, зачем было тащить сюда группу резервистов? А если он думает, что здесь действительно есть угроза, так чего он орет? Почему не пытается провести рекогносцировку, чтобы оценить опасность и доложить?
Что ж, не всякий офицер кончал Боевую школу. У них не у всех есть вторая натура - мыслить как истинный солдат. Этот тип явно большую часть своей службы провел за письменным столом.
По цепи шепотом передали команду. Ни в кого не стрелять, но взять на прицел одного противника, когда будет дана команда встать.
Голос китайского офицера стал ближе.
- Может, они нас не заметят, - шепнул сосед Амбула.
- Время заставит их нас заметить, - ответил Амбул тоже шепотом.
Этот солдат был официантом в шикарном ресторане Джакарты, пока не вступил в армию добровольцем после китайского вторжения в Индокитай. Как большинство этих людей, он никогда не был под огнем.
Как и я, кстати, подумал Амбул. Если не считать сражений в Боевом зале.

Предыдущая страница 23 Следующая страница


Театр Теней 24

Но это надо было считать. Крови там, конечно, не было, но напряжение, невыносимое напряжение боя - было. Адреналин, храбрость, страшное разочарование, когда в тебя попадали и костюм застывал на тебе, выключая тебя из битвы. Ощущение поражения, когда ты подводил друга, которого тебе полагалось защищать. Чувство триумфа, когда ты знал, что не промахнешься.
Я здесь уже был. Только прятался не за насыпью, а за трехметровым кубом, ожидая приказа броситься вперед, стреляя по всем оказавшимся перед тобой противникам.
Сосед подтолкнул его локтем. Как все прочие, Амбул послушался сигнала и стал смотреть на командира в ожидании команды встать.
Резервисты со своим командиром вытянулись в цепочку вдоль насыпи, шедшей перпендикулярно той, где спрятались индонезийские солдаты. Никто из резервистов не навел оружия.
Китайский офицер был прерван посередине рева. Он замолчал и обернулся, с глупым видом уставившись на цепь из сорока солдат, которые все целились в него.
Командир индонезийцев вышел вперед и выстрелил ему в голову.
Резервисты тут же бросили оружие и сдались.
В каждом индонезийском подразделении был хотя бы один человек, говорящий по-китайски, а обычно больше. Этнические китайцы в Индонезии рвались проявить патриотизм, и лучший из переводчиков очень умело переводил приказы командира. Пленных брать, конечно, было невозможно. Но убивать этих людей не хотелось.
Поэтому им велели снять всю одежду и отнести в грузовик, в котором они приехали. Пока они раздевались, индонезийцам был передан приказ: не смеяться, никак пленных не дразнить. Обращаться почтительно, с уважением.
Амбул понял мудрость этого приказа. Конечно, его целью было заставить китайцев выглядеть смешно. Но смеяться над ними будут китайцы, а не индонезийцы. Когда их спросят, они ответят, что от индонезийцев видели только уважение. Пиаровская кампания началась.
Через полчаса Амбул и еще шестнадцать человек мчались в город на трофейном китайском грузовике, а один голый и перепуганный старик резервист показывал дорогу. Перед расположением небольшой воинской части притормозили и его из грузовика вытолкнули.
Дело было быстрым и бескровным. Индонезийцы въехали прямо в городок и разоружили всех под дулами автоматов. Китайских солдат голыми согнали в помещение без телефона, и там они остались в полной тишине, пока шестнадцать индонезийцев реквизировали еще два грузовика, чистое белье и носки и пару китайских военных раций.
Все оставшиеся боеприпасы и взрывчатку свалили в середине двора, вокруг поставили оставшиеся грузовики, а в середину кучи заложили пластидовую шашку с фитилем на пять минут.
Китайский переводчик подбежал к дверям помещения, куда согнали пленных, и крикнул, что у них пять минут на эвакуацию, а потом все взорвется, и они должны предупредить жителей, чтобы те уходили.
Потом он отпер дверь и побежал к ожидающему грузовику.
Через четыре минуты после выезда за город раздались звуки фейерверка. Будто война там шла - летели пули, слышались взрывы и повис султан дыма.
Амбул представил себе, как голые солдаты бегают от двери к двери, полоша людей. Дай бог, чтобы никто не погиб, смеясь над голыми, вместо того чтобы их послушаться.
Амбула посадили рядом с водителем одного из захваченных грузовиков. Он знал, что этими машинами долго пользоваться не придется, слишком легко их засечь, но можно уехать отсюда подальше и дать солдатам малость подремать в кузове.
Конечно, была вероятность застать свою группу побитой и напороться на крупный контингент китайских настоящих солдат, ожидающих в засаде, чтобы разнести их в куски.
Что ж, чему быть, того не миновать. Сидящий в грузовике Амбул все равно никак повлиять на исход не мог - разве что не спать самому и не давать спать водителю.
Все набились в грузовики. Тех, кому удалось поспать, посадили за руль, остальных - в кузов, чтобы попробовали подремать, насколько это возможно на ухабистой дороге.
Амбул был среди тех, кто выяснил, что если сильно постараться, можно заснуть сидя на жесткой скамье грузовика без пружин. Только каждый раз не слишком надолго.
Проснувшись в очередной раз, Амбул увидел, что грузовик едет по хорошему покрытию. Он еще, засыпая, подумал: с ума, что ли, сошел наш командир, гонять по такому шоссе? Но мысль эта не помешала ему снова заснуть.
После трехчасовой езды машины остановились. Все были вымотаны, но надо было еще многое сделать до того, как можно будет по-настоящему поесть и как следует поспать. Остановились возле какого-то моста. Командир велел всем выйти, потом машины спихнули в поток.
Амбул подумал, что это глупая ошибка. Надо было поставить машины аккуратно, и не рядом, чтобы их не могли распознать с воздуха.
Но нет, скорость была важнее скрытности; кроме того, у китайских самолетов было много другой работы. Вряд ли они смогут высвободить сколько-нибудь для наблюдений.
Пока сержанты распределяли среди людей трофейный груз, командир сообщил сведения, полученные по захваченным рациям. Противник продолжал считать их парашютистами и считал, что они идут к какому-нибудь важному военному объекту или к точке сбора.
- Они не знают, кто мы и что делаем, и ищут нас не там, - сказал командир. - Это ненадолго, но в этом причина, почему нас не разнесли в клочья, пока мы ехали. Кроме того, они считают, что нас не меньше тысячи.
Отряд хорошо продвинулся в глубь страны за эти часы на дороге. Рельеф стал холмистым, и хотя любой пригодный клочок земли в Китае обрабатывался тысячелетиями, здесь встречалась нетронутая глушь. Очевидно, отряд достаточно ушел за день от дороги, и можно было поспать перед тем, как стартовать дальше.
Но, конечно, передвигаться отряд будет в основном по ночам, а отсыпаться днем.
Если переживет ночь. Если переживет еще день.
Сгибаясь под тяжестью увеличившегося груза, отряд свернул с дороги в лес и пошел вдоль ручья. На запад. Вверх по течению. В глубь страны.

19
Прощания

Кому: Porto%Aberto@BatePapo.org
От: Locke%erasmus@polnet.gov
Тема: Созрел

Ключ шифрования: ******************

Ключ дешифровки: ****************************

Это Боб или Петра? Или вы оба?
После всех его тонких стратегических планов и потрясающих неожиданностей он прокололся на мелкой попытке убийства. Я не знаю, дошла ли до вас весть о сбитом шаттле МФ сквозь поток военных новостей, но он думал, что на борту шаттла я. Меня там не было, но китайцы сдали его тут же, и МФ сразу получил законную причину для проведения операции на земле. Бразильское правительство помогает, блокировав комплекс Гегемонии.
Тут единственная проблема: комплекс защищает твоя маленькая армия. Мы хотим сделать все без убитых, но ты слишком хорошо обучил своих солдат, а Сури на мои робкие попытки контакта не отвечает. До моего бегства он вроде как был у Ахилла в кармане. Может, это защитная окраска, но кто знает, что могло произойти по дороге из Китая?
Ахилл знает, как заставить людей на себя работать. Индийский офицер из министерства колоний, которого Графф знал много лет, выдал Ахиллу, что я улетаю на том шаттле - потому что его родные находятся в китайском лагере и он готов на все, чтобы их спасти. Может, Ахилл и Сури так же держит? И если Сури даст солдатам команду защищать Ахилла, они выполнят ее?
Изменит ли что-нибудь твое присутствие? Я там буду, но, пожалуй, я никогда до конца не верил твоим заверениям, что солдаты будут мне повиноваться беспрекословно. У меня такое чувство, что я потерял лицо, когда сбежал из комплекса. Но ты их знаешь, а я нет.
Очень был бы благодарен тебе за совет, и твое присутствие было бы очень полезно. Я вполне пойму, если не получу ни того, ни другого. Ты мне ничего не должен - ты был прав там, где я ошибся, и это я подверг всех опасности. Но в данный момент я хотел бы избежать гибели кого-либо из твоих солдат, а особенно - не погибнуть самому: не буду притворяться, что мною движут чисто альтруистические мотивы. У меня нет другого выхода, кроме как быть там лично. Если я не буду присутствовать при взятии комплекса, посту Гегемона могу сказать «прощай».
А пока что китайцы, кажется, не так уж хорошо воюют? Мои поздравления Халифу. Надеюсь, он будет великодушнее к побежденным врагам, чем китайцы.

Петре было трудно сосредоточиться на поиске в сети. Слишком подмывало переключиться на новости о войне. Это была генетическая болезнь, которую врачи нашли у нее в детстве, болезнь, которая послала ее в космос провести годы становления в Боевой школе. Она просто не могла не интересоваться войной. Как бы ни ужасала битва, манила она неодолимо. Состязание двух армий, каждая из которых стремится к господству, без правил, кроме тех, которые вынуждены ограничениями сил и страхом репрессий.
Боб настаивал, что надо искать сигнал от Ахилла. Петре это казалось абсурдом, но Боб был уверен, что Ахилл хочет, чтобы Боб к нему пришел.
- Он загнан в угол, - говорил Боб. - Все обернулось против него. Он думал, что сумел занять мое место. Потом он слишком далеко хватил, когда сбил шаттл, причем в тот самый момент, когда Лига Полумесяца выбила у него из-под ног Китай. Он не может туда вернуться - даже из Риберао вылететь не может. И он доиграет те игры, которые хочет доиграть. Мы для него - неподобранные концы, и он не оставит нас болтаться. Значит, он нас позовет.
- А мы не пойдем, - отвечала Петра, но Боб только смеялся.
- Если бы я думал, что ты всерьез, - говорил он, - я бы об этом подумал. Но я знаю, что это не так. У него - наши дети, он знает, что мы придем.
Или да, или нет. Что толку будет эмбрионам, если их родители погибнут в западне?
А это будет западня. Не честный обмен, не торг - моя свобода за ваших детей. Нет, к этому Ахилл не способен даже ради спасения собственной жизни. Боб его уже однажды поймал, заставил сознаться, после чего его поместили в психушку. Он туда больше не пойдет. Как Наполеон - из одного плена он убежал, но из следующего убежать не удастся. И потому он туда не пойдет, в этом Боб и Петра были согласны. Он их зовет только чтобы убить.
И все же она продолжала искать, гадая, как же она узнает то, что ищет, когда найдет.
И все это время ее тянула к себе война. Кампания в Синьцзяне уже придвинулась к границам ханьского Китая. Персы и пакистанцы должны были вот-вот окружить обе половины китайской армии в Западной Индии.
Вести об операции индонезийцев и арабов внутри Китая были несколько менее определенными. Китайцы громко стенали насчет мусульманских парашютистов, совершающих террористические нападения на территории Китая, грозили, что их будут судить как шпионов и военных преступников. Халиф немедленно ответил заявлением, что это регулярные войска, в воинской форме, и китайцы недовольны только тем, что получили у себя дома беду, которую хотели принести другим.
- Мы спросим со всех чинов китайской армии и китайского правительства персонально за любое преступление, совершенное против наших пленных солдат.
Такие выражения мог использовать лишь предполагаемый победитель, но китайцы тут же приняли эти слова всерьез и ответили, что их неправильно поняли: любой солдат в мундире будет рассматриваться как военнопленный.
Но для Петры самым интересным было, что китайцы продолжали считать индонезийцев и арабов парашютистами. Они просто не могли поверить, что высадившиеся с моря войска так быстро оказались внутри страны.
И еще одна небольшая новость. Одна из американских новостных сетей привела комментарий отставного генерала, который почти наверняка получал информацию о том, что показывали американские спутники-шпионы. Вот какие его слова привлекли внимание Петры:
- Чего я не понимаю, так это почему войска, выведенные из Индии несколько дней назад для отражения угрозы в Синьцзяне, не используются в Синьцзяне и не отсылаются обратно в Индию. Четверть всей китайской армии сидит сложа руки.
Петра показала это Бобу, и он улыбнулся:
- Вирломи отлично сработала. Она их задержала на три дня. И сколько пройдет времени, пока у китайской армии в Индии просто кончится боезапас?
- Нам с тобой только вдвоем пари держать бессмысленно.
- Хватит смотреть войну, давай работай.
- А зачем ждать сигнала от Ахилла? Ты меня еще не убедил, что он вообще его пошлет. Почему не принять приглашение Питера и не поучаствовать с ним в штурме комплекса?
- Потому что если Ахилл решит, что заманил нас в ловушку, он впустит нас без выстрела. Никто не будет убит.
- Кроме нас.
- Во-первых, Петра, никаких «нас». Ты - беременная женщина, и как бы ни была ты талантлива в делах войны, я просто не смогу иметь дело с Ахиллом, если женщина, носящая моего ребенка, будет подвергаться опасности.
- Так что мне, сидеть снаружи и смотреть, не зная, что там происходит и жив ты или нет?
- Нам что, начинать спор, что мне все равно через несколько лет умирать, а тебе нет, и если я погибну, но спасу наших эмбрионов, ты все равно сможешь иметь детей. Если погибнешь ты, то у нас не будет даже того ребенка, которого ты носишь сейчас.
- Нет, не надо начинать спор! - сердито бросила Петра.
- А во-вторых, ты не будешь сидеть снаружи и смотреть, потому что ты останешься в Дамаске, глядя вести с войны и читая Коран.
- Или раздирая себе лицо ногтями от муки незнания. Ты действительно оставил бы меня здесь?
- Пусть Ахилл заперт в комплексе Гегемонии, но у него всюду есть люди, готовые на него работать. Вряд ли он потерял многих из них, когда пересохли китайские источники. Если они пересохли. Я хочу, чтобы ты здесь осталась, потому что очень в стиле Ахилла было бы убить тебя задолго до того, как ты окажешься около комплекса.
- А почему ты не думаешь, что он так же убьет тебя?
- Потому что он захочет убить детей у меня на глазах.
Петра, не в силах с собой справиться, разразилась слезами и согнулась над клавиатурой.
- Ты прости, - сказал Боб. - Я не хотел, чтобы ты…
- Конечно, ты не хотел, чтобы я плакала. Я тоже не хотела плакать. Не обращай внимания.
- Не могу. Я едва разбираю, что ты говоришь, а сейчас у тебя на клавиши сопля капнет.
- Это не сопля! - заорала Петра на Боба, потом тронула лицо рукой и убедилась, что он прав.
Она шмыгнула носом, рассмеялась, побежала в ванную, высморкалась и сама перестала плакать.
Когда она вернулась, Боб лежал на кровати, закрыв глаза.
- Ты прости, - сказала Петра.
- Это ты прости.
- Я знаю, что ты должен лететь один. Я знаю, что должна остаться. Все это я знаю, но мне это совсем не по душе, вот и все.
Боб кивнул.
- Так почему ты не ищешь? - спросила Петра.
- Потому что только что оно пришло.
Она подошла к его компьютеру и посмотрела на экран. Боб подключился к сайту аукционов, и объявление там было такое:

Требуется: доброкачественная утроба

Пять человеческих эмбрионов, готовых к имплантации. Родители - выпускники Боевой школы, погибшие в катастрофе. Владельцу необходимо сбыть их с рук немедленно. Вероятность рождения необычайно одаренных детей. Для каждого ребенка, успешно имплантированного и выращенного, будет установлен трастовый фонд. Кандидаты должны доказать, что не нуждаются в этих деньгах. Фонды для пяти победителей будут храниться в сертифицированной фирме до полной оценки предложений.

- Ты ответил? - спросила Петра. - Или предложил цену?
- Я послал запрос, в котором сообщил, что хотел бы получить все пять и прибыть за ними лично. Для ответа я дал ему один из своих почтовых ящиков.
- И ты не проверил почту, не посмотрел, нет ли там чего в этом ящике?
- Петра, я боюсь.
- Приятно слышать. Значит, ты все-таки не псих.
- Он умеет выживать, как никто. Он найдет способ вывернуться.
- Нет, - сказала Петра, - не выживать. Убивать он умеет.
- Он жив, - возразил Боб. - Значит, умеет.
- Никто его уже полжизни не пытается убить. В таких условиях выжить не трудно. А по твоему следу много лет идет патологический убийца, а ты - вот он.
- Я не очень волнуюсь насчет того, что он меня убьет, хотя мне такой исход не слишком нравится. Я все еще надеюсь умереть от необычайного роста - когда меня стукнет низко летящим самолетом.
- Ну тебя с твоим кладбищенским юмором на тему «как я буду умирать»!
- Но если он меня убьет, а сам выберется живым, что будет с тобой?
- Он не выберется живым.
- Пусть так. Но если погибну я и все дети?
- У меня останется вот этот.
- Ты пожалеешь, что меня любила. Я все равно не понял почему.
- Я никогда не пожалею, что любила тебя, и всегда буду рада, что когда я тебя как следует достала, ты тоже решил, что любишь меня.
- Не позволяй только никому называть нашего ребенка глупыми кличками за малый рост.
- Без стручковых имен?
На компьютере замигал значок входящей почты.
- Тебе письмо, - сказала Петра.
Боб вздохнул, сел, перегнулся через стул и открыл письмо.

Мой старейший друг! У меня пять подарочков, и на каждом написано твое имя. Только очень мало времени осталось, чтобы тебе их вручить. Жаль, что ты мне так мало доверяешь, потому что я никогда не пытался причинить тебе вред, но так уж сложилось, и потому я не возражаю, чтобы ты привел с собой вооруженный эскорт. Мы встретимся па открытом месте, в восточном саду. Восточные ворота будут открыты. Ты и первые пятеро, кто будет с тобой, могут войти. Если попытается войти кто-то шестой, вы все будете убиты на месте.
Я не знаю, где ты, так что не знаю, сколько времени тебе будет нужно, чтобы сюда добраться. Когда ты приедешь, я тебе отдам твое имущество в рефрижераторном контейнере, поддерживающем должную температуру в течение шести часов. Если среди твоего сопровождения найдется специалист с микроскопом, можешь изучить образцы на месте, и потом специалист их вынесет.
Но я надеюсь, что мы сможем немного поболтать о старых временах. Вспомнить добрые дни, когда мы принесли цивилизацию на улицы Роттердама. Долгую дорогу с тех пор прошли мы с тобой - оба мы переменили мир. И я сильнее его переменил, чем ты, детка, - завидуй.
Правда, ты женился на единственной женщине, которую я в этой жизни любил, так что, быть может, сравнял счет.
Естественно, наш разговор был бы куда более приятным, если бы кончился тем, что ты вывел меня из городка и дал мне свободно уехать в любое место по моему выбору. Но я понимаю, что это не в твоей власти. Мы, гении, все же ограничены в своих возможностях. Мы знаем, что лучше для всех, но все равно не можем найти способ убедить низшие создания поступать, как мы говорим. Они просто не понимают, насколько были бы счастливее, если бы перестали сами за себя думать. Они для этого просто не приспособлены.
Ладно, Боб, это шутка. Или голая правда - часто они совпадают.
Поцелуй от меня Петру. И дай мне знать, когда открыть ворота.

- Он действительно думает, будто ты поверишь, что он собирается просто отдать тебе детей?
- Видишь, он намекает на обмен на свою свободу.
- Единственный обмен, на который он намекает, Боб, - это твоя жизнь в обмен на жизнь детей.
- А, - сказал Боб. - Ты так это поняла?
- Именно это он и говорит, и ты это знаешь. Он хочет, чтобы ты умер вместе с ним, прямо там.
- Вопрос не в этом, а в том, действительно ли у него там эмбрионы.
- Насколько мы его знаем, - сказала Петра, - они уже в какой-нибудь лаборатории в Москве или Йоханнесбурге, если не в мусорной куче в Риберао.
- Кто теперь ударился в пессимизм?
- Очевидно, что он не смог их пристроить для имплантации, значит, они символизируют его провал. Ценности они не представляют. Зачем их отдавать тебе?
- Я не сказал, что принимаю его условия.
- Но ты их примешь.
- В каждом похищении самый трудный момент - обмен, выкуп за заложника. Кто-то всегда должен кому-то поверить и отдать свое раньше, чем получит от другого. Но этот случай по-настоящему необычен, потому что он от меня ничего не просит.
- Кроме твоей смерти.
- Но он знает, что я и так умираю. Все это кажется бессмысленным.
- Он безумен, Юлиан, ты об этом слышал?
- Да, но в его безумии есть система. Я имею в виду, что он не шизофреник, он видит ту же реальность, что видим мы. Он не обманывается иллюзиями, у него лишь патологическое отсутствие совести. Так как он видит розыгрыш этой пьесы? Он хочет просто застрелить меня при входе? Или позволит мне победить, даже убить его, а издевка будет в том, что эмбрионы, которые он мне отдаст, не будут нашими, а будут порождены ужасным спариванием двух по-настоящему тупых людей. Может быть, журналистов.
- Боб, ты опять шутишь, и я…
- Я должен лететь ближайшим рейсом. Если ты придумаешь что-нибудь, что мне следует знать, сообщи почтой. Я обязательно ее хоть раз посмотрю перед тем, как пойти свидеться с этим парнишкой.
- У него их нет, - сказала Петра. - Он их отдал своим дружкам.
- Вполне возможно.
- Не езжай.
- Никак невозможно.
- Боб, ты умнее его, но преимущество его в том, что он злее.
- Не рассчитывай на это.
- Ты не понимаешь, что я знаю вас обоих как никто другой?
- И как бы ни думали мы, что знаем людей, в конце концов они оказываются для нас совершенно незнакомыми.
- Боб, скажи, что ты так не думаешь.
- Это самоочевидная истина.
- Я тебя знаю! - настаивала она.

Предыдущая страница 24 Следующая страница


25 Орсон Скотт Кард

- Нет, Петра, не знаешь. Но это ничего, потому что я и сам себя не знаю, не то что тебя. Мы никогда не понимаем никого, в том числе себя. Тсс, Петра, послушай! Вот что мы сделали: мы создали нечто новое. Нашу семью. Она состоит из нас двоих, и мы тоже стали чуть иными вместе. Это мы знаем. Не ты, не я, а мы, которые вместе. Сестра Карлотта говорила что-то из Библии, как мужчина и женщина вступают в брак и становятся одной плотью. Очень загадочно и немного жутко, но в каком-то смысле это так. И когда я умру, у тебя не будет Боба, но ты все еще останешься Петрой-с-Бобом или Бобом-с-Петрой, как бы ни назвать то, что мы создали.
- А когда я провела те месяцы с Ахиллом, мы создали какое-то чудовищное создание Петра-с-Ахиллом? Это ты хочешь сказать?
- Нет, Ахилл ничего не строит. Он находит то, что построили другие, восхищается и разрушает. Ахилл-с-кем-нибудь не бывает. Он просто… пуст.
- А как же теория Эндера, что надо знать врага, чтобы победить?
- Остается верной.
- Но если никого знать нельзя…
- Это было воображение. Эндер не был сумасшедшим, и потому я знал, что это только воображение. Ты пытаешься увидеть мир глазами врага, чтобы понять, что все это для него значит. Чем лучше у тебя это получается, чем больше времени ты проводишь в мире, видимом его глазами, тем больше ты понимаешь, как и на что он смотрит, как сам себе объясняет то, что делает.
- И ты это проделал с Ахиллом.
- Да.
- И ты думаешь, что знаешь, что он будет делать.
- У меня есть шорт-лист ожидаемого.
- А если ты ошибаешься? Потому что одно во всем этом точно: что бы ты ни думал, что сделает Ахилл, ты ошибешься.
- Это его особенность.
- И твой шорт-лист…
- Видишь ли, когда я его составлял, я подумал обо всем, что он может сделать, а потом ничего из этого в список не включил, а включил только то, чего он, по моему мнению, сделать не может.
- Это должно помочь.
- Может.
- Обними меня, пока ты не ушел.
Он так и сделал.
- Петра, ты думаешь, что тебе не придется больше меня увидеть. Но я почти уверен, что придется.
- Ты понимаешь, как меня пугает, что ты только почти уверен?
- Я могу умереть от аппендицита в самолете до Риберао. Я во всем всегда только почти уверен.
- Кроме того, что я тебя люблю.
- Кроме того, что мы друг друга любим.

В самолете пришлось терпеть обычную тесноту замкнутого пространства, зато он хотя бы летел на запад, и смена часовых поясов не так выбивала из колеи. Боб подумал, что можно бы явиться сразу после прибытия, но решил, что не стоит. Ему нужна ясность мысли, способность импровизировать и действовать мгновенно. Для этого надо поспать.
Питер ждал его у дверей самолета. Положение Гегемона дает некоторые привилегии в аэропортах по сравнению с простыми смертными.
Они спустились по трапу вместо трубы и сели в машину, которая отвезла их прямо в отель, где разместился командный пункт МФ. Солдаты флота стояли у каждого входа, и Питер заверил Боба, что во всех окрестных домах сидят снайперы, да и в этом тоже.
- Итак, - сказал Питер, когда они с Бобом остались одни в номере, - какой у тебя план?
- Ты так говоришь, будто у меня он должен быть.
- И даже цели нет?
- А, целей две. Сразу после кражи эмбрионов я пообещал Петре, что верну их ей, а при этом убью Ахилла.
- А как это сделать, ты понятия не имеешь.
- Есть какие-то мысли. Но ничего, что я планирую, все равно не выйдет, поэтому я ни за один план особо не держусь.
- Ахилл сейчас уже не имеет того значения, - сказал Питер. - Нет, он имеет то значение, что каждый, кто находится в городке, его заложник, но в международных делах он все свое влияние растерял. Лопнул как пузырь, когда сбил тот шаттл, а китайцы его дезавуировали.
Боб покачал головой:
- Ты всерьез думаешь, что если он выберется живым, то не вернется к старым играм? Ты думаешь, он не найдет желающих играть в его спектакле?
- Я полагаю, что нет недостатка ни в лидерах, мечтающих о власти, которой он их будет соблазнять, ни в страхах, которые он сможет использовать.
- Питер, я приехал, чтобы он мог меня пытать и убить. Вот зачем я здесь. Это его замысел. Его цель.
- Что ж, если единственный план принадлежит ему…
- Именно, Питер. На этот раз план у него. А я - тот, кто может преподнести сюрприз, делая не то, чего он ждет.
- Ладно, - сказал Питер. - Запиши меня.
- Что?
- Ты меня убедил. Я участвую.
- В чем?
- Я войду в ворота вместе с тобой.
- Нет.
- Я - Гегемон. Я не буду стоять снаружи, пока ты пойдешь туда спасать мой народ.
- Он будет только рад убить тебя вместе со мной.
- Тебя первого.
- Нет, первого тебя.
- Короче, - прервал дискуссию Питер. - Ты не войдешь в ворота, если я не буду в твоей пятерке.
- Послушай, Питер. Причина, по которой мы попали в этот переплет, в том, что ты считаешь себя умнее любого другого, и какой бы тебе ни давали совет, ты уходишь надутый и самодовольный и делаешь удивительно дурацкие вещи.
- Но потом остаюсь за собой убирать.
- В этом надо отдать тебе должное.
- Я буду делать все, что ты скажешь, - пообещал Питер. - Это твой бенефис.
- Все пятеро моих сопровождающих должны быть весьма умелыми бойцами.
- Это не так. Если будет стрельба, пятерых все равно мало. Так что рассчитывать надо на то, что стрельбы не будет. И потому вполне в пятерку можно включить меня.
- Но я не хочу, чтобы ты погиб рядом со мной, - сказал Боб.
- Отлично, я тоже не хочу погибать рядом с тобой.
- У тебя еще семьдесят-восемьдесят лет впереди. И ты хочешь поставить их на карту? Я-то играю за счет заведения.
- Ты всех превосходишь, Боб.
- Это было в школе. Какими армиями я с тех пор командовал? Сейчас все делают и дерутся за меня другие. Я уже не лучший из всех, я отставник.
- Из ума ты не выжил.
- Ум сегодня есть, а завтра его нет. Только репутация остается.
- Ладно, я очень люблю вести с тобой философские споры, но тебе надо выспаться и мне тоже. Встретимся утром у восточных ворот.
И он тут же вышел.
Почему так сразу?
У Боба закралось подозрение, что Питер мог в конце концов поверить: у Боба нет плана и нет гарантий победы. И даже приличного шанса на победу, если победным считать исход, когда Ахилл будет мертв, Боб жив и эмбрионы у Боба. Наверняка Питеру надо было побежать застраховать жизнь. Или устроить в последнюю минуту ситуацию, которая абсолютно запрещала бы ему пойти с Бобом. «Черт, как мне жаль! Хотелось бы мне там быть с тобой, но ты справишься, я знаю».
Боб думал, что не уснет после периодов дремы в самолете и в напряженном ожидании завтрашних событий.
И уснул так быстро, что даже не помнил, как выключил свет.

Утром Боб сразу послал письмо Ахиллу, назначив встречу через час. Потом написал короткую записку Петре, чтобы она знала, что он думал о ней, если этот день окажется последним. Записку родителям и записку Николаю. Если ему удастся прихватить Ахилла с собой на тот свет, над ними не будет висеть угроза. А это уже что-то.
Спустившись вниз, он увидел, что Питер уже ждет рядом с машиной МФ, которая должна была отвезти их к кордону, установленному вокруг комплекса. По дороге почти не разговаривали, потому что говорить уже было нечего.
У кордона, возле восточных ворот, Боб увидел, что Питер не лгал - за его решимостью войти в группу Боба стоял МФ. Что ж, хорошо. На самом деле спутники Бобу не очень-то были и нужны.
Как он и просил перед отлетом из Дамаска, в группу МФ входили военный врач, двое снайперов и двое десантников в полном снаряжении, из которых одному предстояло идти с Бобом.
- У Ахилла будет контейнер, который должен оказаться холодильником для транспортировки полудюжины эмбрионов, - сказал Боб десантнику. - Если я поручу вам вынести его наружу, это будет значить, что там наверняка бомба или яд, и так с ним и надо обращаться - даже если я буду говорить что-то иное. Если окажется, что там все-таки были эмбрионы, это будет моей ошибкой, и своей жене я объясню это сам. Если я поручу нести контейнер доктору, значит, я уверен, что там эмбрионы, и обращаться с ними надо соответственно.
- А если не будешь точно знать? - спросил Питер.
- Я буду знать, - ответил Боб, - или никому его не дам.
- А почему вам не вынести его самому? - спросил десантник. - Не сказать нам, что делать, когда он уже будет снаружи?
За него ответил Питер:
- Мистер Дельфийски не рассчитывает выйти оттуда живым.
- Относительно вас моя цель состоит в том, - заявил Боб, - чтобы вы все четверо вышли невредимыми. На это не будет шанса, если вы начнете стрелять, по какой бы то ни было причине. Вот почему никто из вас не пойдет с заряженным оружием.
Они посмотрели на него как на психа.
- Безоружным я не пойду, - сказал один из группы.
- Отлично, - ответил Боб, - будет на одного меньше. Он не говорил, что со мной должно быть именно пять человек.
- Строго говоря, - обратился Питер к другому снайперу, - вы не будете безоружным. Просто оружие будет незаряженным. Но к вам будут относиться так, будто у вас есть пули - они же не будут знать, что их нет.
- Я солдат, а не пушечное мясо, - ответил первый и пошел прочь.
- Еще кто-нибудь?
Второй снайпер вместо ответа отщелкнул обойму от автомата, разрядил ее и извлек патрон из зарядной камеры.
- Я все равно безоружен, - сказал врач.
- Чтобы нести бомбу, мне заряженный пистолет не нужен, - отозвался десантник.
Сейчас Боб с тонким пластиковым пистолетом двадцать второго калибра за ремнем штанов был единственным в группе обладателем заряженного оружия.
- Кажется, мы готовы, - сказал он.

* * *

В сиянии тропического утра они вошли в ворота восточного сада. Птицы галдели в ветвях, будто старались что-то заучить наизусть и все время забывали. Не было видно ни души.
Боб не собирался блуждать в поисках Ахилла. Все равно далеко от ворот он не рассчитывал зайти. Потому через десять шагов он остановился, и его группа с ним.
И стали ждать.
Ждать пришлось недолго. На поляну вышел солдат в форме Гегемонии. Потом еще один, и еще, пока не появился пятый солдат.
Сурьявонг.
Он не подал даже признака, что узнал кого-нибудь - смотрел мимо Боба и Питера, будто они для него ничего не значат.
За ними вышел Ахилл, но не отошел далеко от деревьев, чтобы не стать легкой мишенью. Как и было обещано, он нес рефрижераторный контейнер.
- Боб! - улыбнулся он. - Боже мой, как ты вырос!
Боб промолчал.
- А, мы не в шутливом настроении. Что ж, я тоже, на самом деле. Просто для меня такой сентиментальный момент - снова тебя увидеть. Увидеть уже мужчиной. Подумать только, что я знал тебя еще вот таким крохой.
Он протянул контейнер:
- Они здесь, Боб.
- И ты вот так просто мне их отдашь?
- Мне в них совершенно нет толку. На аукцион не поступило предложений.
- Волеску сильно потрудился, чтобы добыть их для тебя, - сказал Боб.
- Разве? Он только подкупил охранника на мои деньги.
- А как ты вообще заставил Волеску себе помогать?
- Он был мне обязан, - объяснил Ахилл. - Я его из тюрьмы вытащил. Наш умненький Гегемон дал мне полномочия освобождать заключенных, преступления которых перестали быть преступлениями. Он не допер, что я отпускаю твоего создателя на свободу.
Ахилл ухмыльнулся Питеру. Тот промолчал.
- Ты хорошо обучил этих людей, Боб. С ними я… как будто снова со своей семьей. Помнишь, там, на улицах?
Боб промолчал.
- Ладно, ты не в настроении болтать, так что забери эмбрионы.
Боб помнил один очень важный факт: Ахиллу не обязательно убивать собственными руками. Ему достаточно, чтобы ты был убит, у него на глазах или нет - не важно.
Боб повернулся к десантнику:
- Не окажете мне любезность вынести это за ворота? Я хотел бы поговорить еще пару минут с Ахиллом.
Охранник подошел к Ахиллу и взял рефрижератор у него из рук.
- Бьющееся? - спросил он.
- Все отлично упаковано и проложено, но играть этой штукой в футбол все же не стоит, - ответил Ахилл.
Всего несколькими шагами десантник вышел за ворота.
- Так о чем ты хотел говорить? - спросил Ахилл.
- Пара вопросов, просто из любопытства.
- Готов слушать. Может быть, даже отвечу.
- Там, в Хайдарабаде. Китайский офицер, который тебя отправил в нокаут, разорвав патовую ситуацию.
- А, так это он ее разорвал?
- Что с ним сталось?
- Точно не знаю. Кажется, через несколько дней его вертолет сбили в бою.
- Ах, жаль, - произнес Боб. - Я хотел его спросить, какое это ощущение - дать тебе по морде.
- Послушай, Боб, мы уже переросли эти детские разборки.
За воротами что-то приглушенно бахнуло. Ахилл оглянулся, будто всполошившись:
- Что это?
- Почти наверняка взрыв, - ответил Боб.
- Чего?
- Той бомбы, что ты попытался мне вручить, - пояснил Боб. - Внутри контейнера.
- Я не понимаю, о чем ты… - начал Ахилл, но тут до него дошло, что не имеет смысла притворяться, раз эта штука только что взорвалась. Он вытащил из кармана пульт, пару раз нажал на кнопку. - Черт побери все современные технологии, ничего никогда работать не хочет. - Он посмотрел на Боба и усмехнулся: - Все же видишь, я попытался.
- Так… есть у тебя эмбрионы или нет? - спросил Боб.
- Внутри, в доме.
Боб знал, что это снова ложь. Вчера он решил, что эмбрионы скорее всего сюда и не привозили. Но полезнее было бы притвориться, что он верит Ахиллу. И оставался шанс, что это все же не ложь.
- Покажи.
- Тогда тебе придется войти, - ответил Ахилл.
- О'кей.
- Мы при этом выйдем из-под прицела снайперов, которых ты, несомненно, расставил вокруг комплекса, чтобы меня застрелили.
- И окажемся под прицелом тех, кто ждет меня там.
- Боб! Будь разумен. Ты умрешь, как только я захочу, чтобы ты умер.
- Ну, это не совсем так. Ты хотел моей смерти куда чаще, чем мне случалось умирать.
Ахилл усмехнулся:
- Знаешь, что Недотепа говорила перед самым несчастным случаем, когда она упала в Рейн и утонула?
Боб промолчал.
- Она говорила, что я не должен таить против тебя злобу за то, что ты советовал ей меня убить при нашей первой встрече. Он же еще совсем ребенок, говорила она. Он сам не знает, что говорит.
Боб опять промолчал.
- Жаль, что не могу передать тебе последние слова сестры Карлотты, но… сам знаешь, что на войне иногда гибнут гражданские. И без всякого предупреждения.
- Эмбрионы, - напомнил Боб. - Ты говорил, что покажешь мне, где они.
- Ладно тогда, - ответил Ахилл. - Пошли.

Предыдущая страница 25 Следующая страница


Театр Теней 26

Не успел Ахилл повернуться спиной, как врач уставился на Боба и энергично замотал головой.
- Все в порядке, - сказал Боб врачу и второму солдату. - Можете идти. Вы больше не будете нужны.
Ахилл обернулся:
- Ты отпускаешь свой эскорт?
- Кроме Питера. Он настаивал, что останется со мной.
- Я от него такого не слышал. Понимаешь, казалось, будто ему так не терпится отсюда удрать, что я и представить себе не мог, что он захочет вернуться.
- Я пытаюсь понять, как ты сумел одурачить столько народу, - сказал Питер.
- Но тебя я не пытаюсь одурачить, - парировал Ахилл. - Хотя могу понять, что такому, как ты, долго пришлось бы искать по-настоящему умелого лжеца, чтобы у него поучиться.
Ахилл со смехом снова повернулся и зашагал к главному офисному зданию.
Питер подошел ближе к Бобу и тихо спросил:
- Ты точно знаешь, что делаешь?
- Я тебе уже говорил: понятия не имею.
В здании их встретила еще дюжина солдат. Каждого из них Боб знал по имени. Но он ничего не сказал, и никто из них не встретил его взгляда и никак не показал, что его знает.
«Что задумал Ахилл? - гадал Боб. - Сначала хотел выпустить меня за ворота с бомбой, так что он не собирался оставлять меня в живых. Сейчас я окружен его солдатами, и он не дает команды стрелять».
Ахилл повернулся к нему лицом.
- Боб, - сказал он. - Я не могу поверить, что ты не организовал чего-нибудь, чтобы я мог отсюда выбраться.
- И потому ты попытался меня взорвать?
- Это было, когда я считал, что ты захочешь меня убить, как только будешь думать, что эмбрионы у тебя в руках. Почему ты не попытался?
- Потому что я знал, что их у меня нет.
- Вы с Петрой уже считали их своими детьми? Даже имена подобрали?
- Способа тебе отсюда выбраться нет, Ахилл, потому что нет места, где ты был бы нужен. Единственные люди, которым ты еще мог бы быть полезен, получают сейчас порку от разозленных мусульман. И ты сам постарался, чтобы тебе негде было деваться в космосе, когда сбил тот шаттл.
- Справедливости ради, Боб, тебе стоит вспомнить, что никто вроде бы не знал, что это я. Но пусть мне все-таки кто-нибудь скажет: почему Питера там не было? Наверное, кто-то раскрыл моего информатора.
Боб не стал подтверждать или опровергать. Питер тоже промолчал. Что, если вдруг Ахилл из этой передряги выберется живым? Зачем навлекать его гнев на человека, которому и так досталось?
- Но если вы поймали моего информатора, - продолжал Ахилл, - то за каким чертом Чамраджнагар - или Графф, если это был он, - вообще запустили шаттл? Поймать меня на шалости было так важно, что рискнули шаттлом и его экипажем? Мне это как-то очень… лестно. Будто дали Нобелевскую премию как самому устрашающему злодею.
- Я думаю, - сказал Боб, - что эмбрионов у тебя нет. Ты от них избавился, как только получил. Наверное, они уже имплантированы суррогатным матерям.
- Ошибаешься. - Ахилл сунул руку в карман штанов и вытащил маленький контейнер - точно такой, как те, в которых заморозили эмбрионы. - Один я принес, просто чтобы тебе показать. Конечно, он малость оттаял - тепло моего тела и так далее. Как ты думаешь, есть еще время в кого-нибудь вставить этого пащенка? Петра уже беременна, так что ее ты не используешь. А, знаю! Мать Питера! Она всегда рада помочь, и она уже привыкла рожать гениев. Лови, Питер!
Он бросил контейнер Питеру, но слишком сильно, и контейнер, миновав протянутую руку, упал на пол. Он не разбился, но покатился и продолжал катиться.
- Ты не собираешься его подбирать? - спросил Ахилл у Боба.
Боб пожал плечами и подошел к уже остановившемуся контейнеру. В нем плескалась полностью растаявшая жидкость.
Боб наступил на него, раздавил, растер ногой.
Ахилл присвистнул:
- Ну и дисциплинка у тебя! Твоим детям самая мелкая шалость не сходит с рук.
Боб зашагал к Ахиллу.
- Ну, Боб, я понимаю, что ты мог на меня разозлиться, но я же никогда не был спортсменом. Скажи, когда мне было научиться играть в мяч? Ты вырос там же, где и я. И не моя вина, если я бросил неточно.
Он все еще говорил с той же едкой иронией, но Боб видел, что сейчас Ахилл испугался. Он ожидал от Боба мольбы или горя - чего-нибудь, что выбьет его из равновесия и отдаст Ахиллу контроль над ситуацией. Но сейчас Боб умел смотреть глазами Ахилла, и он понимал: делай то, о чем твой враг не поверит, что ты даже подумал сделать. Просто делай.
Боб полез рукой за спину и вытащил из кобуры пистолет. Направил его на правый глаз Ахилла, потом на левый.
Ахилл сделал два шага назад.
- Ты меня не убьешь, - сказал он. - Ты не знаешь, где эмбрионы.
- Я знаю, что у тебя их нет, - ответил Боб, - и знаю, что не получу их, если тебя не отпущу. А я не отпущу. Поэтому, я думаю, эмбрионы для меня навсегда потеряны. Так почему ты должен жить?
- Сури! - позвал Ахилл. - Ты что, заснул?
Сурьявонг вытащил из ножен длинный нож.
- Это не то, что надо! У него пистолет!
- Стой спокойно, Ахилл, - сказал Боб. - Прими это как мужчина. К тому же, если я промахнусь, ты можешь выжить и остаться до конца дней своих безмозглой оболочкой человека. Право же, чистый и аккуратный финал будет лучше.
Ахилл вытащил из кармана другой флакон.
- Это всерьез, Боб. - Он протянул флакон на ладони. - Одного ты убил, но остались еще четверо.
Боб выбил флакон у него из руки. Тот разбился, упав на пол.
- Ты убиваешь своих детей! - крикнул Ахилл.
- Я тебя знаю, - ответил Боб. - Ты никогда не обещал бы мне то, что мог бы выполнить на деле.
- Сурьявонг! - заорал Ахилл. - Убей его!
- Сэр! - отозвался Сурьявонг.
Это было первое его слово с того момента, как Боб вошел в восточные ворота.
Сурьявонг нагнулся к полу, положил нож на гладкую поверхность и пустил его к Ахиллу. Нож остановился у его ног.
- Что это еще такое? - вопросил Ахилл.
- Предложение одолжить нож, - ответил Сурьявонг.
- Но у него же пистолет! - крикнул Ахилл.
- Я надеюсь, что вы сами решите свои проблемы, - произнес Сурьявонг, - без гибели кого-либо из моих людей.
- Убей его! - кричал Ахилл. - Я думал, ты мне друг!
- Я вам с самого начала сказал: я служу Гегемону.
С этими словами Сурьявонг повернулся к Ахиллу спиной.
И его солдаты сделали так же.
Теперь Боб понял, зачем Сурьявонг так старался заслужить доверие Ахилла: чтобы в решающий момент иметь возможность его предать.
Ахилл нервно рассмеялся:
- Ну, брось, Боб. Мы давно друг друга знаем. - Он попятился к стене, попытался опереться на нее, но ноги у него слегка подкашивались, и он начал сползать вниз. - Я тебя знаю, Боб. Ты не можешь хладнокровно убить человека, как бы ни ненавидел его. В тебе этого просто нет.
- Есть.
Боб навел ствол на правый глаз Ахилла и спустил курок. Глаз схлопнулся от вихревого следа влетевшей между веками пули и от уничтожения самого глазного яблока, голова дернулась от удара вошедшей, но не вышедшей пули.
Ахилл рухнул и растянулся на полу. Замертво.
Это не вернуло к жизни ни Недотепу, ни сестру Карлотту, ни всех тех, кого он убил. Страны мира не стали теми, что были до того, как Ахилл сделал из них строительные блоки, разрывая и складывая то, что хотел. Это не закончило войны, которые он начал. Бобу не стало от этого лучше. Нет радости в мести, и очень мало ее - в справедливости.
Но что есть, то есть: Ахилл больше не будет убивать.
Трудно было бы хотеть большего от пистолетика двадцать второго калибра.

20
Дома

От: YourFresh%Vegetable@Freebie.net
Кому: MyStone%Maiden@Freebie.net
Тема: Возвращайся домой

Он мертв.
Я - нет.
У него их не было.
Мы их найдем так или иначе до моей смерти.
Возвращайся домой. Никто больше не попытается тебя убить.

Петра летела коммерческим рейсом на заказанном месте, по собственному паспорту, под собственным именем.
Дамаск ликовал, потому что был теперь столицей мусульманского мира, объединившегося впервые за две без малого тысячи лет. Лидеры суннитов и шиитов объявляли о признании Халифа, а центром всего был Дамаск.
Но Петру радовало другое. Частично ребенок, созревающий у нее внутри, изменения, которые уже произошли в ее теле. Частично облегчение от снятия смертного приговора, который наложил на нее Ахилл давным-давно.
Но в основном это было головокружительное чувство: быть на краю полного поражения - и победить. Волна этой радости захлестывала Петру, когда она шла по проходу самолета, и колени подкосились. Она чуть не упала.
Шедший сзади человек придержал ее за локоть и помог выпрямиться.
- Вам нехорошо? - спросил он.
- Нет, я просто чуть беременна, - ответила она.
- Вам тогда надо бросить падать, пока ребенок не стал слишком большой.
Она засмеялась и сказала спасибо, потом закинула сумку на багажную полку над головой - спасибо, не надо, сама справлюсь, - и села на свое место.
С одной стороны, грустно было лететь одной, без мужа.
С другой стороны, весело было лететь домой, к нему.

Он встретил ее в аэропорту и приветствовал могучим объятием. Какие у него длинные руки. Он за эти несколько дней еще вырос?
Об этом ей думать не хотелось.
- Я слышала, ты спас мир, - сказала она, когда Боб ее отпустил.
- Не верь ты этим слухам.
- Мой герой.
- Я предпочел бы быть твоим любовником.
- Мой гигант.
В ответ он снова ее обнял и откинулся назад, оторвав Петру от земли. Она засмеялась, а он закружил ее вокруг себя, как ребенка.
Так делал ее отец, когда она была маленькой.
Так он никогда не сделает с их детьми.
- Отчего ты плачешь?
- Я не плачу, - ответила Петра, - просто у меня слезы на глазах. И вовсе я не плачу, это от радости, что я тебя вижу.
- Ты рада оказаться там, где деревья растут сами по себе, без посадки и орошения.
Через несколько минут они вышли из аэропорта, и выяснилось, что Боб прав, она действительно была рада оказаться не в пустыне. За годы, проведенные в Риберао, Петра поняла, что ее притягивает пышная природа. Ей надо было, чтобы земля вокруг жила, чтобы все зеленело, фотосинтез шел прямо на глазах у всех без всякой стеснительности. Растения едят солнце и пьют дождь.
- Хорошо дома, - сказала Петра.
- И я теперь тоже дома, - ответил Боб.
- Ты же здесь уже был.
- Да, но тебя здесь не было.
Она вздохнула и прильнула к нему на секунду.
Потом они сели в первое же такси.

Конечно, они поехали в комплекс Гегемонии, но не в свой дом - если только они еще могли считать его своим, поскольку отдали его, когда ушли со службы Гегемона тогда, на Филиппинах, - но прямо в офис Гегемона.
Питер ждал их там, и с ним Графф и Виггины. Объятия сменялись поцелуями, рукопожатиями и снова объятиями.
Питер рассказал Петре, что случилось в космосе. Потом Петру заставили рассказать о Дамаске, хотя она возражала, что ничего там особенного - просто город счастлив победой.
- Война еще не окончена, - заметил Питер.
- Зато они полны мусульманского единства, - ответила Петра.
- А дальше, - предположил Графф, - снова объединятся христиане и иудеи. В конце концов единственное, в чем они расходятся, это вопрос об Иисусе.
- Неплохо будет, - сказала Тереза, - если в мире будет меньше расколов.
- Боюсь, чтобы добиться этого, надо будет создать куда больше расколов, - возразил Джон Пол.
- Я сказала, что в Дамаске люди очень рады, а не что я думаю, будто это так и следует, - сказала Петра. - Есть признаки и грядущих бед. Один имам проповедует, что Индия и Пакистан снова должны объединиться под властью общего правительства.
- Мусульманского, конечно, - заметил Питер.
- Если им понравилось, что Вирломи сделала с китайцами, - сказал Боб, - их должно привести в восторг, на что она подвигнет индийцев для освобождения от Пакистана.
- А Питера вот что приведет в восторг, - добавила Петра. - Один иракский политик произнес в Багдаде речь, в которой недвусмысленно заявил: «В мире, где Аллах избрал Халифа, зачем нам нужен Гегемон?»
Все рассмеялись, но потом посерьезнели.
- Может, он и прав, - произнес Питер. - Может быть, когда кончится война, Халиф и станет Гегемоном - фактически, если не по названию. И что в этом плохого? Цель была - объединить мир без войн. Я вызвался это делать, но если кто-то другой достигнет этой цели, я не стану воевать, чтобы отобрать у него эту работу.
Тереза взяла его за руку, а Графф тихо засмеялся.
- Продолжай так говорить, и я пойму, почему все эти годы тебя поддерживал.
- Халиф не собирается заменять Гегемона, - сказал Боб, - или устранять в нем потребность.
- Да? - спросил Питер.
- Потому что ни один лидер не может привести свой народ туда, куда народ идти не хочет.
- Его народ хочет, чтобы он правил миром.
- Для этого ему нужно, чтобы весь мир был доволен его правлением, - пояснил Боб. - А можно ли сделать так, чтобы немусульманский мир был доволен, а ортодоксальные мусульмане не были этим крайне недовольны? На это напоролись китайцы в Индии. Можно проглотить страну, но она заставит тебя выблевать ее обратно. Извини, Петра.
- Так ваш друг Алаи это понимает и не пытается править немусульманским миром?
- У нашего друга Алаи с этим пониманием все в порядке, - сказала Петра. - Вопрос в том, как с ним у Халифа.
- Надеюсь, - предположил Графф, - мы не будем вспоминать этот день как начало следующей войны.
- Я только что сказал, - заговорил Питер, - что война еще не окончена.
- Обе передовые китайские армии в Индии окружены, и кольцо сжимается, - сказал Графф. - И вряд ли они будут защищаться, как в Сталинграде. Тюркские армии дошли до Хуанхэ, а Тибет только что объявил о своей независимости и начал истреблять китайские войска. Индонезийцы и арабы неуловимы и серьезно мешают на внутренних коммуникациях Китая. Когда китайцы сообразят, что не стоит зря гробить людей в безнадежном положении, - это только вопрос времени.
- Много солдат должно погибнуть, пока до любого правительства это дойдет, - заметила Тереза.
- Мать всегда была оптимисткой, - сказал Питер, и все снова засмеялись.
Наконец настала очередь Петры услышать, что происходило в городке Гегемонии. Почти все рассказал Питер, потому что Боб старался пропустить все детали и изложить конец.
- И вы думаете, Ахилл действительно верил, что по его приказу Сурьявонг убьет Боба? - спросила Петра.
- Я думаю, - ответил Боб, - что Сурьявонг ему это обещал.
- Ты считаешь, он собирался так поступить, но передумал?
- Я считаю, что Сури планировал эту минуту с самого начала. Он сделался для Ахилла незаменимым. Он завоевал его доверие. Ценой того, что утратил доверие всех прочих.
- Кроме твоего.
- Ну, понимаешь, я знаю Сури. Даже хотя никто никого не может знать - не надо бить меня моими же словами, Петра.
- Я этого не делала!
- Я вошел на территорию комплекса без плана и имел только один козырь. Я знал две вещи, которых не знал Ахилл. Первое - что Сури никогда не пошел бы на службу к такому, как Ахилл, и потому если кажется, что он это сделал, значит, он лжет. И кое-что я знал о себе. Я знал, что могу на самом деле хладнокровно убить человека, если это требуется, чтобы обезопасить мою жену и детей.
- Да, - произнес Питер. - Мне кажется, он в это просто не верил до самого конца.
- Это не было хладнокровно, - сказала Тереза.
- Было, - ответил Боб.
- Было, - поддержал его Питер. - Это был правильный поступок, Боб сознательно на него пошел, и совершил его. Не приводя себя для этого в ярость.
- Так поступают герои, - сказала Петра. - Делают то, что необходимо для блага своего народа.

Предыдущая страница 26 Следующая страница


27 Орсон Скотт Кард

- Раз начались такие слова, как «герой», - недовольно сказал Боб, - значит, пора домой идти.
- Уже? - спросила Тереза. - Петра же только что приехала. И я ей должна рассказать все страшные истории о всех моих родах. Это мой долг по отношению к будущей матери. Это традиция.
- Не беспокойтесь, миссис Виггин, я буду ее привозить раз в несколько дней. Это не так уж далеко.
- Привозить? - удивилась Петра.
- Мы же уволились со службы Гегемона, помнишь? Мы работали на него, только чтобы иметь легальный предлог для войны с Ахиллом и китайцами, так что здесь нам теперь делать нечего. Пенсия Боевой школы нас отлично обеспечивает. Так что жить в Риберао-Прето нам незачем.
- А мне тут нравится.
- Так-так, семейная сцена, - заметил Джон Пол.
- Это только потому, что ты еще не бывала в Араракваре. Там лучше для детей.
- Знаю я Арараквару, - ответила Петра. - Ты там жил с сестрой Карлоттой.
- Мы с ней жили повсюду. Но там хорошо растить детей.
- Ты - грек, я - армянка. Конечно, наши дети должны с детства говорить по-португальски.

Дом, который снял Боб, был невелик, но в нем была вторая спальня для малыша, прекрасный небольшой сад и обезьянки, которые жили на деревьях соседнего сада. Петра представила себе, как ее мальчик или девочка будут выходить играть и слушать трескотню обезьян и радоваться их играм.
- Но здесь же нет мебели! - сказала Петра.
- Я знал, что рискую жизнью, выбирая дом без тебя, - ответил Боб. - Поэтому мебель будешь выбирать ты.
- Ну, хорошо же, - сказала Петра. - Ты у меня будешь спать в спальне с розовыми оборками.
- А ты там будешь со мной спать?
- Конечно.
- Если для этого нужны розовые оборки, они меня вполне устраивают.

Питер, будучи абсолютно несентиментальным, не видел необходимости устраивать похороны Ахилла. Но Боб настоял хотя бы на отпевании над могилой и заплатил за надгробный памятник. Под именем «Ахилл де Фландрес», годом рождения и датой смерти была надпись:

Рожденный калекой в теле и духе,
Он переменил лицо мира.
Среди растерзанных им сердец,
Среди безвременно оборванных им жизней
Было его сердце
И его жизнь.
Да обретет он мир.

На кладбище Риберао-Прето собралась маленькая группа. Боб и Петра, Виггины, Питер. Графф улетел обратно в космос. Сурьявонг увел свою маленькую армию в Таиланд - помогать родине освобождаться от агрессора и восстанавливать себя.
Никто не нашел, что сказать над могилой Ахилла. Никто не мог притвориться, будто не рад его смерти. Боб прочел написанную им надпись, и все согласились, что по отношению к Ахиллу это не только справедливо, но и великодушно.
И только у Питера нашлось что произнести над гробом от всего сердца.
- Неужели здесь только я один в этом лежащем в гробу человеке вижу что-то от себя?
Никто не ответил ему ни да, ни нет.

Еще несколько кровавых недель - и война закончилась. Если бы китайцы приняли условия, предложенные им Халифом с самого начала, они бы потеряли только новые завоевания плюс Синьцзян и Тибет. Но они ждали, пока пал Кантон, осажден оказался Шанхай и тюркские войска стали окружать Пекин.
И когда Халиф начертил новую карту, провинция Внутренняя Монголия отошла к государству Монголия, Маньчжурия и Тайвань получили независимость. И Китай вынужден был гарантировать безопасность миссионерам. Дверь для мусульманского прозелитизма была открыта.
Китайское правительство тут же пало. Новое правительство отказалось признавать условия прекращения огня, и Халиф объявил чрезвычайное положение до новых выборов.
А где-то в холмистой местности на самом востоке Индии богиня моста жила среди своих почитателей, выжидая, вглядываясь, будет ли Индия свободной или просто сменила одну тиранию на другую.

После войны, когда индийцы, тайцы, вьетнамцы, бирманцы, камбоджийцы и лаосцы искали своих угнанных родных на землях бывшего завоевателя, Боб и Петра тоже изо всех сил и всего своего компьютерного искусства искали в сетях какой-нибудь след того, что сделали Волеску и Ахилл с их потерянными детьми.

Благодарности

Создавая продолжение к «Тени Эндера» и «Тени Гегемона», я встретился с двумя новыми проблемами. Во-первых, расширяя роль некоторых второстепенных персонажей ранних книг, я серьезно рисковал придать им такие черты или такое прошлое, которые противоречили бы давно забытым подробностям предыдущих книг. Чтобы всеми силами этого избежать, я воспользовался помощью двух интернетовских коллективов.
На сайте http://www.piloticweb.net есть временной график всех событий книг «Игра Эндера» и «Тень Эндера», что оказалось для меня неоценимой помощью. Его создал Натан М. Тейлор при участии Адама Спикерманна.
На моем собственном сайте http://www.hatrack.com я поместил первые пять глав рукописи нового романа в надежде, что читатели, познакомившиеся с предыдущими книгами серии позже меня, смогут выловить несоответствия и другие ошибки. И коллектив посетителей сайта меня не разочаровал. Среди всех ответов (авторов которых я искренне благодарю) особо полезными оказались предложения от Кейко А. Хон («accio»), Джастина Пуллена, Криса Бриджеса и Джоша Гальвеца («Zevlag»), Дэвида Теймана («Taalcon»), Элисон Пернелл («Eaquae Legit»), Викки Норрис («CKDexter-Haven»), Майкла Слоуна («Papa Moose») и Оливера Уитстендли.
Кроме того, в работе над книгой глава за главой мне помогала моя обычная группа первых читателей - Филипп и Эрин Абшеры, Кэтрин X. Кидд и мой сын Джеффри. Моя жена Кристина А. Кард читала страницы, еще горячие от тепла принтера. Без их помощи я бы никогда не справился с работой.
Вторая проблема, которая возникла в связи с романом, - та, что писал я его во время войны США и их союзников с Аль-Каидой и Талибаном в Афганистане. Поскольку в «Театре теней» я должен был показать будущие отношения между исламским миром и Западом, а также между Израилем и его исламскими соседями, мне пришлось строить прогнозы о том, каким образом текущая ситуация, исполненная взаимной ненависти, может разрешиться в будущем. Поскольку я очень всерьез воспринимаю свою ответственность перед странами и народами, о которых пишу, то во многом на мое понимание причин современной ситуации оказала книга Бернарда Льюиса «Что пошло не так? Воздействие Запада и реакция Ближнего Востока».
Моя книга посвящена родителям моей жены. Помимо того, что очень много радости и мира в нашей с Кристиной жизни происходит от хороших отношений с моими и ее родителями, я еще и в долгу перед Джеймсом Б. Алленом за превосходную его работу как историка, но более всего за то, что он научил меня подходить к истории без страха, идти туда, куда ведут факты, не считать людей прошлого ни ангелами, ни дьяволами. Он научил меня изменять взгляд на мир, когда это необходимо, но никогда не отбрасывать небрежно старые понятия, если они остаются ценными.
Моим помощникам Кэтлин Беллами и Скотту Аллену я должен больше, чем им плачу. А дети, Джеффри, Эмили и Зина, моя жена Кристина - ради этих людей стоит жить каждый день.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1
    Выросший     (Страница 1)
  • 2
    Нож Сурьявонга     (Страница 2)
  • 3
    Мамочки и папочки     (Страница 2)
  • 4
    Шопен     (Страница 3)
  • 5
    Камни дороги     (Страница 5)
  • 6
    Гостеприимство     (Страница 5)
  • 7
    Род человеческий     (Страница 6)
  • 8
    Цели     (Страница 7)
  • 9
    Зачатие     (Страница 9)
  • 10
    Левое и правое     (Страница 11)
  • 11
    Младенцы     (Страница 12)
  • 12
    Тушение пожаров     (Страница 13)
  • 13
    Халиф     (Страница 14)
  • 14
    Космическая станция     (Страница 17)
  • 15
    Военные планы     (Страница 19)
  • 16
    Ловушки     (Страница 20)
  • 17
    Пророки     (Страница 22)
  • 18
    Война на Земле     (Страница 23)
  • 19
    Прощания     (Страница 24)
  • 20
    Дома     (Страница 26)
  • Благодарности (Страница 27)


Орсон Скотт Кард

Театр Теней

Цикл: "Эндер Виггинс" - 8

 Читать книгу

Аннотация

Сага об Эндрю Виггине продолжается!Победа над «чужими» одержана. Невольный союз землян распался. Государство за государством начинают плести политические и военные интриги, цель которых – власть, новые территории, но прежде всего – контроль за Эндером и его товарищами.Противостоять политикам пытаются двое – старший брат Эндера Питер Виггин и «тень Эндера» – юный Боб…Двоим предстоит изменить будущее миллионов!

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Орсон Скотт Кард - Биография

Орсон Скотт Кард

На основную страницу

Биография

Полностью: Кард Орсон Скотт (Card Orson Scott)

Родился: 24.8.1951

Учился в Университете Биргема Янга (Прово, штат Юта). Магистр английской филологии, профессиональный театровед. Три года проработал в мормонской миссии в Бразилии, после чего поселился в Солт-Лейк-Сити, где писал и ставил пьесы в театре. Литературой занялся после того, как театр прогорел — в основном, рассчитывая с помощью гонораров расплатиться с долгами. Дебютировал в фантастике рассказом "Ender's Game" (1977).