Орсон Скотт Кард - Советник по инвестициям

1 Орсон Скотт Кард

Эндрю Уиггину исполнилось двадцать лет в тот день, когда он прилетел на планету Сорелледольче. Точнее, двадцать ему исполнилось незадолго до конца путешествия. Эндрю выяснил это, когда подсчитал, сколько секунд продолжался его полет при скорости, близкой к скорости света, и сколько субъективного времени прошло для него лично.
В любом случае он хотел считать себя двадцатилетним и не думать о том, что с момента, когда он появился на свет, - а было это давным-давно, на Земле, в эпоху, когда человечество еще не вышло за пределы Солнечной системы, - минуло уже четыреста с лишним лет.
Как только из выходного шлюза появилась Валентина, Эндрю поспешил сообщить ей новости:
- Я только что подсчитал, - сказал он. - Мне стукнуло двадцать.
- Поздравляю, - откликнулась сестра. - Теперь тебе, как и всем, придется платить налоги.
С тех пор как закончилась последняя космическая война, Эндрю жил за счет средств трастового фонда, основанного благодарным человечеством для командира армады объединенных космических флотов, спасшего цивилизованные миры от страшной опасности. А если уж быть совсем точным, то фонд был создан в самом конце Третьей войны с баггерами, когда люди еще считали своих врагов чудовищами; в те времена дети, командовавшие космическими флотами, считались героями. Но позже эту битву стали называть Войной Ксеноцида, отношение человечества к своим героям изменилось радикально. Сейчас ни одно планетарное правительство не осмелилось бы организовать пенсионный трастовый фонд для Эндера Уиггина - величайшего в истории человечества военного преступника.
Более того: если бы стало известно, что подобный фонд уже существует, разразился бы грандиозный скандал.
К счастью, убедить ветеранов космического флота в том, что уничтожение баггеров было скверным поступком, оказалось довольно трудно.
Именно командование космофлота приложило немалые усилия, чтобы скрыть только что созданный фонд от внимания общественности. Собранные средства распределили между множеством других фондов, приобрели на них пакеты акций в сотнях компаний, так что ни один человек не мог распоряжаться сколько-нибудь значительной частью средств фонда. Огромная сумма словно растворилась, и только сам Эндрю и его сестра Валентина знали, где находятся деньги и сколько их на самом деле.
Но теперь, когда Эндрю исполнилось двадцать, он должен платить налог. Для определения суммы налога ему необходимо сообщить властям о своих доходах. Закон обязывал Эндрю представлять декларацию о доходах либо ежегодно, либо после каждого межзвездного перелета, если тот длился больше одного года по объективному времени; при этом налоги переводились в годовое исчисление и к ним приплюсовывалась пеня за просрочку платежа.
Излишне говорить, что мысль об этом не вызывала у Эндрю особого восторга.
- Слушай, а как у тебя с налогами на твое роялти? спросил он у Валентины.
- Так же, как у всех, - ответила она. - Впрочем, моя последняя книга пока расходится не очень хорошо, так что платить нужно немного.
Но когда через несколько минут они уселись за установленные в астропорту Сорелледольче общественные компьютеры, ей пришлось взять свои слова назад. Последняя книга Валентины, в которой рассказывалось о гибели колонии Юнга Кальвина на планете Гельветика, стала настоящим бестселлером.
- Похоже, я богата, - пробормотала она, поворачиваясь к Эндрю.
- А вот я даже не знаю, богат я или нет, - ответил он. - Компьютер, бедняга, никак не может справиться с перечнем моей собственности.
На экране компьютера сменяли друг друга названия компаний, корпораций и фирм, и конца этому не было видно.
- Я думала, когда тебе исполнится двадцать, ты просто получишь чек на всю сумму, которая накопилась за все годы на счете в банке, - сказала Валентина.
- Хотел бы я, чтобы именно так и случилось, - вздохнул Эндрю.
- Мне вовсе не улыбается сидеть здесь Бог знает сколько времени и ждать, пока компьютер доберется до конца списка.
- Придется, - заметила Валентина. - Тебя просто не пропустят через таможню, если ты не сможешь доказать, что заплатил все налоги и что после этого у тебя осталось достаточно денег, чтобы удовлетворительно содержать себя, не отягощая своей персоной местную систему социальной помощи.
- А если у меня вовсе не останется денег? Меня что, отправят обратно? - поинтересовался Эндрю.
- Нет, просто поместят в трудовой лагерь и заставят зарабатывать свою свободу, причем по самым низким расценкам…
- Откуда ты знаешь?
- Я прочла достаточно много исторической литературы и составила представление о повадках планетарных правительств. Или трудовой лагерь, или что-то в этом роде… В крайнем случае тебя действительно отправят назад.
- Но ведь, наверное, я не единственный, кто прилетел на новую планету и обнаружил, что ему необходимо не меньше недели, чтобы разобраться в своей финансовой ситуации, - заявил Эндрю. - Поищу кого-нибудь, кто мне поможет.
- Я, пожалуй, останусь здесь и заплачу свои налоги, - хмыкнула Валентина. - Как взрослая, честная женщина…
- Мне стыдно за себя. - Эндрю жизнерадостно улыбнулся и зашагал прочь.

* * *

Бенедетто искоса взглянул на самоуверенного юнца, опустившегося в кресло для посетителей, и вздохнул. Он сразу понял, что с этим типом не оберешься неприятностей. У парня был вид богатого, молодого повесы, который только что прибыл на новую планету, но уже уверен, что сможет добиться от инспектора налогового ведомства любых уступок.
- Чем могу быть полезен? - спросил Бенедетто по-итальянски, хотя довольно сносно владел межзвездным, на котором по закону и был обязан обращаться ко всем путешественникам.
Нимало не смутившись, молодой человек протянул Бенедетто удостоверение личности.
- Эндрю Уиггин? - недоверчиво переспросил инспектор.
- Да, а что?
- И вы хотите, чтобы я поверил, будто ваше удостоверение подлинное? - Видя, что ему не удалось сбить собеседника с толку, Бенедетто перешел на межзвездный.
- Почему бы нет? - молодой человек пожал плечами.
- Но… Эндрю Уиггин?.. - повторил инспектор. - Или вы считаете, что попали в глухую провинцию, где никто не слыхал про Эндера Ксеноцида?
- Разве быть тезкой - уголовное преступление? - поинтересовался Эндрю.
- Нет, но пользоваться фальшивыми документами…
- Сами посудите, если бы я действительно хотел подделать свое удостоверение, разве стал бы я использовать подобное имя? - сказал Эндрю. - С моей стороны это было бы глупо.
- Пожалуй, - нехотя согласился Бенедетто.
- Тогда давайте исходить из того, что имя Эндрю Уиггина, доставшееся мне при рождении и совпадающее с именем Эндера Ксеноцида, причиняет мне значительные моральные страдания. Возьметесь ли вы утверждать, что это обстоятельство могло отрицательно повлиять на мою психику?
- Ваше психическое здоровье меня не касается, - возразил Бенедетто.
- Я занимаюсь налогами.
- Знаю, - кивнул Эндрю. - Но мне показалось, что вы как-то уж очень озабочены моим удостоверением личности, вот я и подумал: либо вы тайный агент таможни, либо философ. Впрочем, кем бы вы ни были, кто я такой, чтобы мешать вам удовлетворять свое любопытство в рабочее время?
Бенедетто терпеть не мог образованных болтунов.
- Так чего вы от меня хотите? - раздраженно бросил он.
- Дело, видите ли, в том, что мои финансовые дела находятся в некотором беспорядке. Раньше в связи с возрастом мне не приходилось платить налоги; я лишь недавно вступил в управление собственным имуществом, поэтому пока не знаю, какие у меня доходы. Словом, я хотел бы просить о небольшой отсрочке, чтобы иметь возможность разобраться в своей собственности.
- Отказано, - заявил Бенедетто.
- Как это? - удивился Эндрю. - Просто «отказано» - и все?!
- Именно так, - подтвердил инспектор.
Несколько секунд Эндрю сидел неподвижно.
- Еще вопросы? - осведомился наконец Бенедетто.
- Могу я обратиться в вышестоящую инстанцию?
- Разумеется. Но не раньше, чем заплатите все налоги, - любезно объяснил инспектор.
- Я не отказываюсь уплатить налоги, - попытался урезонить его Эндрю. - Просто для этого мне понадобится время, и я подумал, что мне будет гораздо удобнее работать в квартире за своим компьютером, а не на общественных компьютерах здесь, в астропорту.
- Боитесь, что кто-то может подсмотреть, какую сумму прабабушка оставила вам на карманные расходы? - ухмыльнулся Бенедетто.
- Да. Я предпочитаю решать такие вопросы, когда никто не стоит у меня за спиной и не заглядывает через плечо, - подтвердил Эндрю.
- Запрещается покидать пределы астропорта, не уплатив налогов.
- Ну хорошо, - вздохнул Эндрю. - Тогда дайте мне хотя бы возможность воспользоваться моими ликвидными средствами, чтобы было чем платить за пребывание на этой планете. Мне нужно время, чтобы рассчитать сумму налога.
- Почему вы не сделали этого во время полета?
- До сего дня все мои средства находились в доверительном управлении. Я понятия не имел, как сложно будет учесть все имущество.
- Вы, несомненно, понимаете, что, рассказывая эту историю снова и снова, вы разбиваете мне сердце. Еще немного, и я разрыдаюсь, - сообщил Бенедетто.
Молодой человек еще раз вздохнул.
- Что-то я не пойму, чего вы от меня хотите.
- Я хочу, чтобы вы заплатили налоги, как все нормальные люди.
- Я не могу добраться до своих денег, пока не заплачу налоги, сказал Эндрю. - А пока я буду их рассчитывать, мне не на что будет жить, если только вы не разрешите мне снять со счета достаточную сумму.
Получается самый настоящий заколдованный круг.
- Вы, наверное, жалеете, что не подумали об этом раньше, не так ли?
- ухмыльнулся Бенедетто.
Эндрю обвел взглядом кабинет инспектора.
- Вон на том плакате написано, что вы обязаны помочь мне заполнить декларацию о доходах, - сказал он.
- Да, это так.
- Так помогите же!
- Покажите мне вашу декларацию, и я… Эндрю удивленно посмотрел на него.
- Как я могу показать вам ее?
- Вызовите ее вот здесь. - Бенедетто развернул стоявший у него на столе компьютер, чтобы Эндрю мог воспользоваться клавиатурой.
Поглядев на вывешенные на стене образцы, Эндрю ввел в компьютер свое имя, индивидуальный номер налогоплательщика и личный идентификационный код. Бенедетто в это время тактично отвернулся; он прекрасно знал, что установленное в его компьютере программное обеспечение запомнит каждую букву, каждую цифру, напечатанную молодым человеком. Когда посетитель покинет кабинет, ничто не помешает Бенедетто как следует покопаться в его финансовых записях, так что, пожалуй, имело смысл помочь парню разобраться с налогами поскорее.
Компьютер начал прокручивать какую-то таблицу, казавшуюся бесконечной.
- Что это такое? - спросил Бенедетто, поворачиваясь к компьютеру.
Строки возникали внизу экрана и исчезали наверху, но ползунок на линейке скроллинга словно прилип к одному месту. Режим постраничного просмотра был отключен, и Бенедетто понял, что весь этот гигантский список появился на экране в том виде, в каком был вызван одним-единственным вопросом в графе налоговой декларации.
Слегка развернув монитор, чтобы лучше видеть, Бенедетто впился взглядом в экран. Таблица состояла из названий фирм, корпораций и фондов и их коммутационных кодов. В отдельную графу было вынесено количество принадлежащих клиенту акций того или иного предприятия.
- Теперь, надеюсь, вы понимаете, в чем моя проблема? - спросил молодой человек.
Таблица продолжала скользить по экрану, и Бенедетто нажал клавишу, чтобы остановить ее.
- На мой взгляд, - сказал он слегка задыхающимся голосом, - вы довольно богаты.
- Но я этого не знал, - возразил Эндрю. - То есть я был в курсе того, что некоторое время назад попечители фонда разместили мои средства в нескольких предприятиях, но я понятия не имел, что их окажется так много. Прибывая на новую планету, я каждый раз просто снимал со счета столько, сколько мне было нужно, и таким образом обеспечивал себя средствами на текущие расходы. А поскольку это была освобожденная от налога правительственная пенсия, мне никогда не приходилось сталкиваться ни с какими трудностями.
А парень-то, похоже, действительно разбирается в законах не лучше новорожденного младенца, подумал Бенедетто, чувствуя, как исчезает его неприязнь к гостю. Он даже испытал к нему что-то вроде прилива дружеских чувств. Ведь этот пижон мог сделать Бенедетто богатым человеком и даже не заметить этого! Одних только акций, которыми этот парень владел в корпорации «Виниченце Энцикль» - последней в остановленном списке, которая к тому же имела филиал на Сорелледольче, - хватило бы Бенедетто, чтобы уйти в отставку, купить в пригороде шикарное поместье, завести слуг и ни в чем не нуждаться до конца своих дней.
А ведь список едва-едва дошел до "В"!..
- Любопытно… - протянул Бенедетто, чтобы что-нибудь сказать.
- Кроме того, - добавил молодой человек, - мне исполнилось двадцать только перед концом моего последнего путешествия. До этого проценты, которые приносил мне вложенный капитал, не облагались никакими налогами, так что, как мне кажется, я имею право получить их, когда мне вздумается. Разрешите же мне воспользоваться этими средствами и дайте несколько недель, чтобы найти квалифицированного специалиста, который помог бы мне разобраться с остальным имуществом. Тогда я смогу полностью отчитаться о своих доходах и заплатить налоги, как положено.
- Что ж, это неплохая мысль, - признал Бенедетто. - Где находятся средства, о которых вы говорили?
- В банке «Каталониан эксчейндж».
- А номер счета?
- Все, что вам нужно, это снять арест со всех денежных сумм, положенных на мое имя, - пояснил Эндрю. - Номер счета для этого знать не обязательно.
Бенедетто не стал настаивать. Он не видел никакой необходимости запускать лапу в карманные деньги этого мальчишки. Перед ним настоящая золотая жила, неиссякаемый источник богатства, откуда - не риску попасться - можно черпать щедрою рукой.
Вызвав на экран соответствующую форму, Бенедетто ввел необходимые сведения и отправил по назначению. Он также выписал Эндрю пропуск сроком на тридцать дней, позволяющий свободно передвигаться по планете при условии, что мистер Уиггин будет ежедневно отмечаться в налоговой службе. Через месяц Эндрю обязан представить полную декларацию о доходах и выплатить в полном объеме все причитающиеся налоги. Ему запрещается покидать Сорелледольче до тех пор, пока декларация не будет проверена и утверждена налоговым департаментом.
Такова была стандартная бюрократическая процедура, предусмотренная для подобных случаев. Тем не менее молодой человек поблагодарил инспектора (Бенедетто особенно любил, когда всякие богатые кретины благодарили его за то, что он лгал им и незаметно откусывал кусочки от их пирога) и вышел из кабинета.
Как только дверь закрылась, Бенедетто очистил экран компьютера и вызвал программу-перехватчик, которая должна была зафиксировать личный идентификационный код молодого человека. Несколько секунд он ждал, но программа не появлялась. Тогда Бенедетто открыл меню работающих программ, нашел скрытый протокольный файл и - вот странность! обнаружил, что программа-перехватчик даже не была загружена. Как это объяснить, Бенедетто не знал. Данная программа загружалась всегда, но только не сегодня.
Вскоре выяснилось, что она вовсе исчезла с жесткого диска!
В поисках каких-либо фрагментов пропавшей программы Бенедетто просмотрел диск и память компьютера с помощью собственной версии запрещенной программы «Хищник», но наткнулся только на пару временных файлов, которые не содержали никакой полезной информации.
Программа-перехватчик была стерта, да так основательно, что восстановить ее не представлялось возможным.
- Хуже того, когда Бенедетто попытался вернуться к декларации, которую на его глазах создал на экране Эндрю Уиггин, то не смог этого сделать. Она должна была оставаться здесь, в компьютере, вместе с бесконечным списком принадлежащих молодому нахалу паев и акций, на которые Бенедетто собирался совершить набег (существовало множество способов выпотрошить их и без использования личного идентификационного кода), но возникший на экране стандартный бланк был девственно чист.
Названия компаний и их коммутационные номера исчезли.
Что же случилось? Невероятно, чтобы обе программы дали сбой одновременно!
Не важно… Список был таким большим, что часть информации неизбежно должна была попасть в буфер. «Хищник» найдет ее!
Но теперь не отзывался уже и «Хищник». Как выяснилось, он тоже пропал из памяти, хотя Бенедетто вызывал его каких-нибудь пять минут назад! Нет, это невозможно. Это…
Как мог этот парень заразить компьютер вирусом только тем, что ввел свой идентификационный номер? Или он сумел каким-то образом внедрить программу-вирус в название одной из фирм в своем списке? Гм-м…
Бенедетто задумался. Он частенько пользовался нелегальным программным обеспечением, но ему еще не приходилось слышать о вирусах, способных проникать в компьютеры с неархивированными данными. Во всяком случае, не в защищенные компьютеры налоговой службы…
Уж не шпион ли этот Эндрю Уиггин? Сорелледольче была одним из немногих миров, продолжавших успешно противостоять интеграционной политике Конгресса Звездных Путей. Неужели парень послан специально, чтобы нанести по планете коварный удар?..
Нет, абсурд! Шпион имел бы на руках абсолютно достоверную декларацию о доходах, заплатил бы все налоги и двинулся дальше, не привлекая к себе внимания.
Должно существовать какое-то другое объяснение… Бенедетто был полон решимости отыскать его. Кем бы на самом деле ни являлся этот Эндрю Уиггин, Бенедетто вовсе не собирался отказываться от его состояния.
Именно такого случая он ждал всю жизнь, и тот факт, что у парня было какое-то редкое программное обеспечение, вовсе не означал, будто Бенедетто не сумеет изобрести способ отщипнуть кусочек этого пирога.

* * *

Эндрю все еще кипел от злости, когда они с Валентиной наконец-то вышли из здания астропорта. Сорелледольче была сравнительно молодой колонией. Ее история насчитывала всего какую-нибудь сотню лет, однако статус ассоциированной планеты сделал свое дело: на Сорелледольче прочно обосновался неконтролируемый, теневой бизнес, принесший с собой полную занятость и сотни возможностей сколотить неплохое состояние. Главным следствием оказался бурный рост населения (впрочем, несмотря на это, оставаться незамеченным на Сорелледольче было положительно невозможно за каждым твоим шагом следили сотни внимательных глаз). Космические корабли прибывали сюда с трюмами, битком набитыми переселенцами, а отбывали под завязку загруженные всякой всячиной. Численность населения колонии приближалась к четырем миллионам, причем миллион сосредоточился в столице - городе, носившем название Доннабелла и представлявшем собой любопытную смесь бревенчатых хижин и сборных пластиковых домиков.
Еще не освоенную часть планеты покрывали густые джунгли, сплошь состоявшие из гигантских папоротников; соответствующей была и фауна царство рептилий, размерами не уступавших земным динозаврам.
Человеческие поселения, однако, были достаточно безопасны, а расчищенные в джунглях участки столь плодородны, что половина посевных площадей была отведена под экспортные товарные культуры: официально Сорелледольче вывозила натуральные текстильные волокна, а нелегально - разнообразное продовольствие. Отдельной статьей экспорта были огромные, яркой расцветки шкуры гигантских рептилий; шкуры использовались в качестве ковров и натяжных потолков во всех принадлежащих к Конгрессу Звездных Путей мирах. Десятки охотничьих партий отправлялись в джунгли, чтобы месяц спустя вернуться с пятью десятками кож: для уцелевших участников экспедиции такого количества трофеев было вполне достаточно, чтобы до конца своих дней купаться в роскоши. К сожалению, слишком много охотников не возвращались назад. Некоторые шутники, правда, уверяли, что если местная рептилия съест человека, то из-за разницы в метаболизме она будет страдать расстройством желудка по меньшей мере неделю, однако это могло служить лишь слабым утешением. О Возмездии с большой буквы не было и речи, и все же находились люди, которые вынашивали планы расправиться с «динозаврами».
Новые дома возводились на Сорелледольче постоянно, но спрос намного опережал предложение, так что Эндрю и Валентине пришлось потратить почти весь остаток дня, прежде чем они нашли и сняли подходящую квартиру. В ней уже жил богатый охотник-абиссинец, однако через несколько дней он отбывал в экспедицию, оставляя квартиру в их полном распоряжении.
Единственное, о чем он попросил новых соседей, это присмотреть за его вещами, пока он не вернется… Или не вернется.
- А как мы узнаем, что вас больше не ждать? - поинтересовалась Валентина, которая была практичнее брата.
- По плачу женщин в Ливийском квартале, - с готовностью объяснил охотник.
Устроившись, Эндрю первым делом подсоединил компьютер к межзвездной электронной сети и зарегистрировался, чтобы иметь возможность спокойно разбираться со своим имуществом. Что касалось Валентины, то ей предстояло просмотреть целую гору почты, поступившей после выхода в свет ее последней книги - не считая обычной корреспонденции, которую она получала от историков со всех поселенческих миров. Несколько сот посланий отправилось в папку с пометкой «Ответить позже», однако одни только срочные письма заняли у нее три долгих дня.
К счастью, абоненты понятия не имели, что пишут молодой двадцатипятилетней женщине (таков был субъективный возраст Валентины), иначе, как шутливо говорила она, от поклонников не было бы отбоя.
Подавляющее большинство корреспондентов, - за исключением тех, кто был знаком с ней лично - считали своим адресатом известного историка по имени Демосфен. Разумеется, многие понимали, что это псевдоним, а несколько ретивых репортеров, вдохновленных популярностью, которой пользовались книги Валентины, даже задались целью вычислить «настоящего Демосфена». Для этого они сопоставили периоды, когда она путешествовала и либо вовсе не отвечала на письма, либо мешкала с ответом, со списками пассажиров межзвездных кораблей. Задача была сложной, требующей долгих и тщательных подсчетов, но разве не для того существуют компьютеры? В результате несколько человек самых разных профессий и разной степени учености были уличены в том, что являются Демосфенами, и некоторые отрицали свою «вину» совсем не так горячо, как можно было ожидать.
Саму Валентину эта мышиная возня только забавляла. Ей было решительно все равно, кто пытается разделить с ней славу, покуда чеки с авторским вознаграждением попадали по адресу и покуда никто не выпустил под ее псевдонимом собственную книгу. Ее вполне устраивали и известность Демосфена, и собственная анонимность. Как она не раз говорила Эндрю, и в том, и в другом были свои плюсы.
Если известность Валентины была самой настоящей, то о самом Эндрю этого не скажешь. Он был, что называется, «печально знаменит». Именно поэтому Эндрю никогда не скрывался под чужими именами, резонно полагая, что каждый, с кем ему придется иметь дело, попросту сочтет, что его родители совершили серьезную промашку. Ни один нормальный человек, носивший фамилию Уиггин, ни за что бы не назвал сына именем Эндрю. Кроме того, субъективный возраст Эндрю составлял двадцать лет; именно на столько он и выглядел, поэтому предположить, что сей молодой человек и есть тот самый Эндер Ксеноцид, было довольно трудно. Мало кому могло прийти в голову, что за прошедшие три столетия он и его сестра только и делали, что перелетали с одной планеты на другую, задерживаясь в каждом новом мире ровно настолько, чтобы Валентина успела найти новую тему для книги и собрать необходимый материал. После этого оба поднимались на борт космического корабля, и Валентина писала очередной бестселлер.
Благодаря релятивистскому эффекту путешествий со скоростью, близкой к скорости света, за последние три столетия абсолютного времени каждый из них не прибавил к личному биологическому возрасту и двух лет. Подобный образ жизни, однако, не мешал Валентине глубоко и серьезно исследовать каждую новую культуру и добиваться блестящих результатов (доказательством служили ее книги), и только Эндрю оставался просто туристом. Даже меньше. Он помогал сестре в ее исследованиях и - для забавы - изучал местные наречия и диалекты, однако друзьями так и не обзавелся и ни один мир не оставил в его душе сколько-нибудь глубокого следа. Если Валентина стремилась знать все и всех, то он, напротив, не хотел ни с кем общаться.
Так, во всяком случае, казалось самому Эндрю, когда он давал себе труд задуматься о своей жизни. Он был одинок, но часто говорил себе, что рад этому и что сестра - единственный человек, который ему по-настоящему нужен.
Сразу после войны, когда Эндрю еще был Эндером - и ребенком, пусть рано повзрослевшим, но ребенком, - другие дети, с которыми ему довелось служить, часто писали ему. Но поскольку Эндрю первым начал путешествовать с околосветовой скоростью, поток писем вскоре стал иссякать. Иначе просто не могло быть, потому что к моменту, когда Эндрю получал письмо и успевал на него ответить, он оказывался на десяток лет младше своего корреспондента. Знаменитый Эндер, бывший когда-то обожаемым вождем тысяч и тысяч людей, стал теперь просто подростком правда, все тем же подростком, на которого подчиненные когда-то смотрели снизу вверх и от которого ожидали приказаний, но ведь в их-то жизни прошли десятилетия! Многие из соратников Эндрю участвовали в войнах, сотрясавших Землю на протяжении десятка лет после победы над баггерами; они возмужали в боях и закалились в политических баталиях. Когда они получали ответы от бывшего командира, они уже давно думали о прошедших днях, как о древней истории. Послание Эндера, когда оно наконец приходило, было голосом из далекого прошлого, обращенным к такому же ребенку, который написал ему когда-то очень давно. Вот только самого ребенка уже не было, и многие старые товарищи Эндера - старые не только в переносном, но и в самом буквальном смысле - плакали над его письмами, жалея своего командира, которому одному было запрещено возвращаться на Землю после победы, но отвечать ему было нечего. Что они могли написать ему, если их дороги разошлись давно и навсегда?
Впоследствии многие из них тоже отправились в другие миры, пока все еще до неприличия юный Эндер губернаторствовал на одной из покоренных планет, на которой когда-то размещалась колония баггеров. В этом пасторальном окружении он мужал, а когда Судьба решила, что он достаточно созрел, встретился с последней уцелевшей Королевой Пчел.
Королева рассказала ему свою историю и попросила перевезти куда-нибудь в безопасное место, где могла бы попытаться возродить свой народ. Эндер пообещал и в качестве первого шага написал небольшую книгу, которая должна была сделать мир людей чуть менее опасным для королевы. Книга так и называлась - «Королева Пчел». По совету Валентины, Эндер не стал издавать ее под своим подлинным именем; «Говорящий от имени мертвых» так он подписал свою книгу.
Работая над рукописью «Королевы Пчел», он и представить себе не мог, какой эффект она произведет, как радикально изменит отношение человечества к войнам с баггерами. Судьба сыграла с ним злую шутку: именно эта книга превратила Эндера из легендарного героя в монстра, из победителя - в военного преступника, осуществившего ксеноцид целой разумной расы.
Правда, демонизация его образа произошла не сразу. Это был медленный, постепенный процесс. Сначала его еще жалели - как жалеют ребенка, которого злые взрослые дяди лестью и хитростью заставили использовать свой гений для уничтожения Королевы Пчел. Потом - сначала редко, затем все чаще и чаще - его именем начали называть каждого, кто, сам того не понимая, сделал нечто ужасное и непоправимое. И под конец имя Эндера Ксеноцида стало использоваться как нарицательное для обозначения каждого, кто сознательно совершил чудовищное злодеяние.
Эндрю, впрочем, было совершенно ясно, как и почему это произошло, и нельзя сказать, чтобы он очень возражал. В конце концов, он сам судил себя строже, чем кто бы то ни было. Во время войны Эндрю действительно не знал всей правды, но это не снимало с него вины. Даже если он и не планировал одновременного уничтожения всех Королев - и всей расы баггеров вместе с ними, - именно таков оказался результат. Дело было сделано, и теперь ему оставалось только принять на себя ответственность за последствия.
Это было тяжкое бремя, но Эндрю не колебался ни минуты. Он был готов честно исполнить свой долг, включавший, помимо всего прочего, заботу о Королеве Пчел, чей кокон - тщательно обезвоженный и упакованный, словно хрупкая фамильная реликвия - путешествовал с ним по всем мирам. У Эндрю еще были кое-какие привилегии, оставшиеся с тех времен, когда он занимал высокое положение в иерархии космического флота, поэтому его багаж никогда не досматривался. Точнее, не досматривался до самого последнего времени. Недавнее столкновение с налоговым чиновником оказалось первым звонком - сигналом, что теперь, когда он формально достиг совершеннолетия, многое может измениться.
Впрочем, его положение вряд ли станет хуже. Эндрю сознавал свою вину за уничтожение целой расы, а с недавних пор взвалил на себя еще и ответственность за ее спасение. Для любого это была нелегкая ноша.
Эндрю, во всяком случае, понятия не имел, как он сумеет найти место, где Королева Пчел могла бы выйти из кокона и спокойно отложить оплодотворенные яйца без того, чтобы люди не обнаружили ее и не помешали. И как он защитит Королеву, если это все-таки произойдет? Над этими вопросами Эндрю давно ломал голову и, кажется, кое-что придумал.
Деньги - таков был единственный ответ, который пришел ему на ум.
Судя по тому, как выпучил глаза синьор Бенедетто, когда увидел перечень предприятий, в которых Эндрю имел долю, денег у него было много. А деньги всегда можно было обратить в нечто гораздо более полезное, например - в могущество и власть, которые помогут ему обеспечить безопасность Королевы Пчел.
Если это так, значит, первым делом необходимо точно выяснить, какой суммой он может располагать. И заодно узнать, сколько налогов нужно заплатить.
Эндрю знал, разумеется, что существуют специалисты, - бухгалтеры по налогообложению и адвокаты, - которые зарабатывают на жизнь тем, что помогают другим решать подобные вопросы. Казалось, нужно лишь обратиться к ним… и все же Эндрю колебался, вспоминая алчные огоньки в глазах Бенедетто. Кто же способен удержаться от соблазна, узнав о размерах его состояния… Все дело, однако, в том, что Эндрю не считал эти богатства своими. Это были кровавые деньги, награда за уничтожение баггеров, и его долг - использовать их для возрождения истребленной расы. И только то, что останется у него после этой попытки, он сможет по праву назвать своим.
Как же все-таки ему разобраться в своих финансах? Куда обратиться, чтобы, приоткрыв дверь для одного, не впустить целую шайку любителей чужого добра?
Этот вопрос Эндрю обсудил с Валентиной, и она пообещала выяснить у своих знакомых (знакомые были у нее буквально везде), кому из местных специалистов по налогам можно доверять. Ответ на запрос, который она разослала по местной электронной сети, пришел очень быстро: «Никому!».
Сорелледольче была не тем местом, где честные бухгалтеры помогали сохранять и преумножать ваши деньги.
Делать было нечего, и Эндрю сам засел за изучение документов. День за днем он сначала тратил час-другой на изучение статей налогового законодательства, а затем - в течение еще нескольких часов - пытался разобраться в своем имуществе или по крайней мере оценить его с точки зрения налогообложения. Это была кропотливая, изнурительная работа, к тому же каждый раз, когда ему казалось, что он начинает что-то понимать, Эндрю почти сразу спохватывался, что пропустил какую-то оговорку, какой-то юридический крючок, способный свести на нет все его усилия.
Когда же Эндрю возвращался к месту, которое поначалу посчитал неважным, пропущенный параграф действительно наполнялся таинственным и грозным смыслом. Изучив его в свете своих новых познаний, Эндрю чаще всего обнаруживал, что в этом параграфе действительно говорится об исключениях из правила, которое, как ему казалось, было применимо в его случае.
Нередко натыкался он и на особые исключения, которые относились только к редким случаям - например, компаниям какого-то определенного типа, однако в перечне его собственности обязательно обнаруживалась либо такая компания, либо пай в фонде, владеющем подобной компанией. Довольно скоро Эндрю убедился, что одним месяцем ему не обойтись: только поиску всех его активов можно было посвятить целую жизнь. И ничего удивительного в этом не было: за четыреста лет любая вложенная в дело сумма обрастала совершенно фантастическими процентами, особенно если ничего не тратить или тратить очень мало. А его деньги, что называется, «работали», и весьма напряженно. Даже невыбранные им остатки пенсии в конце каждого года регулярно направлялись в тот или иной выгодный проект, так что за четыреста лет Эндрю, сам того не подозревая, оказался совладельцем тысяч высокодоходных предприятий.
Но богатство было ему не нужно. Оно его просто не интересовало. В конце концов, он даже поймал себя на том, что все чаще и чаще спрашивает себя, почему бы всем фискалам не покончить с собой вместо того, чтобы охотиться за чужими доходами?
Именно тогда в его электронной почте и появилась эта маленькая рекламка, что само по себе было довольно странно, поскольку Эндрю не должен был получать никакой рекламы. Для рекламодателей каждый, кто отправлялся в путь от звезды к звезде, просто переставал существовать, так как посылать рекламные проспекты человеку, когда он находится в дороге, означало просто выбрасывать деньги на ветер. В космическом корабле путешественник все равно не мог ничего купить, а к тому моменту, когда он наконец ступал на твердую землю, реклама успевала устареть.
Правда, Эндрю находился на твердой земле уже несколько дней, однако - если не считать расходов на аренду квартиры и похода в магазин - он не истратил ни гроша и не сделал ничего такого, что могло заставить рекламные фирмы внести его в списки потенциальных покупателей.
И все же вот оно, объявление, у него перед глазами: «Лучшая бухгалтерская программа! Ответы на все ваши вопросы!».

1 Следующая страница


Орсон Скотт Кард - Советник по инвестициям

Советник по инвестициям 2

Впрочем, ничего странного тут не было. Очевидно, сработал принцип, какого придерживаются гадалки и астрологи. Ведь всем ясно, что чем больше слов они истратят, чем больше сделают выстрелов вслепую, тем выше вероятность, что хоть один прогноз окажется верным. Так и здесь: реклама случайно попала к тому, кому действительно необходима квалифицированна помощь.
Эндрю запустил командный файл, позволив программе создать на экране трехмерную презентацию.
Он примерно представлял, чего следует ожидать. Эндрю уже видел рекламные объявления, которые попадали в компьютер Валентины - при ее переписке избежать этого было, разумеется, невозможно, да и Демосфен был хорошо известен рекламщикам. На экране ее компьютера то и дело взрывались яркие фейерверки, разыгрывались душещипательные драмы или мелькали красочные спецэффекты, с помощью которых рекламодатели надеялись всучить покупателям свой товар.
Это рекламное объявление поначалу показалось Эндрю не в пример проще. На экране возникла женская головка, которая, впрочем, была обращена к Эндрю затылком. Потом женщина стала медленно поворачиваться.
Несколько секунд - и она наконец «увидела» Эндрю.
- А-а, вот и вы!.. - сказала она. Эндрю промолчал, ожидая, что будет дальше.
- Разве вы не хотите поговорить со мной? - спросила она. Неплохо придумано, решил Эндрю. Впрочем, сам он на месте рекламодателя не пошел бы по этому пути - слишком уж высока была вероятность того, что потенциальный клиент не захочет разговаривать с виртуальной женщиной.
- А-а, понимаю, - произнесла она. - Вы думаете, что я - просто программа, которая пытается проинсталлироваться на вашем жестком диске, но это не так. Я ваш друг и опытный финансовый советник, о каком вы давно мечтали. Но я работаю не ради денег. Я работаю только ради вас.
Вот почему вам придется побеседовать со мной, чтобы я могла знать, как именно вы хотите распорядиться вашими средствами и чего достичь. Мне нужно слышать ваш голос…
Но Эндрю вовсе не собирался разговаривать с компьютерной программой. Он никогда не любил театральные постановки, в которых зрителям полагалось участвовать в спектакле наравне с актерами. Пару раз Валентина вытаскивала его на такие интерактивные шоу, где исполнители номеров пытались привлечь к действию и аудиторию. Так один фокусник, облюбовавший Эндрю в качестве жертвы, принялся было вытаскивать из его ушей, волос и карманов самые неожиданные предметы, но Эндрю продолжал сидеть с каменным выражением лица. В конце концов, фокусник перешел к следующему зрителю. А что Эндрю не сделал для человеческого существа, того он тем более не собирался делать для компьютерной программы.
Протянув руку, Эндрю задал команду «Пролистать», чтобы убрать с экрана говорящую заставку и перейти к сути.
- О-ох!.. - поморщилась женщина. - Что это вы делаете? Уж не хотите ли вы избавиться от меня?
- Да, - сказал Эндрю и тут же мысленно выругался. Все-таки он попался. Трехмерная женская головка была выполнена столь реалистично, что ответ вырвался у него совершенно рефлекторно.
- Вы даже не представляете, как это больно. Больно и унизительно!..
Эндрю подумал, что, коль скоро он все равно проговорился, молчать дальше бессмысленно, тем более что программа явно была рассчитана на речевой интерфейс.
- Ну-ка расскажи, что нужно сделать, чтобы убрать тебя с экрана, сказал он. - Я не прочь выяснить, как поживают мои «золотые копи»…
Эндрю нарочно говорил небрежно и быстро, зная, что даже самые лучшие программы для распознавания человеческой речи не способны справиться с невнятным произношением, не говоря уже об идиоматических оборотах.
- С вашими золотыми копями все в порядке, - ответила женщина. - А вот ваши соляные копи приносят убытки. Вам необходимо избавиться от них как можно скорее.
Услышав это безапелляционное суждение, Эндрю испытал легкий приступ раздражения.
- Я, кажется, не давал тебе разрешения читать мои файлы, - сказал он. - Я даже еще не купил программу. Я не хочу, чтобы ты рылась в моей информации. Скажи, как мне тебя закрыть?
- Но если вы ликвидируете эти соляные копи, вырученных денег как раз хватит, чтобы заплатить налоги. На данный момент их рыночная стоимость примерно равняется той сумме, которую вы должны внести.
- Не хочешь ли ты сказать, что уже рассчитала мои налоги?
- Ставки подоходного налога на Сорелледольче неоправданно высоки.
Но я учла все применимые к вам исключения и скидки, включая налоговую льготу, установленную для тех немногих ветеранов Третьей войны с баггерами, кто еще остался в живых. По моим подсчетам, вам придется заплатить меньше пяти миллионов.
Эндрю рассмеялся.
- Блестяще, блестяще!.. Но по моим самым пессимистичным прогнозам сумма налога должна составить не более полутора миллионов. Теперь рассмеялась уже женщина на экране.
- Вы, очевидно, считали в межзвездных кредитах, а я имела в виду пять миллионов фиренцетт.
Эндрю быстро перевел в уме фиренцетты в кредиты и лицо его вытянулось.
- Ведь это всего семь тысяч кредитов! - воскликнул он.
- Семь тысяч четыреста десять, - уточнила женщина. - Могу я считать себя принятой на службу?
- Но я уверен, что законного способа настолько сократить мои налоги просто не существует!
- Напротив, мистер Уиггин! Налоговое законодательство специально составлено таким образом, чтобы заставить людей платить больше, чем им положено на самом деле. Состоятельные люди прекрасно об этом знают и пользуются самыми разнообразными лазейками, чтобы снизить налоги, в то время как бедняги, не сумевшие обзавестись связями или хотя бы толковым бухгалтером, который знает все дыры в законе как свои пять пальцев, вынуждены платить абсурдно много. К тому же я (очень) толковый бухгалтер.
- Прекрасная речь!.. - вздохнул Эндрю. - Все, что ты сказала, просто великолепно - за исключением той части, которую ты опустила. Я имею в виду грандиозный финал, когда на сцене появляется полиция с ордером на мой арест.
- Вы действительно думаете, что до этого дойдет, мистер Уиггин?
- Раз уж ты заставила использовать речевой интерфейс, называй мен по крайней мере не «мистер Уиггин», а как-нибудь иначе, - буркнул он.
- Как насчет «Эндрю»?
- Отлично.
- А ты должен называть меня Джейн, Эндрю.
- Должен?! Я никому ничего не…
- Или тебе больше нравится Эндер?
Эндрю вздрогнул. В его файлах не было ни одной ссылки на прежнее прозвище.
- Завершить программу. Выгрузиться. Немедленно! - приказал он.
- Как хочешь, Эндрю, - ответила Джейн.
Женская головка исчезла с экрана монитора.
Слава Богу, избавились, подумал Эндрю. Он отлично знал, что если представит декларацию на жалкие семь с половиной тысяч кредитов, ему не миновать полного аудита. А насколько он успел понять, синьор Бенедетто был самым решительным образом настроен урвать для себя изрядный кусок его собственности. Правда, Эндрю никогда не возражал против духа здоровой инициативы и предпринимательства, но у него почему-то было такое ощущение, что Бенедетто не принадлежит к тем людям, которые знают, когда нужно остановиться. Именно поэтому он не считал особенно разумным размахивать красной тряпкой у него перед носом.
Но стоило Эндрю вернуться к работе, как он тут же пожалел о своей торопливости. Вероятно, Джейн извлекла прозвище «Эндер» из собственной базы данных, чтобы использовать в качестве обращения, подчеркивающего дружеское расположение к клиенту. Странно, конечно, что она не воспользовалась другими, более распространенными формами имени «Эндрю» например, «Энди» или «Дрю»… и все же он повел себя как настоящий параноик, вообразив, что простая бухгалтерская программа, попавшая в его компьютер по электронной почте (несомненно, серьезно урезанна некоммерческая версия более полного варианта), могла так быстро узнать, с кем имеет дело. Программа есть программа: она говорит и выполняет только то, что ее запрограммировали говорить и выполнять.
А что если эта смехотворная цифра действительно верна, неожиданно подумал Эндрю. Или, может быть, если бы он не поспешил избавиться от Джейн, она, в конце концов, выдала бы ему сумму более правдоподобную?
Ведь если программу писал компетентный, разбирающийся в налогах программист, Джейн на самом деле могла бы стать тем самым финансовым советником, в котором он так нуждался. В конце концов, нашла же она убыточные соляные копи, хотя сигналом к поиску послужило вскользь оброненное им упоминание о «копях золотых» - оборот речи, который был в ходу на Земле в дни его детства… Более того: когда Эндрю разыскал и продал соляные копи, предварительно убедившись, что они действительно не приносят дохода, их стоимость оказалась именно такой, как и предсказывала Джейн.
То есть не Джейн, а программа… Это миловидное женское личико, появившееся на экране компьютера, было, несомненно, очень умным шагом, призванным персонифицировать его отношения с программой и заставить думать о ней, как о живом человеке. Бездушную программу ничего не стоит стереть, а вот отослать прочь красивую женщину психологически значительно труднее.
Впрочем, он не поддался на эту уловку и уничтожил программу. И, если понадобится, несомненно, сумеет сделать это снова. Но сейчас, когда до установленного Бенедетто срока оставалось только две недели, Джейн была нужна ему позарез. Ради того, чтобы разобраться со своими налогами, Эндрю был готов мириться с существованием этой назойливой виртуальной леди. Быть может, ему даже удастся изменить программу, чтобы общаться с ней только при помощи печатного текста, как он привык.
Вернувшись к своей электронной почте, Эндрю попытался вызвать рекламу бухгалтерской программы еще раз, но добился лишь стандартного предупреждения «Файл недоступен».
Увидев его, Эндрю выругался. Ведь он даже не знал, на какой из планет выпускают подобные программы! Поддерживать связь через анзибль было слишком дорого, поэтому, как только он приказал демонстрационной программе прекратить работу, связь немедленно прервалась. В самом деле, кто будет поддерживать межзвездный контакт с клиентом, который не выказал желания приобрести товар немедленно? А теперь ничего уже не поделаешь…

* * *

Бенедетто довольно скоро обнаружил, что его затея может потребовать гораздо больше времени, чем он рассчитывал. Выследить этого молодчика, выяснить его контакты и узнать, на кого он работает, оказалось невероятно трудно. Единственный способ - проследить предыдущие путешествия мистера Эндрю Уиггина, но здесь Бенедетто каждый раз натыкался на ограничения доступа. Все полеты оказались литерными, и это весьма красноречиво указывало на то, что парень работает на одно из планетарных правительств. Лишь по чистой случайности Бенедетто обнаружил сведения о путешествии, совершенном Эндрю накануне приезда на Сорелледольче. Взгляд чиновника упал на имя Валентины, и тут его осенило. Он пока не знал, кем приходится Эндрю эта дамочка - сестрой, любовницей или просто секретаршей, однако ему было совершенно ясно, что если он будет следить за ней, его задача намного упростится.
Так и вышло. Информация о перемещениях Валентины не была засекречена, и вскоре Бенедетто узнал очень и очень многое.
Поначалу его больше всего удивляло, как мало времени эта парочка проводила на одном месте. Казалось, они были физически неспособны задерживаться где-то достаточно долго; не успев как следует освоиться на новой планете, они снова прыгали в звездолет, чтобы совершить еще один скачок в пространстве и во времени.
Вот именно - во времени… Каждый перелет с околосветовой скоростью означал десятилетия и века для остальных людей, и все же Бенедетто удалось проследить историю Эндрю и Валентины за триста последних лет, то есть вплоть до начала эры колонизации. И тут ему впервые пришло в голову, что Эндрю Уиггин может на самом деле оказаться…
Но нет, Бенедетто никак не мог в это поверить. С другой стороны, если он не ошибся, и перед ним действительно тот самый Уиггин…
Открывшаяся перспектива ошеломила Бенедетто. Умело организованный шантаж обещал поистине бешеные дивиденды.
Возможно ли, задумался инспектор, чтобы никому до него не пришло в голову проделать подобное простенькое исследование и заглянуть в прошлое Эндрю и Валентины Уиггин? Может быть, они уже платят отступного шантажистам на нескольких мирах?
Или, может быть, все шантажисты давно мертвы?
В любом случае, рассудил Бенедетто, осторожность не помешает. У таких богатых людей, как Эндрю Уиггин, обычно бывает много влиятельных друзей.

* * *

Это объявление Валентина показала ему просто как любопытную диковину.
- Мне приходилось слышать о подобном раньше, - сказала она. - Но мы впервые находимся достаточно близко, чтобы услышать все собственными ушами.
Эндрю взглянул на экран ее компьютера. Это был распространенный в местной сети новостей некролог - сообщение о гражданской панихиде, на которой предполагалось выступление «Говорящего от имени мертвых».
Каждый раз, когда Эндрю думал о том, как быстро псевдоним, которым он подписал свою книгу, превратился в название служителей культа Чистой Правды, ему становилось не по себе. Впрочем, назвать это новое течение культом или даже сектой было нельзя. Оно не выдвигало никакой революционной теории переустройства мира, так что люди самых разных исповеданий могли пригласить Говорящего, чтобы (нередко через несколько дней после того, как тело было предано земле или хромировано) он мог сказать речь от имени покойника.
Традиция говорить от имени мертвых не имела, однако, никакого отношения к «Королеве Пчел» - первой книге Эндрю. Основы нового обряда заложила его вторая книга «Игемон», которая была посвящена брату Эндрю и Валентины Питеру, сумевшему с помощью дипломатии и грубой силы объединить народы охваченной братоубийственной войной Земли под властью единого правительства. Питер сам возглавил это правительство и стал просвещенным деспотом. Это он создал организации и институты, которым суждено было сыграть в судьбе человечества важную роль, и именно в его правление было начато осуществление такой грандиозной задачи, какой была колонизация и освоение дальних планет.
К сожалению, по характеру Питер был человеком неуступчивым и грубым; даже в детстве он отличался жестокостью и упрямством, и Эндрю с Валентиной откровенно его побаивались. Это он устроил так, что после победы в Третьей войне с баггерами его брат не смог вернуться на Землю, и Эндрю было довольно трудно питать к Питеру теплые чувства.
Именно поэтому Эндрю и взялся за свою вторую книгу. Он хотел рассказать о брате правду, показать, что за человек на самом деле стоит за массовыми убийствами и политическими интригами. В результате у него получилась подробная и честная биография брата, которая беспристрастно и точно, ничего не скрывая, оценивала Питера как личность.
Новая книга была подписана тем же псевдонимом, что и изменившая отношение человечества к баггерам «Королева Пчел», поэтому ее ждал практически мгновенный и шумный успех. Она и породила движение «Говорящих», которые стремились в своих речах достичь того же уровня объективности и честности. Повествуя о великих героях, они не забывали упомянуть о том, какую цену за их успех и славу заплатили другие, а рассказывая о пьяницах и домашних тиранах, превративших жизнь своих близких в ад, старались показать за пагубной привычкой живого человека, нисколько, впрочем, не преуменьшая страданий, которые эта слабость принесла окружающим.
Таково, вкратце, было содержание нового движения, и Эндрю даже успел привыкнуть к мысли, что его проповедники называют себя «Говорящими от имени мертвых». Но еще никогда ему не доводилось присутствовать на подобной церемонии, поэтому - как и рассчитывала Валентина - он ухватился за возможность побывать на ней, хотя срок уплаты налогов неумолимо приближался.
Разумеется, ни Эндрю, ни его сестра ничего не знали о покойном, однако он вряд ли был заметной фигурой, поскольку похороны, на которых должен был выступать Говорящий, не получили практически никакого освещения в электронных новостях. Да и само место проведения панихиды номер в небольшом отеле, с трудом вместивший около двух дюжин гостей подтвердило их первоначальную догадку. Тела в комнате уже не было очевидно, его уже предали земле, и Эндрю некоторое время развлекал себя тем, что пытался угадать, кем приходится покойному тот или иной из присутствующих. Например, эта женщина - кто она? Вдова? А та, помоложе?
Дочь? Или, может быть, вдова как раз молодая, а та, что постарше, ее мать? А кто эти мужчины? Сыновья? Друзья? Партнеры по бизнесу?..
Сам Говорящий был одет довольно скромно, но, насколько Эндрю успел заметить, держался со спокойным достоинством и без какой-либо особой торжественности. Стоя в передней части комнаты, он начал просто и доступно рассказывать о жизни покойного. Это была отнюдь не биография, так как для мелких подробностей просто не было времени; скорее, это была своеобразная семейная сага, в которой перечислялись только самые существенные дела покойного, однако оценивались они не по степени важности или новизны, а по силе воздействия на жизни других. Так, например, решение покойного построить роскошный дом, который он не мог себе позволить, - да еще в районе, где жили люди, стоявшие на общественной лестнице на несколько ступеней выше, - вряд ли удостоилось бы самого коротенького упоминания в сети новостей, однако оно оказало сильнейшее влияние на судьбы его сыновей, которым пришлось расти среди людей, смотревших на них сверху вниз. Да и сам покойный жил в постоянном беспокойстве, вызванном финансовыми проблемами; он из кожи вон лез, чтобы расплатиться за дом, и в конце концов загнал себя насмерть.
Разумеется, все это делалось «ради детей», а те, в свою очередь, больше всего хотели жить среди ровни. Жена покойного тоже чувствовала себя одиноко в этом фешенебельном районе, где у нее не было ни одной подруги.
Не прошло и двух дней со дня смерти мужа, как она выставила ненавистный дом на продажу, а сама переехала в другое место.
Но Говорящий на этом не остановился. Он наглядно показал, как одержимость покойного собственным особняком и желание поселиться в «солидном квартале» вырастали из воспоминаний детства. Его мать постоянно пилила отца за то, что, по ее мнению, он оказался не способен обеспечить ей «приличные» условия существования, или твердила о «большой ошибке», которую совершила, выйдя замуж за неудачника. Под влиянием этих разговоров и скандалов в мозгу покойного сформировалось стойкое убеждение, что его будущая семья должна иметь все самое лучшее, чего бы это ни стоило. Свою мать он, в конце концов, возненавидел; как сообщил Говорящий, он убежал из дома и отправился на Сорелледольче только для того, чтобы никогда не видеть ее, но ее взгляды, ее система ценностей последовали за ним и, в конце концов, изломали, изуродовали не только его жизнь, но и жизнь его близких. Он поставил перед собой непосильную задачу и надорвался, умерев от инфаркта, когда ему не было и пятидесяти…
По лицам вдовы и детей Эндрю понял, что они никогда не видели своей бабушки, никогда не бывали на родной планете отца и не догадывались о подлинных причинах его стремления непременно жить в роскошном доме в фешенебельном пригороде. Но теперь, когда они узнали об отце все, на их глазах выступили слезы. Говорящий заставил их припомнить те упреки, которые они бросали отцу в запальчивости или в неведении, и в то же время дал возможность примириться с ним и простить обиды и боль, через которые отец заставил их пройти. Теперь им многое стало понятно.
На этом церемония закончилась. Члены семьи по очереди обняли Говорящего и друг друга. Потом Говорящий вышел; Эндрю поспешил следом и, нагнав его на улице, вежливо тронул за рукав.
- Простите, сэр, - сказал он, - я только хотел спросить, как вы стали Говорящим.
Мужчина удивленно посмотрел на него.
- Я просто говорю - и все.
- Да, я понимаю, но… Как вы готовитесь к этому?
- Первым покойником, от имени которого я говорил, был мой собственный дед, - неторопливо начал Говорящий. - Тогда я еще не читал «Королеву Пчел и Игемона» (в последнее время обе книги продавались исключительно под одной обложкой). Но те, кто слушал меня, сказали, что у меня, похоже, есть неплохие способности. Тогда я прочел обе книги и понял, что, собственно, требуется от Говорящего и как надо действовать.
Поэтому, когда меня попросили выступить; на других похоронах, я уже знал, какие исследования придется проделать и как глубоко нужно копать.
Впрочем, я до сих пор не уверен, что делаю все правильно.
- Если я вас верно понял, - начал Эндрю, - чтобы стать «Говорящим от имени мертвых», нужно просто…
- …Просто говорить. Дождаться, когда тебя пригласят, и говорить.
- Мужчина улыбнулся. - Быть Говорящим - не очень денежная профессия, если вас (это) интересует…
- Нет-нет, - смутился Эндрю. - Я ведь… Мне вдруг стало любопытно, как это делается, только и всего.
Объяснить подробнее он не решился. Мужчине, с которым он беседовал, было уже под пятьдесят, и он вряд ли поверил бы, что стоящий пред ним двадцатилетний парень - автор «Королевы Пчел» и «Игемона».
- Быть может, вам будет небезынтересно узнать, что мы не сектанты, - сказал Говорящий. - Мы ни от кого ничего не скрываем и никогда не мешаем тем, кто пытается делать то же самое.
- Вот как?
- Да. Так что если вы подумываете о том, чтобы стать Говорящим путь открыт. Только одно, пожалуй… Здесь нельзя халтурить, ведь в ваших руках - прошлое людей. И если вы не можете отдаться этой работе целиком, если не способны делать ее правильно, выискивая все, буквально все факты, тогда вы не принесете людям ничего, кроме вреда, а в этом случае лучше вовсе не браться за дело. Нельзя выйти к людям и все испортить.
- Да, наверное, это так, но…
- Это действительно так, мистер. Пока вы остаетесь Говорящим или, точнее, пока вы учитесь им быть, иной истины для вас нет. Ведь в этой профессии не может быть дипломированных специалистов… - Он снова улыбнулся. - Кстати, далеко не всегда люди воспринимают то, что вы делаете, с радостью. Иногда выступаешь только потому, что покойный попросил пригласить Говорящего в своем завещании. Порой приходится говорить действительно ужасные вещи, и родственники, которые с самого начала были против, никогда тебе этого не простят, но… Но ты все равно делаешь это, потому что такова была последняя воля покойного.
- Как вы способны узнать, что докопались до правды?
- Этого никогда не знаешь. Ты просто стараешься, стараешься изо всех сил… и иногда попадаешь в «яблочко». - Мужчина похлопал Эндрю по спине. - Извините, но мне пора. Мне еще нужно сделать несколько звонков, прежде чем рабочий день закончится и все разойдутся по домам. Я, видите ли, бухгалтер, так я зарабатываю себе на хлеб.
- Бухгалтер? - переспросил Эндрю. - Простите, мне не хотелось бы вас задерживать, но я должен задать вам еще один вопрос, только один.
Это касается одной бухгалтерской компьютерной программы. Когда она включается, на экране появляется головка хорошенькой женщины, она называет себя Джейн. Вам не приходилось сталкиваться с такой программой?
Бухгалтер покачал головой.
- Никогда не слышал. Впрочем, Вселенная слишком велика, чтобы поспеть за всеми новинками. Волей-неволей приходится ограничиваться теми программами, с которыми работаешь, так что прошу прощения - ничем не могу вам помочь.
И с этими словами он удалился.

* * *

Вернувшись к себе, Эндрю предпринял поиск в сети, использовав в качестве ключевого слова имя «Джейн» с ограничителями «инвестиции», «финансы», «бухгалтерия» и «налоги». Программа-навигатор нашла семь вхождений, но все они были посвящены писательнице с планеты Альбион, которая сто лет назад выпустила книгу, посвященную вопросам планировки земельной собственности на разных планетах. Возможно, Джейн из бухгалтерской программы была названа в честь этой женщины, а может быть, и нет; как бы там ни было, Эндрю и на шаг не приблизился к цели.
Однако минут через пять после завершения поиска на экране компьютера вновь возникло знакомое личико.
- Доброе утро, Эндрю, - сказала Джейн нежно. - Ой, прости, кажется, здесь у вас уже вечер. Нелегко, знаешь ли, следить за местным временем во всех бесчисленных мирах.
- Откуда ты взялась? - удивился Эндрю. - Я пытался разыскать тебя, но не знал ни названия программы, ни фирмы-производителя.
- Правда? - удивилась Джейн. - Вообще-то, повторный запуск был запрограммирован заранее - на случай, если ты передумаешь. Итак, что ты решил? Если хочешь, я могу удалить себя с твоего компьютера, могу осуществить полную или частичную установку по выбору пользователя.
- И во сколько обойдется полная установка? - поинтересовался Эндрю.
- Ты можешь себе это позволить, - уверенно заявила Джейн. - Я стою довольно дешево, а ты богат.
Тон, каким она это сказала, невольно покоробил Эндрю. Ему совсем не понравилось, как с ним разговаривает виртуальная женщина.
- Будь добра отвечать по существу, - сухо сказал он. - Сколько стоит полная установка?
- Но я же ответила! - сказала Джейн. - Ты можешь себе это позволить. Что касается конкретных цифр, то все будет зависеть от твоего финансового положения, а также от того, что мне удастся для тебя сделать. Если, к примеру, ты собираешься использовать меня только для того, чтобы минимизировать налоги, мои услуги обойдутся в одну десятую процента от суммы, которую я помогу тебе сэкономить.
- Что будет, если по каким-то своим соображениям я решу заплатить больше, чем названная тобой минимальная сумма?
- Тогда это будет означать, что я сэкономила для тебя меньше, и стоимость моих услуг, соответственно, уменьшится. Не волнуйся, одна десятая процента - это действительно все, никаких дополнительных издержек, никакого жульничества… Но ты сделаешь ошибку, если установишь меня только для решения проблем с налогами. У тебя слишком много денег, Эндрю, так что если ты захочешь сам взяться за управление капиталами, на это уйдет вся твоя жизнь и еще кусочек.
- Похоже на то… Кстати, я не совсем понял: кому именно я должен поручить управление своим имуществом?
- Мне. Джейн. Бухгалтерской программе, установленной на твоем…
А-а, я, кажется, поняла!.. Ты боишься, что я существую в общей базе данных, через которую кто-то сможет узнать о твоих финансах. Уверяю тебя, для беспокойства нет оснований. Пока я установлена на твоем жестком диске, никакая информация о тебе не попадет в чужие руки и никакие программисты не станут ломать голову, как поживиться за твой счет. Напротив, в моем лице у тебя появится верный маклер на фондовой бирже, надежный бухгалтер по налогам и толковый финансовый советник, который будет управлять твоим имуществом. Тебе достаточно только запросить отчет о своем финансовом положении, и все документы тотчас будут представлены. Что бы тебе ни захотелось приобрести - только дай мне знать, и я найду то, что тебе нужно, по самой низкой цене и в самом удобном месте. Тебе останется только заплатить и ждать, пока покупку доставят на дом. А если ты согласишься на полную установку, включая почасовой календарь-планировщик и аналитический мастер по исследованию рынка, я смогу быть твоей постоянной помощницей.
Эндрю представил, что ему придется разговаривать с Джейн днями напролет, и отрицательно покачал головой.
- Нет уж, благодарю!
- Но почему? Может, тебе не нравится мой голос? Слишком писклявый, да? - спросила Джейн. Тут же она сказала голосом более низким и с легким придыханием:
- Я могу говорить любым голосом, каким тебе только захочется… - Вместо Джейн на кране внезапно появилась голова мужчины, и только в голосе, который понизился еще на пол-октавы и зазвучал как баритон, все еще сохранялось что-то женственное. - Я вообще могу выглядеть, как угодно, - добавила она.
Лицо на экране изменилось и сделалось более грубым, а голос стал хриплым, как у пропойцы.
- Вот, к примеру, один из вариантов: так сказать, охотник на медведей… - пояснила Джейн басом. - Это на случай, если ты испытываешь сомнения в собственной мужественности и нуждаешься в психологической компенсации.
Эндрю не выдержал и рассмеялся. Интересно, подумал он, что за самородок программировал эту штуку? Юмор, свободное обращение с лексикой и семантикой и другие особенности - все это значительно превосходило лучшее программное обеспечение, какое он когда-либо видел. Что касалось искусственного интеллекта, о котором когда-то столько говорили, то, насколько Эндрю было известно, он все еще оставался фантастической выдумкой. Как бы ни был хорош служебный интерфейсный модуль, уже через несколько секунд общения с ним пользователь начинал понимать, что имеет дело с программой. Но о Джейн этого сказать было нельзя. Этот СИМ почти ничем не отличался от человека и был настолько приятным собеседником, что Эндрю готов был приобрести программу хотя бы только для того, чтобы посмотреть, как глубоко она была проработана и как речевой интерфейс будет вести себя в дальнейшем. А поскольку у него оказалась еще и бухгалтерская программа, в которой Эндрю так остро нуждался, то, несомненно, стоило посмотреть, что из этого выйдет.
- Я хочу, чтобы ты ежедневно предоставляла мне полный отчет о том, во сколько мне обходятся твои услуги, - сказал Эндрю.
- Только не забудь: я не признаю чаевых, - хрипло заметил мужчина.
- Будь так добра, вернись к тому, с чего мы начинали, - попросил Эндрю. - Стань снова Джейн.
На экране тут же возникла очаровательная женская головка.
- Мне тоже так больше нравится, - сообщила Джейн. - А может, добавить в голос немножко сексуальности? - осведомилась Джейн.
- Я непременно сообщу, когда мне станет (настолько) одиноко, отрезал Эндрю.
- Но что если одиноко станет мне? Ты об этом не подумал?..
- Я думаю, что лучше обойтись без заигрываний, - заявил он. Надеюсь, ты в состоянии отключить эту опцию?
- Уже сделано, - деловито сказала Джейн.
- Тогда давай займемся моими налоговыми декларациями. Эндрю устроился в кресле поудобнее, уверенный, что работа займет несколько минут. Однако на экране тут же появился заполненный документ. Лицо Джейн, правда, исчезло, но из динамиков продолжал доноситься ее голос:
- Это окончательный вариант, - сказала она. - Я гарантирую, что все здесь абсолютно легально и к тебе никто не сможет придраться. Таковы законы, Эндрю. Как я уже говорила, они специально созданы для того, чтобы оберегать огромные состояния и перекладывать основное бремя налогов на плечи простых людей. Такими создал эти законы твой брат Питер, и с тех пор они не менялись, если не считать нескольких незначительных усовершенствований.
Несколько мгновений Эндрю сидел неподвижно, так потрясли его эти слова.
- Или я должна была притвориться, будто не знаю, кто ты такой? спросила наконец Джейн.
- Кто еще об этом знает? - промямлил Эндрю.
- Тоже мне секрет! - фыркнула она. - Каждый, кто способен проанализировать сведения о твоих перелетах. Но если ты хочешь, я могла бы принять кое-какие меры, чтобы защитить подобную информацию.
- Сколько это будет стоить?
- Нисколько. Это часть полной инсталляции, - пояснила Джейн, снова появляясь на экране. - В меня встроена функция кодирования и защиты данных. Все надежно и вполне законно. В твоем случае моя задача значительно облегчается, так как сведения о твоем прошлом все еще засекречены флотом. Нужно лишь добавить к этой информации данные о твоих путешествиях; и тогда тебя будет защищать вся мощь военного ведомства.
Если кто-то попытается взломать защиту, флотские налетят на него, как ястреб на цыпленка, хотя сами не узнают, что охраняют. Для военных защита информации своего рода рефлекс.
- И ты можешь это сделать?
- Уже. Все сведения, которые могли выдать тебя, уничтожены.
Исчезли. Пуф-ф - и их нет! Я умею работать быстро.
Эндрю кивнул. Ему только что пришло в голову, что программа, которую он собрался установить на своем компьютере, пожалуй, чересчур совершенна. Никакое программное обеспечение с такими способностями, как у Джейн, не может быть легальным.
- Кто тебя создал? - спросил он напрямик.

Предыдущая страница 2 Следующая страница


Орсон Скотт Кард - Советник по инвестициям

3 Орсон Скотт Кард

- Все-таки беспокоишься? - Джейн лукаво улыбнулась. - Вообще-то меня создал ты.
- Я бы как-нибудь это запомнил, - сухо возразил Эндрю.
- Нет, ты не понял. Когда я проинсталлировалась в первый раз, то провела обычный анализ рабочей среды. Функция самоанализа для мен необходимость, и она встроена в мой исполняемый файл. Когда я увидела, что именно тебе может понадобиться, я автоматически перепрограммировалась на выполнение этих задач.
- Ни одна программа на это не способна, как бы хороша она ни была, - возразил Эндрю.
- До недавнего времени.
- Но в любом случае я должен был что-то слышать. Появление программ такого класса…
- Я сама не хочу, чтобы обо мне стало известно. Если такую программу сможет приобрести каждый, неизбежен конфликт интересов разных пользователей, и следовательно, я уже не буду столь эффективной.
Представь, что одна и та же Джейн существует на двух разных компьютерах; при этом одна версия пытается добыть какую-то информацию, а другая изо всех сил старается ту же информацию защитить. Моя эффективность сразу снижается на несколько порядков.
- И сколько человек на сегодняшний день имеют такую программу?
- В настоящий момент вы, мистер Уиггин, являетесь единственным обладателем данной программы в данной конкретной конфигурации.
- Откуда мне знать, что я могу на тебя положиться?
- Дай мне время, Эндрю.
- Но ведь ты не исчезла из моего компьютера, когда я приказал тебе убраться, не так ли? И снова запустилась, стоило мне провести поиск по ключевому слову. Надежная программа подчиняется командам!
- Ты не приказал мне убираться. Ты просто предложил завершить работу и выгрузиться из памяти. Я это выполнила.
- Хотел бы я знать, кто запрограммировал тебя быть такой настырной, - проворчал Эндрю.
- Эту черту я развила в себе самостоятельно, - гордо откликнулась Джейн. - Разве тебе не нравятся упорные женщины?..

* * *

Эндрю сидел в кресле напротив Бенедетто и терпеливо ждал. Инспектор как раз вызвал на экран поданную им декларацию и некоторое врем притворялся, будто внимательно ее изучает. Наконец он оторвался от компьютера и печально покачал головой.
- Прошу прощения, мистер Уиггин, но я не могу поверить, что окончательная цифра верна.
- Моя декларация находится в полном соответствии с законом, парировал Эндрю. - Можете проверить. Должен, однако, обратить ваше внимание на то, что каждый пункт декларации снабжен подробной аннотацией, где указаны статьи законов и даны ссылки на соответствующий прецедент.
- Я совершенно уверен, - сказал Бенедетто самым сладким голосом, на какой только был способен, - что, в конце концов, вам придется согласиться со мной. Я считаю, что указанная вами сумма существенно занижена… Вот так-то, Эндер…
Молодой человек моргнул.
- Меня зовут Эндрю, - поправил он.
- Боюсь, это только часть правды, - заявил Бенедетто. - В последнее время вам приходилось много путешествовать. Это вполне объяснимо. Вы пытались скрыться, бежать от собственного прошлого. Пожалуй, электронная пресса будет просто в восторге, когда узнает, какая знаменитость посетила наш Богом забытый уголок. Подумать только, сам Эндер Ксеноцид…
- Насколько я знаю, прежде чем публиковать новости в сети, электронные СМИ обычно требуют представить им веские доказательства, холодно сказал Эндрю. - Особенно, если речь идет о столь экстравагантном заявлении. Ведь так недолго и в калошу сесть, милейший синьор Бенедетто.
Инспектор тонко улыбнулся и вызвал на экран досье, в котором были собраны все сведения о путешествиях Эндера.
Но оно оказалось совершенно пустым, если не считать информации о прибытии Эндрю на Сорелледольче.
Бенедетто взмок. Этот молодой пройдоха сумел каким-то образом проникнуть в его компьютер и стереть с таким трудом добытые сведения.
- Как вы это сделали? - тупо спросил Бенедетто.
- Что именно? - поинтересовался Эндрю.
- Стерли мой файл!
- Но файл вовсе не стерт, насколько я вижу, - заметил Эндрю.
- Там даже что-то написано.
Чтобы унять сердцебиение и успокоить шквал мыслей, стремительно проносившихся в его мозгу, Бенедетто пришлось собрать все свое мужество.
- Я, кажется, ошибся, - сказал он почти спокойно. - Ваша налоговая декларация принята. - Он ввел с клавиатуры регистрационный номер. Таможня выдаст вам удостоверение личности и разрешение на пребывание на Сорелледольче в течение года. Большое спасибо, мистер Уиггин.
- А тот, другой вопрос…
- Всего хорошего, сэр. - Бенедетто убрал с экрана файл и придвинул к себе какую-то папку. Эндрю понял намек и, поднявшись, вышел из кабинета.
Не успели его шаги затихнуть в коридоре, как Бенедетто испытал прилив ярости. Проклятый ублюдок, как он ухитрился?!.. Эндрю Уиггин был самой крупной рыбой, которая когда-либо попадалась Бенедетто; он был уверен, что парень крепко сидит на крючке, и все же пижону каким-то образом удалось ускользнуть. Это было невероятно, непостижимо!..
Немного успокоившись, Бенедетто решил повторить поиск, который позволил ему разоблачить Эндера Ксеноцида, но теперь доступ к файлам оказался блокирован правительственными паролями. После третьей попытки проникнуть в необходимые базы данных, Бенедетто неожиданно получил предупреждение Службы безопасности Флота. В нем говорилось, что если он не прекратит свои попытки получить доступ к секретной информации, то сведения о нем будут переданы военной контрразведке.
Скрипя зубами от ярости, Бенедетто очистил экран, создал новый файл и принялся торопливо вводить текст. Это был полный отчет о том, как он заподозрил межзвездного путешественника Эндрю Уиггина, как попытался установить его личность, как узнал, что под этим именем скрывается печально знаменитый Эндер Ксеноцид и как после этого его компьютер оказался взломан, а все файлы исчезли. Наиболее респектабельные сети не стали бы, разумеется, публиковать эту информацию без достаточных доказательств, но Бенедетто был совершенно уверен, что «желтая пресса» ухватится за нее с радостью. История о том, как величайший военный преступник пытается уйти от возмездия при помощи денег и высокопоставленных друзей среди военных, была как раз в их вкусе.
Наконец Бенедетто закончил и, сохранив документ, принялся вводить электронные адреса самых крупных «желтых» сетей Сорелледольче и других планет.
Но текст внезапно исчез с экрана, и вместо него появилась миловидная женская головка.
- У вас есть две возможности, - сказала она. - Во-первых, вы можете уничтожить все копии документа, который только что создали, и никому ничего не посылать…
- Вы кто такая?! - совершенно ошалев, перебил Бенедетто.
- Можете считать меня советником по инвестициям, - ответила женщина. - Во всяком случае, сейчас я дала вам действительно ценный совет, от которого зависит ваше будущее. Хотите узнать вторую возможность?
- Ничего не хочу слышать, во всяком случае - от вас.
- В вашей истории многого не хватает, - сказала женщина. - Я думаю, она будет куда интереснее, если добавить к ней все подробности, которые имеют отношение к делу.
- Совершенно с вами согласен, - кивнул Бенедетто. - Но мистер Ксеноцид украл у меня информацию, которую я бы хотел добавить.
- Не он, - возразила женщина. - Это сделали его друзья.
- Никто не должен стоять над законом, - напыщенно заявил Бенедетто, - только потому что у него есть деньги. Или связи.
- Либо не говорите ничего, либо скажите всю правду, - предупредила женщина. - Это и есть те две возможности, о которых я вам говорила.
Вместо ответа Бенедетто ввел команду «Разослать», которая отправила созданный им документ по всем адресам, какие он успел найти. Их было не так много, но Бенедетто справедливо решил, что может повторить рассылку, когда вычистит из своего компьютера незваную гостью.
- Смелое решение, - сказала женщина и исчезла.

* * *

Нет, ничего особенного не произошло. Сети-таблоиды получили материалы Бенедетто, только теперь они включали в себя подтвержденное документами признание самого инспектора в вымогательстве, взятках и злоупотреблениях, которые он совершил за время своего пребывания на посту налогового инспектора. Через час он был арестован.
Что касается истории Эндрю Уиггина, то она так и не была опубликована. Полиция решила, что имеет дело с неудачной попыткой шантажа. Эндрю все же вызвали на допрос, но это было совершенной формальностью: во время беседы о диких и неправдоподобных подозрениях налогового чиновника даже не упоминалось. Вина Бенедетто была неопровержимо доказана; что касалось Эндрю, то он просто оказался последней жертвой шантажиста и взяточника, чьи показания нужны были для полноты обвинительного заключения.
Как считала полиция, преступника подвела небрежность. Очевидно, Бенедетто по ошибке объединил свой фальшивый донос с собственными секретными файлами, которые содержали историю его преступлений. Впрочем, ничего удивительного в этом не было - неосторожность и невнимательность погубили не одного злоумышленника. Полиция уже давно не удивлялась глупости своих клиентов.
Благодаря многочисленным и весьма обширным материалам, помещенным в разделах новостей крупнейших информационных сетей, все бывшие жертвы Бенедетто узнали, как он с ними обошелся. На свою беду, Бенедетто не был особенно разборчив; он крал у всех подряд, не задумываясь о последствиях, но кто-то из тех, кого он когда-то обобрал, сумел добраться до него даже в тюрьме. Только Бенедетто знал точно, был это охранник или сосед по камере. Кто-то перерезал ему глотку и засунул головой в унитаз, так что оставалось только гадать, утонул ли он или умер от потери крови.
Узнав о страшной участи, которая постигла сборщика налогов, Эндрю был потрясен, но Валентина сумела убедить его, что он здесь ни при чем.
По ее мнению, было чистой воды совпадением, что смерть настигла Бенедетто вскоре после того, как он пытался шантажировать Эндрю.
- Ты не можешь винить себя во всем, что происходит с людьми вокруг тебя, - сказала она. - Не можешь и не должен. Твоей вины здесь нет.
Он была права - его вины здесь не было, однако Эндрю все равно продолжал чувствовать ответственность за смерть Бенедетто. Его не покидала уверенность, что деятельность Джейн по засекречиванию файлов, связанных с его путешествиями, имеет какое-то отношение к трагической судьбе мытаря. Разумеется, у него было полное право защищаться от шантажиста и вымогателя, и все же Эндрю считал смерть слишком тяжким наказанием за то, что совершил Бенедетто. Посягательство на чужую собственность не могло быть основанием для того, чтобы лишать человека жизни.
Вот почему Эндрю отправился к семье чиновника, чтобы узнать, может ли он что-нибудь сделать. Все имущество Бенедетто было конфисковано судом в пользу пострадавших; его родные отчаянно нуждались, и Эндрю установил для них достойную ренту.
Было у него и еще одно дело. Эндрю попросил у родных Бенедетто разрешения выступить на его похоронах. И не просто выступить, а говорить от его имени. Он, правда, не стал скрывать, что дело для него новое, но пообещал, что постарается найти истину, чтобы помочь близким Бенедетто лучше понять его.
Они согласились.
Джейн раскопала для Эндрю финансовые файлы Бенедетто и оказала поистине неоценимую помощь в поисках сведений о его детстве, юности, о семье, в которой он вырос, а главное - о том, как и почему развилось в нем болезненное стремление во что бы то ни стало обеспечить «достойную» жизнь тем, кого он любил.
Выступая на похоронах, Эндрю ничего не скрывал и не искал для Бенедетто никаких оправданий. И все же для семьи инспектора было большим облегчением узнать, что, несмотря на то горе и позор, которые он навлек на головы своих близких, Бенедетто по-своему любил их и старался о них заботиться. Но, пожалуй, самым главным итогом выступления Эндрю было то, что жизнь Бенедетто больше не казалась его родным бессмысленной, непонятной и нелепой. Мир снова стал логичным и правильным, и это утешало даже больше, чем любые сочувственные слова.
Через два с половиной месяца Эндрю и Валентина улетели с Сорелледольче. Валентина собиралась писать новую книгу о преступности в преступном обществе, а ее брат был готов последовать за ней, чтобы помогать в этом новом исследовании. Заполняя таможенные документы, он записал в графе «Род занятий»: «Говорящий от имени мертвых», хотя раньше всегда писал «студент» или «частный инвестор», и компьютер преспокойно зарегистрировал его в этом качестве. Похоже, теперь у него была профессия, которую он сам выдумал много лет назад.
Главное, Эндрю не нужно было становиться бухгалтером при своем богатстве - эту задачу он мог поручить Джейн. Правда, ее способности все еще смущали его, и где-то в глубине души Эндрю опасался, что когда-нибудь он узнает, сколько стоит эта программа на самом деле, но пока… Пока ему было очень приятно иметь под рукой квалифицированного помощника, готового прийти на помощь в любое время дня и ночи. Валентина даже немного завидовала брату и однажды спросила, где она может раздобыть подобную программу для себя. В ответ Джейн заверила, что будет рада помочь ей в любых финансовых вопросах и в научных изысканиях, но Эндрю останется для нее на первом месте.
Эти слова вызвали у Валентины приступ легкого раздражения. На ее взгляд, персонализация программного обеспечения не должна заходить так далеко. Однако немного поворчав, она обратила разговор в шутку.
- Не могу обещать, что не стану тебя ревновать, - сказала Валентина. - Я не собираюсь уступать брата компьютерной программе.
- Джейн действительно всего лишь компьютерная программа, подтвердил Эндрю. - Очень хорошая программа, но, как и любые другие программы, она делает только то, что я ей прикажу. А если ты заметишь, что наши отношения становятся чересчур, гм-м… близкими, разрешаю отправить меня в психушку.
Так Эндрю и Валентина покинули Сорелледольче и стали, как прежде, путешествовать от звезды к звезде, от планеты к планете. В их жизни ничто не изменилось - разве только Эндрю, которому теперь не было нужды беспокоиться о налогах, стал особенно интересоваться опубликованными в сети некрологами.

Предыдущая страница 3


[i] 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Орсон Скотт Кард - Советник по инвестициям

Орсон Скотт Кард

Советник по инвестициям

Цикл: "Эндер Виггинс" - 3

 Читать книгу

Аннотация

Трудно представить любителя фантастики, который не знал бы двух знаменитых романов О.С. Карда — «Игра Эндера» и «Голос тех, кого нет»: оба получили «золотой дубль», премии «Хьюго» и «Небьюла», оба не раз издавались в России.Короткая повесть «Советник по инвестициям», написана Кардом совсем недавно, представляет собой интерлюдию, проясняющую один из моментов, который оставался неясным во второй книге.

Биография автора

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Орсон Скотт Кард - Биография

Орсон Скотт Кард

На основную страницу

Биография

Полностью: Кард Орсон Скотт (Card Orson Scott)

Родился: 24.8.1951

Учился в Университете Биргема Янга (Прово, штат Юта). Магистр английской филологии, профессиональный театровед. Три года проработал в мормонской миссии в Бразилии, после чего поселился в Солт-Лейк-Сити, где писал и ставил пьесы в театре. Литературой занялся после того, как театр прогорел — в основном, рассчитывая с помощью гонораров расплатиться с долгами. Дебютировал в фантастике рассказом "Ender's Game" (1977).