Орсон Скотт Кард - Сказания Леса Вод

1 Орсон Скотт Кард

Глава 1
ФЕРМА ВОРТИНГА

Илия стоял в пыли Фермы Вортинга и вытирал с лица струйки горячего пота. Прилипшие к руке комья земли превращались в липкую грязную массу - и сразу становились прежней пылью. Пот на его лице был единственной влагой на этом поле. Илия поднял пустые ведра и побрел к реке.
Это был темный мир, и Западная река вырывалась из самых глубин его, пробиваясь сквозь густую черноту почвы и журча в дремучих лесах. Совсем недавно сначала на западной оконечности реки, а затем и на восточной возникли города, пронзив кров зеленой листвы; то там, то здесь кусочек леса вдруг куда-то пропадал, а на крошечной полянке появлялся домик и поле пшеницы. В других, далеких землях давным-давно существовали большие города, столетиями развивались и шли по пути цивилизации разные народы, но до сих пор эти веяния не касались Леса Вод. От самых Небесных гор и вплоть до раскинувшегося на юге моря Стипока правил лес, и люди, жившие здесь, были бунтарями, отчаянно воюющими с господством местного владыки.
Возникшие города - Хакс и Линкири - казалось, должны были раз и навсегда свергнуть с трона этого заносчивого правителя. Однако в самом сердце мира кто-то неведомый понимал, что решающий бой еще не состоялся, что это будет битва не на жизнь, а на смерть и что лес должен освободиться от людей, чтобы выжить и править вечно.
У леса было одно только оружие, которым он мог сражаться. Зимой земли не коснулось ни единой снежинки, и даже весной Лес Вод не получил желанной небесной влаги.
Корни деревьев уходили на неведомую глубину, где и черпали запасы прошлогодней воды. Корни пшеницы быстры, но так глубоко погружаться они не могли, и зерно обращалось в пыль.
Уровень воды в реке понизился как никогда прежде, да и сама река теперь текла медленно, лениво, а воды ее приобрели густой коричневый цвет. Илия наполнил ведра и, расплескивая воду во все стороны, потащил их на Ферму Вортинга. Дойдя до поля, он остановился. Стебли пшеницы едва только поднялись над землей, а уже чуть ли не почернели на солнце. Лишь кое-где еще виднелись прожилки живого зеленого цвета.
Илия опустил руку в ведро и плеснул воды на стебельки всходов. Капли тут же смешались с пылью, по их поверхности побежала поволока, они перестали блестеть и сгинули без следа. Илия давным-давно оставил бесполезные попытки поливать всходы водой из реки. Даже сотня здоровых мужчин не смогла бы натаскать достаточно воды, чтобы вернуть это поле к жизни. Вода предназначалась Алане, Джону и маленькому Уорину. И Илие. Они нальют ее в котел, повесят над очагом и тщательно прокипятят. Это и будет их ужин - суп, чай, мясная похлебка, в зависимости от того, в какой последовательности опускать в кипящую воду вырытые Аланой в лесу корешки и кусочки мяса убитого Илией зайца. Ферма же не приносила семье ровным счетом ничего.
Но это была Ферма Вортинга, и место Илии было именно здесь.
- Ферма Вортинга, - беспрестанно повторяла его старая бабушка, вгоняя юного Илию в сон, - это самое важное место в мире. Ради этого клочка земли Язон вдохнул в Ледяных Людей жизнь. Мы хранители Фермы Вортинга - в этом наша слава и власть. Если ты оставишь ее, мир погибнет, и ты сам вскоре познаешь темную смерть, из которой никто тебя не пробудит, - сказала бабушка и пристально посмотрела на Илию своими голубыми глазами, чистыми, яркими. Илия поднял на нее такие же голубые глаза и без труда выдержал ее взгляд.
Ни разу в жизни он не отводил глаз. Не отводил их, когда поля зимой покрылись коркой замерзшей коричневой земли и Алана начала бормотать, что зерно, мол, так не вызреет. Смело смотрел вперед, когда весной чернела свежевспаханная земля, а дождей, которые бы напоили жаждущую почву, все не было и не было. Тогда люди попробовали таскать воду из реки. Неделями по десять раз на дню - сначала к реке, затем обратно с тяжелыми, полными ведрами; корни приходилось поливать бережно, осторожно. Наконец на поверхность пробились хрупкие зеленые стебельки. Но в течение целых двух дней этого никто не замечал:
Илия и мальчики выхаживали Алану, которая чуть до смерти не надорвалась, таская тяжеленные ведра. Утром, когда лихорадка, терзающая Алану, немного отступила, Илия вышел из дома и посмотрел на устланное зеленым ковром поле. Тогда-то он и понял, что так или иначе всходы все равно погибнут. Людям не перетаскать на своих плечах того, что должен приносить дождь.
Илия поднял ведра и зашагал прямо по полю. Стебли под его ногами громко хрустели. Там, где он проходил, еще по меньшей мере полчаса висело густое облако пыли - сухим безветренным днем оно медленно оседало обратно на землю.
Подойдя к дому, он заметил, что на поверхности воды в ведрах плавает тоненькая корочка пыли. Он осторожно вычерпал ее ложкой и вылил воду в большой котел, который повесил на огонь.
- А попить можно? - спросил Уорин. Четырехлетний малыш намочил штанишки, и на его попе красовалась огромная грязевая лепешка. - Пить хочется.
Илия ничего не ответил. Отрезая от тушки зайца кусочки мяса, он бросал их в котел.
- Честно, я пить хочу.
"Вода грязная, - подумал Илия. - Подожди, пока не вскипит". Но вслух ничего не произнес. Уорин, так и не дождавшись ответа, пошел на улицу играть. Илия вздохнул.
Его вздох эхом отозвался в противоположном конце комнаты. Он поднял глаза и увидел, что Алана смотрит на него.
Она была уже стара. Лихорадка добавила морщин и побелила еще несколько прядей волос. Теперь ее кожа стала бледной и какой-то иссохшей. Волосы спутались и нечесаными лохмами падали на плечи, на глазах набрякли мешки. Она смотрела на него с тоской. Не отрываясь.
А он смотрел на нее, упорно не отводя глаз. Наконец Алана не выдержала и отвернулась, и Илия смог наконец ответить ей.
- Пока я жив, я этого не допущу, - сказал он.
Она кивнула, снова тяжело вздохнула и опустилась на стул очищать корешки, собранные вчера в лесу. Спина ее была согнута. Илия вспомнил, какой Алана была всего шесть месяцев назад - остроумная, задиристая, иногда даже грубая. Сейчас же Илия мечтал о том, чтобы она подняла на него руку, дала ему пощечину, в общем, тем или иным способом показала, что она еще жива. Но в ней давно не осталось жизни. Кровь ушла вместе с потом, обильно полившим иссохшее поле, чью жажду невозможно было утолить.
Она сморщилась, как прошлогодний фрукт. Илия понятия не имел, почему вдруг он полюбил ее гораздо крепче, гораздо нежнее - сейчас, когда красота навсегда покинула ее. Он протянул руку и ласково провел по ее спине.
Она еле заметно вздрогнула.
Он отнял руку и поднял еще один кусочек мяса, чтобы опустить его в котел. На улице о чем-то громко спорили мальчишки.
Молча он обратился к Алане, и Алана слушала его, но не слышала. "Я не могу покинуть Ферму Вортинга, - сказал он ей. - Я принадлежу этому месту, в юго-западном уголке участка стоит камень, на котором написано, что я не могу просто так взять и уйти. Ты знала об этом, когда решила выйти за меня замуж", - сказал он. И услышал ее ответ, хотя она даже не думала об этом: "Если ты любишь меня, позволь мне жить".
Илия поднялся и вышел на улицу, где дрались его сыновья. Пятилетний Джон повалил Уорина на землю и яростно вжимал голову брата в пыль.
- Давай, пей! - кричал Джон. - Лижи ее!
Илию охватил гнев. Он молча подошел к облаку пыли, в котором барахтались мальчишки. Нагнувшись, он схватил Джона за штаны и поднял высоко в воздух. Мальчик заорал от ужаса, а Уорин, целый и невредимый, тут же вскочил с земли и начал кричать:
- Дай ему, пап! Дай!
Поскольку именно на этом настаивал младший, Илия не смог ударить Джона. Он лишь опустил его на землю, оставив барахтаться в сухой пыли. Также молча он окинул взглядом сыновей: Джон все еще хныкал от страха, а Уорин, с лицом, покрытым коркой грязи, подпрыгивал на месте и отводил душу, издеваясь над братом. Илия ухватил обоих за шкирку и хорошенько встряхнул:
- Значит, так, либо вы заткнетесь немедленно и перестанете распускать руки, либо, черт подери, оба будете у меня жрать пыль, пока не задохнетесь.
Джон и Уорин тут же замолчали и испуганными взглядами проводили отца до двери.
У порога Илия остановился - ему не хотелось возвращаться в дом, но и снаружи делать было нечего. Некрашеиное дерево двери начало трескаться и посерело. Одна из досок отличалась от других. Ее приладил муж бабушки, как утверждала та. Это случилось еще в те времена, когда Илия ходил пешком под стол. Сам он этого не помнил. Отступив на пару шагов, он осмотрел дом. Старая постройка. Две комнатушки да пара сараев, крыша выложена соломой и перестилалась уже раз сто, да нет, тысячу, не меньше. Дом был построен так давно, что от первоначальной постройки не осталось ни единой доски, говаривала бабушка.
- А кто его построил? - еще ребенком задал ей вопрос Илия.
- Кто? - расхохотавшись, переспросила она. - А кто по небу разбросал сияющие звезды? Кто заставил солнце крутиться вокруг нас и дарить тепло? Язон, мальчик мой, Язон построил этот дом. Тогда мир был еще совсем юн, и даже самые высокие деревья доходили тебе до пояса, так что, даже не залезая на крышу, ты смог бы увидеть отсюда гору Вод.
Именно рука Язона приковала Илию к Ферме Вортинга. Илия попытался представить себе этого Язона. Бабушка говорила, что у него такие же глаза. Небесно-голубые, как у нее и Илии. Илия рисовал себе мощного великана с выбеленными годами волосами и коричневой от загара кожей; голыми руками он мог сломать дерево и разорвать его пополам, доски для него были что щепки. В детских кошмарах, которые даже сейчас порой возвращались к нему в ночных сумерках, руки Язона хватали Илию за плечи, впиваясь пальцами в плоть, терзали и встряхивали его, а громоподобный голос изрекал: "Эта грязь - сердце твое. Стоит тебе покинуть это место, и тебя ждет ужаснейшая смерть".
На самом деле, руки эти принадлежали вовсе не Язону, а грозный рев был хриплым шепотом бабушки, прозвучавшим в день, когда Илия вознамерился убежать из дому. Он поссорился со своим братом. Большим Питером, и, будучи уже десятилетним, счел, что вовсе не обязан покоряться вечной тирании. Поэтому он отважился на поступок, о котором прежде и не думал. Добежав до края поля, он, ни секунды не колеблясь, ступил в кустарник и вскоре скрылся среди деревьев.
В лесу существует множество тропок. Какие-то проложил олень, какие-то - путешественники, бредущие из Хакса в Линкири или обратно. А некоторые - не тропки вовсе, так, прорехи в густом кустарнике, заводящие в буреломы и лесные дебри. В конце концов, когда солнце уже клонилось к горизонту и лес погрузился во мрак, Илия устал скитаться и заснул.
Разбудили его сильные руки, крепко вцепившиеся в плечи. Спросонья он подпрыгнул на месте и, развернувшись, увидел прямо перед собой лицо бабушки. Кожу ее украшали глубокие царапины, последствия долгих поисков по зарослям колючего кустарника, а голубые глаза так и метали молнии.
Он почувствовал, как внутри поднимается панический страх. Беспрекословно он поднялся и последовал за старухой. Шла она быстро, даже слишком, тем более что было очень темно, а тропинка временами бесследно пропадала.
Однако она без труда находила путь и ни малейшего внимания не обращала на острые сучья, так и метившие в глаза. Наконец лес расступился, и они очутились на краю Фермы Вортинга.
Они подошли к ней с юго-запада, и там бабка показала Илии камень, укрывшийся в густой траве. На нем была вырезана какая-то надпись, но ни бабушка, ни Илия не понимали, что она гласит. На этом самом месте бабушка уперлась руками в плечи Илии и силой заставила его опуститься на колени. После чего сказала:
- Это живой камень, который оставил нам Язон! Он говорит с нами. Он говорит: "Никогда не покидай Ферму Вортинга; иначе умрешь страшной смертью". Эта грязь - твое сердце. Если ты оставишь ее, то умрешь.
Она снова и снова повторяла эти слова, пока Илия не разрыдался от страха и отчаяния. Продолжала повторять то же самое, пока он не затих и не начал повторять за ней слово в слово. В конце концов она замолчала, и он замолчал вместе с ней. Тогда, глядя прямо в его голубые глаза, она произнесла:
- У тебя глаза Язона, Илия, а значит, ты его наследник.
Не Большой Питер, не твой отец и не твоя мать. А ты, именно ты. Как и у меня, у тебя, Илия, есть дар.
- Какой? - тихо спросил Илия.
- У всех он разный.
После этого Илия не раз гадал, какой же дар был у бабушки, однако вскоре после его неудачного бегства она заболела и умерла. Так он и не узнал ответа на свой вопрос.
Может быть, ее дар был связан с умением безошибочно находить верную дорогу в темном лесу? А может, она слышала камень? Ведь Илия-то его не слышал. Спустя десять лет после ее смерти умерли и родители. За все это время он только однажды отлучался с Фермы Вортинга - добрался до ближайшей фермы, где и нашел себе жену, Алану. С тех пор он ни разу не то что не приближался к границам Фермы, но даже и не думал о том, чтобы пересечь их.
Он сам не догадывался, насколько ненавидит Ферму Вортинга. Он думал, что любит ее.
Все это припомнилось ему, пока он смотрел на дверь.
Сыновья все еще следили за его спиной, обеспокоенные долгим молчанием отца. Он так и не пошевелился, пока не открылась дверь и на пороге не появилась Алана. Их глаза встретились, и вдруг до Илии дошло, что в руках она сжимает дорожную котомку. Нахмурив брови, она обогнула его и направилась к мальчикам:
- Давайте, малыши, поднимайтесь. Мы уходим.
Илия остановил ее, резко схватив за руку.
- Уходите?
- Да, подальше отсюда. Ты совсем из ума выжил.
- Никуда вы не пойдете.
- Мы уходим, Илия, и ты нас не остановишь! Мы идем на постоялый двор Большого Питера, где найдут приют мои дети, где найду приют я. А ты можешь оставаться на Ферме Вортинга и гнить вместе с этими сорняками...
Струйка крови вытекла из уголка ее рта, когда он ударил ее. Она лежала на земле, и слезы катились из ее глаз.
"Прости", - молча сказал он. Но она не услышала. Она его никогда не слышала.
Алана медленно поднялась, подхватила котомку и взяла Уорина за руку.
- Пойдемте, Уорин, Джон, мы уходим.
Они зашагали по полю. Илия догнал и взял ее за руку.
Она вырвалась. Тогда он схватил ее за плечи, а пока она боролась, одной рукой обнял за талию и не столько понес, сколько потащил обратно к дому. Сражалась она безмолвно, руки так и мелькали, в большинстве случаев попадая в цель. Наконец он дотащил ее до двери, но к тому времени гнев его перерос в ярость, дралась она больно, и он буквально швырнул ее в дом, Она всем телом ударилась о дверь, та настежь распахнулась, и Алана перевалилась через порог.
Илия переступил через нее, плачущую от боли, и втащил в дом, поддерживая под руки. Стоило ему отпустить ее, как она тут же встала и направилась обратно к двери. Он сбил ее с ног. Она поднялась и пошла к двери. Он ударил ее, и она снова рухнула на землю. На коленях она продолжала ползти, и тогда он пнул ее ногой. Тяжело дыша, но не произнося ни слова, Алана из последних сил выпрямилась и заковыляла к выходу. Тогда Илия закричал и начал избивать ее, пока, окровавленная, она не распростерлась без сил на полу. Изнуренный борьбой, Илия встал рядом на колени, всхлипывая от стыда, боли и любви к ней. Тихим голосом он стал объяснять что-то, на этот раз вслух, но она не слышала. Дышала она прерывисто, затрудненно.
- Мы не можем уйти. Ферма Вортинга - это мы, и если умрет она, умрем и мы, - сказал он и сразу возненавидел произнесенные слова, возненавидел себя самого, эту ферму, этот лес, этот воздух, который не прольет своих слез, пока не пересохнут, навсегда слезы людские. Он отвернулся от жены и посмотрел на дверь.
На пороге стояли оба сына и молча смотрели на него.
Стоило ему подняться и повернуться, как они с расширившимися глазами отпрянули, а когда он подошел к двери, они уже бежали. Пробежав шагов двадцать, они остановились. "Кончайте пялиться на меня", - подумал он, но они не услышали. Он зашел в южный сарай и, встав на чурбан, полез на низенькую крышу. Очутившись на крыше самого дома, он пополз к тяжелой деревянной балке, которая шла посредине хижины. Добравшись до своей цели, он встал, выпрямился во весь рост и оглядел ферму.
Пшеница своим цветом стала похожа на выжженную землю, желтовато-белые поля казались поверхностью неподвижно застывшей реки. Далеко, в юго-западном углу Илия разглядел большой камень. Он повернулся и посмотрел на лес.
Нельзя сказать, что засуха абсолютно не отразилась на деревьях. Иные из них умерли, другие посерели, ожидая близкого конца, но большая часть по-прежнему зеленела, и густая зелень листвы в открытую насмехалась над гибелью Фермы Вортинга. Илия беззвучно выругался, проклиная этот лес. Лес Вод, так он назывался. И не за бесчисленные ручейки и речушки, пронизывающие его. Скорее, за гору Вод, самый высокий пик в мире, который одиноко высился прямо посреди чащобы, в стороне от остальных гор. Хоть этой зимой снега не было совсем, шапка горы Вод все еще белела прошлогодним снегом. Даже если снег вообще больше никогда не выпадет, гора Вод все равно будет упорно держаться за свою воду, закованную в лед.
Илия перевел взгляд немного южнее горы Вод. Там, всего в нескольких милях от Фермы Вортинга, возвышалась громада, которая сразу привлекала взор. Это был настоящий замок, сделанный из свежесрубленного дерева, по крыше его ползали фигурки, видимо, заделывая прорехи. Это была новая гостиница его брата, Большого Питера. "Засуха никак не отразилась на моем братце", - подумал Илия; брат, когда-то покинувший ферму, процветал вовсю, тогда как он, Илия, который остался, терял урожай за урожаем, терял свою семью.
Илия ненавидел своего брата, которому нисколько не повредила засуха, ненавидел деревья Леса Вод, которым засуха тоже была нипочем, ненавидел гору Вод, чьи снега не таяли даже в такую жару. Он опустил глаза и возненавидел пыль, поднимающуюся над остатками пшеницы, возненавидел Ферму, которая приковала его и его семью к этому гиблому месту. Но больше всего он ненавидел тот камень в юго-западном углу, который говорил с бабушкой и сейчас .говорил с ним, хотя Илия его не слышал. Он говорил, что если Илия уйдет, то его ждет страшная участь. Вместе с ним погибнет весь мир, и труды Язона пропадут впустую. И он возненавидел Язона, возжелав, чтобы все созданное им обратилось в прах.
Он снова посмотрел на гору Вод и в яростной ненависти представил себе, как снега поднимаются белым облаком, унося с собой воду, которая столько времени дразнит его. Он представил это облако, пожелал, чтобы оно появилось, приказал ему появиться, и в первый раз молчаливые речи Илии были услышаны. В первую секунду он даже не понял, что это за белая дымка вынырнула вдруг из снегов горы Вод. Но это было облако. Его облако.
Илия представил себе, как оно растет, и приказал облаку расти. Оно выросло. Он приказал, чтобы оно затянуло весь горизонт, чтобы брюхо его почернело от скорого дождя. Так и случилось. Затем он пожелал, чтобы это облако направилось к Ферме Вортинга, чтобы Лес Вод был весь покрыт им.
С запада подул ветер, настоящий, сильный ветер, взъерошивший волосы Илии и вцепившийся в его одежду так, что он даже вынужден был пригнуться. С поля прямо в глаза бросило пригоршню пыли. Когда наконец слезы высохли, он увидел, что все небо от края до края затянуто облаками. Не облаками, черными тучами. Все произошло за пять минут.
Затем, все еще ненавидя эту ферму и этот лес, Илия приказал, чтобы пошел дождь. Гром раздался в небе, словно огромный камень прокатился от горизонта до горизонта. В землю впилась извилистая молния, а за ней еще одна.
Снова гром. Илия приказал молнии ударить прямо в крышу гостиницы брата. Ослепляющая колонна света устремилась из облака к замку, и здание полыхнуло огнем. И тогда Илия почувствовал, как его тела коснулись первые капли дождя.
Эти капли были громадными, тяжелыми, сначала они бесследно скрывались под слоем пыли, поэтому Илии казалось, что, несмотря на дождь, земля все равно остается сухой. Но вскоре пыль осела. Наблюдая за Джоном и Уорином, носящимися по полю и пытающимися поймать ртом капли дождя, Илия увидел, что из-под их ног уже не вылетают клубы пыли. Земля прибилась и спустя несколько минут почернела.
Он окликнул сыновей и велел им идти в дом. С неохотой они потащились под крышу. Только они приблизились к дому, дождь полил сильнее, капли увеличились, а вода начала скапливаться маленькими лужицами. Капли, падающие на их поверхность, поднимали брызги, веером разлетающиеся во все стороны. Шуршание дождя перешло в рев, и даже лес отступил перед ярящейся стихией.
Илия промок до нитки, пряди волос прилипали к лицу, струйки воды текли по телу. Струи дождя хлестали по рукам. Он расхохотался.
С некоторым трудом, пробиваясь сквозь порывы беснующегося ветра и цепляясь за мокрую солому, Илия спустился на землю. Пыль превратилась в непролазную грязь, ноги приходилось рывками вытаскивать из луж. Зайдя далеко в поле, он поднял глаза к облакам, твердые капли оставляли синяки на его лице. На этот раз он приказал дождю превратиться в стену ножей и истребить Лес Вод. Дождь стал единым целым, подобно топору обрушившись на лес.
С деревьев срывалась листва, этот напор сбил с ног самого Илию. Дождь избивал его, грязь засасывала, но он упорно твердил дождю не останавливаться. Одна из громадных капель, попавшая по голове, лишила его сознания.

***

Нежные руки коснулись его лица, но каждое касание по-прежнему сопровождалось резкой, короткой болью. Он попытался разлепить веки и обнаружил, что они уже открыты и он смотрит в глаза жены. По лицу ее бежали струйки пота, во взгляде отражалось беспокойство. Он вдруг вспомнил, что произошло между ними за некоторое время до дождя. "Извини", - подумал он, но она не услышала. Поэтому он шевельнул губами и выдавил:
- Алана.
Она прижала пальчик к его рту и тихо промолвила:
- Тс-с.
Он заснул.
Проснулся он на набитом соломой тюфяке. Он лежал на кровати в углу одной из комнат дома. На кухне что-то готовилось. Похлебка, наверное; может быть, та самая, для которой он принес воды. В комнату, сквозь щели в восточной стене, проникали рваные лучи солнца. Утро. Но вчера - или не вчера? - этих дыр еще не было.
Тело его было покрыто синяками и ужасно болело, однако, собравшись с силами, он все-таки поднялся с постели. Отбросив одеяло, он обнаружил, что кто-то его раздел.
Он пошарил по сторонам в поисках одежды. С гримасой боли он нацепил ее на себя и, завязывая тесемки рубахи, покачиваясь, вышел на кухню.
Жена и дети сидели напротив очага, прихлебывая из деревянных мисок дымящееся варево. Их взгляды обратились к нему. Наконец он кивнул, и жена налила ему полную миску. Съев пару ложек, он отставил недоеденную похлебку в сторону и вышел на улицу. Его проводили настороженные глаза домашних.
Ферма Вортинга превратилась в море грязи, громадные, глубокие лужи стояли повсюду. С веток деревьев все еще капало, а соломенная крыша провисла под весом впитавшейся воды. После бури не уцелело ни одного колоска.
Смыло все дочиста, можно было подумать, что здесь отродясь ничего не росло. Поле представляло собой черную, сплошную трясину.
Ферму Вортинга было уже не спасти. Посевное время давным-давно прошло, слишком поздно, чтобы обрабатывать поле по новой. Он наклонился и сунул руку в мягкую хлябь. Грязь доходила аж до локтя; он нашарил пару стеблей пшеницы и вырвал их. Трясина с неохотным хлюпаньем отдала добычу. Покрутив изломанные стебельки в пальцах, он рассеянно начал рвать их на кусочки.
Он поднялся. Дом насквозь пропитался дождевой водой, и теперь под палящими лучами солнца сохнущие доски превращались в искореженные, изогнутые куски дерева.
Стены и дверь придется полностью менять. Зимние холода убьют людей, если дом не сможет успешно противостоять морозу. Времени до зимы было предостаточно, и он бы отстроил все заново - но ведь ему придется еще и охотиться, чтобы добывать пропитание. Запасов сушеного мяса можно наготовить вдоволь, времени хватит - если б ему не нужно было чинить дом. И с тем и с другим ему не справиться.
Оставшись здесь, они все погибнут. Покинув дом, они останутся в живых, но на Илию падет проклятие. Впрочем, сейчас, глядя на останки фермы, последствий этого проклятия Илия почему-то ничуть не боялся. Ну, смерть, ну и что? Что в ней такого страшного?
Он вернулся в дом. Семейство уже покончило с нехитрой трапезой. Они подняли глаза, неотступно следя за ним, пока он опустошал кухонный буфет, скидывая жалкие остатки провизии и утварь в мешки, в которых несколько месяцев назад хранилось зерно. Джон и Уорин встали и начали помогать ему. Алана спрятала лицо в ладонях.
Илия оставил мальчишек собирать пожитки, а сам направился в северный сарай, где стояла маленькая тележка, нагруженная досками и бронзовыми инструментами для обработки поля. Он вывалил все ее содержимое на землю и, зашвырнув далеко в поле ненужные теперь мотыги, покатил тележку к двери дома. Первым делом он погрузил в нее два соломенных тюфяка. Во второй заход он приволок груду одеял. Затем вытащил мешки и одежду. Наконец тележка заполнилась, и тогда он взял веревку и привязал груз так, чтобы ничего не вывалилось.
Он снова вернулся в дом, подошел к Алане и взял ее за руку. Она покорно пошла за ним, хотя глаза ее были упорно устремлены в землю. Все еще держа ее за руку, он впрягся в оглобли и медленно потащил телегу через грязевое море.
Через несколько минут телега завязла. Сыновья подлезли под колеса и подтолкнули ее. Мальчики ушли в жидкую грязь по пояс, но телега тронулась с места. Вскоре ребятишки повеселели; от души развлекаясь, они шлепали по грязи, то и дело подлезая под телегу, когда она увязала в очередной яме. Они смеялись и хохотали; Илия молча тянул. Они продолжали смеяться и тогда, когда телега выкатилась наконец на твердую почву, под сень леса. Вскоре Ферма Вортинга скрылась из виду, и семью окружили исполинские стволы деревьев; сквозь листву струились тоненькие лучики солнечного света.
Они шли не останавливаясь, пока впереди снова не замаячил просвет. Перед ними открылась широкая дорога с глубокими рытвинами от колес. Здесь деревья росли на некотором расстоянии друг от друга, поэтому, когда семья двинулась на запад, забирая все время чуть к югу, солнце стало бить прямо в глаза.
Уже приближался закат, и горизонт окрасился в розовый цвет, когда до их ушей донесся стук молотков и визжание пил. Вскоре стали слышны и человеческие голоса, рабочие перекликались и спорили друг с другом.
- Быстрее, черт возьми, иначе спины себе переломаете.
Голос брата, Большого Питера, Илия узнал безошибочно. В это же мгновение, словно по команде, деревья вдруг расступились. На огромной поляне, раскинувшейся перед ними, возвышалось здание постоялого двора.
Свежесрубленное дерево блестело в предзакатных сумерках, на массивном фундаменте из врытых в землю бревен величаво покоилось трехэтажное здание. Южный угол дома венчала башня, поднимающаяся над последним этажом еще футов на двадцать и превосходящая своей вышиной любые деревья в лесу. По всей ее окружности были прорублены ряды окон. Крыша недавно сгорела, и на ее останках сейчас суетились рабочие, поднимающие с земли связку бревен. В руках они сжимали длинные веревки, а с земли плотников подгонял зычный рев рыжеволосого великана:
- Давайте же, тяните! Да я один поднял бы все это!
В подтверждение своих слов, великан нагнулся и в одиночку оторвал от земли связку. Рабочие на башне поднатужились, и бревна медленно поползли вверх, вырвавшись из объятий Большого Питера.
- Вот так, парни! Тяните! - заорал он.
Илия, Алана, Уорин и Джон безмолвно застыли на обочине лесной дороги. Такого высокого дома они не видели ни разу в жизни, а потому недоумевали, как же строение не рухнет. Однако уходящая в небо башня ни разу даже не покачнулась, пока бревна рывками поднимались наверх.
Внезапно от толпы, окружающей постоялый двор, отделился белокурый мальчик лет восьми и решительным шагом направился к замеревшей на окраине поляны семье.
- А вы кто такие? - окликнул он их высоким, звонким голосом.
Илия и Алана не ответили. Мальчик приблизился, и тогда заговорил Уорин:
- Я Уорин. Это Джон.
Мальчишка протянул руку и сказал:
- Меня зовут Маленький Питер. Эта гостиница принадлежит моему отцу.
Илия перевел взгляд на юнца. Привлекательные черты, точная копия отца. Вот только глаза его были голубыми.
Как у Илии. Как у бабушки. Он обладал даром, и Илия почувствовал, как в нем просыпается прежняя ненависть.
В этот момент Большой Питер отвлекся от своего дела и заметил вновь прибывших.
- Добро пожаловать! - крикнул он, направившись к ним огромными шагами. - Несколько рановато, правда, работы еще не закончены, но вам найдется местечко, если, конечно, вы не возражаете ночку поспать на... Илия!
Признав в нежданном госте брата, Питер, чей шаг и так был стремителен, и вовсе пустился бегом. Спустя секунду он уже тискал безразличного брата в объятиях, подкидывал Джона и Уорина в воздух и ловко подхватывал их, хохоча во все горло и приговаривая:
- Добро пожаловать, очень рад, что вы заглянули, это моя гостиница, нравится? Перехватил деньжат в Хаксе, нанял в Линкири рабочих и вот, пожалуйста! В общем, через год я буду настоящим богатеем!
Большой Питер не задавал никаких вопросов, поэтому Илия ничего рассказывать не стал. Ухватив одной рукой нагруженную доверху телегу, Питер легко покатил ее к гостинице, продолжая по пути беззаботно болтать:
- Из Хакса в Линкири торговцы добираются рекой, а обратно возвращаются по лесным дорогам. Тут-то мы их и подловим. Здесь проходит основной тракт, а чуть выше, на берегу, я построил большую пристань, к которой на ночь сможет причалить даже самая громадная из всех барж.
Всего у меня двадцать три комнаты, здоровенная кухня и гостиная, которая ждет не дождется, когда же появятся желающие промочить глотку и старый, добрый эль и когда зазвучат громкие песни. А кладовые могут вместить столько запасов, сколько вам и не снилось. И знаешь, ведь мы построили эту домину на удивление быстро, будто сам Язон и все его Ледяные Люди помогали нам! Клянусь Язоном, Илия, здорово, что ты выбрался к нам! Эта засуха дорого обошлась местным фермерам, Хакс и Линкири теперь закупают зерно на Небесной равнине, а во всем Лесу Вод ни зернышка кукурузы, ни бушеля пшеницы не сыщешь. Но вчера этой чертовой засухе настал конец, буря унесла все, что не было прибито гвоздями, а в конце вообще сюрприз - молния! Вот тебе на, думаю я, но дождь сразу погасил пожар, так что мы почти ничего не потеряли!
Они приблизились к дверям гостиницы, над которыми двое плотников прибивали большую вывеску с черными буквами: "Постоялый двор Вортинга". Илия встал как вкопанный при виде этой вывески.
- Что здесь написано? - спросил он, ибо последнее слово было одним из тех, что повторялись на камне, вросшем в землю в юго-западном углу Фермы Вортинга.
- Постоялый Двор Вортинга, - гордо ответил Большой Питер. - Ты прости, Илия, тебе, наверное, не по нраву эта надпись. Только ферма имеет право носить имя Вортинга и величаться Истинной, я прекрасно понимаю это.
Но очень мне хотелось сохранить память о ней. И если от фермы сейчас ничего не осталось, всегда можно вернуться туда, взглянуть на камень и увидеть, где именно было положено начало этому миру, но здесь.., здесь имя Вортинга, Истинного творца, пребудет вечно. Скоро здесь вырастет целый город. Как так, спросишь ты? Город Вортинга, Истинный город, возникнет на том месте, где когда-то стояла одинокая ферма, затерявшаяся в чащобе Леса Вод. Не хмурься ты, Илия. Заходи в дом, сейчас ужинать будем. Ты уже познакомился с моим сыном Питером?
Мальчик, который носился вокруг взрослых в компании Уорина и Джона, остановился и улыбнулся, блеснув голубыми глазами:
- Я поздоровался с ними даже раньше тебя, пап.
- Молодец, - кивнул отец, взъерошив сыну волосы. - Клянусь, года не пройдет, как ты перезнакомишься с уймой народа.
Они вошли в дом - Илия, прячущий за маской безразличия злобу и зависть, и Алана, за чьим молчанием не крылось ровным счетом ничего. За столом она не съела ни кусочка, а когда все отправились спать, Алана примостилась в уголке комнаты, напротив кровати Илии, и прямо на голом полу заснула. Проснулась она незадолго до восхода солнца.
Плотники приступили к работе засветло, и их веселые оклики уже разносились по всему дому, согревая остывшее за ночь жилище. Только тогда Алана осознала, насколько же одинокими были эти десять лет, прошедшие с тех пор, как она покинула отчий кров, чтобы вступить в брак с тихим, незаметным Илией, чьи голубые глаза смотрели так непонятно и странно. Она была одинока, теперь же ее окружали голоса людей... Но поздно, слишком поздно. Одиночество впиталось в ее кровь, и она сердцем чувствовала, что от этого недуга избавления нет. Даже доброта и веселье, даримые этими людьми, не смогут помочь ей. Целиком и полностью она принадлежала Илии. Она оглянулась: мужа в постели не было. Она отправилась искать его по дому. На улице раздавались зычные приказы Большого Питера. Зайдя на кухню, она обнаружила там Маленького Питера и двух своих сыновей, управляющихся с завтраком.
- А где твоя мама? - спросила Алана.
- Мама? Умерла, - спокойно ответил Маленький Питер, набивая рот хлебом.
- Вы не знаете, куда пошел папа? - обратилась Алана к Джону и Уорину. Те отрицательно покачали головами и принялись за сыр. Она вышла из дому и наткнулась на Большого Питера, забрасывающего снопы соломы на крышу притулившейся к гостинице конюшни.
- Ты моего мужа не видел? - спросила она у владельца постоялого двора.
- Да нет, а он что, уже поднялся? Как спалось? Знаешь, вы первые постояльцы моей гостиницы. А раз так, проживание бесплатно! - Его хохот гулко раскатился в утреннем воздухе, и Алана, отправляясь на дальнейшие поиски мужа, улыбалась.
Его нигде не было - ни в доме, ни на поляне. Вещи его остались нетронутыми. На ее просьбу послать кого-нибудь поискать Илию Большой Питер ответил отказом.
- Чего ради? Ты же знаешь, почтенная Алана, как он любит Ферму Вортинга. Он чуть не убил меня, когда я решил оставить те места. Меня спасло только то, что я в два раза больше его, и все равно я еле унес ноги. Он любит эту ферму, как ты думаешь, легко ему осесть здесь? Оставь его.
Когда боль немножко поутихнет, он вернется.
Сказав это, он вернулся доделывать стойла, которые в недалеком будущем смогут вмещать до тридцати лошадей постояльцев. Стуча топором, Питер все приговаривал, не маловата ли конюшня.
Маленький Питер предложил ей поискать Илию, но Алана ответила, что он еще не дорос до этого. Мальчишка ухмыльнулся и выскочил на улицу.

***

1 Следующая страница


Орсон Скотт Кард - Сказания Леса Вод

Сказания Леса Вод 2

Первые лучи солнца разбудили Илию. С изумлением он обнаружил, что лежит на мягкой земле под каким-то деревом. Взошедшее на востоке солнце позволило ему примерно определить, где он очутился, и все же он не помнил, каким образом забрел сюда. Но солнце светило на востоке, и Ферма Вортинга лежала в том же направлении, поэтому он поднялся на ноги и, шатаясь, как пьяный, зашагал в сторону сияющего диска.
Он шел напрямую, продираясь сквозь заросли колючек и бурелом. По пути он вспоминал, как еще ребенком бежал с фермы и как его поймала бабушка. Только на этот раз он бежал на Ферму Вортинга, а не с нее.
Солнце стояло высоко над лесом, когда он наконец очутился на окраине поля, когда-то покрытого колосьями пшеницы. Со вчерашнего дня оно почти высохло, и только в нескольких местах земля по-прежнему оставалась черной грязью. Выжженная солнцем почва растрескалась, и на твердой корке уже начал появляться налет пыли. Поляна превратилась в огромное желтое поле с черными вкраплениями, изгнав навсегда жизнерадостную зелень. Мимо лица Илии порхнула пташка.
Илия дошел до северо-западного угла, затем повернул направо и направился на северо-восток, там он снова свернул на юго-восток, а оттуда уже он добрался до говорящего камня.
Дождь смыл покрывающую плиту грязь. Илия сразу узнал слово, которое Большой Питер нарисовал на своей вывеске. Вортинг, "Истинный". Остального он прочесть не смог, да и никто бы не смог, ведь язык очень изменился с тех пор, как камень был поставлен здесь. А на камне говорилось:
Сын Язона, Хранитель Истинного,
Открыв этот камень, ты вызовешь звезды.
Но пока ты не готов учить звезды,
Храни этот камень запертым в Вортинге.
Илия сел на камень и оглядел поле. Он вспоминал, как откликнулись на его зов облака, как по его приказу полил дождь, как по первому же требованию человека стихия стала убивать. Значит, Илия может приказывать небесам, и значит, это он погубил Ферму Истинного.
Три изломанных колоска, торчащие из земли прямо напротив, привлекли его внимание. Он нахмурился и приказал им позеленеть. Они не послушались.
- Живите, - сказал он, но они не услышали.
Он представил, как они зеленеют на солнце, колосятся, пожелал, чтобы к ним вернулся зеленый цвет, приказал им жить. И тогда у него на глазах зеленый цвет расползся по колоскам, они выпрямились, налились жизнью. Илия наклонился и дотронулся до одного из них. Всамделишный колосок, согнувшийся под человеческими пальцами. Значит, он действительно обладал силой. Но несмотря на то что его дар, как всегда приговаривала бабушка, был могуч, одновременно с этим сверхъестественные способности его были ужасны.
Илия поднялся и наступил на три возрожденных к жизни колоска, придавливая их к земле, кроша и ломая. Он топтал их до тех пор, пока они не превратились в пыль. Только тогда он успокоился и в последний раз оглядел ферму.
"Я убил тебя, - промолвил он про себя, - потому что иначе ты бы убила меня. Прокляни меня, если сможешь, и я с гордостью приму проклятие. Обреки меня на все страдания мира, но никогда я не вернусь сюда снова".
Позади него хрустнула ветка, и он обернулся. Из-за кустов на него смотрел маленький мальчик. Сын Большого Питера. Его голубые глаза блеснули, и он улыбнулся.
- Тебя уже обыскались в гостинице, - сказал мальчик.
Илия молча смотрел ему в глаза.
- С тобой все в порядке?
В ответ Илия протянул руку, мальчик подошел ближе и взял ее. Илия повернул его лицом к камню.
- На плите что-то написано, - сказал Маленький Питер.
"Ты можешь прочесть надпись?" - про себя спросил Илия.
- Нет, - покачал головой Маленький Питер. - Я вижу здесь только одно знакомое слово - Вортинг, Истинный, то, что упоминается на вывеске гостиницы.
Илия с силой сжал плечо мальчика, Питер даже ойкнул от боли.
- Это говорящий камень, - объяснил Илия. - Этот камень обладает властью над всеми, у кого такие же глаза, как у меня.
Маленький Питер заглянул в глаза Илии и узнал знакомый голубой цвет. Рука Илии, продолжающая сжимать его плечо, начала дрожать.
- На нас лежит проклятие, Маленький Питер, потому что мы покинули ферму. Но есть еще одно проклятие, куда более страшное, и всю жизнь нам суждено мучиться.
- Какое проклятие? - прошептал Маленький Питер.
- У каждого оно разное. Ты должен сам открыть свое, - сказал Илия, - подобно тому как я нашел свое. И когда ты это сделаешь, уничтожь его. Вырви из себя и изгони навсегда.
- Изгнать что? - не понял Маленький Питер.
- Изгони свой дар.
Хватка Илии внезапно ослабла, и Маленький Питер медленно повернулся к стоящему рядом мужчине. Лицо Илии напряглось, какая-то темная тень омрачила черты, голубые глаза были полуприкрыты. Внезапно дрожь прокатилась по телу Илии, лицо его исказила жуткая гримаса. За спиной Питера раздался громкий треск, и говорящий камень разделился на две половинки. Затем оба обломка рухнули на землю, похоронив надпись в зарослях кустарника. Говорящий камень был повержен.
Илия провел рукой по волосам и открыл глаза.
- Я уничтожил камень, - с яростью сказал он. - Убил его.
Но возвращаясь через лес на Постоялый Двор Вортинга, Илия понимал, что проклятие по-прежнему лежит на нем, что его наказывают за ненависть и неповиновение, что уничтожение камня только усугубило его вину.
Он закрыл глаза и весь обратный путь, ведомый за руку Маленьким Питером, проплакал пустыми слезами отчаяния.
Что же касается Маленького Питера, то он явственно ощущал скорбь Илии и слышал все слова, что тот произносил про себя. Питер ничуть не удивлялся тому, что слышит какие-то слова, тогда как губы Илии не шевелятся. Ему было достаточно слышать, понимать - и бояться - и вести этого старика домой.

Глава 2
ПОСТОЯЛЫЙ ДВОР ВОРТИНГА

Маленький Питер лежал в полутьме на своей постели и смотрел на потолок, на широкие балки, которые служили опорой тяжелым соломенным снопам. Снаружи шел дождь, тихо шелестя в слоях соломы. В открытое окно задувал теплый ветерок. Воздух был туманен от дождя. Питер представил себе пыльную дорогу, тянущуюся к каплям воды миллионами широко открытых, жаждущих ртов. При мысли о такой картине он рассмеялся.
Взбрыкнув ногами, он подбросил над собой тонкое одеяльце. Он лежал и чувствовал, как оно оседает прохладой на его разгоряченном, обнаженном тельце, смотрел, как на одеяле исчезают воздушные одутловатости, медленно испуская дух. Он снова ударил ногами, и опять, и опять, только в последний раз он не стал опускать ноги, задрав их в воздух и поддерживая руками. Одеяльце куполом зависло над ним. В щель между покрывалом и спинкой кровати пробивался слабый свет, струящийся из окна. Внезапно порыв ветра пригоршней дождя ворвался в комнату. Питер почувствовал, как кожу обдало холодным душем, и когда он опустил ноги на кровать, простыни были влажными и приятно холодили. Дождь начал захлестывать в окно, и тогда мальчик поднялся и потянулся к ставням, чтобы затворить их.
По худым плечикам застучали капли усилившегося дождя. Закрыв окно, он вышел в середину комнаты и встряхнулся, как собака. Теперь ему стало холодно. Он опрометью бросился к кровати, прыгнул туда, второпях накинул одеяло - но тут же отбросил одеяло в сторону. Оно про мокло насквозь. Выругавшись, он поднялся, швырнул его на стул и, уперев руки в бедра, оглядел маленькую комнатушку.
Ну да, больше одеял нет. Придется все-таки надеть ночную рубашку. Каждый раз, когда он отправлялся спать, мать заставляла его надевать такую штуковину, но, стоило ей уйти, как он сразу срывал с себя это позорное одеяние и спал под одеялом голышом. Даже зимой. Но спать голышом без одеяла означает искушать судьбу. Что, если мать придет будить его, а он проспит? Она будет рвать и метать. Хотя она сама и отец частенько спят без ночных рубашек, в "те самые ночи".
Он усмехнулся. Если бы мать узнала, что их подслушивают в "те самые ночи"... В первый раз, когда он попробовал такое, он уставился пронзительно голубыми глазами в потолок и, сжав кулачки, замер. Теперь он немножко пообвыкся, по очереди прислушиваясь то к матери, то к отцу.
Но если они прознают об этом, из него весь дух вышибут.
Поэтому никогда они об этом не узнают. И никто не узнает, он рассказал об этом только своему лучшему другу Мэтью, а тот никогда не проговорится. Да, и еще тот темный человек, что жил в погребе, он тоже знал.
Темный человек тоже был в комнате, когда Маленький Питер впервые подслушал мать и отца. Отец на кухне о чем-то тихо разговаривал с матерью. Питер навострил ушки, пытаясь разобрать, о чем это они шепчутся, и вдруг что-то как будто открылось, и он явственно услышал голос коренастого здоровяка, приходящегося ему отцом. Он слышал слова даже тогда, когда губы отца не шевелились. Затем он понял, что голос матери тоже стал слышен, и это было настолько неожиданно, что два голоса тут же перепутались в его голове. Спустя какое-то мгновение он разобрался с этой мешаниной и осознал, что до него доносятся не слова, а мысли. Он попробовал заткнуть уши. Голоса продолжали звучать. Тогда он прислушался к своим двоюродным братьям Гаю и Джону. Все замечательно слышно, их мысли были настолько смешны, что он не выдержал и прыснул. Он попытался прослушать людей за пределами комнаты. Это оказалось потруднее, но вскоре он научился различать внутренний голос каждого постояльца в гостинице.
Тогда-то он и заметил темного человека, его дядю Илию, сидящего в уголке и строгающего кусок деревяшки. Лицо с тяжелыми чертами нахмурено, поседевшие волосы лохмами падают на опаленную солнцем кожу, делая ее еще темнее. Илия поднял голову, и их глаза встретились. Питер испугался при виде глаз темного человека, глаз, поражающих своей голубизной и глубиной. Неестественные глаза.
Отец сказал, что его глаза, глаза Маленького Питера, выглядят точно так же, но мальчик не поверил.
Темный человек опустил голову, и Питер проник в его сознание. Он услышал страшный шторм, увидел вспышки молний и не на шутку перепугался. И в эту же самую секунду дверца, ведущая в ум темного человека, захлопнулась. Картинки исчезли, и Питер недоуменно поднял взгляд - чтобы увидеть голубые глаза Илии, только теперь они полыхали, внимательно изучая всех людей в комнате. Наконец этот ужасный взгляд остановился на Маленьком Питере. Питер окаменел от страха, не в силах даже пальцем шевельнуть. Шли долгие мгновения, а взгляд все приковывал его. Наконец губы старика шевельнулись, как если бы он с яростью произнес "нет". И темный человек вернулся к своему занятию.
И с тех пор каждую ночь Питер инстинктивно пытался прощупать этого темного старика, который обитал в комнатушке погреба. И всякий раз его попытки оканчивались неудачей, он не мог подслушать своего странного дядю, который умел закрывать от посторонних свой ум. Когда же они случайно сталкивались друг с другом в доме, гигантский, темнокожий человек по несколько минут молча смотрел на него, пока Питер не находил в себе силы спастись бегством. Они ни разу не заговорили, как бы игнорируя друг друга, но Питер следил за каждым шагом темного человека и знал, что старик также следит за ним.
Однажды Питер увидел его во дворе, у могильных плит: старый Илия стоял у камня, на котором значилось одно-единственное слово "Деб". Там была похоронена жена Илии, умершая в первый же месяц пребывания их семьи в гостинице. Маленький Питер никак не мог понять, почему на лице темного человека вместо скорби отражается ярость.
Дядя устремил взгляд к небесам, и Маленький Питер почувствовал обжигающую ненависть, бурлящую во дворе, и понял, что исходит она от Илии. Тогда он убежал, как поступал всегда при встрече со стариком, но никогда ему не забыть этого кипящего марева.
Он ненавидел своего дядю Илию. И сегодня ночью он решил убить его.
Он немножко обсох и согрелся. Коснулся одеяла - нет, все еще слишком влажное, чтобы им можно было укрываться. "Ну и ладно, - подумал он. - Мне предстоит еще немало дел, прежде чем я смогу заснуть".
Маленький Питер снова лег на кровать, оставив одеяло висеть на стуле. Он раскинул ноги и руки и расслабился, отправляясь в мысленное путешествие.
В соседней комнате спали отец и мать. Отцу снился сон, в котором он летел по воздуху, а земля коричневым океаном расстилалась под ним. Питером завладело искушение посмотреть, что будет дальше, - но когда он прислушивался к сновидениям, то часто и сам засыпал. Разочарованный, он обратился к комнате, где обычно спали Гай и Джон.
Сейчас дома находился только двенадцатилетний Гай; Джон в прошлом году поступил в подмастерья к плотнику из Свиттена и навещал гостиницу только раз в год. Весной уедет в Линкири Гай. Но сейчас мальчик был занят тем, что пытался взломать сундук, в котором на время отсутствия запер свои пожитки Джон. Питер чуть не расхохотался. Джон предугадал попытку своего вороватого братца, поэтому положил в сундук голову большого оленя и ничего больше.
Все остальные его вещи хранились здесь, в комнате кузена, которому Джон доверял.
Питер услышал, как Гай пришел в ярость от подобного обмана, но вместе с тем им завладел стыд, что его так позорно надули. Питер прислушался к плану мести, который Гай намеревался осуществить, когда вернется Джон. Но не пройдет и пары дней, как Гай все забудет; Питер знал, что ни одна мысль не задерживалась у него в голове надолго.
Он выбрался за пределы дома. В конюшне он услышал мысли старого Билли Ли, пожилого конюха, от души клянущего любимую кобылу хозяина: вечером она укусила его ученика. В то же самое время Билли Ли любовно вычесывал ее, то и дело гладил по морде, похлопывал по холке.
Несмотря на то что слова сами по себе были злы, Питер почувствовал в старике искреннюю привязанность к лошади. Билли Ли закончил ухаживать за кобылой, и ум Питера полетел дальше по городу, заглядывая в сновидения и подслушивая соседские разговоры.
Он проснулся внезапно, тело покрылось пупырышками от холода. Питер страшно перепугался - странствуя по городу, он задремал. В панике он прослушал дом. Никто еще не проснулся. Небо было по-прежнему темно, хотя дождь прекратился. Отлично, у него еще уйма времени. Успокоившись, он снова расслабился - теперь надо убить того темного человека, живущего в погребе.
Только сегодня он открыл в себе эту силу. Он пробирался через кусты, растущие рядом с конюшней, и наблюдал, как в предзакатном небе сгущаются темные тучи. Заглядевшись, он споткнулся обо что-то, и из-под его ног вылетел целый рой ос. Он обратился в бегство, но осы все-таки настигли его. На руках и ногах вздулись опухоли, лицо все горело, но боль пересиливал закипающий в нем страшный гнев. Его взгляд остановился на кружащейся в нескольких футах от него осе. Сначала Питер сам не понял, что произошло: его ум внезапно вобрал в себя строение насекомого, и он представил, как стискивает эту тварь, ломая прозрачные крылышки и выдавливая крошечный мозг. Оса замерла в воздухе и свалилась в траву.
Все еще охваченный яростью, Питер развернулся к жужжащей туче, реющей над поврежденным гнездом. Одну за другой, все быстрее и быстрее, он принялся уничтожать ос.
Наконец, тяжело дыша от усталости, он подошел ближе и внимательно осмотрел искалеченные тельца, валяющиеся вокруг гнезда. Странное чувство овладело им. Он передернулся, а по спине пробежали холодные мурашки. Он убил их одним усилием воли. И тогда он расхохотался, обрадованный этой силой. Затем он повернулся, намереваясь бежать домой... Но нет, перед ним стоял пегий жеребец, на котором восседал темный человек. Питер даже не слышал, как тот подъехал.
Целую минуту они смотрели друг на друга. Но на этот раз, чувствуя бушующую внутри силу, Маленький Питер не отступил перед этим пронзающим насквозь взглядом из-под густых насупленных бровей. Он стоял - боялся, но стоял. Илия, сохраняя бесстрастное выражение лица, спрыгнул на землю, подхватил поводья и повел лошадь за угол конюшни.
Питер чувствовал себя опустошенным, выжатым, как тряпка. Он отвернулся и с хрустом опустил башмак на трупики насекомых. Вернулась боль от осиных укусов, и, пошатнувшись, он был вынужден прислониться к стене дома.
Тогда-то и пришла ему в голову мысль попробовать действие силы на самом себе, исцелить себя. Он представил свое тело, задержал образ в уме и начал сглаживать боль, по капле выдавливая яд. Спустя пятнадцать минут на нем не осталось даже следа от укусов. Словно он никогда и не попадал в эту переделку.
Его ум мог исцелять и мог убивать. Сегодня ночью он убьет темного человека, пока тот будет спать в своей темной подвальной комнатушке. Медленно, тщательно Маленький Питер рисовал в уме образ Илии. Каждая деталь должна быть абсолютно точна. Старик лежал на спине, тихо дыша, веки его были опущены, рот слегка приоткрыт.
Питер отыскал мерно бьющееся сердце. Он представил себе, как оно замедляет удары, начинает биться неровно, изменяет форму. Он заставил легкие съежиться. Затем двинулся к печени и приказал ей выплеснуть желчь в кровь. И вот в воображении Питера сердце остановилось. Он сделал это.
Внезапно Питер подлетел высоко в воздух и врезался в проходящую прямо над ним балку. Затем его швырнуло об пол. В голове загудело от падения. Он не понимал, что происходит. От града обрушившихся на него ударов перехватило дыхание. Его снова подняло, только на этот раз он завис в воздухе. Спина начала изгибаться, изгибаться, и вот уже пятки коснулись головы. Он хотел закричать, но не смог выдавить ни звука. Его тело разогнулось, как пружина, он ударился о стену и бессильно сполз на пол.
Он не осмеливался и пальцем шевельнуть. В желудке заполыхало странное, обжигающее пламя, к горлу подкатила тошнота. Он согнулся в три погибели, пытаясь освободиться от комка внутри, но ничего не вышло. Голову пронзила ужасная боль. Затем его тело словно облили ледяной водой. От страха и холода он затрясся. Кожа зачесалась.
Живот покрыли ужасные язвы, и вдруг он ослеп. Страшная, судорожная боль свела мускулы. Пол превратился в тысячу ножей, рассекающих обнаженное тело. В отчаянии он разрыдался и взмолился о пощаде.
Боль постепенно отступила, чесотка прекратилась. Он лежал на холодных простынях кровати. Сжавшись в комок, все еще ощущая на себе действие странных сил, он продолжал всхлипывать. Зрение вернулось. В окно ворвался первый лучик восходящего солнца. И одновременно с тем в дверях появился Илия, темный человек, лицо его искажала безумная гримаса. Он расправился с Питером при помощи силы своего ума.
"Да", - запульсировала в его мозгу мысль, и голова загудела. Питер в страхе смотрел на подошедшего к кровати Илию.
"Ты никогда больше не прибегнешь к этой силе, Маленький Питер".
Питер захныкал.
"Это сила зла, Питер. Она приносит боль и страдание, подобные тем, что ты перенес этой ночью. Никогда больше ты не воспользуешься этой силой. Не убей, не излечи, не сотри пот с иссушенного чела мира, как бы ты ни возжелал этого. Ты понял. Маленький Питер?"
Питер кивнул.
"Ответь".
Он напрягся и выдавил:
- Я никогда в жизни больше не прибегну к ней.
"Никогда, Питер. - Взгляд голубых глаз смягчился. - А теперь спи, Малыш Питер".
Холодные руки омыли его тело и изгнали боль прочь, а прикосновения прохладных пальцев унесли весь ужас. И он заснул. Долго еще ему снились сны о дяде Илие.

***

Илия, дядя Питера, умер. Близкие стояли вокруг свежевыкопанной могилы, куда только что опустился гроб, и пели медленный гимн. Отец Питера, уже совсем старик, которому суждено вскоре последовать за братом, читал вслух Святую Книгу.
Илия умер от страшного, разрывающего все внутренности кашля. Сидя у его смертного одра, Маленький Питер долго-долго смотрел в глаза дяди. Наконец он все-таки обратился к нему:
- Илия, исцели себя, или позволь мне это сделать.
Илия покачал головой.
И вот он умер. Комья влажной почвы с глухим стуком падали на крышку его гроба. Он умер по собственной воле: он обладал силой, которая могла бы сохранить ему жизнь, но отказался от этого.
Питер попытался вспомнить свой детский страх перед дядюшкой. Но это было так давно. После той ужасной ночи глаза Илии больше никогда не пугали его. Глубокая голубизна утратила прежнюю жестокость - теперь в ней сквозили мягкость и любовь.
Сначала Питер не пользовался силой из страха перед Илией. Но постепенно страх миновал. Маленький Питер повзрослел, вытянулся, возмужал. Теперь он стал сильнее Илии, который был вовсе не так уж огромен, как Питеру казалось раньше. И он начал относиться к Илии, как к равному, как к человеку, на котором лежало то же проклятие, что и на нем самом. Он не раз гадал, что же произошло с Илией, каким образом тот открыл в себе силу. Но так и не осмелился спросить.
Люди потянулись прочь. Он один остался у могилы Илии. Сейчас Питер был благодарен ему за урок, преподанный той ночью. То и дело он ощущал уколы совести за все, что он успел подслушать. Но если раньше он отказывался от силы просто из страха, то теперь он гнал ее прочь из уважения к Илии, из благодарности и из любви.
Питер встал на колени, взял горсть свежей земли с могильного холмика и скатал из нее шарик. Земля высохла и стала твердой, как железо. Он пошел по дороге в город Вортинга, подбрасывая и ловя шарик, пока тот не превратился в пыль. Почему-то он ощутил странную печаль при виде этих крошечных комочков земли. Вытерев руки о штаны, он зашагал дальше,

Глава 3
МЕДНИК

Ночь опустилась на лес подобно сове, пикирующей на свою жертву, так что Джон Медник едва успел набрать охапку листьев, призванную заменить ему ночью кровать. Расстелив импровизированное ложе под голубым кленом, он устроился поудобнее и стал смотреть на небо, исчерченное кривыми зигзагами ветвей. Время от времени из-за облаков показывалась то одна, то другая звезда, и каждый раз Джон Медник думал, не та ли это самая, что преследует его во сне.
В ту ночь сновидение опять посетило его. В холодных предрассветных сумерках он проснулся весь в поту, его била нервная дрожь. Мчась сквозь ночь, звезда неумолимо надвигалась на него, в ушах стоял ужасный рев, и рев нарастал, и звезда становилась все больше, вот она превзошла размерами солнце и продолжала увеличиваться, поглощая Джона целиком. От звезды исходил настолько сильный жар, что перехватывало дыхание, а пот лил ручьями до тех пор, пока в теле не осталось ни капли влаги, пока кожа не превратилась в наждак. В это мгновение он проснулся, весь дрожа и задыхаясь. Первое, что он увидел, открыв глаза, были зяблики: усевшись на вылезшем из земли корне, они с интересом следили за проснувшимся человеком.
Он улыбнулся и протянул руку. Птички отскочили, а затем снова приблизились, заигрывая с ним, будто приглашая принять участие в брачном танце. Потом они дружно перепрыгнули ему на руку, и он поднес пташек поближе к себе. Посмотрев на самца, Джон Медник кивнул головой.
Зяблик кивнул в ответ. Джон Медник подмигнул. Подмигнул и зяблик. Тихо усмехнувшись, Джон Медник неожиданно тряхнул рукой, и, сорвавшись с импровизированного насеста, птички полетели прочь, выписывая невероятные, искусные круги и зигзаги вокруг стволов. На их крыльях летел и Джон Медник, переживая то же чувство безумного полета, когда живот скручивает от скорости падения, а при резком подъеме перехватывает дыхание. Так он и летал, кружась и кувыркаясь, все неистовей, все стремительней, до тех пор пока крылья не начало сводить от усталости. За этим последовало несколько минут отдыха - зяблики сидели на ветви, а Тинкер лежал на земле, ощущая усталость и легкую ломоту у лопаток, будто утомлен был он сам, а не птицы. Нелегкие мгновения полета, а затем сладостная боль отдыха. Он улыбнулся и покинул птичье тельце.
Поднявшись, он подобрал свои инструменты - деревянные молотки и формы, котелок для плавки металлов и, самое важное, тонкие полоски жести, из которых он справит почтенной Плотничихе ложку, жене Кузнеца кухонный котел, а Сэмми Брадобрею новую бритву. Кусочки жести были крепко-накрепко привязаны к его одежде и котомке, поэтому постоянно звякали, ударяясь друг о друга, причем настолько громко, что, когда он входил в город, на порогах домов уже ожидали его появления хозяйки, нетерпеливо переминаясь с ноги на ногу. "Медник пришел в город", - слышал он их зов издалека и знал, что работа будет. Значит, он нужен. Между Хаксом и Линкири он был единственным медником, единственным на все безбрежные просторы Леса Вод, и у него хватало ума не появляться в одной и той же деревушке дважды в год.
Но сейчас дело близилось к зиме, и Джон Медник возвращался домой. Домой в Вортинг, в крошечную, мало кому известную деревушку, затерянную в лесу, где его жестянки никому не нужны. Вместе с ним в Вортинг приходила магия, зима для живущих там была временем волшебства. Для него же зима неизменно означала сезон страданий.
Джон Медник целый час пробирался сквозь дебри леса, прежде чем решился наконец выйти на дорогу. До города осталось четверть мили пути. Он редко пользовался дорогами, потому что в эти лихие времена на путников нередко нападали лесные грабители, охотящиеся за жалким скарбом неосторожного путешественника. И хотя он был знаком со многими шайками и не раз исполнял для них кое-какую работу по своему ремеслу, он знал, что если разбойники увидят его на дороге, то сначала убьют, а потом уже будут разбираться, кто попался в их сети. И тогда уже не поможет ни имя Джона Медника, лесного бродяги, ни имя Джона Пташки, волшебника, дружащего с певчими птичками.
Кроме того, в лесу встречались и такие уголки, где его вообще не знали. Не раз и не два, звеня своими жестяными одеяниями, он набредал в чащобе на одинокую, заброшенную хижину. Дымок не курился над нею, и следов обитания не было видно - случалось, что люди, жившие в таких домиках, болели и у них просто не оставалось сил, чтобы натаскать хворосту. Не раз на него набрасывались обитатели хижин - умирающая старуха слабой рукой сжимала нож, шестилетний мальчик пытался поднять топор, чтобы защитить мечущихся в лихорадке родителей. И тогда Джон Медник что-то тихо шептал, улыбаясь, и выпорхнувшие из-за его спины зяблики мирно усаживались у изголовья больных. Когда же он уходил, люди, как правило, спали мирным, счастливым сном, а в камине весело потрескивал огонь.
Просыпались они здоровыми и полными сил и вскоре забывали Джона Медника, чьего имени никогда и не знали.
Однако каждая мать, укрывая ночью спящего младенца, нет-нет да поминала добрым словом ласковые руки врачевателя.
И каждый мужчина, любуясь поутру женой, чьи веки все еще смыкал сон, думал о водящем дружбу с птичками великане, который, коснувшись ее, позволил жить ее красоте.

***

Сэмми Брадобрей выглянул из окна своей цирюльни, расположенной на главной площади, и увидел солнечные зайчики, отбрасываемые блестящей жестью Джона Медника. Он тут же поспешил обратно к креслу, где с лицом, покрытым мыльной пеной, сидел Мартин Трактирщик, ожидающий бритья.
- Медник пришел в город.
Мартин Трактирщик резко выпрямился:
- Вот проклятие, а мальчишка один в гостинице.
- Да ладно, все равно уже поздно. Он только что вошел туда. - Сэмми попробовал пальцем бритву. - Ну, как пожелаете: вернетесь домой гладко выбритым или побежите с колючей щетиной на лице, а, мастер Мартин?
Мартин хрюкнул и опустился обратно на место:
- Давай побыстрее, Сэмми, или это обойдется тебе дороже, чем те жалкие два пенса, что ты намереваешься с меня стрясти.
Сэмми провел бритвой по подбородку Мартина:
- Никак не пойму, почему вы так не любите его, Мартин. Ну да, он человек холодный, нелюдимый...
- Если вообще человек...
- Он ваш брат, мастер Мартин.
- Ложь, наглая ложь. - Из-под остатков мыльной пены проглянул гневный багрянец, которым покрылись щеки Мартина. - Да, его отец и мой отец были двоюродными братьями, и только. Из уважения к родителю я позволяю ему бесплатно жить в гостинице, не более того.
Правя лезвие, Сэмми покачал головой:
- Тогда почему же, мастер Мартин, у вашего сына Амоса его глаза?
Мартин Трактирщик соскочил с кресла и в ярости напустился на маленького брадобрея:
- У моего сына Амоса мои глаза, Сэмми, они голубые, как и у меня, как и у его матери. Давай сюда полотенце.
Он небрежно смахнул пену, пропустив несколько клочков, в том числе и тот, что примостился на самом кончике носа, придавая лицу Мартина глупейшее выражение. Сэмми сдерживал улыбку, пока хозяин гостиницы не выскочил из цирюльни. Но стоило только двери хлопнуть, как брадобрей разразился хохотом, от которого сотрясалось его толстое брюхо.
- Голубые, говоришь, как у меня, говоришь... - Сэмми плюхнулся на кресло, все еще хранящее тепло Мартина Трактирщика. Так он хихикал и потел, пока не заснул.

***

Амос, сын Мартина, сидел на высокой табуретке в гостиной и учился ведению дел - это означало, что еще часа два-три ему придется листать конторскую книгу отца и мечтать об улице. Другое дело сидеть здесь зимой, когда в камине потрескивают поленья, а посетители пьют, распевают веселые песни и танцуют, чтобы согреться. А ведь хорошей погоды осталось не так много - пара-другая деньков, за которыми последуют холодные ливни. Затем наступит зима и выпадет глубокий снег, так что до самой оттепели ему не купаться в реке. Как же ему сейчас хотелось содрать с себя одежду и опрометью мчаться к Западной реке. Но вместо этого он продолжал листать страницы в конторской книге.
Странное позвякивание отвлекло мальчика от этого нудного занятия. Он поднял глаза и увидел высокого мужчину, стоящего в дверном проеме среди солнечных лучей. Это был Джон Медник, зимний обитатель южной башни, человек, о котором никто не говорит, но которого все знают. Конечно, Амос испугался, как испугался бы на его месте каждый из жителей Вортинга. Страх ледяной рукой сжал сердце мальчишки, поскольку впервые в жизни ему пришлось столкнуться с Медником лицом к лицу, и могучая рука отца не опустилась на плечо, чтобы успокоить и подбодрить.
Джон Медник подошел к сидящему за конторкой мальчику. Амос следил за ним широко открытыми глазами. Джон Медник заглянул мальчику в глаза и увидел в них голубизну. Не обычную голубизну. У каждого белокурого обитателя здешних мест были светлые глаза. Но эти зрачки были глубокого, чистого, необъятного цвета, окруженные белками без единой прожилки. Такие глаза не умеют мерцать, не умеют ни веселиться, ни дружить, зато ими можно видеть.
Такие же голубые глаза были у Джона Медника, и не раз он с печалью вспоминал о том, что у мальчишки, его двоюродного племянника Амоса, глаза, в которых светится та же истина. Амос обладал даром. Может быть, не тем даром, что был свойственен Джону Меднику, а каким-нибудь другим, но дар есть дар.
Джон Медник кивнул, протянул руку и буркнул:
- Ключ.
Мальчик дрожащими руками снял с гвоздя ключ и вручил его меднику.
- Принеси мои вещи из шкафа, - проворчал тот и побрел по лестнице к южной башне.
Амос опасливо слез с табуретки и подошел к шкафу, где хранились котомки медника. За лето на них скопился толстый слой пыли. Амос без труда забросил полупустые мешки на плечо и побежал в комнату медника.
Лестницам было не видно конца - два этажа комнат для постояльцев, каждая из которых была занята, еще один этаж комнат, которые в этом году большую часть времени пустовали, наконец извилистая лесенка к люку в потолке, снова ступеньки... И он очутился в комнате медника.
Южная башня была самым высоким сооружением в городе, в стенах ее были прорублены окна, в которые так и не удосужились вставить стекла, а поэтому, когда ставни были открыты, со всех сторон в комнатушку задувал ветер. И из каждого окошка можно было увидеть бескрайнее царство леса, уходящее вдаль. Амос ни разу не бывал здесь, когда окна были открыты - однажды он залез сюда поиграть, но его тут же поймали и жестоко высекли. Он посмотрел на запад и увидел Гору Вод, вздымающуюся из чащобы Леса Вод и увенчанную белоснежной шапкой. Из башни была видна Западная река, уносящая свои переливающиеся воды на северо-запад, а пурпурный горизонт севера был изъеден скалистыми отрогами Небесных гор. Из этой башни можно было обозреть весь мир, ну, кроме разве что самого Небесного Града, где жил Небесный Властитель, но ведь Небесный Град и не относился к этому миру.
- Отсюда видна вся земля.
Амос в изумлении обернулся и увидел медника, сидящего на табуретке в дальнем углу. Медник же продолжал:
- Входя в эту комнату, забываешь, что вокруг тебя города и деревушки.
Медник доверчиво улыбнулся, однако Амос с опаской сделал шаг назад. Как-никак он находился один на один с самим Джоном Медником, колдуном. Слишком перепугавшись, чтобы спасаться бегством, и не решаясь заговорить, он молча стоял у окна и следил за ловкими пальцами гостя.
Джон Медник, казалось, уже забыл о присутствии мальчика - разведя в камине огонь, он подвесил над ним котелок для плавки металлов. Спустя несколько минут жесть начала плавиться. Выждав еще пару секунд, мужчина ухватил пластинку деревянными щипцами и наложил ее на дыру в прохудившейся жестяной тарелке. Подхватив деревянный молоток, он принялся быстро обстукивать и обрабатывать ее, пока металл не остыл. Затем он нагрел еще одну пластинку и приложил к другой стороне тарелки; завершив работу, он протянул изделие мальчику. На тарелке не осталось и следа заплаты, только центр блестел несколько ярче, чем обычно. Но Амос ничего не сказал. Промолчал и медник, продолжив полировать и начищать тарелку, пока вся она не заблестела, как новенькая.
И тогда медник внезапно поднялся и шагнул к мальчику. Амос отпрянул, прижавшись спиной к ставню. Однако Джон Медник всего лишь взял принесенные им мешки, вытащил из них одежду и стал развешивать ее на крючках между окнами. Затем он достал несколько бутылочек, щетку и разложил все это на ночном столике, Амос наблюдал за его действиями в полном молчании.
Наконец медник закончил, присел на краешек кровати, широко зевнул и откинулся на подушку. "Сейчас он заснет, - подумал Амос, - и тогда я сбегу". Но медник и не думал закрывать глаза, так что юный пленник даже засомневался было, а спят ли колдуны вообще. Наверняка не спят, а стало быть, ему всю оставшуюся жизнь суждено просидеть в этой башне.
Стоило ему подумать об этом, как в окно впорхнула птичка. Ярко-красной молнией она заметалась по комнате, облетела ее трижды и опустилась меднику на грудь.
- Ты знаешь, что это за птица? - тихо спросил медник.
Амос упорно молчал. - Красногрудка, сойка. Лучшая певичка леса.
И как бы подтверждая его слова, пташка перелетела на подоконник и, усевшись там, начала что-то насвистывать и чирикать, так потешно кивая головкой, что Амос невольно улыбнулся. Джон Медник тоже засвистел, подхватив заведенную красногрудкой мелодию. Темп все убыстрялся и убыстрялся, человек и птичка, как бы споря, кидали друг другу заливистые трели. Это выглядело настолько забавно, что, когда они остановились, Амос уже вовсю хохотал от удовольствия.

Предыдущая страница 2 Следующая страница


Орсон Скотт Кард - Сказания Леса Вод

3 Орсон Скотт Кард

Доверие мальчика завоевано. Джон Медник улыбнулся и сказал:
- А теперь можешь идти. - Амос немедленно нахмурился и скрылся в люке. - А, да, Амос, - окликнул его Джон Медник. Голова мальчика появилась вновь. - Хочешь подержать сойку в руке? - Мальчик молча смотрел на него. - Ладно, в следующий раз, - сказал медник, и мальчишка сбежал вниз по лестнице.

***

- А мне это не нравится! Черт подери, я что, мириться с этим должен?!
- Сидите спокойно, - мягко предостерег Сэмми Брадобрей. - Иначе я перережу вам глотку.
- Ты и так ее когда-нибудь перережешь, - взвыл Мартин Трактирщик. - Надо же какая напасть, и именно на мою голову. - Сэмми принялся править бритву. - Сэмми Брадобрей, тебе что, обязательно точить бритву прямо у меня под ухом?
Сэмми наклонился и взглянул в лицо трактирщику:
- Мастер Мартин, вас хоть раз брили тупой бритвой?
Тот что-то буркнул и на некоторое время затих. Наконец Сэмми Брадобрей отложил бритву в сторону, взял влажное полотенце и начал вытирать лицо Мартина. Трактирщик немедленно взвился с места и, швырнув брадобрею две монетки, рявкнул:
- И кроме того, мне не нравится та позиция, которую ты занял.
- Нет у меня никакой позиции, - смиренно опустив глаза, пробормотал брадобрей, но Мартину показалось, что в голосе его проскользнула насмешливая нотка.
- У осла моего нет позиции! - заревел Мартин и потянулся было схватить Сэмми за шиворот рабочего халата.
- Осторожнее, - предупредил брадобрей.
- В этом городе живут одни придурки какие-то, трусы вонючие, а я, значит, не прав, да?
- Халат, - напомнил брадобрей.
- Да плевать, родственник он мне или нет! Я не намерен больше терпеть его присутствие в моем доме! Подумать только, вздумал якшаться с моим сыном!
Раздался треск рвущейся ткани, и кусок белого халата остался в кулаке у Мартина. Лицо Сэмми Брадобрея приняло огорченное выражение. Мартин сунул руку в висящий на поясе кошель и вытащил пенни.
- Зашьешь.
- О, благодарю вас, - кивнул брадобрей.
Мартин пылающим взором уставился на него:
- Почему именно я должен привечать этого человека, а? А все только рады этому, конечно, врачеватель ведь, а сами глаза прячут - кому захочется, чтобы под его крышей жил колдун?! У кого угодно, только не у него!
- Но он же ваш брат...
Внезапно брадобрей обнаружил, что болтается в воздухе, а горло его сжимают самые сильные руки во всем Вортинге, а скалится на него самое свирепое лицо во всем Вортинге, показывая при этом нечищеные зубы - хотя обычно Сэмми не чаще трактирщика обращал внимание на запах изо рта.
- Если я еще раз услышу, - прошипел Мартин, - слово "брат", хоть еще раз, я скормлю тебе вот этот точильный камень, а твою бритву буду точить у тебя же в животе!
- У вас что, с головой не все в порядке? - поинтересовался Сэмми, пытаясь не дышать, когда рядом с его лицом разевалась пасть Мартина.
- Нет! - ответил трактирщик, отшвыривая Сэмми. - Дома у меня не все в порядке! И вообще, сейчас я возвращаюсь в гостиницу, и пускай этот медник собирает свой хлам и валит отсюда ко всем чертям! - Мартин посмаковал столь удачную рифму, развернулся и, хлопнув дверью, выскочил на улицу. Направляясь через площадь к своей гостинице, старейшей постройке во всем Вортинге, он упорно делал вид, будто не слышит ехидного хихиканья Сэмми у себя за спиной. Да, вывеску "Постоялый Двор Вортинга" не мешало бы и обновить.
- Собирай свой хлам и вали к чертям, - приговаривал он на ходу. - Собирай свой проклятый хлам, - произнес Мартин уже погромче. Бродячий пес поспешил убраться с его дороги.
Амос сидел за конторкой, когда в здание ворвался отец.
Мальчик немедленно соскочил с табуретки и вытянулся по струнке. Он еле удержался, чтобы не отпрянуть и не сбежать, когда отец протянул к нему огромные лапы, поднял в воздух и поставил прямо на конторку.
- Ты больше, - начал отец, - носа не сунешь... - Здесь трактирщику пришлось сглотнуть. - Носа не сунешь в южную башню, не смей и приближаться к этому меднику. - Теперь пришла очередь Амоса сглотнуть. - Понял меня? - Амос еще раз сглотнул. Мартин так тряханул мальчишку, что у того круги поплыли перед глазами. - Ты понял меня?!
- Да, сэр, понял, сэр, - ответил мальчик, голова которого все еще тряслась.
- Каждый день навещать колдуна - много чести будет!
Не дождавшись ответа, отец снова встряхнул сына. Амос быстренько кивнул:
- Точно, папа.
Чья-то тень заслонила солнечный свет. Отец и сын повернулись и увидели, что в дверном проеме стоит Джон Медник.
Возникла неловкая пауза - Мартин прикидывал, сколько тот успел услышать. Но потом решил, что судьбу лучше не искушать.
- Ты не пойми меня не правильно, - заискивающе произнес он грубым басом, которым обычно отдавал распоряжения. - Мальчишка со своими обязанностями совсем не справляется.
Медник кивнул, направился было к выходу, но вдруг обернулся:
- Меня позвала жена Бочкаря. Что-то с сыном ее. Мне нужен помощник.
Мартин Трактирщик быстренько отступил назад:
- Не, слушай, Джон, ты извини, но работы по уши, может, в следующий раз, сам видишь, как дела идут, сейчас ни секундочки свободной нет...
- Со мной может пойти мальчишка, - спокойно произнес Джон Медник и вышел из гостиницы.

Несколько мгновений Мартин смотрел ему вслед, затем, старательно отводя от сына взгляд, пробормотал:
- Ты слышал, что он сказал. Иди, поможешь ему.
Амос стрелой вылетел из комнаты, прежде чем отец успел раскаяться в принятом решении.

***

В доме матушки Бочкарихи было темно, четверо или пятеро детишек сгрудились в уголке общей комнаты. Джон Медник и Амос подошли к приоткрытой двери, и Джон вежливо постучал о косяк. Ребятишки не шевельнулись.
Наконец где-то наверху раздались громоподобные шаги, и по ступенькам лестницы спустилась огромная женщина в заляпанном переднике. Увидев Джона, она встала как вкопанная, но тут же справилась с собой и кивнула, приглашая гостей в дом. Рукой она махнула в сторону второго этажа, пропустила Джона вперед и, стараясь держаться подальше, направилась следом.
На кровати скорчившись лежал ее сынишка. Живот его настолько раздулся, что остальное тельце казалось лишь придатком к этому чудовищному брюху. Простыни были залиты кровью и мочой, запах стоял ужасный. Мальчик стонал.
Джон Медник встал на колени рядом с постелью и положил руку на лоб малышу. Мальчик вздрогнул, глаза его закрылись.
Не отрывая глаз от лица мальчика, Джон прошептал:
- Матушка Бочкариха, спуститесь вниз, наберите ковш воды и передайте его Амосу, он принесет. Когда вы будете нужны, я пошлю за вами.
Женщина прикусила губу и не переча загрохотала вниз по лестнице, у подножия которой встревоженной стайкой толпились дети. Небрежно взмахнув рукой, она отогнала их, похоже, даже попала кому-то по лицу. Вернувшись вскоре с ковшом, она передала воду Амосу - и, увидев глаза мальчика, такие же голубые, как и у колдуна, испуганно отшатнулась. Но мальчик был еще мал, кроме того, она его хорошо знала, а поэтому осмелилась спросить:
- Калинн выздоровеет?
Этого Амос не знал. Ничего не ответив, он повернулся и начал подниматься по лестнице. Женщина осталась ждать внизу, в отчаянии крутя и терзая передник.

***

Калинн прятался от самого себя, он даже не слышал, что вокруг кто-то ходит. Лишь изредка, словно дотянувшись издалека, чья-то рука касалась его лба, да обрывочные слова долетали сквозь пелену тумана. Но на это он не обращал внимания. Он стоял в коридоре перед закрытой дверью, а за этой дверью находилось его тело, это тело и было тем монстром, который терзал его. Много недель ушло на то, чтобы закрыть дверь, ведь, чтобы отгородиться от боли, надо было отгородиться от всего - от звуков, запахов, видений, всех тех людей, которые приходили навестить его, дотронуться до его вздувшегося живота. Но вот пришел кто-то незнакомый, он шептал ему неизвестные слова, гладил по голове... Но стоит ли снова открывать дверь?
Он лежал не шевелясь. Только чувствовал, как губы его вдруг приоткрылись, и он услышал свой собственный приглушенный стон. Он передернулся.
Джон Медник закрыл глаза и коснулся мальчика руками. Странно, но боли он не видел, она даже не ощущалась.
Поэтому он тихо зашептал:
- Калинн, скажи мне, где боль, куда ты спрятал ее?
Он снова посмотрел и опять ничего не нашел.
Вошел Амос с ковшом воды. Джон опустил в воду руку Калинна. Он искал чувство и не находил его.
- Подними ковш, Амос, и плесни ему на голову.
Лежа в своем укрытии, Калинн почувствовал, как на голову обрушился поток ледяной воды. Его чудовищное тело взвилось от холода и так ударилось в дверь, что чуть не прорвалось к нему. Калинн испуганно вскрикнул и что было сил навалился на хлипкую перемычку.
Джон Медник ощутил дрожь, поймал ее и последовал за этой тоненькой ниточкой - потихоньку, так чтобы не оборвать ее, чтобы она привела его туда, куда он хотел попасть. Наконец он очутился в маленькой комнатке, и в противоположном углу была дверь. Он двинулся к ней. Внезапно он почувствовал, как что-то вцепляется в него, тянет и отталкивает от двери. Он вырвался из объятий маленького стража и ухватился за ручку.
(Поставив ковш на пол, Амос стал внимательно наблюдать за медником. Странные тени бродили по его лицу, но он продолжал сжимать в руках голову умирающего ребенка.
Внезапно Калинн поднял вверх тоненькие ручки и вцепился меднику в лицо. Пальцы были слабые, болезнь истощила силы мальчика, но все-таки его коготки оставили на лице медника отчетливые кровавые полосы. Амос заколебался - может, надо помочь? Но тут раздутое тельце вдруг выгнулось, рот открылся, и раздался долгий, высокий, беспомощный крик. Казалось, он длился целую вечность, становясь все громче, громче, пока не наполнил весь дом, а потом вдруг утих, сменился тишиной. Прямо на глазах у Амоса живот Калинна начал опадать и сжиматься.) Когда Джон открыл дверь, оттуда прямо на него прыгнул ужасный монстр. Он тоже слышал панический вопль мальчика, но только до Амоса он доносился издалека, а тут крик звучал совсем рядом. Джон схватился с болью, вцепился в нее, поглотил, разорвал в клочки, пережил и подчинил, а затем ринулся следом, вбирая малейший остаток ее - пока наконец рак, терзающий тело мальчика, не сосредоточился в сознании Джона.
И тогда он начал расправляться с болезнью. Процесс был долгим и тяжелым, но он упорно делал свое дело, пока не уничтожил всю боль без остатка. Затем, уверившись, что от болезни не осталось и следа, он начал заполнять проделанную прореху, и Амос с изумлением увидел, как кожа впавшего живота Калинна вдруг натянулась, затем разгладилась, порозовела и натянулась. Тело мальчика расслабилось. Рот закрылся, и Калинн перекатился на спину, заснув спокойным сном впервые за неисчислимые столетия мучений. Джон отнял от головы мальчика руки и поднял глаза на Амоса. На лице его отражалась боль, тихим шепотом он приказал своему юному помощнику перестелить простыни.
Джон встал и поднял Калинна, Амос же торопливо сдернул вонючее постельное белье и бросил его на пол.
- Переверни матрас, - шепнул Джон. Амос повиновался. - А теперь принеси чистые простыни и убери отсюда грязные.

***

Матушка Бочкариха нервно кусала пальцы, когда раздался вопль Калинна. Увидев спускающегося по лестнице Амоса с ворохом грязного белья в руках, она наконец вытащила кулак изо рта. Амос передал ей простыни и спросил, где взять свежие.
- Да, и принесите ведро воды. Он говорит, обязательно надо вымыть пол.
- А я могу подняться?
- Сейчас, скоро уже. - Амос исчез наверху, спустя несколько минут его голова показалась над перилами, и он кивнул ей. Матушка Бочкариха поднялась по лестнице, то с надеждой убыстряя шаг, то в страхе останавливаясь. Войдя в комнату, она увидела, что ставни открыты, занавеси отдернуты, и в окно бьют солнечные лучи, освещая сидящего на постели Калинна. Лицо его вновь стало гладким, тело - нормальным, живот обрел прежнюю форму. Боль бесследно сгинула. Она села на краешек кровати, обняла сына и крепко прижала к себе. Он обвил ручонками ее шею и прошептал:
- Мама, я есть хочу.
Никто и не заметил, как Джон Медник и Амос вышли.
Но вечером к дверям гостиницы подбежали трое ребятишек и вручили Мартину Трактирщику два отличных ведра и маленький бочонок.
- Это волшебнику, - сказали они.

***

Вскоре полили холодные ливни. Буквально через неделю Лес Вод подернулся желтизной, затем стал бурым, а потом и вовсе расползся голой паутиной сучьев среди редких елей и сосен. На Горе Вод лежал снег.
Амос больше времени стал проводить в гостинице - рубил бревна на поленья, чтобы удобней было подбрасывать их в камин, чистил комнаты, исполнял различные поручения отца в городе, а в свободные минутки несся по ступенькам в южную башню, чтобы посидеть с Джоном Медником.
В те немногие дни, когда не лил дождь, ставни окон были распахнуты настежь, и тогда едва ли не дюжина птичек прилетала посидеть на подоконнике. Обычно это были мелкие пташки, гостьи из леса; частенько наведывалась парочка зябликов, которые, похоже, были лучшими друзьями медника, но иногда появлялись и хищные птицы: ближе к вечеру - совы, днем - ястребы. А один раз к ним в гости залетел огромный орел с Горы Вод. Его расправленные крылья доставали от кровати до стены, в этом существе крылась такая сила, что Амос в испуге забился в угол. Но Джон Медник бесстрашно погладил птицу, и когда орел улетел, его левая лапа, которая была слегка подвернута, снова ступала твердо.
А когда в затворенные ставни стучал дождь, Амос и Джон Медник просто говорили друг с другом. Хотя Джон зачастую и не слушал - бывало, что Амос задавал вопрос, а медник, очнувшись от дремы, просил повторить его. Но когда он все-таки слушал, то относился к словам Амоса с вниманием. И однажды Амос попросил Джона научить его лечить людей.
После излечения Калинна, сына Бочкарихи, Джон предпочитал не брать Амоса с собой, видимо, не хотел, чтобы к мальчику прилепилась дурная слава колдуна-врачевателя.
Но пару раз Амос все-таки увязался за ним. Он внимательно следил за действиями Джона и вроде бы что-то понимал.
- Иногда я вижу, как ты это делаешь.
- Правда? - Джон с интересом посмотрел на него.
- Ага. Сначала ты дотрагиваешься до них. До головы, шеи или спины.
- Одним прикосновением человека не излечишь.
Амос кивнул:
- Знаю. Потом ты бормочешь что-то, и люди иногда думают, что ты читаешь какие-то заклинания.
- Заклинания?
- На самом-то деле это обычные слова, - ответил Амос. - Ты успокаиваешь больного. Заставляешь расслабиться.
Джон улыбнулся, но лицо его осталось хмурым:
- А ты ведь и вправду не спускал с меня глаз.
Амос гордо улыбнулся в ответ:
- А затем ты находишь боль и уничтожаешь ее.
Джон Медник схватил мальчика за руку. Пальцы клещами впились в предплечье, Амос даже сначала не понял, почему Джон вдруг рассердился:
- Откуда ты это узнал?
- Ну, узнал. Я наблюдал за тобой, ты закрывал глаза и думал. А потом, когда у больного начинался очередной приступ, ты исцелял его. Боль сама являлась тебе.
Джон наклонился поближе и прошептал:
- А ты когда-нибудь чувствовал эту боль?
Амос покачал головой:
- Поэтому-то я и прошу тебя. Научи меня чувствовать ее.
Джон Медник с облегчением отстранился и положил руки на подоконник.
- Слава Богу, - сказал он.
- Так ты научишь меня? - спросил Амос.
- Нет.
И Джон Медник отослал мальчика вниз.

***

Зима выдалась ранняя, жестокие морозы нагрянули внезапно и не отступали до самой весны. В течение трех месяцев лес стоял в оковах нетающего льда, а сильный ветер дул не переставая. Иногда дул с севера, иногда - с северо-запада, порой - с северо-востока, и каждая перемена ветра приносила с собой новый снег и новую метель, даже в домах не было спасения от холода - ветер неизменно отыскивал какую-нибудь щелку, чтобы пробраться внутрь. В первую же неделю деревню совсем замело, и до самой оттепели никто и носа не казал в лес, даже на лыжах.
Спустя месяц начали умирать люди. Сначала отошли самые старые, самые маленькие и самые бедные. За ними последовали пожилые и младшие, а затем беда наведалась и во вполне благополучные дома. И каждый раз, когда случалось несчастье и кто-то заболевал, обращались к Джону Меднику.
Каждый день у дверей гостиницы скапливались кучки людей, кутающихся в дюжину одежек. Каждый день Джон поднимался, едва забрезжит заря, а ложился уже за полночь. Но за холодами ему было не угнаться, те действовали куда быстрее, чем он, и люди продолжали умирать. То и дело по улицам города проходила маленькая похоронная процессия, везущая хоронить очередной уже окоченелый труп, а обида и злоба на колдуна, который позволил умереть родному человеку, все росла. Земля промерзла насквозь, поэтому ямы рыли уже не такие глубокие; в конце концов, мертвецов стали просто класть на лед и забрасывать снегом, который после обливали водой - чтобы волкам было не добраться.
В городе всего-то жило около трехсот человек, поэтому смерть пятнадцати жителей так или иначе коснулась каждого дома. Печаль и уныние начали распространяться по Городу Вортинга. И несмотря на то что Джон Медник вырвал из лап смерти куда больше жертв, чем она успела унести, люди, приходящие на кладбище, сначала смотрели на холмики снега, а потом неизменно поворачивались, чтобы взглянуть на громаду южной башни постоялого двора Вортинга. Каждый божий день выпадал новый снег, а старый не таял, и вскоре улицы занесло так, что их уже было не расчистить. Многим семьям, чтобы попасть наружу, приходилось вылезать из окон второго этажа.
А затем из чащоб леса, где уже не осталось ни ягод, ни насекомых, и из южных земель, куда впервые добрались столь страшные холода, потянулись стаи птиц. Сначала на крыше гостиницы Вортинга поселилось несколько зябликов и соек, окоченевших и оголодавших. Вслед за ними прилетело еще несколько стай, а затем птицы повалили сотнями, тысячами - они сидели на крышах, перилах и подоконниках, заполонив собой весь Вортинг. Их страх отступил перед морозами и болезнями, птички не взлетали даже тогда, когда дети гладили их - чтобы заставить взмахнуть крыльями, надо было подбрасывать их в воздух.
Вскоре люди стали замечать, что по ночам сквозь щели ставней южной башни просачиваются полоски света и окна время от времени открываются, то выпуская, то впуская новых пташек. Наконец жители поняли, что по ночам Джон Медник, колдун, использует свой магический дар, чтобы лечить птиц.
- Есть и такие, - поведал Сэмми Брадобрей Мартину Трактирщику, - которые считают, что не дело, когда медник растрачивает свои силы и время на каких-то пташек, ведь рядом умирают живые люди.
- А есть и такие, - буркнул Мартин Трактирщик, - которые обожают совать свой длинный нос не в свое дело.
Брить не надо, с бородой по ночам теплее. Подровняй немножко волосы.
Ножницы быстро защелкали.
- Некоторые жители придерживаются мнения, - продолжал Сэмми Брадобрей, - что люди важнее, чем птицы.
- Так пускай те, кто так думает, - рыкнул Мартин, - отправляются к меднику и выскажут ему это свое мнение.
Сэмми перестал щелкать ножницами:
- Мы сочли, что будет лучше, если об этом скажет ему человек, в жилах которого течет родная кровь, а не какой-то там чужак.
- Чужак! Неужели в этом городе найдется хоть один чужой человек Джону Меднику?! Он побывал в каждом доме, он живет здесь с юных лет, а сейчас вдруг выясняется, что я его закадычный друг, а все остальные - чужие люди! Мне дела нет до него и этих его птиц. Он чист. Он помогает людям и не досаждает мне. И я в свою очередь не хочу досаждать ему.
- Но кое-кто... - неуклонно гнул свое Сэмми.
Мартин поднялся с кресла:
- Кое-кто сейчас подавится собственными ножницами, если немедленно не заткнется.
Выдав эту весьма убедительную тираду, он сел обратно.
Ножницы снова защелкали. Только Сэмми Брадобрей теперь не хихикал.
На следующий день началось убийство птиц. Матт Бочкарь обнаружил у себя в амбаре воробьев, которые клевали пшеницу, припасенную им на зиму. Жена бондаря была больна, запасов до конца зимы явно не хватало, а лучший друг Матта, старый кузнец, умер только вчера - медник не успел к нему. Припомнив все это, Матт Бочкарь переловил птичек, после чего усадил их на землю и по одной передавил. Замерзшие до полусмерти, больные пташки даже не попытались улететь.
С кровью на башмаках Матт Бочкарь в ярости выскочил из дому. Хватая с перил и подоконников воробьев, зябликов, малиновок и соек, он что было сил швырял их о стену дома. Большинство птиц разбивалось насмерть и бездыханными трупиками падало на снег.
Теперь уже он ругался во всю глотку. Заслышав голос отца, на улицу повыскакивали его сыновья и тоже принялись убивать птиц. Спустя некоторое время из других домов тоже начали выбегать люди, и все они начали ловить окоченевших, беспомощных птичек и либо сворачивать им шею, либо кидать оземь, либо топтать.
Внезапно все замерли, и в воздухе повисла тишина - все смотрели на Джона Медника, вышедшего на середину площади. Он повернулся, обвел взглядом замолкших людей, посмотрел на снег, усеянный тельцами сотен птиц, а затем снова поднял глаза на жителей города, чьи руки были окроплены птичьей кровью.
- Если вы хотите, - крикнул он, - чтобы я и дальше лечил ваших больных, немедленно остановитесь. Ни одна птица не должна больше умереть от руки человеческой в Истинном Городе.
Ответом ему послужило все то же молчание. Люди устыдились своих поступков, а потому еще больше возненавидели медника.
- Если в Вортинге умрет хоть еще одна птичка, я пальцем не дотронусь до людей.
Стоило ему скрыться в гостинице, как вслед ему понеслись выкрики:
- Эти птицы ему дороже нас!
- Да он свихнулся!
- Колдун должен лечить людей!
Тем не менее все разошлись по домам, вернувшись к брошенным делам, и никто не осмелился снова поднять руку на птиц. Окровавленные останки были быстро подъедены орлами и грифами, даже эти хищные по природе птицы опустились до пожирания трупов. Вскоре от дневной бойни не осталось и следа.
До захода солнца умерло еще двое жителей города, и люди с ненавистью смотрели на южную башню, где до поздней ночи горел свет и куда то и дело залетали птички.

***

Джона Медника разбудил стук, донесшийся со стороны люка. Рассвет еще не наступил; сбросив одеяла, он поднялся с постели. Дюжина птичек, примостившихся на нем, порхнула по углам комнаты. Джон поднял крышку, и в комнату просунулась голова Мартина Трактирщика.
- Мальчишка, Амос, он простудился, его так трясет, что мы не знаем, что и делать.
Джон быстренько натянул штаны, надел рубашку, фуфайку и последовал за трактирщиком.
На последних ступеньках лестницы Мартин Трактирщик вдруг остановился, да так внезапно, что медник налетел на него. Не сводя глаз с пола, Мартин отступил в сторону, и Джон Медник увидел трупики двух воробьев. Их шеи обвивала толстая нить. К одному трупику была привязана бумажка с надписью "Маленький Джон Фермер", а к другому - "матушка Кухарка".
- Маленький Джон и матушка Кухарка умерли вчера, - прошептал Мартин Трактирщик.

Предыдущая страница 3 Следующая страница


Орсон Скотт Кард - Сказания Леса Вод

Сказания Леса Вод 4

Джон Медник ничего не ответил.
- Найду, кто это сделал, головы поотворачиваю, - пообещал Мартин.
Джон Медник ничего не ответил.
- Ну что, ты посмотришь мальчика?
Джон Медник прошел вслед за ним в северное крыло гостиницы, в маленькую, жарко натопленную комнату. Над огнем бурлили котелки, и раскаленный пар каплями воды оседал на стенах, но, несмотря на жару, лоб Амоса оставался холодным, а руки посинели.
- Видишь? Ты вылечишь его? - спросил Мартин Трактирщик.
Джон Медник сел рядом с мальчиком, положил руки на его лоб и начал что-то шептать. Но спустя какую-то секунду он прервался и с удивлением поднял глаза.
- Что-то не так? - встревоженно спросил Мартин.
Джон снова закрыл глаза и коснулся лба мальчика. Затем он перевернул Амоса на бок, дотронулся до его шеи, спины, затем снова потрогал голову, как бы пытаясь что-то нащупать. Но нет, он ничего не чувствовал. Амос для него был все равно что труп, хоть и продолжал дышать. До этого момента Джону не приходилось сталкиваться с людьми, которые не откликнулись бы на его мысленный призыв.
Глаза Амоса открылись, и он взглянул на Джона Медника. Медник встретил его взгляд.
- Ты еще не нашел мою болезнь? - спросил мальчик.
Джон Медник покачал головой.
- Пожалуйста, поспеши, - сказал мальчик и снова закрыл глаза. Медник взял руку мальчика и склонил голову.
Так он сидел несколько мгновений, после чего поднялся и направился к дверям. Мартин Трактирщик ухватил его за рукав.
- Ну? Он выздоровеет?
Джон Медник покачал головой:
- Не знаю.
- Разве ты не вылечил его? - не отпускал его Мартин.
- Не смог, - ответил Джон и покинул комнату.
- Что значит не смог?! - не отставал Мартин.
- Он недоступен для меня, закрыт, - объяснил Джон, направляясь к южной башне. - Мне не найти ее.
- Не найти кого?! Значит, всех остальных в этом городе ты можешь вылечить, а вот для моего сына ничего сделать не можешь...
Они миновали трупики птиц, и Мартин вдруг резко встал на месте, уставившись на них.
- Так вот в чем дело, да?! Я слышал твои угрозы, еще одна птица - и все умрут! - крикнул Мартин вслед поднимающемуся по лестнице меднику. - Вернись, колдун! Я не позволю тебе просто так убить моего сына!
Медник развернулся и спустился вниз.
- Мой сын не убивал этих проклятых пичуг! - набросился на него Мартин. - И я их не убивал! А если ты хочешь кого-то наказать, наказывай того, кто сделал это!
- Никого я не наказываю, - прошептал Джон.
- Мой мальчик умирает, и ты вылечишь его! - заорал Мартин.
- Я не могу, - выдавил Джон. - Это и есть его дар. Он закрыт от меня.
Мартин словно клещами вцепился в его фуфайку:
- Что за дар?
- Глаза. Дар дается вместе с глазами. Мне дан дар чувствовать боль и излечивать ее. Его дар состоит в том, чтобы быть единственным в мире человеком, недоступным моему лечению.
- Ты хочешь сказать, твоя магия на него не действует?
Джон кивнул и двинулся было к себе, но Мартин снова схватил его за руку:
- Кончай отпираться! Ты можешь исцелить всякого, кого только захочешь! Ты жил под моей крышей тридцать лет, я ни разу не потребовал с тебя денег, а ты похитил у меня сына, приворожил его и научил ненавидеть собственного отца. Так что или ты сейчас пойдешь и вылечишь мальчишку, или, клянусь, я убью тебя!
Джон Медник посмотрел ему прямо в глаза:
- Я бы вылечил его, если б смог. Но я не могу.
Затем он отцепил руку Мартина от рукава своей фуфайки и двинулся наверх. Хлопнув крышкой люка, он сел на кровать, уперся локтями в колени и закрыл лицо ладонями.
Птички придвинулись к нему поближе, а один зяблик даже сел на плечо.
Он слышал внизу гул собирающейся толпы, сквозь невнятное бормотание то и дело прорывались громкие крики.
Но медник ничего не предпринимал до тех пор, пока они не ринулись вверх по лестнице. Тогда он передвинул на крышку люка свою кровать и начал наваливать на нее столы, стулья, все, что под руку попадется, чтобы хоть немного утяжелить вес. Трое мужчин с легкостью справятся с этим весом, но лестница слишком узка, и троим к люку не подобраться.
В крышку люка заколотили. Джон Медник надел еще две рубахи, пару штанов и обе теплые накидки. Засунув в котомку инструменты, немного одежды и кусок хлеба, он привязал к шее лыжи. Затем он распахнул западное окно башни.
В шестнадцати футах под ним белел скат гостиничной крыши. Джон встал на подоконник и, прижав к груди котомку, прыгнул.
Толпа, собравшаяся у гостиницы, заревела. В это же мгновение он по колено ушел в глубокий снег и начал скатываться по крыше вниз.
До земли было высоко, но и снег внизу был глубже.
Уйдя в сугроб с головой, Джон на какую-то секунду испугался - а сумеет ли он выбраться из этого снежного завала?
Но вскоре он пробился на поверхность, приминая котомкой снег, вылез на сугроб и натянул на ноги лыжи. Тогда-то толпа и обнаружила его.
Из-за юго-западного угла гостиницы выскочили несколько человек, которые при виде него немедленно закричали и начали размахивать руками, призывая остальных. Кое-кто попытался погнаться за ним, но снег был слишком глубок - один из преследователей чуть не сгинул в сугробе. Камней, чтобы забросать Джона, у них не было, поэтому им ничего не оставалось делать, кроме как швырять в него наспех слепленные снежки с кусочками сосулек. Пара таких снежков даже ударилась ему в спину. Отделавшись небольшими синяками, вскоре он исчез между деревьев.
Как только он скрылся из виду, разом защебетали все птицы. Люди посмотрели на крышу гостиницы Вортинга.
Крыша посерела от собравшихся на ней птиц, лишь изредка в этом скоплении мелькали красные и синие грудки.
Птицы кричали еще с полчаса - люди уже потихоньку потянулись по домам, испуганные, что птахи собираются как-то отомстить городу за изгнание медника. Затем словно крыша Постоялого Двора Вортинга разом поднялась в воздух и рваной серой заплатой полетела в сторону леса. Спустя несколько минут в городе не осталось ни одной птицы.
Подобно облаку, они медленно уплывали в сторону Горы Вод, пока не скрылись за верхушками деревьев.

***

Той же ночью затих ветер. Всепоглощающая тишина обрушилась настолько внезапно, что кое-кто из жителей Вортинга проснулся и подошел к окнам посмотреть, что происходит. С неба повалили большие хлопья снега, кружась, они медленно опускались на землю. Люди вернулись в свои постели.
Утром выяснилось, что за ночь навалило снега под два фута, и мужчины вышли расчищать тропки. Но так как снег все еще продолжал идти, они быстро отступились и решили дождаться конца снегопада.
Но снег и не думал останавливаться. К полуночи его навалило еще пять футов, и люди, живущие в маленьких лачужках вдали от центра Вортинга, услышали, как крыши начали потрескивать под его тяжестью. Наиболее осторожные собрали в котомки пожитки и перебрались в гостиницу Вортинга. Робкими голосами они попросили у Мартина разрешения переночевать. Тот высмеял трусов, но позволил им расстелить одеяла у камина в гостиной, где они и проспали благополучно всю ночь.
Ночью снег еще усилился, а ветра все не было, поэтому сугробы продолжали расти на крышах домов. Не прошло и нескольких часов, как крыши самых маленьких хижин не выдержали веса и провалились. Это произошло настолько бесшумно, что даже близкие соседи ничего не услышали - крики и грохот падающих балок заглушил толстый слой снега.
До утра простояли лишь считанные дома - их на славу сделанные крыши еще сдерживали груз. Большинство же граждан Вортинга встретили рассвет, выкарабкиваясь из-под обломков домов и в панике разгребая снег. Однако белые хлопья валили настолько густо, что башня Постоялого Двора Вортинга полностью терялась в снежном мареве, стоило перейти на другую сторону площади. Очень, очень многие так и не дожили до конца той ночи.
Днем снегопад прекратился, лишь редкие снежинки лениво кружились в воздухе. К двум часам небо очистилось и выглянуло солнце, робко жмущееся ближе к югу. В половине второго в гостиницу Вортинга прибыли первые спасшиеся.
Дверью теперь служило окно второго этажа. В три часа в гостиной комнате собрались две дюжины жертв ночного снегопада. Женщины оплакивали погибших под обломками домов детей, мужчины молча стояли у конторки, слишком потрясенные, чтобы что-то говорить или предпринимать.
Затем налетел ветер. Подул он с севера, но только первый порыв его ударил в окно, как мужчины переглянулись и кивнули друг другу.
- Заносы, - сказал один из них, и все не сговариваясь ринулись наперегонки к самодельной двери второго этажа.
- Уходить по двое! - крикнул вслед Мартин Трактирщик. Однако надобности в этом предупреждении не было никакой. Никто не хотел потеряться и погибнуть в снежной пурге.
Вскоре вернулись назад первые спасатели, они привели старуху и пару маленьких ребятишек. Вслед за ними появились еще люди, но все они жили совсем рядом с гостиницей, и до них добраться было легко, а ведь ветер с каждой минутой все крепчал. Поток народа все ослабевал и вскоре совсем иссяк - спасатели начали возвращаться с пустыми руками. А двое принесли бездыханное тело.
Это был Матт Бочкарь, и он был мертв. Когда крыша рухнула, одной из балок его ударило по голове, долгое время он пролежал без сознания, а потом уже не смог выбраться. Он замерз насмерть еще утром. Люди в гостиной, которых набралось уже больше шестидесяти, разом отступили, взглянув на этот труп. Одна из рук замерзшей клешней указывала куда-то вперед, теперь же, начав оттаивать, она вдруг медленно опустилась. Матери закрывали детям глаза, но те вырывались и все равно смотрели. А затем с лестницы донесся ужасный вой.
Это была матушка Бочкариха и ее дети. Спасатели только что привели ее, и она как раз спускалась в гостиную со второго этажа. Громко подвывая, матушка Бочкариха рухнула на труп мужа. Целуя мертвое лицо, дыханием согревая пальцы погибшего, она плакала и беспрестанно звала его. В конце концов она поняла, что он мертв и ему уже ничем не поможешь. Несколько мгновений она молчала, а затем запрокинула голову и закричала. Крик этот продолжался целую вечность. Людям, столпившимся вокруг нее, уже начало казаться, будто это они сами кричат, и когда она наконец смолкла, по зале еще долго гуляло эхо вторивших ей голосов. Тишину прорезал громкий приказ Мартина Трактирщика, раздавшийся сверху.
- Все, хватит. Уже стемнело. Вы сами потеряетесь. - Кто-то попытался возразить в ответ, и снова раздался голос Мартина, только уже громче:
- Этой ночью никто больше никуда не пойдет!
И снова воцарилась тишина, пока люди молча разбредались по уголкам залы.
Вскоре появился Мартин и начал разводить людей по комнатам гостиницы:
- Слишком много народа, чтобы гостиная вместила всех, хотя, когда такой ветер, может, нам и вправду будет теплее вместе.
Люди подбирали тот жалкий скарб, что успели спасти из рухнувших домов, и расходились по комнатам, чтобы провести пару-другую часов в беспокойном сне. Увидев тело Матта Бочкаря, Мартин приказал двоим отнести его в холодный погреб.
- В холодный погреб? - рассмеялся один из них, услышав распоряжение. - А мы сейчас где?
Следующим утром снова проглянуло солнце, а ветер почти стих. Часов в десять он поменял направление и начал дуть с юга.
- Хоть немножко подтает, мастер Мартин, - обратился к трактирщику Сэмми Брадобрей.
Мартин согласно кивнул, и вскоре пары спасателей разбрелись по городу. Они пытались проникнуть в занесенные ночью дома, чьи крыши, согретые солнцем и теплым ветром, начали показываться из глубоких сугробов.
Однако этот день выдался не таким удачным, как предыдущий. Лишь трое пережили жуткую бурю. К наступлению ночи у стен гостиницы скопилось больше трупов, чем внутри - живых людей. В живых осталось семьдесят два человека, трупов было восемьдесят - и почти половина Вортинга пропала без вести.
Тяжкая дневная работа сказалась на всех. Слез было меньше, зато прибавилось поводов для горя. Выжившие бродили из комнаты в комнату, садились на кровати, что-то говорили, что-то спрашивали - но та груда тел, уложенных ровными рядами, незримо присутствовала повсюду.
Размеры бедствия, постигшего город, стерли грань между личным и общественным горем. Из трехсот жителей Вортинга осталось всего семьдесят два человека. Мало надежды найти остальных. Мало надежды, что выживут все из спасенных, ибо дети, проведшие день и ночь на морозе, заходились от кашля. Родители либо беспомощно смотрели на малышей, либо сами метались в лихорадке.
Сэмми Брадобрей помогал Мартину и его жене на кухне. Он лениво помешивал суп, что-то насвистывая. Когда похлебка закипела, он снял ее с огня и отставил в сторону поостыть.
- Одно утешает, - произнес Сэмми, ни к кому конкретно не обращаясь. - С едой теперь проблем не будет.
Запасов хватит, чтобы прокормиться до конца зимы, и еще останется.
Жена Мартина смерила его холодным взглядом и вернулась к рубке мяса. Наполняя кувшин элем из громадного бочонка, Мартин Трактирщик хмуро проворчал:
- Да, только учти, что, когда придет весна, придется возделывать поля, а рук на все не хватит. Не хватит их и для того, чтобы убрать осенью урожай. Тем, кто провел всю жизнь в городе, придется вернуться в поля или умереть от голода.
- Но только не тебе, - заметил Сэмми Брадобрей. - Тебя-то гостиница прокормит.
- Гостиница? - переспросил Мартин. - Какой от нее толк, если некому будет ночевать в ней? Да и кормить постояльцев будет нечем...
Когда они несли в гостиную суп, навстречу им попался мужчина, выносящий на улицу труп только что скончавшейся женщины. Мартин и Сэмми посторонились, пропуская его.
- Что, никто ему помочь не мог? - поинтересовался Мартин.
- Он не позволил, - тихо ответила какая-то женщина.
Но скоро все забыли о случившемся, и котел с похлебкой обступила толпа народа. Сэмми, Мартин и его жена разливали суп по мискам. Пищи было более чем достаточно, поэтому многие женщины и дети по два раза подходили за добавкой, тогда как мужчины больше внимания уделили бочонку, утверждая, что эль согревает куда лучше, чем жидкое варево из котла.
Мартин, управляющийся с краником бочонка, вдруг почувствовал, как кто-то потянул его за рукав.
- В очередь вставай, у меня две руки, а не четыре, - сказал он, но ответил ему тонкий детский голосок.
- Папа, - окликнул Амос.
- Ты почему вылез из постели? - Мартин мгновенно забыл о бочонке и повернулся к сыну. Любители зля не зевали, а лишь успевали подставлять под струю пива свои кружки. - Немедленно возвращайся в кровать, - приказал Мартин. - Ты что, умереть хочешь?
Амос лишь слабо покачал головой:
- Пап, я не могу.
- Тогда я отнесу тебя, - ответил Мартин, подхватывая мальчика на руки. - Хорошо, что ты пошел на поправку, но все равно ты должен оставаться в кровати.
- Но, папа, Джон Медник вернулся.
Мартин резко остановился и поставил сына на пол.
- А ты откуда знаешь? - спросил он.
- Ты что, сам не видишь его? - ответил Амос и кивнул в сторону лестницы, ведущей на второй этаж. Привалившись плечом к стене, на голову возвышаясь над толпой, там стоял Джон Медник. Некоторые уже заметили его и, что-то бормоча под нос, расходились в стороны.
- Он вернулся, чтобы спасти нас, - прошептал Амос.
И в этот момент толпа затихла, собравшиеся в комнате люди наконец увидели медника. Все разом отшатнулись, когда он вдруг сделал шаг вперед и упал на колени. Подбородок его был покрыт коркой льда, образовавшейся на четырехдневной щетине, а руки бессильно свисали по бокам.
Казалось, он совершенно разучился ходить, ибо ноги не слушались его. Ни на кого не глядя, он неловко поднялся и нетвердой походкой двинулся вперед. Толпа расступилась, пропуская его в центр комнаты. Добравшись туда, он остановился, шатаясь, как пьяный.
Бормотание толпы усилилось, как вдруг по лестнице со второго этажа спустился мужчина, чья жена только что умерла.
Он прошел по коридору, который проложил Джон в толпе, и остановился прямо перед медником. Так они и стояли лицом к лицу, пока не стих последний шепот.
- Если бы ты был здесь, - тихо молвил мужчина, - Инна бы выжила.
После долгого молчания медник медленно кивнул. Черты лица мужчины исказились, плечи его затряслись, и прямо на глазах у всех он разрыдался. Затем он поднял руку и ударил Джона по щеке. Никто не сказал ни слова, лишь Амос, съежившийся в углу комнаты, шумно втянул воздух при виде подобной несправедливости.
Мужчина снова поднял руку и еще раз ударил медника.
Люди, стоявшие рядом, придвинулись ближе. Он бил снова и снова, пока Джон не осел на колени.
- Папа, ты что, не остановишь его? - прошептал Амос.
Мартин не отрываясь смотрел на человека, стоявшего посредине комнаты. - Папа, останови же его, они же убьют Джона!
Потерявший жену мужчина отступил на шаг от стоящего перед ним на коленях Джона Медника. Чуть нагнувшись, он изо всех сил ударил башмаком ему в лицо. Медник отлетел назад и распростерся на полу.
- Колдун! - вскричал мучитель. - Колдун! Колдун!
Толпа быстро подхватила крик, люди еще теснее сгрудились вокруг лежащего медника. Кол-дун. Кол-дун. Кол-дун.
Медник перекатился на бок и с трудом поднялся на колени - лицо в крови, нос был разбит, один глаз совершенно заплыл, а кожа под ним приобрела коричневый оттенок. Но другой, уцелевший глаз в упор смотрел на нападавшего. И тот не выдержал молчаливого укора и отступил. Джон перевел взгляд на стоящего рядом, повернулся и голубой его глаз воззрился на стоящих в первых рядах. Крики стихли, и в наступившей тишине Джон Медник снова попытался подняться на ноги.
Он попробовал было встать одним резким рывком, но потерял равновесие и вынужден был опереться об пол негнущейся рукой, чтобы не упасть. Он повторил попытку, и снова ноги не удержали его. Он попробовал опереться на другую ногу. Опять неудачно. Только на этот раз он бессильно повалился на бок, содрогаясь всем телом и глядя широко раскрытым глазом в пространство.
Какое-то мгновение толпа не двигалась, похожая на стаю стервятников, убеждающихся, действительно ли намеченная жертва мертва. Затем несколько человек шагнули к судорожно вздрагивающему на полу меднику. В полном молчании они начали избивать его ногами. Били до тех пор, пока не умаялись. Тогда они отошли в сторону, и их место заняли другие. Медник не издал ни звука.
Наконец толпа разделилась - многие покинули залу, кое-кто сгрудился у камина, а другие направились к бочонку, на дне которого еще плескался эль. Тело Джона Медника осталось лежать посредине комнаты. Его череп был размозжен, кожа во многих местах содрана до мяса, а из ран натекла громадная лужа крови. От тела во все стороны расходились кровавые следы, принадлежащие тем, кто ступил в лужу, и стирающиеся на некотором расстоянии от трупа.
Лицо медника уже нельзя было назвать лицом, глаза перестали быть глазами, губы - губами, а изломанные и истерзанные руки раскинулись по полу подобно корням дерева.
Спустя некоторое время Мартин Трактирщик наконец нашел в себе силы отвести глаза от тела брата и взглянуть на сына. Амос ответил бесстрастным взором. Лишь глаза его светились тем же голубым цветом, что и глаза медника - глаза холодные, всепонимающие. Мартин почувствовал горечь и стыд, словно прочитал свой приговор, - и опустил взгляд. Он так и смотрел в пол, пока не подошла мать мальчика и не увела Амоса в спальню.
После этого Мартин вынес тело брата на улицу и провел всю ночь, отдраивая кровь с половиц, уничтожая все следы расправы. Утром пол сиял свежей белизной.
Оставшиеся в живых жители Истинного города, города Вортинга, жили в гостинице до самой весны, пока не наступила оттепель. Погода переменилась неожиданно резко, и наступили сухие и жаркие дни. Когда снег стаял, люди потянулись к рухнувшим домам, но вскоре обнаружили, что, прежде чем браться за что-либо, надо разрешить куда более неотложную проблему. Тела, сваленные на площади, начали разлагаться.
Земля все еще не освободилась от ледяных оков, поэтому трупы просто полили лампадным маслом и подожгли.
Вонь стояла невообразимая, погребальный костер пылал несколько дней, хотя жители беспрестанно подбрасывали поленья, чтобы он прогорал быстрее. Однако, вернувшись в дома, люди обнаружили там тела тех, кто потерялся зимой.
Их также бросили в огонь. Наконец все трупы в городе были сожжены. Та же участь ожидала бы и тело Джона Медника, если бы птицы, прилетавшие зимой к человеческим останкам, не склевали с него все мясо. От медника остались одни кости, которые потихоньку собрал и унес Амос. Когда же земля растаяла, он похоронил их, никак не обозначив могилку.
Заново город отстраивать не стали; домов, в которых можно было жить, осталось очень немного, но их вполне хватило, чтобы вместить переживших зиму. Вместо этого все люди сначала возделывали поля, затем засеивали их, после чего пропалывали. Лишь вечерами иные из них продолжали заниматься любимым ремеслом. Хотя некоторые слегка пострадали, решившись подвергнуться опытам брившего при свете свечи Сэмми Брадобрея, а бочонки, выходившие из-под слабых и неопытных рук Калинна Бочкаря, практически все протекали.
Большинство людей предпочитали жить как можно дальше от центра города, и когда им все-таки приходилось появляться на площади, они старались стороной обходить место погребального костра. Пепел и головешки так и лежали, пока весенние ветры и дожди не смыли все без остатка.
Время от времени та или иная семья грузила телегу и отбывала то в сторону Линкири, то в противоположный край, к Хаксу. К лету в Вортинге осталось всего лишь сорок человек, да и те исхудали до невозможности. Горе и скорбь несмываемым клеймом запечатлелись на их душах и лицах.
Ни разу не прозвучало веселой песни в гостиной Постоялого Двора Вортинга.
Однажды, вернувшись с поля, Мартин Трактирщик обнаружил, что его сын Амос куда-то запропастился. Мальчик, как и все остальные дети в Вортинге, уже разучился смеяться и по вечерам больше не играл на улице. Мартин и его жена обыскали все комнаты в гостинице, вышли во двор - сына нигде не было. Так они и бегали по округе, пока Мартин наконец не догадался заглянуть в южную башню. Доски, которыми он прибил крышку люка, были оторваны все до единой.
Он поднялся по лестнице и поднял крышку. Окна в комнате были распахнуты, и в них виднелись бесконечные просторы леса. Он обнаружил сына стоящим у западного окна.
Мальчик смотрел на садящееся за Гору Вод солнце. Мартин не промолвил ни слова, но спустя некоторое время Амос сам повернулся к нему и сказал:
- С сегодняшнего дня я буду спать в этой комнате.
Мартин Трактирщик безмолвно покинул башню.

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Орсон Скотт Кард - Сказания Леса Вод

Оглавление

    • Глава 1
      ФЕРМА ВОРТИНГА       (Страница 1)
    • Глава 2
      ПОСТОЯЛЫЙ ДВОР ВОРТИНГА       (Страница 2)
    • Глава 3
      МЕДНИК       (Страница 2)


Орсон Скотт Кард - Сказания Леса Вод

Орсон Скотт Кард

Сказания Леса Вод

Цикл: "Сага о Вортинге" - 3

 Читать книгу

Аннотация

Проходили столетия, Язон Вортинг Спал. Дети же его жили - и год отгода менялись - на некой странной ферме, расположенной глубоко в ЛесуВод. Некоторые из этих историй были рассказаны в "Хрониках Вортинга", ното был краткий пересказ. Такими они запомнились будущим поколениям. Авот эти сказания целиком.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Орсон Скотт Кард - Биография

Орсон Скотт Кард

На основную страницу

Биография

Орсон Скотт Кард родился 21 августа 1951 года в Ричлэнде (штат Вашингтон), детство его прошло в Калифорнии, Аризоне и Юте. Два года жил в Бразилии, работая миссионером Мормонской церкви (абсолютно бесплатно).

Кард стал первым писателем которому удалось получать «дубль» из двух высших НФ-премий — Hugo Award и Nebula Award два года подряд, сначала за роман «Игра Эндера» [Ender's Game] в 1986 году, а затем за его продолжение — «Голос тех, кого нет» [Speakers for the Dead] в 1987, причем читатели и критики практически единодушно сошлись во мнении, что вторая книга вышла еще лучше первой. (Надо отметить, что роман «Игра Эндера» «вырос» из одноименного рассказа написанного и опубликованного в августовском номере журнала Analog еще в 1977. Кстати, рассказ также номинировался на Hugo). Учитывая, что переработки из рассказов в романы, да и продолжения обычно оказываются слабее, ситуация была уникальной.

На этом, впрочем, Кард не остановился. Следующие романы серии «Ксеноцид» [Xenocide] и «Дети разума» [Childrens of Mind] оказались слабее первоначальных и премий не получили, что вынудило писателя вновь вернуться к времени «Игры Эндера»Орсон Скотт Кард и подростковой тематике в романе «Тень Эндера» [Ender's Shadow] о приключениях мальчика Боба, одноклассника Эндера в Военной Школе. Очевидно, новая сюжетная линия показалась Карду более привлекательной и он написал два продолжения «Тень Гегемона» [Shadow of the Hegemon] и «Марионетки» [Shadow Puppets].

Творчество Орсона Карда отнюдь не исчерпывается только знаменитым циклом о Эндере. Широко известны его научно-фантастический циклы «Сага о Вортинге» [The Worthing Saga] — кое-что из него издавалось АСТ, но особых восторгов российской публики не снискало, [The Homecoming Saga] и ряд других не столь объемных (пока) циклов, кое-какие из которых он с удовольствием пишет в соавторстве.

Орсон Скотт Кард охотно делится секретами писательского мастерства в своих публицистических книгах [Character and Viewpoint] и [How to Write Science Fiction and Fantasy] (за последнюю писатель был удостоен в 1991 году премии Hugo). Не гнушается он и новеллизациями телефильмов: написал в соавторстве с Джимом Камероном книгу по мотивам восхитительного научно-фантастического блокбастера «Бездна» [The Abyss]. А увлечение писателя историей привело его к созданию повести «Искупление Христофора Колумба» [Pastwatch: The Redemption of Christopher Columbus] и еще одного цикла пользующегося в США огромной популярностью: «Сказание о мастере Элвине» [The Tales of Alvin Maker], где Кард играет на поле альтернативной истории скрещивая период становления государственности Соединенных Штатов с фэнтезийными мотивами. Подобный «патриотический» проект просто не мог провалится в Америке, а уж вкупе с фэнтези!..Орсон Скотт Кард Неудивительно, что он также собрал значительное количество наград, хотя и не пользовался особой популярностью в «Старом Свете». На самом деле нет ничего скучнее и смешнее, чем безумная влюбленность американцев в войну за независимость, да и явные самоповторы (схожесть некоторых тематических линий с «Игрой Эндера») этот цикл явно не красят.

Кроме писательства, Орсон Кард подобно многим другим попробовал свои силы в качестве редактора-составителя ряда тематических сборников: [Future on Ice], [Тurning Hearts: Stories of Family Life], [Future on Fire], [Dragons of Light], [Dragons of Darkness]. Писатель отдал должное и России, что в общем довольно удивительно для американского писателя. Действие его фэнтезийного романа [Enchantment] разворачивается на Украине и США 90-х годов. Это версия сказки о Спящей Красавице, которую пробуждает американский студент. К сожалению на русский эта книга не переводилась.

Сейчас Орсон Кард проживает Гинсборо (Северная Каролина) вместе с женой Кристин и пятерыми детьми. Его книги пользуются заслуженным успехом, он работает над сценарием фильма по мотивами «Игры Эндера», а его пьесы регулярно ставят в местом театре.